序 《本草易读》

序

《本草》一经，撰自炎农。其种三百六十五，以象周天之数。汉末张仲景悉以《本经》撰方，治疗疾苦，其效如响。此《伤寒》、《金匮》所由称方药之祖也。自唐以降，药品日增，而性味多未研究，率皆师心自用。沿及宋、元，药益称倍，仍相谬误。即以《本经》制方，其精无如耳目所及无多，古今名实互异，地土殊产，气味异质，一时难以推测。故特即诸家增补，择其稍精详者，附诸《本经》，合为一体，兼为稍敛句法，以便诵读。其土产形状，真赝谬误，悉折衷于李氏《纲目》，如是而已。盖本草之撰，代有其作，试举其目，兼约其略。陶氏参《别录》而名医仍旧，（萧梁陶弘景增补《名医别录》。）徐氏增《药对》而雷公悉遵。（北齐徐之才补《雷公药对》。）唐之英公，后增修乎通明，而详定又赖苏恭；（唐李 撰《英公本草》，长史苏恭重订）。蜀之韩升，重校证夫新唐，而图说颇详陶、苏。（唐伪翰林韩保升撰《蜀本草》。）黑白异迹，《开宝》取唐蜀而更订，（宋开宝间，刘翰撰《开宝本草》）

。继踵者，嘉佑之《补注》；（宋嘉佑间，命郎中林亿、禹锡撰《嘉佑补注》）。图说相谬，《图经》继《补注》而再刊，（宋仁宗命博士苏洵撰《图经本草》）。参效者，寇氏之《衍义》。（宋医官寇宗 撰《本草衍义》。）他若《千金》之食治，（唐孙思邈撰《千金·食治》）。不遗食物；孟、张之《食疗》，（唐孟诜、张鼎等撰《食疗本草》）。取法食医。士良明食品之性，（宋南唐医学助教陈士良撰《食性本草》）。专务调养藏器拾药性之遗，（唐县尉陈藏器撰《本草拾遗》）。不厌僻怪，采百药而收单方，《证类》复改为《大观》（宋时蜀医唐慎微撰《证类本草》，后改《大观本草》）。分诸药而配五行，《补遗》推展乎《衍义》。（元末朱丹溪撰《衍义补遗》。）明 炼熬煮之法，雷公之《炮炙》，（刘宋时雷着《雷公炮炙》）。仅及三百；辨升降浮沉之义，元素之《珍囊》，（宋时金易州明医张元素着《珍珠囊》），未及编评。东垣祖洁古而成《法象》，（元末元素弟子李杲着《用药法象》）。师程克遵；海藏习明之而着《汤液》，（李杲弟子王好古着《汤液本草》）。源渊相授。迨至有明，《集要》循古，（王伦着《本草集要》）。《蒙筌》凿句，（陈嘉谟着《本草蒙筌》）。《发挥》因循，（徐彦纯着《本草发挥》）。《会编》撮要。（汪机着《本草会编》。）盛矣，李氏《纲目》，（李时珍着《本草纲目》）。统括诸家，引证百氏，萃玉集锦，指谬独赖此撰之存。第卷帙太繁，不无滥与，而吴越一家，卒难割分。展如之人，得无登兰台而趑趄也耶。然而诗以约精，笔随削成。述创非劳，悲悯倍切，所谓先天下而忧其忧也。居闲闲而怀济世之隐者，得毋类是。于焉，即素日所珍，诠次成编，具陈臆见，以当胪言，聊以备亿兆疾痛之需，成一部阴骘之书，如是焉耳。

下一页：例
原始资料来源互联网，中医世家网站整理。


例 《本草易读》

例

·昔唐慎微撰《证类》，悉收古今验方附入，《纲目》因之增广数倍。第收括太繁，未经详择，优劣并载，不无包荒。兹于千万方中，加意去取。凡险危峻猛、赝伪邪僻之品，用之而意有畏难者，并弃如遗。所有精详真实、轻淡简便之剂，试之而效如应响者，悉收入录。

更于诸家大剂，选其尤切实者，与所带试奇效大小诸方，随附每味之下，则庶几因症查方，任意驱使，可无畏缩忐虚之虑。

·医家本草不读，则药性不明；即偶读矣，或旋忘之，虽读如无读，而仍药性不明；药性不明，于病之寒热虚实虽悉，于药之寒热温凉则昧，且于药之反畏宜忌，更相违逆。如是欲用药却病，将药与症，两不相符，而欲拯厄拔苦，生死骨肉也，难矣。兹于精拣各方，附于各药之下，因症用方，按门查寻，一览而知方所在，即一览而知药之性，盖方之所在，即药性之所在也。

·用药治病，有轻病立愈，重病悠轻，小症忽大，危症卒死者，峻猛大剂是也；有小病略瘥，大病少效，轻症不重，重症不危者，轻淡小方是也。盖以峻猛治病，恒治十而愈六，而四者必损。何者？不有大胜，必有大败也。以轻淡治病，每疗十而愈四，而六者无恙。何者？纵无大功，亦无大过也。兹于小方，则加倍收之，于大剂，则约略举之。盖早储此心于不求有功，只求无过之地。惟其不求有功也，而医家之功量，正无限矣。

·医家治病，当以常问此心，无所抱愧为主。盖用药如用兵，难保常胜。我朝徐洄溪，江南宿儒也。其导人以行医之道，惟小心谨慎，择清淡切病之品，俾病势少减，即无大功，亦不贻害。若欺世徇人，止知求利，乱投重剂，一或有误，无从挽回。病家纵不知，而此心不能无愧也。愚以为非阅历深者，不能有此确论。兹所附诸方，皆轻淡切病之品，治病期以缓攻，而效不欲速收。药方与本草，相辅而行，为寿世无穷之利。医家执此以行，则终身无抱愧之时矣。

·是编有本草未及载，而主治颇详于方中者，如甘草治下痢、疗羸瘦，防风通便秘、解诸毒之类是也，读者由此而推测之，自能悟本草主治，犹有未尽之秘，依经制方，复有旁通之妙。盖本草与药方，相须而行，大有裨益。而近世选本草者，每于诸药主治，则详言之，于所药方，悉屏弃之，是未谙本草与药方，相辅而行之义也夫。

·是编诸方，于药之贵重者，悉多不录。以贵重者多伪，而且费资浓，取浓资买伪药，以伪药治真病，于医、病两无所益。不惟无益，而反有损，故不多录。

·是编诸方，于药之遐僻者，亦不重载。以遐僻者，其来不易，或经雨湿虫蛀，渝其故色，或出殊产异道，失其常性。愚以为用药之际，当即照本草察其形色，尝其气味，各与本草吻合，方为真品。然后再照如何炮炙，而后用之，方属妥当。

·是编诸方，于药之习见习知者，独加详收。以习见习知者，多真实无伪也。

·是编诸方，即不常习医之人，亦可照症查方。如遇病患所求，即照目录中，查其所病，再照所病，查其所兼症，乃照所症，寻篇查其所宜方。或此方不妥，再查目录中，另查彼方。或彼方仍不妥，欲另取大方，即照诸方中大方加减取用。仍即所方本部，查其药性之寒热温凉、反畏宜忌，再即病之寒热虚实，而合观之，尽任用药。即不小效，亦无大咎。凡尿赤便燥，舌苔气粗口渴者，实热也。尿清便滑，舌润气微，口不渴者，虚寒也。然外感初得，舌色亦润，不可不知。

·是编当家值一部，以备缓急之需。盖即稍识字之人，亦可照症查方。或山僻之区，无地求药，或贫寒之家，乏资制剂，即照目录所症。其旁注中，有所习见习知之品，而所习见习知之品，即方中之君药，或即此单方一味。如此方不妥，或不效，欲另择一方，仍照前再查一方。盖方随意到，用之不尽也。

·有谓古方不能治今病者，此大谬也。夫病不外乎六淫七情，试问风寒暑湿，古今之天气，有以异乎？喜怒忧思，古今之人情，不相侔乎？如果有异而不侔，何《伤寒》、《金匮》诸方，用之而效验如响，唐、宋以下诸方，用之而有效有不效者，岂以仲景为今，而唐、宋以下为古耶？盖非古方之不效于今，而实今人之不复能用古也。兹撰大方，不遗仲景，而唐、宋以下，仍择其精详者，悉附记载，聊备用方者之去取云尔。

上一页：序
下一页：脉法总括


脉法总括 《本草易读》

脉法总括

肺心∶浮脉主表，浮紧伤寒，浮缓伤风，浮数风热，浮芤失血，（边有中空为芤）。浮洪主火，浮濡阴虚，浮滑痰热，浮弦痰饮，浮散危候，浮革劳极，（浮如鼓皮为革）。浮大内虚，多在右关。

肾肝∶沉脉主里，沉紧内痛，沉弦伏饮，沉数内热，沉实热甚，沉迟内寒，沉滑宿食，沉细湿寒，沉弱气郁，沉牢固冷，沉伏霍乱。

脾脏∶迟脉主脏，迟浮表虚，迟沉里寒。有力为痛，无力寒虚。迟缓沉实，阳盛之端。

迟细难涩，（涩脉）。阴衰可见。一息三至，脉现三关。

心腑∶数脉主腑，有力为热，无力为疮，细数为劳，滑数痰火。数止为促，阳盛之候，一息六至，数脉不谬。

胆肝∶弦脉主饮，弦数为热，弦迟为寒。寸弦头痛，尺弦肾伤。弦紧寒实，弦细病极。

伤暑之脉，弦细芤迟。少阳伤寒，弦数弦细。

四至为缓，平和之候，有止为结，浮结气滞，沉结则积。动脉如豆，三关皆有，崩带失精，为痛为惊。动而中止，良久方出，此为代脉，病关生死，平人难救，妊妇可喜。

八脉奇经，直上下行。紧直任脉，浮督牢冲。寸左右弹，阳跷之形。尺左右弹，阴跷可凭。

关左右弹，带脉在中。尺外斜上，至寸阴维。尺内斜上，至寸阳维。浮直为督，脊强癫痫。

牢直为冲，气逆表里。紧直任脉，七疝瘕坚。阳跷阴急，（阳缓）。阴跷阳急，（阴缓）。寒热恍惚，螈 癫痫。阳维寒热，目眩僵仆，阴维心痛，胸胁刺筑。带主带下，脐痛失精。

上一页：例
下一页：中风部一


中风部一 《本草易读》

中风部一

中风口噤（白术第九，验方十四。）

中风口噤（荆芥七十三，验方四。）

中风口噤（竹沥三百三十八，验方一。）

诸风口噤（南星一百四十，验方三。）

牙关不开（南星一百四十，验方四。）

口噤身冷（独活三十三，验方一。）

口噤痰壅（皂角三百零四，验方一。）

中风不语（独活三十三，验方四。）

中风舌强（黑雌鸡三百八十七，验方一。）

中风不遂（黄 第二，诸方六。）

卒风不语（黑豆二百零七，验方三。）

中风失音（槐米三百零一，验方八。）

中风痰壅上膈（铅四百二十二，黑锡丹。）

中风口斜（黑豆二百零七，诸方一。）

中风口斜（皂角三百零四，验方二。）

中风口斜（白附一百三十九，验方一。）

口目斜歪（乳香二百八十四，验方一。）

口目斜歪（南星一百四十，验方八。）

口目斜歪（蓖麻一百三十四，验方五。）

一切偏风（荆芥七十三，验方三。）

手足不举（蓖麻一百三十四，验方四。）

半身不遂（蚕砂三百五十二，验方一。）

诸风有痰（藜芦一百三十六，验方二。）

暗风卒倒（细辛四十三，验方三。）

中风不苏（藜芦一百三十六，验方一。）

中风身直（槐皮三百零二，验方九。）

中风不省（木香五十三，验方二。）

中风中气（南星一百四十，验方十二。）

老人中风（鸡三百八十七，验方三。）

一切卒中（生姜二百二十八，验方二。）

中风主方（麻黄一百零二，诸方十一。）

中风续命汤（麻黄一百零二，诸方十二。）

上一页：脉法总括
下一页：风寒部二


风寒部二 《本草易读》

风寒部二

发热身痛脉紧无汗为伤寒（麻黄一百零二，诸方二。）

发热头痛脉缓有汗为中风（桂枝二百七十七，诸方一。）

伤寒头痛（发热脉洪。葛根一百七十一，验方九。）

头痛如破（葱二百二十一，验方一。）

时疾头痛（葱二百二十一，验方二。）

数种伤寒（葱二百二十一，验方三。）

发热头痛无汗（胡桃二百五十四，验方一。）

一切伤寒（白芷五十，验方十三。）

伤寒脚挛便癃（白芍五十一，诸方二。）

传阳明经表在脉洪不饮（葛根一百七十一，验方九。）

传阳明经表去脉洪大渴饮（知母第七，诸方一。）

伤寒传胃谷入即吐（吴茱萸二百六十一，诸方一。）

传少阳（见下。柴胡三十，诸方二。）

传府腹痛腹满大便燥结脉实（大黄一百二十八，诸方一。）

发热身痛脉紧无汗烦躁（麻黄一百零二，诸方三。）

寒热往来胸胁满喜呕（柴胡三十，诸方一。）

伤寒气喘（紫苏七十六，验方十一。）

伤寒痞满（槟榔二百五十八，验方四。）

汗后恶寒（白芍五十一，诸方三。）

下后胸满（白芍五十一，诸方四。）

上一页：中风部一
下一页：温热部三


温热部三 《本草易读》

温热部三

温热症表具饮水（元参十八，验方十二。）

温症表具脉洪不饮（葛根一百七十一，诸方一。）

伤寒劳复二便如血（胡连二十七，验方十二。）

劳复食复（紫苏七十六，验方十。）

食复（神曲二百十四，验方十二。）

女劳复（葱二百二十一，验方四。）

女劳复病（竹叶三百三十八，验方三。）

喘咳干呕（麻黄一百零二，诸方四。）

心下支结肢节痛（桂枝二百七十七，诸方四。）

阴阳易病（裤裆三百四十一，诸方一。男病易于女，女病易于男。）

阴症伤寒腹痛肢冷（白芥子二百二十四，验方二十一。）

上一页：风寒部二
下一页：感冒部四


感冒部四 《本草易读》

感冒部四

风寒流涕（白芷五十，验方十四。）

感寒上气（紫苏七十六，验方十二。）

伤感风寒（胡麻一百九十五，验方十三。）

身热头痛（豆豉二百十二，验方一。）

发散寒邪（胡椒二百六十，验方四。）

感冒风寒（绿豆二百一十，验方七。）

春夏秋感冒有汗者（羌活三十四，验方九。）

春夏秋感冒无汗者（羌活三十四，诸方一。）

上一页：温热部三
下一页：瘟疫部五


瘟疫部五 《本草易读》

瘟疫部五

四时瘟疫热毒表里俱者（人参第三，诸方十四。）

温病热哕（茅根四十一，验方十一。）

辟除瘟疫（稷米二百零二，验方一。）

疫疠发肿（黑豆二百零七，验方二十。）

风温自汗身重多睡鼻鼾语难（葳蕤第六，诸方一。）

上一页：感冒部四
下一页：伤暑部六


伤暑部六 《本草易读》

伤暑部六

伏暑水泻（滑石四百三十五，验方四。）

伏暑吐泻（滑石四百三十五，验方五。）

伏暑泻泄（火硝四百五十五，诸方一。）

水泻不止（巴豆三百十二，验方五。）

暑月吐泻（藿香七十，验方二。）

水泻（滑石四百三十五，益元散。）

暑月暴泻（苍术第十，验方十。）

冒暑霍乱（泽泻一百七十五，验方一。）

霍乱及疟（滑石四百三十五，验方六。）

伤暑一切（香薷七十二，诸方一。）

中暑不省（皂角三百零四，验方三。）

注夏病（枸杞三百二十六，验方六。即枯夏也。〔批〕夏月无他症，但不欲食，名注夏，每年如此是也。）

热伤元气短气口渴出汗（人参第三，诸方十二。）

上一页：瘟疫部五
下一页：瘫痪部七


瘫痪部七 《本草易读》

瘫痪部七

一身瘫痪（牛肉三百九十五，倒仓法。）

中风瘫痪手足不举（山甲三百六十八，诸方一。）

似瘫痪（人参第三，诸方十六。）

瘫痪（附子一百三十七，诸方八。）

上一页：伤暑部六
下一页：痿部八


痿部八 《本草易读》

痿部八

两脚痿废（附子一百三十七，诸方九。）

痿症（木瓜二百四十七，诸方一。）

骨痿不能起床（猪肾三百九十二，诸方一。）

上一页：瘫痪部七
下一页：风湿身痛部九


风湿身痛部九 《本草易读》

风湿身痛部九

中湿骨痛（白术第九，验方十七。）

一身烦痛（白术第九，诸方三。）

湿气身痛（苍术第十，验方九。）

遍身痛甚（元胡三十八，验方三。）

风湿走痛（牛胶三百九十五，验方五。）

浑身骨痛（草鞋三百四十二，验方一。）

历节风痛（独活三十三，验方二。）

白虎历节（米醋二百十七，验方一。）

历节风痛（松节二百七十五，验方二。）

走注痛急（柳枝三百零七，验方四。）

走注风痛（白芥二百二十四，验方十六。）

气走作痛（麦面一百九十七，验方二。）

走注气痛（木香五十三，验方一。）

血气走痛（莪术六十六，验方三。）

骨节痛癃（附子一百三十七，诸方五。）

身痛而癃（白术第九，诸方三。）

骨痛短气汗出而癃（甘草第一，诸方七。）

汗后身痛脉沉（人参第三，诸方六。）

身痛大便坚（白术第九，诸方一。）

身痛寒热晡剧（麻黄一百零二，诸方八。）

身痛肿汗（麻黄一百零二，诸方九。）

身痛而厥（附子一百三十七，诸方一。）

一切急痛（柳枝三百零七，验方三。）

膜外气痛（元胡三十八，验方七。）

右臂疼痛（南星一百四十，验方十三。）

四肢拘挛（桑枝三百十五，验方四。）

一切筋痛（松节二百七十五，验方一。）

上一页：痿部八
下一页：如风湿部十


如风湿部十 《本草易读》

如风湿部十

腹满身重谵语有汗（知母第七，诸方一。）

身重懒食浮肿（白术第九，诸方七。）

上一页：风湿身痛部九
下一页：厥部十一


厥部十一 《本草易读》

厥部十一

（手足逆冷之谓）

厥利清谷（甘草第一，诸方四。）

厥利肢痛（甘草第一，诸方三。）

厥利出汗（甘草第一，诸方四。）

厥利下重（甘草第一，诸方五。）

厥利脉细（人参第三，验方十六。）

厥利（猪胆三百九十二，诸方一。）

厥而烦躁吐逆（甘草第一，诸方六。）

厥而烦躁脉微（人参第三，验方六。）

厥而脉滑汗渴（知母第七，诸方一。）

厥而脉绝（当归四十六，诸方一。）

厥而脉微欲绝（吴茱萸二百六十一，诸方二。）

厥冷极躁（硫黄四百五十八，验方九。）

上一页：如风湿部十
下一页：脾胃部十二


脾胃部十二 《本草易读》

脾胃部十二

不能食食亦不化（苍术第十，验方十二、又诸方一。）

食不消化（苍术第十，诸方一。）

面黄食少（苍术第十，验方十五。）

中消易饥（苁蓉十六，验方三。）

胃虚不化（神曲二百十四，验方一。）

健胃思食（神曲二百十四，验方三。）

好食生米（苍术第十，验方十三。）

进食（麦芽二百十六，验方四。）

食桃成病（桃奴二百四十三，验方五。）

食物醋心（胡桃二百五十四，验方四。）

食梨过伤（大梨二百四十六，验方五。）

食肉不消（山楂二百四十八，验方五。）

食瓜过伤（西瓜二百六十四，验方二。）

吐泻虚弱（人参第三，诸方十五。）

二贤散（橘皮二百五十一，诸方三。）

上一页：厥部十一
下一页：酒部十三


酒部十三 《本草易读》

酒部十三

酒毒便血（神曲二百十四，验方十一。）

酒疾下血（莱菔二百二十七，验方七。）

酒痢脓血（丝瓜二百三十九，验方八。）

酒毒下血（柏叶二百七十三，验方六。）

酒毒下血（山栀三百十八，验方二。）

酒毒下血（鲫鱼三百七十六，验方三。）

酒毒下血（火硝四百五十五，诸方一。）

酒毒下血（马鞭草一百二十，验方四。）

酒积下痢（锻石四百四十，验方三。）

断酒不饮（黄酒二百十八，验方七。）

断酒不饮（蛴螬三百五十七，验方二。）

断酒不饮（犬三百九十三，验方一。）

嗜酒欲解（苍耳九十七，验方七。）

烧酒醉死（豆腐二百十三，验方三。）

烧酒毒（豆粉二百一十，验方四。）

酒癖胁胀（川芎四十七，验方七。）

酒癖胁胀（栝蒌一百六十八，验方九。）

酒醉不省（葛根一百七十一，验方四。）

酒醉不省（甘菊七十七，验方五。）

饮酒不醉（葛根一百七十一，验方十一。）

中酒呕逆（小豆二百零九，验方十二。）

解鸩酒毒（豆粉二百一十，验方三。）

饮酒头痛（竹茹三百三十八，验方七。）

酒痰嗽咳（栝蒌一百六十八，验方七。）

饮酒发热（栝蒌一百六十八，验方八。）

饮酒不醉（硼砂四百五十七，验方四。）

解酸酒（石决明三百八十五，验方二。）

酒毒目盲（人参第三，验方十一。）

上一页：脾胃部十二
下一页：痰饮部十四


痰饮部十四 《本草易读》

痰饮部十四

胸中痰饮（常山一百三十五，验方十二。）

胸中痰饮（盐四百五十一，验方十五。）

痰结胸中（密陀僧四百二十五，验方二。）

痰呕痞满（人参第三，诸方十四。）

冷痰痞满（白芥子二百二十四，验方三。）

痰饮吐水（赤石脂四百三十六，验方六。）

痰气不降（铅四百二十二，诸方一。）

宣吐风痰（莱菔二百二十七，验方二十四。）

瓜蒂散（瓜蒂二百六十三，诸方一。）

一切痰气（皂角三百零四，验方十七。）

一切风痰（僵蚕三百五十一，验方一。）

滚痰丸（礞石四百四十八，诸方二。）

痰膈气胀（橘皮二百五十一，验方五。）

咽膈壅痰（牛蒡九十六，验方四。）

风痰壅逆（木槿三百三十，验方八。）

清热化痰（薄荷七十四，验方三。）

热痰烦运（白芥子二百二十四，验方二。）

痰涎为害（槟榔二百五十八，验方一。）

心下有水（白术第九，验方十二。）

心胸有痰水（白术第九，诸方七。）

短气有微饮（白术第九，诸方九。）

支饮眩冒（泽泻一百七十五，诸方一。）

胁下饮囊（苍术第十，验方一。）

上一页：酒部十三
下一页：咳嗽部十五


咳嗽部十五 《本草易读》

咳嗽部十五

咳逆痰喘短气（苏子七十六，验方二。）

痰哮咳嗽（苎根九十二，验方二。）

痰饮咳嗽隔气脉紧（葶苈一百十八，验方五。）

气痰咳嗽寸盛（南星一百四十，验方十四。）

痰嗽且喘脉虚（五味子一百五十八，验方八。）

痰嗽不止（栝蒌一百六十八，验方一。）

咳而有痰（栝蒌一百六十八，验方三。）

痰嗽胸满（栝蒌一百六十八，验方五。）

痰嗽气塞（栝蒌一百六十八，验方十二。）

寒痰咳嗽（白酒二百十八，验方七。）

肺痰咳嗽（莱菔二百二十七，验方十九。）

久嗽痰喘（莱菔二百二十七，验方二十二。）

化痰止嗽（丝瓜二百三十九，验方十三。）

痰嗽气喘（大梨二百四十六，验方一。）

哮喘痰嗽（白果二百五十三，验方一。）

痰喘咳嗽（皂角三百零四，验方十四。）

热痰喘嗽脉洪者（石膏四百三十四，验方四。）

嗽出脓血（黄 第二，验方七。）

久嗽脓血（贯仲十二，验方六。）

痰嗽有血（冬花一百十三，验方二。）

咳唾脓血（苡仁二百零五，验方二。）

喘嗽唾脓血（莱菔二百二十七，验方十八。）

久嗽气急（知母第七，验方五。）

久嗽上气（白前四十五，验方二。）

久嗽喉声（白前四十五，验方二。）

久嗽不瘥（紫菀一百零七，验方一。）

久嗽不止（冬花一百十三，验方一。）

久嗽不止（五味子一百五十八，验方九。）

三十年嗽（百部一百七十三，验方二。）

咳嗽久久（粟壳二百零六，验方五。）

久嗽虚嗽（粟壳二百零六，验方六。）

久嗽不已（乌梅二百四十二，验方十。）

积年气嗽（橘皮二百五十一，验方六。）

久嗽不止（胡桃三百五十四，验方三。）

久嗽不瘥（猪肾三百九十二，验方十。）

三十年嗽（猪肾三百九十二，验方十二。）

久嗽唾涕（童尿四百零十，验方三。）

三十年呷嗽（薰黄四百三十三，验方一。）

干嗽唾血（生地一百零五，诸方二。）

肺热声哑（人参第三，验方二十四。）

肺热咳嗽（沙参第四，验方一。）

咳嗽而渴（人参第三，验方十八。）

热咳不止（栝蒌一百六十八，验方四。）

喘咳烦热（红糖二百六十六，验方四。）

喘咳热盛（石膏四百三十四，验方三。）

上气咳逆（砂仁五十九，验方十一。）

上气咳逆（葶苈一百十八，验方七。）

上气咳逆（荞麦一百九十九，验方四。）

咳逆上气（杏仁二百四十一，验方一。）

咳逆上气（皂角三百零四，验方十六。）

咳逆上气（猪肉三百九十二，验方三。）

咳逆上气（猪脂三百九十二，验方七。）

咳而腹满不食（淫羊藿十四，验方六。）

咳逆短气（紫苏七十六，验方一。）

肺伤而咳（紫菀百零七，验方二。）

咳吐青绿（大戟一百三十，诸方一。）

咳而脉沉（泽漆一百三十一，诸方一。）

干咳无痰（栝蒌一百六十八，验方二。）

烦嗽肺壅（百合二百三十五，验方五。）

结气咳逆（大梨二百四十六，验方七。）

咳唾稠粘（橘皮二百五十一，诸方一。）

咳而面肿（桑白皮三百十四，诸方一。）

咳嗽烦躁（石膏四百三十四，诸方二。）

咳则遗矢（禹余粮四百四十五，验方六。）

咳而遗尿（粟壳二百零六，验方八。）

肺胀脉浮（石膏四百三十四，验方二。）

肺胀咳嗽（半夏一百四十二，诸方五。）

久咳肺胀（五味子一百五十八，验方十。）

寒热咳嗽（生姜二百二十八，验方四。）

寒热咳嗽（杏仁二百四十一，验方二。）

暴咳嗽（百部一百七十三，验方一。）

咳嗽熏法（薰黄四百三十三，验方二。）

老人喘嗽（胡桃二百五十四，验方二。）

咳而不卧面目浮肿（麻黄一百零二，诸方十二。）

上一页：痰饮部十四
下一页：肺痿部十六


肺痿部十六 《本草易读》

肺痿部十六

肺痿唾多（甘草第一，验方十五。）

肺痿尿数（甘草第一，验方十七。）

肺痿遗尿（粟壳二百零六，验方八。）

肺痿喘嗽（防己一百五十三，验方一。）

肺痿咯血（防己一百五十三，验方二。）

肺痿嗽血（莱菔二百二十七，验方三。）

上一页：咳嗽部十五
下一页：喘部十七


喘部十七 《本草易读》

喘部十七

年深哮喘（鸡卵三百八十八，验方三。）

喘不止（榆皮三百零九，验方一。）

喘痰气（瓜蒂二百六十三，验方一。）

高年气喘（莱菔二百二十七，验方二十三。）

喘痰促（莱菔二百二十七，验方二十。）

痰气喘急（莱菔二百二十七，验方二十一。）

喘息欲绝（韭菜二百二十，验方三。）

喘急（马兜铃一百六十三，验方二。）

喘满痞坚（防己一百五十三，诸方一。）

喘息不卧（葶苈一百十八，诸方一。）

痰喘（葶苈一百十八，验方六。）

汗出而喘（麻黄一百零二，诸方五。）

肺热气喘（茅根四十一，验方十三。）

喘急欲绝（人参第三，验方二。）

常患吼喘（麻黄一百零二，验方一。）

斑喘鼻胀目赤（滑石四百三十五，验方十。）

痰嗽喘急（桔梗第五，验方九。）

喘嗽呕热（麻黄一百零二，诸方四。）

喘痰嗽（蓖麻一百三十四，验方二十二。）

停痰喘嗽（灵仙一百五十二，验方六。）

喘息咳呕胸痹（栝蒌一百六十八，诸方一。）

上一页：肺痿部十六
下一页：疟部十八


疟部十八 《本草易读》

疟部十八

温疟但热（知母第七，诸方二。）

温疟热多（常山一百三十五，验方一。）

温疟不止（当归四十六，验方一。）

疟疾寒多（草蔻五十七，验方四。）

牝疟寒多（常山一百三十五，验方二。）

热疟不寒（山甲三百六十八，验方一。）

积年久疟（常山一百三十五，验方七。）

久疟不止（常山一百三十五，验方十一。）

久疟痰多（藜芦一百三十六，验方三。）

疟疾久久（龟板三百七十九，验方一。）

疟疾不止（鳖甲三百八十，验方二。）

疟疾不已（桃奴二百四十三，验方七。）

截诸疟汤（常山一百三十五，验方八。）

截诸疟酒（常山一百三十五，验方九。）

截疟常山丸（常山一百三十五，诸方一。）

截疟黄丹丸（常山一百三十五，诸方二。）

肾疟肢冷（常山一百三十五，验方三。）

肺疟多痰（常山一百三十五，验方四。）

肝疟少腹满（常山一百三十五，验方五。）

疟疾寒热（锻石四百四十，验方九。）

疟疾寒热（生姜二百二十八，验方三。）

痰积成疟（白术第九，验方十一。）

风热瘴疟（茵陈七十九，诸方三。）

间日疟（常山一百三十五，验方十。）

鬼疟寒热（桃奴二百四十三，验方二。）

五般疟（桃奴二百四十三，验方三。）

食疟积疟（巴豆三百十二，验方二。）

疟疾不止（麻底三百四十二，验方一。）

疟疾兼表（柴胡三十，诸方四。）

一切新久疟（常山一百三十五，诸方三。）

截疟丸（雄黄四百三十三，诸方一。）

截疟愈后宜补养也（白术第九，诸方八。）

上一页：喘部十七
下一页：痢部十九


痢部十九 《本草易读》

痢部十九

赤白痢下（地榆十九，验方三。）

赤白痢下（樗皮二百九十七，验方二。）

赤白痢下（黄连二十六，验方七。）

赤白痢下（黄连二十六，验方十三。）

赤白痢下（鸡冠八十六，验方七。）

赤白痢下（地肤苗叶一百十五，主治。）

赤白痢下（粟壳二百零六，验方一。）

赤白痢下（葱二百二十一，验方二十。）

赤白痢下（生姜二百二十八，验方一。）

赤白痢下（酸榴二百五十，验方一。）

赤白痢下（酸榴二百五十，验方八。）

赤白痢下（吴茱萸二百六十一，验方四。）

赤白痢下（荷叶二百七十，验方十一。）

赤白痢下（椿樗二百九十七，验方九。）

赤白痢下（蜣螂三百五十九，验方三。）

赤白痢下（鸡冠八十六，验方七。）

赤白痢下（猪肾三百九十二，验方二。）

赤白痢下（黄丹四百二十三，验方六、七。）

赤白痢下（密陀僧四百二十五，验方一。）

赤白痢下（赤脂四百三十六，验方一。）

赤白痢下（黄蜡三百四十六，诸方一。）

赤白里急（黄连二十六，诸方一。）

赤白热痢（山豆根一百五十一，验方一。）

下痢赤白苔黄便赤（黄连二十六，诸方六。）

泻痢不已（楂肉二百四十八，验方七。）

血痢不止（贯众十二，验方十二。）

热痢下重（白翁二十三，诸方一。）

血痢（三七二十五，验方二。）

赤痢已久（黄连二十六，验方四。）

热毒血痢（黄连二十六，验方五。）

热毒赤痢（黄连二十六，验方六。）

血痢不止（胡连二十七，验方九。）

血痢不止（苦参三十六，验方十三。）

血痢不止（薄荷七十四，验方一。）

血痢不止（续断九十，验方一。）

血痢不止（木贼一百零三，验方三。）

血痢不止（地肤一百十五，验方五。）

热毒血痢（净花一百五十六，验方九。）

血痢不止（麻仁一百九十六，验方十二。）

赤痢热躁（大米二百，验方二。）

热毒下血虚热也（粟壳二百零六，验方二。）

热毒下血（赤小豆二百零九，验方六。）

赤痢不止（绿豆二百一十，验方五。）

十年血痢（锻石四百四十，验方四。）

蛊痢黑血（柏叶二百七十三，验方五。）

脉沉腹胀自痢不渴（甘草第一，诸方三。）

外热内寒拘急肢痛厥痢（甘草第一，诸方四。）

清谷汗出而厥（甘草第一，诸方四。）

厥痢脉细（人参第三，验方十六。）

清谷脉微（人参第三，诸方七。）

冷痢腹痛（肉蔻六十二，验方四。）

冷劳泻痢（漏芦九十一，验方一。）

寒痢白色（麦面一百九十七，验方六。）

冷痢不已（生姜二百二十八，验方十二。）

白冻腹痛（赤石脂四百三十六，验方二。）

脓血腹痛（赤脂四百三十六，诸方一。）

老小白痢（艾叶七十八，诸方二。）

下痢噤口心热苔赤黄（人参第三，验方十五。）

噤口痢（荞麦一百九十九，验方八。）

噤口痢（糯米二百零一，验方四。）

噤口痢（大蒜二百二十三，验方二。）

噤口痢（莱菔二百二十七，验方四。）

噤口痢（红糖二百六十六，验方一。）

噤口痢二贤散（橘皮二百五十一，诸方三。）

噤口痢（莲肉二百六十八，验方一。）

噤口痢（木槿三百三十，验方五。）

噤口痢（猪肉三百九十二，验方二。）

噤口久痢（鲤鱼三百七十三，验方三。）

热痢腹痛（胡连二十七，验方十。）

热痢不已（车前一百十九，验方四。）

热痢急痛（大黄一百二十八，验方十五。）

热毒下痢（茶叶二百六十二，验方一。）

热痢（黄蜡三百四十六，诸方二。）

诸痢久下（艾叶七十八，验方二十三。）

久痢不已（粟壳二百零六，验方三。）

休息久痢（豆腐二百一十三，验方一。）

久痢不止（茄根二百三十六，验方九。）

久痢不止（乌梅二百四十二，验方四。）

久痢滑脱（龙骨三百六十七，验方二。）

脾虚滑痢（黄雌三百八十七，验方六。）

大肠滑痢（赤脂四百三十六，诸方二。）

滑泻久痢（礞石四百四十八，诸方一。）

泻痢不固（麦面一百九十七，验方七。）

肠滑久痢（酸榴二百五十，验方三。）

暑毒热痢身热脉数，脉迟者服此则除中（黄芩二十八，诸方一。）

呕痢心下硬（甘草第一，诸方二。）

厥痢下重（甘草第一，诸方五。）

痢而腹痛（紫参二十一，诸方一。）

痢如鸭肝（黄连二十六，验方八。）

脾积食痢（黄连二十六，验方十五。）

痢脱肛（黄连二十六，验方十六。）

腹痛垂危（元胡三十八，验方二。）

痢吐脓血咽痹（麻黄一百零二，诸方七。）

下痢兼表（葛根一百七十一，诸方一。）

一切诸痢（黄连二十六，验方九。）

痢而喘汗（葛根一百七十一，诸方三。）

脾积痢疾（荞麦一百九十九，验方二。）

壮人卒痢（粟壳二百零六，验方七。）

水谷痢疾（小豆二百零九，验方五。）

泻泄暴痢（大蒜二百二十三，验方一。）

痢后腹痛（莱菔二百二十七，验方五。）

诸般渴痢（冬瓜二百三十八，验方二。）

下痢脓血（乌梅二百四十二，验方三。）

渴痢不愈（乌梅二百四十二，验方二。）

痢因伤风（皂刺三百零五，验方四。）

痢下痞硬（桂枝二百七十七，诸方二。）

水谷痢（棕灰三百十一，验方四。）

积滞泻痢（巴豆三百十二，验方三。）

泻痢不止（五倍三百四十九，验方三。）

泻痢赤白（黄丹四百二十三，验方六。）

一切痢下（白草霜四百十六，验方五。）

泻泄下痢（黄丹四百二十三，诸方三。）

泻泄下痢（白矾四百五十九，验方五。）

下痢肛痛（盐四百五十一，验方十二。）

先脓后粪（鸭胆子四百六十二，验方一。）

先血后粪（鸭胆子四百六十二，验方一。）

上一页：疟部十八
下一页：泻部二十


泻部二十 《本草易读》

泻部二十

久泻滑肠（白术九，验方第七。）

久泻不止（肉蔻六十二，验方二。）

水泻久痢（故纸六十三，验方六。）

久泻肾虚（碎补一百八十二，验方二。）

久泻食减（糯米二百零一，验方五。）

久泻不止（猪肾三百九十二，验方一。）

水泻久久（猪肚三百九十二，验方五。）

水泻不已（锻石四百四十，验方二。）

水泻不止（粟壳二百零六，验方四。）

水泻一切（马蔺九十五，验方二。）

水泻腹痛（苍术第十，验方十一。）

老少滑泄（白术第九，验方六。）

脾泻汤滑（莲肉二百六十八，验方二。）

老人常泻（白术第九，验方五。）

湿泻暑泻（白术第九，验方八。）

因风作泻（ 九十九，验方一。）

泻泄（地肤一百十五，验方二。）

暴泻引饮（秦艽二十九，验方四。）

暴泻身冷（荜茇六十一，验方五。）

暴泻不止（艾叶七十八，验方二十四。）

暴泻不止（神曲二百一十四，验方五。）

五更肾泻（五味一百五十八，验方四。）

湿寒泻泄（白酒二百十八，验方四。）

内寒泻泄（猪肚三百九十二，验方六。）

冷泻白泻（硫黄四百五十八，验方十。）

太少下痢，即两阳合病下痢也。此症身热脉数（黄芩二十八，诸方一。）

上一页：痢部十九
下一页：霍乱部二十一


霍乱部二十一 《本草易读》

霍乱部二十一

霍乱吐泻渴者（桂枝第五，诸方六。）

霍乱吐痢（肉蔻六十二，验方一。）

吐下不已（艾叶七十八，验方二十三。）

霍乱吐泻（大米二百，验方一。）

霍乱吐泻（豆粉二百一十，验方二。）

霍乱吐泻（扁豆二百十一，验方一。）

霍乱吐泻（扁豆二百十一，验方十。）

霍乱吐泻（米醋二百十七，验方二。）

霍乱吐泻（白芥二百二十四，验方十一。）

霍乱吐泻（大梨二百四十六，验方八。）

霍乱吐泻（橘皮二百五十一，验方二。）

霍乱吐泻（草鞋三百四十二，验方五。）

霍乱吐泻（釜底墨四百十六，验方三。）

上一页：泻部二十
下一页：转筋部二十二


转筋部二十二 《本草易读》

转筋部二十二

转筋腹痛（木香五十三，验方三。）

霍乱转筋（扁豆二百一十一，验方二。）

转筋入腹（生姜二百二十八，验方九。）

霍乱转筋（木瓜二百四十七，验方四。）

转筋入腹（吴茱萸二百六十一，验方二。）

转筋入腹（桑叶三百十五，验方七。）

霍乱转筋未吐下者（山栀三百十八，验方五。）

转筋腹痛（诸棉三百四十一，验方一。）

霍乱转筋（诸水四百十三，验方八。）

转筋入腹（釜底墨四百十六，验方二。）

足上转筋（米醋二百十七，验方四。）

霍乱腹痛（良姜五十六，验方二。）

霍乱腹痛（木瓜二百四十七，验方五。）

霍乱腹痛（盐四百五十一，验方十七。）

霍乱胀痛（菖蒲一百七十六，验方十二。）

吐痢兼表不渴（人参第三，诸方四。）

未得吐痢（紫苏七十六，验方九。）

吐痢止脉微（人参第三，诸方七。）

霍乱呕甚（良姜五十六，验方三。）

霍乱欲死（藿香七十，验方一。）

霍乱烦闷内热（芦根一百，验方四。）

霍乱烦渴（芦根一百，验方七。）

霍乱腹胀（半夏一百四十二，验方三。）

霍乱烦渴（糯米二百零一，验方二。）

霍乱胀痛（黑豆二百零七，验方十四。）

霍乱胀烦（未得吐下。米醋二百十七，验方三。）

霍乱烦躁（葱二百二十一，验方十一。）

霍乱干呕（吴茱萸二百六十一，验方三。）

霍乱正气散（藿香七十，诸方一。）

上一页：霍乱部二十一
下一页：反胃部二十三


反胃部二十三 《本草易读》

反胃部二十三

脾虚反胃（白蔻五十八，验方一。）

反胃上气有热者（芦根一百，验方三。）

反胃呃逆（半夏一百四十二，诸方二。）

反胃吐食（粟米二百零四，验方一。）

虚寒反胃内滞（神曲二百一十四，验方四。）

反胃上气（白芥二百二十四，验方一。）

反胃吐食（白芥二百二十四，验方十二。）

反胃噎疾（莱菔二百二十七，验方二。）

反胃虚人（生姜二百二十八，验方八。）

反胃吐食药入者（大梨二百四十六，验方四。）

反胃吐食药入者（大枣二百四十五，验方一。）

反胃吐食药入者（柿饼二百四十九，验方七。）

反胃吐食药入者（橘皮二百五十一，验方三。）

虚寒反胃（胡椒二百六十，验方三。）

反胃吐食（莲肉二百六十八，验方六。）

反胃吐食（木槿三百三十，验方七。）

反胃吐食（蚕茧三百五十一，验方三。）

反胃吐食（鲫鱼三百七十六，验方五。）

反胃吐食（内金三百八十七，验方十二。）

食入即吐火逆者（茅根四十一，验方十二。）

又自言心热者（干姜二百二十九，诸方三。）

食已即吐积食者（大黄一百二十八，验方十四。）

温病热哕（茅根四十一，验方十一。）

上一页：转筋部二十二
下一页：呕吐部二十四


呕吐部二十四 《本草易读》

呕吐部二十四

忽然恶心（良姜五十六，验方一。）

恶心不已（白蔻五十八，验方四。）

似呕不呕（生姜二百二十八，诸方二。）

食即欲呕（白蔻五十八，验方三。）

食谷欲呕寒者（吴茱萸二百六十一，诸方一。）

食物吞酸（莱菔二百二十七，验方一。）

醋心吐水（槟榔二百五十八，验方三。）

醋心不已（吴茱萸二百六十一，验方一。）

食物醋心（胡桃二百五十四，验方四。）

水入即吐积水者（茯苓三百三十四，诸方一。）

口吐清水（艾叶七十八，验方二十一。）

嗽吐青绿（大戟一百三十，诸方一。）

嘈杂吐水（橘皮二百五十一，验方一。）

呕吐痰水（槟榔二百五十八，验方二。）

呕而饮水心烦（猪苓三百三十六，诸方一。）

呕后思水（猪苓三百三十六，诸方二。）

呕而不渴（茯苓三百三十四，诸方三。）

膈上有寒饮干呕（甘草第一，诸方三。）

烦躁呕厥（甘草第一，诸方六。）

虚寒呕哕（细辛四十三，验方四。）

干呕吐涎（半夏一百四十二，诸方三。）

干呕不止（葛根一百七十一，验方八。）

呕而不饮（半夏一百四十二，诸方四。）

上气呕吐（白芥二百二十四，验方十三。）

干呕厥逆（生姜二百二十八，验方六。）

呕哕心痞（生姜二百二十八，验方七。）

呕哕吐食（莲肉二百六十八，验方五。）

呕渴不眠（猪苓三百三十六，诸方一。）

吐逆不止（黄丹四百二十三，诸方二。）

呕哕不已（白酒二百十八，验方三。）

呕哕不已（麻仁一百九十六，验方九。）

呕哕心热（黄连二十六，验方三十七。）

呕而身热（柴胡三十，诸方五。）

呕吐不止（诸水四百十三，验方十二。）

上一页：反胃部二十三
下一页：胀满部二十五


胀满部二十五 《本草易读》

胀满部二十五

胸满不痛（桔梗第五，验方十。）

腹胀（桔梗第五，验方十一。）

脾虚胀满（白术第九，验方九。）

胸膈满闷（白术第九，验方十一。）

腹胀中满（苍术第十，诸方一。）

胀满脾疳（草蔻五十七，验方三。）

心腹胀满（草蔻五十七，验方二。）

腹胀忽泻（草蔻五十七，验方二。）

腹满而瘦（大黄一百二十八，诸方十。）

心下痞满不痛（半夏一百四十二，诸方一。）

胸胁满痛（生姜二百二十八，验方十。）

胸胁满结寒热（干姜二百二十九，诸方二。）

胀满壅塞（橘皮二百五十一，诸方二。）

腹中紧胀（红糖二百六十六，验方二。）

心下结满抢心（枳实三百十六，诸方二。）

吐水后胸满（茯苓三百三十四，诸方四。）

心下满而癃（茯苓三百三十四，诸方五。）

心下硬按之虚（人参第三，验方二十五。）

少腹硬满（大黄一百二十八，诸方三。）

腹满实痛（大黄一百二十八，诸方六。）

腹满不消（烧酒二百十八，验方八。）

上一页：呕吐部二十四
下一页：痞坚部二十六


痞坚部二十六 《本草易读》

痞坚部二十六

心下坚呕烦而利（甘草第一，诸方二。）

心下痞胁下抢心（人参第三，诸方三。）

寒实结胸（桔梗第五，诸方二。）

心下坚如盘（白术第九，验方十。）

心下痞结寒热（柴胡三十，诸方二。）

伤寒结胸（苦参三十六，验方第六。）

心下痞满气噫（旋复八十四，诸方二。）

心下石硬痛甚（大黄一百二十八，诸方三。）

心下痞硬（大黄一百二十八，诸方五。）

结胸项强（大黄一百二十八，诸方四。）

心下坚满（甘遂一百三十二，诸方一。）

心下痞恶寒汗出（附子一百三十七，诸方三。）

心下痞坚而利（生姜二百二十八，诸方一。）

腹满坚癖（白杨三百零八，验方三。）

上一页：胀满部二十五
下一页：气鼓部二十七


气鼓部二十七 《本草易读》

气鼓部二十七

腹大如鼓，按之硬者是气也。

单腹胀如鼓（蟾蜍三百六十三，诸方一。）

气胀气鼓（莱菔二百二十七，验方二十七。）

诸积鼓胀（菖蒲一百七十六，验方十一。）

不拘气水腹鼓（牵牛一百六十四，验方九。）

气鼓（枳壳三百十七，诸方一。）

单腹胀（白术第九，诸方九。）

腹胀尿涩（鸡屎白三百八十七，验方五。）

上一页：痞坚部二十六
下一页：水肿部二十八


水肿部二十八 《本草易读》

水肿部二十八

按之濡久不起者，水也，病后肿九死一生。

水病洪肿（香薷七十二，诸方二。）

通身水肿（香薷七十二，诸方三。）

水肿腹大（牛蒡九十六，验方十一。）

通身肿满（葶苈一百十八，验方一。）

水气肿满（商陆一百二十九，验方四。）

水肿（大戟一百三十，验方二。）

水肿（泽漆一百三十一，主治。）

水肿（甘遂一百三十二，主治。）

身面洪肿（甘遂一百三十二，验方二。）

水蛊腹大（射干一百四十三，验方五。）

水肿卒胀满（牵牛子一百六十四，验方三。）

水肿（泽泻一百七十五，验方二。）

水肿腹大（麻仁一百九十六，验方一。）

新久水肿（黑豆二百零七，验方十一。）

水气肿胀（小豆二百零九，验方一。）

水肿腹大（小豆二百零九，验方三。）

十肿水气（绿豆二百一十，验方一。）

水肿胀满（苦瓠二百三十七，验方三。）

通身水肿（苦瓠二百三十七，验方四。）

水蛊洪肿（苦瓠二百三十七，验方六。）

一切水气（冬瓜二百三十八，验方四。）

水气肿满（川椒二百五十九，验方四。）

水肿蛊气（瓜蒂二百六十三，主治。）

通身肿满（猪苓三百三十六，验方一。）

舟车丸治水肿实证（牵牛一百六十四，诸方二。）

腹满口舌干外无水形者（大黄一百二十八，诸方十八。）

石水腹肿四肢瘦（苦瓠二百三十七，验方五。）

一切水肿（蝼蛄三百六十，验方一。）

水肿（鲤鱼三百七十三，验方二。）

卒患水肿（鲫鱼三百七十六，验方一。）

身面浮肿（黑豆二百零七，验方十。）

水肿喘急（大戟一百三十，验方一。）

水肿喘急（甘遂一百三十二，验方四。）

大腹喘急（兜铃一百六十三，验方一。）

十种水喘（荞麦一百九十九，验方五。）

水肿喘急（苡仁二百零五，验方一。）

水肿尿涩（苍耳九十七，验方二。）

水肿尿涩（葶苈一百十八，验方三。）

水肿尿涩（牵牛一百六十四，验方四。）

水肿尿涩（猪肝三百九十二，验方三。）

水肿尿涩（鸡屎三百八十七，验方五。）

皮水浮肿（防己一百五十三，诸方二。）

风水有汗（防己一百五十三，诸方三。）

身面浮肿（黑豆二百零七，验方十。）

身面浮肿（瓜蒂二百六十三，验方五。）

阳水浮肿（荷叶二百七十，验方四。）

气水面浮（蝼蛄三百六十，验方二。）

浮肿胀满（猪肉三百九十二，验方四。

风水浮肿（羌活三十四，验方四。）

气虚浮肿（香附六十八，验方一。）

通身浮肿（蒺藜一百二十五，验方十一。）

通身浮肿（莱菔二百二十七，验方十。）

浮肿咽塞（牛蒡九十六，验方一。）

浮肿身痛有汗（麻黄一百零二，诸方九。）

身面黄肿癃（甘草第一，诸方八。）

身面卒肿（菟丝一百五十七，验方八。）

身面卒肿（猪肝三百九十二，验方一。）

身面卒肿（皂角三百零四，验方十三。）

肿从脚起（小豆二百零九，验方二。）

肿从脚起（猪肝三百九十二，验方二。）

身肿连阴（砂仁五十九，验方十。）

腰以下肿脉沉小者（麻黄一百零二，诸方十。）

虚后水肿（茅根四十一，验方九。）

石水腹肿（苦瓠二百三十七，验方五。）

水病危急（冬瓜二百三十八，验方五。）

苡仁粥（苡仁二百零五，诸方三。）

水病肚胀（黄瓜二百三十八，验方二。）

水病囊肿（牡蛎三百八十二，验方五。）

病后足肿（狗脊十一，主治。）

肿如软绵（猪苓三百三十六，验方四。）

诸积鼓胀，此积鼓（菖蒲一百七十六，验方十一。）

气胀气蛊（莱菔二百二十七，验方二十七。）

四肢肿满（白术第九，验方十三。）

四肢肿痛腿挛（甘遂一百三十二，验方三。）

关节痛微肿（防己一百五十三，诸方三。）

上一页：气鼓部二十七
下一页：气部二十九


气部二十九 《本草易读》

气部二十九

一切郁气（苍术第十，诸方二。）

诸气不调（马苋二百三十二，验方一。）

心下结气（桃奴二百四十三，验方八。）

顺气利肠（紫苏子七十六，验方三。）

胸满气促（大梨二百四十六，验方六。）

一切气痛（乌药二百八十二，验方一。又香附六十八，诸方五。）

心腹气痛（乌药二百八十二，验方四。又香附六十八，诸方五、六。）

一切气病（香附六十八，诸方一至七。）

三焦滞气（神曲二百十四，验方八。）

气不升降（黑锡丹，铅四百二十二，诸方一。）

上一页：水肿部二十八
下一页：癖块部三十


癖块部三十 《本草易读》

癖块部三十

癖气块（三棱六十七，验方一。）

癖不瘥（三棱六十七，验方二。）

癖往来痛（香附六十八，验方二。）

癖如石（商陆一百二十九，验方五。）

癖症积（鳖甲三百八十，验方三。）

腹中癖块（大黄一百二十八，验方二十。）

上一页：气部二十九
下一页：诸积部三十一


诸积部三十一 《本草易读》

诸积部三十一

一切积聚（蒺藜一百二十五，验方一。）

久患积聚（大黄一百二十八，验方十九。）

心腹积聚（桃奴二百四十三，验方一。）

痞块积聚（阿魏二百九十一，验方三。）

一切积滞（巴豆三百十二，验方一。）

腹胁积块（锻石四百四十，验方七。）

一切积病（礞石四百四十八，诸方一。）

腹胁癖块（雄黄四百三十三，验方五。）

腹中癖块（芒硝四百五十四，验方一。）

鳖甲煎丸（鳖甲三百八十。）

鳖甲膏（鳖甲三百八十。）

一切积气（牵牛一百六十四，验方一。）

一切气积（枳壳三百十七，验方三。）

膜内气块（猪肾三百九十二，验方十一。）

心下伏瘕（泽漆一百三十一，验方一。）

伏梁心积（马溺三百九十六，验方二。）

心下如盘（枳实三百十六，诸方一。）

心下如盘（桂枝二百七十七，诸方五。）

奔豚气痛（枳实三百十六，验方四。又铅四百二十二，诸方一。）

奔豚气痛（鳖甲三百八十，验方一。）

奔豚疝气（苦楝二百九十九，诸方一。）

米谷食积（神曲二百十四，验方七。）

米谷食积（麦面一百九十七，验方二十二。）

肉积（麦面一百九十七，验方二十三。）

鱼肉症瘕（马鞭一百二十，验方五。）

腹中有物如石（商陆一百二十九，验方六。）

大肠冷积（灵仙一百五十二，验方七。）

腹中痞块（黑豆二百零七，验方十二。）

小腹坚大（神曲二百十四，验方九。）

腹中症块（吴茱萸二百六十一，验方五。）

吃虱成症（故梳三百四十三，验方一。）

发瘕腹痛（猪脂三百九十二，验方七。）

一切积热（芒硝四百五十四，诸方一。）

上一页：癖块部三十
下一页：黄胆部三十二


黄胆部三十二 《本草易读》

黄胆部三十二

一切黄肿癃（甘草第一，诸方八。）

黄汗身肿热渴（黄 第二，诸方二。）

身面黄肿癃渴（白术第九，诸方二。）

黄胆肿满（苦瓠二百三十七，验方一。）

五种黄胆（茅根四十一，验方八。）

五般急黄（豆根一百五十一，验方三。）

诸般黄胆（蔓荆二百二十五，验方二。）

一切黄胆（猪脂三百九十二，验方一。）

天行发黄内热（竹叶三百三十八，验方二。）

天行发黄内热（黄雌鸡三百八十七，验方一。）

伤寒发黄（香油一百九十五，验方十八。）

黄胆胀满（茵陈七十九，诸方一。）

黄胆腹满（大黄一百二十八，诸方七。）

酒疸尿黄（芫花一百四十六，验方六。）

酒疸尿黄（瓜蒌一百六十八，验方十四。）

湿热黄胆（灯草一百零四，验方五。）

湿热黄胆（生姜二百二十八，验方十三。）

湿热黄胆（牛屎三百九十五，验方二。）

大热黄胆（茵陈七十九，诸方三。）

热黄胆积（扁竹一百二十四，验方四。）

黄胆内热（地丁一百二十七，验方五。）

黄胆哺热颜上黑，女劳疸也（滑石四百二十五，验方一。）

发黄渴烦（花粉一百六十九，验方一。）

谷疸食劳（苦参三十六，验方七。）

谷疸劳疸（胆草四十二，验方八。）

黄汗身痛重癃（黄 第二，诸方三。）

黄胆烦干（秦艽二十九，验方三。）

痫黄吐涎（茵陈七十九，验方二。）

一身悉黄（茵陈七十九，验方三。）

一身如金（瓜蒂二百六十三，验方四。）

黄胆尿涩（茵陈七十九，诸方一。）

身黄腹满（茵陈七十九，诸方一。）

急黄病（苦瓠二百三十七，验方二。）

急黄喘息（瓜蒂二百六十三，验方三。）

黄胆初起（柳枝三百零七，验方一。）

黄胆一切（猪脂三百九十二，验方一。）

女劳黄胆（发灰四百零八，验方七。）

一切黄病（皂矾四百五十九，诸方一。）

上一页：诸积部三十一
下一页：发热部三十三


发热部三十三 《本草易读》

发热部三十三

蒸蒸发热（甘草第一，诸方九。）

发热盗汗（黄 第二，诸方十二。）

表身烙手（人参第三，诸方五。）

表里俱热（桔梗第五，诸方五。）

三焦积热（元参十八，验方二。）

心火实热（黄连二十六，验方三十二。）

身如火燎（黄芩二十八，验方一。）

肺中有热（黄芩二十八，验方十五。）

发热脉沉（麻黄一百零二，诸方六。）

时行热毒（蓝靛一百二十二，验方二。）

上气发热（竹叶三百三十八，验方一。）

身体发热（鸡卵三百八十八，验方四。）

紫雪（金四百一十九。）

上一页：黄胆部三十二
下一页：补养部三十四


补养部三十四 《本草易读》

补养部三十四

和颜强身（葳蕤第六，验方第一。）

清利头目（天麻第八，验方第三。）

黑发驻颜壮筋明目（苍术十，验方二。）

补精填髓（苍术第十，验方十七。）

生精强骨（苍术第十，验方十六。）

病后补养（竹叶一百零九，诸方二。）

益肾添精（菟丝一百五十七，验方三。）

补益虚弱（黑雄鸡三百八十七，验方一。）

七宝丹（何首乌一百七十四，诸方一。）

补虚丸（黑豆二百零七，诸方二。）

补精髓养神气（龟板三百七十九，诸方一。）

荒年避谷神丹（黑豆二百零七，诸方三。）

上一页：发热部三十三
下一页：劳部三十五


劳部三十五 《本草易读》

劳部三十五

乃血症、嗽症参看。

虚劳内热（麻仁一百九十六，验方十。）

热劳如燎（骨皮三百二十六，验方一。）

骨蒸烦热（骨皮三百二十六，验方四。）

骨蒸发热（童尿四百一十，验方二。）

虚劳发热（柴胡三十，验方一。）

骨蒸劳热（地黄一百零五，验方十四。）

虚劳干咳（地黄一百零五，诸方二。）

虚劳不足（糯米二百零一，验方十。）

肝虚不足（天麻第八，验方四。）

黄白色枯（当归四十六，验方二十五。）

面白气微乏力脉弱（人参第三，诸方十三。）

病后虚劳气乏（黄 第二，诸方十三。）

虚劳里急诸不足（黄 第二，诸方五。）

里急悸衄失精痛热（黄 第二，诸方十三。）

遗精白浊（苍术第十，验方四。）

梦遗食少（苦参三十六，验方十。）

混浊如精（木香五十三，验方五。）

精气不固（故纸六十三，验方三。）

定心固精（故纸六十三，诸方二。）

男子白浊（冬瓜二百三十八，验方十。）

下元虚败（故纸六十三，诸方一。）

梦中失精（苏子七十六，验方一。）

白浊梦遗（半夏一百四十二，验方四。）

白浊遗精（菟丝一百五十七，验方四。）

白浊胁痛（五味一百五十八，验方五。）

遗精（五味一百五十八，验方六。）

遗精（莲肉二百六十八，验方四。）

白浊（荞麦一百九十九，验方六。）

梦遗尿浊（韭子二百二十，验方一。）

梦遗（韭子二百二十，验方四。）

梦遗有热（黄柏二百九十四，验方六。）

补血遗精（金樱子三百二十二，验方一。）

遗精白浊（螵蛸三百五十，验方一。）

劳心梦泄（龙骨三百六十七，验方一。）

肾虚失精（牛胶三百九十五，验方二。）

遗精盗汗（角霜四百零三，验方一。）

虚劳遗浊（五倍三百四十九，验方一。）

虚劳失精（牡蛎三百八十二，诸方一。）

流精汤（苍术第十，诸方四。）

虚劳尿精（角霜四百零三，验方二。）

精败黑面（苁蓉十六，验方一。）

虚劳不眠（知母第七，诸方三。）

烧香治劳（元参十八，验方十。）

急劳瘦悴（猪肝三百九十二，验方五。）

冷劳肠滑（禹粮四百四十五，验方一。）

明月丹（兔屎四百零五，诸方一。）

大造丸（河车四百十二，诸方一。）

紫河车丸（河车四百十二，诸方一。）

上一页：补养部三十四
下一页：男阴部三十六


男阴部三十六 《本草易读》

男阴部三十六

玉茎不倒（故纸六十三，验方五。）

强中不萎（韭子二百二十，验方二。）

阴中胀痛（蛇床四十八，验方七。）

阴肿胀痛（马鞭一百二十，验方一。）

阴囊肿痛（葱二百二十一，验方十八。）

阴肿且痒（桃仁二百四十三，验方六。）

阴汗湿痒（菖蒲一百七十六，验方四。）

阴汗湿痒（吴茱萸二百六十一，验方八。）

阴下湿痒（槐蛾三百零二，验方六。）

阴下湿痒（滑石四百三十五，验方九。）

阴下湿痒（甘石四百三十七，验方九。）

阴囊汗痒（龙骨三百六十七，验方四。）

阴囊汗痒（川椒二百五十九，验方三。）

阴处湿疮（蒲黄一百七十七，验方十五。）

阴痒生疮（胡麻一百九十五，验方七。）

外肾生疮（豆粉二百一十，验方九。）

下疳阴疮（蔷薇一百六十六，验方八。）

玉茎疮烂（丝瓜二百三十九，验方四。）

下疳阴疮（白果二百五十三，验方七。）

男子阴疮（黄柏二百九十四，验方十八。）

阴疮湿痒（槐蛾三百零二，验方五。）

阴头生疮（蜜三百四十五，验方一。）

男女阴蚀（猪肉三百九十二，验方八。）

玉茎疮烂（猪肚三百九十二，验方九。）

下疳阴疮（轻粉四百三十一，验方一。）

下疳溃烂（甘石四百三十七，验方四。）

重长玉茎（铅四百二十二，验方一。）

阴毛生虱（白果二百五十三，验方八。）

外肾肿痛（苦楝二百九十九，诸方一。）

一切疝痛兼偏坠（硫黄四百五十八，诸方一。）

上一页：劳部三十五
下一页：阳痿部三十七


阳痿部三十七 《本草易读》

阳痿部三十七

男子阳虚（角霜四百零三，验方三。）

阳痿腰膝冷（羊藿十四，验方二。）

阳事不起（蛇床四十八，验方一。）

阳事不起（五味一百五十八，验方七。）

阳事不起（覆盆一百五十九，验方一。）

上一页：男阴部三十六
下一页：诸血部三十八


诸血部三十八 《本草易读》

诸血部三十八

肠风下血积年（白术第九，验方三。又火硝四百五十五，诸方一。）

肠风下血积年（苍术第十，验方八。）

肠风下血积年（黄连二十六，验方十四。）

肠风下血积年（白芷五十，验方二。）

肠风下血积年（木香五十三，验方四。）

肠风下血积年（生地一百零五，验方四。）

肠风下血积年（首乌一百七十四，验方五。）

肠风下血积年（莱菔二百二十七，验方六。）

肠风下血积年（茄根二百三十六，验方一。）

肠风下血，积年诸药不效者（山楂二百四十八，验方六。）

肠风下血，积年诸药不效者（柿饼二百四十九，验方三。又丝瓜二百三十九，验方六。）

肠风下血，积年诸药不效者（白果二百五十三，验方四。）

肠风下血，积年诸药不效者（椿樗二百九十七，验方七。）

肠风下血，积年诸药不效者（皮底三百四十二，验方五。）

肠风下血，积年诸药不效者（五倍三百四十九，验方四。）

肠风下血，积年诸药不效者（鲫鱼三百七十六，验方二。）

肠风下血，积年诸药不效者（火硝四百五十五，诸方一。）

先血后便（鸭胆子四百六十二，验方一。）

一切下血（黑豆二百零七，验方十六。）

大便下血（莱菔二百二十七，验方六。）

久患下血（茄根二百三十六，验方二。）

下血危笃（丝瓜二百三十九，验方七。）

大便下血（乌梅二百四十二，验方五。）

积年下血（椿樗二百九十七，验方四。）

积血腹痛（椿樗二百九十七，验方一。）

大便下血（槐米三百零一，验方四。）

痢下鲜血（山栀三百十八，验方一。）

协热血痢（猪肚三百九十二，验方七。）

诸般下血（贯众十二，验方二。）

下血腹痛（地榆十九，验方四。）

大肠下血（三七二十五，验方三。）

大便血痛（羌活三十四，验方七。）

大便下血（砂仁五十九，验方九。）

诸般下血（香附六十八，验方十三。）

大便血下（鸡冠八十六，验方一。）

下血脱肛（鸡冠八十六，验方三。）

卒下鲜血（小蓟八十九，验方一。）

卒下鲜血（瓜蒌一百六十八，验方十六。）

热毒下血（葛根一百七十一，验方七。）

脏毒下血（黄连二十六，验方十二。）

脏毒下血（大蒜二百二十三，验方四。）

脏毒下血（椿樗二百九十七，验方三。）

脏毒下血（槐蛾三百零二，验方十五。）

脏毒下血（猪肚三百九十二，验方四。）

脏毒下血（百草霜四百十六，验方二。）

粪后下血（鸡冠八十六，验方二。）

粪后下血（留行一百十七，验方二。）

粪后下血（凌霄一百六十五，验方一。）

粪前有血（酸榴二百五十，验方二。）

下秫米水无度心旁胁间痛甚（人参第三，诸方一。）

酒毒下血（火硝四百五十五，诸方一。）

肺损吐血（菖蒲一百七十六，验方十。）

吐血唾血（蒲黄一百七十七，验方五。）

吐血（蒲黄一百七十七，验方六。）

口耳大血（蒲黄一百七十七，验方十八。）

吐而兼衄（麦面一百九十七，验方三、四。）

肺病吐血（百合二百三十五，验方四。）

吐血不止（荷叶二百七十，验方七。）

吐血咯血（荷叶二百七十，验方八。）

忧恚呕血（柏叶二百七十三，验方八。）

吐血不已（柏叶二百七十三，验方九。）

吐血不已（柏叶二百七十三，诸方一。）

咯血唾血（槐米三百零一，验方二。）

咯血唾血（柳枝三百零七，验方十六。）

咯血唾血（釜底墨四百十六，验方五。）

卒暴吐血（锻石四百四十，验方十。）

吐血后困倦心慌（当归四十六，验方二十四。又人参第三，验方二十。）

吐血不止（紫参二十一，验方一。）

吐血不止（地榆十九，验方一。）

吐血不止（贝母三十九，验方四。）

吐血衄血（郁金六十五，验方二。）

肺破咳血（香附六十八，验方十六。）

气郁吐血（香附六十八，验方十七。）

口鼻血涌（荆芥七十三，验方八。）

吐血不止（瓜蒌一百六十八，验方十五。）

咳嗽吐血（人参第三，验方二十一。）

喘嗽吐血（人参第三，验方二十二。）

久嗽唾血（白前四十五，验方一。）

咳而唾血（生地一百零五，验方一。）

咳嗽吐血（生地一百零五，验方二。）

咳嗽唾血（生地一百零五，诸方二。）

肺痿嗽血（瓜蒌一百六十八，验方六。）

尿血痛甚（黄 第二，验方二。）

血淋热痛（黄芩二十八，验方八。）

小便出血（茅根四十一，验方五。）

卒然尿血（胆草四十二，验方一。）

血淋热淋（白薇四十四，验方二。）

小便出血（当归四十六，验方六。）

小便出血（白芷五十，验方一。）

尿血不定（郁金六十五，验方四。）

淋血痛甚（香附六十八，验方十四。）

尿血（香附六十八，验方十五。）

尿血（荆芥七十三，验方十。）

尿血（车前一百十九，验方十一。）

尿血（麦麸一百九十七，验方四。）

血淋疼痛（巴蕉一百零一，验方六。）

血淋（牵牛一百六十四，验方八。）

尿血（蒲黄一百七十七，验方七。）

尿血（胡麻一百九十五，验方一。）

尿血（柏叶二百七十三，验方七。）

尿血（槐米三百零一，验方三。）

血淋不已（棕灰三百十一，验方三。）

血淋不已（柿饼二百四十九，验方四。）

上一页：阳痿部三十七
下一页：诸汗部三十九


诸汗部三十九 《本草易读》

诸汗部三十九

大渴有汗（人参第三，诸方八。）

汗出而渴（人参第三，诸方八。）

汗出不渴（茯苓三百三十四，诸方三。）

自汗不止（黄 第二，诸方七。）

自汗不止（白术第九，验方二十二。）

自汗不止（防风三十二，验方一。）

自汗不止（郁金六十五，验方三。）

自汗不止（大米二百，验方三。）

自汗不止（糯米二百零一，验方一。）

自汗不止（糯米二百零一，验方七。）

发热盗汗（黄 第二，诸方七、十二。）

一切盗汗（胆草四十二，验方七。）

一切盗汗（防风三十二，验方二。）

盗汗不止（艾叶七十八，验方二。）

盗汗不止（白芷五十，验方二十二。）

盗汗阳汗（麻黄根一百零二，验方一。）

每夜盗汗（韭菜二百二十，验方四。）

盗汗（败蒲三百四十四，验方四。）

盗汗（五倍三百四十九，验方二。）

盗汗（牡蛎三百八十二，验方七。）

虚汗（白术第九，验方二十三。）

诸虚自汗（麻黄一百零二，验方二。）

一切虚盗（麦麸一百九十七，验方一。）

发汗成漏（附子一百三十七，诸方二。）

上一页：诸血部三十八
下一页：打呃部四十


打呃部四十 《本草易读》

打呃部四十

热呃热渴脉数（柿饼二百四十九，验方一。）

呃逆危笃（雄黄四百三十三，验方十七。又硫黄四百五十八，验方十一。）

冷呃病久肢冷（柿饼二百四十九，验方二。）

上一页：诸汗部三十九
下一页：麻木部四十一


麻木部四十一 《本草易读》

麻木部四十一

血痹身体不仁（黄 第二，诸方四。）

挛痹（苍耳九十七，验方三。）

麻木疼痛（甘遂一百三十二，验方七。）

年久麻痹（乌头一百三十八，验方二。）

手足痹痛（灵仙一百五十二，验方四。）

腹皮麻痹（葱二百二十一，验方十三。）

身体麻木（白芥二百二十四，验方七。）

风痰麻木（橘皮二百五十一，验方九。）

手足麻木（桑叶三百十五，验方三。）

面上木痹（牛胶三百九十五，验方三。）

皮肤麻木（羊藿十四，验方一。）

手足一身麻木（黄 第二，诸方十四。）

上一页：打呃部四十
下一页：癫狂部四十二


癫狂部四十二 《本草易读》

癫狂部四十二

癫痫诸风（艾叶七十八，验方三十一。）

卒得痫疾（钩藤一百五十五，验方二。）

癫邪狂妄（鸡三百八十七，验方四。）

风狂歌笑（猪肉三百九十二，验方五。）

病笑不休（盐四百五十一，验方十一。）

风痰痫疾（白矾四百五十九，诸方一。又南星一百四十，验方六。）

阳毒狂奔（黄连二十六，验方三十四。）

热病狂奔（苦参三十六，验方五。）

伤寒发狂（胆草四十二，验方九。）

天行热狂（芭蕉一百零一，验方四。）

胸满惊狂（牡蛎三百八十二，诸方二。）

伤寒发狂（鸡卵三百八十八，验方二。）

伤寒发狂（石膏四百三十四，验方一。）

阳盛谵语（蚯蚓粪四百十五，验方一。）

疑魔（牛黄三百九十五，验方一。）

上一页：麻木部四十一
下一页：健忘部四十三


健忘部四十三 《本草易读》

健忘部四十三

心孔昏塞（远志十三，验方五。）

益智不忘（菖蒲一百七十六，验方十五。）

上一页：癫狂部四十二
下一页：惊悸部四十四


惊悸部四十四 《本草易读》

惊悸部四十四

因气火内热发惊（白芍五十一，验方十四。）

惊而喜忘（白石英四百六十，诸方一。）

虚劳而惊（紫石英四百六十一，诸方一。）

留饮心悸（麻黄一百零二，诸方一。）

内伤惊悸不眠（当归四十六，诸方六。）

一切惊悸（当归四十六，诸方七。）

上一页：健忘部四十三
下一页：烦部四十五


烦部四十五 《本草易读》

烦部四十五

烦热作渴睡眠不安（黄 第二，诸方十一。）

厥逆烦躁脉微（人参第三，验方六。）

三阳同病心烦不眠（桔梗第五，诸方六。）

虚劳虚烦不眠（知母第七，诸方三。）

心烦不眠（黄连二十六，诸方四。）

心烦消渴（小麦一百九十七，验方一。）

昼夜不眠（黑豆二百零七，验方十九。）

昼躁夜静（干姜二百二十九，诸方一。）

心烦胸窒（山栀三百十八，诸方一。）

虚烦懊 （山栀三百十八，诸方一。）

不得眠睡（枣仁三百十九，诸方一。）

骨蒸不眠（枣仁三百十九，验方三。）

虚劳不眠（枣仁三百十九，诸方一。）

烦躁不安循村而走（枣仁三百十九，验方五。）

病呼难受，乃心烦也（枣仁三百十九，验方六。）

上一页：惊悸部四十四
下一页：嗜卧部四十六


嗜卧部四十六 《本草易读》

嗜卧部四十六

夜梦魇寐（毡三百四十二，验方六。）

胆风多睡（枣仁三百十九，验方二。）

目涩好眠（鼠四百零六，验方七。）

胆热多眠（马头骨三百九十六，验方一。）

谷劳嗜卧（麦芽一百九十八，验方三。）

人好魇寐（桃仁二百四十三，验方八。）

上一页：烦部四十五
下一页：小便部四十七


小便部四十七 《本草易读》

小便部四十七

小便不通（元胡三十八，验方六。）

小便不通（荆芥七十三，验方二十三。）

小便不通（苎根九十二，验方三。）

小便不通（马蔺九十五，验方五。）

小便不通（车前一百十九，验方一。）

小便不通（金砂一百二十六，验方二。）

小便不通（蓖麻一百三十四，验方十一。）

小便不通（蜀秫二百零三，验方一。）

小便不通（葱二百二十一，验方二十六。）

小便不通（蝼蛄三百六十，验方四。）

小便不通（蚯蚓粪四百十五，验方二。）

小便不通（滑石四百三十五，验方二。）

不通胀急（苦瓠二百三十七，验方七。）

小水不通（知母第七，诸方六。）

小便卒淋（葳蕤第六，验方五。）

发热口干尿涩（葳蕤第六，验方四。）

卒淋（紫草二十二，验方七。）

小便热淋（茅根四十一，验方六。）

小便结涩（白芷五十，验方二十九。）

五淋（白芍五十一，验方四。）

小便热淋（苎根九十二，验方四。）

小便热淋（地肤一百十五，主治。）

热淋或血（瞿麦一百十六，验方一。）

石淋（瞿麦一百十六，验方二。）

热淋涩痛（扁竹一百二十四，验方三。）

膏淋如油（金砂一百二十六，验方三。）

小水淋沥（菟丝一百五十七，验方二。）

涩痛（麻仁一百九十六，验方三。）

老人五淋（绿豆二百一十，验方四。）

砂石诸淋（莱菔二百二十七，验方九。）

石淋疼痛（桃奴二百四十三，验方十四。）

热淋涩痛（柿饼二百四十九，验方五。）

五淋涩痛（榆皮三百零八，验方二。）

石淋痛（蝼蛄三百六十，验方三。又车前子一百十九，验方十。）

沙石淋痛（鳖甲三百八十，验方六。）

小水淋痛（内金三百八十七，验方十三。）

砂石痛淋（玉蜀二百零三，主治。）

血淋痛涩（金砂一百二十六，验方四。又车前子一百十九，验方十一。）

热淋血淋（小豆二百零九，验方八。）

血淋痛（桃奴二百四十三，验方十五。）

气虚白浊（黄 第二，验方六。）

白淫（黄连二十六，验方三。）

赤白浊（益智仁六十，验方二。）

赤白浊淋（大黄一百二十八，验方十六。）

小便赤浊（菟丝一百五十七，验方五。）

小便白浊（莱菔二百二十七，验方八。）

白浊（白果二百五十三，验方三。）

赤浊（莲肉二百六十八，验方三。）

白浊（椿樗二百九十七，验方六。）

白浊（柳枝三百零七，验方十。）

尿数如泔（螵蛸三百五十，诸方一。）

小便频数（益智仁六十，验方一。）

小便无度（故纸六十三，验方四。）

小便数（萆 一百四十八，验方二。）

小便数（白果二百五十三，验方二。）

小便数（角霜四百零三，验方四。）

尿多而渴（榆皮三百零九，验方三。）

小便失禁（蔷薇一百六十六，验方二。）

尿床（蔷薇一百六十六，验方三。）

遗尿不禁（猪肚三百九十二，验方八。）

一切遗尿（螵蛸三百五十，验方二。）

骨节痛汗不利（甘草第一，诸方七。）

黄肿不利（甘草第一，诸方八。）

少腹拘急不利（生地一百零五，诸方一。）

热渴不利（茯苓三百三十四，诸方一。）

热渴不利（猪苓三百三十六，诸方一。）

小便不利（败蒲三百四十四，验方三。）

肿毒尿闭（葱二百二十一，验方十七。）

小便尿赤（葱二百二十一，验方十九。）

心热尿赤（木通一百五十四，诸方一。）

上一页：嗜卧部四十六
下一页：大便部四十八


大便部四十八 《本草易读》

大便部四十八

大便不通（当归四十六，验方二。）

大便不通（牵牛子一百六十四，验方二。）

大便不通（麻仁一百九十六，验方四。）

大便不通（生姜二百二十八，验方十一。）

大便难（桃奴二百四十三，验方六。）

虚老便秘（苁蓉十六，验方二。）

老人便秘（防风三十二，验方三。）

风秘（白芷五十，验方二十八。）

风秘（蒺藜一百二十五，验方十。）

老人风秘（麻仁一百九十六，验方二。）

风秘气秘（莱菔二百二十七，验方二十六。）

痛满硬结（大黄一百二十八，诸方一。）

津渴便结（蜜三百四十五，诸方一。）

二便不通（甘遂一百三十二，验方五。）

二便不通（葱白二百二十一，验方十四。）

二便不通（桃奴二百四十三，验方六。）

二便不通（皂角三百零四，验方十四。）

二便不通（蜣螂三百五十九，验方九。）

大便火结（猪胆三百九十二，验方二。）

食贫糠结（无方，枢之良。）

上一页：小便部四十七
下一页：痔漏部四十九


痔漏部四十九 《本草易读》

痔漏部四十九

外痔肿痛（白翁二十三，验方二。）

痔疮肿痛（蛇床四十八，验方九。）

痔疮肿痛（郁金六十五，验方六。）

痔疮肿痛（连翘一百二十一，验方二。）

痔疮肿痛（灵仙一百五十二，验方八。）

痔疮肿痛（木槿三百三十，验方六。）

痔 肿痛（兜铃一百六十三，验方四。）

痔 肿疮（荆芥七十三，验方十二。）

鸡冠痔疾（黄连二十六，验方十七。）

痔疮秘结（黄连二十六，验方十八。）

痔如胡瓜（艾叶七十八，验方二十六。）

痔如虫咬（菟丝一百五十七，验方十一。）

痔疮下血（蒲黄一百七十七，主治。）

五般痔疮（槐角三百，诸方一。）

外痔长寸（槐米三百零一，验方十。）

肠痔下血（槐三百零一，验方十。）

十年痔疮（熊胆四百零一，验方一。）

下部漏疮（苦参三十六，验方四。）

痔漏出血（白芷五十，验方三。）

一切漏疮（麦面一百九十七，验方十九。）

诸般漏疮（蜣螂三百五十九，验方八。）

疮不合（锻石四百四十，验方十六。）

肛门肿痛（苎根九十二，验方五。）

下部卒痛（小豆二百零九，验方四。）

肛门疼痛（马苋二百三十二，验方六。）

谷道生疮（内金三百八十七，验方五。）

下部卒痛（雄黄四百三十三，验方三。）

狐惑（小豆二百零九，诸方一。）

谷道赤痛（菟丝一百五十七，验方十。）

上一页：大便部四十八
下一页：脱肛部五十


脱肛部五十 《本草易读》

脱肛部五十

大肠脱肛（苦参三十六，验方十四。）

大肠脱肛（蛇床四十八，验方八。）

大肠脱肛（香附六十八，验方十二。）

大肠脱肛（木贼一百零三，验方四。）

大肠脱肛（木槿三百三十，验方三。）

大肠脱肛（锻石四百四十，验方五。）

痢后脱肛（赤脂四百三十六，验方四。）

大肠头出（麻仁一百九十六，验方十三。）

上一页：痔漏部四十九
下一页：胡臭部五十一


胡臭部五十一 《本草易读》

胡臭部五十一

腋下胡臭（米醋二百十七，验方五。）

腋下胡臭（生姜二百二十八，验方十九。）

上一页：脱肛部五十
下一页：虫部五十二


虫部五十二 《本草易读》

虫部五十二

心痛吐涎时作时止（甘草第一，诸方十一。）

虫咬心痛（杜膝九十八，验方一。）

大肠虫出（杜膝九十八，验方三。）

腹有虫病（使君子一百六十，验方一。）

腹中白虫（马苋二百三十二，验方八。）

蛔虫上行（乌梅二百四十二，验方八。）

烦渴吐蛔（乌梅二百四十二，诸方一。）

寸白蛔虫（酸榴二百五十，验方六。）

寸白虫病（槟榔二百五十八，验方七。）

熏衣去虱（百部一百七十三，验方三。）

熏壁虱（蟹壳三百八十一，验方二。）

蛇症吐食（蜈蚣三百六十四，验方三。）

上一页：胡臭部五十一
下一页：胀饱部五十三


胀饱部五十三 《本草易读》

胀饱部五十三

食饱胀烦（大麦一百九十八，验方一。）

胀饱（大麦一百九十八，验方二。）

两胁胀满（盐四百五十一，验方十四。）

胀饱（青皮二百五十一，验方一。）

上一页：虫部五十二
下一页：失音部五十四


失音部五十四 《本草易读》

失音部五十四

失音不语，因气脉沉者（莱菔二百二十七，验方十三。）

声哑（桔梗第五，验方十四。）

暗风不语（大梨二百四十六，验方二。）

肺热暴喑（猪脂三百九十二，验方八。）

因惊失音（陀僧四百二十五，验方三。）

上一页：胀饱部五十三
下一页：头部五十五


头部五十五 《本草易读》

头部五十五

太阳头痛（羌活三十四，验方八。）

少阳头痛（黄芩二十八，验方十三。）

头痛欲破（当归四十六，验方七。）

头痛欲死（火硝四百五十五，验方一。）

风热头痛（荆芥七十三，验方一。）

风热头痛（甘菊七十七，验方四。）

风热头痛（芭蕉一百零一，验方三。）

风热头痛（决明一百十四，验方五。）

一切头痛（川芎四十七，诸方三。）

气郁头痛（香附六十八，验方十。）

偏头气痛（蓖麻一百三十四，验方二。）

风气头痛（蓖麻一百三十四，验方六。）

头风久痛（艾叶七十八，验方三十四。）

年久头痛（附子一百三十七，验方三。）

头痛有痰（牛蒡九十六，验方三。）

风痰头痛（南星一百四十，验方十。）

风痰头痛（苦瓠二百三十七，验方八。）

偏正头风（防风三十二，验方四。）

偏正头风（白芷五十，验方十七。）

偏正头风（香附六十八，验方十一。）

偏正头痛（莱菔二百二十七，验方十二。）

头痛甚脉牢，肾厥也（硫黄四百五十八，验方十二。）

偏头风痛（荜茇六十一，验方三。）

头痛连睛（牛蒡九十六，验方二。）

头风疼痛（葶苈一百十八，验方九。）

头痛如劈（附子一百三十七，验方四。）

八般头风（半夏一百四十二，验方五。）

头风头痛（黑豆二百零七，诸方一。）

头风苦痛（大蒜二百二十三，验方八。）

头风作痛（蔓荆子三百二十八，验方一。）

头痛（良姜五十六，验方四。）

诸般头痛（川芎四十七，验方二。）

眉棱骨痛（半夏一百四十二，验方二十一。）

上一页：失音部五十四
下一页：眩晕部五十六


眩晕部五十六 《本草易读》

眩晕部五十六

头忽晕眩（白术第九，验方十六。）

头风眩运（川芎四十七，验方三。）

头目昏眩（香附六十八，诸方四。）

头目痛旋（荆芥七十三，验方二十二。）

头晕（苍耳九十七，验方十九。）

头晕目眩（南星一百四十，验方十一。）

头风畏冷（荞麦一百九十九，验方十五。）

脑风头痛（远志十三，验方三。）

头风旋晕（蝉蜕三百五十八，验方六。）

上一页：头部五十五
下一页：耳部五十七


耳部五十七 《本草易读》

耳部五十七

诸般耳聋（细辛四十三，验方一。）

耳卒聋（香附六十八，验方七。）

耳卒聋（甘遂一百三十二，验方八。）

耳卒聋（蓖麻一百三十四，验方十六。）

耳卒聋（附子一百三十七，验方六。）

耳卒聋（菖蒲一百七十六，验方六。）

耳卒聋（白芥二百二十四，验方九。）

耳鸣耳聋（碎补一百八十二，验方五。）

耳聋未久（花粉一百六十九，验方七。）

病后耳聋（菖蒲一百七十六，验方五。）

耳聋有塞（香油一百九十五，验方三。）

耳聋（米醋二百十七，验方十。）

耳出黄水（红花八十七，验方六。）

耳疳出汁（青黛一百二十二，验方七。）

耳出脓（蒲黄一百七十七，验方十六。）

耳出汁（韭菜二百二十，验方十四。）

耳出汁（木棉三百四十一，验方五。）

耳中出脓（五倍三百四十九，验方六。）

耳中常鸣（地黄一百零五，验方十二。）

耳鸣不止（附子一百三十七，验方五。又川芎四十七，诸方三。）

风病耳鸣（盐四百五十一，验方十。）

耳中作痛（郁金三十五，验方七。）

耳卒疼痛（盐四百五十一，验方九。）

耳忽大痛（蛇皮三百七十，验方一。）

耳内湿疮（蛇床四十八，验方十一。）

耳上冻疮（生姜二百二十八，验方二十一。）

内外恶疮（马苋二百三十二，验方十。）

耳疮肿痛（五倍三百四十九，验方五。）

耳中恶疮（鸡屎三百八十七，验方二。）

诸虫入耳（鸡冠血三百八十七，验方二。）

诸虫入耳（雄黄四百三十三。）

诸虫入耳（韭菜二百二十，验方十三。）

诸虫入耳（米醋二百十七，验方十三。）

水入耳中（薄荷七十四，验方二。）

飞虫入耳（半夏一百四十二，验方十七。）

耳卒烘烘（花粉一百六十九，验方六。）

耳中有核（白酒二百十八，验方五。）

耳中衄血（柴胡三十，诸方三。）

上一页：眩晕部五十六
下一页：面上斑部五十八


面上斑部五十八 《本草易读》

面上斑部五十八

面多 （白术第九，验方二十一。）

面上酒刺（紫参二十一，验方二。）

头面 （艾叶七十八，验方四。）

面上黑斑（苍耳茎叶九十七，验方十五。）

面上瘢痕（蒺藜一百二十五，验方六。）

面上雀瘢（蓖麻一百三十四，验方十七。）

面上雀瘢（牵牛一百六十四，验方六。）

面上黑气（半夏一百四十二，验方八。）

面黑令白（瓜蒌一百六十八，验方十七。）

面上发热如火（大蒜二百二十三，验方十五。）

面黑使白（冬瓜二百三十八，验方八。）

悦颜明目（冬瓜二百三十八，验方九。）

面上 （柿饼二百四十九。）

面黑令白（鸡卵三百八十八，验方十。）

头面诸痛（白芷五十，验方十六。）

眉棱骨痛（白芷五十，验方十八。）

头风面疮（艾叶七十七，验方三十三。）

肺热面疮（丝瓜二百三十九，验方三。）

头面风肿（杏仁二百四十一，验方三。）

面上恶疮（柳枝三百零七，验方十四。）

面上脓疮（柳枝三百零七，验方十八。）

上一页：耳部五十七
下一页：白屑秃部五十九


白屑秃部五十九 《本草易读》

白屑秃部五十九

头面垢屑（ 本四十九，验方二。）

头生白屑（薄荷七十五，验方三。）

头皮包水（麦面一百九十七，验方八。）

头面钱癣（木槿三百三十，验方四。）

头风白屑（蚕砂三百五十二，验方三。）

大头瘟（青黛一百二十二，验方十三。）

天行腮肿赤热（蚯蚓粪四百十五，验方五。）

腮肿痛（锻石四百四十，验方十四。）

头上秃疮（白蜡三百四十八，验方一。）

白头秃疮（葶苈四十八，验方十。）

白头无发（麻仁一百九十六，验方十六。）

上一页：面上斑部五十八
下一页：鼻部六十


鼻部六十 《本草易读》

鼻部六十

鼻衄不止（桔梗第五，验方七。）

鼻衄不止（贯众十二，验方一。）

鼻衄不止（白芨二十四，验方一。）

鼻衄不止（元胡三十八，验方四。）

鼻衄不止（贝母三十九。）

鼻衄不止（茅根四十一，验方二。）

鼻衄不止（当归四十六，验方五。）

鼻衄不止（白芷五十，验方四。）

鼻衄不止（白芍五十一，验方五。）

鼻衄不止（艾叶七十八，验方一。）

鼻衄不止（苍耳九十七，验方十。）

鼻衄不止（生地一百零五，验方三。）

鼻衄不止（车前一百十九，验方二。）

鼻衄不止（蓖麻一百三十四，验方二十四。）

鼻衄不止（葛根一百七十一，验方六。）

鼻衄不止（蒲黄一百七十七，验方四。）

鼻衄不止（粟米二百零四，验方三。）

鼻衄不止（韭菜二百二十，验方八。）

鼻衄不止（大蒜二百二十三，验方五。）

鼻衄不止（山栀三百十八，验方三。）

鼻衄不止（麻底三百四十二，验方三。）

鼻衄不止（发灰四百零八，验方一。）

鼻衄不止（ 皮四百零七，主治。）

鼻衄不止（诸水四百十三，验方四。）

鼻中生疮（元参十八，验方一。）

鼻中生疮（桃奴二百四十三，验方十。）

鼻中生疮（大黄一百二十八，验方七。）

鼻中生疮（陀僧四百二十五，验方四。）

鼻疮脓臭（苦参三十六，验方十六。）

不闻香臭（白薇四十四，验方五。）

不闻香臭（蓖麻一百三十四，验方七。）

不闻香臭（黄 第二，诸方十五。）

鼻流清涕（荜茇六十一，验方二。）

鼻流臭黄（丝瓜二百三十九，验方十八。）

鼻渊不止（大蒜二百二十三，验方七。又孩儿茶四百十五，验方一。）

鼻塞不通（小蓟八十九，验方四。）

鼻塞不通（柿饼二百四十九，验方十。）

鼻塞不通（麻底三百四十二，验方二。）

酒 鼻（凌霄一百六十五，验方六。）

酒 鼻（山栀三百十八，验方十二。）

酒 赤鼻（盐四百五十一，验方六。）

酒 赤鼻（硫黄四百五十八，验方七。）

鼻准赤色（雄黄四百三十三，验方十。）

鼻中息肉（细辛四十三，验方二。）

疳疮蚀鼻（雄黄四百三十三，验方九。）

鼻上作痛（硫黄四百五十八，验方八。）

鼻烂（海蛤三百八十三，诸方一。）

鼻塞（川芎四十七，诸方三。）

脑泻（川芎四十七，诸方三。）

上一页：白屑秃部五十九
下一页：口舌部六十一


口舌部六十一 《本草易读》

口舌部六十一

口舌生疮（黄连二十六，验方二十四。）

口舌生疮（升麻三十五，验方五。）

口舌生疮（细辛四十三，验方七。）

口舌疮烂（牛膝一百零六，验方七。）

口舌疮烂（大黄一百二十八，验方八。）

口舌疮烂（蔷薇一百六十六，验方五。）

口舌生疮（黄连二十六，验方二十四。）

口舌生疮（蚕茧三百五十一，验方二。）

口舌生疮（黄柏二百九十四，验方十。）

口舌生疮（芒硝四百五十四，验方二。）

一切口疮（内金三百八十七，验方七。）

天行口疮（五倍三百四十九，验方十二。）

舌被咬去尖或小半（铅四百二十二，验方二。）

口疮（吴萸二百六十一，验方二。）

口疮（黄连二十六，诸方二。）

口舌诸疮（人中白四百十一，主治。）

满口烂疮（莱菔二百二十七，验方十四。）

满口烂疮（生姜二百二十八，验方十五。）

口疳臭烂（黄柏二百九十四，验方十一。）

鹅口白疮（内金三百八十七，验方十一。）

口疮连年（天冬一百七十二，验方二。）

口疮蚀齿肿痛（细辛四十三，验方八。）

口角烂疮（诸土四百十五，验方五。）

口吻生疮（砂仁五十九，验方四。）

口吻生疮（白杨三百零八，验方二。）

口吻生疮（龟板三百七十九，验方三。）

口臭（白芷五十，验方二十一。）

口臭（草蔻五十七，验方一。）

口臭（藿香七十，验方四。）

香口（益智仁六十，验方五。）

香口（香薷七十二，验方二。）

木舌肿满（白芍五十一，验方十二。）

舌孔出血（香薷七十二，验方一。）

舌苔语蹇（薄荷七十四，验方六。）

舌硬出血（木贼一百零三，验方二。）

舌上出血（蓖麻一百三十四，验方八。）

舌胀满口（蓖麻一百三十四，验方九。）

木舌肿胀（半夏一百四十二，验方七。）

舌胀满口（蒲黄一百七十七，验方二。）

重舌生疮（蒲黄一百七十七，验方三。）

舌上出血（小豆二百零九，验方七。）

舌肿不消（米醋二百十七，验方七。）

木舌肿强（米醋二百十七，验方八。）

舌上生苔（生姜二百二十八，验方十四。）

舌出过寸（冰片二百八十九，验方二。）

舌衄出血（槐米三百零一，验方一。）

舌出不入（巴豆三百十二。）

舌胀退场门（鸡冠三百八十七，验方一。）

木舌肿大（硼砂四百五十七，验方一。）

上一页：鼻部六十
下一页：唇牙部六十二


唇牙部六十二 《本草易读》

唇牙部六十二

耳疮唇疮（诸土四百十五，验方四。）

冬月唇裂（香油一百九十五，验方六。）

唇干裂痛（桃仁二百四十三，验方二。）

唇疮痛裂（黄柏二百九十四，验方十三。）

唇疮一切（薄荷七十四，验方七。）

唇疮痛裂（儿茶四百十五，验方二。）

唇肿（桑皮三百十四，验方四。）

风虫牙痛（独活三十三，验方三。）

风虫牙痛（蛇床四十八，验方十二。）

风虫牙痛（甘松五十四，验方二。）

风虫牙痛（荜茇六十一，验方一。）

风虫牙痛（故纸六十三，验方八。）

风虫牙痛（艾叶七十八，验方十二。）

风虫牙痛（君子一百六十，验方三。）

风虫牙痛（碎补一百八十二，验方六。）

风虫牙痛（韭子二百二十，验方五。）

风虫牙痛（大蒜二百二十三，验方六。）

风虫牙痛（柳枝三百零七，验方六。）

牙虚疼痛（羊藿十四，验方五。）

胃火牙痛（升麻三十五，验方四。）

风热牙痛（白芷五十，验方十九。）

肾虚牙痛（甘松五十四，验方一。）

牙肿痛（苍耳九十七，验方四。）

牙动痛（苍耳九十七，验方十一。）

血热牙痛（生地一百零五，验方十。）

牙动欲脱（生地一百零五，验方十一。）

牙动痛（蒺藜一百二十五，验方三。）

打动牙痛（蒺藜一百二十五，验方五。）

胃火牙痛（大黄一百二十八，验方十。）

牙摇痛（大戟一百三十，验方四。）

风牙肿痛（马苋二百三十二，验方九。）

虫牙疼痛（茄根二百三十六，验方五。）

虫牙疼痛（韭子二百二十，验方五。）

风牙痛（川椒二百五十九，验方二。）

风热牙痛（槐蛾三百零二，验方一。）

牙根肿痛（桔梗第五，验方四。）

牙疳臭烂（桔梗第五，验方五。）

牙根出血（川芎四十七。）

牙痛龈血（大黄一百二十八，验方九。）

走马牙疳（南星一百四十，验方十八。）

牙根肿痛（柳枝三百零七，验方五。）

牙根宣露（竹茹三百三十八，验方六。）

牙根臭烂（雄黄四百三十三，验方八。）

走马牙疳（铜绿四百二十一，验方一。）

一牙独长（白术第九，验方一。）

舌骨取牙（玉簪一百四十四，验方四。）

牙痛取牙（茄根二百三十六，验方十。）

刮骨取牙（鲫鱼三百七十六，验方四。）

牙疏陷物（甘石四百三十七，验方八。）

牙关不开（白矾四百五十九，验方九。）

齿败口臭（川芎四十七，验方九。）

一切牙痛（山柰五十五，验方一。）

一切牙痛（砂仁五十九，验方五。）

牙痛日久（故纸六十三，验方七。）

诸般牙痛（香附六十八，验方六。）

牙痛（碎补一百八十二，验方三。）

牙痛（黑豆二百零七，验方三十二。）

牙痛（米醋二百十七，验方九。）

一切牙痛（茄根二百三十六，验方六。）

一切牙痛（川芎四十七，诸方三。）

牙缝出血（人参第三，验方十七。）

牙缝出血（蒺藜一百二十五，验方四。）

牙缝出血（发灰四百零八，验方四。）

牙缝出血（童尿四百一十，验方四。）

牙缝出血（百草霜四百十六，验方一。）

骨槽风初起（桔梗第五，诸方五。）

骨槽风（白芷五十，诸方二。）

上一页：口舌部六十一
下一页：目部六十三


目部六十三 《本草易读》

目部六十三

一切目疾（甘石四百三十七，验方三〔批〕内服。外点，见主治。）

一切目疾（黄丹四百二十三，外点，验方一。）

一切目疾（碱四百十八，外点，验方一。）

一切目疾（羊肉三百九十四，内服，验方三。）

一切目疾（白芷五十，验方二十。）

天行赤眼肿痛泪（羌活三十四，诸方二。）

目赤肿痛（火硝四百五十五，验方四。）

目赤涩痛（葳蕤第六，验方二。）

目花赤痛（葳蕤第六，验方三。）

目赤甚肿（三七二十五，验方五。）

暴赤目痛（黄连二十六，验方十九。）

火眼肿痛（艾叶七十八，验方三。）

目热赤痛（茵陈七十九，验方四。）

目卒赤痛（生地一百零五，验方九。）

目赤肿痛（决明一百十四，验方四。）

风热目赤（地肤一百十五，验方一。）

目赤作痛（车前一百十九，验方七。）

目暴赤痛（大黄一百二十八，验方十一。）

目赤肿痛（黑豆二百零七，验方五。）

目赤肿痛（豆腐二百十三，验方四。）

目赤涩痛（桑叶三百十五，验方一。）

目赤涩痛（猪肝三百九十二，验方四。）

目赤肿痛（童尿四百零十，验方八。）

洗目退赤（诸水四百十三，验方三。）

目赤痛（黄丹四百二十三，验方二。）

目暴赤痛（甘石四百三十七，验方一。）

神祟忽睛痛莫忍（元参十八，验方七。）

烂弦风眼（白矾四百五十九，验方六。）

烂弦风眼（黄连二十六，验方二十一。）

目弦赤烂（薄荷七十四，验方五。）

风弦烂眼（青黛一百二十二，验方八。）

烂弦风眼（五味子一百五十八，验方二。）

烂弦风眼（铜绿四百二十一，验方三。）

烂弦风眼（甘石四百三十七，验方六。）

眼眶痛（葛根一百七十一，验方十二。）

老人目疾（见八卷末附记。）

目生白膜（白矾四百五十九，验方七。）

目翳 肉（白矾四百五十九，验方八。）

目中微翳（车前一百十九，验方九。）

目中翳膜（谷精一百二十六，验方一。）

目中翳膜（白瓷器四百二十，验方一。）

目中翳膜（冰片二百八十九，验方一。）

目赤生翳（骨皮三百二十六，验方五。）

塞耳鼻去翳膜（野芫荽二百三十，主治。）

目中翳障（蒙花三百三十二，验方一。）

目翳目盲（猪胆三百九十二，诸方三。）

目赤及翳（黄丹四百二十三，验方三。）

目中浮翳（盐四百五十一，验方七。）

诸般翳膜（甘石四百三十七，验方二。）

内外障（苍术第十，验方三。）

云翳而痒（菊花七十七，验方七。）

青盲雀目（苍术第十，验方六。）

病后青盲（羊藿十四，验方三。）

青盲雀目（决明一百十四，验方二。）

雀目（地肤一百十五，主治。）

青盲洗法（桑叶三百十五，验方十。）

肝虚雀目（黄蜡三百四十六，验方一。）

青盲（牡鼠四百零六，验方八。）

目珠突出（白芍五十一，验方一。）

目珠陷塌（人参第三，验方二十六。）

补虚明目（苍术第十，验方七。）

目昏涩（苍术第十，验方五。）

内虚目暗（当归四十六，验方八。）

目昏花（甘菊七十七，验方六。）

目昏多泪（木贼一百零三，验方一。）

目昏暗（苍耳九十七，验方六。）

补肝明目（决明一百十四，验方三。）

肝伤目暗（菟丝一百五十七，验方七。）

诸目不明（蔓荆二百二十五，验方一。）

目热昏暗（槐角三百，验方一。）

目暗昏花（甘石四百三十七，验方五。）

老人目赤暴痛（白芍五十一，诸方五。）

目睛痛（桔梗第五，验方六。又夏枯八十二，验方七。）

赤脉贯睛（元参十八，验方五。）

目卒痒痛（黄连二十六，验方二十二。）

眉眶作痛（黄芩二十八，验方十二。）

目睛忽垂（羌活三十四，验方六。）

目生 肉（贝母三十九，验方三。）

睛突出（诸水四百十三，验方十三。）

目中漏脓（胆草四十二，验方三。）

暑天目涩（胆草四十二，验方四。）

泪出不止（黄连二十六，验方二十三。）

睛痛冷泪羞明（香附六十八，验方八。）

冷泪睛痛（夏枯八十二，验方一。）

痛连眉棱（夏枯八十二，验方七。）

风目下泪（桑叶三百十五，验方九。）

泪出或痒（甘石四百三十七，主治。）

见风泪出不赤痛（川芎四十七，诸方二。）

夜不合眼（灯草一百零四，验方四。）

物伤睛突（生地一百零五，验方八。）

飞丝入目（菖蒲一百七十六，验方二。）

睛被物伤肿痛（生地一百零五，验方十五。）

麦芒入目（大麦一百九十八，验方三。）

羞明怕日（决明一百十四，主治。）

肝虚目赤（羊肉三百九十四，验方一。）

目生珠管（黄丹四百二十三，验方四。）

眼痒（菊花七十七，验方八。）

赤目生疮（苍耳九十七，验方一。）

病后失明（羊肉三百九十四，验方二。）

积年失明（决明一百十四，验方一。）

三十年失明（蒺藜一百二十五，诸方一。）

目跳热痒（苍术第十，验方十八。）

羞明怕日（石决明三百八十五，验方一。）

吹冲去浓翳（文蛤三百四十九，诸方二。）

上一页：唇牙部六十二
下一页：咽喉部六十四


咽喉部六十四 《本草易读》

咽喉部六十四

急喉风痹（僵蚕三百五十一，验方四。）

急喉风痹（元参十八，验方三。）

喉痹壅塞（红花八十七，验方二。）

喉痹壅塞（半夏一百四十二，验方六。）

喉风痹塞（灯草一百零四，验方三。）

痹塞不通（射干一百四十三，验方三。）

喉痹乳蛾（内金三百八十七，验方八。）

喉痹乳蛾（净花一百五十六，验方三。）

乳蛾咽痛（杜膝九十八，验方四。）

喉痹口噤（羌活三十四，验方五。）

喉痹口噤（蓖麻一百三十四，验方十。）

喉痹不语（黑豆二百零七，验方四。）

喉痹肿痛（白芥二百二十四，验方八。）

喉痹肿痛（桃奴二百四十三，验方十三。）

一切咽肿痛（桔梗第五，验方十三。）

冬月肿痛（蛇床子四十八，验方十三。）

喉痹肿痛（马蔺九十五，验方一。）

喉痹肿痛（马蔺九十五，验方四。）

喉痹肿痛（牛蒡九十六，验方五。）

咽肿痛（射干一百四十三，验方一。）

咽肿痛（射干一百四十三，验方二。）

咽肿痛（麦面一百九十七，验方九。）

咽肿痛（硼砂四百五十七，验方二。）

一切咽痛（甘草第一，验方十四。）

少阴咽痛（甘草第一，诸方十。）

痹痛（远志十三，验方四。）

喉痹作痛（升麻三十五，验方三。）

咽中热痛（胆草四十二，验方五。）

少阴咽痛（半夏一百四十二，诸方六。）

喉风急痛（豆根一百五十一，验方二。）

咽痛（吴萸二百六十一，验方七。）

冰硼散（冰片二百八十九，诸方一。）

草芒粘咽（地丁一百二十七，验方四。）

发哽咽中（故梳三百四十三，验方五。）

骨哽咽（猪脂三百九十二，验方十一。）

咽中妨碍如有物（杵头糠二百零四，验方二。）

上一页：目部六十三
下一页：瘰瘤部六十五


瘰瘤部六十五 《本草易读》

瘰瘤部六十五

瘰 结核（苦参三十六，验方三。）

瘰 结核（连翘一百二十一，验方一。）

瘰 结核（何首乌一百七十四，验方四。）

瘰 结核（黄明胶三百九十五，验方十二。）

瘿气结核（昆布一百八十，验方一。）

男妇瘰 （牡蛎三百八十二，验方一。）

热毒瘰 （白芥二百二十四，验方十九。）

瘰 马刀（夏枯八十二，验方六。）

瘰 初起（芫花一百四十六，验方三。）

瘰 流注（诸火四百十四，验方三。）

年久瘰 （元参十八，验方六。）

瘰 未破（青黛一百二十二，验方十一。）

瘰 未破（月季花一百六十七，验方一。）

项侧结核如卵（蓖麻一百三十四，验方二十六。）

瘰 溃烂（荆芥七十三，验方十七。）

瘰 已溃（皮鞋底三百四十二，验方三。）

瘰 溃坏（山甲三百六十八，验方六。）

又不拘已破未破（牡蛎三百八十二，验方一。）

鼠 （元参十八，验方八。）

鼠 恶疮（苦参三十六，验方二十二。）

鼠 已破（鲜皮三十七，验方一。）

鼠 溃烂（牡鼠四百零六，验方一。）

陀僧膏贴瘰 （陀僧四百二十五，诸方一。）

千捶膏（松香二百七十四，诸方二。）

赘瘤焦法（芫花一百四十六，验方一。）

身项粉瘤（皮底三百四十二，验方四。）

身面疣目（锻石四百四十，验方十三。）

疣目（地肤一百十五，验方七。）

上一页：咽喉部六十四
下一页：心痛部六十六


心痛部六十六 《本草易读》

心痛部六十六

一切心痛（川芎四十七，验方一。）

一切心痛（兜铃一百六十三，验方三。）

九种心痛（桂枝二百七十七，验方一。）

九种心痛（槐三百零二，验方二。）

心痛欲死（元胡三十八，验方一。）

心痛莫忍（姜黄六十四，验方三。）

心头急痛（扁竹一百二十四，验方二。）

卒心急痛（葱二百二十一，验方十。）

心下大痛（胡椒二百六十，验方二。）

心痛莫忍（蚕砂三百五十二，验方七。）

中恶心痛（苦参三十六，验方十一。）

心下刺痛（当归四十六，验方九。）

心痛吐水（蒺藜一百二十五，验方二。）

心痛彻背（栝蒌一百六十八，诸方二。）

心痛正在心下不左不右（栝蒌一百六十八，诸方三。）

心痛不瘥（黍米二百零二，验方三。）

心气痛（绿豆二百一十，验方三。）

食积心痛（神曲二百十四，验方六。）

冷热心痛（伏龙肝四百十五，验方二。）

心下结痛（碱四百十八，验方二。）

心气卒痛（大米二百，验方五。）

卒得心痛（桃奴二百四十三，验方十二。）

卒得心痛（釜底墨四百十六，验方一。）

热厥心痛（元胡三十八，验方八。）

心卒热痛（黄连二十六，验方三十三。）

心口热痛（青黛一百二十二，验方一。）

卒热心痛（香油一百九十五，验方十五。）

心下热痛（山栀三百十八，验方七。）

冷气抢心（莪术六十六，验方一。）

冷心痛（乳香二百八十四，验方二。）

心下冷痛（白酒二百十八，验方一。）

虫咬心痛唇青吐涎面白是。（艾叶七十八，验方二十。）

虫咬心痛（葱二百二十一，验方十二。）

虫痛有时（甘草第一，诸方十一。）

风毒攻心（黑豆二百零七，验方二。）

心腹冷痛（良姜五十六，验方五。）

心腹冷痛（艾叶七十八，验方十九。）

心腹冷痛（胡椒二百六十，验方一。）

心腹胀痛（桂枝二百七十七，验方二。）

心腹胀痛（乌梅二百四十二，验方九。）

心腹诸痛（火硝四百五十五，验方二。）

心腹痛久（莪术六十六，验方二。）

心腹刺痛（香附六十八，诸方一。）

心腹诸痛（香附六十八，诸方七。）

卒心腹痛甚者（大黄一百二十八，诸方十五。）

心腹血气痛（蒲黄一百七十七，验方一。）

心腹作痛（红曲二百十五，验方一。）

心脾作痛（荔枝二百五十五，验方二。）

心腹卒痛（桂枝二百七十七，诸方四。）

上冲心胁（山栀三百十八，验方十。）

九种心痛（香附六十八，诸方一。）

九种心痛（小茴二百三十一，验方五。）

心下结痛脉沉或呕或利（柴胡三十，诸方二。）

心下一切郁滞（香附六十八，诸方九。）

上一页：瘰瘤部六十五
下一页：腹胁部六十七


腹胁部六十七 《本草易读》

腹胁部六十七

腹中急痛偏左右者（柴胡三十，诸方一。）

腹中虚痛脉缓（白芍五十一，验方一。）

腹满时痛（白芍五十一，诸方一。）

腹痛欲呕心热（黄连二十六，诸方三。）

腹紧胀痛（红糖二百六十六，验方二。）

腹痛（盐四百五十一，验方十八。）

蛔厥腹痛脉洪（槟榔二百五十八，验方六。）

冷热腹痛（山栀三百十八，验方六。）

一切腹痛（麦面一百九十七，验方二十四。）

走注气痛（木香五十三，验方一。）

心腹冷痛（山柰五十五，验方三。）

脐腹冷痛（附子一百三十七，诸方六。）

阴毒腹痛四肢厥（白酒二百十八，验方二。）

阴毒腹痛（葱二百二十一，验方九。）

心腹冷痛（胡椒二百六十，验方一。）

绞肠痧痛（荞麦一百九十九，验方一。）

胁痛如打（黑豆二百零七，验方六。）

脐上绞痛常患（白芥二百二十四，验方十四。）

脐下绞痛（木瓜二百四十七，验方三。）

绞肠痧痛（童尿四百零十，验方五。）

上一页：心痛部六十六
下一页：疰病部六十八


疰病部六十八 《本草易读》

疰病部六十八

五种尸疰（大米二百，验方四。）

尸气入腹（阿魏二百九十一，验方一。）

五种遁尸（鸡卵三百八十八，验方十一。）

五尸病（鸡卵三百八十八，验方十三。）

猝中五尸，冲心痛甚（猪脂三百九十二，验方五。）

五尸疰病（雄黄四百三十三，验方四。）

胁下疼痛（地肤一百一十五，验方二。）

胁痛脉紧（大黄一百二十八，诸方八。）

胁下刺痛（茴香二百三十一，验方一。）

胸腹痛甚（艾叶七十八，验方三十二。）

腰胁卒痛（黑豆二百零七，验方七。）

卒胸痹痛（枳实三百十六，验方一。）

腰腹诸痛（火硝四百五十五，验方三。）

绕脐冲心，小肠疝气也（丝瓜二百三十九，验方十一。）

奔豚上冲（甘草第一，诸方十三。）

少腹急结（桃仁二百四十三，诸方一。）

一切内痛（灵脂三百九十一，诸方一。）

脐下痛冲心（茴香二百三十一，验方三。）

上一页：腹胁部六十七
下一页：腰脚部六十九


腰脚部六十九 《本草易读》

腰脚部六十九

腰痛卒然（鳖甲三百八十，验方五。）

肾虚腰痛（猪肾三百九十二，验方六。）

闪腰痛久（猪肾三百九十二，验方七。）

老人腰俯（狗脊十一，主治。）

冷气腰痛（元胡三十八，验方十三。）

肾虚腰痛（故纸六十三，验方一。）

坠打腰痛（故纸六十三，验方九。）

积年腰痛（地肤一百一十五，验方四。）

湿气腰痛（车前一百十九，验方六。）

腰脊引痛（蒺藜一百二十五，验方十二。）

卒然腰痛（黑豆二百零七，验方八。）

腰脊胀痛（白芥二百二十四，验方十五。）

腰痛不止（丝瓜二百三十九，验方十二。）

腰痛难移（茶二百六十二，验方五。）

闪挫腰痛（西瓜二百六十四，验方一。）

闪挫腰痛（当归四十六，验方二十六。）

腰痛牵心（香油一百九十五，验方二十。）

腰痛虚寒（糯米二百零一，验方十一。）

香港脚肿痛（白芷五十，验方二十四。）

香港脚肿痛（白芍五十一，验方二。）

香港脚肿痹（蓖麻一百三十四，验方二十三。）

香港脚肿渴（麻仁一百九十六，验方十一。）

寒湿香港脚（麦麸一百九十七，主治。）

香港脚冲心（黑豆二百零七，验方九。）

香港脚冲心（铅四百二十二，黑锡丹。）

香港脚走痛（莱菔二百二十七，验方十一。）

香港脚肿急（木瓜二百四十七，验方一。）

香港脚冲心（橘皮二百五十一，验方七。）

香港脚肿痛（皂角三百零四，验方十二。）

香港脚肿痛（牛胶三百九十五，验方四。）

老人香港脚（猪肾三百九十二，验方八。）

一切香港脚（盐四百五十一，验方十六。）

男妇香港脚（加皮三百二十五，验方一。）

脚挛急兼表（白芍五十一，诸方二。）

腰脚疼痛（天麻第八，验方二。）

腰脚痹痛（附子一百三十七，验方一。）

腰脚痹软（萆 一百四十八，验方一。）

腰脚诸痛（灵仙一百五十二，验方一。）

腰脚酸痛（胡麻一百九十五，验方十四。）

筋骨软不能履步（知母第七，诸方五。）

热毒足肿（苦参三十六，验方九。）

脚丫湿烂（荆芥七十三，验方二十。）

远行足趼（半夏一百四十二，验方十六。）

手足酸痛（胡麻一百九十五，验方十二。）

手足痹痛（麦麸一百九十七，主治。）

远行脚趼（麦面一百九十七，验方十三。）

丈夫脚冷（黄酒二百十八，验方八。）

水病足肿如绵（葱二百二十一，验方二十五。）

脚肚转筋（大蒜二百二十三，验方十三。）

夏月趾肿（茄根二百三十六，验方十一。）

脚筋挛急（木瓜二百四十七，验方二。）

脚心肿（川椒二百五十九，验方一。）

脚丫湿烂（茶二百六十二，验方二。）

足趾鸡眼（骨皮三百二十六，验方七。）

行路足肿（草鞋三百四十二，验方二。）

趾甲肉突（蜈蚣三百六十四，验方一。）

脚底木硬（牛胶三百九十五，验方六。）

脚根肿痛（黄牛屎三百九十五，验方一。）

脚心肿痛（蚯蚓四百十五，验方六。）

脚趾缝烂（滑石四百三十五，验方八。）

脚胫生疮（内金三百八十七，验方二。）

脚肚生疮（酸榴二百五十，验方五。）

脚上冻疮（米醋二百十七，验方十五。）

缠脚生疮（荆芥七十三，验方二十一。）

膝盖疼（甘菊七十七，验方一。）

腿膝疼（芦巴九十四，验方一。）

腰膝沉重（灵仙一百五十二，验方二。）

腰膝痛（菟丝一百五十七，验方六。）

腰膝痛（首乌一百七十四，验方七。）

筋挛膝痛（豆卷二百零七，验方二。）

脚膝浮肿（荷叶二百七十，验方五。）

鹤膝风挛（紫荆三百二十九，验方二。）

上一页：疰病部六十八
下一页：疝痛部七十


疝痛部七十 《本草易读》

疝痛部七十

卒得疝气，痛引阴中如绞（沙参第四，验方二。）

寒疝腹痛，宜妇人（丹参二十，验方二。）

疝痛危急（元胡三十八，验方十二。）

疝气入肾（茴香二百三十一，验方二。）

男妇疝痛（乌药二百八十二，诸方一。）

寒疝里急（当归四十六，诸方二。）

冷气疝瘕（芦巴九十四，验方二。）

绕脐疝厥（乌头一百三十七，诸方七。）

绕脐冲心（茴香二百三十一，验方三。）

小肠气痛（胡桃二百五十四，验方六。）

小肠疝气（乌药二百八十二，验方二。）

小肠疝气（鸡卵三百八十八，验方六。）

小肠疝气（荔核二百五十五，验方三。）

狐疝阴 （地肤一百十五，验方三。）

疝胀痛（香附六十八，验方三。）

外肾肿大（苦楝二百九十九，诸方一。）

偏坠肿痛（芦巴九十四，诸方一。）

偏坠疝气（白附一百三十九，验方二。）

偏坠（丹皮五十二，验方一。）

偏坠（小茴二百三十一，验方四。）

偏坠（丝瓜二百三十九，验方十六。）

偏坠（山楂二百四十八，验方二。）

疝肿痛（荆芥七十三，验方十五。）

肾囊肿大（荔枝二百五十五，验方一。）

上一页：腰脚部六十九
下一页：手足部七十一


手足部七十一 《本草易读》

手足部七十一

代指肿痛（地榆十九，验方八。）

代指肿痛（甘草第一，验方十九。）

代指肿痛（黄蜡三百四十六，验方二。）

代指肿痛（诸土四百十五，验方二。）

代指溃烂（银朱四百三十二，诸方一。）

手疼痛（当归四十六，验方十。）

手心斑点燥裂（艾叶七十八，验方五。）

手指肿痛麻木（牛蒡九十六，验方十二。）

手臂一块痛肿（蓖麻一百三十四，验方一。）

穿掌肿痛（桑叶三百十五，验方六。）

指上蛇头（蜈蚣三百六十四，验方二。）

人咬指烂（鳖甲三百八十，验方九。）

肿痛欲断（黄柏二百九十四，验方十五。）

手足皴裂（白芨二十四，验方七。）

手足肿痛（苍耳九十七，验方十八。）

手足烦痛（地肤一百十五，主治。）

手足冻裂（附子一百三十七，验方七。）

手足皴裂（酒糟二百十九，验方一。）

手足皴裂（白果二百五十三，验方五。）

手足心肿（川椒二百五十九，验方一。）

热攻手足肿痛（猪脂三百九十二，验方十。）

热攻手足肿痛（猪蹄三百九十二，验方一。）

手足肿痛（马通三百九十六，验方一。）

手足心毒肿（盐四百五十一，验方三。）

手足甲掀痛（白矾四百五十九，验方三。）

洗足令软（凤仙一百四十五，验方九。）

瘦脚息痛（桑白皮三百十四，验方七。）

上一页：疝痛部七十
下一页：须发部七十二


须发部七十二 《本草易读》

须发部七十二

发白变黑（蒺藜一百二十五，诸方二。）

发黄欲黑（蓖麻一百三十四，验方十八。）

染发令黑（荞麦一百九十九，验方十六。）

染发令黑（黑豆二百零七，验方三十一。）

头发黄赤（柏叶二百七十三，验方一。）

发白欲黑（龟板三百七十九，验方六。）

染发乌须（锻石四百四十，验方十二。）

令发变黑（胡麻一百九十五，验方十五。）

令发长黑（香油一百九十五，验方二。）

发落欲生（碎补一百八十二，验方四。）

头发不生（柏叶二百七十三，验方二。）

令发速长（桑叶三百十五，验方二。）

发落不生（锻石四百四十，验方十一。）

发落不生（香油一百九十五，验方一。）

香发（薄荷七十五，验方二。）

眉毛不生（白芥二百二十四，验方十。）

眉毛不生（香油一百九十五，验方二十二。）

上一页：手足部七十一
下一页：渴部七十三


渴部七十三 《本草易读》

渴部七十三

消渴（饮水数年不愈者。白芍五十一，验方三。）

消渴积年（香附六十八，验方四。）

消渴不止久者（牛膝一百零六，验方一。）

消渴不止久者（菟丝一百五十七，验方一。）

消渴不止久者（凌霄花一百六十五，验方三。）

消渴不止久者（花粉一百六十九，验方二。）

消渴不止久者（大米二百零一，验方三。）

消渴不止久者（绿豆二百一十，验方二。）

消渴不止久者（扁豆二百一十一，验方三。）

消渴不止久者（冬瓜二百三十八，验方一。）

消渴不止久者（桑叶三百十五，验方八。）

消渴不止久者（猪肚三百九十二，验方一。）

一切烦渴（花粉一百六十九，验方二。）

热渴心闷（麦面一百九十七，验方一。）

烦渴不已（糯米二百零一，验方十五。）

胃热消渴（粟米二百零四，验方二。）

一切烦渴（藕节二百六十九，验方二。）

消渴尿多（生地一百零五，诸方一。）

消渴尿多（蔷薇一百六十六，验方一。）

消渴尿多（黄柏二百九十四，验方七。）

消渴尿多（黄雌鸡三百八十七，验方七。）

汗渴脉虚（黄 第二，验方三。）

火盛作渴（黄 第二，诸方九。）

汗渴脉盛（人参第三，诸方八。）

汗渴身热恶风（人参第三，诸方八。）

少阳伤寒渴（人参第三，诸方九。）

渴饮水入即吐（茯苓三百三十五，诸方一。）

欲饮不渴（五倍三百四十九，诸方一。）

肾虚消渴（黑豆二百零七，验方十八。）

消渴（人参第三，验方十八。）

上一页：须发部七十二
下一页：发斑部七十四


发斑部七十四 《本草易读》

发斑部七十四

天行斑毒（升麻三十五，验方五。）

伤寒赤斑（青黛一百二十二，验方十。）

赤斑变黑（葱二百二十一，验方五。）

伤寒斑出（猪胆三百九十二，诸方二。）

紫癜汗斑（知母第七，验方第二。）

紫白癜风（贝母三十九，验方九。）

汗斑白癜（夏枯八十二，验方五。）

赤白汗斑（苍耳九十七，验方十六。）

白癜风（蒺藜一百二十五，验方七。）

白癜风（小麦一百九十七，验方三。）

赤白癜风（生姜二百二十八，验方二十。）

赤白癜风（猪肾三百九十二，验方十三。）

赤白癜风（猪肚三百九十二，验方三。）

点除黑痣（巴豆三百十二，验方七。）

捉热疹痘（芦根、茅根。）

捉寒疹痘（黄酒、参、 俱可。）

上一页：渴部七十三
下一页：疹痒疥癣部七十五


疹痒疥癣部七十五 《本草易读》

疹痒疥癣部七十五

熏疥神方（灵仙一百五十二，验方十。）

疥疮满身不可治者（首乌一百七十四，验方一。）

一身疥癣（苦楝二百九十九，主治。）

积年疮疥（皂角三百零四，验方八。）

扫除疥疮（枫子三百十三，验方一。）

疥疮痒痛（猪肚三百九十二，验方二。）

疥疮有虫（锻石四百四十，验方十七。）

五般癣疮（韭菜二百二十，验方九。）

身面生癣（桃奴二百四十三，验方十一。）

身面生癣（白果二百五十三，验方六。）

牛皮癣又钱癣（木槿三百三十，验方二。）

牛皮癣又钱癣（皮底三百四十二，验方二。）

牛皮癣又钱癣（白矾四百五十九，验方二。）

癣疮初起（姜黄六十四，验方二。）

癣痒甚（小蓟八十九，验方五。）

疥癣恶疮（沙参第四，验方四。）

风疮疥癣（苦参三十六，验方二十。）

疥癞黄水（苦参三十六，验方二十一。）

遍身疮疥（茵陈七十九，验方一。）

遍身风痒（凌霄一百六十五，验方四。）

身如虫行（黑豆二百零七，验方三十八。）

风瘙瘾疹（小豆二百零九，验方二十三。）

遍身风痒（桑枝三百十五，验方三。）

风疹作痒（枳壳三百十七，验方一。）

瘾疹瘙痒（蜜三百四十五，验方六。）

瘾疹瘙痒（蚕砂三百五十二，验方二。）

皮肤风痒（蝉蜕三百五十八，验方三。）

风痒如虫（雄黄四百三十三，验方十五。）

痛痒初起在一处（盐四百五十一，验方四。）

身如虫行（盐四百五十一，验方五。）

风瘙瘾疹（白术第九，验方二十。）

热痱瘙痒（升麻三十五，验方六。）

皮肤瘙痒（薄荷七十四，验方四。）

风热瘾疹（牛蒡九十六，验方七。）

风瘙瘾疹（苍耳九十七，验方十七。）

风热瘾疹（牛膝一百零六，验方十一。）

脚 中痒（黑豆二百零七，验方三十九。）

疠疡白片，同白癜风，无汗而点点相连（硫黄四百五十八，验方六。）

紫白癜风汗斑（首乌一百七十四，验方八。）

上一页：发斑部七十四
下一页：悸部七十六


悸部七十六 《本草易读》

悸部七十六

心悸脉结（甘草第一，验方十三。）

心悸脉结（甘草第一，诸方一。）

心下悸（麻黄一百零二，诸方一。）

叉手冒心心下悸（桂枝二百七十七，诸方三。）

上一页：疹痒疥癣部七十五
下一页：瘦部七十七


瘦部七十七 《本草易读》

瘦部七十七

大人羸瘦（甘草第一，验方十。）

小儿瘦极（甘草第一，验方十二。）

人痿黄瘦（黄雌鸡三百八十七，验方四。）

上一页：悸部七十六
下一页：膈噎部七十八


膈噎部七十八 《本草易读》

膈噎部七十八

噎食不下气满胸膈（芦根一百，验方二。）

噎食不下似有积膈（凤仙一百四十五，验方三。）

噎塞膈气（灵仙一百五十二，验方五。）

卒然噎食（橘皮二百五十一，验方四。）

卒然噎食（荞麦一百九十九，验方十七。）

噎塞不通气（故梳三百四十三，验方三。）

老人噎食（黄雌鸡三百八十七，验方五。）

噎食不下（代赭石四百四十四，诸方一。）

反胃噎疾（莱菔二百二十七，验方二。）

五般噎疾，积膈而呕兼吐酸水者（小茴二百三十一，验方五。）

噎塞（杵头糠二百零四，验方一。）

上一页：瘦部七十七
下一页：项部七十九


项部七十九 《本草易读》

项部七十九

项背强无汗恶风（葛根一百七十一，诸方一。）

项强口噤无汗（葛根一百七十一，诸方一。）

项背强有汗（葛根一百七十一，诸方二。）

颈项强硬（黑豆二百零七，验方一。）

项暴肿塞（黄雌三百八十七，验方八。）

上一页：膈噎部七十八
下一页：大风部八十


大风部八十 《本草易读》

大风部八十

大风癞疾（苦参三十六，验方十九。）

大麻风（苍耳九十七，验方十四。）

疠风鼻塌（蓖麻一百三十四，验方二十一。）

大麻风（凌霄一百六十五，验方五。）

大麻风（首乌一百七十四，验方二。）

大风诸癞（皂角三百零四，验方九。）

大风恶疾鼻坏眉落者（皂刺三百零五，验方一。）

大风疠疾（禹粮四百四十五，验方五。）

上一页：项部七十九
下一页：卒死部八十一


卒死部八十一 《本草易读》

卒死部八十一

睡死不寤（马蔺九十五，验方三。）

卒死不寤（半夏一百四十二，验方十一。）

五绝急死（半夏一百四十二，验方十二。）

尸厥如死（菖蒲一百七十六，验方十三。）

魇死不寤（菖蒲一百七十六，验方十四。）

卒中热死（麦面一百九十七，验方二。）

鬼打卒死（米醋二百十七，验方十八。）

惊怖卒死（黄酒二百十八，验方一。）

卒中恶死（韭菜二百二十，验方二。）

卒中恶死（葱二百二十一，验方七。）

小儿卒死（葱二百二十一，验方八。）

自缢垂死（葱二百二十一，验方二十四。）

烟熏欲死（莱菔二百二十七，验方十五。）

魇死缢死水溺死（皂角三百零四，验方五、四、六。）

恶杵卒死（诸水四百十三，验方九。）

卒中邪魇（雄黄四百三十三，验方一。）

辟禳邪魇（雄黄四百三十三，验方二。）

常患梦魇（麻底三百四十二，验方六。）

上一页：大风部八十
下一页：危急部八十二


危急部八十二 《本草易读》

危急部八十二

气虚昏厥脉绝（人参第三，诸方十。）

血脱危急（人参第三，诸方十。）

气血暴脱（人参第三，诸方十一。）

上一页：卒死部八十一
下一页：奇异部八十三


奇异部八十三 《本草易读》

奇异部八十三

煮石法（地榆十九，验方十一。）

腹中儿哭（黄连二十六，验方二十八。）

入山辟谷（茅根四十一，验方十。）

令人隐形（犬三百九十三，验方二。）

令人媚悦（牡鼠四百零六，验方六。）

皮内虫啼（雄黄四百三十三，验方十三。）

斑喘发硬目赤鼻胀（滑石四百三十五，验方十。）

上一页：危急部八十二
下一页：解毒部八十四


解毒部八十四 《本草易读》

解毒部八十四

乌附天雄芫花毒（防风三十二，验方八。）

诸药毒（防风三十二，验方九。）

巴豆毒（黄连二十六，验方三十一。）

莨菪子毒（升麻三十五，验方九。）

一切药石食物毒（黑豆二百零七，验方二十一。）

中服药毒（葛根一百七十一，验方三。）

服药过剂（诸水四百一十三，验方六。又葛根一百七十一，验方二。）

服药过剂（淅泔二百，验方三。）

解斑蝥毒（玉簪一百四十四，验方三。）

解雄黄毒（防己一百五十三，验方五。）

饮食中毒（苦参三十六，验方十二。）

一切食毒（砂仁五十九，验方一。）

中诸鱼毒（薄荷七十五，验方四。）

食蟹中毒（紫苏七十六，验方三。）

食犬肉毒（芦根一百，验方五。）

中马肉毒（芦根一百，验方六。）

蟹鱼毒（芦根一百，验方六。）

菜中蛇毒（黑豆二百零七，验方三十七。）

中六畜毒（小豆二百零九，验方二十四。）

食蟹中毒（大蒜二百二十三，验方十四。）

自死六畜肉毒（黄柏二百九十四，验方二。）

中猪肝毒（猪脂三百九十二，验方六。）

饮食毒物（硼砂四百五十七，验方五。）

中饮食毒（雄黄四百三十三，验方十九。）

中鸟肉毒（扁豆二百一十一，验方六。

中药箭毒（芦根一百，验方六。）

食物中毒（韭菜二百二十，验方十五。）

误吞水蛭（蓝靛一百二十二，验方三。）

误吞水蛭（藜芦一百三十六，验方六。）

射工毒（升麻三十五，验方十。）

中信石毒（白芷五十，验方十。）

中信石毒（郁金六十五，验方五。）

中信石毒（香油一百九十五，验方十九。）

中信石毒（豆粉二百一十，验方五。）

中信石毒（扁豆二百一十一，验方五。）

中信石毒（诸水四百十三，验方五。）

中信石毒（防风三十二，验方九。）

中蒙汗药毒（诸水四百十三，验方六。）

中热邪毒（黄连二十六，验方三十八。）

中热药毒（大米泔二百，验方三。）

解洋烟毒（大米泔二百，验方三。）

上一页：奇异部八十三
下一页：诸骨哽咽部八十五


诸骨哽咽部八十五 《本草易读》

诸骨哽咽部八十五

诸骨哽咽（砂仁五十九，验方三。）

诸骨哽咽（半夏一百四十二，验方十九。）

诸骨哽咽（凤仙一百四十五，验方二。）

诸骨哽咽（蔷薇一百六十六，验方七。）

诸骨哽咽（皂角三百零四，验方七。）

诸骨哽咽（瞿麦一百十六，验方五。）

上一页：解毒部八十四
下一页：物伤部八十六


物伤部八十六 《本草易读》

物伤部八十六

犬咬成疮（白果二百五十三，验方九。）

猪咬成疮（龟板三百七十九，验方五。）

犬咬肿痛（人参第三，验方十三。）

风犬伤人（紫苏七十六，验方五。）

风犬咬伤（糯米二百零一，验方九。）

风犬咬伤（防风三十二，验方十。）

虎犬咬伤（地榆十九，验方六。）

蛇骨刺人痛甚（牡鼠四百零六，验方五。）

虎蛇伤人（三七二十五，验方八。）

毒蛇伤人（白芷五十，验方十二。）

蛇虺伤人（薄荷七十五，验方五。）

蛇伤人（紫苏七十六，验方四。）

蛇咬成疮（黄酒二百十八，验方三。）

蛇伤肿毒（公英二百三十三，验方三。）

蛇骨刺人（牡鼠四百零六，验方五。）

蛇缠人足（童尿四百一十，验方七。）

蝎子螫人（半夏一百四十二，验方十八。）

蝎蜈螫伤（大蒜二百二十三，验方十二。）

毒蝎螫人（黄酒二百十八，验方五。）

毒蜂伤螫（香油一百九十五，验方八。）

毛虫螫人（马齿苋二百三十二，验方十四。）

蜘蛛咬伤（葱二百二十一，验方二十八。）

蜘蛛疮毒（黄酒二百十八，验方四。）

蜘蛛咬伤（香油一百九十五，验方五。）

蜘蛛伤（贝母三十九，验方十。）

蜈咬蜂螫（人参第三，验方十四。）

蜈蚣伤人（香附六十八，验方五。）

蜈蚣伤人（川芎四十七，诸方三。）

诸虫咬伤（胡麻一百九十五，验方四。）

蜈蚣咬伤（鸡冠三百八十七，验方四。）

竹木入肉（茅根四十一，验方一。）

竹木入肉（瞿麦一百十六，验方六。）

箭刀在肉（瞿麦一百十六，验方七。）

竹木针刺（留行一百十七，验方三。）

针刺入肉（蓖麻一百三十四，验方二十。）

箭镞不出（花粉一百六十九，验方十一。）

针入在肉（花粉一百六十九，验方十二。）

竹木签刺（糯米二百零一，验方十四。）

刺在肉中（枣仁三百十九，验方四。）

刺在肉中（蝼蛄三百六十，验方六。）

箭入肉中（蝼蛄三百六十，验方七。）

针铁入肉（蓖麻一百三十四，验方二十五。）

竹木入肉（蝼蛄三百六十，验方八。）

上一页：诸骨哽咽部八十五
下一页：百合部八十七


百合部八十七 《本草易读》

百合部八十七

百合变热（百合二百三十五，验方一。）

百合变渴（百合二百三十五，验方二。）

百合腹满（百合二百三十五，验方三。）

汗后百合（百合二百三十五，诸方一。）

下后百合（百合二百三十五，诸方二。）

吐后百合（百合二百三十五，诸方二。）

不因汗吐下百合（百合二百三十五，诸方三。）

上一页：物伤部八十六
下一页：汤火伤部八十八


汤火伤部八十八 《本草易读》

汤火伤部八十八

热油烧痛（蜜三百四十五，验方二。）

油伤火烧（石膏四百三十四，验方七。）

油伤火烧（香油一百九十五，验方二十三。）

汤火疮烂（当归四十六，验方二十三。）

汤火伤烂（麦麸一百九十七，主治。）

火燎成疮（麦面一百九十七，验方十五。）

汤火伤疮（黑豆二百零七，验方二十六。）

汤烫火烧（山栀三百十八，验方十一。）

汤火疮烂（黄蜡三百四十六，验方四。）

汤火伤（大黄一百二十八，验方四。）

汤火伤（胡麻一百九十五，验方五。）

汤火伤（大麦一百九十八，验方四。）

汤火伤（荞麦一百九十九，验方十二。）

汤火伤（米醋二百十七，验方十四。）

汤火伤（苦瓠二百三十七，验方十。）

汤火伤（柏叶二百七十三，验方三。）

上一页：百合部八十七
下一页：妇科部八十九


妇科部八十九 《本草易读》

妇科部八十九

经脉不止（白芍五十一，验方七。）

漏下不已（艾叶七十八，诸方一。）

经水不已（鸡冠八十六，验方四。）

月水不断（木贼一百零三，验方五。）

老妇止经（黄芩二十八，验方七。）

血崩不止（荆芥七十三，验方十一。）

崩中不止（艾叶七十八，验方十五。）

血崩不已（夏枯八十二，验方三。）

妇人血崩（木贼一百零三，诸方一。）

血崩（凌霄一百六十五，验方二。）

血崩不息（扁豆二百一十一，验方八。）

血崩不止（丝瓜二百三十九，验方九。）

血崩不止（乌梅二百四十二，验方七。）

血山崩中（荷叶二百七十，验方九。）

血崩不已（槐米三百零一，验方七。）

崩中下血（槐蛾三百零二，验方十一。）

崩中下血（棕灰三百十一，验方一。）

崩血不止（木棉三百四十一，验方三。）

崩中漏下（猪肾三百九十二，验方四。）

崩中漏下（禹粮四百四十五，验方三。）

崩中带下（川椒二百五十九，验方五。）

崩中腹痛（白芍五十一，验方六。）

赤崩白带（苦瓠二百三十七，验方九。）

赤白崩中（槐枝三百零二，验方三。）

上一页：汤火伤部八十八
下一页：带下部九十


带下部九十 《本草易读》

带下部九十

赤白带下（苦参三十六，验方一。）

赤白带下（蛇床四十八，验方二。）

赤白带下（白芍五十一，验方九。）

赤白带下（香附六十八，验方二十二。）

赤白带下（夏枯八十二，验方二。）

赤白带下（鸡冠八十六，验方八。）

赤白带下（菖蒲一百七十六，验方八）

赤白带下（荞麦一百九十九，验方七）

赤白带下（木槿三百三十，验方一。）

赤白带下（扁豆二百一十一，验方四。）

赤白带下（马齿苋二百三十二，验方七。）

赤白带下（鸡三百八十七，验方一。）

赤白带下（猪脂三百九十二，验方二。）

赤白带下（猪肾三百九十二，验方三。）

赤白带下（禹粮四百四十五，验方二。）

漏下赤白（地榆十九，验方二。）

白带不已（沙参第四，验方三。）

白带不止（冬瓜二百三十八，验方十一。）

白带不休（椿皮二百九十七，验方五。）

白带不止（百草霜四百十六，验方三。）

白带不已（槐米三百零一，验方九。）

白带白淫（锻石四百四十，验方一。）

白淫不止（糯米二百零一，验方八。）

白带不已（白芷五十，验方二十五。）

白带不已（白矾四百五十九，验方十。）

白带不休（鸡卵三百八十八，验方一。）

白带须下（韭子二百二十，验方三。）

白带沙淋（鸡冠八十六，验方九。）

赤带不止（白芍五十一，验方八。）

崩漏带下（苍术第十，验方四。）

带下脉数（骨皮三百二十六，验方二。）

上一页：妇科部八十九
下一页：经脉部九十一


经脉部九十一 《本草易读》

经脉部九十一

经脉上行（当归四十六，验方十一。）

经脉上行（鱼胶三百八十，验方一。）

月水不通（葶苈一百十八，验方八。）

月经不通（蒺藜一百二十五，验方九。）

月经不通（茶叶二百六十二，验方四。）

月经逆行口鼻（鱼胶三百八十，验方一。）

经脉不行（凌霄一百六十五，验方七。）

月水不通（麻仁一百九十六，验方八。）

月经已闭（酸榴二百五十，验方七。）

妇人经闭（干漆二百九十八，验方一。）

月水久闭（蚕砂三百五十二，验方五。）

经闭瘕块（马鞭一百二十，验方三。）

室女经闭（当归四十六，验方十二。）

室女经闭（鼠屎四百零六，验方一。）

壮人经闭（斑蝥三百五十三，验方一。）

新久经闭（斑蝥三百五十三，验方二。）

人虚经闭或兼咳热脉数（川芎四十七，诸方一。）

室女经闭咳热（川芎四十七，诸方一。）

老妇止经（黄芩二十八，验方七。）

通经（大黄一百二十八，验方二十一。）

月水不止（牡蛎三百八十二，验方八。）

经水过多（赤脂四百三十六，验方五。）

月水不断（竹茹三百三十八，验方五。）

月水不断（败蒲三百四十四，验方五。）

月水不断（柏叶二百七十三，验方四。）

月水不断（槐蛾三百零二，验方十四。）

月经不止或不见（黑豆二百零七，验方三十三。）

调经一切（丹参二十，验方一。）

调经腹痛（元胡三十八，验方九。）

经脉不调（当归四十六，验方十三。）

经淋经闭（牛膝一百零六，诸方一。）

月经作禽兽形（没药二百八十五，验方二。）

热入血室（柴胡三十，诸方一。）

上一页：带下部九十
下一页：胎漏部九十二


胎漏部九十二 《本草易读》

胎漏部九十二

漏胎下血（益智六十，验方六。）

妊娠下血（艾叶七十八，诸方一。）

妊娠行经（小豆二百零九，验方十四。）

妊娠下血（桃奴二百四十三，验方四。）

妊娠下血（黄明胶三百九十五，验方一。）

胎漏下血（黄蜡三百四十六，验方五。）

腹痛下血（阿胶三百九十七，诸方一。）

胎动下血（葱二百二十一，验方六。）

胎动漏血（桂枝二百七十七，诸方六。）

上一页：经脉部九十一
下一页：胎部九十三


胎部九十三 《本草易读》

胎部九十三

胎动或死（当归四十六，验方十五。）

损胎极痛（砂仁五十九，验方七。）

胎动心痛（艾叶七十八，验方十六。）

胎动腰痛（艾叶七十八，验方十七。）

胎动不安（菖蒲一百七十六，验方九。）

胎动欲产（蒲黄一百七十七，验方九。）

胎动腹痛（大米二百，验方八。）

胎动黄水（荷叶二百七十，验方三。）

胎动腹痛下黄（黄 第二，验方九。）

胎哭（黄连二十六，验方二十八。）

子烦不安（知母第七，验方三。）

子烦不安（黄连二十六，验方二十九。）

子烦不安（竹沥三百三十八，验方二。）

妊娠尿难（当归四十六，诸方四。）

妊娠尿难（贝母三十九，验方一。）

妊娠子淋（猪苓三百三十六，验方三。）

子淋（滑石四百三十五，验方三。）

妊娠血痢（阿胶三百九十七，验方一。）

下痢绞痛（鸡卵三百八十八，验方五。）

妊娠下痢（白杨三百零八，验方一。）

胎前恶阻（香附六十八，验方二十。）

胎前呕酸（藿香七十，验方三。）

妊娠浮肿（羌活三十四，验方三。）

妊娠杂病（当归四十六，诸方三。）

子痫昏冒（砂仁五十九，验方八。）

妊娠伤寒（艾叶七十八，验方二十七。）

卒中风寒不省（艾叶七十八，验方二十八。）

中风口噤（艾叶七十八，验方二十九。）

妊娠疟疾（常山一百三十五，验方六。）

妊娠心痛（麻仁一百九十六，验方七。）

妊娠腰痛（黑豆二百零七，验方三十四。）

妊娠肿渴（猪苓三百三十六，验方二。）

妊娠水肿（鲤鱼三百七十三，验方一。）

子悬逆上痛心（半夏一百四十二，验方二十二。）

子痫晕倒口噤（白术第九，诸方十。）

心腹疼痛（桔梗第五，验方十二。）

腹痛如产（知母第七，验方四。）

临月易产（榆皮三百零九，验方四。）

胞胎欲瘦（枳壳三百十七，验方四。）

束胎令瘦（白术第九，验方二。）

验胎是否（川芎四十七，验方四。）

胎损子死（川芎四十七，验方五。）

胎前产后（当归四十六，诸方五。）

常服安胎（黄芩二十八，验方五。）

养胎（白术第九，诸方五。）

安胎（香附六十八，验方二十一。）

坠胎下血（小蓟八十九，验方二。）

坠胎下血（当归四十六，验方十四。）

常患坠胎（小豆二百零九，验方十三。）

鬼胎症瘕（芫花一百四十六，验方五。）

上一页：胎漏部九十二
下一页：催生部九十四


催生部九十四 《本草易读》

催生部九十四

催生不可太早，看准要生，方可催之。

催生神丹（当归四十六，验方十六。）

难产催生（白芷五十，验方二十六。）

催生下胞（蒺藜一百二十五，验方八。）

催生下胞（蓖麻一百三十四，验方十二。）

血干难产（香油一百九十五，验方十三。）

难产（蜀根二百零三，主治。）

难产（小豆二百零九，验方十五。）

胎动催生（槐蛾三百零二，验方四。）

催生（草鞋三百四十二，验方四。）

上一页：胎部九十三
下一页：胎衣不下部九十五


胎衣不下部九十五 《本草易读》

胎衣不下部九十五

胎衣不下（红花八十七，验方四。）

胎衣不下（牛膝一百零六，验方五。）

胎衣不下（栝蒌一百六十八，验方十八。）

胎衣不下（蒲黄一百七十七，验方十。）

胎衣不下（小豆二百零九，验方十六。）

胎衣不下（米醋二百十七，验方十七。）

胎衣不下（荷叶二百七十，验方二。）

胎衣不下（皂刺三百零五，验方二。）

胎衣不下（麻鞋底三百四十二，验方五。）

胎衣不下（蝼蛄三百六十，验方五。）

胎衣不下（猪脂三百九十二，验方九。）

倒生子死（当归四十六，验方十七。）

倒生子死（艾叶七十八，验方十八。）

子死腹中（瞿麦一百十六，验方三。）

子死腹中（香油一百九十五，验方十四。）

催死胎（黑豆二百零七，验方三十五。）

胎死不下（米醋二百十七，验方十六。）

下死胎生胎（榆皮三百零九，验方四。）

子死腹中（麻底三百四十二，验方四。）

子死腹中（蟹壳三百八十一，诸方一。）

子死腹中（鸡卵三百八十八，验方九。）

热病胎死（红花八十七，验方三。）

上一页：催生部九十四
下一页：去生胎部九十六


去生胎部九十六 《本草易读》

去生胎部九十六

病欲去胎（马前一百六十二，验方一。）

生胎欲去（麦芽二百十六，验方二。）

生胎欲去（虻虫三百六十二，验方一。）

生胎欲去（蟹壳三百八十一，验方四。）

横生难产（蜜三百四十五，验方四。）

生产横逆（蛇皮三百七十，验方二。）

横生（菟丝一百五十七，验方九。）

横生逆产（龙肝四百十五，验方四。）

交骨不开（龟板三百七十九，验方二。）

上一页：胎衣不下部九十五
下一页：产后部九十七


产后部九十七 《本草易读》

产后部九十七

产后腹痛（羌活三十四，验方一。）

血亡腹痛（贯众十二，验方四。）

产后腹痛（当归四十六，验方二十八。）

血痛有块（姜黄六十四，验方一。）

腹痛欲死（艾叶七十八，验方十四。）

产后血痛（鸡冠八十六，验方五。）

产后腹痛（苎根九十二，验方一。）

产后血痛（牛膝一百零六，诸方一。）

腹痛（败酱一百十一，验方二。）

脐下硬满疼痛（大黄一百二十八，诸方十一。）

儿枕作痛（山楂二百四十八，验方一。）

血痛欲死（槐蛾三百零二，验方十二。）

产后腹痛（枳实三百十六，诸方三。）

积血腹痛（ 虫三百六十一，诸方一。）

一切内痛（灵脂三百九十一，诸方二。）

恶露不尽（升麻三十五，验方八。）

产后血块（大黄一百二十八，验方十三。）

产后血瘀（蒲黄一百七十七，验方十一。）

儿枕血瘕（蒲黄一百七十七，验方十二。）

产后血瘀（蒲黄一百七十七，验方十二。）

产后烦闷（蒲黄一百七十七，验方十三。）

产后血闷血瘀凝心，烦闷不安（黄酒二百十八，验方六。）

产后烦热（竹叶三百三十八，验方四。）

产后血胀，经回腹胀之谓（当归四十六，验方十八。）

产后血胀（芭蕉一百零一，验方七。）

腹胀气急（麦芽二百十六，验方三。）

产后血晕，昏冒不苏（荆芥七十三，验方五。）

血晕昏倒（红花八十七，验方五。）

产后血渗经闭大便血者。（车前一百十九，验方五。）

泻血不止（艾叶七十八，验方十三。）

泻血（桑皮三百十四，验方六。）

产后中风（当归四十六，验方二十。）

产后中风（鲜皮三十七，验方二。）

产后中风（竹叶一百零九，诸方一。）

产后诸风（黑豆二百零七，诸方一。）

产后中风（大蒜二百二十三，验方九。）

口噤螈 （荆穗七十三，诸方一。）

感寒厥而腹痛脉伏（人参第三，验方七。）

产后痢下（黄蜡三百四十六，诸方二。）

血痢（马齿苋二百三十二，验方四。）

虚痢（白翁二十三，诸方一。）

产后诸疾（苍耳九十七，验方九。）

产后肠脱（羌活三十四，验方二。）

子肠不收（半夏一百四十二，验方九。）

子肠不收（蓖麻一百三十四，验方三。）

子宫脱出（蓖麻一百三十四，验方十三。）

产肠脱出（枳壳三百十七，验方二。）

产后气喘（人参第三，验方一。）

产后气喘（赤木三百零十，验方一。）

产后坚喘（商陆一百二十九，诸方一。）

产后自汗（当归四十六，验方十九。）

虚汗（麻黄根一百零二，验方三。）

虚汗（马苋二百三十二，验方三。）

产后阴翻（泽兰七十一，验方四。）

产后阴脱（蛇床四十八，验方五。）

产后心痛（荷叶二百七十，验方一。）

心痛瘕痛（桂枝二百七十七，验方四。）

产后心痛欲死（郁金六十五，验方一。）

产后诸疾（元胡三十八，验方十。）

产后诸症（续断九十，验方二。）

产后百病（桃仁二百四十三，验方一。）

产后发狂（青黛一百二十二，验方九。）

产后不语（人参第三，验方三。）

产后便秘（人参第三，验方四。）

身冷直口噤（白术第九，验方十五。）

呕无他症（白术第九，验方二十四。）

产后淋沥（紫草二十二，验方八。）

产后血多（三七二十五，验方六。）

产后虚痛（泽兰七十一，主治。）

产后衄血（荆芥七十三，验方六。）

产后带下（漏芦九十一，验方二。）

产后尿血（牛膝一百零六，验方六。）

产后腰痛（败酱一百十一，验方一。）

少腹满尿难（大黄一百二十八，诸方十二。）

产后崩中（菖蒲一百七十六，验方七。）

产后秘塞（麻仁一百九十六，验方五。）

产门生合（锻石四百四十，验方八。）

产后咳逆（柿饼二百四十九，验方九。）

产后血攻（龙肝四百十五，验方三。）

产门不闭（锻石四百四十，验方六。）

产后口渴（蜜三百四十五，验方三。）

产后口渴（黄芩二十八，验方四。）

狂言渴烦（香附六十八，验方十八。）

上一页：去生胎部九十六
下一页：妇科一切部九十八


妇科一切部九十八 《本草易读》

妇科一切部九十八

妇科百病（当归四十六，验方三。）

通治百病（香附六十八，诸方八。）

温经汤（吴萸二百六十一，诸方三。）

古墨丸（香墨四百十七，诸方一。）

经不调腹刺痛（元胡三十八，验方九。）

血风劳疾（五加皮三百二十五，诸方一。）

骨蒸烦热（天冬一百七十二，验方一。）

妇人梦交（鹿角四百零三，验方一。）

乌鸡丸（鸡三百八十七，验方一。）

河车丸（河车四百十二，诸方二。）

夜热痰咳（栝蒌一百六十八，验方十一。）

小便卒闭（紫菀一百零七，验方六。）

小便下血（紫菀一百零七，验方七。）

小便淋痛（地肤一百十五，验方六。）

小便遗尿（白薇四十四，验方一。）

转胞尿癃（生地一百零五，诸方一。）

脏燥悲哭（甘草第一，诸方十二。）

妇人阴肿（蛇床四十八，验方六。）

女人阴肿（甘菊七十七，验方二。）

女人阴肿（桃仁二百四十三，验方四。）

女人阴肿（枳实三百十六，验方三。）

女人阴肿（地骨皮三百二十六，验方三。）

阴处肿痛（大黄一百二十八，验方十二。）

妇人阴痛（牛膝一百零六，验方四。）

女人阴痛（盐四百五十一，验方十三。）

阴处肿痒（大蒜二百二十三，验方十一。）

妇人阴痒（小蓟八十九，验方六。）

阴处痒甚（桃仁二百四十三，验方五。）

阴户痒虫（猪肝三百九十二，验方六。）

阴处甚痒（蛇床四十八，验方四。）

阴处有疮（桃奴二百四十三，验方九。）

阴处生疮（硫黄四百五十八，验方一。）

玉门寒冷（硫黄四百五十八，验方二。）

玉门寒冷（五味一百五十八，验方三。）

子宫寒冷（蛇床四十八，验方三。）

阴户疳烂（文蛤三百四十九，验方十三。）

妇人腹痛（没药二百八十五，验方一。）

妇人腰痛（鹿角四百零三，验方二。）

少腹结痛（禹粮四百四十五，验方四。）

狐瘕如孕（牡鼠四百零六，验方五。）

获时有子（诸水四百十三，验方一。）

令妇多孕（覆盆子一百五十九，验方二。）

妇人头痛（香附六十八，验方九。）

腹胀头晕（香附六十八，验方二十四。）

妇人断产（玉簪一百四十四，验方二。）

妇女断产（麦面一百九十七，验方十八。）

妇女断产（蚕茧三百五十一，验方四。）

阴户吹响（发灰四百零八，验方六。）

令妇不妒（丹黍米二百零二，验方一。）

女人血块（牛膝一百零六，验方三。）

血厥如死（白薇四十四，验方三。）

悲伤痛哭（大枣二百四十五，诸方一。）

血虚肌热（白术第九，验方十八。）

病欲去胎（马前子一百六十二，验方一。）

上一页：产后部九十七
下一页：小儿部九十九


小儿部九十九 《本草易读》

小儿部九十九

急慢惊风（礞石四百四十八，验方二。）

惊风不省（半夏一百四十二，验方十。）

小儿惊热（钩藤一百五十五，验方一。）

小儿惊热（天竺三百三十九，验方一。）

小儿惊风（僵蚕三百五十一，验方二。）

一切惊风（全蝎三百五十四，验方一。）

天吊惊风，目上反是也（蝉蜕三百五十八，验方四。）

小儿惊啼（蝉蜕三百五十八，验方五。）

急慢惊风（蜣螂三百五十九，验方二。）

小儿卒惊（鸡冠三百八十七，验方六。）

小儿惊啼（鸡屎三百八十七，验方四。）

小儿惊啼（发灰四百零八，验方三。）

泻后慢风（赭石四百四十四，验方一。）

急慢惊风（赭石四百四十四，验方三。）

惊后瞳斜（人参第三，验方九。）

小儿惊热（丹参二十，验方三。）

小儿惊啼（黄芩二十八，验方十四。）

急慢惊风（杜膝九十八，验方五。）

小儿惊风（南星一百四十，验方五。）

风痫螈 （人参第三，验方八。）

啼哭成痫（当归四十六，验方二十一。）

一切惊痫（荆芥七十三，验方二。）

小儿惊痫身热（青黛一百二十二，主治。）

痫后不言（南星一百四十，验方七。）

小儿风痫（酸榴二百五十，验方四。）

小儿惊痫（鸡卵三百八十八，验方七。）

小儿痫疾（羊肉三百九十四，验方四。）

小儿惊痫（熊胆四百零一，验方二。）

小儿惊痫（磁石四百四十三，验方一。）

惊痫（礞石四百四十八，验方一。）

痢下赤白泻涩者（胡麻一百九十五，验方十一。）

赤白下痢（麻仁一百九十六，验方十二。）

小儿痢下（大蒜二百二十三，验方三。）

小儿血痢（马苋二百三十二，验方五。）

小儿渴痢（冬瓜二百三十八，验方三。）

小儿热痢（黄瓜二百三十八，验方一。）

小儿秋痢滑泻者（柿饼二百四十九，验方六。）

小儿下血（黄柏二百四，验方四。）

小儿热泻（黄柏二百九十四，验方五。）

小儿久痢（枳实三百十六，验方二。）

小儿疳泻（蟾蜍三百六十三，验方二。）

五疳下痢（兔屎四百零五，验方一。）

小儿久泻（白术第九，验方四。）

痢下赤白（黄连二十六，验方十一。）

小儿疳泻（胡连二十七，验方四。）

小儿疳痢（青黛一百二十二，验方六。）

小儿疳痢（蔷薇一百六十六，验方四。）

小儿疳痢（地榆十九，验方五。）

刮肠痢下（猪肉三百九十二，验方一。）

寒痢白色（麦面一百九十七，验方六。）

泻泄不固（麦面一百九十七，验方七。）

伏暑水泻（滑石四百三十五，验方四。）

热痢热泻（黄芩二十八，诸方一。）

小儿癖疾（苍术第十，验方十四。）

小儿气癖（三棱六十七，验方三。）

小儿痞疾（凤仙一百四十五，验方五。）

腹大痞块（君子一百六十，验方二。）

小儿乳痞（白芥二百二十四，验方四。）

小儿吐泻（半夏一百四十二，验方一。）

吐泻色黄（石膏四百三十四，验方五。）

小儿吐泻虚寒（丁香二百七十九，验方二。）

或吐或泻（绿豆粉二百一十，验方十一。）

暑月吐泻（藿香七十，验方二。）

暑月吐泻（滑石四百三十五，验方五。）

伏暑水泻（滑石四百三十五，验方四。）

吐泻烧针丸（黄丹四百二十三，诸方三。）

异功散（人参第三，诸方十五。）

虚寒吐乳（白蔻五十八，验方二。）

小儿吐乳有火（蚯蚓四百一十五，验方三。）

小儿吐乳有寒（丁香二百七十九，验方一。）

小儿咳嗽（生姜二百二十八，验方五。）

小儿盐吼（香油一百九十五，验方二十一。）

小儿盐 （鼠屎四百零六，验方三。）

小儿痰喘（巴豆三百十二，验方六。）

小儿咳嗽（紫菀一百零七，验方三。）

痰喘而嗽内热（栝蒌一百六十八，验方十。）

热嗽（甘草第一，验方十六。）

冬月寒嗽（杏仁二百四十一，验方四。）

潮热盗汗（胡连二十七，验方一。）

潮热自汗（胡连二十七，验方五。）

潮热骨蒸（秦艽二十九，验方二。）

身热盗汗（胆草四十二，验方五。）

小儿身热（苦参三十六，验方八。）

小儿身热（白芷五十，验方十五。）

小儿诸热（大黄一百二十八，验方十八。）

壮热头痛（花粉一百六十九，验方四。）

蒸热瘦羸（白术第九，验方十九。）

小儿脑热（川芎四十七，验方八。）

一切诸热常久（香油一百九十五，验方十七。）

小儿湿疮（地榆十九，验方九。）

小儿烂疮（艾叶七十八，验方六。）

小儿烂疮（牛屎三百九十五，验方四。）

小儿面疮（地榆十九，验方十。）

头生疖毒（紫草二十二，验方一。）

小儿头疮（麻仁一百九十六，验方十五。）

小儿眉疮（麦麸一百九十七，验方三。）

面耳生疮（大米二百，验方七。）

头疮（枳实三百十六，验方五。）

头疮（皮底三百四十二，验方一。）

头疮（牛屎三百九十五，验方四。）

头疮（鸡蛋三百八十八，验方八。）

小儿口疮（吴萸二百六十一，验方六。）

小儿鹅口（黍米二百零二，验方二。）

口舌生疮（黄连二十六，验方一。）

小儿鹅口（桑皮三百十四，验方三。）

吻口（发灰四百零八，验方二。）

口疮（釜底墨四百一十六，验方六。）

口疮（黄丹四百二十三，验方五。）

口疮（青黛一百二十二，验方三。）

鹅口疮（贝母三十九，验方五。）

口疮（细辛四十三，验方六。）

婴儿鹅口（胭脂八十八，验方二。）

口疮白屑（南星一百四十，验方十七。）

白秃无发（紫草二十二，验方六。）

白秃掺痛（香薷七十二，验方四。）

秃疮（松香二百七十四，验方二。）

小儿瘰 （胡麻一百九十五，验方九。）

小儿软疖（胡麻一百九十五，验方十。）

面耳生疮（大米二百，验方七。）

小儿瘰 （榆皮三百零九，验方五。）

小儿脐疮（马苋二百三十二，验方十一。）

脐疮（伏龙四百一十五，验方五。）

脐湿（当归四十六，验方二十二。）

耳后月蚀（黄连二十六，验方二十六。）

癣疮（蛇床四十八，验方十。）

疥癣（ 本四十九，验方一。）

脐肿（荆芥七十三，验方十六。）

脐疮不干（诸绵三百四十一，验方四。）

小儿尿血（甘草第一，验方十一。）

小儿瘦（甘草第一，验方十二。）

小儿多困（人参第三，验方十。）

鼻 （黄连二十六，验方二十五。）

小儿食土（黄连二十六，验方二十七。）

疳热流注（黄连二十六，验方三十六。）

尿血（升麻三十五，验方七。）

阴茎肿（木香五十三，验方六。）

发退（香薷七十二，验方三。）

脱肛（荆芥七十三，验方十四。）

小儿中暑（谷精一百二十六，验方四。）

小儿肿病（牵牛子一百六十四，验方五。）

小儿目赤（黄连二十六，验方二十。）

小儿目赤（胡连二十七，验方七。）

目赤竹沥（三百三十八，验方四。）

腹胀疳热（胡连二十七，验方二。）

腹胀（半夏一百四十二，验方二。）

腹胀烦闷（大麦一百九十八，验方二。）

黄胆（胡连二十七，验方六。）

黄胆（瓜蒌一百六十八，验方十三。）

小儿发黄（花粉一百六十九，验方三。）

小儿夜啼（前胡三十一，验方一。）

小儿夜啼（青黛一百二十二，验方五。）

小儿夜啼（牵牛子一百六十四，验方七。）

小儿解颅（防风三十二，验方六。）

小儿解颅（南星一百四十，验方十六。）

小儿解颅（鸡冠三百八十七，验方八。）

客忤不言（细辛四十三，验方五。）

小儿热丹（青黛一百二十二，验方一。）

赤游色如红云，游走不定，入心者死（芭蕉一百零一，验方二。）

赤游（蚯蚓三百六十五，验方一。）

丹毒（石膏四百三十四，验方二。）

丹毒（香油一百九十五，验方七。）

初生二便不通（香油一百九十五，验方十六。）

初生无皮（大米二百，验方六。）

肚大黄瘦（麦芽二百十六，验方五。）

小儿砂淋（黑豆二百零七，验方十七。）

小儿不语（小豆二百零九，验方十。）

小儿风寒（莱菔二百二十七，验方二十五。）

浮肿丝瓜（二百三十九，验方十五。）

囊肿（花粉一百六十九，验方五。）

卵肿（桃仁二百四十三，验方七。）

寒疝腹疼（大梨二百四十六，验方九。）

脾疳（芦荟二百九十二，验方一。）

小儿重舌（皂刺三百零五，验方三。）

小儿重舌（桑皮三百十四，验方一。）

小儿重舌（蜣螂三百五十九，验方四。）

小儿重舌（伏龙四百一十五，验方一。）

囟肿，头心也（黄柏二百九十四，验方十四。）

流涎（桑皮三百十四，验方二。）

唇肿（桑皮三百十四，验方四。）

行迟（加皮三百二十五，验方二。）

鳞体（僵蚕三百五十一，验方六。）

龟背（龟板三百七十九，验方七。）

阴茎头肿（蝉蜕三百五十八，验方一。）

疳积（蜣螂三百五十九，验方一。）

疳积（蟾蜍三百六十三，验方一。）

吃土（诸土四百一十五，验方三。）

脱肛（文蛤三百四十九，验方十四。）

上一页：妇科一切部九十八
下一页：疮疡部一百


疮疡部一百 《本草易读》

疮疡部一百

一切肿毒（葱二百二十一，验方二十一。）

肿毒初起（白芥二百二十四，验方六。又松香二百七十四，诸方二。）

一切痈肿（白芥二百二十四，验方十七。）

痈肿热毒（白芥二百二十四，验方十八。）

一切肿毒（蔓荆二百二十五，验方三。）

热毒疮肿（茄根二百三十六，验方四。）

一切痈疽（胡桃二百五十四，验方八。）

一切肿毒（松香二百七十四，验方一。）

痈疽乳发（黄柏二百九十四，验方十六。）

痈疽便毒（皂角三百零四，验方十一。）

一切疮痈（芙蓉三百三十一，验方一。）

一切肿毒（五倍三百四十九，验方九。）

一切诸疮（五倍三百四十九，验方十。）

发背肿毒（蟾蜍三百六十三，验方三。）

痈肿未成（牡蛎三百八十二，验方四。）

一切肿毒（牛胶三百九十五，验方八。）

诸般痈疽（宫粉四百二十四，诸方一。）

疮似蜂窠（宫粉四百二十四，验方一。）

肿毒疖毒（鹿角四百零三，验方三。）

痈疽初起（诸火四百十四，验方四。）

一切痈疖（甘草第一，验方五。）

痈疽发背（甘草第一，验方七。）

一切痈疽（远志十三，验方一。）

痈疽肿毒（黄连二十六，验方三十。）

发背初起（秦艽二十九，验方七。）

肿毒卒起（升麻三十五，验方二。）

肿毒热痛（白芷五十，验方五。）

痈疽初起（艾叶七十八，验方八。）

痈疽肿毒（苎根九十二，验方六。）

一切痈疽（生地一百零五，验方六。）

痈疽肿毒（ 九十九，验方二。）

发背痈肿（马鞭一百二十，验方六。）

痈肿热痛（大黄一百二十八，验方一。）

一切肿毒（商陆一百二十九，验方一。）

一切肿毒痛甚（蓖麻一百三十四，验方十五。）

痈疽发背（半夏一百四十二，验方十三。）

一切肿毒（净花一百五十六，验方一。）

痈疽内托（净花一百五十六，验方五。）

诸痈发背（栝蒌一百六十八，验方二十。）

痈肿初起（花粉一百六十九，验方九。）

肿毒初起（香油一百九十五，验方十一。）

痈疽发背（香油一百九十五，验方十二。）

一切赤肿（小粉一百九十七，主治。）

赤肿热痛（荞麦一百九十九，验方三。）

痈疽发背（荞麦一百九十九，验方九。）

金疮痈肿（糯米二百零一，验方十二。）

痈肿初作（赤豆二百零九，验方十九。）

痈肿初起（豆粉二百一十，验方十。）

金黄散（大黄一百二十八，诸方十六。）

生军散（大黄一百二十八，诸方十七。）

托一切痈疽（净花一百五十六，诸方。）

妇人乳痈（全蝎三百五十四，验方二。）

一切半阴半阳疮痈（桔梗第五，诸方五。）

移疮神方（黄蜡三百四十六，诸方三。）

伤手疮（釜底墨四百十六，验方七。）

托一切两胁两鬓两腋及耳后锐毒夭疽诸痈疽（柴胡三十，诸方三。）

多年恶疮（锻石四百四十，验方十五。）

疮久不瘥（马苋二百三十二，验方十三。）

多年恶疮（公英二百三十三，验方二。）

一切恶疮（白胶二百八十三，验方一。）

一切恶疮（蜣螂三百五十九，验方五。）

恶疮疼痛（蜣螂三百五十九，主治。）

卒得恶疮（蜣螂三百五十九，验方五。）

恶疮不愈（净花一百五十六，验方六。）

反花恶疮（柳枝三百零七，验方八。）

一切恶疮（硼砂四百五十七，验方六。）

一切恶疮（硫黄四百五十八，验方三。）

忍冬酒（净花一百五十六，诸方二。）

忍冬膏（净花一百五十六，诸方一。）

疽塌紫硬出黄水，日久生胸腹者（豆腐二百一十三，验方五。）

陀僧膏帖诸般恶疮（陀僧四百二十五，诸方一。）

疔疮肿毒（白芨二十四，验方四。）

疔疮初起（白芷五十，验方七。）

疔肿垂死（甘菊七十七，验方三。）

疔疮（葱二百二十一，验方二十二。）

疔肿毒（马苋二百三十二，验方十二。）

疔疮恶肿（胡桃二百五十四，验方九。）

一切疔痈（槐米三百零一，验方十一。）

一切疔肿疮毒（地丁一百二十七，验方一。）

疔疮初起（米醋二百十七，验方二十。）

蟾酥丸（蟾蜍三百六十三，诸方一。）

疔肿拔脓（斑蝥三百五十三，验方四。）

手指疔毒溃后（银朱四百三十二，诸方一。）

指上蛇头（蜈蚣三百六十四，验方二。）

便毒初起（芫花一百四十六，验方二。）

便毒初起（栝蒌一百六十八，验方二十一。）

痈疽便毒（紫草二十二，验方五。）

便毒初起（贯众十二，验方十三。）

便毒肿毒（贝母三十九，验方八。）

便毒肿痛（牛蒡九十六，验方九。）

便毒初起（胡桃二百五十四，验方七。）

血疝便毒（斑蝥三百五十三，验方三。）

便毒（山甲三百六十八，验方五。）

便毒初起（牛胶三百九五，验方十。）

疮不干（诸土四百十五，验方一。）

疮（官粉四百二十四，验方三。）

疮久久（雄黄四百三十三，验方七。）

胫烂疮（柿饼二百四十九，验方十二。）

疮热疮（黄柏二百九十四，验方十九。）

疮溃烂（草鞋三百四十二，验方三。）

疮（黄蜡三百四十六，验方七。）

顽疮 疮（诸火四百十四，验方二。）

疮不敛（艾叶七十八，验方七。）

疮口不合（秦艽二十九，验方六。）

疮口不敛（石膏四百三十四，验方九。）

痈疽不敛（丝瓜二百三十九，验方二。）

诸疮不合（白胶二百八十三，验方二。）

疮口不敛（桑叶三百十五，验方五。）

痈疽不合（败蒲三百四十四，验方二。）

疮口不合（五倍三百四十九，验方八。）

疮痈不敛（鳖甲三百八十，验方七。）

疮口不敛（内金三百八十七，验方一。）

痈肿不合（牛屎三百九十五，验方五。）

溃痈不合（牡鼠四百零六，验方三。）

诸疮 肉（乌梅二百四十二，验方一。）

痈疽恶肉（巴豆三百十二，验方八。）

瘀肉不腐（诸火四百十四，验方一。）

肉瘀突（硼砂四百五十七，验方七。）

诸疮 肉（硫黄四百五十八，验方四。）

痈疽恶肉（芦根一百，验方九。）

疮中恶肉（麦面一百九十七，验方十六。）

热疮遍身出黄水（滑石四百三十五，验方七。）

遍身生疮（苦参三十六，验方十七。）

遍身生疮痛不痒（乌头一百三十八，验方一。）

遍身生疮痛不痒（菖蒲一百七十六，验方一。）

脓疮不干（黄柏二百九十四，验方十七。）

疮似蜂窠（官粉四百二十四，验方一。）

轻粉毒痈（净花一百五十六，验方七。）

手搔疮肿（釜底墨四百十六，验方七。）

石痈如石（商陆一百二十九，验方二。）

马汗毛入疮（黄酒二百十八，验方二。）

疮伤风水肿痛（葱二百二十一，验方二十七。）

疮伤水毒（商陆一百二十九，验方三。）

一切卒痛（柳枝三百零七，验方二。）

痈疽拔脓（斑蝥三百五十三，验方五。）

敷肿拔毒（净花一百五十六，验方四。）

附骨疽漏（蜣螂三百五十九，验方七。）

灸疮出血（蜣螂三百五十九，验方六。）

灸疮出血（黄芩二十八，验方三。）

风入疮口肿痛（寄奴八十三，验方三。）

一切疳蚀（蟾蜍三百六十三，验方四。）

冷露疮烂（藿香七十，验方五。）

脐疮（龙骨三百六十七，验方三。）

疮久成漏（净花一百五十六，验方八。）

甲疽溃烂（牡蛎三百八十二，验方二。）

疖子初起（菖根一百七十一，验方十。）

猫眼疮（鸡三百八十七，验方二。）

消灭瘢痕（鸡屎三百八十七，验方一。）

瘭疽出汁（猪胆三百九十二，验方一。）

疮累累如赤豆（麦面一百九十七，验方二十。）

阴疮（诸火四百十四，验方二。）

溃痈作痒（盐四百五十一，验方一。）

疮头黑凹（荞麦一百九十九，验方十。）

嗜酒生疽（人参第三，验方十二。）

疮气呕恶（豆粉二百一十，验方一。）

痈疽肿硬（桔梗第五，诸方三。）

代刀散（黄 第二，诸方一。）

疮熟欲破（米醋二百十七，验方六。）

疽痈脓成（米醋二百十七。）

浸淫疮（黄连二十六，诸方五。）

漆疮作痒（贯众十二，验方八。）

漆疮作痒（韭菜二百二十，验方十二。）

秃疮（贯众十二，验方九。）

秃疮（贯众十二，验方十。）

疮痂痒痛（扁竹一百二十四，验方一。）

恶疮痂痒（扁豆二百十一，验方七。）

冻疮破烂（大黄一百二十八，验方五。）

冻疮痛裂（黄柏二百九十四，验方三。）

冻疮痛裂（蜡三百四十六，验方三。）

冻疮（丝瓜二百三十九，验方五。）

冻疮（酒糟二百十九，验方二。）

护心散（豆粉二百一十，诸方一。）

马苋膏（马苋二百三十二，诸方一。）

金绿膏（松香二百七十四，诸方一。）

黄水疮（黄丹四百二十三，诸方一。）

黄水疮一切（海蛤三百八十三，诸方一。）

上一页：小儿部九十九
下一页：通治部一百零一


通治部一百零一 《本草易读》

通治部一百零一

紫金锭子，外科（慈姑四十，诸方一。）

黄鹤丹治气火（香附六十八，诸方二。）

青囊丸治气病（香附六十八，诸方三。）

快气汤一切气（香附六十八，诸方五。）

一粒金丹（鸦片二百零六，诸方一。）

乌香散（乌药二百八十二，诸方一。）

苏合丸（苏合二百八十八，诸方一。）

大补丸（黄柏二百九十四，诸方一。）

文蛤散（五倍三百四十九，诸方一。）

再造丸（白蛇三百七十一，诸方一。）

倒仓法（牛肉三百九十五，诸方一。）

黑锡丹（铅四百二十二，诸方一。）

益元散（滑石四百三十五，诸方一。）

羽泽散（白矾四百五十九，诸方一。）

万灵丹，外科（苍术第十，诸方三。）

异功散，和脾胃（人参第三，诸方十五。）

痧气丹（苍术第十，诸方五。）

五香丸，消心下一切滞（香附六十八，诸方九。）

地黄丸（地黄一百零五，诸方三。）

蟾酥丸（蟾酥三百六十三，诸方一。）

梅花点舌丹（没药二百八十五，诸方一。）

一切疼痛不止（山甲三百六十八，验方八。）

上一页：疮疡部一百
下一页：疹痘部一百零二


疹痘部一百零二 《本草易读》

疹痘部一百零二

痘不出色赤便闭（紫草二十二，验方二。）

痘疮便秘（猪脂三百九十二，验方四。）

痘子稠密（犀角四百，验方一。）

痘疔（紫草二十二，验方四。）

痘疔（雄黄四百三十三，验方十二。）

疹痘胀痛（白芍五十一，验方十一。）

痘毒锁眼（胭脂八十八，诸方一。）

咽中痘疹（牛蒡九十六，验方六。）

狂秘咽塞（牛蒡九十六，验方八。）

痘疹干黑（山楂二百四十八，验方四。）

痘疮黑陷（荷叶二百七十，验方六。）

痘子变黑（山甲三百六十八，验方四。）

痘疹作痒（蜜三百四十五，验方五。）

痘疮作痒（蝉蜕三百五十八，验方二。）

痘后目翳（谷精一百二十六，验方二。）

痘后目障（花粉一百六十九，验方十三。）

痘后目翳（蝉蜕三百五十八，验方七。）

防痘入目（白芥二百二十四，验方五。）

斑疹不快（钩藤一百五十五，验方三。）

痘疮不发（韭菜二百二十，验方五。）

疹痘不出（莱菔二百二十七，验方二十八。）

疹痘不快（芫荽二百三十，验方一。）

诊痘不快（丝瓜二百三十九，验方一。）

痘疹不快（山楂二百四十八，验方三。）

疹痘不发（鸡冠三百八十七，验方三。）

痘出不快（贯众十二，验方七。）

痘疮溃烂（荞麦一百九十九，验方十一。）

痘疮湿烂（黑豆二百零七，验方二十九。）

痘疮烂溃（牛屎三百九十五，验方三。）

痘烂生蛆（柳枝三百零七，验方十五。）

痘后生疮（黄豆二百零八，验方一。）

痘后痈肿（小豆二百零九，验方二十。）

痘后痈肿（绿豆二百一十，验方六。）

痘瘢凸凹（官粉四百二十四，验方二。）

令痘无瘢（牛胶三百九十五，验方十三。）

预解痘毒（绿豆二百一十，诸方一。）

痘不落痂（红糖二百六十六，验方三。）

痘疮疳蚀（蚕茧三百五十一，验方一。）

上一页：通治部一百零一
下一页：金疮部一百零三


金疮部一百零三 《本草易读》

金疮部一百零三

金疮出血（小蓟八十九，验方三。）

金疮出血（紫苏七十六，验方七。）

金疮出血（麦面一百九十七，验方十二。）

金疮出血（蒲黄一百七十七，验方八。）

金疮出血（车前一百十九，验方三。）

金疮出血（白芍五十一，验方十。）

金疮出血（韭菜二百二十，验方十。）

金疮出血（葱二百二十一，验方二十九。）

金疮出血（酸榴二百五十，验方十。）

金疮出血（柳枝三百零七，验方十七。）

金疮出血（石膏四百三十四，验方八。）

金疮出血（牡蛎三百八十二，验方十一。）

刀斧金疮（生姜二百二十八，验方十八。）

金疮（黄蜡三百四十六，验方八。）

金疮（僵蚕三百五十一，验方五。）

刀斧伤（白芨二十四，验方六。）

刀斧伤疮（白芷五十，验方九。）

金疮刀斧（留行一百十七，诸方一。）

一切金疮折伤（南星一百四十，验方一。）

一切金疮折伤（陀僧四百二十五，诸方一。）

金疮肿痛（蔷薇一百六十六，验方六。）

金疮不敛（牡蛎三百八十二，验方三。）

金疮伤湿烂（石膏四百三十四，验方十。）

破伤肠出（大麦一百九十八，验方五。）

金疮作痛（牛膝一百零六，验方九。）

刀疮神药（丝瓜二百三十九，验方十七。）

玉真散，敷一切破伤（白附子一百三十九，诸方一。）

损伤出血（紫苏七十六，验方六。）

破伤出血（灯草一百零四，验方一。）

破伤出血（首乌一百七十四，验方三。）

扇风散（象皮三百九十九，诸方一。）

损伤肿痛烂（黄豆二百零八，验方二。）

上一页：疹痘部一百零二
下一页：打跌部一百零四


打跌部一百零四 《本草易读》

打跌部一百零四

打跌骨折（白及二十四，验方五。）

折伤血瘀（丹皮五十二，验方二。）

折伤血瘀在腹（寄奴八十三，验方二。）

伤损血瘀胀痛（大黄一百二十八，验方六。）

瘀血内积（大黄一百二十八，验方六。）

打扑肿痛（凤仙一百四十五，验方六。）

折伤肿痛（花粉一百六十九，验方十。）

损伤血瘀（麦麸一百九十七，主治。）

折伤血瘀（麦面一百九十七，验方十四。）

打头青肿（黑豆二百零七，验方二十七。）

坠跌内瘀（黑豆二百零七，验方二十八。）

打扑未破（莱菔二百二十七，验方十七。）

闪拗手足（生姜二百二十八，验方十七。）

磕扑青肿（茄根二百三十六，验方三。）

折伤肿痛（山栀三百十八，验方八。）

打伤青肿（猪肉三百九十二，验方六。）

打伤血瘀（童尿四百零十，验方六。）

打伤肿痛（土豆四百三十八，验方二。）

坠车落马筋骨痛（元胡三十八，验方十四。）

打头肿如卵（当归四十六，验方二十七。）

打扑瘢痕（半夏一百四十二，验方十五。）

筋骨损伤（碎补一百八十二，验方一。）

折损臂足（豆粉二百一十，验方七。）

骨折头破（葱二百二十一，验方二十三。）

内肭脱臼（黍米二百零二，验方四。）

内肭脱臼（南星一百四十，验方十五。）

刺伤中水（韭菜二百二十，验方十一。）

扭闪骨出（蚕砂三百五十二，验方六。）

折伤接骨（土元三百六十一，验方一。）

接骨断（鞋底三百四十二，验方七。）

接骨外敷方（麦面一百九十七，验方二十五。）

打扑损伤（生地一百零五，验方七。）

金疮中风（大蒜二百二十三，验方十。）

破伤中风（槐蛾三百零二，验方八。）

破伤风（牛胶三百九十五，验方七。）

破伤中风（防风三十二，验方五。）

破伤中风（南星一百四十，验方二。）

破伤中风（灵仙一百五十二，验方三。）

金疮中风颈项强（葛根一百七十一，验方一。）

破伤中风（麦面一百九十七，验方十一。）

破伤中风（防风三十二，验方五。）

金疮打跌损伤（防风三十二，验方十一。）

破伤中风（黑豆二百零七，诸方一。）

杖疮青肿（豆腐二百一十三，验方二。）

杖打青肿（酒糟二百十九，验方四。）

杖疮肿痛（锻石四百四十，验方十九。）

临杖预服（土豆四百三十八，验方一。）

杖疮肿痛（大黄一百二十八，验方六。）

杖疮疼（豆粉二百一十，验方八。）

上一页：金疮部一百零三
下一页：内痈部一百零五


内痈部一百零五 《本草易读》

内痈部一百零五

肺痈吐脓血（桔梗第五，验方一。）

肺痈吐脓血（元参十八，验方十一。）

肺痈（元参十八，验方十一。）

肺痈不卧（葶苈一百一十八，诸方一。）

肠痈少腹痛肿（大黄一百二十八，诸方十三。）

肠痈内痛（鳖甲三百八十，验方八。）

内痈未成（鸡屎三百八十七，验方三。）

肺痿骨蒸（芦根一百，诸方一。）

上一页：打跌部一百零四
下一页：乳部一百零六


乳部一百零六 《本草易读》

乳部一百零六

妇人乳痈（丹参二十，验方四。）

乳痈初起（贝母三十九，验方七。）

乳痈初起（白芷五十，验方六。）

乳痈肿毒（紫苏七十六，验方二。）

乳痈初起（玉簪一百四十四，验方一。）

乳痈初起（瓜蒌一百六十八，验方十九。）

乳痈不消（麦面一百九十七，验方十。）

乳痈坚硬（米醋二百十七，验方十九。）

乳痈红肿（公英二百三十三，验方一。）

乳痈初起（柳枝三百零七，验方七。）

乳痈（山甲三百六十八，验方三。）

乳痈（马溺三百九十六，验方一。）

乳疖初起（牛胶三百九十五，验方十一。）

金黄散，敷乳痈（大黄一百二十八，诸方十四。）

吹乳作痈（贝母三十九，验方六。）

吹乳肿痛（半夏一百四十二，验方十四。）

乳胀不消（大麦芽一百九十八，验方一。）

乳胀不通（丝瓜二百三十九，验方十。）

乳岩隐痛（鲫鱼三百七十六，验方六。）

妇人积乳（苍耳九十七，验方二。）

乳中结核（木香五十三，诸方一。）

乳劳坚大（木香五十三，诸方一。）

乳岩痛牵（木香五十三，诸方一。）

乳疽乳发（黄柏二百九十四，验方十六。）

乳汁不下（贝母三十九，验方二。）

因气无乳（留行一百十七，诸方二。）

妇人乳少（胡麻一百九十五，验方六。）

乳汁不通（小豆二百零九，验方十七。）

乳汁不行（故梳三百四十三，验方六。）

乳汁不通（山甲三百六十八，验方二。）

乳汁不下（石膏四百三十四，验方六。）

无乳（猪蹄三百九十二，验方二。）

产后回乳，儿死之故（麦芽一百九十八，验方一。）

两乳忽胀（川芎四十七，验方十。）

乳头破裂（胭脂八十八，验方一。）

内吹。怀孕六七月，乳忽肿痛为内吹（白芷五十，诸方一。又皂角三百零四，验方十八。）

外吹睡中乳子，儿鼻冷气袭乳肿痛为外吹。（白芷五十，诸方一。）

土吹。小儿死后，乳忽肿痛为土吹（白芷五十，诸方一。）

上一页：内痈部一百零五
下一页：丹毒部一百零七


丹毒部一百零七 《本草易读》

丹毒部一百零七

老少火丹（黄芩二十八，验方二。）

五色丹毒（苎根九十二，验方七。）

火丹赤肿（大黄一百二十八，验方三。）

赤游风丹（五味一百五十八，验方一。）

赤游丹毒（麻仁一百九十六，验方十七。）

丹毒如火（小豆二百零九，验方二十二。）

丹毒如火（马苋二百三十二，主治。）

赤从背起（柳枝三百零七，验方九。）

五色游丹（败蒲三百四十四，验方一。）

丹毒（猪肉三百九十二，验方七。）

一切丹毒（蚯蚓三百六十五，验方一。）

丹毒火热（锻石四百四十，验方十八。）

丹毒火热（芒硝四百五十四，验方三。）

上一页：乳部一百零六
下一页：附∶手指疔毒


附∶手指疔毒 《本草易读》

附∶手指疔毒

诸疔初起俱用雄黄散（雄黄四百三十三。）

内服俱用蟾酥丸（蟾酥三百六十三，诸方一。）

蛇头疔起 紫硬痛（蟾酥三百六十三，诸方一。）

天蛇无 肿红痛（雄黄四百三十三，验方十八。）

蛇眼疔生指甲旁蛇背疔生甲根后蛇节中节绕指肿痛蛇腹中节前面肿泥鳅一指通肿痛诸毒溃后俱用琥珀膏（银朱四百三十二，诸方一。）

蜣螂蛀漫肿不红痛生指节（胆矾四百五十九，诸方一。）

上一页：丹毒部一百零七
下一页：甘草第一


甘草第一 《本草易读》

甘草第一

去赤皮切用。蜜炙补中，生用泻火。苦参、干漆为使，恶远志，反大戟、芫花、甘遂、海藻。大而紧结者良。

味甘，气平，性缓，无毒。入脾胃二经。和诸药，解百毒；养育二土，培植中州。上行宜头，下行宜梢。生用泻火热，熟用散表寒。咽喉肿痛，一切疮疡，并宜生用。

生河西山谷积沙山及上郡。枝叶如槐状，结角如相思子。二八月采根。

满家忌之，呕家无用。（按仲景治满家诸症，俱用之，是满家不忌甘草也。）

甘草梢治胸中积热，止茎中疼痛。

阴头生疮，蜜炙频敷。（验方第一。）

代指肿痛，煎汤渍之。（第二。）

阴下湿痒，煎汤常洗。（第三。）

痘疮烦渴，蜜炙，同花粉煎服。（第四。）

一切痈疽，热酒冲，不常服。（第五。）

舌肿塞口，煎汤热漱，频吐。（第六。）

痈疽发背，熬膏服之。（第七。）

口疮发白，同白矾嚼咽。（第八）。

乳痈初起，蜜炙煎服。（第九。）

大人羸瘦，小便煎服。（第十。）

小儿尿血，水煎服。（十一。）

小儿羸瘦，蜜丸黍米大，每汤下二十丸。（十二。）

一切咽痛，水煎服。（十四。）

肺痿多涎，同干姜煎服。（十五。）

小儿热嗽，胆汁浸，蜜丸，薄荷汤下。（十六。）

肺痿久嗽，涕唾多，骨节烦闷，寒热，炙末、小便调服。（十七。）

下疳溃烂，同黑豆、槐枝、葱根水煎洗之。（十八。）

代指溃烂，同琥珀、血余、轻粉、银朱、花椒、黄蜡、麻油熬膏敷之。（二十。）

复脉汤 炙草 桂枝 人参 生地 阿胶 麻仁 生姜 大枣 麦冬酒水煎服。治脉结代，心动悸者。（诸方第一。）

泻心汤 炙草 大枣 半夏 黄连 黄芩 生姜治心下痞硬，呕烦，雷鸣下利。（第二。）

四逆汤 炙草 干姜 附子治脉沉腹胀，自利不渴者。膈上有寒饮，干呕者。外热内寒，内拘急，四肢痛，厥利者。（第三．）

通脉四逆汤 炙草 干姜 附子治下利清谷、厥逆脉欲绝者。下利清谷，外热内寒，汗出而厥者。（第四。）

四逆散 炙草 枳实 柴胡 白芍末服。治泄利下重，四逆，或咳或悸，或癃或腹中痛者。（第五。）

甘草 干姜汤 炙草 干姜治烦躁吐逆厥冷。（第六。）

甘草 附子汤 炙草 白术 附子治骨节烦痛，汗出短气，小便不利，恶风不欲去衣，或身微肿者。（第七。）

甘草 麻黄汤 甘草 麻黄治皮水一身面目黄肿，小水不利者。（第八。）

调胃承气汤 炙草 大黄 芒硝治发汗不解，蒸蒸发热者。（第九。）

甘草汤 生甘草治少阴咽痛。（第十。）

甘草蜜粉汤 甘草 官粉蜜水煎后入粉。治蛔虫为病，吐涎，心痛发作有时。（十一。）

甘麦大枣汤 甘草（二钱） 大枣（七个） 小麦（一把）治脏躁悲哭。（十二。）

奔豚汤 甘草 半夏 生姜 白芍 当归 川芎 黄芩 葛根 李根白皮治奔豚上冲胸腹，往来寒热。（十三。）

上一页：附∶手指疔毒
下一页：黄第二


黄第二 《本草易读》

黄第二

蜜炙补中，生用透表。茯苓为使，恶龟甲、白鲜皮，畏防风。然黄 得防风，其功益大，乃相畏更相使也。

味甘、气平。入足阳明胃，足太阴脾。补虚弱，排疮脓，益元气，壮脾胃，祛肌热，敛汗泄。助当归以生血，佐防风以驱风。生用微凉。实表敛汗者宜之。生蜀郡山谷，陇西洮阳等处。山西绵上者良，紧实如箭杆者佳。叶似槐又似蒺藜。开黄紫花，结小尖角。内有热者勿用。凡使勿用苜蓿根，俗名土黄 ，味苦而坚脆，服之令人瘦。又与木 草相似肠风下血同黄连丸服。（验方第一。）

尿血痛甚，同人参末，用蜜炙莱菔如指浓四、五片，不令焦，蘸末食之，盐汤下。（第二．）

汗渴脉虚，不洪，同当归煎服。（第三。）

风病不语，同防风煎水蒸之。（第四。）

小便不通，水煎服。（第五。）

气虚白浊，同茯苓末服。（第六。）

嗽脓血咽干，同甘草末服。（第七。）

一切痈疽初起，同当归、净花、甘草酒服汗之。（第八。）

胎动腹痛，下黄汁，同川芎、糯米煎服。（第九。）

代刀散 生 （四钱）穿山甲（一钱） 川芎（三钱） 当归（二钱） 角刺（一钱五分） 疮在上先饮酒一杯。（诸方第一。）

黄 汤 黄 白芍 桂枝 苦酒治黄汗身肿，发热汗出而渴，脉自沉者。（第二。）

桂枝黄 汤

治黄汗两胫自冷，腰腿弛痛，如有物在皮中，身痛重，烦躁，腰以上汗出，小便不利者。（第三．）

五物汤 黄 桂枝 白芍 生姜 大枣治血痹身体不仁，状如风痹，脉微尺紧小者。（第四。）

黄 建中汤 桂枝 白芍 炙草 生姜 大枣 胶饴 黄治虚劳里急，诸不足者。（第五。）

防风黄 汤 防风（三钱） 黄 （一两）水煎服。治中风不遂，脉迟弱者。（第六。）

玉屏风散 防风 黄 白术为末酒下。治风邪久留不去，或自汗不已者。（第七。）

黄 五物汤 黄 白芍 桂枝 生姜 大枣水煎服。治风瘫身无痛，半身不遂，手足无力，不能动履者。久久服之，自见其效。（第八．）

竹叶黄 汤 竹叶 黄 生地 白芍 麦冬 台参 当归 川芎 半夏 黄芩 甘草 石水煎服。治消渴气血虚胃盛者。（第九。）

保元汤 黄 台参 肉桂 甘草治男妇气虚，婴儿惊怯，痘家虚寒。（第十。）

圣愈汤 台参 黄 当归 川芎 白芍 熟地治一切失血过多，烦热作渴，睡卧不安。（十一。）

当归六黄汤 当归 黄 地黄 黄芩 黄连 黄柏治阴虚有火、盗汗发热。（十二。）

黄 建中汤 方见上。

治虚劳里急，悸衄腹痛，夜梦失精，四肢酸痛，手足烦热，咽干口燥，诸不足者。（十三．）

黄 当归 白芍 桂枝 防风 姜 枣治手足一身麻木。（十四。）

黄 苍术 独活 防风 升麻 葛根 炙草 白芷 川椒 姜 枣 葱忌冷物。治鼻不闻香臭。（十五。）

上一页：甘草第一
下一页：人参第三


人参第三 《本草易读》

人参第三

忌铁。茯苓为使，畏灵脂，恶皂角、黑豆、紫石英、人尿、卤碱，反藜芦。按交泰丸参皂同用，是恶而不恶也。疗月闭参灵并剂，是畏而不畏也。

味甘，微苦，无毒。入脾胃二经。续气通脉，止渴生津。汗后肤热，痢久身凉，非此莫疗；脉微欲绝，血脱欲死，非此罔救。回阳于气几息，益气于热所伤。面赤黑，气壮肺热，脉长实滑数有力者无用；面白黄，气微肺寒，脉虚大细弱无力者，宜用也。

生上党山谷及辽东。辽东即高丽参也。二八月采，勿令见风，根如人形者良。上党即潞州也。民以人参为地方害，不复采取。今所用者，皆是辽参。亦可收子，于十月下种，如种菜法。秋冬采者坚实，春夏采者虚软，非地产有虚实也。辽参连皮者，黄润色如防风，去皮者，坚白如粉。伪者皆以沙参、荠 、桔梗造作乱之。体虚无心味淡者，沙参也；体虚无心者，荠也；体坚有心味苦者，桔梗也；体实有心味甘微苦者，人参也。

产后喘、经闭者，为末，煎苏木冲服。（验方第一。）

喘急欲绝，水煎服或末服。（第二。）

产后不语，同菖蒲、莲肉煎服。（第三。）

产后秘塞，同麻仁、枳壳蜜丸服。（第四。）

闻雷即昏，同当归、麦冬、五味煎膏服。（第五。）

厥逆烦躁，脉微欲绝，同胆星煎服。（第六。）

产后感寒，厥逆腹痛，脉伏，同姜、附煎。（第七。）

小儿风痫，螈 ，同蛤粉、辰砂，猪心血丸服。（第八。）

小儿惊后瞳斜，同阿胶煎服。（第九。）

小儿多困，同冬瓜仁、南星服。（第十。）

酒毒目盲，为末，苏木煎冲服。（十一。）

嗜酒生疽，同酒军为末，姜水下。（十二。）

狗咬肿痛，用桑火烧，末敷之。（十三。）

蜈咬蜂螫，嚼敷之。（十四。）

下痢噤口，同黄连、莲肉煎，细细呷之，一日尽剂。（十五。）

厥痢脉细，同附子、生姜、丁香煎服。（十六。）

牙缝出血，同赤苓、麦冬煎服。（十七。）

消渴，为末，鸡子清调服。（十八。）

吐下血涌，为末，同柏叶、芥穗、飞面，新水含服。（十九。）

吐血后困倦，同枣煎服。（二十。）

咳嗽吐血，同黄 、飞面、百合丸服，茅根汤下。（二十一。）

喘、咳嗽，血脉无力，为末，鸡子清合服，去枕仰卧。（二十二。）

痰咳，为末，同白矾以醋熬成膏，再炼蜜和收，每含豆许。（二十三。）

肺热声哑，同诃子为末噙咽。（二十四。）

心下硬，按之无，常觉胀膨，噫呃不除，同陈皮蜜丸服。（二十五。）

目珠陷塌，参、干姜、云苓、桂枝、首乌煎服。（二十六。）

归脾汤 人参 元肉 黄 白术 云苓（同二钱） 当归（一钱） 枣仁（一钱，炒） 远志（一钱） 甘草（五分） 木香（三分） 姜水煎服。治大便下秫米水，心旁胁间痛甚者。（九死一生之候。诸方第一。）

又方∶单用元肉一味有生者，上大方可不必用。（第二。）

理中汤 人参 白术 干姜 炙草治胸痹，心痞胸满，胁逆抢心。（第三。）

理中丸 方同上。

治霍乱吐利，头身疼痛，寒多不用水者。（第四。）

四逆加参汤 甘草 干姜 附子 人参治霍乱利止脉微者。（第五。）

新加汤 桂枝 白芍 炙草 生姜 大枣 人参治汗后身痛，脉沉迟者。（第六。）

通脉四逆汤 甘草 干姜 附子治下利清谷，内寒外热，厥冷脉微，或利止脉不出者。（第七。）

人参白虎汤 石膏 知母 炙草 粳米 人参治汗后心烦，口渴舌燥，欲饮水数升，脉洪汗出者。亦治消渴。又治中热汗出恶风，身热而渴者。（第八。）

小柴胡汤 柴胡 黄芩 半夏 人参 炙草 生姜 大枣治少阳往来寒热，胸痛胁满。（第九。）

独参汤 人参治气虚昏厥，脉微欲绝，妇人崩产脱血，血晕。（第十。）

参附汤 人参 附子治气血暴脱。（十一。）

生脉散 人参 五味 麦冬治热伤元气，气短倦怠，口渴出汗。（十二。）

四君子汤 人参 白术 茯苓 炙草治面白气微，四肢乏力，脉虚弱，或虚热，或饮食难化。（十三。）

四时瘟疫热毒以及风痰嗽咳，身热鼻塞，脉洪而盛。柴胡 桔梗 羌活 独活 茯苓 川芎前胡 枳壳 人参 甘草 薄荷治四时瘟疫一般者。加葛根兼治痢疾发热者。（十四。）

异功散 台参 白术 云苓 炙草 陈皮治一切脾胃不和、吐泻霍乱虚损等，及小儿一切。（十五。）

人参白虎汤

又治三阳合病，腹满身重，谵语遗尿，不能转侧，引饮有汗，似风湿瘫痪者。（方见上第八．十六。）

上一页：黄第二
下一页：沙参第四


沙参第四 《本草易读》

沙参第四

恶防己，反藜芦。

甘，苦，微寒。入肝、脾、肺三经。清肺火，养肝气。治久嗽之肺痿，疗猝痛之疝气。

处处山原有之。叶如枸杞，而小有细齿。开紫白花，结实如冬青。生沙地者长尺余，大一虎口，生土地者短而小。根茎皆有白汁。秋月采者白而实，春月采者黄而虚。货者往往系蒸压实以乱人参，但体轻松，味淡而短耳。肺寒者忌用。

肺热咳嗽，水煎服。（验方第一。）

猝得疝气，痛引阴中如绞。为末酒冲服。（第二。）

白带，每米饮下二钱末。（第三。）

皮肤风痒，疥癣恶疮，内服外洗。（第四。）

上一页：人参第三
下一页：桔梗第五


桔梗第五 《本草易读》

桔梗第五

泔浸炒用。畏胆草、白芨，忌猪肉。

苦，辛，微温。入手太阴肺，足少阴肾。疗咽喉之疼痛，开胸膈之壅塞。排脓血，化凝郁，散结滞，消肿硬。治肺痈已溃，止胸痛如刺，行下气冲，最除鼻塞。口舌疮疡悉疗，目赤肿痛亦医。性轻飘上走，能引诸药至胸中至高之分，如铁石入江，非舟辑不载，诸药有此一味，不能下沉也。

在处有之。茎叶如小杏树，与荠 相似，但其根有心。若无心者为荠 也。八月采。

生 （一钱） 净花（三钱） 桔梗（三钱） 苡仁（五钱） 贝母（一钱五分） 甘草甜葶苈（各治肺痈未成即消，已成即溃，已溃即愈。

又方∶元参（三钱） 天冬（二钱） 桔梗（二钱） 甘草（一钱） 公英（二钱） 净花（二钱）

效同上。

肺痈已溃，吐脓血，同甘草煎服。（验方第一。）

咽痛，同甘草煎服。（第二。）

口舌生疮。同上。（第三。）

牙根肿痛，为末，枣肉为丸，绵包咬之，荆芥汤漱。（第四。）

牙疳臭烂，同茴香烧，末敷之。（第五。）

目睛痛，为末，少加黑丑蜜丸服。（第六。）

鼻衄，末服之。（第七。）

吐血下血。同上。（第八。）

痰嗽喘急，童便煎服。（第九。）

胸满不痛，同枳实煎服。（第十。）

腹胀，同半夏、生姜、陈皮煎服。（十一。）

妊妇卒中，心腹疼痛，同生姜煎服。（十二。）

一切咽肿痛，甘草一两，桔梗二钱，元参二钱。有表加羌，防出汗。（十三。）

声哑，同乌梅肉、甘草、五味子、乌药煎服。（十四。）

桔梗汤（与上验方第一同。）

治肺痈咳而胸满，振寒脉数，咽干不渴，时出浊唾腥臭，久而吐脓血者。（诸方第一。）

肺痈之症，宜细详审，有似胸痹者，有痿、痈同 者，有厥阴上冲，胃痈溃后均吐脓血者。

毫厘之差，千里之谬，此处一误，生死立判，非药方之不灵，审症之不清也。

白散 桔梗 贝母 巴豆为散，白饮和服。治寒实结胸。（第二。）

排脓汤 桔梗 甘草 生姜 大枣治痈疽肿硬。（第三。）

排脓散 桔梗 白芍 枳实共为末，鸡子黄一个，滚汤冲服。治痈疽脓成者。（第四。）

中和汤 桔梗 白芷 人参 黄 藿香 肉桂 甘草 白术 川芎 当归 白芍 麦冬 姜 枣水酒煎服。治骨槽风初起。又托一切半阴半阳之疮痈。（第五。）

五苓散 茯苓 白术 猪苓 泽泻 桂枝治霍乱渴者。（第六。）

上一页：沙参第四
下一页：葳蕤第六


葳蕤第六 《本草易读》

葳蕤第六

蜜水浸蒸焙用，畏碱。即玉竹，一名女萎。

味甘，气平，性缓无毒。疗虚劳寒热，治风温热汗。风淫四肢， 烂泪出，久服自效。

湿注腰痛，黑点面 ，浅尝无功。除风湿平剂，治虚疟缓药。

去面皱，和颜色，强筋骨，导气脉，兼治中风湿毒，用葳蕤根切碎，熬取汁，渣再焙末，丸弹大，每汤下一丸。（验方第一。）

目赤涩痛，同当归、赤芍、黄连煎洗。（第二。）

眼花赤痛，少佐薄荷、生姜煎服。（第三。）

发热口干、小便涩，水煎服。（第四。）

小便猝淋，同芭蕉根煎服。（第五。）

处处山中有之。茎叶如竹，亦如姜。亦可采根种之。

葳蕤汤 葳蕤 石膏 白薇 麻黄 独活 杏仁 大黄 甘草 青木香治风温脉尺寸俱浮，沉之涩，常自汗，身重多睡，鼻息鼾，语难出。（诸方第一。）

上一页：桔梗第五
下一页：知母第七


知母第七 《本草易读》

知母第七

酒炙上行，盐炙下润。忌铁。

味苦，气寒。入手太阴肺，足太阳膀胱。泻无根之肾火，疗有汗之骨蒸，止虚劳之热嗽，治久疟之寒热。止渴润燥，清金泄肺。败脾胃，泄大肠。大便不实者忌之。

生河内川谷，花叶如韭，二八月采。

嵌甲肿痛，烧研掺之。（验方第一。）

紫癜汗斑，醋合搽之。（第二。）

子烦不得卧，枣肉丸弹大，参汤下。（第三。）

妊娠腹痛如欲产，蜜丸豆大，粥饮下。（第四。）

久嗽气急，同杏仁煎服，继用莱菔子、杏仁丸服。（第五。）

白虎汤 石膏 知母 粳米 炙草治伤寒脉滑而厥，里有热者。脉洪加参。又治三阳合病，腹满身重，难以转侧，口痹面垢，谵语遗尿，有汗者。（诸方第一。）

桂枝白虎 白虎原方加桂枝。

治温疟脉如平，无寒但热，骨节烦痛，或呕者。（第二。）

枣仁汤 枣仁 甘草 知母 茯苓 川芎治虚劳虚烦不眠。（第三。）

大补阴丸 知母 黄柏 熟地 龟板蜜丸。治骨蒸盗汗，肺痿咳血。（第四。）

虎潜丸 龟板 黄柏 知母 熟地 牛膝 白芍 锁阳 虎骨 当归 陈皮 羊肉捣丸。治筋骨痿软，不能履步，肾阴不足也。（第五。）

滋肾丸 知母 黄柏 肉桂水丸服。治小便闭，不渴，热在下焦也。（第六。）

上一页：葳蕤第六
下一页：天麻第八


天麻第八 《本草易读》

天麻第八

酒浸焙用，鲜明者良。

甘，平，微温，无毒。入厥阴肝。治诸风湿痹，四肢拘挛，疗风热麻痹，语言不遂。风痫惊悸良剂，眩晕头痛灵丹。血液衰少及类中风者忌用。

生平泽。茎似马鞭草，节节生紫花，花中有子如葙子。与御风草相似，只是茎叶不同。

根茎斑，叶背部有青点者，御风草也。

眼黑头旋，同川芎服。（验方第一。）

腰脚痛，同半夏、细辛，绢盛蒸热熨之。（第二。）

消风化痰，清头目，同川芎丸服。（第三。）

肝虚不足，同川芎服。（第四。）

上一页：知母第七
下一页：白术第九


白术第九 《本草易读》

白术第九

陈壁土炒用。

甘，温，苦，平，无毒。入脾胃二经。燥湿补脾，温中和胃，生津止渴，已呕住泻。进饮食，祛劳倦，消痰水，除肌热。君黄芩而安胎，佐枳实以消痞。血燥无湿者禁用，疮疡溃后忌之，以能生脓作痛也。

处处有之，以茅山、嵩山、蒋山、白山者为良。今生杭、越、舒、宣诸州山岗上。叶叶相对，上有毛。方茎，茎端有花，淡紫碧红数色，根作桠生。大块紫花，根如云头者佳。盖古方所用，皆白术也。又古方苍白不分是也。今市人多以米粉涂令白，非自然矣，宜刮去之。

齿牙日长，名髓溢。水煎漱服，用生的。（验方第一。）

妊娠束胎，同枳壳丸服。胎瘦易产也。（第二。）

肠风积年，同生地丸服。（第三。）

小儿久泻、不化食，同半夏、公丁、姜汁丸服。（第四。）

老人常泻，同苍术丸服。（第五。）

老少滑泻，同山药丸服。（第六。）

???七．）

湿泻暑泻，同车前子共末，汤下二钱。（第八。）

脾虚胀满，同陈皮丸服。（第九。）

心下坚如盘，同枳实煎服。（第十。）

胸胁满闷，无火者，末服。（十一。）

心下有水，同泽泻煎服。（十二。）

四肢肿满，姜引，水煎频服。（十三。）

中风口噤，煎服二钱。（十四。）

产后冷直口噤，同泽泻、生姜煎服。（十五。）

头忽眩晕，食无味，术同曲丸服。（十六。）

中湿骨痛，酒煎服。（十七。）

妇人血虚肌热，同茯苓、白芍、甘草为末，姜枣下。（十八。）

小儿蒸热，瘦不食。方同上。（十九。）

风瘙瘾疹，为末，酒服。（二十。）

面多 ，苦酒渍之，频拭。（二十一。）

自汗不止，末服。（二十二。）

虚汗，同小麦煮干，去麦，末服。（二十三。）

产后但呕，同生姜，酒水温煎服。（二十四。）

桂附去桂加白汤 甘草 生姜 大枣 附子 白术治身体烦痛，大便坚，小便自利者。（诸方第一。）

越婢加术汤 麻黄 甘草 石膏 姜 枣 白术治一身黄肿，小便不利而渴者，里水也。（第二。）

麻黄加术汤 麻黄 杏仁 炙草 桂枝 白术治一身烦痛，或小水不利。（第三。）

理中丸 人参 白术 干姜 甘草治霍乱寒多不用水者。（第四。）

白术散 白术 川椒 川芎 牡蛎妊娠养胎。（第五。）

茯苓饮 茯苓 人参 陈皮 白术 枳实 生姜治心胸有痰饮宿水。（第六。）

桂苓甘术汤 桂枝 茯苓 白术 甘草治心下有痰饮，胸胁支满，有目眩。又治短气有微饮当从小便去之。（第七。）

台参 白术 当归 砂仁 山药 白芍 熟地 甘草 陈皮 大枣水煎。截疟愈后补养之剂。（第八。）

木香丸 木香 青皮 白术 姜黄 豆蔻 阿魏（等分）

醋丸豆大，每二十丸，姜汤下。治单腹胀。（第九。）

白术 台参 云苓 炙 麦冬 归身治子痫晕倒口噤，须臾而苏。（第十。）

上一页：天麻第八
下一页：苍术第十


苍术第十 《本草易读》

苍术第十

米泔浸炒用。

甘，苦，辛，温，无毒。入脾胃二经。燥湿补土，升阳散郁，逐痰水留饮，止呕吐泄泻。

最辟恶气，兼攻饮囊。发汗解表最验，强胃疗痿良效。燥结者无用，以性燥也；汗多者无用，以性走也。

处处山中有之，茅山者良。其叶抱茎而生，梢间叶似棠梨，其脚下叶有三、五，皆有锯齿。

秋月采者佳，春产者虚软。

胁下饮囊，或作痛或吐水，同麻油捣合丸服。（验方第一。）

乌发驻颜，壮筋明目，除风润肌，同茯苓蜜丸服。（第二。）

内外目障，酒、醋、糯泔、童尿各浸，同芝麻炒，酒丸服。（第三。）

遗精白浊，赤白崩漏，以川椒、故纸、茴香、食盐、楝肉各同炒几分，取净术同当归、茯苓丸服。（第四。）

眼昏涩，同木贼末服。（第五。）

青盲雀眼，为末，掺猪肝内煮熟，先熏后食。（第六。）

补虚明目，同熟地丸服。（第七。）

肠风下血，皂角汁浸，焙末丸服。（第八。）

湿气身痛，熬膏点服。每秋即发。（第九。）

暑月暴泻，同神曲丸服。（第十。）

水泻，水谷不化，腹痛甚，同白芍煎服。（十一。）

不能食、食不化，瘦弱，同神曲丸服。（十二。）

好食生米，丸服。（十三。）

小儿癖疾，为末，掺羊肝内煮服。（十四。）

面黄食少，佐以熟地、炮姜丸服。（十五。）

生精强骨，米泔漂，澄取底，芝麻研烂，同拌晒干，酒下三钱。真仙方也。（十六。）

添补精髓，通利耳目，米泔浸六七日，逐日换水，枣肉丸，服五钱。（十七。）

眼 热痒，有针灸指南正部一部，可频频观手，则一身风气郁结之病，可以悉除，永不再生。

风气之病过多，七窍中一切痔漏，与夫头、目、耳、齿诸甚痛，腰腿、心腹、胁肋诸甚痛，用药有效者风也；不效者气也；有小效者，风去而气犹留也。朱文公解终风诗云∶风寒人气足也，凡有血气，畜牲亦有血气，只受风而无气也，以无人气故也。（十八。）

平胃散 苍术 陈皮 浓朴 炙草为散。治腹中满痞膈，或有积饮，食不消化。（诸方第一。）

越鞠汤、丸 苍术 香附 山栀 抚芎 神曲治一切湿痰食火气血诸郁。（第二。）

万灵丹 苍术（八两） 麻黄 羌活 荆芥 防风 细辛 川乌 草乌 川芎 石斛全蝎 当归 甘草 天麻 首乌（各一两） 雄黄（六钱）

炼蜜丸弹大，朱砂为衣，酒下或葱汤下。治一切风寒痈疽，筋骨诸病。（第三。）

流精汤 苍术（二钱） 山药（五钱） 茱萸肉（二钱） 车前子（三钱） 云苓（三钱）内无痛者加蛎粉。（第四。）

万应丸（即痧药） 苍术（三两，焙） 丁香（六钱，公母俱可） 麝香（三分） 蟾酥（一两） 甘草（三两） 川军（六两，焙） 明天麻（三两） 麻黄（三两） 明雄黄（三两） 辰砂（三两。）为末丸之，辰砂为衣。治一切痧气，腹内诸痛，呕泻感冒，急惊风等症。慢惊不可服。丸如秫粒大，每服十粒。（第五。）

上一页：白术第九
下一页：狗脊十一


狗脊十一 《本草易读》

狗脊十一

去净花，酒浸焙用。萆 为使，恶败酱。熬膏良

苦，平，甘，温，无毒。强腰脚，壮筋骨，除风虚，利关节。病后足肿，煎洗最宜，老辈腰而治膝痛，止失溺而补肾虚。

生常山川谷，二八月采。今太行、淄、温、眉州亦有之。有二种，有黑色如狗脊骨者，有金黄毛如狗形者。与荜茇、萆相似。其苗叶恰似贯众。

上一页：苍术第十
下一页：贯众十二


贯众十二 《本草易读》

贯众十二

味苦，微寒，有毒。主诸血，杀三虫，解热毒，兼愈骨哽，止金疮，亦疗漆疮。

生玄山及冤句少室，多生山阴近水处。茎叶如凤尾，其根一本而众枝贯之。根同黑狗脊，故鼻血不止，末服立止。（验方第一。）

诸下血，焙熟，醋丸服。（第二。）

崩血，焙末半两，酒下立止。（第三。）

产后亡血，心腹痛，醋炙香，每米饮下三钱效。（第四。）

积年赤白带，诸药不瘳者，方同上。（第五。）

久咳脓血，同苏木、生姜煎服。（第六。）

痘出不快，同赤芍、升麻、甘草、竹叶煎服。（第七。）

漆疮作痒，为末，香油合敷。（第八。）

秃疮，同白芷、香油合敷。（第九。）

秃疮，烧末，油合敷。（第十。）

鸡鱼骨哽，同砂仁、甘草为末，绵包含咽汁，久随涎出。（十一。）

血痢不止，酒煎服。（十二。）

便毒肿痛，酒服二钱。（十三。）

解轻粉毒，牙缝出血，同黄连煎漱。（十四。）

上一页：狗脊十一
下一页：远志十三


远志十三 《本草易读》

远志十三

去心，用甘草水浸干。畏真珠、藜芦，得茯苓、冬葵、龙骨良。

苦、辛，微温，无毒。足少阴肾经药也。强志益肾，补精壮阳，除健忘，安魂魄，长肌肉，治奔豚。聪耳明目良剂，通肾安心灵丹。

生泰山及兖州济阴，状似麻黄而青，四月采。苗名小草，古方通用，今医但用远志，罕用小一切痈疽，为末，酒煎澄服，以渣敷之。（验方第一。）

吹乳肿痛。同上。（第二。）

脑风头痛不可忍，以末入鼻中。（第三。）

喉痹作痛，以末吹之出涎。（第四。）

心孔昏塞，多忘，丁酉日密自至市中买远志，着巾角中，末服，勿令人知。（第五。）

赤浊，同甘草、茯神、益智酒丸服。（第六。）

上一页：贯众十二
下一页：淫羊藿十四


淫羊藿十四 《本草易读》

淫羊藿十四

羊脂拌炒，得酒良，山药为使。

甘，平，无毒。入手、足阳明、三焦、命门。强健筋骨，除关节拘挛之急，驱逐风寒，疗皮肤麻木之痹。阳痿不起，男宜久服，阴绝不产，女宜常用。

生上郡阳山山谷，今江东、陕西、泰山、汉中、湖湘皆有之。一根数茎，茎粗如线，一茎三桠，一桠三叶，如杏叶甚薄而细，齿有微刺。

皮肤麻木浸酒常服。（验方第一。）

阳痿，腰膝冷。同上。（第二。）

病后青盲，日近者，同豆豉服。（第三。）

痘疮入目，同灵仙末服。（第四。）

牙虚痛，粗末煎漱大效。（第五。）

三焦咳，腹满不食，气不顺，同覆盆、五味丸服。（第六。）

上一页：远志十三
下一页：巴戟天十五


巴戟天十五 《本草易读》

巴戟天十五

去心，酒浸焙用。盆子为使，恶雷丸、丹参。

辛，甘，微温，无毒。入足少阴肾。诸风悉疗，五劳并补。强筋骨而起阳痿，除疝气而止精生蜀川及下邳山谷。二八月采。今建平、宜都、江淮、河东亦有之，但不及蜀川者佳。

今方家多以紫色者为佳。蜀人云∶并无紫色者，采时或用黑豆同煮，欲其色紫，殊失气味，尤宜辨之。又有一种山 根，正似巴戟而色白。土人采得，以醋煮之，乃以杂巴戟，莫能辨也。

但击破视之，中紫而鲜洁者伪也；中虽紫又有微白，糁有粉色，而理少暗者真也。

上一页：淫羊藿十四
下一页：肉苁蓉十六


肉苁蓉十六 《本草易读》

肉苁蓉十六

酒洗去咸蒸晒用。草苁蓉功同而劣。

甘，酸，咸，微温。足少阴药也。强益精髓，润滋脏腑。男子痿阴，妇女绝阴，腰膝冷痛皆疗，崩带遗精悉医。最滑大肠。便结者宜之。

生河西山谷及代郡雁门。春月采。一云乃野马精所生，或曰自有种类尔。今人多以金莲根用盐盆制而伪之，又以草苁蓉充之，用者详之。近时以嫩松梢盐润伪之，恰相似。盖肉苁蓉乃罕得之物也。

劳伤精败，面黑，为末，同羊肉，下五味煮食。（验方第一。）

老人虚人便秘，有汗，同麻仁丸服。（第二。）

中消易饥，同山茱萸、五味丸服。（第三。）

上一页：巴戟天十五
下一页：锁阳十七


锁阳十七 《本草易读》

锁阳十七

酒洗用。功同肉苁蓉，而功力过之。

甘，温，无毒。润燥养筋，治痿弱，益精气。与苁蓉同功。大便滑者忌之。

出肃州。乃野马与蛟龙遗精所生，发起如笋，上丰下俭，鳞甲栉比，筋脉联系，绝类男阳。

里之淫妇，就而合之，一得阴气，勃然怒长。又曰此自有种类。

上一页：肉苁蓉十六
下一页：元参十八


元参十八 《本草易读》

元参十八

蒸熟晒干用。忌铜器，恶黄 、干姜、大枣、山茱萸，反藜芦。

苦、咸，微寒。入足少阴肾。壮水泻火，益精明目，通利溲便，清润咽喉。同丹皮治温热，佐升麻除阳斑。懊 不遗，烦渴悉效。瘰 结核之毒，痈疽鼠 之 。大便滑者忌之。

生河间及兖州山谷，今近道处处有之。苗叶似芝麻对生，七月开花，八月结子黑色。花有紫白二种，根色黑而气腥。

鼻中疮，为末敷之，或水浸塞之。（验方第一。）

三焦积热，同大黄、黄连丸服。（第二。）

急喉痹，同大力子末服。（第三。）

发斑咽痛，同升麻、甘草煎服。（第四。）

赤脉贯睛，为末，以米泔煮猪肝蘸食。（第五。）

年久瘰 ，元参、蛎粉、贝母等分，蜜丸每三钱。（第六。）

神祟忽睛，痛莫忍，元参、知母、黄芩、炒栀、大黄、桔梗、元明粉。热甚加生地、归尾，汤散均可。（第七。）

鼠 ，酒渍常服。（第八。）

小肠疝气，丸服，酒下出汗效。（此方不妥。第九。）

烧香治劳，元参一斤，甘松六两，为末，炼蜜一斤和匀，入瓶中封闭，地中埋窨十日取出，更用炭末六两，炼蜜六两，同合入瓶，更窨五日取出。烧之，常令闻香，病自愈已。又甘松六两，元参一斤，每日焚之。（第十。）

肺痈，咳唾脓血，胸内痛，脉数实，元参、川贝、桔梗、甘草、葶苈、薏米、净花，服后更吐，继加白芨、阿胶、蒲黄。（十一。）

温热症，表俱饮水，元参、麦冬、丹皮、黄芩、酒芍、甘草。（十二。）

上一页：锁阳十七
下一页：地榆十九


地榆十九 《本草易读》

地榆十九

得发良，恶麦冬。

苦、酸，微寒。性涩而沉，下焦药也。疗一切失血，兼除血中之热。虚寒泻痢者忌。

处处有之。宿根三月生苗，初生布地，独茎直上，对分出叶。叶似榆叶而稍狭，细长似锯齿。七月开花紫黑色。根外黑里红似柳根。

吐血，醋煮三两服。（验方第一。）

漏下赤白。同上。（第二。）

赤白痢下，水煮半斤，去渣，再熬如饧，分服之效。血痢，加当归二两，壮人即愈。（第三．）

下血腹痛，同炙草、砂仁煎服。（第四。）

小儿疳痢，水煎如饴服。（第五。）

虎犬咬，内服外敷，忌酒。（第六。）

蛇伤，外敷内服。（第七。）

代指肿痛，煮汁渍之，半日愈。（第八。）

小儿湿疮，水煎洗。（第九。）

小儿面疮、赤肿，煎洗。（第十。）

煮石法∶七月七日取地榆阴干，百日烧灰。复取生者，与灰合捣万下。灰三分，生末一分，合之。若石一、二斗，水浸没过三寸，以药入水搅之，煮至石烂，可食乃已。（十一。）

上一页：元参十八
下一页：丹参二十


丹参二十 《本草易读》

丹参二十

畏咸水，反藜芦。

微苦，气平而降。入手少阴心、手厥阴心包络。破宿血，生新血，安生胎，落死胎，调经脉，除烦热。止肠鸣腹痛，理崩带症瘕。功同四物，为女科要药。

生桐柏及泰山。五月采。今处处山中有之。一枝五叶，叶如野苏而尖，青色皱皮。小花成穗根皮丹而肉紫。

经调一切，一味丹参散，每酒下三钱。（验方第一。）

寒疝腹痛欲死，为末，酒下二钱。少腹有积。（第二。）

小儿惊痫发热，同雷丸、猪脂煎，摩身上。（第三。）

乳痈，同白芷、白芍，醋淹一宿，猪脂煎成膏，去渣敷之。（第四。）

上一页：地榆十九
下一页：紫参二十一


紫参二十一 《本草易读》

紫参二十一

畏辛夷，火炙紫黑用。

味苦，微寒，无毒。入足厥阴，手太阴、阳明大肠。开心腹积聚，散腹胁坚胀。止唾衄，消痈肿，调血痢，破血瘀，通经脉，治金疮。利大小便，治赤白痢。消胸中之痞结，止肺家之疼痛。

生河西及兖州山谷，今所在有之。茎青而细，五月开白花似葱花，亦有红紫而似水荭者。

根淡紫黑色，肉带红白，状如小紫草。近时多以此伪蚤休，不可不知。

吐血不已，同甘草、阿胶为末，糯米汤下。（验方第一。）

面上酒刺，同人参、丹参、沙参、苦参、胡桃仁丸服。（第二。）

紫参汤 紫参 甘草水煎。治下痢腹痛。（诸方第一。）

上一页：丹参二十
下一页：紫草二十二


紫草二十二 《本草易读》

紫草二十二

蜡水拌蒸，去须用。

甘、苦、咸，寒，无毒。足厥阴药也。凉血活血，发痘提疹，利小便，通大肠。治恶疮癣，除心腹邪气。大便滑者忌之。

生砀山及楚地。春社前后采之。今所在皆有。人家种之，三月逐垄下子，九月子熟时刈草，春社采根。苗似兰香，茎赤节青，染烛及染紫者多用之。古方惟用茸，取其初得阳气，以发痘疮。今人不达此理，一概用之，非矣。

小儿头上疖毒，同当归、黄蜡、香油熬膏敷。（验方第一。）

痘不出，赤色，便秘，用二两热汤渍之，泡封勿泄，温时取服。（第二。）

痘赤便秘，同陈皮、葱白服。（第三。）

痘疔，为末三钱，雄黄末一钱，胭脂取汁合，银针挑破点之。（第四。）

痈疽便毒，同栝蒌煎服。（第五。）

小儿白秃，煎汁敷之。（第六。）

小便猝淋，水煎末服。（第七。）

产后淋沥，便秘，方同上。（第八。）

上一页：紫参二十一
下一页：白头翁二十三


白头翁二十三 《本草易读》

白头翁二十三

得酒良。

甘，苦，辛，温，有小毒。治温疟，疗金疮，止鼻衄，除腹痛。散症瘕积聚，消瘿瘤瘰。

毒痢血痢要药，偏坠秃疮灵丹。热毒下痢，紫血黑血者最宜。

处处有之。春初作丛生。叶生茎头，如杏叶，上有细白毛而不滑泽。近根有白茸，根紫色，深如蔓荆。其苗有风则静，无风自摇，与赤箭、独活同也。

阴 偏肿，用根捣敷，当作疮，二十日愈。（验方第一。）

外痔肿痛，以根捣敷。（第二。）

小儿秃疮，以根捣敷，一宿作疮，半月愈。（第三。）

白头翁汤 白翁 黄连 黄柏 秦皮治热痢下重。（诸方第一。）

又治产后痢。虚极者加甘草 阿胶。（第二。）

上一页：紫草二十二
下一页：白芨二十四


白芨二十四 《本草易读》

白芨二十四

紫石英为使，恶理石，畏李核、杏仁，反乌头。

苦，辛，微寒，性涩。止肺血，填肺损。治跌打折骨，汤火灼伤，恶疮痈肿，败疽死肌。

除头面 ，使皮黑反白， 手足皴裂，令涩肌变滑。去腐逐瘀甚速，生肌止痛良效。肺痈脓血未尽者勿用。

处处有之。茎叶如生姜、藜芦，但一科只抽一茎。开花长寸许，红紫色。

鼻血不止，为末津合，敷山根上，仍水服一钱立止。（验方第一。）

心气痛，同榴皮蜜丸豆大，醋汤下三丸。（第二。）

重舌鹅口，乳汁调末敷足心。（第三。）

疔肿，为末，水澄摊 。（第四。）

打跌骨折，酒调末服。（第五。）

刀斧伤，同 膏为末掺之。（第六。）

手足皴裂，水合末塞之。勿犯水。（第七。）

汤火伤，香油合敷。（第八。）

上一页：白头翁二十三
下一页：三七二十五


三七二十五 《本草易读》

三七二十五

甘，苦，微温，无毒。散血止痛，去瘀消肿。治一切吐血衄血，血痢血崩。为金疮杖疮要药生广西南丹诸州番峒深山中。根黄黑色，团结者，略似白芨。长者如老干地黄，有节。

以末掺猪血中，血化为水者真也。近传一种草，苗高三四尺，叶似菊艾而劲浓，有歧尖。茎有赤棱，夏秋小花如金丝可爱。根大如牛蒡，与南中来者不类，治金疮与一切血症甚效，云是三七，未知何物。

吐衄，米汤下。（验方第一。）

血痢，为末，米泔下。（第二。）

大便血，为末，白酒下。（第三。）

血崩。同上。（第四。）

赤眼，磨汁涂眼四围。（第五。）

产后血多，为末，米汤下。（第六。）

无名痈肿，醋磨敷即散，已溃者干掺。（第七。）

虎蛇伤，为末，米饮下三钱，仍嚼敷之。（第八。）

上一页：白芨二十四
下一页：黄连二十六


黄连二十六 《本草易读》

黄连二十六

去净毛，浆水浸焙用。生用入心，醋炙入肝胆，酒炙上行。黄芩、龙骨、理石为使，恶菊花、元参、鲜皮、芫花、僵蚕，畏冬花、牛膝，胜乌头，解巴豆毒。忌猪肉，恶冷水。

大苦，大寒，无毒。手少阴心经药也。清心退热，泻火除烦，镇肝凉血，解渴止汗。浓肠胃而止泻痢，开伏梁而泻痞满，解痈疽疮疥之毒，退目痛及 伤之火。虚寒者勿用。舌苔红者急用之。产后忌之。

生巫阳川谷及蜀郡太山之阳。二八月采。苏颂《图经》曰∶今江、湖、荆、夔州郡亦有，而以宣城九节坚重相击有声者为胜，施、黔者次之，东阳、歙州、处州者又次之。苗高尺许，叶似甘菊，四月开黄花，六月结实似芹子色黄。其苗经冬不凋。汉末本草，惟取蜀郡黄肥而坚者为胜，唐时以澧州者为胜，今则雅州、眉州者为良。药物之兴废不同若此。

小儿口疮，同干姜为末掺之。（验方第一。）

消渴尿多，蜜丸服。又同花粉丸服。又入猪肚白淫，脉数有热，同茯苓丸服。（第三。）

赤痢已久，为末，鸡子（第四．）

热毒血痢，水煎一两，露一宿，空腹服。（第五。）

热毒赤痢，同当归焙末，入元香少许，米汤下二钱。（第六。）

赤白痢久，并无寒热，同乌梅烧末，米汤下。（第七。）

赤白暴痢，如鹅鸭肝，痛甚，同黄芩各一两煎热服。（第八。）

一切诸痢，不问冷热赤白，谷滞休息。黄连两半，龙骨一两，真附子八钱，干姜一两，先以水两盅入铜器中，火沸取下着土上，沸止又入水两盅，如此九次；纳诸药入水内，再煎沸，辄取下，沸止又上火，如此九次，可得二三盅，顿服即止。（第九。）

下痢腹痛，赤白下重，酒煎两服。（第十。）

小儿久痢赤白有火，水煎，蜜合服五次。（十一。）

脏毒下血，净连半斤，入猪大肠内，砂釜煮烂，取连焙末，捣肠合丸，米汤下。（十二。）

赤白痢，日夜无度，同吴茱萸各二两，同炒香，各为末，以米饭合丸豆大，每服三十丸。

赤痢甘草汤下黄连丸，白痢生姜汤下吴茱萸丸，各十五丸。赤白痢并服，米汤下，甚效。（十三。）

肠风。同上。（十四。）

脾积食泻，捣蒜合丸豆大，白汤下五十丸。（十五。）

痢痔肠脱，为末，冷水合敷之。（十六。）

鸡冠痔疾，为末敷之。（十七。）

痔病秘结，同枳壳丸服。（十八。）

暴赤目痛，同干姜、杏仁为末，绵包浸汤，闭目乘热洗之。（十九。）

小儿赤目，水合敷足心。（二十。）

烂弦风眼，黄连十文，槐花、轻粉少许，为末，男儿乳合之，饭上蒸过，帛包之，熨目三四次．（二十一。）

目猝痒痛，乳汁浸点，诸目悉治。（二十二。）

泪出不止，水浸浓汁渍拭之。（二十三。）

口舌生疮，酒煎时含。（二十四。）

小儿鼻 ，鼻下两道赤色，有疳，以米泔洗之，黄连末敷之。（二十五。）

小儿月蚀生耳后，为末敷之。（二十六。）

小儿食土，取好黄土煎黄连渍之，晒干与食。（二十七。）

腹中儿哭，煎浓汁呷之。妇科胎哭是也。（二十八。）

子烦、口干不卧，为末，粥下一钱。（二十九。）

痈疽肿毒，已溃未溃皆可，同槟榔末、鸡子清合敷。（三十。）

中巴豆毒利不止，同干姜末水下。（三十一。）

心火实热，水煎服。（三十二。）

心猝热痛，水煎服。（三十三。）

阳毒狂奔，同石膏末，甘草水下。（三十四。）

骨节积热黄瘦，童尿浸，水煎服。（三十五。）

小儿疳热流注，通身疮蚀，或潮热，肚胀作渴，以黄连五两入猪肚中，铺糯米上蒸烂，捣千杵丸服。（三十六。）

呕烦心热，黄连五分，干姜三分。（三十七。）

中热邪毒，同巴豆吐之。（三十八。）

香连丸 黄连 木香蜜丸豆大，每白汤下三十。治赤白诸痢，里急腹痛。（诸方第一。）

赴筵散 黄连 干姜为末掺之。治口疮。（第二。）

黄连汤 黄连 桂枝 炙草 人参 半夏 姜 枣治腹痛欲呕，心热甚者。（第三。）

黄连 阿胶汤 黄连 阿胶 黄芩 白芍 鸡子黄治心烦不眠。（第四。）

黄连粉 黄连为末。水合敷。治浸淫疮。（第五。）

下痢赤白，黄苔，便赤，脉数。黄连（五分） 白芍（一钱五分） 苦参（一钱） 当归（一钱五分） 枳壳（一钱五分） 甘草（一钱） （第六）

上一页：三七二十五
下一页：胡连二十七


胡连二十七 《本草易读》

胡连二十七

苦，寒，无毒。补肝胆，浓肠胃，除骨蒸，退心热。三消五痔悉疗，泻痢温疟亦治。

平小儿出波斯国，苗若夏枯草。今南海及秦陇亦有之。初生似芦，干则似杨柳枯枝，心黑外黄，不拘时采，折之尘出如烟者真也。

小儿潮热，往来盗汗，同柴胡蜜丸服。（验方第一。）

小儿腹胀，疳热发焦，同灵脂末，猪胆丸服。（第二。）

五心烦热，米汤下末。（第三。）

小儿疳疾泻，同干姜末，甘草汤下。（第四。）

小儿自汗盗汗，潮热往来，同柴胡蜜丸服。（第五。）

小儿黄胆，同黄连各一两，将黄瓜去瓤，入药在内，面包煨熟，去面，捣丸绿豆大，白汤下。（第六。）

小儿目赤，茶合敷足心。（第七。）

吐衄血，同生地猪胆合丸，茅根汤下。（第八。）

血痢不已，同乌梅、灶心土末服。（第九。）

热痢腹痛，丸服。（第十。）

痈毒已溃未溃，同穿山甲、茶合敷之。（十一。）

伤寒劳复身热，二便如血，同蜜炙山栀，猪胆丸服。（十二。）

上一页：黄连二十六
下一页：黄芩二十八


黄芩二十八 《本草易读》

黄芩二十八

得酒上行，得胆汁入肝胆，得柴胡退寒热，得白芍治痢，得桑皮泻肺火，得白术安胎。山茱萸、龙骨为使，恶葱实，畏丹砂、藜芦。

苦，寒，无毒。除一切热，解诸般淋。血痢腹痛，火嗽喉腥。泻中焦实火，退脾家湿热，清火安胎，逐水解渴，利胸气，消膈痰，疗黄胆，治血闭。兼清肌表郁热，最除往来寒热，平痈疽疮疡，退目赤肿痛。腹痛因寒者忌之。脉迟者忌之。

生建平、兖州川谷，今出宜州、 州、泾州者佳。苗长尺余，茎干粗如箸，叶从地四面作丛，类紫草。亦有独茎者，叶细长青色，两两相对，六月开紫花。中枯而飘者名枯芩，即今所谓片芩也，泻肺利气，除风热，清肌表宜之。细实而坚者名子芩，即今所谓条芩也，泻大肠火，养阴退阳，补膀胱寒水，滋其化源宜之。

身如火燎，燥渴昼盛，水煎两服。（验方第一。）

老小火丹，为末水合敷之。（第二。）

灸疮出血∶一人灸疮，血出不止，肢冷欲绝，酒服黄芩末二钱立愈。（第三。）

产后渴，同麦冬煎服。（第四。）

常服安胎，同白术丸服。（第五。）

崩血，为末，每一钱，霹雳酒下。称锤烧赤，淬酒是也。（第六。）

老妇止经，米醋浸，焙干再浸，如此七次，醋丸服。（第七。）

血淋热痛，水煎一两分服。（第八。）

吐衄下血，水煎三两分服。（第九。）

妇人漏血，同上。（第十。）

吐衄血，末服三钱。（十一。）

眉眶痛，同白芷为末，茶下。（十二。）

少阳头痛，亦治太阳，为末，酒下一钱。（十三。）

小儿惊啼，同参末服。（十四。）

肺中有火，丸服。（十五。）

黄芩汤 黄芩 白芍 甘草 大枣（各三钱）

治太少合病，自下痢，热痢臭粘者。此症身热脉数，夏秋间受则脓血交迫，成暑热痢也。（诸方第一。）

上一页：胡连二十七
下一页：秦艽二十九


秦艽二十九 《本草易读》

秦艽二十九

去净毛汤泡晒干用。菖蒲为使，畏牛乳。

苦，辛，无毒。入手足阳明，肝胆诸经。攻风逐水，通利二便。止肢节之疼痛，疗身体之挛急。手足不遂，齿牙莫开。牙痛口疮之症，肠风泻血之 。治黄胆而解酒毒，去头风而治骨蒸。养血荣筋，最益肝胆之气，驱寒御湿，不留麻木之邪。大便滑者禁用。

生飞鸟山谷。二八月采。今出泾州、 州、岐州者良，又河陕州郡多有之。叶婆娑，连茎梗俱青色。六月开紫花，似葛花，当月结子。根长大黄白者佳。中多衔土，用宜破去。左文者良。

急劳烦热，身体酸痛，同柴胡、甘草为末，每白汤下三钱。（验方第一。）

小儿骨蒸潮热，减食瘦弱，同炙草煎服。（第二。）

黄胆，心烦口干，小便赤，牛乳煎三两服。（第三。）

暴泻引饮，同炙草煎服。（第四。）

小便难，水煎一两服。（第五。）

疮口不合，为末掺之。（第六。）

发背初起，牛乳煎服。快利三次为度。（第七。）

上一页：黄芩二十八
下一页：柴胡三十


柴胡三十 《本草易读》

柴胡三十

去须及头。忌犯火，半夏为使，恶皂角，畏紫菀、藜芦。

苦，平，微寒，性升。入足少阳胆经。清胆经之火邪，退肝家之烦热，开胸胁之硬满，止头目眩昏。行经于表里阴阳之间，奏效于寒热往来之会。口苦咽干最灵，目赤耳聋良效。血室郁热，男妇皆验，心胃痞痛，左右莫违。驱逐诸疟之寒热，消散众邪之结聚。舌苔白者宜之，产后忌之。

生弘农川谷及兖州，今关陕、江湖近道皆有之，以银州者为胜。银州即今延安府。所产柴胡长尺余而白且软。北地所产，如前胡而软，今人谓之北柴胡是也，入药亦良。南土所产者，如蒿根强硬，不堪用。其苗有如韭菜者，竹叶者，以竹叶者为胜。近有一种，根似桔梗、沙参、白色而大，市人以伪银柴胡，并无气味，不可不知。

虚劳发热，同人参煎服。（验方第一。）

小柴胡汤 柴胡 黄芩 半夏 人参 炙草 生姜 大枣治少阳伤寒，往来寒热，胸胁满痛，心烦喜呕。又治腹中急痛，偏左右者。又治妇人中风，经水适断，热入血室，寒热如疟，发作有时。（诸方第一。）

大柴胡汤 柴胡 黄芩 半夏 白芍 枳实 大黄 姜 枣治少阳伤寒，寒热，心中痞结，脉沉，或呕吐下利。（第二。）

清肝汤

托一切两鬓、两胁、两腋诸痈疽，耳衄、耳疳及两耳后锐夭诸痈疽。（第三。）

柴胡 黄芩 半夏 台参 桂枝 甘草 白芍 姜 枣治疟疾初作，表症犹在者。（第四。）

呕而发热，小柴胡汤。（第五。）

上一页：秦艽二十九
下一页：前胡三十一


前胡三十一 《本草易读》

前胡三十一

去净皮髭，竹沥浸晒干。半夏为使，畏皂角，恶藜芦。

辛，苦，甘，寒，无毒，性降。手足太阴、阳明药也。下气开结，清肺化痰。平喘嗽呕逆之症，疗痞满霍乱之 。除内外痰热，消诸般气滞，兼安妇人生胎，亦治小儿诸疳。无外感症者忌用。

今陕西、梁汉、江淮、荆襄及相州、孟州皆有之，吴兴者胜。时珍曰∶前胡有数种，惟以色似斜蒿，叶如野菊而细瘦，嫩时可食，秋月开白花，其根皮黑肉白，有香气者为真。生北地者良。

小儿夜啼，蜜丸服。（验方第一。）

上一页：柴胡三十
下一页：防风三十二


防风三十二 《本草易读》

防风三十二

得葱白行周身，得 本、泽泻疗风，得当归、白芍、阳起石、禹粮疗妇人子脏风。畏萆 ，杀附子毒，恶藜芦、白蔹、干姜、芫花。

甘，辛，微温，无毒，性升。手足太阳药也，又行足阳明、太阴经。疗诸般风，治一切劳。

除骨蒸之疼痛，解肌体之挛急。青盲赤目，头痛胁痛。除盗汗而驱烦满，止冷泪而起瘫痪。

为治风去湿之要药，乃脊痛项强之灵丹。

生沙苑川泽及邯郸、琅琊，二月、十月采。今出齐州龙山、兖州、淄州、青州、汴东、浙淮皆有之。茎叶俱青绿，似青蒿而短。五月开细白花，似莳萝花。有数种，以根黄而润者为佳，白者不堪用。

自汗不已，为末，浮麦汤下。（验方第一。）

盗汗，同川芎、人参末服。（第二。）

老人大便秘涩，同枳实、甘草末服。（第三。）

偏正头风，同白芷蜜丸弹大服。（第四。）

破伤中风，牙关急，同南星末服。（第五。）

小儿解颅，同白芷、柏仁为末，乳合敷之。（第六。）

崩中，酒合服之。（第七。）

解乌头、附子、天雄、芫花毒，水煎服。（第八。）

解诸药毒，或已死，为末冷水服。（第九。）

风犬咬伤，同南星末敷之，永不再发。（第十。）

兼敷金疮、打伤如破伤，兼可内服，酒下一钱。（十一。）

上一页：前胡三十一
下一页：独活三十三


独活三十三 《本草易读》

独活三十三

焙用。此草得风不摇，无风自动，故名独摇草。

苦、辛，微温，无毒，性升。入足少阴经。佐细辛疗头晕目眩，君地黄治风热齿痛。痉痫湿痹皆医，奔豚疝瘕悉疗。搜诸风兼肾家伏风，去诸湿并治足间湿痹。

独活、羌活，乃一类二种。中国或蜀汉出者为独活，西羌出者为羌活。春生苗叶如青麻，六月开花作丛，或黄或紫。今人以根紫色而节密者为羌活，黄色而作块者为独活。近时江淮山中出一种土当归，白肉黑皮、气亦芬香，人以之充独活，不可不知。古方惟用独活，盖一物二种，正如川芎、抚芎，苍术、白术之义，后人以为二物则非矣。

中风口噤，身冷，酒煎四两分服。（验方第一。）

历节风痛，同羌活、松节酒煎服。（第二。）

风牙肿痛，酒煎漱之。（第三。）

中风不语，独活一两酒煎，黑豆一两炒有声，以药酒热投，盖之良久，久服不瘥更服。（第四．）

上一页：防风三十二
下一页：羌活三十四


羌活三十四 《本草易读》

羌活三十四

味苦，辛，温，无毒，性升。入足太阳、少阴、厥阴经。搜风解表，胜湿去痹。头旋目赤要剂，脊痛项强良药。手足不遂，口目不正。失音不语之风，奔豚痫痉之 。散肌表诸风之邪，利周身百节之痛。血虚头痛，二活并忌。

四时传染，肿赤痛泪。防风 连翘 牛蒡子 赤芍 大黄 羌活 炒栀 薄荷 归尾 川芎甘草 水煎。

产后腹痛，产后诸药不效，酒煎二两服。（验方第一。）

产肠脱出。同上。（第二。）

妊娠浮肿，与莱菔子同炒，去莱菔，末服酒下。（第三。）

风水浮肿。同上。（第四。）

喉闭口噤，同牛蒡子水煎，入白矾少许服。（第五。）

目睛垂出至鼻名肝胀，急煎服之。（第六。）

时时大便血痛。同上。（第七。）

太阳头痛，同防风末吹入鼻。（第八。）

春夏秋感冒，头痛发热，身痛，脉浮缓有汗。羌活、白术、川芎、白芷、黄 少许，细辛少许，当归、防

九味羌活汤 羌活 防风 苍术 川芎 细辛 白芷 当归 黄芩 甘草 姜葱治春夏秋感冒，头痛发热，脊强无汗，脉浮紧。（诸方第一。）

时眼暴发赤痛∶羌活 苍术 防风 川连 川芎 白芷（各八分） 甘草（三分） 细辛（五分）

姜引，外以白矾、绿矾熏之，闭目以手洗之。（第二。）

时睛昏蒙∶草决明 防风 菊花 荆子 荆芥 羌活 归尾 川芎 白芷 薄荷 生地黄姜五七服为度。（第三。）

上一页：独活三十三
下一页：升麻三十五


升麻三十五 《本草易读》

升麻三十五

去须及头芦用。

甘，苦，辛，平，微寒，手足阳明、太阴药也。表散风邪，升发火郁。利咽喉而止疼痛，消肿毒而排脓血。解斑疹疮痘之毒，升脱泻崩带之陷。兼辟瘟疫瘴气，最解蛊精药毒。阴虚火动者忌之。

蜀汉、陕西、淮南皆有之，以蜀川出者为胜。叶似麻叶而青，四五月开花，似粟穗，白色。

六七月开实，黑色。根如蒿根，紫黑色，多须。二八月采。

天行斑毒∶晋元帝时，此症自西流起，名虏疮，身面发斑，须臾周匝，状如火 ，皆戴白浆，随决随生，不治数日必死，瘥后斑点弥岁方减，此恶毒之气所致也。蜜煎升麻，时时食之，并用水煎升麻绵拭洗之。（验方第一。）

肿毒猝起，醋磨敷之。（第二。）

喉痹作痛，含咽汁。（第三。）

胃火牙痛，煎漱咽之。（第四。）

口舌疮，一两，黄连三分，末，绵包含咽。（第五。）

热痱瘙痒，内服外洗。（第六。）

小儿尿血，水煎服。（第七。）

恶露不尽，或经月或半年，酒煎三两服。当吐下恶物极良。（第八。）

解莨菪毒，水煎多服。（第九。）

射工溪毒，同射干煎服。（第十。）

升麻 鳖甲汤 升麻 鳖甲 甘草 当归 雄黄 蜀椒水煎服。治面赤发斑如锦纹，咽喉痛，吐脓血，阳毒也。（诸方第一。）

又升麻、鳖甲、甘草、当归，治面青身痛如被杖，咽痛，阴毒也。（第二。）

上一页：羌活三十四
下一页：苦参三十六


苦参三十六 《本草易读》

苦参三十六

糯米泔浸，蒸晒用。元参为使，恶贝母、菟丝、漏芦，反藜芦，野槐根也。

苦，寒，无毒，性沉。足厥阴、太阳、少阴药也。补阴益精，明目止泪。治湿热血痢，住肠风血泻。兼疗大风疥癞，最除痈肿阴蚀。溺赤疸黄之疾，积聚症瘕之 。清乙木而杀虫，利壬水而泄热。肝肾虚无热者勿用。近道处处有之。叶与槐相似。

赤白带同蛎粉各两，猪肚煮烂，捣丸豆大，每酒下百丸。（验方第一。）

汤火伤，香油合末敷之。（第二。）

瘰 结核，四两末，牛膝汤丸豆大，每三十丸。（第三。）

下部漏疮，水煎日日洗之。（第四。）

热病狂奔，蜜丸服，薄荷汤下，水煎亦可。（第五。）

伤寒结胸，天行疾，胸满壮热，醋煎一两服，取吐且取汗。（第六。）

谷疸食劳，头旋心怫郁不安，由失饥大食，胃气冲熏所致，用二两，胆草一合，牛胆丸服十丸。（第七。）

小儿身热，煎洗之。（第八。）

热毒足肿，作痛欲脱，酒煎渍之。（第九。）

梦遗食减，苦参三两，白术五两，蛎粉四两，猪肚一个，沙釜煮烂，捣丸服。（第十。）

中恶心痛，苦酒煎服。（十一。）

饮食中毒，上方吐之。（十二。）

血痢不止，炒焦丸服。（十三。）

脱肛，同五倍子、陈壁土煎洗之，以木贼末敷之。（十四。）

齿缝血，苦参一两，枯矾一钱，为末揩之。（十五。）

鼻疮脓臭，有虫也。苦参、枯矾、生地煎汁滴之。（十六。）

遍身生疮，肺热也。米汤丸服。（十七。）

遍身风疹痒痛，为末一两，皂角二两，取汁熬膏丸服。（十八。）

热毒风疮疥癣，一斤，枳壳六两，丸服酒下。（二十。）

疥癞痛痒，黄水及大风手足烂，苦参二斤，芥穗一斤，丸服。（二十一。）

鼠 恶疮，苦参二斤，露蜂房二两，曲二斤，水三斗，渍之去渣，入黍米酿熟饮之。（二十二．）

上一页：升麻三十五
下一页：白鲜皮三十七


白鲜皮三十七 《本草易读》

白鲜皮三十七

恶桑螵蛸、桔梗、茯苓、萆 。

苦，寒，微咸，无毒，性燥。足太阴、阳明药也，兼入手太阴、阳明。除一切风痹，治诸般黄胆。女子阴肿，小儿惊痫，两足肌死，四肢筋弱。头痛目痛之时疾，风疮疥癞之旧 。

鼠已破，出脓血，煎服，当吐若鼠子也。（验方第一。）

产后中风，人虚不可服他药，一味白鲜皮，新水煎服。（第二。）

生上谷及兖州等处。二月采。今河中、江宁、滁州、润州皆有之，以蜀中者为良。苗高尺余，茎青，叶稍白，如槐，亦似茱萸。四月开花淡紫色。根似小蔓荆，皮黄白而心实。

上一页：苦参三十六
下一页：元胡三十八


元胡三十八 《本草易读》

元胡三十八

炒用。本名玄胡索，宋时避真宗讳，改玄为延。今后避庙讳，改玄为元也。

辛，温，甘，苦，无毒，性浮。入手足太阴、厥阴四经。兼疗气痛，最治血凝，腹中块结，脐疝痛。调妇人月经，经瘀经滞，除产后血积、血运、血冲。驱风治气，兼止腰膝之猝痛。活血止痛，兼利便溺之猝闭。操行血利气之权，兼通经坠胎之能。血热气虚者勿用。

生奚国。根如半夏，色黄。今二茅山西上龙洞种之。寒露后栽之，立春后生苗，叶如竹叶，起。

心痛欲死，每酒下三钱末。（验方第一。）

下痢腹痛，垂危，诸方不止，米饮下三钱末。（第二。）

偏身痛莫忍，同当归、桂心末，每酒下三钱。妇科宜之。（第三。）

鼻衄不止，为末，绵包塞耳，左右右左。（第四。）

尿血，末服。（第五。）

小便不通，同苦楝子末，白汤入香油少许下。（第六。）

膜外气痛及气块，为末，熟猪胰蘸食之。（第七。）

热厥心痛，时发止，同金铃子末酒下。（第八。）

经不调，腹刺痛，同当归、陈皮酒丸服。（第九。）

产后诸病，恶露未尽。一切，为末酒下。（第十。）

小儿盘肠气痛，同小茴末下。（十一。）

疝气危急，同全蝎末下。少腹积痛。（十二。）

冷气腰痛。同上第三。（十三。）

坠车落马，筋骨痛，为末豆淋酒下。（十四。）

上一页：白鲜皮三十七
下一页：贝母三十九


贝母三十九 《本草易读》

贝母三十九

去心拌糯米炒用。白微为使，畏秦艽、莽草，反乌头。

苦、辛，微寒，无毒。散结泻热，润肺清心。治痰嗽热嗽，止吐血咯血。乳闭产难最良，喉痹目眩亦效。散心下郁满之气，疗腹中结实之 ，平瘿瘤而敛疮口，除淋沥而点目赤。为消痰止嗽之神剂，乃清热除痰之良药。虚嗽无火者勿用。

生晋地。叶似大蒜，四月蒜熟时采。出润州、荆州、襄州者最良，江南诸州亦有之。今河中、江陵府、郢、寿、随、郑、蔡、润、滁州皆有之，以川产者为良。贝母中有独颗团不作两片无皱者，号丹龙精，不可入药。

妊娠尿难，饮食如故，同苦参、当归蜜丸服。（验方第一。）

乳不下，同知母、蛎粉末，猪蹄汤下。（第二。）

目生 肉，同丁香末乳点之。（第三。）

吐血不已，炮研浆水下。（第四。）

小儿鹅口，为末，蜜水煎抹之。（第五。）

吹奶作痛，为末吹鼻大效。（第六。）

乳痈初起，为末酒下，令人吮之。（第七。）

便毒肿痛，同白芷末煎服，以渣敷之。（第八。）

紫白癜风，同南星为末，姜带汁拭之。（第九。）

蜘蛛咬伤，缚定咬处，酒服贝母末五钱至醉。酒化为水，自疮口出。（第十。）

蛇蝎伤。同上。（十一。）

上一页：元胡三十八
下一页：山慈姑四十


山慈姑四十 《本草易读》

山慈姑四十

去毛壳。

甘，微辛，有小毒。消痈肿疮 疔毒，兼疗瘰 结核，解诸毒蛊毒蛇毒，亦治狂狗咬伤。

擅剥人面皮之能，操退除面 之权。

处处有之。冬月生叶，如水仙而狭。二月中抽一茎如箭杆，茎端开花，有白、红、黄三色。

黄色者，上有黑点，其花乃众花簇成一朵。三月结子，三棱。四月初苗枯，即掘取其根，状如小蒜，有毛壳包裹。

粉滓面 ，杵粉夜涂旦洗。（验方第一。）

牙根肿痛，煎漱吐之。（第二。）

风痰痫疾，以清茶研如泥，日中时以茶调下，即卧日中，良久吐出，不吐以热茶投之。（第三．）

紫金锭 净慈姑（二两，焙净） 五倍子（二两，焙） 千金子（去油，一两） 麝香（一钱）

端午七夕，或重阳，或天德月德黄道吉辰，斋戒盛服，焚香拜祷，以糯米浓饮合之，木臼杵千下，一丸一钱。病甚者连服，取利，用温粥补之。一切饮食药毒，蛊毒瘴气，河豚、土菌、死牛马等毒，并用凉水磨服一锭，或吐或利即愈。痈疽发背，疔肿杨梅，一切恶疮，风疹赤游，痔疮，并用凉水磨涂，日数次即愈。阴阳二毒伤寒，狂乱瘟疫，喉痹，并用凉水入薄荷汁化下。心气痛并诸气，淡酒下。泄利霍乱绞肠，薄荷汤下。中风中气，口噤目斜，五痫鬼邪鬼胎，筋挛骨痛，并酒下。自缢水溺，鬼迷，心头温者，冷水磨灌之。传尸痨瘵，凉水化下，取下恶物虫积为妙。久近疟疾发时，东流水煎桃枝汤下。经闭红花汤下。小儿五疳五痢，薄荷汤下。风虫牙痛，酒磨涂之。打扑损伤，松节煎酒下。汤火伤，毒蛇恶犬伤，并冷水磨涂，仍服之。

上一页：贝母三十九
下一页：茅根四十一


茅根四十一 《本草易读》

茅根四十一

甘，寒，无毒。止吐衄诸血，除淋沥客热。黄胆水肿皆疗，哕呕喘急悉医。利小便而止消渴处处有之。春生芽，布地如针。夏生白花至秋而枯。其根洁白，六月采之。诗云∶露彼菅茅竹木入肉，烧末，猪油合涂。肿者亦效。（验方第一。）

鼻衄，为末，米泔下。（第二。）

吐血不已，水煎服。（第三。）

劳伤溺血，同干姜蜜水煎。（第四。）

小便出血，水煎服。（第五。）

小便热淋，水煎常服。（第六。）

解中酒毒，水煎服。（第七。）

诸般黄胆，同猪肉一斤，作羹食。（第八。）

虚后水肿，小便不利，同赤小豆水煎干，去茅根食豆，小便利则愈也。（第九。）

入山辟谷，取净茅石上晒干，为末，水下，终日不饥。（第十。）

温病热哕，胸满气逆，同葛根煎服。（十一。）

食入即吐，同芦根煎服。（十二。）

肺热气喘，水煎服。（十三。）

疮毒畏针，用茅针酒煎服，一针一孔。即初生苗也。（十四。）

上一页：山慈姑四十
下一页：龙胆草四十二


龙胆草四十二 《本草易读》

龙胆草四十二

甘草汤浸晒干用。贯众、小豆为使，恶地黄、防葵。空腹服之令人溺。

大苦，寒，无毒，性沉。足厥阴、少阳药也。退二木之火燥，除二水之湿热，解天行之热黄，疗时气之温热。骨间寒热之郁，肝家惊痫之邪，赤睛赤肉之突，热痢热狂之火。消痈疡而治疮疥，兼治香港脚肿痛，止咽痛而除盗汗，且除胃中烦热。过服损胃。

生齐朐山谷及兖州。二月、八月、十一月、十二月采。今出近道，以吴兴者为胜。抽根十余条，类牛膝而短。四月生叶如嫩蒜，细茎如小竹枝。七月开花如牵牛，青碧色。冬后结子苗枯。

猝下血，水煎服。（验方第一。）

蛔攻心刺痛，吐水，水煎服。（第二。）

目中漏脓，同当归末服。（第三。）

暑天目涩，合黄连汁点之。（第四。）

咽热痛，水煎服。（第五。）

小儿盗汗，身热，同防风末服。（第六。）

一切盗汗，为末，同胆汁、酒服。（第七。）

谷疸劳疸，一两，苦参三两，牛胆丸服。劳疸加山栀。（第八。）

伤寒发狂，为末，鸡子清蜜水服。（第九。）

上一页：茅根四十一
下一页：细辛四十三


细辛四十三 《本草易读》

细辛四十三

去头子、双叶，水浸干用。恶黄 、野狼毒、山茱萸，忌生菜、狸肉，畏硝石、滑石，反藜芦。

辛，温，无毒，性升。入足厥阴、少阴。去头风而止嗽，疗齿痛而通气，驱寒湿而荡浊，消水饮而破痰。除癫痫之风疾，解痹痛之风湿，调百节之拘挛，且润大便之燥结。息风目泪淋，兼治睫倒，通 鼻气塞，亦解耳聋。不可过用。

凡使勿用杜衡。柔茎细根，直而色紫，味极辛者，细辛也。茎微粗，根曲而黄白色，味亦辛者，杜衡也。根同细辛，色如杜衡，味辛微苦者，鬼督邮也。处处有之，以华阴、高丽者为真，其根细而极辛，今多以杜衡伪之。细辛叶如葵，赤黑色，非此则杜衡也。

诸般耳聋，为末蜡丸，绵包塞之，戒怒气。（验方第一。）

鼻中息肉，为末常吹。（第二。）

暗风猝倒，为末吹鼻。（第三。）

虚寒呕哕，稍佐丁香，每柿蒂汤下末二钱。（第四。）

小儿客忤不语，同桂心末，少纳口中。（第五。）

小儿口疮，为末，醋合敷脐上。（第六。）

口舌生疮，细辛、黄连等分，为末掺之，漱涎甚效。（第七。）

口臭， 齿肿痛，煎漱吐之。（第八。）

上一页：龙胆草四十二
下一页：白薇四十四


白薇四十四 《本草易读》

白薇四十四

酒洗用。恶黄 、大黄、大戟、干姜、大枣、干漆、山茱萸。

苦，咸而寒，无毒。入手太阴肺，足太阳膀胱。治惊邪狂惑，疗寒热酸痛。利水泻热，清金除烦。退热淋而通鼻塞，解温疟而止遗溺。泯自汗灼热、多睡之风温，疗身热肢满、昏迷之暴风。

生平原川谷，今处处有之。二八月采，茎叶颇类柳叶。六七月开红花，八月结实。根黄白色妇人遗溺，同芍药末酒服。（验方第一。）

血淋热淋。同上。（第二。）

妇人血厥如风，平居无苦疾，忽如死人，目闭口噤，移时方省，亦名郁冒。白薇、当归各一两，人参五钱，甘草二钱，每五钱水煎服。（第三。）

金疮出血，为末帖之。（第四。）

鼻不知香臭，同贝母、冬花、百部末，每米汤下一钱。（第五。）

上一页：细辛四十三
下一页：白前四十五


白前四十五 《本草易读》

白前四十五

甘草水浸，去头须焙用。

甘，平，无毒。入手太阴肺。降冲逆而止咳，破壅塞而消痰。肺气壅实有痰者宜之，虚而长生州渚沙碛之上。其叶似柳，二八月采取。根似白薇、牛膝，不可不知。似牛膝粗长坚直易短小柔软能弯者，白薇也。近道俱有，形色颇同，以此别之，不致差误。

久咳唾血，同桔梗、双皮、炙草煎服，忌猪肉。（验方第一。）

久嗽上气，体肿短气，满胀不卧，作水鸡声，同紫菀、半夏、大戟，先渍后煎，忌羊肉。（第二．）

上一页：白薇四十四
下一页：当归四十六


当归四十六 《本草易读》

当归四十六

酒洗用。李杲曰∶头止血而上行，身养血而中守，尾破血而下流，全活血而不走。

甘，苦，辛，温，无毒。足厥阴肝，手少阴心药也。养血滋肝，润燥滑肠。补一切妇女虚损，止诸般脏腑疼痛。温疟癖痢之苦，痿痹症瘕之邪。排脓止痛，养血生肌。诸风诸气诸劳悉医，凡经凡产凡胎皆疗。起细脉之极细，四肢节之逆冷。暖里急而平逆气，温中焦而除寒疝。

生陇西川谷。二八月采取。今蜀川、陕西、江宁、滁州皆有之，以蜀中者为胜。春生苗，绿叶三瓣。七八月开花似莳萝，浅紫色。根黑黄，以肉浓不枯者为胜。时珍曰∶今蜀、陕、秦州、汶州诸处人多栽莳为货。以秦归头圆尾多色紫气香肥润者，名马尾归，最胜他处。头大尾粗色白坚枯者，为 头归，只宜入发散药尔。

温疟不止，水煎一两服。（验方第一。）

大便不通，同白芷末服。（第二。）

妇人一切，当归四两，地黄二两，蜜丸服。（第三。）

一切失血眩晕，同芎煎服。（第四。）

鼻衄不已，末服。（第五。）

小便出血，酒煎四两服。（第六。）

头痛如破，酒煎二两。（第七。）

目暗，六两，附子一两，蜜丸用。（第八。）

心下刺痛，为末酒下。（第九。）

手臂痛，酒浸三两服。（第十。）

月经上行，先服香墨止之，次用归尾、红花水煎服。（十一。）

室女闭经，归尾、没药、红花酒浸，面北服之，日一。（十二。）

经脉不调，脐下气胀上攻。同干漆蜜丸酒下。（十三。）

坠胎下血，同葱白酒煎下。（十四。）

胎动或死，同川芎数两服，生安死落。（十五。）

催生一切。同上。（十六。）

倒生子死，为末，酒下。（十七。）

产后血胀，腹痛引胁，稍佐炮姜末服。（十八。）

产后自汗，壮热气短，腰脚痛，同黄 、白芍、生姜服。（十九。）

产后中风不省，吐沫，螈 ，同芥穗末酒下。（二十。）

小儿哭成痫，乳汁服末，日数服。（二十一。）

小儿脐湿或肿赤，出水，为末敷之。（二十二。）

汤火伤烂，当归、黄蜡、香油熬膏帖之。（二十三。）

吐血后困倦，同台参服。（二十四。）

黄白色枯舌缩恍惚，同白术，稍佐生地蜜水煎。（二十五。）

闪挫腰痛，当归三钱，杜仲三钱，酒煎出汗。（二十六。）

打头肿如卵，当归、香油熬焦去渣，入乳香、没药，再入黄蜡，成膏敷之。（二十七。）

产后腹痛，为末蜜水煎。（二十八。）

产后经闭，少腹痛，当归、川芎、元胡、红花、姜炭、丹皮、甘草，酒煎尿引。（二十九．）

当归四逆汤 当归 白芍 桂枝（各三钱） 细辛 通草 甘草（各二钱） 大枣治厥逆脉细欲绝。（诸方第一。）

当归 生姜羊肉汤 当归（三两） 生姜（五两） 羊肉（一斤）治寒疝腹痛，胁痛里急。（第二。）

当归芍药汤 当归（三） 白芍（斤） 川芎（三） 白术（四） 茯苓（四） 泽泻（半斤）治妊娠杂病。（第三。）

当归贝母苦参丸 当归 贝母 苦参（等分）治妊娠尿难，食如故。（第四。）

当归散 当归 白芍 川芎 黄芩 白术（等分）为散。治胎前产后诸病。（第五。）

当归 白芍 枣仁（炒） 茯神 麦冬 辰砂 生地 甘草为丸或汤。治内伤惊悸。有痰火加半夏、枳实、黄连。（第六。）

镇心丸 辰砂（五钱） 琥珀（五钱） 天竺黄（五钱） 胆星（一两） 牛黄（三钱） 雄黄（二钱） 珍珠（二钱） 麝香心经有热者，加炒连（一两，） 当归（一两，） 生地（一两，） 炙草（五钱，） 台参（一两。）去雄黄、胆星、麝香，蜜丸豆大，金箔为衣，薄荷汤下，每一丸。治一切惊悸。（第七。）

上一页：白前四十五
下一页：芎四十七


芎四十七 《本草易读》

芎四十七

白芷为使，畏黄连。状如雀脑者谓雀脑芎；出关中者呼为西芎；出蜀中者为川芎；出天台山者为台芎；出江南者为抚芎。

辛，温，无毒。入足厥阴经。去风除湿，补血清头，开郁润燥，止痛散瘀，湿泻血痢之疾，寒痹筋挛之 ，泪淋涕出之症，风攻气郁之邪。调经脉而破经结，疗诸疮而止诸血。平息头痛之妙剂，驱除面风之良药。虚火上炎，呕吐咳逆者勿用。

生武功、斜谷西岭。九月、十月采取。以蜀川者为胜。四五月生叶，如水芹、胡荽、蛇床辈，作丛而茎细。其叶倍香，名蘼芜是也。七八月间开碎白花。时珍曰∶蜀地少寒，人多栽莳，深秋茎叶亦不萎也。

一切心痛，酒下末。（验方第一。）

诸般头痛和末煎丸俱可。（第二。）

头风旋晕，佐天麻丸之。（第三。）

验胎是否，为末艾汤下，腹微动者胎也。又醋煎艾叶，腹大动者胎也，不动者非胎。（第四．）

胎损子死，为末酒下立出。（第五。）

血崩不止，酒煎。（第六。）

酒癖胁胀，时呕，腹有声，同三棱末，葱汤下。（第七。）

小儿脑热，好闭目或太阳痛，或目赤肿，同薄荷、芒硝吹鼻。（第八。）

齿败口臭，水煎含之。（第九。）

两乳忽胀疼痛或过小腹名乳悬，当归、川芎各一斤，以半斤煎服，以半斤烧烟，令口鼻吸之，未愈再作，仍当归（一钱） 川芎（一钱） 酒芍（一钱） 生地（一钱） 香附（一钱） 丹皮（八分） 柴胡（八分） 黄柏（八分） 知母（八分） 黄芩（八分） 牛膝（八分） 焦术 桃仁 红花治虚人闭经，或兼咳嗽发热。室女去知、柏、膝、桃、红。有虚冷者不用，或加干姜亦可。（宜用十服，诸方第一。）

见风泪出，不赤不痛∶当归（二钱） 白芍（一钱） 防风（一钱） 蒺藜（一钱） 川芎（五分）熟地（二钱） 木贼（一钱）水煎（第二。）

一切头痛∶川芎 乳香 没药 雄黄 白芷 火硝为细末吹鼻。并治牙痛赤眼耳鸣鼻塞，脑泻及蜈蚣所伤。口含凉水，以药吹鼻。（第三。）

上一页：当归四十六
下一页：蛇床子四十八


蛇床子四十八 《本草易读》

蛇床子四十八

服食炒用，作汤浴生用。恶牡丹、贝母、巴豆，伏硫黄。

苦，平，微温，无毒。入脾、肝、肾三经。暖补命门，温养子宫。起丈夫玉茎痿弱，兼洗湿痒，除女子玉门寒冷，并治肿痛。腰膝痛酸，肢节顽痹，扑损瘀血，赤白带漏。洗疥癣痂癞之毒，熏痔漏顽恶之疮。一身尽痒，非此莫浴，小便自遗，用之立收。大益男子之阳事，尤治小儿之痫病。最漱牙痛，亦敛阴汗。

生临淄川谷及田野。五月采实。近田野墟落甚多。三月生苗，高二三尺，叶青碎，作丛似蒿枝。每枝上花头百余，结同一窠。盖其花实与当归、芎 、水芹、 本、莳萝、胡萝卜等也。在处有之，以扬州、襄州者为良。

阳事不起，同五味、菟丝蜜丸服，酒下。煎浴之尤佳。（验方第一。）

赤白带，同枯矾醋丸弹大，绵包纳阴中，热极再换，甚效。（第二。）

子宫冷。同上。（第三。）

妇人阴痒，稍佐白矾煎洗。（第四。）

产后阴脱，蒸热绢包熨之，稍少佐乌梅煎洗。（第五。）

妇人阴痛。同上。（第六。）

男子阴肿痛，为末，鸡子黄合敷。（第七。）

脱肛，为末敷之，又同甘草服。（第八。）

痔疮肿痛，煎熏洗之。（第九。）

小儿癣，为末，猪油合敷。（第十。）

耳内湿疮，同黄连、轻粉末吹之。（十一。）

风虫牙痛，煎漱。（十二。）

冬月喉痹，药不下，烧烟瓶中熏之，涎自出。（十三。）

上一页：芎四十七
下一页：本四十九


本四十九 《本草易读》

本四十九

恶 茹，畏青葙子。

辛，苦，微温，无毒。疗妇人疝瘕，兼疗阴寒痛肿；除太阳风寒，并除巅顶牵痛。诸般恶风，一切风湿。粉刺酒 之疾，痈疽疥癣之毒。君木香除雾露之袭沿，同白芷去头面之垢屑。

头痛内热，阴虚头痛，春夏伤寒，皆忌之。

生崇山山谷。正、二月采根。今西川、河东、兖州、杭州、江南皆有之。叶似白芷，又似芎月结实，根紫色。

小儿疥癣，煎浴之。（验方第一。）

头上垢屑，同白芷末，夜搽旦梳，垢自去也。（第二。）

上一页：蛇床子四十八
下一页：白芷五十


白芷五十 《本草易读》

白芷五十

微焙用。当归为使，恶旋覆花，制雄黄、硫黄。

辛，温，无毒。手足阳明，手太阴药也。解三经风热之燥痒，除阳明头目之昏痛，调血崩血闭之大症，住鼻衄鼻渊之细 。痔漏疮痈最宜，瘰 疥癣亦医。目痒泪出，面 瘢生。活血排脓，止痛生肌。疗心腹之血刺，兼疗肠风肠秘，除眉棱之骨痛，并除牙痛目 ，刀斧金疮之伤，砒毒蛇咬之灾。性升散，气芬芳，血热有虚火忌之。

生河东山谷。二八月采。今所在有之，吴地尤多。春生叶，相对婆娑，紫色，阔三指许。

花白微黄。伏后结子，秋后苗枯，以黄泽者为佳。四条一处生者，名丧公藤，勿用。

小便出血，同当归末服。（验方第一。）

肠风下血，末服。（第二。）

痔漏出血。同上，又煎洗。（第三。）

衄不已，为末，以所出血合敷山根。（第四。）

肿毒热痛，为末，醋合敷之。（第五。）

乳痈初起，同贝母末酒下。（第六。）

疔疮初起，同生姜服，发汗。（第七。）

痈疽赤肿，同大黄末服。（第八。）

刀斧伤疮，嚼敷之。（第九。）

解信石毒，井水下末。（第十。）

诸骨哽咽，同半夏末水下，呕出。（十一。）

毒蛇伤∶（一人被蛇）伤昏死，一臂如股，遍身皮胀，黄黑色。一道人以新水合白芷末一斤，灌之。觉脐中 然，黄水自口出，腥气逆人，良久而消。一人为蛇伤，一脚溃烂，百药不效。一僧以新水洗净败肉，内芷末，入胆矾、元香少许掺之，恶水涌出，日日如此，一月而平。（十二。）

一切伤寒，不论阴阳轻重，老少男女妊娠，皆可用之。白芷一两，甘草半两，葱、姜、枣，水煎取汗，不汗更服。更可卜人之好恶也。如煎黑色，或误打翻，即难愈；如煎药黄色，无不愈者。忌妇人、鸡犬见之。（十三。）

风寒流涕，同芥穗末茶下。（十四。）

小儿身热，煎水浴之，取汗忌风。（十五。）

头面诸痛，以莱菔汁浸透，晒干为末，白汤下或吹鼻。（十六。）

偏正头风，百药不效，一服更好，天下第一方也。白芷两半，川芎、甘草、乌头各一钱，俱炒，末，细茶、薄荷汤下之。（十七。）

眉棱骨痛，同羌活、香附。（十八。）

风热牙痛，同朱砂蜜丸搽牙。（十九。）

一切目疾，同雄黄蜜丸弹大，朱砂为衣，茶下一丸。还睛丸。（二十。）

口臭，为末，每水下一钱。（二十一。）

盗汗，一两，辰砂五分，每酒下二钱末。（二十二。）

血风反胃，为末，猪血七片，沸汤泡七次，蘸末食之。（二十三。）

香港脚肿痛，同芥子末，姜汁合敷。（二十四。）

白带，四两，锻石淹三宿，去灰为末，每酒下二钱。（二十五。）

难产，末下五钱。（二十六。）

胎前产后，虚损，经不调与横生逆产，同百草霜末，芎归汤下。（二十七。）

大便风秘，蜜水下末。（二十八。）

小便结涩，醋炙末，酒煎，木通、甘草汤下。（二十九。）

冲和膏 紫荆皮（五） 独活（三） 白芷（三） 赤芍（二） 菖蒲（二）

为末，葱水、热酒均可调敷。（诸方第一。）

牙根痛连腮颊肿痛，口难张，骨槽风也。白芷 桔梗 台参 黄 （少用） 藿香 肉桂（少用） 甘草 白术 川芎当归 白芍 麦冬 姜 枣（第二。）

上一页：本四十九
下一页：白芍五十一


白芍五十一 《本草易读》

白芍五十一

生用治痢，酒炒辟寒，醋炙入妇科血分。恶石斛、芒硝，畏硝石、鳖甲、小蓟，反藜芦。

酸，寒，苦，平，无毒，性敛涩。入肝、胆、肺、脾诸经。补血泻肝，安脾宁肺，散瘀利水，除烦退热。固腠理而敛汗，和血脉而收气，解腹痛而平肝，除后重而止痢。心痞胁痛之疾，鼻衄目涩之 ，痈肿疝瘕之凝，痔漏疮疥之科。平肺胀之喘逆，伸足挛之拘急。妇科一切悉疗，产后诸症宜忌。按仲景产后诸症，不遗白芍，是产后不忌芍也。脉缓有汗者宜之。

生中岳山谷。二八月采。今处处有之，以淮南者为胜。春生红芽作丛，三枝五叶。夏初开花，有红白紫淡数种。

目珠突出，白芍、杏仁、柴胡、丹皮、首乌、甘草。（验方第一。）

上一页：白芷五十
下一页：赤芍


赤芍 《本草易读》

赤芍

苦，寒，无毒。泻肝火，散瘀血，疗腹痛，除积结。去肠风痈肿，调血痹疝瘕。利水有力，腹中虚痛，佐炙草服。脉缓者。（验方第一。）

香港脚肿痛，佐炙草末服。（第二。）

消渴，他药不效。同上。（第三。）

五淋，同槟榔末服，宜赤芍。（第四。）

鼻衄，赤芍末服。（第五。）

崩中小腹痛，佐柏叶煎服。（第六。）

经水不止，同香附、艾叶煎服。（第七。）

赤带，赤芍、香附末服。（第八。）

赤白带久，炒末酒下。（第九。）

金疮出血，熬黄为末，酒下，常服，以渣敷之。（第十。）

痘疮胀痛，为末酒下。（十一。）

木舌肿满，赤芍同甘草服。（十二。）

鱼骨哽，细嚼咽之。（十三。）

因气火内热发惊，白芍、陈皮、米壳、甘草水煎。（十四。）

桂枝加芍汤 桂枝原方倍白芍。

治下后腹满时痛，属太阴者。（诸方第一。）

芍药甘草汤 白芍 甘草治伤寒脉浮，有汗心烦，恶寒，小便数，脚挛急。（第二。）

芍药甘草 附子汤 治伤寒发汗不解，反恶寒者。（第三。）

桂枝去芍汤 桂枝原方去白芍。

治伤寒下后，胸满脉促者。（第四。）

老人目赤暴痛∶当归 川芎 白芍 生地 羌活 防风 胆草水酒煎服。（第五。）

上一页：白芍五十一
下一页：丹皮五十二


丹皮五十二 《本草易读》

丹皮五十二

酒蒸。畏贝母、大黄、菟丝，忌蒜、胡荽，伏砒。

苦，辛，微寒，无毒。手足少阴、厥阴药也。凉血退热，去瘀消症。中风五劳悉医，惊痫螈皆疗。破积血而通经脉，疗痈疮而下胞胎，治扑伤而续筋骨，止吐衄而断淋沥。能退无汗之骨蒸，最泄诸血之火伏。

生巴郡及汉中。二八月采。今丹、延、青、越、滁、和州山中皆有，以合州、和州、宣州者为胜。取红白色单瓣者入药，白者补，赤者利。

疝偏坠，气胀不能动者，同防风末酒下。（验方第一。）

损伤瘀血，二两，虻虫三七枚，熬过为末，每旦酒下，血化水下。（第二。）

下部生疮，已决洞者，煎服。（第三。）

上一页：赤芍
下一页：木香五十三


木香五十三 《本草易读》

木香五十三

生用理气，煨熟实肠。磨汁用。

辛、苦、微温，无毒，性沉。手少阳三焦药也。疗一切气滞，止诸般气逆。九种心痛，积年冷气。调后重之痢泄，除反胃之呕逆。 癖症块之结，癃淋胀痛之 。治霍乱而疗温疟，除毒物而杀鬼物。

青木香生永昌山谷，永昌不复贡，今皆从外国舶上来者，一株五根，一茎五枝，一枝五叶，叶间五节，故又名五香，烧之能上通九天也。古方治痈疽有五香连翘汤。今所谓青木香，则马兜铃根也。苏颂曰∶今惟广州舶上来，他无所出。时珍曰∶木香南方诸地皆有，即今胡广木香是也，形如枯骨，味苦粘牙者良。

一切走注气痛，磨汁酒下。（验方第一。）

中气不省，为末，冬瓜汤下。（第二。）

霍乱转筋腹痛，为末酒煎，木瓜汁下。（第三。）

肠风下血，同黄连为末，入猪大肠内，煮烂去药食肠。（第四。）

小便混浊如精，同没药、当归为末，荆棘心取汁丸服。（第五。）

小儿阴茎肿或痛，同枳壳、炙草服。（第六。）

乳中结核，久久不愈，轻则乳劳，重成乳岩。均宜∶木香（五钱。） 生地（一两） 捣合饼帖之，或熨斗间日熨之，（诸方第一。）

上一页：丹皮五十二
下一页：甘松香五十四


甘松香五十四 《本草易读》

甘松香五十四

甘，温，无毒，性芳香。开脾气之郁结，洗香港脚之浮肿。止心腹卒中之痛病，除皮肤黑黯之 。最治风疳，兼疗齿。

生川西松州。广志云∶甘松出姑臧、凉州诸山，细叶，引蔓丛生。今黔、蜀及辽州亦有之。

八月采之，作汤浴令人身香。

肾虚牙痛，同硫黄末泡汤漱之。（验方第一。）

风疳虫牙蚀肉至尽，同轻粉，倍芦荟，猪肾一对，炙末煎漱。（第二。）

上一页：木香五十三
下一页：山柰五十五


山柰五十五 《本草易读》

山柰五十五

辛，温，无毒。暖中焦而辟恶，止霍乱而除寒，治心腹之冷痛，止风虫之牙痛。

生广中，人家栽之。根叶皆如生姜。

一切牙痛，面包煨熟，入元香少许，为末，随左右 鼻，口含温水漱去，神效。（验方第一．）

面上雀斑，同鹰屎、密陀僧、蓖麻子研匀乳合，夜敷旦洗。（第二。）

心腹冷痛，同丁香、当归、甘草醋丸服。常患疼痛则发冷。（第三。）

上一页：甘松香五十四
下一页：良姜五十六


良姜五十六 《本草易读》

良姜五十六

炒用。子名红豆蔻。

辛，苦，大温，无毒，性浮。入足太阴、阳明经。消食醒酒，下气健脾。解心腹之冷痛，降胃脘之呕恶。治霍乱而疗泻痢，兼治转筋，破冷癖而除瘴疟，并宽噎膈。

出高良郡。春月采。今岭南、黔、蜀皆有之。茎叶如姜苗而大，高一二尺，红紫花。

上一页：山柰五十五
下一页：红豆蔻


红豆蔻 《本草易读》

红豆蔻

炒用。

辛，温，无毒。主治略同。

忽然恶心，含咽之。（验方第一。）

霍乱腹痛，煎汁煮大米食之。（第二。）

霍乱呕甚，水煎枣引。（第三。）

头痛，生研吹鼻。（第四。）

心腹痛冷，同甘草水煎服。（第五。）

上一页：良姜五十六
下一页：草豆蔻五十七


草豆蔻五十七 《本草易读》

草豆蔻五十七

面包煨去皮用。

辛，温，无毒，性浮。入足太阴、阳明。下气开郁，燥湿驱寒，消食醒酒，化痰攻积。

解霍乱而止泻痢，辟瘴疠而退寒疟。除口气之臭，杀鱼肉之毒。

生南海，今岭南皆有之。苗似姜，二月开花作穗。时珍曰∶今建宁所产草豆蔻，大如龙眼，形微长，皮黄白，薄而棱峭。其仁大如砂仁。滇广所生草果，长大如诃子，皮黑浓而棱秘，其子粗而辛臭。盖草蔻、草果虽是一物，而微有不同尔。南人复用一种大杨梅，伪充草果，其形圆而粗，气味辛猛而不和，不可不辨。

口气臭，同细辛末含之。（验方第一。）

心腹胀满，短气，为末，木瓜、生姜汤下。（第二。）

脾痛胀满，酒煎服。（第三。）

疟疾寒多，或单寒不热，同附子、姜、枣煎服。（第四。）

上一页：红豆蔻
下一页：白豆蔻五十八


白豆蔻五十八 《本草易读》

白豆蔻五十八

去皮炒用。

辛，温，无毒，性浮。入手太阴。行气温胃，消食解酒，止呕宽膨，补肺益脾。治噎膈而除寒疟，疗反胃而收脱气。退白睛之翳膜，除红筋于目 。

大实者名紫蔻，出伽古罗国，呼为多骨。其草形如芭蕉，长八九尺而光滑，冬夏不凋，花浅黄色，子作朵如葡萄，初出微青，熟则变白，七月采。今广州亦有之，不及番舶来者佳。

脾虚反胃，同拣砂、公丁、陈皮各米炒焦，姜汁丸服。（验方第一。）

小儿虚寒吐乳，同拣砂、甘草、炙草为末，撒口中。（第二。）

食即欲吐，酒末服或嚼服。（第三。）

恶心，嚼服。（第四。）

上一页：草豆蔻五十七
下一页：砂仁五十九


砂仁五十九 《本草易读》

砂仁五十九

炒用。

辛，温，苦，涩，无毒，性浮。入手足太阴、阳明、太阳、足少阴七经。行气调中，消食醒酒，止痛安胎，除呕住泻。噎膈胀痞之疾，崩带喘痰之 。上气咳嗽之剂，霍乱转筋之药。

散咽喉口齿之热，化铜铁骨哽之坚。除腹痛而通结滞，治奔豚而疗惊痫。为温燥肝肾之良剂，乃补益脾胃之灵丹。

生西海及西戎波斯诸国，今惟岭南山泽间有之，苗茎似高良姜，高三四尺，三月、四月开花在根下。秋月采实，味辛香，食品家多用之。今市肆所货砂仁米，多用草蔻米充之，不可不知。

一切食毒，末服。（验方第一。）

误食铜钱金银，煎服。（第二。）

鱼骨哽咽，同甘草末绵包含咽。（第三。）

口吻生疮，砂仁壳 ，研末搽之。（第四。）

牙痛，常嚼。（第五。）

血崩，末服。（第六。）

胎损极痛，焙末酒下。（第七。）

子痫昏冒。同上。（第八。）

大便血，末服。（第九。）

身肿连阴，同土狗为末，酒下。（第十。）

气上咳逆，为末，同生姜捣烂酒服。（十一。）

上一页：白豆蔻五十八
下一页：益智仁六十


益智仁六十 《本草易读》

益智仁六十

辛，温，无毒。益气安神，补脾和胃。理小便之频数，调遗精之虚滑。梦泄赤浊之疾，吐血崩中之 。遗尿因热者勿用。

出昆仑及交趾岭南。苗叶花根，与豆无异，惟子小尔。二月花，连着实，五六月熟，子如笔头，而两头尖长。今之益智子，形如枣核，而皮及仁皆似草豆蔻云。

小便数，同乌梅末，酒煎山药，丸服。（验方第一。）

赤白浊，同茯苓末服。（第二。）

腹胀忽泻，诸药不效，此气脱也。水煎服一两立已。（第三。）

崩中，为末，米汤下。（第四。）

香口，同甘草末舐之。（第五。）

漏胎下血，同砂仁末服。（第六。）

上一页：砂仁五十九
下一页：荜茇六十一


荜茇六十一 《本草易读》

荜茇六十一

去挺用头，醋浸焙用。

辛，大温，无毒，性浮。入手足阳明经。温中下气，消食除冷。解虚冷之肠鸣，退逆冷之口酸，止风虫之牙痛，驱冷痰之恶心。水泻虚之疾，头痛鼻渊之 。定霍乱而暖阴疝，补腰脚而杀腥气。多用令人上气。

生波斯国。根名毕勃没，似柴胡而黑硬。今岭南亦有之。多生竹林中，正月发苗作丛，高三四尺。三月开花，白色在表。七月结子，如小指，长二寸许。九月采实，味辛烈如胡椒。

风虫牙痛，为末揩之，煎苍耳漱之。（验方第一。）

鼻流清涕，为末吹之。（第二。）

偏头风痛，为末，口含温水，随左右痛以左右鼻吸一字。（第三。）

冷痰恶心，米汤下末。（第四。）

暴泻身冷，自汗、尿清、脉弱，同肉桂、良姜、干姜丸服。（第五。）

上一页：益智仁六十
下一页：肉豆蔻六十二


肉豆蔻六十二 《本草易读》

肉豆蔻六十二

煨熟，去粉用。忌铁。

辛，温，无毒。入手足阳明经。温中消食，下气止泻，开胃醒酒，暖脾固肠。利老人之虚泻，驻小儿之乳霍。疗心腹之胀痛，兼疗虫痛，调赤白之下痢，兼调气痢。霍乱中恶之疾，痰饮吐沫之 。

生胡国，今岭南人家亦种之。春生苗，夏抽茎、开花。结实似草豆蔻，六七月采。最易生蛀，惟烘干密封，则稍可留。

霍乱吐利，煨末姜汤下。（验方第一。）

久泻不止，虚寒者，稍佐木香末，枣肉丸服。（第二。）

小儿泻，稍佐乳香，姜水丸服。（第三。）

冷痢腹痛，煨末服。（第四。）

上一页：荜茇六十一
下一页：破故纸六十三


破故纸六十三 《本草易读》

破故纸六十三

酒浸蒸用，或盐同炒。恶甘草，忌芸薹及诸血，得胡桃、胡麻良。即补骨脂。

苦，辛，大温，无毒。治诸劳伤，逐诸冷痹。肾寒精流之疾，腰痛膝冷之 。通命门而暖丹田，兴阳事而敛精气。禁小便之频数，兼除囊湿；开两耳之聪听，并令目明。

生岭南及波斯，今四川合州亦有之。茎高三四尺，叶小似薄荷。花微黑色。实如麻子，圆扁而黑，九月采。

肾虚腰痛，酒炙故纸，炒末酒下。（验方第一。）

妊娠腰痛，酒下末，先嚼胡桃肉。（第二。）

精气不固，同青盐末服。（第三。）

小便无度，同茴香丸服。（第四。）

玉茎不倒，精滑，同韭子炒末服。（第五。）

水泻久痢，同蜜炙，米壳丸服。（第六。）

牙痛日久，肾虚也。稍佐青盐末敷之。（第七。）

风虫牙痛，连头脑，佐乳香末敷之。（第八。）

打坠腰痛，同茴香、肉桂末服。（第九。）

故纸丸 故纸（四两） 菟丝子（四两） 胡桃肉（一两） 乳香 没药（各？钱）沉香（一钱）蜜丸服。治因纵欲所致下元虚败，手脚沉重，夜多盗汗。（诸方第一。）

养血还精丸 故纸（二两） 茯苓（一两） 没药（五钱）

酒丸服。定心补肾，养血固精。（第二。）

上一页：肉豆蔻六十二
下一页：姜黄六十四


姜黄六十四 《本草易读》

姜黄六十四

辛，苦，无毒。下气破血，攻积消症，平痈退肿，祛邪辟恶。通月经之凝滞，逐产后之败血损之血瘀。

江、广、蜀川多有之。根叶却似郁金，其花春生于根，与苗并出，次方生叶，根盘曲黄色，类生姜。扁如干姜形者，为片子姜黄。圆如蝉腹形者，为蝉肚郁金。并可染色。与郁金、莪术三物，形状功用颇相同也。

产后血痛有块，同桂心末酒下。（验方第一。）

癣疮初起，为末掺之。（第二。）

心痛难忍？？

上一页：破故纸六十三
下一页：郁金六十五


郁金六十五 《本草易读》

郁金六十五

辛，苦，寒，无毒。开结气，破恶血，驻血淋，已金疮。治癫狂之失心，止血气之刺痛。

疗妇人月经之逆行，除产后败血之上攻。最凉心热，亦散肝郁。

生蜀川及西戎。苗似姜黄。今广南江西亦有之，不及蜀川者佳。

产后心痛欲死，烧末醋下。（验方第一。）

吐衄血，为末井水下。（第二。）

自汗不止，为末，卧时敷乳上。（第三。）

尿血不定，葱白煎末服。（第四。）

中砒毒，蜜水下末。（第五。）

痔疮肿痛，水合敷之。（第六。）

耳内作痛，为末水合入耳，急出之。又炒盐布包熨之，良效。（第七。）

白金丸 郁金（七两） 白矾（三两）水丸服。治失心癫狂。（诸方第一。）

上一页：姜黄六十四
下一页：莪术六十六


莪术六十六 《本草易读》

莪术六十六

醋炒用。

辛，苦，气温，无毒。破血行气，消积去瘀，开胃化食，通经解毒。疗心腹诸痛，解气血诸结。奔豚 癖之疾，霍乱吐酸之 。

生西戎及广南诸州，今浙省或有之。三月生苗，在田野中。茎如钱大，高二三尺。叶青白，长一二尺，大五寸以来，颇类 荷。根如鸡鸭卵，大小不常。九月采。

一切冷气，抢心切痛，发即欲死。醋煮莪术二两，木香两，为末醋下。（验方第一。）

久患心腹痛，时发时止。同上。（第二。）

血气游走作痛及腰痛，同干漆末酒下。（第三。）

上一页：郁金六十五
下一页：三棱六十七


三棱六十七 《本草易读》

三棱六十七

醋炒用。

甘，平，温，苦，无毒。散一切血瘀，开诸般气结。有通经坠胎之能，擅止痛消肿之权。

积聚固结，非此莫疗；疮肿坚硬，少此无力。

荆襄、江淮、济南、河陕间皆有之，多生荒废陂泽湿地。春时丛生，夏秋抽茎，茎端复生数叶，花开六七枚，皆细碎成穗，黄紫色，中有细子。其茎叶花实俱有三棱，并与香附苗叶花实一样，但长大尔。其根多须，削去须皮，恰似鲫鱼。今举世所用，皆淮南红蒲根也，其体至坚，茎叶花实不复有三棱。刻削鱼形，因缘差失，不复辨别。

癖气块，同青皮、陈皮、木香、肉蔻、槟榔，少加 砂丸服。（验方第一。）

癖不瘥，胁下如石，同大黄为末，醋熬膏。生姜、陈皮汤下，以利为度。（第二。）

小儿气癖，煎汁作羹粥食。（第三。）

三棱煎 三棱（一斤）

水煮去渣，再熬如稠糖状，每旦酒下一匕。治症瘕腹胀。（诸方第一。）

上一页：莪术六十六
下一页：香附六十八


香附六十八 《本草易读》

香附六十八

去毛，醋、酒、童尿、盐水四制。

甘，苦，微寒，无毒。足厥阴、手少阴药也。理一切气血，止诸般疼痛。解情思之结郁，除胸腹之客热。霍乱吐泻之疾，痰饮痞满之 。消饮食而攻积聚，治崩漏而止带下，调月经而理胎产，平痈疽而解疮疡。

处处有之。叶如老韭而硬，有棱，可作雨衣。五六月抽一茎，三棱中空，茎端复出数叶，开青花成穗如黍，中有细子。其根有须，须下结子，转相延生。多生田野。二月、八月采取。

为妇科要药。

气虚浮肿，制末丸服。（验方第一。）

癖往来痛，同南星、姜汁丸。（第二。）

疝胀痛消渴积年，同茯苓末，陈皮水下。（第四。）

蜈蚣伤，嚼敷。（第五。）

诸般牙痛，同艾叶煎漱。（第六。）

耳猝聋，炒末，莱菔子汤下。（第七。）

睛痛冷泪羞明，同夏枯草末下。（第八。）

妇人头痛，为末，茶下。（第九。）

气郁头痛，同川芎末茶下。（第十。）

偏正头风，香附一斤，乌头一两，甘草二两，密丸弹大，茶下。（十一。）

脱肛，同荆芥末水煎洗。（十二。）

诸般下血，四制为末或丸。宜妇人。（十三。）

淋血痛甚，同陈皮、赤苓末下。（十四。）

尿血，先煎服香附，后服地榆。（十五。）

肺破咯血，米饮下末。（十六。）

气郁吐血，童尿下末。（十七。）

产后狂渴，姜枣下末。（十八。）

临产顺胎，同砂仁、炙草末服。（十九。）

妊娠恶阻，同藿香、甘草末服。（二十。）

安胎，苏梗汤下末。（二十一。）

赤白带，同赤芍末下。（二十二。）

下血血崩，酒下焦末。（二十三。）

妇人腹胀头晕，佐茯苓、甘草、橘红末下。（二十四。）

九气汤 香附 郁金 甘草 姜引 水治九种心痛，膈气、风气、寒气、忧气、惊气、喜气、怒气、山岚瘴气、积聚痞气。心腹刺黄鹤丹 香附（一斤） 黄连（半斤）

丸服。内伤米饮下，气病木香汤下，血病酒下，痰病姜汤下，火病白汤下。（第二。）

青囊丸 香附（一斤） 乌药（五两）

醋丸。头痛茶下，痰气姜汤下，血病酒下。（第三。）

一品丸 香附（焙末）

蜜丸弹大，水下。治热气上攻，头目昏眩与偏正头痛。（第四。）

快气汤 香附（一斤） 砂仁（半斤） 炙草（四两）

每末服二钱。治一切气痰，心腹胀满，噎塞噫气，吞酸痰逆，呕恶酒醉。（第五。）

小乌沉汤 香附（二十两） 乌药（十两） 甘草（一两）

每末下二钱。治心腹刺痛。（第六。）

艾附丸 香附（三两） 艾叶（半两）

醋汤同煮，去艾，炒末丸服。治心腹血气诸痛。（第七。）

四制香附丸

酒、醋、童尿、盐水各制一分，为丸。治妇科一切，兼调经候。（第八。）

五香丸 灵脂（一斤） 香附（一斤） 黑丑（二两） 白丑（二两）

醋丸绿豆大，或黍粒大。消食消积，消痞消痰，消气消滞，消肿消水，消痛消血，消痢消蛊下一切郁滞。（第九。）

上一页：三棱六十七
下一页：排草香六十九


排草香六十九 《本草易读》

排草香六十九

辛，温，无毒。辟臭气，祛邪恶。芳烈如麝香，诸香药俱不及之。

出交趾。草根也，白色状如细柳根，芳烈如麝香，人多伪杂之。

上一页：香附六十八
下一页：藿香七十


藿香七十 《本草易读》

藿香七十

辛，甘，微温，无毒。入手、足太阴经。除恶气，定霍乱。解心腹之疼痛，止脾胃之呕逆。

温中开气，开胃进食。

出海边国，今岭南多有之，亦多种者。二月生苗，方茎有节，中虚，叶似茄叶。洁古、东垣辈，惟用叶不用枝茎。

今人并梗枝用之，因叶多伪故耳。七月采。

霍乱欲死，同陈皮服。（验方第一。）

暑月吐泻，同滑石末，米泔下。（第二。）

胎前呕酸，同甘草末下。（第三。）

去口臭，煎漱。（第四。）

冷露疮烂，同细茶烧灰，香油合敷。（第五。）

藿香正气散 藿香 苏叶 云苓 白芷 槟榔 浓朴陈皮 桔梗 半夏 炙草姜枣水煎。治四时不正之气，内停饮食，头痛寒热，霍乱吐泻，或作疟疾。（诸方第一。）

上一页：排草香六十九
下一页：泽兰七十一


泽兰七十一 《本草易读》

泽兰七十一

绢盛风千用。防己为使。

甘，苦，微温，无毒。入足太阴、厥阴。疗妇科百病，除产后诸症。利窍通关，养血补气，祛痰消症，长肉生肌。止吐衄而清头风，平痈肿而疗扑损。妇人劳瘦之疾，丈夫面黄之。

生汝南诸泽，今在处有之，多生下地水傍，叶如兰，二月生苗，赤节，四叶相植枝节间。

产后诸肿，同防己末，酒下。（验方第一。）

疮肿初起，捣敷。（第二。）

损伤瘀肿。同上。（第三。）

产后阴翻，煎四两，入枯矾熏洗。（第四。）

上一页：藿香七十
下一页：香薷七十二


香薷七十二 《本草易读》

香薷七十二

勿犯火。

辛，温，无毒。止吐泻之腹痛，散气水之肿满，解皮肤之风热，开心腹之凝结，除香港脚之寒热，疗霍乱之转筋。降气逆而平呕吐，去口臭而止鼻衄。为清暑之主剂，乃利湿之良药。

在处有之，有野生，有家莳。中州人三月种之，呼为香菜，以充蔬品。朱震亨惟取大叶者为良，而细叶者香烈更甚，今人多用之。方茎尖叶，有刻缺，九月开紫花成穗。有细子细叶者佳，高数寸，叶如落帚叶，即石香薷也。

舌上出血有孔，水煎服。（验方第一。）

口臭，煎含。（第二。）

小儿发退，煎汁入猪脂，常涂之。（第三。）

白秃惨痛，上方用胡粉敷之。（第四。）

香薷饮 香薷（一斤） 浓朴（半斤） 白扁豆（半斤）

为末，每冷服五钱。治一切伤暑，或吐痢，或发热头痛身痛，或心腹痛，或转筋，或干呕肢第一．）

香薷煎 香薷（十斤）

水熬去渣，再熬成膏，丸豆大，每十丸，以尿利为度。治水病洪肿。（第二。）

薷术丸 薷叶（一斤）

水熬去渣，再熬成膏，入白术末七两，丸豆大，每十五丸。治通身水肿。（第三。）

上一页：泽兰七十一
下一页：荆芥茎穗七十三


荆芥茎穗七十三 《本草易读》

荆芥茎穗七十三

炒用。反驴肉、无鳞鱼。陈久者良。一名假苏。

辛，温，无毒。入足厥阴肝经。祛风发表，理血散瘀，清头利咽，消毒散疮。治中风口噤项直、口面 斜，疗诸血吐衄肠风、崩漏血痢。除目中之黑花，息产后之血晕。疔瘰疥痔之毒，背脊筋骨之痛。

在处有之，原生田野，亦多栽莳。方茎细叶，似独帚叶而狭小。八月开小花，作穗成房，房葶苈状。

风热头痛，同石膏末，茶下。（验方第一。）

小儿一切惊痫，佐枯矾丸服，朱砂为衣，姜汤下。（第二。）

一切偏风口目斜，同薄荷熬膏丸服。（第三。）

中风口噤，酒下炒末，立愈。（第四。）

产后血晕昏倒，童尿下末。（第五。）

产后衄血，童尿下末。（第六。）

九窍出血，酒煎服。（第七。）

口鼻血涌，因酒色过者，烧末，陈皮汤下。（第八。）

吐血不止，末服。（第九。）

尿血，同砂仁末，糯米汤下。（第十。）

血崩，麻油灯上烧焦。末，童尿下。（十一。）

痔 肿痛，煎洗。（十二。）

大便血，米饮下末。（十三。）

小儿脱肛，同皂角煎洗。（十四。）

疝肿痛，酒下末。（十五。）

小儿脐肿，煎洗，以煨葱刮薄、出火毒，帖之。（十六。）

瘰 溃烂，用下段煎洗，樟脑、雄黄、香油扫之。（十七。）

疔肿诸毒，水煎服。（十八。）

一切疮疥，同地黄熬膏，丸服。（十九。）

脚桠湿烂，荆叶捣敷。（二十。）

缠脚生疮，烧灰葱汁合敷，先以甘草水洗之。（二十一。）

头目晕痛，酒下末。（二十二。）

癃闭不通，同大黄末，小便不通大黄减半，大便不通荆芥减半，水煎。（二十三。）

愈风散 芥穗焙末，每童尿下三钱。治产后中风，口噤螈 ，或产后血运，昏迷强直。（诸方第一。）

上一页：香薷七十二
下一页：薄荷茎叶七十四


薄荷茎叶七十四 《本草易读》

薄荷茎叶七十四

辛，平，无毒。入手太阴、足厥阴经。消风散热，清头利目。解瘾疹瘰 ，疮疥惊热；利咽膈口齿，痰嗽瘙痒。含漱去舌苔语涩， 叶塞鼻衄蛇伤。治中风之失音，祛心腹之膨胀。破血止痢亦疗，消食下气尤良。

处处有之，人家多栽莳之。二月宿根生苗，清明前后分之，方茎赤色，其叶对生，初莳形长产者良。

血痢不止，薄荷叶煎，常服。（验方第一。）

入水耳中，取浓汁滴入立效。（第二。）

清热化痰，蜜丸豆大，含之。（第三。）

皮肤瘙痒，同蝉蜕末酒下。（第四。）

眼弦赤烂，以姜汁浸一宿，晒干为末，沸汤泡洗。（第五。）

舌苔语蹇取汁合蜜、姜搽之。（第六。）

唇疮一切为细末，香油合敷。（第七。）

上一页：荆芥茎穗七十三
下一页：龙脑薄荷七十五


龙脑薄荷七十五 《本草易读》

龙脑薄荷七十五

即水苏也。一名鸡苏。

辛，平，无毒。理气散热，平肺下气，消谷辟恶，清利头目。疗一切血症，吐衄咳唾之疾、淋痢崩带之 。

处处有之，多生水边。三月生苗，方茎中虚，叶似紫苏而微长，背面不紫，密齿面皱，色青，对节生。气甚辛烈。六七月开花成穗，如苏穗，水红色，穗中有细子，状如荆芥子，可种，宿根亦自出。

一切吐衄咳唾血，或汤或末。（验方第一。）

香发，煎汁沐之。（第二。）

头生白屑。同上。（第三。）

中诸鱼毒，煎汁饮之。（第四。）

蛇虺毒，酒末下，并敷之。（第五。）

龙脑鸡苏丸 水苏（一斤） 生地（六两） 黄芩 蒲黄 麦冬 阿胶 台参 木通柴胡（各二两） 甘草 黄连（各一两）

炼蜜丸。治上焦热，除烦解劳，一切吐衄咳唾诸血，并治五淋血崩。（诸方第一。）

上一页：薄荷茎叶七十四
下一页：紫苏梗叶七十六


紫苏梗叶七十六 《本草易读》

紫苏梗叶七十六

忌鲤鱼。

辛，温，无毒。发表散寒，下气去胀，消痰和血，驱风定喘。利大小肠，解鱼蟹毒。有通心利肺之能，擅开胃益脾之长。温中止痛亦效，安胎顺气最灵。发表宜叶，安胎用梗。

在处有之，或下种栽莳，或宿子自生。其茎方，叶圆而尖，四面锯齿，背面皆紫者良。

咳逆短气，同台参煎服。（验方第一。）

乳痈肿痛，煎汤服并捣敷。（第二。）

食蟹中毒，煎汁服之。（第三。）

蛇伤人，捣叶敷之。（第四。）

疯犬咬，嚼叶敷之。（第五。）

损伤血出，以叶蘸所出血， 烂敷之，愈后无瘢。甚妙。（第六。）

金疮出血，以嫩叶同桑叶捣贴。（第七。）

诸失血，熬膏入赤小豆，炒末丸服。（第八。）

霍乱未吐泻，胀满，水煎服。（第九。）

劳复食复欲死，煎服。（第十。）

伤寒气喘，水煎服。（十一。）

感寒上气，同陈皮服。（十二。）

上一页：龙脑薄荷七十五
下一页：苏子


苏子 《本草易读》

苏子

炒用。

辛，温，无毒。与叶同功，降气开郁，消痰定喘。利二便而破症结，止霍乱而定呕吐。

气虚少者勿用。

梦中失精，熬杵酒下。（验方第一。）

痰喘咳逆短气，水研取汁煮粥服。（第二。）

顺气利肠，同麻仁滤引作粥食。（第三。）

苏子降气汤 苏子 陈皮 浓朴 前胡 肉桂 半夏 当归 甘草 姜 枣水煎服。治气不升降，上盛下虚，痰涎壅盛，喘促气满咳嗽。（诸方第一。）

上一页：紫苏梗叶七十六
下一页：甘菊七十七


甘菊七十七 《本草易读》

甘菊七十七

二术、枸杞、双皮为使。色白者尤良。花小味苦者名苦薏，非真菊也。

甘，平，无毒。治头风眩晕，除游风湿痹。明目去翳，补肺益肾。

处处有之。以单叶味甘者入药。今市所货，皆野菊、山菊耳。

膝盖疼，同陈艾作护膝。（验方第一。）

女人阴肿，以梗捣烂，先熏后洗。（第二。）

疔肿垂死，以梗取汁，入口即活。（第三。）

风热头痛，同石膏、川芎末茶下。（第四。）

醒酒，末服。（第五。）

眼目昏花，真菊一斤，红椒去目六两，生地汁丸服。（第六。）

云翳兼痒，同菖蒲、白矾煎水，青布搽之。（第七。）

眼痒，防风、菊花、胆草、甘草、细辛等分，水煎熏洗。又翳而痒，菊花、菖蒲、白矾煎汤，浸青绢搽之。（第八。）

上一页：苏子
下一页：艾叶七十八


艾叶七十八 《本草易读》

艾叶七十八

陈久者良。入丸散醋煮捣饼烘干用；火灸揉烂用。香附为使。

苦，温，无毒。入足太阴、厥阴、少阴。温中暖宫，调经安胎，理气止血，逐寒除湿。

治吐衄崩带血痢，疗腹痛霍乱筋转。用以火灸，通治百病。

处处有之，自明成化以来，则以蕲州者为胜。相传他处艾灸酒坛不能透，蕲艾一灸则直透为异耳。五月五日采之。

鼻衄不已，为灰吹之，或煎服。（验方第一。）

盗汗不已，同茯苓、乌梅煎服。（第二。）

火眼肿痛，烧烟碗覆之，碗上刮煤，温水调洗目。或加入黄连。（第三。）

面上 ，艾灰、桑叶灰淋水三遍，以五色布纳入，同煮如膏，每以少许敷之，自烂脱。

（第四．）

鹅掌风，手心斑点燥裂，用四两入大口瓶内火之，用麻布两层缚之，将手心放瓶口上熏之，如冷再小儿烂疮，烧末敷之。（第六。）

疮不敛，烧烟熏之。（第七。）

肿毒初起，以湿纸拓之，先干者是头，烧艾灸之。（第八。）

骨哽咽，水煎数两取服。（第九。）

吞铜钱，同上。（第十。）

诸虫蛇伤，团艾灸之。（十一。）

风虫牙痛，化蜡少许摊纸上，铺艾以箸卷成筒，烧烟熏鼻，吸烟令满口，呵气即疼止。

（十二．）

产后泻血，同生姜煎服，每半两。（十三。）

产后腹痛欲死，因寒，艾叶一斤，焙干铺脐，以熨斗熨之，口有艾气疼止矣。（十四。）

崩中不止，同阿胶佐干姜，水煎服。（十五。）

胎动迫心痛，醋煎服。（十六。）

胎动或腰痛抢心，酒煎服。（十七。）

倒产子死。同上。（十八。）

心腹冷痛，为末汤下。（十九。）

蛔心痛如刺，口吐清水，水煎数两服，当吐蛔。（二十。）

口吐清水，水煎服。（二十一。）

霍乱吐下不已，水煎服。（二十二。）

诸痢久下，同陈皮煎服。（二十三。）

暴泻不止，同生姜煎服。（二十四。）

粪后血，同上。（二十五。）

痔忽如胡瓜，先以槐柳枝汤洗过，次以艾灸五壮。（二十六。）

妊娠伤寒壮热，赤斑变黑，尿血，酒煎半两服。（二十七。）

妊娠猝中风寒不省，醋炒绢包熨脐下。（二十八。）

中风口噤，灸承浆一穴，颊车二穴，各五壮。（二十九。）

口斜欲正，以苇筒入耳，以面密封，用艾一头七壮。患左灸右，右灸左。（三十。）

癫痫诸风，于阴下谷道正门当中，随年岁灸之。（三十一。）

忽然胸腹痛甚，或即吐衄下血，乃鬼击病也。水煎半两服。（三十二。）

头风面疮痒，出水。醋熬取汁，薄纸贴之。（三十三。）

头风久痛，陈艾揉丸，时时嗅之，以鼻中出水为度。（三十四。）

胶艾汤 阿胶 艾叶 川芎 甘草 当归 地黄 白芍酒煎。治妊娠下血、漏下血、半产后下血不止。（诸方第一。）

艾姜丸 艾叶 干姜醋煮陈米汤为丸。治老少白痢。（第二。）

上一页：甘菊七十七
下一页：茵陈七十九


茵陈七十九 《本草易读》

茵陈七十九

取叶用之。

苦，平，微寒，无毒。入太阴脾、太阳膀胱经。发汗利水，除湿退热。解黄胆之郁热，疗时疾之热狂。头旋头疼皆治，瘴疟疝瘕悉医。

生太山及丘陵，五月及立秋日采，今处处有之。二月生苗，其茎如艾，其叶如淡色青蒿，叶歧紧细而扁整。九月开细黄花，结子如艾子。昔人多莳为蔬，故入药用山茵陈，所以别家茵陈也。经冬不死，立春又生。

一身风痒疮疥，水煎洗之。（验方第一。）

痫黄好眠吐涎，同白鲜皮煎服。（第二。）

一身悉黄，同生姜捣烂，遍身日搽之。（第三。）

眼热赤肿，同车前子末，茶下。（第四。）

茵陈蒿汤 茵陈 山栀 大黄治身黄腹满，尿不利。（诸方第一。）

茵陈五苓散 五苓散（五分） 加茵陈（十分）

治黄胆。（第二。）

茵陈羹

以茵陈煮羹食之。除大热黄胆，风热瘴疟。（第三。）

上一页：艾叶七十八
下一页：青蒿八十


青蒿八十 《本草易读》

青蒿八十

童尿浸，晒干用。雷 曰∶凡使惟中为妙，到膝则仰，到腰则俯。使子无使叶，使根无使茎。四件皆同使，翻然成痼疾。

苦，寒，无毒。退骨节之蒸热，除风毒之热黄，疗缠绵之痢疟，平顽恶之疮疥。

生华阴川泽，今处处有之。二月生苗，茎粗如指而肥软，其叶微似茵陈，而背面俱青，秋月麻子，中有细子。

上一页：茵陈七十九
下一页：益母草八十一


益母草八十一 《本草易读》

益母草八十一

辛，苦，微寒，无毒。入手足厥阴经。消水行血，祛瘀生新。退疔肿而平乳痈，调经脉而通二便。血风血晕血痛血淋之苦，崩中带下胎疼难产之 。

生海滨池泽，今处处有之。五月采。春生苗如嫩蒿，夏长三四尺。茎方如麻，其叶如艾而背青，一茎三叶，叶有尖歧，寸许一节，节生穗丛簇抱茎。四五月开小花，红紫色，亦有微白色者。每萼内有细子四粒，如同蒿子。红花者入血分，白花者入气分。

上一页：青蒿八十
下一页：益母子


益母子 《本草易读》

益母子

甘，辛，无毒。明目益精，调经活血。一切胎产诸症。余治略同益母草。

上一页：益母草八十一
下一页：夏枯草八十二


夏枯草八十二 《本草易读》

夏枯草八十二

辛，苦，微寒，无毒。散瘿破症，平瘰治 。止目睛之夜疼，解香港脚之肿满。

生蜀郡川谷，五月便枯，四月采之，今处处原野有之。高一二尺，其茎微方，叶对节生，似旋覆叶而长大，有细齿。茎端作穗，长一二寸，一穗有子四粒。

目睛疼冷泪，同香附末服。（验方第一。）

赤白带，为末饮下。（第二。）

血崩不止。同上。（第三。）

扑伤金疮，嚼封之。（第四。）

汗瘢白癜，日日煎洗。（第五。）

瘰 马刀，已溃未溃或成漏，水煎服。（第六。）

夜间珠疼连梭骨，同香附、甘草，汤、散均可。（第七。）

上一页：益母子
下一页：寄奴草八十三


寄奴草八十三 《本草易读》

寄奴草八十三

茎、叶、花、子同。宋祖刘裕小字寄奴。

苦，温，无毒。破血通经，除症消胀。金疮止血极效，产后余疾亦疗。忌多服。

生江南，今河中、孟州、汉中、滁州皆有之。一茎直上，叶似苍术。九月茎端分开数枝，一黄蕊，如小菊花，花罢有白絮，结子细长。

大小便血，为末茶下。（验方第一。）

折伤血瘀在腹，同骨碎补、元胡酒煎服。（第二。）

风入疮口肿疼，为末掺之。（第三。）

上一页：夏枯草八十二
下一页：旋覆花八十四


旋覆花八十四 《本草易读》

旋覆花八十四

去蕊并壳皮及蒂子，蒸之。入汤绢包用。即金沸草，俗名野烟花。

甘，寒，微温，无毒。入手太阴肺、足阳明胃经。下气行水，消痰软坚。解大腹之肿，去头面之风。除噫气而止呕逆，利大肠而通血脉。

所在水泽边有之。叶似柳，茎凹。六月开花如菊，而小如铜钱，深黄色。

中风壅滞，蜜丸服。（验方第一。）

金沸草汤 沸草（二两） 葱白（十四枚） 新绛（少许）

治妇人半产漏下。（诸方第一。）

旋覆代赭汤 旋覆（三两） 代赭石（一两） 甘草（三两） 参（二两） 姜 枣治心下之痞硬，噫气不除。（第二。）

上一页：寄奴草八十三
下一页：青葙子八十五


青葙子八十五 《本草易读》

青葙子八十五

味苦，微寒，无毒。入足厥阴肝。祛风退热，镇肝明目。治青盲，除障翳，疗唇口之青，解生田野间。嫩苗似苋可食，长则高三四尺。叶苗花实，如鸡冠花一样。但鸡冠花穗有大小，而扁或团者。此则梢间出花穗，尖长四五寸，状如兔尾，水红色，亦有黄白色者。子在穗中，与鸡冠花一样。

上一页：旋覆花八十四
下一页：鸡冠八十六


鸡冠八十六 《本草易读》

鸡冠八十六

甘，凉，无毒。赤白带痢皆医，痔漏崩中悉疗。子同治。

处处有之。苗高五六尺，矬者才数寸。六七月梢间开花，有红白黄三种。其穗圆长而尖小者，俨如青葙之穗；扁卷而平大者，俨如雄鸡之冠。花大有围一二尺者，层层卷出可爱，子在穗中，黑细光滑，如青葙子一样。

大便血，同椿根皮丸服。（验方第一。）

粪后血，用白者炒，煎服。（第二。）

下血脱肛，用白者同防风丸服。（第三。）

经水不止，红者炒末，酒下。（第四。）

产后血痛，白者酒煎。（第五。）

白带，白者炒末，酒下。（第六。）

赤白痢，炒，酒煎服，赤赤白白，赤白煎俱用。（第七。）

赤白带，用红花炒末，酒下。（第八。）

白带沙淋，白者同苦壶卢烧末，酒下。（第九。）

上一页：青葙子八十五
下一页：红花八十七


红花八十七 《本草易读》

红花八十七

辛，甘，苦，温，无毒。足厥阴药也。除产后之恶露，通经脉之滞瘀。活血润燥悉灵，止痛散肿良效。

生梁汉及西域，今处处有之。二、八、十二月皆可下种，雨后布子。初生嫩叶，苗亦可食，花，如大蓟花而红花。清晨采花。

一切肿疾，绞汁服三次。（验方第一。）

喉痹壅塞。同上。（第二。）

热病胎死，酒煎服。（第三。）

胎衣不下。同上。（第四。）

产后血晕，心闷气绝，为末酒下。（第五。）

耳出黄水，同枯矾末吹之。（第六。）

红花酒

治六十二种风，兼治腹内血气疼者。

上一页：鸡冠八十六
下一页：胭脂八十八


胭脂八十八 《本草易读》

胭脂八十八

起自商纣，以红花汁凝作之。

甘，平，无毒。活血脉而解豆毒，涂鹅口而滴 耳。

乳头破裂，同蛤粉敷。（验方第一。）

小儿鹅口，白浓如纸。以乳汁合敷之。（第二。）

胭脂膏

同升麻煎汤去渣，于汤内揉出红汁，再加雄黄细末调匀，涂之。治毒痘锁眼，蒙 抱鼻，销口销唇，聚背燕窝叠钱。（诸方第一。）

上一页：红花八十七
下一页：大小蓟八十九


大小蓟八十九 《本草易读》

大小蓟八十九

大者生山谷之中，小者生平泽。即俗所谓刺刺菜是也。

甘，平，无毒。大蓟根治吐衄崩漏，兼治女子赤白之沃；叶疗肠痈扑损，兼疗恶疮疥癣之。善消瘀血，尤能安胎。小蓟力微，破瘀生新，保精养血。又退热补虚，开胃下食。解胸膈之烦闷，止金疮之血出。捣汁除夏日之热烦，作菜疗一身之风热。

猝泻鲜血，小蓟叶取汁服。（验方第一。）

坠胎下血，小蓟根叶同益母草煎服。（第二。）

金疮血出，小蓟苗捣敷。（第三。）

鼻塞不通，水煎小蓟服。（第四。）

癣痒，小蓟叶取汁服。（第五。）

妇人阴痒，小蓟煎洗之。（第六。）

上一页：胭脂八十八
下一页：续断九十


续断九十 《本草易读》

续断九十

酒浸焙用。地黄为使，恶雷丸。

辛，苦，微温，无毒。理筋骨折伤，治崩中漏下。破瘀血而止腰痛，暖子宫而缩小便。

漏胎遗精之疾，肠风血痢之 。为胎产要剂，亦外科良药。

所在山谷皆有。苗干四梭似苎麻，叶两两相对。四月开花似益母花，根如大蓟。自汉以后，皆以大蓟为续断，相承久矣。又曰色赤而瘦，折之有烟尘起者为良，川产者为胜。

血痢不愈，为末二钱，入平胃散两，水煎服。（验方第一。）

产后诸疾血运，心闷烦热，气欲绝，心头硬，乍寒热，水煎服。（第二。）

上一页：大小蓟八十九
下一页：漏芦九十一


漏芦九十一 《本草易读》

漏芦九十一

甘草拌蒸干用。连翘为使。苗根皆可。

咸，寒，无毒。入足阳明经。散热解毒，通经下乳，排脓止血，续筋长肉。疽痔疮瘰皆疗，生乔山山谷，曹，兖、汴东及秦、海诸州皆有之。苗类油麻，高六七尺，秋深黑枯如漆。

采时用苗，八月采根。

冷劳泻痢，一两，艾叶四两，醋熬膏丸之。（验方第一。）

产后带下。同上。（第二。）

白秃头疮，烧灰，猪油合敷。（第三。）

上一页：续断九十
下一页：苎根九十二


苎根九十二 《本草易读》

苎根九十二

甘寒而滑，无毒。泻热散瘀，补阴润燥。治天行热疾，大渴大狂；疗胎动下血，热淋血淋。

贴丹毒而愈骨哽，疗金疮而平折伤。

闽、蜀、江、浙、曹、兖诸州皆有之。

产后腹痛，以苎皮按腹上。（验方第一。）

痰哮咳嗽，苎根焙末，生豆腐蘸食良效。如未痊，可再以猪肉二三片蘸食甚效。（第二。）

小便不通，为末，同蛤粉新水下。（第三。）

血淋热淋，苎麻煎服，大妙。（第四。）

肛门肿痛，捣烂坐之良。（第五。）

痈疽肿痛初起者，捣敷之。（第六。）

五色丹毒，煎汁浴之。（第七。）

鸡鱼骨哽，取汁灌之。（第八。）

上一页：漏芦九十一
下一页：大青九十三


大青九十三 《本草易读》

大青九十三

甘，咸，大寒，无毒。除时疾之大狂，消阳毒之发斑。疗血痢而息黄胆，平丹毒而解喉痹。

处处有之。高二三尺，茎圆，叶长三四寸，面青背淡，对节而生。八月开小红花成簇，结实

上一页：苎根九十二
下一页：胡芦巴九十四


胡芦巴九十四 《本草易读》

胡芦巴九十四

酒浸炒用。

味苦，大温，无毒。补命门，暖丹田。治冷气疝瘕，疗寒湿香港脚。腹胁胀满之寒，面色青黑之阴。

出广州，或云种出海南诸番，其国中萝卜子也。舶客将种莳于岭外亦生，然不及番中来者。

腿膝痛，行无力，同故纸、木瓜丸服。（验方第一。） 冷气疝瘕，酒制芦巴、荞麦炒研面各四两，小茴一两炒，丸服。大便下白则愈。少腹冷痛是也。（第二。）

沉香内消丸 沉香 木香 芦巴 小茴酒丸服。治偏坠痛或小肠疝气。（诸方第一。）

上一页：大青九十三
下一页：马蔺子九十五


马蔺子九十五 《本草易读》

马蔺子九十五

炒用。治疝醋炒。即蠡实，北人呼为马楝是也。

甘，平，无毒。治寒疝，消水痢，平痈肿，愈疮疖。利大小肠，止吐衄血。除妇人血气烦闷，调妇科产后血运。经脉不止之疾，崩中带下之 。根叶略同。

生荒野中。就地丛生，一本二三十茎，苗高三四尺。叶中抽茎，叶似韭而长浓。三月开紫白喉痹肿痛，同升麻煎，入蜜少许。（验方第一。）

水痢一切，同白面各炒，米饮下。（第二。）

睡死不寤，用根取汁服之。（第三。）

喉痹肿痛，喘息欲死，用根叶煎服。（第四。）

小便不通，用花同茴香、葶苈炒末，酒下。（第五。）

上一页：胡芦巴九十四
下一页：牛蒡子九十六


牛蒡子九十六 《本草易读》

牛蒡子九十六

酒蒸焙干，研粉用。大力子、恶实、鼠粘子。

辛，苦，无毒，性降。除瘾疹之风湿，解咽喉之风热，平疮疡之肿毒，开腰膝之凝滞。

处处有之。三月生苗，高三四尺，四月开花成丛，淡紫色，结实如枫 而小，萼上细刺百十攒簇之，一 有子数十颗。其根大者如臂，长者近尺，其色灰黔。七月采子，十月采根。

浮肿咽塞，酒下末。（验方第一。）

头痛连睛，同石膏末，茶下。（第二。）

头痛有痰，同旋花末，茶下。（第三。）

咽膈壅涎，同炙草、荆穗末，汤下缓之。（第四。）

喉痹肿痛，同马蔺子末服。（第五。）

咽中痘疹，同桔梗、甘草煎。（第六。）

风热瘾疹，同浮萍炒末，薄荷汤下。（第七。）

痘热狂，咽塞便秘，同荆穗、甘草煎。（第八。）

便痈肿痛，炒末，同芒硝蜜水下。（第九。）

蛇蝎虫毒，煎服。（第十。）

水肿腹大，炒末丸服。（十一。）

手脂肿疼麻木，或连肩膝，同羌活末服。（十二。）

上一页：马蔺子九十五
下一页：牛蒡根叶


牛蒡根叶 《本草易读》

牛蒡根叶

苦，寒，无毒。疗一切痈疽，恶疮、杖疮、金疮、反花，治诸般风疾，中风、弱风、劳风、燥热发狂，取根汁服。（验方第一。）

心烦热恍惚。同上。（第二。）

一切风疾，同生地、枸杞、牛膝浸酒服。（第三。）

筋牵骨痛，同地黄、黑豆浸酒服。（第四。）

面忽肿痛，用根酒煎膏，贴之，仍酒服。（第五。）

头风白屑，同叶熬稠，涂之，至明，皂角水洗下。（第六。）

咽热肿，用根煎服。（第七。）

项上瘿疾，用根或煎或丸。（第八。）

小便不通，脐腹急痛，同生地、滑石，蜜水煎下。（第九。）

疮疖，以叶贴之。（第十。）

诸疮肿毒，取汁入米煮粥服。（十一。）

积年恶疮，以根取汁，合猪脂油封之。（十二。）

漏疮。同上。（十三。）

上一页：牛蒡子九十六
下一页：苍耳九十七


苍耳九十七 《本草易读》

苍耳九十七

炒去刺，或酒蒸。忌猪肉、马肉、米泔。

甘，苦，微温，无毒。发表汗，散风湿，通脑顶，达足膝。浴一身之瘙痒，止四肢之拘挛。

除头痛而去目暗，疗齿痛而止鼻渊。周痹喉肿之疾，瘰 疮疥之 。

处处有之，今多生豆田中。不见开花，秋后结子而多刺者是也。

赤目生疮，稍加乳香为末，纸卷烧烟， 鼻止痛。（验方第一。）

妇人积乳，苍耳七个，针扎着豆油灯上烧焦，为末，水冲服，发汗，神效。（第二。）

上一页：牛蒡根叶
下一页：茎叶


茎叶 《本草易读》

茎叶

苦，辛，微寒。除大热癫痫，去头风湿痹，追骨髓腰膝之风毒，解中风伤寒之表邪。烧灰合脂，封疔肿之顽恶；以根煮酒，治狂犬之咬伤。疔溪毒而息毒螫，杀虫疳而除湿 。

久疟，酒炙，酒丸服。（验方第一。）

水肿尿涩，烧灰，同葶苈末服。（第二。）

挛痹，炒末服。（第三。）

牙肿痛，水煎漱吐之。（第四。）

鼻渊，汤下，炒末。（第五。）

目昏暗，子、茎、叶为末，合米粥丸或食。（第六。）

嗜酒欲解，用苍耳七个烧灰，投酒中服之，即不饮酒。（第七。）

赤白痢，用茎熬稠去渣，入蜜熬膏服。（第八。）

产后诸疾，用叶绞汁服。（第九。）

鼻衄。同上。（第十。）

牙动痛，用茎，以浆水煎，入盐漱之。（十一。）

一切疔肿危者，根叶捣，合童尿绞汁，冷服，日三。（十二。）

反花疮，用叶取汁服，并敷之。（十三。）

大麻风，用叶为末，大枫油丸，茶下。（十四。）

面上黑斑，用叶焙末，米饮下，一月愈也。（十五。）

赤白汗斑，用叶捣烂，同青盐搽之，五七次。（十六。）

风瘙瘾疹身痒，子、茎、叶为末，豆淋酒下二钱，外洗之。（十七。）

手足肿痛欲断，捣汁渍之，以渣敷之。（十八。）

头晕，用叶或末或蜜丸。（十九。）

万应膏 苍耳连茎根叶，水熬去渣，再熬成膏。或贴或含化，或酒下。治一切痈疽发背，无头恶疮，肿毒疔疖，一切风痒， 疮杖疮，牙疼喉痹。（诸方第一。）

上一页：苍耳九十七
下一页：杜牛膝九十八


杜牛膝九十八 《本草易读》

杜牛膝九十八

地黄为使。即天名精根。

甘，寒，无毒。破瘀止血，杀虫解毒，吐痰除热，利水通淋。疗肿疼之乳蛾，息急慢之惊风，敷蛇虫螫伤，漱齿牙之疼痛，吐疟疾之老痰，揩身痒之瘾疹。

生平原川泽，江湖间皆有。嫩苗绿色，似皱叶菘芥，长则起茎。开小黄花如小菊，结实如同蒿子，最黏人衣，狐气尤甚，炒熟则香。

上一页：茎叶
下一页：鹤虱


鹤虱 《本草易读》

鹤虱

天名精实也。

辛，苦，有小毒。杀五脏诸虫，疗心腹虫痛。

蛔咬心痛，时发时止，痛则面白唇红是也。用鹤虱蜜丸豆大，每蜜汤四十丸。（验方第一．）

小儿蛔咬心痛，鹤虱为末，以肥猪肉汁下之。（第二。）

大肠虫出，鹤虱为末，水下半两。（第三。）

乳蛾痈，用杜牛膝绞汁服，以渣敷之。（第四。）

急慢惊风牙紧，同上。（第五。）

产后尿涩渴 ，面赤，大便泻，行血利水不效者，以杜牛膝煎服。（第六。）

上一页：杜牛膝九十八
下一页：九十九


九十九 《本草易读》

九十九

猪膏莓、火 草。

苦，寒，有小毒。治肾肝风气，疗四肢麻痹。筋骨冷痛之风，腰膝无力之湿。解风湿诸疮，金疮恶疮，敷蜘蚕诸伤，虎咬犬伤。

处处田野有之。节叶相对，颇同苍耳。

泻因风者，为末，醋丸服。（验方第一。）

痈疽肿毒，一切恶疮。同乳香、枯矾末，每酒下

上一页：鹤虱
下一页：芦根一百


芦根一百 《本草易读》

芦根一百

甘，寒，无毒。除反胃之呕哕，止小便之频数。伤寒内热最良，消渴客热至效。

芦笋∶利客热烦渴之火，且利小便，解鱼蟹河豚之毒，并解诸肉毒。

处处有之，多生下湿陂泽中。其状都似竹，而叶抱茎生，无枝。花白作穗。其根浮水者不堪用。

呕哕不止，芦根一斤，水煎浓汁服。（验方第一。）

气滞胸膈噎食，水煎五两服。（第二。）

反胃上气，同茅根各二两煎服。（第三。）

霍乱烦热，佐麦冬服。（第四。）

食犬肉毒，心下坚或胀，水煎服。（第五。）

食马肉毒、食蟹鱼毒、中药箭毒。俱同上。（第六。）

霍乱烦闷渴胀，水煎芦叶服。（第七。）

发背溃烂，陈芦叶为末，用葱椒汤将疮洗净，敷之。（第八。）

痈疽恶肉，芦茎灰煎膏敷之。（第九。）

芦根饮 芦根 麦冬 骨皮 生姜 陈皮 茯苓水煎，取汗。治骨蒸肺痿。（诸方第一。）

苇茎汤 芦茎（二升，水入煎汁五升） 入桃仁（五十粒） 薏仁 瓜瓣（各半升）

取二升服之，当吐脓血。治肺痈咳嗽。（第二。）

上一页：九十九
下一页：芭蕉根百零一


芭蕉根百零一 《本草易读》

芭蕉根百零一

甘，寒，无毒。治天行之热狂，除产后之血胀。涂痈肿结热，疗烦闷消渴。

一切肿毒，捣敷之。（验方第一。）

赤游。同上。（第二。）

风热头痛。同上。（第三。）

天行热狂，捣汁服。（第四。）

消渴烦热。同上。（第五。）

血淋痛。同上。（第六。）

产后血胀。同上。（第七。）

疮口不合，取汁抹之。（第八。）

上一页：芦根一百
下一页：麻黄百零二


麻黄百零二 《本草易读》

麻黄百零二

去根节。浓朴、白薇为使，恶辛夷、石苇。凡服麻黄，须避风一日。

辛，温，微苦，无毒。入足太阳膀胱，手太阴肺。解伤寒头痛身热，止咳嗽上气喘息，去营中之寒邪，泄卫中之风热。治风湿之身痛，疗寒湿之香港脚。理温疟而破症结，开毛孔而通九窍，平疹痹而去麻木，消斑毒而退痰哮。目赤肿痛之疾，水肿风肿之 。有汗者勿用。

生晋地及河东，立秋采。郑州、鹿台、关中沙苑等处皆有之。梢端有黄花，结实如百合瓣而小。凡煎宜去上沫再煎。

常患吼喘，麻黄一钱，生军二钱，巴霜一钱，陈皮一钱五分，南星一钱五分，为丸豆大，每服三丸，水煎服。（验方第一。）

半夏麻黄丸 半夏 麻黄丸服。治心下悸动，以伤寒邪未尽故也。（诸方第一。）

麻黄汤 麻黄 桂枝 炙草 杏仁治伤寒身热头痛，恶寒无汗，身痛脉浮紧。（第二。）

大青龙汤 麻黄汤原方，加石膏 姜 枣治发热头痛，恶寒无汗，身痛脉浮紧而烦躁者。（第三。）

小青龙汤 麻黄 桂枝 白芍 炙草 半夏 五味 细辛 干姜治喘咳干呕，发热。（第四。）

麻杏石甘汤 麻黄 杏仁 石膏 炙草治汗出而喘，身无大热。（第五。）

麻附细辛汤 麻黄 细辛 附子治发热脉沉，少阴伤寒。（第六。）

麻黄 升麻汤 麻黄 升麻 葳蕤 石膏 知母 天冬 当归 白芍 黄芩 白术 桂枝 茯治咽不利，吐脓血，泻利不已者。（第七。）

麻杏薏甘汤 麻黄 杏仁 薏仁 甘草治身痛寒热，日晡所剧者。（第八。）

越婢汤 麻黄 石膏 甘草 姜 枣治浮肿身痛，脉浮，汗出恶风者。（第九。）

麻附甘草汤 麻黄 附子 甘草治腰以下肿，脉沉小者。（第十。）

小续命汤 麻黄 防己 人参 黄芩 桂心 白芍 甘草 川芎 杏仁 防风 附子 生姜治中风欲死，身体缓急，口目不正，舌强不言，诸风悉验。（十一。）

续命汤 麻黄 桂枝 当归 人参 石膏 干姜 炙草 川芎 杏仁治中风口不能言，冒昧或拘急不转侧。又治咳逆上气，面目浮肿，不得卧。（十二。）

上一页：芭蕉根百零一
下一页：麻黄根


麻黄根 《本草易读》

麻黄根

甘，平，无毒。止汗。

盗汗，同牡蛎粉扑之。（验方第一。）

诸虚自汗，同牡蛎、小麦、黄 服。（第二。）

产后虚汗，同当归、黄 服。（第三。）

阴囊湿疹，同硫黄、米粉，末敷之。（第四。）

上一页：麻黄百零二
下一页：木贼百零三


木贼百零三 《本草易读》

木贼百零三

味甘，微苦，无毒。除目翳，消积块。止崩中赤白，疗肠风泻痢。提月水滑流，收大肠脱肛。解肌止泪而涩血，祛风除湿而治疝。

出秦、陇、华、成诸郡近水处，今所在近水地有之。苗长尺许，丛生，每根一杆，无花。

寸寸有节，色青，凌冬不凋。采无时。

目昏多泪，与苍术末服或丸。（验方第一。）

舌硬出血，煎漱。（第二。）

血痢不已，煎服。（第三。）

脱肛，为末掺之。（第四。）

月水不断，炒，煎服。（第五。）

吞钱，为末，鸡子白合服。（第六。）

木贼散 木贼 香附 芒硝（等分）

为末，每二钱。治血崩，黑色酒下，红色水下。痛加乳没、当归。（诸方第一。）

上一页：麻黄根
下一页：灯草百零四


灯草百零四 《本草易读》

灯草百零四

以大米粉浆染过，晒干为末，入水澄之，浮者是灯心也，晒干用。以管收贮，连管烧则成炭。

甘，寒，无毒。煎汤除水肿之癃闭，烧灰吹厄急之喉痹。通水气而利阴窍，降心火而治诸淋生江南泽地，陕西亦有之。丛生，茎圆细而长直。

破伤出血，嚼敷立止。（验方第一。）

鼻衄不已，为末，佐朱砂饮下。（第二。）

喉风痹塞，为末，佐硼砂吹之。（第三。）

夜不合目，代茶饮之。（第四。）

湿热黄胆，四两，水酒入瓶煮半日，露一夜，温服。（第五。）

上一页：木贼百零三
下一页：生地黄百零五


生地黄百零五 《本草易读》

生地黄百零五

得酒、麦冬良。恶贝母，畏芜荑。

甘，寒，微苦，无毒。入太阴脾、厥阴肝、手足少阴、厥阴。凉血滋肝，清风润木，消瘀通经，润燥开结。解温病之阳旺，退痘疮之热盛。除咳嗽火动，调崩中之血热。溺唾吐衄之血，惊悸痿痹之 。填骨髓而长肌肉，平折跌而续绝筋。最损脾胃，尤泻大肠。

处处有之，怀庆出者力大，江浙出者力微。初生塌地，叶如山白菜而毛涩，叶面深青色，又丫。叶中窜茎，上有细毛。茎梢开小筒子黄红花，结实如小麦粒。

上一页：灯草百零四
下一页：熟地黄


熟地黄 《本草易读》

熟地黄

酒洗良。忌莱菔、葱、蒜、诸血。

甘，平，无毒。入手足少阴、厥阴。滋肾益阴，填髓生精，黑须乌发，聪耳明目。经候胎产取肥地黄洗净，以拣下瘦短者捣绞汁，投石器浸漉，甑上蒸数次，光黑如漆也。近时造法，砂仁末在内，拌匀，入柳木甑内，蒸晒数次。今布中惟以酒煮熟耳。

咳而唾血，劳瘦骨蒸，生地末，煮粥食。（验方第一。）

吐血咳嗽，每酒下熟地末一钱。（第二。）

鼻血不已，生地同薄荷，末服。（第三。）

肠风下血，生地同五味子，蜜丸服。（第四。）

疔肿乳痈，生地捣敷，热另易之。（第五。）

一切痈疽，未破疼痛，生地杵泥摊在上，掺木香末于中，又摊生地泥一重，贴之，三五次即内消。（第六。）

打扑损伤，未破痛疾。同上（第七。）

物伤睛突，生地泥绵包敷之。（第八。）

目暴赤痛，生地、黑豆杵膏罨之。（第九。）

血热牙痛，切生地咬之。（第十。）

牙动欲脱，生地绵包咂之，令汁渍根且咽之。（十一。）

耳中常鸣，生地塞之，数易。（十二。）

竹木入肉，生地杵烂敷之。（十三。）

骨蒸劳热，生地或膏或蜜丸。（十四。）

睛被物伤，珠胀痛肿。外敷，捣烂生地膏。内服川芎、生地、羚羊角、大黄、赤芍、枳壳、木香。（十五。）

肾气丸 干地黄 山茱萸肉 茯苓 泽泻 丹皮 肉桂 附子治虚腰痛，小腹拘急，小便不利。又治妇人转胞，不得小便，短气。又治男子消渴尿多。

（琼玉膏 生地（十六分） 参末（一分） 茯苓末（三分）

入瓶内封固，安锅中煮三日，取出，浸井底一日，再煮。每用白汤下，或酒下。治虚劳干咳血症。（第二。）

六味地黄丸 熟地 山药 茱萸肉 泽泻 茯苓 丹皮治肾阴不足，发热作渴，小便淋闭，气壅痰嗽，头目眩晕，目花耳聋，咽干吞痛，齿牙不固血虚发热，失音等症。（第三。）

八味地黄丸 六味原方加桂、附。

蜜丸。治虚劳腰痛，少腹拘急，小便不利。又治妇人烦热不卧，转胞不溺。（第四。）

上一页：生地黄百零五
下一页：牛膝百零六


牛膝百零六 《本草易读》

牛膝百零六

酒浸用。生用下行，焙用滋补。畏白前，忌牛肉。

酸，苦，无毒。入肾肝二经。补肝肾，益筋骨，逐恶血，破症结。强足补精，疗腰膝之实痛；祛湿解痹，伸筋骨之拘挛。淋痛尿血之剂，喉痹齿痛之药。痈肿恶疮悉疗，金疮折伤皆医。操通经落胎之权，擅补中续绝之能。同乳香止茎中之痛，引诸药至足膝之地。

处处有之，以川中人家栽莳者为良。方茎暴节，叶皆对生。秋月开花，作穗结子，如小鼠负虫，有涩毛，皆贴茎倒生。九月取根。宋时以怀庆者为良。

消渴不止，为末五两，生地汁浸，日晒夜浸，蜜丸服。（验方第一。）

下痢先赤后白，此肠蛊也。酒渍二两，每服一两。（第二。）

女人血块，酒煎服。（第三。）

女人阴痛，酒每煎一两服。（第四。）

胞衣不下，二两，冬葵一两，水煎服，三服下。（第五。）

产后尿血，水煎常服。（第六。）

口舌疮烂，酒渍含漱，或煎服。（第七。）

牙痛，煎末漱之。（第八。）

金疮痛，捣敷立止。（第九。）

猝得恶疮，人不识者，捣敷之。（第十。）

风瘙瘾疹及 ，为末酒下。（十一。）

万病丸 牛膝酒浸一宿，焙末 干膝炒令烟尽用生地汁熬，令可丸，豆大。每五丸。治经淋经闭。又治绕脐疝痛。又治产后症结。（诸方第一。）

上一页：熟地黄
下一页：紫苑百零七


紫苑百零七 《本草易读》

紫苑百零七

蜜炙用。冬花为使，恶天雄、瞿麦、 本、雷丸、远志，畏茵陈。

苦，温，无毒。消痰止渴，润肺下气。为痰嗽血劳之圣药，及咳吐脓血之灵丹。惊痫喘悸之近道处处有之。春月采。三月布地生苗，其叶二四相连。五六月开黄白紫花，结黑子。

根如车前、旋覆根赤土染过伪之，不可不知。

久嗽不差，同冬花、百部末，生姜、乌梅下。（验方第一。）

肺伤咳嗽，水煎服。（第二。）

小儿咳嗽声不出，同杏仁蜜丸，五味汤下。（第三。）

产后下血，水下末。（第四。）

缠喉风痹不通，用紫菀一茎，纳入喉中，取涎出，瘥。更以马牙硝津咽之。（第五。）

妇人小便猝闭，为末，井水下三撮。（第六。）

妇人小便血。同上。（第七。）

上一页：牛膝百零六
下一页：麦冬百零八


麦冬百零八 《本草易读》

麦冬百零八

汤泡去心，酒浸滋补。地黄、车前为使，恶款冬，畏苦参、青葙、木耳。

甘，平，微寒，无毒。入肺胃二经。润肺清心，泻热除烦，消痰止嗽，利水生津。定肺痿吐脓，解时疾热狂。呕吐痿痹之疾，经枯乳闭之 。

所在有之。叶如韭，冬夏长生，今多栽莳而成。其法∶四月初采根栽之，每六月、九月、十一月三次上粪及耘灌。夏至前一日取根，晒收。其子亦可种，但成迟耳。浙中来者甚良。

血衄不已，同生地煎三钱，立已。（验方第一。）

齿缝出血，煎漱之。（第二。）

咽中生疮，佐黄连，蜜丸服。（第三。）

麦冬汤 麦冬 半夏 大米 人参 甘草 大枣治咳而火逆上气，喉不利。（诸方第一。）

麦冬煎

麦冬绞汁，合蜜重汤煮，搅不停手，如饴。温酒每日化下。补中益心，悦颜安神，令人肥健

上一页：紫苑百零七
下一页：淡竹叶百零九


淡竹叶百零九 《本草易读》

淡竹叶百零九

甘，寒，无毒。入手太阴肺。利小便而清心，除寒热而凉肺。根主催生堕胎。

处处原野有之。苗高数寸，细茎绿叶。其根一窠数十须，须上结子，与麦冬一样，但坚硬耳茎，结小长穗。

竹叶汤 竹叶 桔梗 生姜 附子 葛根 桂枝 甘草 防风 人参 大枣治产后中风，发热面赤，喘而头痛。（诸方第一。）

石膏汤 竹叶 石膏 麦冬 大米 人参 半夏治大病瘥后，虚羸少气，气逆欲吐者。（第二。）

上一页：麦冬百零八
下一页：冬葵子百一十


冬葵子百一十 《本草易读》

冬葵子百一十

甘，寒，淡滑，无毒。润燥利窍，下乳坠胎。通营卫而滋气脉，行津液而通关格。最利二便处处有之。有紫白二种，以白茎为胜。大叶小花，紫黄色。最小者名鸭脚葵。其实大如指，顶皮薄而扁，实内有子轻虚如榆荚仁。四五月种者可留子，六七月种者为秋葵，八九月种者为冬葵，经年收采。正月复种者为春葵，而宿根至春亦生。古人种为常食，而今人不复食，亦无种者矣。

上一页：淡竹叶百零九
下一页：蜀葵花


蜀葵花 《本草易读》

蜀葵花

赤者治赤带，白者治白带。蜀葵似冬葵，处处人家种植。初春布种，宿根亦生。嫩苗时亦可食。高五六尺，花似木槿而大，有紫、黑、红、白之异，惟红、白二色入药。

上一页：冬葵子百一十
下一页：天葵


天葵 《本草易读》

天葵

治五淋症。天葵即菟葵，状如冬葵，叶大如钱而浓，面青被紫。

上一页：蜀葵花
下一页：败酱百十一


败酱百十一 《本草易读》

败酱百十一

俗名苦菜子。

辛，苦，微寒，无毒。入足厥阴肝。调产后之恶露，解带下之赤白，止吐衄之血逆，却心腹之瘀痛。兼排痈脓，最破瘀血。

处处原野有之。春生苗叶布地，夏秋茎高一二尺而柔弱。数寸一节，节间生叶四散。顶开白似柴胡。

产后腰疼，同芎、归、肉桂服。（验方第一。）

产后腹痛如刺，水煎四两服。（第二。）

上一页：天葵
下一页：迎春花叶百十二


迎春花叶百十二 《本草易读》

迎春花叶百十二

苦，涩，无毒。为末酒下，最消肿毒恶疮。

处处人家皆插之。丛生，亦有栽植成小树。正月开小黄花，不结实，花后方出叶。

上一页：败酱百十一
下一页：款冬花百十三


款冬花百十三 《本草易读》

款冬花百十三

甘草水浸。杏仁为使，得紫菀良，恶皂角、硝石、元参，畏贝母、辛夷、麻黄、黄 、黄芩、黄连、青葙子。

辛，温，无毒。入手太阴肺。润肺泻热，消痰定喘。止咳逆上气烦渴，疗肺痈咳吐脓血。

惊之。

生常山及上党水旁。十二月采花，出高丽百济者，花大似菊。亦有生蜀北者，生雍州溪水及华山涧水者，叶似葵而大，丛生，花出根下。生关中者，根紫色，叶似萆 ，十二月开花，青黄紫萼，去土一二寸，初出如菊花。正月旦采。今有以枇杷蕊伪之者，不可不知。

久嗽不已，以三两烧烟，笔管吸入口，咽之，数作。（验方第一。）

痰嗽有血，同百合蒸焙，蜜丸弹大，卧时姜下。（第二。）

上一页：迎春花叶百十二
下一页：决明子百十四


决明子百十四 《本草易读》

决明子百十四

捣碎用。恶火麻仁。石决明见三百八十五。

甘，苦，咸，平，无毒。入厥阴肝经。泻肝明目，退热除风。一切目疾皆疗，头风肿毒悉医有二种∶一种马蹄决明，茎高三四尺，叶大如苜蓿，而本小末大，昼开夜合，两两相帖。

秋开淡黄花五出，结角如初生细豇豆，长五六寸，角中子数十粒，参差相连，状如马蹄，青绿色，入眼目药最良。一种茳芒决明，苗茎似马蹄决明，但叶之本小末尖，正似槐叶，夜亦不合。秋开黄花五出，结角如小指，长二寸许，角中子如黄葵子，《救荒本草》所谓山扁豆是也。

积年失明，为末，每食后粥下。（验方第一。）

青盲雀目，同地肤末，米饮丸服。（第二。）

补肝明目，同酒煮蔓荆子末服。（第三。）

目赤肿疼，（炒末茶合，）敷太阳穴，干则易之。（第四。）

头风热痛。同上。（第五。）

癣疮延蔓，为末一两，入水银、轻粉少许，研不见星，刮破上药。（第六。）

发背初起，佐甘草，大剂煎服。（第七。）

上一页：款冬花百十三
下一页：地肤子百十五


地肤子百十五 《本草易读》

地肤子百十五

俗名扫帚是也。

甘，寒，无毒。益精强阴，聪耳明目。除膀胱之湿热，解皮肤之风热。利小便而通淋沥，治疝而洗疮疥。

处处有之。其嫩叶作菜茹，极甘美。

风热目赤，焙末，生地汁合饼。晒干为末，酒下。（验方第一。）

胁下疼，酒下末。（第二。）

狐疝阴 ，佐白术，稍加桂心，末，酒下。（第三。）

积年腰痛，酒下末。（第四。

血痢不止，佐地榆、黄 ，末，酒下。（第五。）

妊娠淋痛，水煎八两，分服。（第六。）

疣目，同白矾煎洗。（第七。）

上一页：决明子百十四
下一页：地肤苗叶


地肤苗叶 《本草易读》

地肤苗叶

苦，寒，无毒。捣汁服治赤白下痢，烧灰亦良。水煎服疗手足烦痛，诸淋亦通。洗目去热暗，亦洗雀盲涩痛。固肠止泻痢，并除恶疮疥痒。

上一页：地肤子百十五
下一页：瞿麦百十六


瞿麦百十六 《本草易读》

瞿麦百十六

竹沥浸用。丹皮为使，恶螵蛸。即石竹子。

苦，寒，无毒。逐膀胱之邪热，热淋血淋；主月经之结闭，破血坠胎。降心火而利小肠，决痈肿而排脓疮。明目去翳亦能，开关利窍亦效。

处处有之。

热淋或血，同炙草、山栀末，葱头、灯草、生姜下。（验方第一。）

石淋，酒下末，当下石也。（第二。）

子死腹中，煎服。（第三。）

九窍出血，同山栀、生姜、炙草、大枣、灯草服。（第四。）

骨哽，水下末。（第五。）

竹木入肉，水煎末服。（第六。）

箭刀在肉，酒下末。（第七。）

上一页：地肤苗叶
下一页：王不留行百十七


王不留行百十七 《本草易读》

王不留行百十七

蒸之，浆水浸，焙用。

苦，平，无毒。入厥阴肝。性行而不留。下乳催生，通经止衄，除风祛痹，行瘀调经。

平金疮而止血，利小便而除烦。解疮痈之毒，出竹木之刺。

时珍曰∶多生麦地中。高一二尺，三四月开小花如铎铃，红白色。结实如灯笼草子。壳有五棱，壳内抱实如豆大，实内细子，圆如细珠。

鼻血不止，连茎叶煎服。（验方第一。）

粪后下血，末服，每一钱。（第二。）

竹木入肉，末服，以根敷之。（第三。）

留行散 留行 蒴 双皮 浓朴 黄芩 白芍 干姜 甘草 川椒治金疮、刀斧伤亡血。大疮饮服，小疮粉之。（诸方第一。）

涌泉散 留行 穿山甲 龙骨 瞿麦穗等分为末，每酒下二钱。治因气无乳，仍以木梳梳之。（第二。）

上一页：瞿麦百十六
下一页：葶苈百十八


葶苈百十八 《本草易读》

葶苈百十八

拌糯米炒用。榆皮为使，得酒良，恶僵蚕。

辛，苦，大寒，无毒。入足太阳膀胱经。下气行水，消肿除痰，止咳定喘，通经利便。

破积聚症结，解风热痱痒。虚人忌之。

生田野间。春生苗叶，高六七寸，似荠。三月开花，色黄淡。结角粗且短，角中细子色黄。

一种狗芥，叶似芥，近根下作歧，生角细长，盖甜葶苈也。

通身肿满，苦葶苈，枣肉丸，双皮汤下。（验方第一。）

水肿喘满，面赤烦渴，小水不利，甜葶苈、汉防己、猪苓丸服，白汤下。（第二。）

水肿尿涩，先煮大枣，去渣，入葶苈末，再熬丸服。（第三。）

积聚腹胀，一升熬之，酒五升浸七日服。（第四。）

痰饮咳嗽，同知母、贝母炒末，枣肉、砂糖丸弹大，含咽之。脉弦紧者。（第五。）

痰喘，枣肉丸服。（第六。）

咳而上气不卧，或一身肿或面肿，或足肿。以微火熬研，绢盛浸酒中三日，每服两枣许，以利为度。（第七。）

月水不通，蜜丸绵包纳阴中，数易之。未生子者不可用。男不在家者不可用。（第八。）

头风疼，为末，以汤淋沐头三四度。（第九。）

白秃头疮，为末涂之。（第十。）

葶苈大枣汤 葶苈捣丸弹大。枣十二，水三盅，煎二盅，入葶苈丸一枚，煮取一盅，（诸方第一。） 顿服。

治不卧。

上一页：王不留行百十七
下一页：车前百十九


车前百十九 《本草易读》

车前百十九

入汤炒用，入丸散酒煮，研烂作饼，晒干焙用。常山为使。

甘，寒，无毒。利小便而止泻，益阴精而明目。除障翳赤痛之眼疾，解烦热淋沥之热邪。

上一页：葶苈百十八
下一页：根茎


根茎 《本草易读》

根茎

甘，寒，滑利，无毒。消瘀解衄，利水通淋。治金疮而止血，除烦热而下气。

处处有之。春初苗叶布地，中抽数茎作穗，长花甚细密，实如葶苈子，赤黑色。园圃所种者大，道边生者小短。

小便不通，车前草半斤煎服。（验方第一。）

鼻血不已，同上，叶亦可。（第二。）

金疮血出，捣敷之。（第三。）

热痢不止，叶取汁，入蜜煎服。（第四。）

产后血渗，入大小肠。车前草取汁，入蜜煎服。（第五。）

湿气腰痛，连根七科，连须葱七茎，大枣七枚，煮酒服。终身不发。（第六。）

目赤作疼，取汁，入芒硝末涂眼。（第七。）

小儿目疼，取汁合竹沥点之。（第八。）

目中微翳，车前叶、枸杞叶，手中揉汁，以桑叶两重包之，悬阴处一宿，取点目，五次愈也。（第九。）

石淋作痛，绢袋盛三两，水煮服，须臾石下。（第十。）

血淋作痛，每车前叶煎汤，下车前子末二钱。（十一。）

上一页：车前百十九
下一页：马鞭草百二十


马鞭草百二十 《本草易读》

马鞭草百二十

辛，苦，微寒，无毒。破血通经，杀虫消胀。治气血症结，消痈毒阴肿。

村墟下地甚多，衡山、庐山、江淮皆有之。春生苗，方茎，叶似益母，对生。夏秋开细紫花男阴肿疼，人不能治者，捣敷之。（验方第一。）

鼓胀烦渴，身干黑瘦，水煎服。（第二。）

经闭瘕块，肋胀欲死，煎汁作膏，酒化下。（第三。）

酒积下血，为灰四分，白芷灰一分，丸服。（第四。）

鱼肉症结，在胸膈不化，取汁服。（第五。）

发背痈肿，取汁服，外敷

上一页：根茎
下一页：连翘百二十一


连翘百二十一 《本草易读》

连翘百二十一

微苦，辛，凉，无毒。入手足少阳，手阳明、少阴、厥阴。排疮脓，消肿毒，通月经、治五淋。散诸经血结气聚，除心肺客热湿热。 瘿瘤之疾，蛊毒白虫之邪。为十二经疮家圣药。叶茎治心肺积热。

处处有之。有大小二种∶大者生下湿或山冈，青叶狭长如榆叶，茎赤高三四尺，梢间开黄花，秋结实似莲，内作房瓣。小者生岗原之上，花叶实皆似大者而细小。

瘰 结核，同芝麻末，时时食之。（验方第一。）

痔疮肿疼，煎熏洗之。（第二。）

上一页：马鞭草百二十
下一页：青黛百二十二


青黛百二十二 《本草易读》

青黛百二十二

咸，寒，无毒。除小儿惊痫，疳热丹毒，疗伤寒发斑头痛，吐血咯血。敷痈疮蛇犬之毒，解波斯国蓝靛花也。既不可得，则中国靛花亦可。今所用皆自福建来者。

心口热痛，姜汁下一钱。（验方第一。）

内热吐血，新水下。（第二。）

小儿口疮，青黛、黄柏末掺之。（第三。）

小儿惊痫，水下。（第四。）

小儿夜啼。同上。（第五。）

小儿疳痢，小儿杂病变成疳。不问强弱男女，烦热毛焦，鼻口干燥，皮肤枯槁，四肢瘫痪，腹中白色，目赤面黄鼻孔赤，谷道开张。为末服之良效。（第六。）

耳疳出汁，同黄柏末掺之。（第七。）

烂眼皮，同黄连泡汤洗之。（第八。）

产后发狂，同四物汤煎服。（第九。）

伤寒赤斑，水研服。（第十。）

瘰 未破，同马齿苋，常捣敷之。（十一。）

诸毒虫伤，同雄黄新水下。（十二。）

大头瘟，青黛三钱，烧酒一盅，鸡子清一个，合匀服之。（十三。）

上一页：连翘百二十一
下一页：蓝靛


蓝靛 《本草易读》

蓝靛

苦，寒，无毒。解诸毒热疮热肿，治膈噎止血杀虫。

小儿热丹，敷之。（验方第一。）

天行热毒烦躁，新水下。（第二。）

误吞水蛭，水下。（

上一页：青黛百二十二
下一页：蓼实百二十三


蓼实百二十三 《本草易读》

蓼实百二十三

辛，温，无毒。明目温中。耐风寒而下水气，除 疡而止霍乱。解小儿之头疮，平面上之浮蓼类甚多，有青蓼、香蓼、水蓼、马蓼、紫蓼、赤蓼、木蓼。紫、赤二蓼，叶小狭而浓；青、香二蓼，叶亦相似而俱薄；马、水二蓼，叶俱阔大，上有黑点；木蓼一名天蓼，蔓生，叶似柘叶。六蓼花皆红白，子皆大如胡麻，赤黑而尖扁。惟木蓼花黄白，子皮青滑。诸蓼并冬死，惟香蓼宿根。

上一页：蓝靛
下一页：扁竹百二十四


扁竹百二十四 《本草易读》

扁竹百二十四

甘，苦，无毒。利小便而通淋涩，治霍乱而除黄胆。疗女子之阴蚀，杀小儿之蛔虫。

生东莱山谷，今处处有之。春生布地，蔓延道旁。苗似瞿麦，叶细绿如竹，赤茎，节间花出恶疮痂痒痛，捣敷，痂落即愈。（验方第一。）

心头急痛，醋煎通口服。（第二。）

热淋涩痛，常煎服之。（第三。）

热黄胆疾，取汁服之。（第四。）

上一页：蓼实百二十三
下一页：蒺藜百二十五


蒺藜百二十五 《本草易读》

蒺藜百二十五

酒蒸炒去刺。乌头为使。

辛，苦，微温，无毒。补肾益精，祛风明目。治诸风 疡，身体瘙痒之疾，疗诸结症积，喉痹乳闭之 。止遗尿泄精，并止溺血带下，解头痛咳逆，并解肺痿奔豚。平痈肿而消阴 ，医痔漏而杀蛔虫，却吐脓而平燥热，去胸满而治腰痛。有催生坠胎之能，擅长肉生肌之功。

有二种∶一种杜蒺藜，即今道旁布地而生者，开小黄花，结芒刺。一种白蒺藜，出同州沙苑牧马处，子无刺，今补肾药多用之。而风家惟用刺蒺藜也。

一切积聚，蜜丸酒下。（验方第一。）

心痛吐水，末服。（第二。）

牙动痛，或因打动，五钱为末，浆水半盅，入少盐温漱，甚效，或以根烧灰贴牙，即固也。（第三。）

齿牙出血动摇，为末常掺。（第四。）

打动牙痛。同上。（第五。）

面上瘢痕，同山栀末醋合，夜敷旦洗。（第六。）

白癜风，每末下二钱。（第七。）

催生下胞，同贝母末服，以下为度。（第八。）

月经不通，同当归末，每三钱。（第九。）

大便风秘，同皂角末服。（第十。）

通身浮肿，煎汤日洗。（十一。）

腰脊引痛，蜜丸酒下。（十二。）

补肝散 蒺藜（捣末）

每服一钱。治三十年失明。（诸方第一。）

不老丹

每末服一钱。发白变黑，绝谷长生。（第二。）

上一页：扁竹百二十四
下一页：谷精草百二十六


谷精草百二十六 《本草易读》

谷精草百二十六

辛，温，无毒。治目翳目盲，兼治喉痹疮疥。除头风头痛，并除齿牙风痛。

此草收谷后，荒田中生之，江湖南北多有之。一科丛生，叶似嫩谷秧，抽细茎，高四五寸，茎头有小白花，点点如乱星。九月采花。

目中翳膜，同防风末服。（验方第一。）

痘后目翳，为末，猪肝蘸食。（第二。）

雀目，为末，竹刀开羊肺，入煮食之。（第三。）

小儿中暑，吐泻烦渴，烧，末服。（第四。）

上一页：蒺藜百二十五
下一页：海金沙


海金沙 《本草易读》

海金沙

甘，寒，无毒。治诸淋茎痛，解湿热肿满。

江浙、湖湘、川陕、黔中皆有之，生山林下。茎细如线，引于竹木上，高尺许。叶细如芫荽而甚薄，背面皆青，上多皱纹，皱处有沙子，状如蒲黄。不开花，细根坚强。以沙抛灯火灼者真也。

伤寒狂热，同山栀、牙硝、硼砂服之。（验方第一。）

小便不通，为末，生姜、甘草汤下。（第二。）

膏淋如油，同南滑，佐甘草末，麦冬汤下。（第三。）

血淋痛涩，新水下末。（第四。）

海金沙散 金沙（二钱） 白术（四两） 甘草（半两） 黑丑头末（一两）

每服一钱，倒流水下。治腹胀如鼓，喘不卧。（诸方第一。）

上一页：谷精草百二十六
下一页：紫花地丁百二十七


紫花地丁百二十七 《本草易读》

紫花地丁百二十七

俗云苦丁茶是也。

苦，辛，寒，无毒。治一切痈疽瘰 恶疮。

处处有之。二三月生，多布麦田中。叶似柳而微细，开紫花，结小角。

疔疮肿毒，取汁内服，杵烂外敷。（验方第一。）

瘰 疮疔、发背诸肿，同蒺藜末，油合敷。（第二。）

一切恶疮，以罐盛，烧烟熏之，出黄水尽，愈。（第三。）

稻芒粘咽，嚼咽之。（第四。）

黄胆内热，酒下末。（第五。）

痈疽恶疮，同苍耳叶捣，酒下。（第六。）

上一页：海金沙
下一页：大黄百二十八


大黄百二十八 《本草易读》

大黄百二十八

得酒良。黄芩为使，无所畏，忌冷水，恶干漆。陈久者佳，有锦纹者胜。

味苦，大寒，无毒。入足阳明胃、太阴脾、厥阴肝。泻热行瘀，决壅开塞。除阳亢之谵语，解实结之满痛。下阳明之结燥，除太阴之湿蒸。通经脉而破症结，消痈疽而排脓血。乃荡涤肠胃之峻剂，通利二便之灵丹。

生河西山谷及陇西，今蜀川、河东、陕西皆有之。以蜀川锦纹者为佳。其次秦陇来者，谓之土番大黄。正月生青叶，似蓖麻，大者如扇。根如芋，大者如碗，长一二尺，其细根如牛蒡。四月黄花，亦有青红似荞麦花者。茎青紫色，形如竹。二八月采。江淮出者为土大黄，二月开花结细实。

痈肿热痛，醋合末敷之。（验方第一。）

肿毒初起，同五倍子、黄柏合末，新水调敷。（第二。）

火丹赤肿遍身，磨水刷之。（第三。）

汤火伤，蜜合末敷。（第四。）

冻疮破烂，水合末敷。（第五。）

损伤内瘀胀痛，同当归服。（第六。）

鼻中生疮，同杏仁捣匀，猪脂合敷。（第七。）

口疮烂糜，同枯矾末搽之，吐涎。（第八。）

牙痛龈血，崩落口臭。同生地各切片，合贴之。（第九。）

胃火牙痛，为末，口含凉水，以纸捻蘸大黄末，随左右吹鼻立止。（第十。）

目暴赤痛，同四物汤服。又吹鼻方，乳者五分，没药五分，雄黄三分，火硝一钱，黄丹五分，研细末吹鼻。（十一。）

妇人阴肿痛，酒煎一两服。（十二。）

产后血块，醋熬膏，丸服。（十三。）

食已即吐，同甘草煎服，每一两。（十四。）

热利急痛，脉实，酒煎一两服之。（十五。）

赤白浊淋，每末六分，以鸡子破顶，入药搅匀，蒸熟食，三服已也。（十六。）

骨蒸积热黄瘦，大黄四分，童尿煎服。（十七。）

小儿诸热煨熟，同黄芩蜜丸服。（十八。）

久患积聚，二便不利，上抢心腹，胀满，同白芍丸服。（十九。）

腹中痞块，醋、蜜丸服。（二十。）

妇人室女经脉不通，大黄三钱，烧存性，有实热者生地三钱，为末，空心酒下。又大黄三钱，藿香少许，斑蝥五六个去头足，共为末，每服五六分。先热水漱口令净，即食枣三枚，将药温酒调服，再食枣三枚。忌惊扰，待腹痛二三阵，经即行，不痛再服。后服平胃散以平胃。此二方必脉人壮强者可用。（二十一。）

大承气汤 大黄 芒硝 浓朴 枳实治脐腹满痛，大便燥结，脉实。（诸方第一。）

小承气汤 大黄 浓朴 枳实治同。（第二。）

大陷胸汤 大黄 芒硝 甘遂水煎。治结胸，心下石硬，不按亦痛，或硬至少腹，脉沉紧，或潮热。（第三。）

大陷胸丸 大黄 芒硝 葶苈 杏仁丸弹大，每一丸。症同上，兼项强者。（第四。）

大黄 黄连泻心汤 大黄 黄连以麻沸汤渍之，须臾绞去渣服。治心下痞，按之自濡。（第五。）

桂枝 大黄汤 桂枝 白芍 炙草 姜 枣 大黄治腹满实痛。（第六。）

大黄硝石汤 大黄 硝石 黄柏 山栀水煎。治黄胆腹满，自汗，小水不利而赤。（第七。）

大黄 附子汤 治胁下痛，发热，脉弦紧。（第八。）

抵当汤 大黄 桃仁 水蛭 虻虫为末煎。治少腹结满，小水自利，发热，脉沉有力。（第九。）

大黄 虫丸 大黄 甘草 杏仁 白芍 地黄 桃仁 干漆 虻虫 水蛭 虫黄芩蜜丸服。治腹满而瘦，目暗肌错。（第十。）

下瘀血汤 大黄 桃仁 虫蜜丸弹大，酒下。治产后腹痛在脐下者，亦治经水不利。（十一。）

大黄甘遂汤 大黄 甘遂 阿胶煎服。治产后少腹满，小便微难。（十二。）

大黄丹皮汤 大黄 芒硝 桃仁 丹皮治肠痈少腹肿痛，小便不调，自汗，发热，脉迟紧者。（十三。）

泻心汤 大黄 黄连 黄芩水煎。治吐衄血。（十四。）

备急丸 大黄 干姜 巴霜蜜丸豆大，每三丸。治猝痛，心腹如锥刺。（十五。）

金黄散 大黄 甘草（等分）

为末，酒熬成膏。治一切肿毒，痈疖初起。内服酒下，外敷贴之。（十六。）

生军散 为末醋合敷。治一切肿毒，痈疖初起。（十七。）

己椒苈黄丸 生军（一两） 葶苈（一两） 椒目（一两） 防己（一两）

蜜丸豆大，每三丸，日三服，不知稍增之。治腹满，口舌干燥，此水在肠间，外症不必有水

上一页：紫花地丁百二十七
下一页：商陆百二十九


商陆百二十九 《本草易读》

商陆百二十九

黑豆同蒸用。忌犬肉。入汤宜用白花者。

辛，甘，有毒。入足太阳经。疗水肿，除痈肿，解腹满，涂喉痹。通二肠而坠胎孕，除蛊毒而杀鬼物。

生咸阳川谷，今所在有之，多生人家园圃中。春生苗，高三四尺。青叶如牛舌而长。茎青赤，至柔脆。夏秋红紫花作朵。根如萝卜而长，有赤白二种，白者入药，赤者有毒。八九月采一切肿毒，入盐少许，捣敷之。（验方第一。）

石痈如石，不作脓，捣敷。（第二。）

疮伤水毒，捣炙，布包熨之，数易之。（第三。）

水气肿毒，水煎去渣，入米煮服，以利为度。（第四。）

癖如石，熬取汁，同杏仁泥煎如饴，每服枣许，下恶物为度。（第五。）

腹中有物如石，痛刺呼啼，炙热，昼夜熨之。（第六。）

白圣散 樟柳根（三两） 大戟（两半） 甘遂（一两）

每末服二钱，热汤下。治产后腹大坚满，喘不能卧。（诸方第一。）

上一页：大黄百二十八
下一页：大戟百三十


大戟百三十 《本草易读》

大戟百三十

水煮去骨用。小豆为使，恶山药反甘草，畏菖蒲、芦苇、鼠屎。

苦，寒，有毒。入足太阳经。解诸水之腹满，下恶血之癖症，散颈腋之痈肿，洗香港脚之肿痛。利二便而通月水，消疹风而坠胎孕。

生常山，十二月采。今平泽中多有之。直茎高二三尺，中空，折之有白浆。叶长狭如柳叶而不圆，其梢叶密攒而上。以杭州紫大戟为上，江南土大戟次之，北方色白者能伤人，服之或至吐血，不可不知。

水肿喘急，同干姜末服，以利为度。（验方第一。）

水肿，同当归、陈皮各一两服，以利为度。（第二。）

水肿腹大如鼓，或一身浮肿。用枣二斤，与大戟六两同煮，食枣尽，愈矣。（第三。）

牙摇痛，咬之。（第四。）

百祥膏 大戟煮熟去骨，为末，丸粟大。每二十丸，赤芝麻汤下。治咳而吐绿水者。又治痘疮紫黑，便秘不寒者。（诸方第一。）

上一页：商陆百二十九
下一页：泽漆百三十一


泽漆百三十一 《本草易读》

泽漆百三十一

小豆为使，恶山药。猫儿眼睛草也。

辛，苦，微寒，无毒。入足太阳经。消痰退热，止嗽杀虫。解大腹而消肿满，利二便而行水江湖原泽平陆多有之。苗一科分枝成丛，柔茎绿叶，叶圆而黄绿，颇似猫眼。茎头凡五叶中分，中抽小茎五枝，每枝头细花青绿色，复有小叶承之，齐整如一。枝茎有白汁黏人。或以此为大戟苗者，误也。

心下伏瘕，如杯不得食者。同大黄、葶苈，蜜丸服。（验方第一。） 十种水气，熬膏服，酒下。（第二。）

泽漆汤 泽漆（十） 半夏（十） 白前（三） 黄芩（二） 人参（二） 甘草（二） 紫菀（二） 桂枝（二） 生姜（三）

治咳而脉沉者。（诸方第一。）

上一页：大戟百三十
下一页：甘遂百三十二


甘遂百三十二 《本草易读》

甘遂百三十二

旧面包煨用。瓜蒂为使，恶远志，反甘草。

苦，寒，有毒。入足太阳经。除大腹之肿满，消面目之浮肿，解阴囊之肿坠，敷香港脚之肿核。留饮宿食之滞，症瘕积聚之坚，痰迷癫痫之疾，隔噎痞塞之 。虚人忌之。

生中山，二八月采根，今陕西、江东亦有之。苗似泽漆，茎短小而叶有汁，根皮赤肉白，作连珠，亦有色白者。

水肿腹满，同黑丑为末，水煎时呷。（验方第一。）

身面洪肿，为末，入猪肾内，煨食，日三。（第二。）

四肢肿痛，腿膝挛急。上方加木香。（第三。）

水肿喘急，二便秘。同大戟、芫花为末，枣肉丸服。（第四。）

二便不通，为末，面合敷脐及丹田，再艾灸三壮，内服甘草汤，以通为度。（第五。）

偏坠，同茴香末酒下。（第六。）

麻木疼痛，甘遂二两，蓖麻子四两，樟脑一两，杵贴之。内服甘草水。（第七。）

耳猝聋，甘遂半两，绵包纳入耳内，口嚼甘草。（第八。）

甘遂半夏汤 甘遂 半夏 白芍 甘草蜜水煎。治心下坚满有水，脉伏沉，自利反快者。（诸方第一。）

遂心丹 甘遂末（二钱）

以猪心血和之，入猪心内煨熟，取末，入辰砂一钱，分作四丸，每一丸，猪心汤下。大便恶物为效，不下再用。（第二。）

上一页：泽漆百三十一
下一页：续随子百三十三


续随子百三十三 《本草易读》

续随子百三十三

纸包去油取霜用。千金子。

辛，温，有毒。行水气而破血结，消症结而除肿满，化痰饮而祛冷气，利二便而下恶物。

疮癣疥瘤之疾，蛊虫鬼疰之 。

生蜀郡，今南中多有。苗如大戟，初生一茎，茎端生叶，叶中复出叶。花亦类大戟，自叶中抽干而生。实青有壳。人家园田中多种植。茎中亦有白汁，可结水银。

上一页：甘遂百三十二
下一页：蓖麻子百三十四


蓖麻子百三十四 《本草易读》

蓖麻子百三十四

外壳无刺，内实红色者良。

辛，甘，有毒。通诸关，开诸窍。贴偏风 斜，疗水气浮肿。捣烂塞鼻窒耳聋，烧烟熏喉痹舌胀。下胞衣而收子肠，敷瘰 而平恶疮。拔针刺之入肉，下骨木之哽咽。追脓拔毒最灵，喘咳嗽悉效。

在处有之。其茎有赤有白，中空。叶如瓠叶，每叶凡五尖。夏秋桠间出花穗，累累黄紫。

每枝结实数十，壳如巴豆壳，内有子大如豆，有斑点，状如牛蜱。其外壳有刺者，内实不红；外壳无刺者，内实发红。

手臂一块肿痛，捣敷之，一夜愈。（验方第一。）

偏头气痛，同乳香、食盐捣敷太阳穴。（第二。）

子肠不收，捣敷丹田，一夜而上。（第三。）

手足偏枯，取油同羊脂、麝香、穿山甲煎膏，日摩数次，月余瘥。内服搜风化痰养血剂。（第四．）

口目斜，杵膏，左贴右，右贴左。（第五。）

风气头痛，同乳香杵饼，敷太阳穴。（第六。）

鼻窒不闻香臭，三百粒，大枣一个，杵膏塞之，日易，一月愈。（第七。）

舌上血出，取油捻纸，烧烟熏鼻。（第八。）

舌胀满口，同上熏口。（第九。）

喉痹口噤。同上。（第十。）

小便不通，取油捻纸，插入茎中即愈。（十一。）

催生下胞，以七粒杵，敷足心，下即速去。（十二。）

子宫脱出，捣敷头顶。（十三。）

下生胎，一月一粒，酒吞下。（十四。）

一切肿毒，痛甚。捣敷之。（十五。）

耳猝聋，百粒，大枣十五，乳汁丸。绵包塞之，日易，耳热为度。二十日瘥。（十六。）

面上雀斑，同密陀僧、硫黄为末，羊髓合匀，每夜敷之。（十七。）

发黄不黑，净仁，香油煎焦，去渣，三日后频刷之。（十八。）

汤火伤，同蛤粉杵膏，汤伤油调，火伤水调，敷之。（十九。）

针刺入肉，净仁一粒杵膏，以帛衬伤处敷之。（二十。）

疠风鼻塌，手指挛曲，节间痛甚，净仁一两，黄连一两，以小瓶入水，同浸三日。后取净仁一粒劈开水吞之。渐加至四、五粒，微利不妨。瓶中水尽更添之。两月后吃大蒜、猪肉也。若再发再服之，直候不发乃止。（二十一。）

喘痰嗽，经霜蓖麻叶、霜桑叶、米壳，蜜丸豆大。每五丸，白汤下。（二十二。）

香港脚风肿木痹，蓖麻叶蒸，捣裹之，日三易。（二十三。）

鼻血，以香油涂蓖麻叶，炙热熨囟上。（二十四。）

铁针入肉，蓖麻肉、锻石、红秫谷米饭，捣膏贴之即出。（二十五。）

项侧结核如卵，同山药膏敷之。（二十六。）

上一页：续随子百三十三
下一页：常山百三十五


常山百三十五 《本草易读》

常山百三十五

酒浸蒸熟用。忌葱菜。

辛，苦，微寒，有毒。专截诸疟，最吐老痰。

生益州川谷及汉中。二八月采根。今汴西、湖南、淮、浙亦有之。而海州出者，叶似楸叶，八月有花红白色。又茎圆有节，高者三四尺。叶似茗而狭长，两两相当。二月生白花，青萼。五月结实青圆。

上一页：蓖麻子百三十四
下一页：蜀漆


蜀漆 《本草易读》

蜀漆

常山苗也，八九月采之。

辛，苦，微温，有毒。治与常山略同。生用大剂则吐，熟用小剂则否，得大黄则泻。

温疟热多，常山、小麦、竹叶，水煎，五更服。（验方第一。）

牝疟寒多，蜀漆、云母、龙骨为末。发日平旦一服，发前一服。（第二。）

肾疟，四肢冷，腰脊痛，大便难，凄凄而寒，常山、香豉、竹叶、乌梅、葱白，水煎，发前分服。（第三。）

肺疟，胸多痰，心寒，寒甚乃热，热间时惊。常山三钱，甘草五分，秫米三十五粒，水煎，发前分服。（第四。）

肝疟，少腹满，喘息如死，或小便如脓，寒多热少，常山一两，醋浸一宿，瓦器焙干。

每二钱，水煎，五更服。（第五．）

妊娠疟疾，常山、石膏、乌梅、甘草，酒浸一宿，平旦温服。（第六。）

积年久疟，常山、黄连每一两，酒浸一宿，发日早服，发前再服。热当吐，冷当利。（第七．）

截诸疟汤，常山三两，水渍一宿，发前服，辄吐。（第八。）

截诸疟酒，常山一两，酒渍三日，平旦一服，发时一服。（第九。）

间日疟，常山、大黄、炙草，水煎，五更服，发时又服。（第十。）

久疟不止，常山、槟榔、丁香、乌梅，酒浸一宿，五更服之。（十一。）

胸中痰饮，常山、甘草，每一两，蜜水煎，辄吐，不吐再服。（十二。）

截疟常山丸 常山（二两）

鸡子百合丸豆大，煮熟晒干收之，每二十丸，竹叶汤下。五更一服，天明一服，发时一服。

截疟黄丹丸 常山（二两） 黄丹（半两） 乌梅（一两）

糯米汤丸豆大，每三十丸，凉酒下。隔夜一服，平旦一服，午后方食。（第二。）

不二饮 常山（二钱） 槟榔（要一雄一雌大者） 贝母（二钱） 知母（二钱）

酒（一盅）

十分酒煎至剩八分，不可过熬，过则不效，露一宿。临发日五更温服。勿令妇人煎药。

治一切新久疟疾，一剂截住，神效。（第三。）

上一页：常山百三十五
下一页：藜芦百三十六


藜芦百三十六 《本草易读》

藜芦百三十六

去头。糯米泔浸之，晒干。即山葱也。

辛，苦，微寒，有毒。吐风痫痰涎，疔疥癣恶疮。

生泰山之谷，二八月采。今所在山谷皆有。苗叶似车前，茎似葱白，有黑皮裹茎，似棕皮。

有花肉红色。此有二种∶一种水藜芦，茎叶大同，只是生在近水，根须百余茎，不中药用。

今用者葱白藜芦，根须甚少。

中风不省，牙急，每末服五分。以吐痰为度，不吐再服。（验方第一。）

诸风有痰。同上。（第二。）

久疟痰多。同上。（第三。）

头上生虱，为末掺之。（第四。）

反花恶疮，为末，猪脂合敷。（第五。）

误吞水蛭，为末水下，取吐。（第六。）

上一页：蜀漆
下一页：附子百三十七


附子百三十七 《本草易读》

附子百三十七

生用去皮脐入药。熟用水泡，全拆去皮脐，乘热切片炒之。地胆为使，恶蜈蚣，畏防风、黑豆、甘草、人参、黄 、绿豆。生用发散，熟用峻补。切片色光黑而润软。今时一种附子，片色暗黑而干焦，全失附子气味，用者慎之。

辛，甘，大温，无毒。入足太阴脾、少阴肾。通行十二经。暖肾燥脾，除湿逐冷。退手足之厥逆，舒踝膝之拘挛，回将绝之元阳，降逆上之浊阴。破症瘕积聚，兼治寒疝，疗癫痫麻痹，并息慢惊。呕哕膈噎之疾，沉寒痼冷之 ，泻痢清谷之厄，霍乱转筋之症。通筋脉而坠胎孕，敛疮口而塞耳聋。

上一页：藜芦百三十六
下一页：乌头


乌头 《本草易读》

乌头

制同附子。初种为乌头，象乌之头也。附乌头而生者为附子，如子附母也。乌头如芋魁，附子如芋子，盖一物也。别有草乌、白附，故以黑附、川乌别之。

辛，甘，大温，有毒。除诸风风痹风邪，半身不遂之风，祛诸寒寒湿寒冷，坚痞老积之寒。

功同附子，助阳之力稍缓，祛风之力则盛。乌头尖吐风痰，治癫痫取其锋锐，无他意也。

生犍为山谷及广汉。冬采为附子，春采为乌头。今绵州乃广汉故地。绵州所属彰明所产尤多。盖十一月播种，春月生苗。茎类野艾而泽，叶类地麻而浓。其花紫瓣黄蕤，长苞而圆。其初种之小者为乌头，附乌头旁生者为附子，又左右附而偶生者为乌喙，附而长生者为天雄，附而上出者为侧子。春末生子，故曰春采为乌头。冬月生子已成，故冬采为附子。盖附子乃乌头所生之子也。

腰脚冷痹痛，生川乌为末，醋合敷之。（验方第一。）

香港脚肿痛久者，生附子为末，姜汁合涂。（第二。）

年久头痛，川乌、南星末、葱汁合敷太阳穴。（第三。）

头风斧劈，川乌末烧烟熏碗中，茶泡服之。（第四。）

耳鸣不已，生乌头烧末，菖蒲等分，绵包塞之，日易之。（第五。）

耳猝聋醋炙附子，削尖插入耳中。（第六。）

手足冻裂，附子为末，合面敷之。（第七。）

附子汤 附子 茯苓 白术 人参 白芍治身体骨节俱痛，手足寒，脉沉微。（诸方第一。）

桂枝加附子汤 桂枝 白芍 炙草 姜 枣 附子治因发汗成漏，小便难，四肢急，屈伸不便，恶风。（第二。）

附子泻心汤 附子 大黄 黄连 黄芩 附子煎，三黄用水渍之。治心下痞，恶寒汗出者。（第三。）

桂枝 附子汤 桂枝 附子 甘草 生姜 大枣治骨节痛，小水不利，不渴者。（第四。）

仙桃丸 生乌头 五灵脂 威灵仙酒丸豆大，每酒下七丸，忌茶。治手足麻痹疼痛，或瘫痪疼痛，或腰膝痹痛。（第五。）

姜附汤 附子 干姜治中寒困昏，脐腹冷痛，霍乱转筋。（第六。）

乌头煎 乌头煎去渣，纳蜜再煎。治绕脐寒疝痛，手足冷，自汗脉紧。（第七。）

再造散 乌头 当归 台参 桂枝 川断 乌蛇 甘草 茅术 川芎 羌活 松节牛膝 防风治瘫痪。（第八。）

小活络丹（舒筋最宜。） 天麻 白附子 牛膝 木鳖子 羌活（各五钱。） 乌头（一钱）

地龙（焙） 乳香 没药（各一钱） 朱砂（一钱） 南星（五钱）

酒丸豆大。治两脚无力，小儿不能行，成痿症者。（第九。）

上一页：附子百三十七
下一页：草乌头百三十八


草乌头百三十八 《本草易读》

草乌头百三十八

黑豆同煮用。莽草、远志为使。反半夏、瓜蒌、贝母、白蔹、白芨恶藜芦、畏饴糖、冷水、黑豆。

辛，苦，大热，大毒。搜诸风，除诸湿，开顽痰，疗顽疮，坠胎孕。以汁熬膏名射罔，敷箭射物，见血立死。

出江左山南等处。今处处有之。其根苗花实并与川乌相似，但此系野生，又无酿造之法，其根外黑内白，皱而枯燥为异尔。所附生亦有天雄、乌喙。

遍身生疮，阴囊、两脚尤甚，草乌一两，盐水浸一宿，炒末。猪腰子一具，煨熟，竹刀切捣，醋合丸绿豆大，每三十丸。（验方第一。）

积年麻痹，或历节走风疼，以草乌半斤为末，以袋盛豆腐半袋，入乌末在内，再将豆腐填满压干，入釜中煮一宿，其药即坚，取出晒干为末，每五分，姜葱汤下。（第二。）

上一页：乌头
下一页：白附子百三十九


白附子百三十九 《本草易读》

白附子百三十九

炮用。

辛，甘，大温，有小毒。阳明经药也。除头面游风，瘢痕 悉疗，解阴下湿痒，疥癣风疮亦医。止心痛而散血痹，疗足弱而补肝虚，中风失音之疾，风痰眩晕之 。

生蜀郡。三月采。又曰此物久绝，后无真者。时珍曰∶根如草乌之小者，干者皱纹有节。

又曰∶其根苗悉与附子同。按今所用白附，类川乌而内心色白，未知此何物也，而除风亦有效验。

中风口斜，同僵蚕、全虫，酒下末。（验方第一。）

偏坠疝气，为末，津合敷脐，艾灸三五壮。（第二。）

慢惊风，同南星、黑附子为末，姜水下。（第三。）

玉真散 白附子（十两） 羌活 防风 南星 白芷（各一两）

细末收贮。治跌打损伤，已破或伤口溃烂进风，口目斜歪，内服外敷。（诸方第一。）

上一页：草乌头百三十八
下一页：南星百四十


南星百四十 《本草易读》

南星百四十

去皮脐，汤泡用，或湿纸包糖火煨用。蜀漆为使，恶莽草辛，苦，大温，有毒。入肝、脾、肾三经。治中风麻痹，除风痫痰涎。消痈肿而散血，攻坚积而坠胎。疗金疮折伤之瘀，除口噤目斜之疾。得防风不麻，得牛胆不燥，得火炮不毒。牛胆合匀入胆中，悬风处干之，为胆星。

生汉中及冤句。二八月采根。今河北州郡亦有之。初生根如豆大，渐长似半夏而扁，年久者根圆及寸，大者如鸡卵，周匝生圆牙。四月生苗，高尺余。独茎上有叶如爪，一窠生七八茎，时出一茎作穗。

一切金疮折伤，同防风为散，外敷内服。（验方第一。）

破伤中风。同上。（第二。）

诸风口噤，同生姜、苏叶，入胆少许，煎服。（第三。）

口噤不开，一枚煨之，用纸斜包，剪小孔透气入口，关自开也。（第四。）

小儿惊风，佐辰砂末，荆芥下。（第五。）

风痫痰迷，姜汁为丸，参汤下。（第六。）

小儿痫后不言，为末，猪胆合服。（第七。）

口目斜，为末，姜汁合贴之。左贴右，右贴左。（第八。）

妇人风气攻目作痛，醋炙南星，为末酒下。（第九。）

风痰头痛，同荆芥叶，姜汁丸服。（第十。）

头晕目眩，吐逆，同半夏、天麻，倍白面水丸豆大，每三十丸，将丸煮熟用。（十一。）

中风中气初起，稍佐木香，姜水煎服。（十二。）

右臂疼痛，痰湿，同生姜、苍术丸服。（十三。）

气痰咳嗽，同半夏、陈皮，姜水丸之。脉寸盛者宜之。（十四。）

解颐脱臼，为末，姜汁合敷两颊，一夜而上。（十五。）

小儿解颅，为末，淡醋敷帛上，贴囟门，炙手熨之立效。（十六。）

小儿口疮，白屑如鹅口，为末，醋合敷足心，男左女右。（十七。）

走马疳蚀透骨穿腮。生南星当心剜空，入雄黄一块，面包烧之，候雄黄作汁，以盏子合定，出火毒，为末，入麝香少许，扫疮，数日愈。（十八。）

上一页：白附子百三十九
下一页：黄精百四十一


黄精百四十一 《本草易读》

黄精百四十一

蒸过晒干用。

甘，平，无毒。补中气而安五脏，益脾胃而润心肺，填精髓而助筋骨，除风湿而下三虫。

南北皆有，以茅山、嵩山者良。苗高一二尺。叶如竹而短，两两相对。茎梗柔脆，颇似桃枝，本黄末赤。四月开青白花，状如小豆花。结子白如黍粒，亦有无子者。根如嫩生姜而黄。

二八月采根。亦可劈根稀种之，一年后极稠，子亦可种。以所来多伪，近世稀用矣。

上一页：南星百四十
下一页：半夏百四十二


半夏百四十二 《本草易读》

半夏百四十二

汤泡数日，姜汁制用。射干为使，恶皂角，畏雄黄、生姜、干姜、秦皮、龟甲，反乌头，忌羊血、海藻、饴糖。陈久者良。

辛，温，有毒。入足阳明胃，手阳明、太阴、少阴诸经。降胃止呕，驱痰除湿。解伤寒之寒热，消心胸之结满。咳逆头眩之疾，痈肿咽痛之 。胎前勿用。

在处有之，以齐州者为良。二月生苗一茎，茎端三叶，浅绿色，颇似竹叶。生江南者似芍药叶。根下相重，上大下小，皮黄肉白。八月采根。

小儿吐泻，同生姜、陈粟米煎服。（验方第一。）

小儿腹胀，酒丸粟大，每十丸，姜水下。或姜汁合末，敷脐上。（第二。）

霍乱腹胀，同肉桂末服。（第三。）

白浊梦遗，与猪苓同炒，去猪苓，入蛎粉丸服。（第四。）

八般头风，为末，入百草霜少许，作纸捻烧烟，就鼻内 之。口中含水，有涎，吐去再含。（第五。）

喉痹肿塞，生末 鼻，涎出效。（第六。）

木舌胀大，醋煎含漱。（第七。）

面上黑气，焙末，米醋合敷。忌片连，敷三日，皂角汤洗，面如玉也。（第八。）

子肠不收，生末吹鼻。（第九。）

小儿惊风不省。同上。（第十。）

猝死不寤。同上。（十一。）

五绝急死。同上。（十二。）

痈疽发背，鸡子清合末敷之。（十三。）

吹奶肿痛，煨末，姜酒下立瘥。又取末入鼻。（十四。）

打扑瘢痕，为末，水调敷之，一宿即没。（十五。）

远行足趼。同上。（十六。）

飞虫入耳，生末，香油合敷耳门外。（十七。）

蝎虿螫人，水合末敷。（十八。）

骨哽咽中，同白芷末服，取呕。（十九。）

心痛正在心下，按之益痛，半夏、瓜蒌、黄连、干姜、白芍、甘草，偏左右者，加柴胡；无火者，去黄连；寸脉弱，加参。（二十。）

眉棱骨痛，半夏、羌活、酒芩、白芷。（二十一。）

子悬逆上捧心，半夏、枳壳、瓜蒌、香附、拣砂、白芍、苏梗、陈皮、生姜。去半夏，加丹参、青皮尤良。（二十二。）

半夏泻心汤 半夏 人参 甘草 干姜 黄芩 黄连 大枣治心下痞满不痛。又治呕而肠鸣，心下痞。（诸方第一。）

大半夏汤 半夏 人参 蜜取流水扬之二百四十遍。治反胃。（第二。）

姜半汤 半夏 生姜末服。治干呕吐涎。（第三。）

小半夏汤 半夏 生姜治呕而不渴。（第四。）

越婢加半夏汤 麻黄 石膏 甘草 生姜 大枣 半夏治肺胀喘咳上气，目如脱，脉浮大。（第五。）

半夏汤、散 半夏 甘草 桂枝汤散俱可。治少阴咽痛。（第六。）

半夏麻黄丸 半夏 麻黄 蜜治心下悸者。（第七。）

上一页：黄精百四十一
下一页：射干百四十三


射干百四十三 《本草易读》

射干百四十三

米泔浸。乌扇。

味苦，微寒，有小毒。治咳逆上气，疗咽喉痹痛。祛瘀血而通经，破症结而消痰。涂痈肿而解疟母，降实火而利大肠。

在处有之。人家种之。今人所种，多是紫花者，呼为紫蝴蝶。叶如乌婴，故又名乌扇。

叶中抽茎，茎上分枝开花。秋月结实作房，中子黑色。三月采根。

咽肿痛，同豆根末，吹之如神。（验方第一。）

咽闭塞肿痛，同猪脂油合煎令焦，去渣，每服少许。（第二。）

咽闭不通，含之咽汁。（第三。）

二便不通，诸药不效者，水煎服。（第四。）

水肿腹大，动摇有水声，捣汁服。（第五。）

射干 麻黄汤 射干 麻黄 紫菀 冬花 五味子 细辛 半夏 姜 枣治咳而上气，喉中有水鸡声。（诸方第一。）

上一页：半夏百四十二
下一页：玉簪百四十四


玉簪百四十四 《本草易读》

玉簪百四十四

甘，寒，有小毒。

处处有之，人家栽为花草。二月生苗成丛，柔茎如白菘。叶大如掌，圆而有尖，叶上纹如车前叶。六七月抽茎，茎上有细叶，中有花朵，白色，下小末大，中吐黄蕊，颇香，不结子。

乳痈初起，取根擂酒服，以渣敷之。（验方第一。）

断产，同凤仙子、紫薇花、辰砂等分，蜜丸。每经见后服之，不可着牙。（第二。）

解斑蝥毒，以根擂水服之。（第三。）

刮骨取牙，用干根一钱，白砒三分，白 七分，硼砂二分，灵仙三分，乌头半分，为末，以少许点

上一页：射干百四十三
下一页：凤仙子花百四十五


凤仙子花百四十五 《本草易读》

凤仙子花百四十五

子炒用。甲指桃花。

苦，平，有小毒。透骨软坚，损齿通窍，催生落胎，攻积除噎。根苗主治略同。涂打扑肿痛齿牙欲去，为末，入砒少许，点疼根取之。（验方第一。）

咽中骨哽欲死者，研水，以竹筒灌入，其骨即软，勿着牙。又以末吹之。（第二。）

噎食不下，酒浸三宿，为末，酒丸绿豆大，每八丸酒下。（第三。）

催生，为末，水下二钱，勿近牙。再以蓖麻子敷足心。（第四。）

小儿痞积，凤仙子、水红花子、大黄、芒硝，为细末，白鸽一个，去毛、肠，剖腹，勿犯水，以布拭净，将药末入内，用绵扎定，沙锅煮干，将鸽焙黄。早晨食之，日西时疾软，三日便血而愈。（第五。）

打扑肿痛，取根叶捣敷。（第六。）

骨哽咽中，用根捣烂含咽后，以水漱之。（第七。）

误吞铜铁。同上。（第八。）

洗足令软，皮硝、凤仙子、石榴皮各五钱，茵陈四钱，煎水洗，不可用手洗，妇女洗之易裹。

又方凤仙花连根捣烂，煎洗亦佳。（第九。）

上一页：玉簪百四十四
下一页：芫花百四十六


芫花百四十六 《本草易读》

芫花百四十六

醋炒用。决明为使，反甘草。

辛，苦，有毒。入足太阳经。泄水破气，逐饮涤痰。疗咳嗽而除上气，平痈疮而消腹满。

荛花治同。

芫花生淮源川谷。春采花，秋采根。今在处有之。宿根旧枝茎紫，根白似榆根。苗叶似柳。

二月开紫花作穗，又似藤花而细。今绛州出者花黄，谓之黄芫花。或日黄色者即荛花，或曰生时色黄，干则白耳。

赘瘤焦法∶甘草熬膏，笔妆瘤之四围，上数次。次用芫花、大戟、甘遂为末，醋合。另以笔妆其中，勿近甘草。次日缩小，又以甘草膏妆小晕三次如前，仍上此药，自然焦缩。（验方第一．）

便毒初起，用根捣出水煎服，以渣敷之，得下则消。（第二。）

瘰 初起，壮人，用芫根擂水服，大吐利则平。（第三。）

一点痛甚，背腿间，根末合醋敷，帛束之。（第四。）

鬼胎症瘕，经不通。以根炒末，桃仁汤下，下恶物为度。（第五。）

酒疸尿黄，同椒目烧末，每水下半钱。（第六。）

上一页：凤仙子花百四十五
下一页：茵芋百四十七


茵芋百四十七 《本草易读》

茵芋百四十七

用茎叶。

辛，苦，微温，有毒。治一切风湿，拘挛痹痛。疗诸般风冷，筋骨怯弱。

生泰山之谷。三月采叶。今雍、华、绛、杭诸州亦有之。苗高三四尺，茎赤，叶似石榴而短浓。四月开细白花，五月结实。

上一页：芫花百四十六
下一页：萆百四十八


萆百四十八 《本草易读》

萆百四十八

薏仁为使，畏葵根、大黄、柴胡、前胡。

甘，苦，无毒。入足阳明、厥阴经。除腰脊之痛强，散骨节之风湿，疗痔 之坏疮，起腰脚之瘫痪。溺数茎疼之疾，白浊阴痿之 ；益精明目最良，中风失音亦效。

时珍曰∶萆 蔓生，叶似菝 而大，其根长硬，大者如商陆而坚。今人皆以土茯苓为萆则腰脚痹软，佐杜仲末，每酒下二钱，忌牛肉。（验方第一。）

小便数，酒丸豆大，每酒下七

萆 厘清饮 萆 菖蒲 益智 乌药（等分）

水煎。治白浊频数。（诸方第一。）

上一页：茵芋百四十七
下一页：菝


菝 《本草易读》

菝

生山野中，茎似蔓而坚强，植生有刺。其叶团大，状如马蹄，光泽似柿叶。秋开黄花，结红子．其根甚硬，有硬须如刺。主治同萆 。

上一页：萆百四十八
下一页：土茯苓百四十九


土茯苓百四十九 《本草易读》

土茯苓百四十九

忌茶叶。

甘，淡，无毒。健脾理胃，祛风除湿。强筋骨而利关节，舒拘挛而止泄泻。解腻粉银朱之毒，平恶疮痈肿之邪。

生海畔山谷，楚蜀亦有之。蔓生，茎细有点，其叶不对，状类大竹叶而质浓滑，如瑞香叶而长五六寸。其根状如菝 而圆，其大若鸡鸭子，连缀而生，远者离尺许，近或数寸，其肉软，可生啖。有赤白二种，入药用白者良。

上一页：菝
下一页：白蔹百五十


白蔹百五十 《本草易读》

白蔹百五十

代赭石为使，反乌头。

甘，苦，辛，平，无毒。除热散结，止痛生肌。解痈疽疮肿，疗金疮折伤。治小儿惊痫，平女子阴肿。肠风痔漏之疾，面疮瘰 之 。

生衡山山谷。二八月采根。江淮、荆、襄、怀、孟、商、齐诸处皆有之。二月生苗，多在林中生蔓，赤茎，叶如小桑。五月开花，七月结实。根如鸡鸭卵而长，三五枚同一窠，皮黑肉白。一种赤蔹，花实功用皆同，但表里俱赤耳。

上一页：土茯苓百四十九
下一页：山豆根百五十一


山豆根百五十一 《本草易读》

山豆根百五十一

苦，寒，无毒。泻热解毒，消肿止痛。治咽喉风痈，疗心腹胀痛。诸疮皆医，五痔并疗。

解人马之急黄，平蛇犬之暴伤。

生剑南及宜州、果州，广西忠州、万州诸处。苗蔓如豆，叶青，经冬不凋，八月采根。

赤白热痢，蜜丸服。（验方第一。）

喉风急痛，牙闭，同白药子煎含咽。（第二。）

五般急黄水下末。（第三。）

上一页：白蔹百五十
下一页：威灵仙百五十二


威灵仙百五十二 《本草易读》

威灵仙百五十二

忌茶。

辛，咸，甘，平，无毒。入太阳经，通十二经络。祛风行气，宣通五脏。除腰膝之冷痛，却脏腑之滞积。破症瘕而退 癖，解宿脓而去恶水。黄胆浮肿之邪，皮肤大肠之风。

生商州上洛山及华山。今陕西、河东、河北、汴东、江湖皆有之。初生作蔓，状如钗股。

七月生花六出，浅紫或碧白色。作穗似蒲苔子，亦有似菊花头者。其根丛须数百条，初时黄黑色，干则深黑。此别有数种，根须一样，但色或黄或白，皆不可用。

腰脚诸痛，或末或丸酒下。（验方第一。）

腰脚膝沉重。同上，以利恶物为度。（第二。）

破伤风，半两，独头蒜一个，香油一钱，同捣烂，酒下汗出愈。（第三。）

手足麻痹痛，或瘫或打扑痛甚，同乌头、灵脂醋丸服。（第四。）

噎塞隔气，醋、蜜煎服，吐痰为度。（第五。）

停痰喘咳而呕，同半夏末、皂角，水丸姜下。（第六。）

大肠冷积，蜜丸姜水下。（第七。）

痔疮肿痛，水煎熏洗。（第八。）

诸骨哽咽，一两，砂仁一两，沙糖一两，水煎服。（第九。）

熏疥神方，威灵仙、白芥子、雄黄、山栀为末，卷纸烧熏之。（第十。）

上一页：山豆根百五十一
下一页：防己百五十三


防己百五十三 《本草易读》

防己百五十三

去皮，酒洗用。恶细辛，畏萆 、女菀、卤碱，伏消石。治风宜木防己，治水宜汉防己。

辛，苦而寒，无毒。足太阴、太阳经药。通行十二经。解脏腑之水气，泄经络之湿邪。

除脚气之肿痛，退下焦之湿热。手足挛急之疾，关节肿痛之 。乃驱风逐水之要剂，为除湿解热之灵丹。

出汉中川谷及黔中。二八月采根。其茎如葛蔓延，其根外白内黄，如桔梗内有黑纹。但汉中出者，破之文作车辐解，黄实而香，茎梗甚嫩，苗叶小类牵牛。折其茎一头吹之，气从中贯如木通。他处者青白虚软，又有腥气，皮皱，上有丁足子，名木防己。或以木防己不任用，而张仲景、孙思邈皆用之，是木防己亦可甚弃也。

肺痿喘嗽，汉防己末，水煎细呷。（验方第一。）

肺痿咯血，汉防己。葶苈为末，糯米汤下。（第二。）

霍乱吐利，防己、白芷末，新水下。（第三。）

目睛猝痛，酒浸为末，酒下。（第四。）

解雄黄毒，水煎服。（第五。）

小便淋涩，木防己、防风、葵子，水煎服。（第六。）

木防己汤 防己 石膏 人参 桂枝治膈间支饮，喘满心下痞，面赤黎黑，脉沉紧者。（诸方第一。）

防己 茯苓汤 防己 黄 桂枝 茯苓 甘草水煎服。治皮水 肿，按之没指。（第二。）

防己黄 汤 防己 黄 白术 炙草 姜 枣治风水皮肿，汗出脉浮。又治风湿相搏，关节沉痛，微肿恶风。（第三。）

上一页：威灵仙百五十二
下一页：木通百五十四


木通百五十四 《本草易读》

木通百五十四

古名通草。古方所用，即今之木通；而俗间所谓甘，淡，无毒。入心、肝、膀胱诸经。利水通淋，止渴退热，安心除烦，通经下乳。耳聋鼻塞之滞，喉痹咽肿之疾。通草治同。

生石城山谷及阳城。正二月采干。泽、潞、汉中、江淮、湖南亦有之。藤生，蔓大如指，其茎干大者径三寸。一枝五叶，颇类石苇，又似芍药，三叶相对。夏秋紫花，亦有白花者。结实如木瓜，食之甘美。

导赤散 木通 生地 炙草 竹叶治心热尿赤。（诸方第一。）

上一页：防己百五十三
下一页：钩藤百五十五


钩藤百五十五 《本草易读》

钩藤百五十五

甘，苦，微寒，无毒。手足厥阴药也。除心热，平肝风。治大人头旋目眩，疗小儿惊痫寒热。发斑疹而止内钓，除客忤而息胎风。

出建平、秦中兴元等处。三月采。两湖两江山中皆有之。状如葡萄藤而有钩，紫色。古方多用皮，后者多用钩，取其力锐耳。

小儿惊热，同滑石、炙草末服。（验方第一。）

猝得痫疾，同炙草煎服，日五夜三。（第二。）

斑疹不快，同紫草末酒下。（第三。）

上一页：木通百五十四
下一页：金银花百五十六


金银花百五十六 《本草易读》

金银花百五十六

忍冬。俗名净花，叶名毛花。

辛，甘，微苦，无毒。退热解毒，养血止渴，疗风除湿，补虚祛胀。治热毒血痢肠癖，疗肿毒痈疽疥癣。

在处有之。附树延蔓，茎微紫色，对节生叶。叶似薜荔而青，有涩毛。三四月花开长寸许，一蒂两花二瓣，一大一小，俱色白，经二三日则色黄。新旧相参，黄白相映，故呼金银花。

四月采花，藤叶不拘时采。

一切肿毒，初起发热，已溃未溃，连茎叶煎服，以渣敷之。（验方第一。）

疔疮便毒。同上。（第二。）

喉痹乳蛾。同上。（第三。）

敷肿拔毒，同大黄焙末，酒水合敷四周。茎叶亦可。（第四。）

痈疽，内托一切，已成未成，同黄 、当归、甘草末服，以渣敷之。叶亦可。（第五。）

恶疮不愈，一两，雄黄五分，瓦器煎之，纸封七重，穿一孔熏疮，大出黄水，再用生肌药取效。（第六。）

轻粉毒痈。同上。（第七。）

疮久成漏，浸酒常服。（第八。）

热毒血痢，浓煎服。（第九。）

鬼打身青，水煎服。（第十。）

香港脚疼痛，或煎或末常服。（十一。）

忍冬膏 净花（四两） 磁石（三钱） 香油（一斤） 熬枯去渣，入黄丹八两，熬至滴水成珠，摊用。治诸般肿痛，金刀伤恶疮。（诸方第一。）

忍冬酒 净花（五两） 甘草（一两）

水煎成，再入酒稍煎，分服。治痈疽发背，一切恶疮初起。（第二。）

活命饮 穿山甲（一钱五分） 皂刺（五分） 甘草（一钱） 净花（三钱） 赤芍（一钱） 乳香（一钱） 没药（一钱） 花粉（二钱） 防风（一钱） 贝母（一钱五分） 白芷（一钱五分）陈皮（二钱）

一切痈疽初起，未成即消，已成即溃。（第三。）

又∶当归（五钱） 生 （五钱） 净花（五钱） 甘草（三钱）

治同上第三。尤宜于妇人。（第四。）

上一页：钩藤百五十五
下一页：菟丝子百五十七


菟丝子百五十七 《本草易读》

菟丝子百五十七

酒浸蒸晒数次，杵粉用。山药为使。

辛，甘，无毒。入足三阴经。强阴益精祛风明目。除腰膝之冷痛，息便溺之淋沥。助筋脉而益气力，解燥渴而止白浊。

消渴不已，任意煎饮，以止为度。（验方第一。）

小便淋沥。同上。（第二。）

益肾添精，同熟地酒丸服。（第三。）

白浊遗精，同茯苓、莲肉丸服。（第四。）

赤浊，口干烦热，同麦冬蜜丸。（第五。）

腰膝疼，同牛膝酒丸服。（第六。）

肝伤目暗，酒浸为末，鸡子白丸服。（第七。）

身面猝肿，洪大，酒浸常服。（第八。）

横生，酒下末。（第九。）

谷道赤痛，熬黑为末，鸡子白合敷。（第十。）

痔如虫咬。同上。（十一。）

上一页：金银花百五十六
下一页：五味子百五十八


五味子百五十八 《本草易读》

五味子百五十八

生用止嗽，熟用入补。苁蓉为使，恶葳蕤，胜乌头。

味酸，微苦，微咸，无毒。入手太阴肺经。敛肺滋肾，益气生津；补虚明目，强阴涩精。

定喘嗽而止呕泻，除烦渴而消水肿。嗽初起脉数有火者勿用。

出齐山、代郡、辽东等处，河东、陕西、越杭亦有之。苗引赤蔓于高木，叶尖圆似杏叶。

三四月开黄白花，类莲花。七月成实，丛生茎端。今有二种，有南北之分，南产者色红，北产者色黑，用滋补必用北产者良。亦可取根种之，当年就旺；若二月种子，次年乃旺。

赤游风丹，渐渐肿大，为末服之。（验方第一。）

烂弦风眼，同荆子煎汤洗。（第二。）

女人阴冷，五味子四两为末，口中玉泉合丸，纳阴中。（第三。）

五更肾泻，五味子二两，吴茱萸半两，炒末，每旦陈米汤下。（第四。）

白浊，胁脊穿痛，醋丸服。（第五。）

遗精，为末，蜜煎膏服。（第六。）

阳事不起，每酒下一钱，用一斤。忌猪、鱼、蒜、醋。（第七。）

痰嗽且喘，同白矾末，每三钱，以猪肺尖熟蘸食之。（第八。）

久咳不止，佐甘草、五倍子、风化硝，末，干含咽。（第九。）

久咳肺胀，同粟壳蜜丸弹子大，每煎服一丸。（第十。）

酒蒸用。

甘，酸，微温，无毒。益肾脏而固精，补肝虚而明目，起阴痿而缩小便，润肌肤而乌须发。

处处有之。四五月红熟，状如覆盆。味酸甘，大如樱桃，软红可爱。又曰，色黑乌耳。

红者乃 田 也，不入药。

男阳不起，酒浸焙末酒下。（验方第一。）

令女人多孕。同上。（第二。）

上一页：菟丝子百五十七
下一页：使君子百六十


使君子百六十 《本草易读》

使君子百六十

甘，温，无毒。治小儿百病，五疳悉疗；解小便白浊，泻痢亦医。最杀诸虫，兼益脾胃。

原出海南、交趾。今闽之邵武，蜀之眉州，少栽莳之。其藤如葛，绕树而上。叶青如五加叶。五月花开，一簇一二十葩，红色轻盈如海棠。其实长寸许，五瓣合成有棱。

腹有虫病，每月上旬，清晨空腹食使君子仁数枚，或以壳煎汤送下，或七生七煨。（验方第一．）

小儿痞块，腹大肌瘦，同木鳖子丸三豆大。鸡子一个，孔破入内，蒸熟食之。（第二。）

虫牙痛，煎漱之。（第三。）

上一页：五味子百五十八
下一页：木鳖子百六十一


木鳖子百六十一 《本草易读》

木鳖子百六十一

去油用。

味苦，微寒，有小毒。疗疮痈痔瘤瘰 ，治疳积痞块泻痢。

生朗州及南中。七八月采实。今湖、广、杭、越、全、岳诸州亦有之。藤生。叶有五桠，状如山药，青色面光。四月生黄花。六月结实如栝蒌而大，生青，熟红黄色。每一实有核三四十枚，其状扁而如鳖。

上一页：使君子百六十
下一页：马钱子百六十二


马钱子百六十二 《本草易读》

马钱子百六十二

番木鳖子。

苦，寒，无毒。疗咽喉痛痹，消痞块坚硬。

生回回国，今西土邛州诸处亦有之。蔓生，夏开花。七八月结实如栝蒌，生青熟赤，亦如木鳖，而核小色白。彼人言能治一百二十种病，每症各有汤引。或云以豆腐制过，用之良。

病欲去胎，杵膏纳阴中。（验方第一。）

上一页：木鳖子百六十一
下一页：马兜铃百六十三


马兜铃百六十三 《本草易读》

马兜铃百六十三

去革膜，取仁焙用。肺虚寒者勿用。

苦，寒，无毒。手太阴肺药也。清肺热而降气，止痰咳而定喘。血痔 疮之疾，水肿心痛之生平泽丛林中，七八月采实。关中、河东、河北、江、淮、夔、浙皆有之。作蔓绕树而生。

叶如山蓣叶，而浓大背白。六月黄紫花，颇类枸杞。七月结实如大枣似铃，作四五瓣。

水肿腹大，喘急，水煎服。（验方第一。）

喘急，同炙草煎服。（第二。）

一切心痛，灯上烧末，酒下立止。（第三。）

痔 肿痛，瓶中烧烟熏之。（第四。）

上一页：马钱子百六十二
下一页：牵牛子百六十四


牵牛子百六十四 《本草易读》

牵牛子百六十四

研取头末用。得青木香、干姜良。或半生半炒。黑丑、白丑。

苦，寒，有小毒。专消水肿，最利二便。解一切气壅，逐诸般痰饮。消肿满而攻癖，落胎孕处处有之。蔓生，叶似扁豆而三尖，有黑白二种。

一切积气，宿食不化，头末四两，取莱菔剜孔，入药蒸熟，加白蔻末一钱，丸梧子大。

每服二十丸。（验方第一。）

大便不通，半生半熟为末，姜汤下。（第二。）

水肿猝胀，黑白各头末二钱，白面合饼烧食。因虚者不用。（第三。）

水肿尿涩，取头末，每五分，同上。（第四。）

小儿肿，头末丸服。二便不通者。（第五。）

面上雀斑，为末，鸡子白合敷，旦洗去。（第六。）

小儿夜啼，为末敷脐。（第七。）

小便血淋，为末，姜水下二钱。（第八。）

不拘气水腹鼓。同上第三。因虚者不用。（第九。）

夺命散 黑、白（各炒末） 大黄 槟榔（等分）

每蜜水下五分。治小儿马脾风、急惊，肺胀喘满，胸高气急，胁缩鼻胀，闷乱咳嗽，烦渴痰一．）

舟车丸 黑丑（四两） 生军（二两） 甘遂（一两 面包煨用） 橘红（一两）

大戟（一两，面花（一两） 青皮（一两） 木香（五钱） 槟榔（一钱） 轻粉（一钱）

丸豆大，每三钱，以大便利三次为度，不知加之，诸水肿形脉俱实者。（第二。）

上一页：马兜铃百六十三
下一页：凌霄花百六十五


凌霄花百六十五 《本草易读》

凌霄花百六十五

畏碱卤。紫薇。

味咸，甘，寒，无毒。入厥阴肝。破血祛瘀，通秘落胎，甚止崩带，最攻症瘕。

生西海川谷及山阳，今处处有之。蔓生数尺，得木而上，即高数丈，年久者藤大如杯。

一枝数叶，叶尖有齿。自夏至秋开花，一枝十余朵，大如牵牛，而头开五瓣，赭黄色，有细点。

八月结荚如豆荚。

粪后下血，浸酒服。（验方第一。）

血崩，为末酒下，后服四物汤。（第二。）

消渴，水煎一两服。（第三。）

通身风痒，为末酒下。（第四。）

大麻风，同地龙、僵蚕、全蝎，炒末酒下。（第五。）

酒 鼻，同山栀末服。（第六。）

经脉不行，酒下末。（第七。）

上一页：牵牛子百六十四
下一页：蔷薇根百六十六


蔷薇根百六十六 《本草易读》

蔷薇根百六十六

味苦，涩，冷，无毒。入手足阳明经。除风湿诸热，解赤白诸痢。息痈疽疥癣之毒，平金疮打扑之肿。杀疳虫而治肚痛，通血结而治牙痛。遗尿消渴之疾，头疮白秃之 。子名营实，治同。

生零陵及蜀郡。八九月采根。今在处有之。丛生似蔓，而茎硬多刺。小叶尖薄有细齿。

四五月开花，有红白诸色。

消渴尿多，水煎服。（验方第一。）

小便失禁。同上。（第二。）

尿床，酒煎服。（第三。）

小儿疳痢，煎服，以愈为度。（第四。）

口舌糜烂，水煎常漱。（第五。）

金疮肿痛，烧末白汤下。（第六。）

骨哽不出，为末水下。（第七。）

下疳疮，同叶焙末敷之。（第八。）

上一页：凌霄花百六十五
下一页：月季花百六十七


月季花百六十七 《本草易读》

月季花百六十七

甘，温，无毒。活血消肿敷毒。

瘰 未破，用花二钱，沉香五钱，芫花炒三钱，入大鲫鱼腹中，以鱼肠封固，酒水煮熟食之。（验方第一。）

上一页：蔷薇根百六十六
下一页：栝蒌子百六十八


栝蒌子百六十八 《本草易读》

栝蒌子百六十八

古方用实，今惟取仁炒用。

甘，寒，无毒。入手太阴肺。下气定喘，止嗽消痰。泻火润肺，滑肠止血。平乳痈而通乳汁，疗胸痹而涤胸郁。解赤白热痢，通二便秘涩。泻者忌用。

所在有之。蔓生，叶如甜瓜而小薄。七月开花浅黄色。结实在花下如拳，秋月采实。

痰嗽不止，蒌仁一两为末，文蛤七分，姜汁澄浓丸弹大，含化之。（验方第一。）

干咳无痰，蒌实一枚，绞汁入蜜，加白矾一钱，熬膏常含咽之。（第二。）

咳而有痰，蒌实十个，白矾二两，同捣为饼，阴干为末，丸豆大，每五十丸。（第三。）

热咳不止，浓茶一盅，蜜一盅，蒌实去皮，将瓤入茶蜜中，去子，蒸熟常食之。（第四。）

痰咳胸满有热，心下塞者。用子同半夏丸服。姜下。（第五。）

肺痿嗽血，蒌实一个，乌梅肉十个，杏仁二十个，焙末，每用一撮，猪肺一片，掺末入内，炙熟食之。（第六。）

酒痰咳嗽，同青黛、姜汁丸，每含化之。（第七。）

饮酒发热，方同上。（第八。）

酒痞，胁胀时呕，同神曲末，每葱水下二钱。（第九。）

小儿痰喘咳，内热，蒌仁为末，白面合饼，炙黄为末，每汤下一钱，日三。蒸饼食亦可。

（第十．）

妇人犯热痰咳，经不调，蒌仁、青黛、香附为末，蜜合含化。（十一。）

痰咳胸满，气塞，蒌仁炒，丸豆大，每三十。（十二。）

小儿黄胆，蒌实为末水下，下黄水为度。（十三。）

酒疸。同上。（十四。）

吐血不止，蒌实泥固煨之，每末服三钱。（十五。）

下鲜血，蒌实烧末，同赤小豆末，每酒下一钱。（十六。）

面黑令白，蒌净瓤三两，杏仁一两，猪胰一具，杵如膏，每夜涂之。（十七。）

下胞衣，用仁为末，酒与童尿煎。（十八。）

乳痈初发蒌实大者一个，酒煎取汁。（十九。）

诸痈发背初起。同上。（二十。）

便毒初起，蒌实、黄连水煎服。（二十一。）

栝蒌薤白白酒汤 蒌实（一枚） 薤白（三两） 白酒（一斤。）

治胸痹气短，喘息咳唾，胸背痛，寸口脉沉而迟，关上小紧数者。（诸方第一。）

栝蒌半夏汤 前方加半夏半斤。

治胸痹不得卧，心痛彻背。（第二。）

小陷胸汤 蒌实（一枚） 半夏（半斤） 黄连（一两。）

治小结胸，疼痛只在心下，寸关浮滑。心不热者去黄连。（第三。）

上一页：月季花百六十七
下一页：天花粉百六十九


天花粉百六十九 《本草易读》

天花粉百六十九

取粉用。枸杞为使。恶干姜，畏牛膝、干漆，反乌头。即栝蒌根也。秋月掘者有粉，夏月掘者有筋无粉，不堪用。

甘，酸，微苦，寒，无毒。解消渴，除烦热，疗黄胆，治毒痈。排脓生肌，扑损血瘀。

发黄烦渴，蜜煎服之。（验方第一。）

一切烦渴水煎服。（第二。）

小儿发黄，同蜜服之。（第三。）

小儿壮热头痛，乳汁合末服。（第四。）

小儿囊肿，佐炙草水煎服。（第五。）

耳猝烘烘，削尖，以猪油煎三沸塞之。（第六。）

耳聋未久，用三十斤煮汁，如常酿酒服之。（第七。）

乳汁不下，酒水煎。（第八。）

痈肿初起，同赤小豆末醋合敷。（第九。）

折伤肿痛，热捣敷之。（第十。）

箭镞不出，捣敷日三易。（十一。）

针入肉中，方同上。（十二。）

痘后目障，同蝉蜕焙末，将羊肝批开，入药末，米泔煮熟食之。（十三。）

上一页：栝蒌子百六十八
下一页：土瓜根百七十


土瓜根百七十 《本草易读》

土瓜根百七十

即王瓜。月令∶四月王瓜生。即此也。

味苦，微寒，无毒。入厥阴肝。通经瘀而破症结，利二便而消痈肿。

生鲁地平泽田野，及人家垣墙间。三月采根。三月生苗，其蔓多须，嫩时可茹。其叶圆如马蹄而有尖，面青背淡色而不光。六七月开五出小黄花成簇。结子，熟时有红黄二色。根如栝蒌根之小者，澄粉甚白。须深掘二三尺乃得正根。

上一页：天花粉百六十九
下一页：葛根百七十一


葛根百七十一 《本草易读》

葛根百七十一

辛，甘，无毒。入足阳明经。解肌退热升阳散火，止呕除泻，生津解渴。降冲逆而定喘，解酒毒而散郁。除眼眶项背之强痛，退胸膈心下之邪热。血痢温疟之疾，肠风疹痘之 。

在处有之。其根外紫内白，蔓生。其叶有三尖，面青背淡。其花成穗红紫色。其荚如小黄豆金疮中风，痉强欲死，水煎四两服。仍合竹沥服。（验方第一。）

服药过剂，水煎服。（第二。）

中服药毒，方同上。（第三。）

酒醉不醒。同上。（第四。）

小儿吐血，水煎服。（第五。）

衄血。同上。（第六。）

热毒下血，与藕节合服。（第七。）

干呕不已，水煎服。（第八。）

伤寒头痛，发热脉洪，水煎汗之。（第九。）

疖子初起，葛蔓烧末，水合敷。（第十。）

消酒，葛花煎服，饮酒不醉。（十一。）

目眶痛，葛根煎服。（十二。）

葛根汤 桂枝 白芍 炙草 姜 枣 葛根 麻黄治项背强几几，无汗恶风。又治下痢兼太阳表症者。又治刚痉口噤，气冲项强，溺少无汗。

（诸方第一。）

桂枝加葛根汤 桂枝 白芍 炙草 姜 枣 葛根治项背强几几，有汗恶风。（第二。）

葛连芩甘汤 葛根 黄连 黄芩 甘草治下后下利脉促，喘而汗出者。（第三。）

上一页：土瓜根百七十
下一页：天冬百七十二


天冬百七十二 《本草易读》

天冬百七十二

去心蒸用。地黄、贝母为使。畏曾青，忌鲤鱼。误食鲤，浮萍可解之。

甘，寒，微苦，无毒。入手太阳，手足少阴经。滋肾润燥，止渴消痰。除阴火而疗骨蒸，润五脏而利二便。痰咳喘促之邪热，消渴嗌干之火热，肺痿肺痈之热毒，吐脓吐血之热郁。内无热者，与素渴者勿用。杀三虫而去伏尸，强骨髓而泽肌肤。

生奉高山谷。春秋采根。今处处有之。春生藤蔓，大如钗股，高丈余。叶如茴香，极尖细而疏滑，有逆刺，亦有涩而无刺者。夏生细白花，亦有黄、紫花者。根颇同百部根。

妇人骨蒸烦热，盗汗口干，同麦冬末，生地汁，煎熬丸服。（验方第一。）

口疮连年，上方去地黄加元参，蜜丸含化。（第二。）

诸般痈肿，取汁酒下。（第三。）

上一页：葛根百七十一
下一页：百部百七十三


百部百七十三 《本草易读》

百部百七十三

酒浸焙用。

甘，苦，微温，无毒。温肺杀虫。除咳嗽上气，治传尸骨蒸，解疳疾最易，疗疥癣良效。

处处山野有之。春苗，作藤蔓。叶大而尖长，颇似竹叶，面青色而光。根下一撮十五六枚，黄白色。春秋采根。

暴咳嗽，渍酒服，日三。（验方第一。）

三十年嗽，同蜜熬服。（第二。）

熏衣去虱，同秦艽末，入筒烧熏。（第三。）

上一页：天冬百七十二
下一页：何首乌百七十四


何首乌百七十四 《本草易读》

何首乌百七十四

米泔浸拌，黑豆同蒸。忌铁。茯苓为使，忌诸血、无鳞鱼、蒜、葱、莱菔。

苦，涩，微温，无毒。足厥阴、少阴药也。益肾补肝，养血祛风。黑髭发而悦颜色，长筋骨而益精髓，治瘰 而消痈肿，止崩带而除疟疾。

生顺州南河县，今在处有之，以西洛、嵩山、河南柏县者为胜。春生苗，蔓延竹木墙壁间，茎紫色。叶叶相对如山药而不光泽。夏秋开黄白花，如葛勒花。结子有棱，似荞麦而小。根如拳，有五棱瓣，似小甜瓜。有赤白二种。秋冬取根。

疥疮满身，不可治者，同艾叶煎熏之。（验方第一。）

大麻风，一斤，胡麻四两，九蒸九晒，为末，酒下二钱。（第二。）

伤破血出，为末敷，神效。（第三。）

瘰 结核，已破未破，嚼 ，日二。（第四。）

肠风下血，米饮下末二钱。（第五。）

皮里作痛，不问何处，为末，姜汁合膏敷之，帛包，炙热鞋底熨之。（第六。）

骨软腰膝痛，行步不得，遍身痒，酒制枣肉丸豆大，每三十丸酒下。（第七。）

紫白癜风，多起面项，初无痛痒，后渐微痒，延蔓成片，或游走遍身。纯紫斑者紫癜，粉红有白斑者为白癜，均有汗。初起以万灵丹汗之。首乌、荆芥、苍术、苦参、皂刺丸服，治白癜。

又附子、硫黄、姜汁调匀，茄蒂搽之，治紫白二癜。又硫黄一钱，密陀僧一钱，信石分，陈醋合敷之，良效。又密陀僧为末，醋敷之。（第八。）

七宝美髯丹 首乌（赤白各一斤，米泔浸三日，去皮铺黑豆上，砂釜蒸之，如此九次） 赤白茯苓（各半斤） 菟丝子（半斤，酒蒸） 当归身（半斤） 故脂（四两，酒浸，黑芝麻同炒） 牛膝（半斤。）

共为末，蜜丸龙眼大，每酒下二三丸。黑须发，壮筋骨，固精气，续嗣延年。（诸方第一．）

上一页：百部百七十三
下一页：泽泻百七十五


泽泻百七十五 《本草易读》

泽泻百七十五

酒浸干用。畏海蛤、文蛤。

甘，淡，微咸，微寒，无毒。入足太阳、少阴经。利水通淋，止呕除泻，渗湿解渴，治疝补阴。祛心下之水痞，逐膀胱之湿热。消肿胀而除香港脚，明耳目而舒筋骨。

生汝南池泽。九月采根。今山东、河、陕、江、淮亦有之，以汉中者为胜。春苗多在浅水中。叶似牛舌，独茎而长。秋开白花，作丛似谷精草。

冒暑霍乱，小便不利，同白术、茯苓、生姜、灯心煎。（验方第一。）

水肿，同白术为末或丸服。（第二。）

泽泻汤 泽泻（五两） 白术（四两）

水煎分服。治心下支饮，苦眩冒，脉沉弦。

上一页：何首乌百七十四
下一页：菖蒲百七十六


菖蒲百七十六 《本草易读》

菖蒲百七十六

去毛微炒。秦皮、秦艽为使。恶地胆、麻黄，忌饴糖、羊肉、铁器。石菖蒲良。

辛，温，苦，平，无毒。手少阳、足厥阴药也。开心孔，通耳窍。明目发音，祛湿逐风，除痰消积，开胃宽中。疗噤口毒痢，除风痹惊痫。崩带胎漏之疾，痈疮疥瘙之 。

生上洛池泽及蜀郡严道。一寸九节者良。今处处有之，而池州、戎州者佳。时珍曰∶菖蒲凡五种∶生于池泽，蒲叶肥，根高二三尺者，泥菖蒲也；生于溪涧，蒲叶瘦，根高二三尺者，水菖蒲也；生于石水之间，叶有剑脊，瘦根密节，高尺余者，石菖蒲也；人家以砂栽之，每春剪，愈剪愈细，高四五寸，叶如韭，根如匙柄粗者，亦石菖蒲也。

遍身生疮，痛而不痒，粘着衣被，晓夕不卧，以数斤为细末，布席上卧之，即不粘衣，又得安卧，五七日瘥，神效。（验方第一。）

飞丝入目，捶碎，左目塞右鼻，右塞左，神效。（第二。）

头疮不瘥，为末，香油合敷，日三。（第三。）

阴汗湿痒，同蛇床末搽之。（第四。）

病后耳聋，取汁滴之。（第五。）

耳猝聋，同蓖麻子捣丸，绵包塞耳，日易之，七日愈。（第六。）

产后崩中，酒煎服两半。（第七。）

赤白带下，同故纸炒末酒下。（第八。）

胎动不安，或痛或下血，取汁服。（第九。）

肺损吐血，同白面新水下。（第十。）

诸积鼓胀，半斤，斑蝥四两同炒，去蝥，醋丸，服三十丸。（十一。）

霍乱胀痛，四两，每服一两。（十二。）

尸厥如死脉如常，为末吹鼻，仍煎服。（十三。）

魇死不寤，勿以火照，但痛咬其踵，以菖蒲末吹鼻，且煎服。（十四。）

聪耳明目，益智不忘，为末，酒常服之。（十五。）

上一页：泽泻百七十五
下一页：蒲黄百七十七


蒲黄百七十七 《本草易读》

蒲黄百七十七

甘，平，无毒。手足厥阴药也。生用性滑，行血消瘀，通经脉而利小便，祛心腹膀胱寒热诸邪，疗打扑损伤疮疖诸肿。炒黑性涩，止一切吐衄崩带，便血痢血。煎止泄精。

处处有之，以泰州者为良。初生嫩叶出水时红白色。至夏抽茎于丛叶中，花抱茎端如槌，俗名蒲棒是也，蒲棒即花中蕊屑也。

心腹血气痛，同灵脂末服。（验方第一。）

舌胀满口，为末掺之。又同干姜末掺之。（第二。）

重舌生疮，以末敷之。（第三。）

衄血，同青黛新水下。（第四。）

吐血唾血，二两，每凉水下三钱。（第五。）

吐血不已，为末，生地汤下。（第六。）

小便血。同上。（第七。）

金疮出血，常服之。（第八。）

胎动欲产，井华水下。脉散者，急加参。（第九。）

胞衣不下。同上。（第十。）

产后血瘀，水煎三两。（十一。）

儿枕血瘕米汤下。（十二。）

产后烦闷，东流水下。（十三。）

坠伤扑损内瘀，酒下。（十四。）

阴处湿痒，为末敷之，四度良。（十五。）

耳出脓，掺之。（十六。）

耳中出血，炒黑掺之。（十七。）

口耳大血，急以帛缚两乳，同阿胶、生地煎服。（十八。）

上一页：菖蒲百七十六
下一页：浮萍百七十八


浮萍百七十八 《本草易读》

浮萍百七十八

即水中小浮萍，非大苹也。

辛，酸，无毒。入手太阴经。除肤热而解表，消瘾疹而祛风，下水气而利小便，止瘙痒而解消渴，麻痹瘫痪之疾，打扑吐血之 。

处处池泽水中有之。春生，或云杨柳花所化。一叶经宿即生数叶，叶下有微须，即其根也。

一种背面皆绿者。一种面青背紫赤若血者，谓之紫背浮萍，入药为良。七月采之，取贮筛中，筛下坐大盆水，即易干也。

上一页：蒲黄百七十七
下一页：海藻百七十九


海藻百七十九 《本草易读》

海藻百七十九

咸，寒，无毒。泻热行水，软坚化痰。消瘿瘤结核，解 疝症结。平水肿而利二便，治奔豚而疗香港脚。诸膈痰壅之疾，痈肿宿食之 。

上一页：浮萍百七十八
下一页：海带


海带 《本草易读》

海带

下气消瘿，功同海藻。

海藻生东海，七月采，今登莱诸州皆有之。黑色如乱发。

海藻酒 海藻（一斤）

绢袋盛，浸酒中数日，服尽再作。将渣丸服。治瘿气瘰 。

上一页：海藻百七十九
下一页：昆布百八十


昆布百八十 《本草易读》

昆布百八十

煮去咸味，焙干用。

咸，寒，无毒。治水肿瘿瘤，阴 膈噎，功同海藻。

生东海。时珍曰∶生登莱，搓如绳索之状。出闽浙者，大似菜。

瘿气结核，为散，每一钱，用绵包好，醋中浸过，含咽汁，味尽再易之。（验方第一。）

膈噎，含咽汁。（第二。）

上一页：海带
下一页：石斛百八十一


石斛百八十一 《本草易读》

石斛百八十一

去头与根，酒浸日晒酥蒸用。陆英为使，恶凝水石、巴豆，畏雷丸、僵蚕。

甘，淡，微咸，无毒。强阴益精，暖水补虚。平胃气而壮筋骨，疗风痹而治脚弱。梦遗滑精生六安山谷水旁石上。七八月采茎，色如金者佳。荆襄泽中、江左亦有之。丛生石上，其根纠结甚繁，干则自软。其茎叶皆生青色，干则黄色。红花。节上自生根须。人亦折下，以砂石栽之。短而中实者石斛也，长而中虚者木斛也。木斛不入散丸。

上一页：昆布百八十
下一页：骨碎补百八十二


骨碎补百八十二 《本草易读》

骨碎补百八十二

去净毛，蜜蒸用，焙亦可。忌铁。即毛姜，亦名申姜。

苦，温，无毒。入手少阴经及手足厥阴。专治折伤，最补肾虚。耳鸣牙痛悉疗，破血止血皆江南、淮、浙、陕西、夔路皆有之。其根扁长，略似姜形；其叶有桠缺，颇似贯仲。

筋骨折伤，为末，米粥合敷之。（验方第一。）

久泻肾虚，为末，入猪肾中煨食。（第二。）

牙痛，炒黑末，掺之咽下。（第三。）

发落欲生，同蔷薇嫩皮煎汁刷之。（第四。）

耳鸣耳闭，削条火炮，乘热塞之。（第五。）

风中牙痛同乳香丸，塞孔中。（第六。）

上一页：石斛百八十一
下一页：石苇百八十三


石苇百八十三 《本草易读》

石苇百八十三

去毛梗，炙用。滑石、杏仁、射干为使，得菖蒲良。

辛，甘，微寒，无毒。通膀胱而利水，益精气而治淋。崩中漏下之疾，发背金疮之 。

处处有之，多生阴崖险罅处。其叶长者近尺，阔寸许，柔韧如皮，背有黄毛，亦有金星者。

上一页：骨碎补百八十二
下一页：野芫荽百八十四


野芫荽百八十四 《本草易读》

野芫荽百八十四

即鹅不食草也。石胡荽。

辛，平，无毒。辟臭气而通九窍，吐风痰而散疮肿，去目翳而开鼻塞，解耳聋而疗痔病。

头之。

生石缝及阴湿处。细茎小叶，状类芫荽。

上一页：石苇百八十三
下一页：卷柏百八十五


卷柏百八十五 《本草易读》

卷柏百八十五

先以盐水煮，次以井水煮，焙干之。

辛，平，无毒。生用破血通经，治症瘕淋结。炙用止血，治肠风脱泻。

生常山山谷石间，关、陕、沂、兖诸处亦有之。宿根紫色多须。苗似柏叶而细，拳挛如鸡足多生石上。

上一页：野芫荽百八十四
下一页：瓦松百八十六


瓦松百八十六 《本草易读》

瓦松百八十六

昨叶何草。

酸，平，无毒。止血住痢，生发敛疮。

处处有之。生年久瓦屋上。如蓬，高尺许，远望如松栽。六七月采苗。

上一页：卷柏百八十五
下一页：马勃百八十七


马勃百八十七 《本草易读》

马勃百八十七

俗名灰包，生湿地中。

辛，平，无毒。散血热而清肺，止喉痹而解毒。敷诸疮甚良，止吐衄亦效。

生湿地久腐处或腐木上。紫色，虚软如狗肺，弹之粉出。有大如小斗者。

上一页：瓦松百八十六
下一页：荠百八十八


荠百八十八 《本草易读》

荠百八十八

甘，寒，无毒。利肺气而和中，止咳嗽而明目，解消渴而除痛，治强中而解毒。

以蜀、江、浙皆有之。苗似桔梗，根似沙参，而奸商每以此伪作人参。

猪肾荠 汤 猪肾（一具） 黑豆（一斤） 荠 （三两） 人参 石膏 茯神 磁石 知母 葛根 黄芩 甘草 栝蒌根（每二两）

治强中茎长兴，不交精自出，消渴。（诸方第一。）

上一页：马勃百八十七
下一页：仙茅百八十九


仙茅百八十九 《本草易读》

仙茅百八十九

糯米泔浸，去赤汁用。忌铁。

辛，温，有毒。除腰脚之冷痹，祛心腹之冷气，助阳道而生子，添精髓而通神。聪耳明目，开胃消食，最安五脏，尤治虚劳。

生西域，今处处大山中有之。叶似茅，四五月抽茎四五寸，开小花深黄色。其根独茎而直，根相附，外皮稍粗褐色，内肉黄白色。二八月采根。

上一页：荠百八十八
下一页：水仙百九十


水仙百九十 《本草易读》

水仙百九十

苦，辛，滑，寒，无毒。最消痈肿，甚下骨哽。

丛生下湿处。其根似蒜、薤而长。外有赤皮。冬月生叶似蒜、薤。春初抽茎如葱。茎头开花

上一页：仙茅百八十九
下一页：莨菪子百九十一


莨菪子百九十一 《本草易读》

莨菪子百九十一

醋煮干，牛乳浸。

苦，辛，热，有毒。疗癞疾风痫，治肉痹拘急。熏虫牙而洗阴汗，止冷痢而收脱肛。安心定风，通神见鬼。

上一页：水仙百九十
下一页：茜草百九十二


茜草百九十二 《本草易读》

茜草百九十二

苦，酸，无毒。补中益气，祛寒除湿。解黄胆而通经，止风痹而活血。吐衄崩中，便血诸血诸伤。

生乔山川谷。二八月采根。今圃人亦作畦种莳。苗蔓生，方茎中空有筋，外有细刺，数寸一节，每节五叶，七八月开花。结实如小椒大，中有细子。

上一页：莨菪子百九十一
下一页：白药子百九十三


白药子百九十三 《本草易读》

白药子百九十三

辛，温，无毒。散血降火，生肌解毒。消肿痈而解喉痹，除咳嗽而疗损伤。

出原州，夔、施、合州、江西、岭南亦有之。三月生苗叶，四月抽赤茎如壶芦蔓，六月开白花，八月结果，九月叶落枝折。根皮赤色，名白药子。

上一页：茜草百九十二
下一页：黄药子百九十四


黄药子百九十四 《本草易读》

黄药子百九十四

苦，平，无毒。凉血降火，消瘿解毒。

出岭南、夔、峡州郡及明、越、秦、陇山中，以忠州、万州者为胜。今处处人家种之。

茎高二三尺，柔而有节，似藤，叶大如拳。其根外褐内黄，亦有黄赤色者。

上一页：白药子百九十三
下一页：胡麻百九十五


胡麻百九十五 《本草易读》

胡麻百九十五

酒蒸用。乌者良。

甘，平，无毒。润养五脏，添补精髓。坚筋骨而明耳目，黑须发而利二便。最逐风而除湿，亦凉血而解毒。

小便尿血，碗许为末，东流水浸一宿，平旦绞汁热服。（验方第一。）

疮口不合，炒捣敷之。（第二。）

蜘蛛咬疮，杵烂敷之。（第三。）

诸虫咬伤。同上。（第四。）

汤火伤。同上。（第五。）

妇人乳少，炒研入少盐食之。（第六。）

阴痒生疮，嚼敷。（第七。）

头面诸疮。同上。（第八。）

小儿瘰 ，同连翘末常食之。（第九。）

小儿软疖，炒焦嚼敷。（第十。）

小儿痢下赤白，捣合蜜汤食之。（十一。）

手足酸痛，熬研酒浸常服。（十二。）

偶感风寒，炒研擂酒服取汗。（十三。）

腰脚酸痛，熬香杵末服。（十四。）

白发令黑，九蒸晒，枣肉丸服。（十五。）

上一页：黄药子百九十四
下一页：香油


香油 《本草易读》

香油

甘，微寒，无毒。凉血解毒，止痛生肌。解诸毒而杀虫，消痈肿而滑肠。

发落不生，涂之。（验方第一。）

令发长黑，入桑叶煎过，去渣沐发。（第二。）

耳聋有塞，日滴数次。（第三。）

蚰蜒入耳，以油作饼枕之。（第四。）

蜘蛛咬伤，合盐掺之。（第五。）

冬月唇裂，涂之。（第六。）

小儿丹毒，涂之。（第七。）

毒蜂螫，敷之。（第八。）

蛇伤，急饮之，再治补。（第九。）

喉痹肿痛，灌之立愈。（第十。）

肿毒初起，煎熬乘热通手旋涂。（十一。）

痈疽发背，香油一斤，铜釜煎沸，入好醋二碗。作五次服，一日服尽。（十二。）

血干难产，入蜜煎服。（十三。）

胎死腹中，同上，入汤服之。（十四。）

猝热心痛，服一合。（十五。）

小儿初生，二便不通，稍入皮硝煎服。（十六。）

小儿诸热，葱涎入油内，手蘸油摩五心、头面、项背，能解毒凉肌。（十七。）

伤寒发黄，香油一盅，水半盅，鸡子白合服。（十八。）

中砒石毒，一碗灌之。（十九。）

腰痛牵心，发则气绝，以香油服之，吐物如发。（二十。）

小儿盐哮，脂麻秸瓦上焙末，豆腐蘸食之。（二十一。）

眉毛不生，脂麻花阴干为末，香油渍之，日涂。（二十二。）

汤火伤，香油数两，入落阳花渍之，陈久弥佳，敷伤处，止痛消肿，永不溃烂，神效。即黄葵。（二十三。）

上一页：胡麻百九十五
下一页：大麻仁百九十六


大麻仁百九十六 《本草易读》

大麻仁百九十六

去壳取仁用。畏牡蛎、白薇、茯苓。

甘，平，无毒。手阳明、足太阴药也。润燥滑肠，通乳催生。破积血而利小便，止消渴而通关节。

风水腹大，腰脐重痛，不可转侧，麻仁半斤，水研取汁，入大米二合，煮稀粥，下葱、椒、盐、豉服。（验方第一。）

老人风秘。（第二。）

五淋涩痛。（第三。）

大便不通。（第四。）

产后秘塞。俱同上。（第五。）

产后瘀血，酒浸一宿，平旦服，每一两。（第六。）

妊娠心痛，水煎服。（第七。）

月水不通，同桃仁各二两，酒煎分服之。无燥结象者不用。（第八。）

呕逆不止，杵煎，水研取汁，着少盐吃，立效。（第九。）

虚劳内热，骨节痛，大便数，口燥，热淋。水煎三两分服。（第十。）

香港脚肿渴，熬汁入赤小豆煮熟，食豆饮汁。（十一。）

血痢不止，取汁煮绿豆，空心食。大效。（十二。）

大肠头出，寸余，干则自落，又出。坐香油中渍之，饮大麻子汁数升，自愈也。（十三。）

金疮内瘀，二两，葱白七个，捣，水煎服。血出不尽再服。（十四。）

小儿头疮，研细绞汁，合蜜涂之。（十五。）

白秃无发，炒焦为末，猪脂合敷，发生为度。再煮麻仁汁常服。（十六。）

小儿丹毒，捣末，水合敷之。（十七。）

上一页：香油
下一页：小麦百九十七


小麦百九十七 《本草易读》

小麦百九十七

新者性热，陈者和平。

甘，微寒，无毒。除客热而止烦渴，利小便而止漏血。

消渴心烦，作粥食之。（验方第一。）

老人五淋，同木通一两服。（第二。）

白癜风，摊石上，烧铁物压油搽之良。（第三。）

上一页：大麻仁百九十六
下一页：浮麦


浮麦 《本草易读》

浮麦

甘，寒，无毒。益气除热。自汗盗汗最宜，骨蒸劳热尤良。

上一页：小麦百九十七
下一页：麦麸


麦麸 《本草易读》

麦麸

止痛散血，调中祛热。醋蒸熨手足痹痛，寒湿香港脚，醋炒 损伤血瘀，汤火伤烂。

一切虚汗盗汗，或炒末服或煎服。（验方第一。）

气走作痛，醋炒布包熨之。（第二。）

小儿眉疮，炒黑末酒合敷。（第三。）

小便尿血。炒香，猪肉蘸食之。（第四。）

上一页：浮麦
下一页：陈小粉


陈小粉 《本草易读》

陈小粉

用麸皮水澄干之，愈久愈佳。

炒黑，醋熬膏，敷一切赤肿 痛、汤火诸伤、犬咬马毒久不愈者。

上一页：麦麸
下一页：麦面


麦面 《本草易读》

麦面

甘，温，无毒。补虚养气，浓肠强力，帮助五脏，充实体肤。敷痈肿损伤，止鼻衄吐血。

最热渴心闷，温水合服一两。（验方第一。）

中 猝死，水合服一抄。（第二。）

吐血，略炒，磨京墨合服。（第三。）

大衄，口耳皆血。入盐少许冷水下。（第四。）

呕哕不止，醋合作小弹丸，煮熟投浆水中，每吞三丸，未定再。（第五。）

寒痢白色，炒，入粥中食之。（第六。）

泻痢不固，炒焦一斤，每水下二钱。（第七。）

头皮虚肿如裹水，嚼面敷之。（第八。）

咽肿痛，醋合敷外肿处。（第九。）

乳痈不消，醋熬敷之。大效。（第十。）

破伤中风，同炒盐新水合敷。（十一。）

金疮出血，敷之。（十二。）

远行脚趼成泡，水合敷，一夜消。（十三。）

折伤瘀血，同山栀水合敷之。（十四。）

火燎成疮，同山栀、香油敷之。（十五。）

疮中恶肉，寒食麦面二两，巴豆五分，水合饼烧末敷之。（十六。）

小儿口疮，寒食麦面，硝石水合敷足心下，男左女右。（十七。）

妇人断产，一斤，酒煮沸去渣，分三服，经水至时前日夜、次日早、天明服之。（十八。）

一切漏疮，同盐合团，烧研敷之。（十九。）

疮累累如赤豆，生手足肩背瘭疽也。酒合敷之。（二十。）

一切疔肿，猪油合封。（二十一。）

伤米食积，同陈曲末常服。（二十二。）

伤肉积，同上，山楂汤下。（二十三。）

一切腹痛，麦秸草烧灰，淋汁服。（二十四。）

接骨外敷方∶生栀一钱，飞白面三钱，姜汁调敷。损伤肿痛极者，水合敷之。（二十五。）

上一页：陈小粉
下一页：大麦百九十八


大麦百九十八 《本草易读》

大麦百九十八

咸，微寒。止渴除热，益气调中，补虚养血，消食止泻，充实脏腑，滑肥肌肤。

上一页：麦面
下一页：大麦面


大麦面 《本草易读》

大麦面

平胃止渴，消食除胀，宽胸下气，凉血进食。

食饱胀烦，大麦面炒香，白汤下，以愈为度。（验方第一。）

小儿胀烦欲睡，此伤乳也，用面微炒，水下一钱。（第二。）

麦芒入目，大麦煎洗即出。（第三。）

汤火伤，大麦炒黑为末，油合敷之。（第四。）

破伤肠出，大麦粥汤，洗肠纳入，但饮米糜，百日可愈。（第五。）

猝患淋痛，大麦三两煎汤，入姜汁、蜜代茶。（第六。）

小便不通，陈大麦秸煎汁服之。（第七。）

上一页：大麦百九十八
下一页：大麦芽


大麦芽 《本草易读》

大麦芽

炒。

开胃补脾，和中宽肠，散气破血，通乳落胎。化一切米面果食，消诸般胀结痰气。

妇人乳胀，因丧子。水煎三钱，立效。（验方第一。）

胀饱，同莱菔子煎服。（第二。）

谷劳嗜卧，饱食便卧，四肢烦重，大麦芽三两、椒一两俱炒，干姜三两，为末，白汤下二钱。（第三。）

上一页：大麦面
下一页：荞麦百九十九


荞麦百九十九 《本草易读》

荞麦百九十九

甘，平，微寒，无毒。宽肠降气，磨积消痈。除白浊白带，治脾积泄泻。涂丹毒而消热肿，疗痢疾而止绞肠。

绞肠痧痛，用面炒焦，热水冲服。（验方第一。）

脾积痢疾，炒面，沙糖水合常服。（第二。）

赤肿热痛，醋合面敷之。（第三。）

嗽而上气，面四两，茶末二钱，蜜二两，水一碗，顺手搅千下，服之，良久气下不止，即愈也。（第四。）

十水肿喘，同大戟末作饼，炙熟为末，茶下，以利为度。（第五。）

男子白浊，炒末，鸡子清合，丸豆大，每五十，盐水下。（第六。）

赤白带下。同上。（第七。）

噤口痢疾，每沙糖水下面二钱。（第八。）

痈疽发背，麦面、硫黄各二两，井水合饼，晒干，每用一饼，磨水敷之。痛令不痛，不痛令痛。（第九。）

疮头黑凹，用面煮食即发起。（第十。）

痘疮溃烂，用面频敷。（十一。）

汤火伤，炒面水合敷，神效。（十二。）

男子败积，同大黄末酒下。（十三。）

女子败血。同上。（十四。）

头风畏冷，水调饼敷之，数作汗出愈。（十五。）

染发令黑（十六。）

噎食，荞麦秸烧灰淋汁，煎取白霜一钱，硼砂一钱，为末，每酒下五分。（十七。）

上一页：大麦芽
下一页：粳米二百


粳米二百 《本草易读》

粳米二百

陈者下气，宜病患。

甘，平，微寒，无毒。补中和胃，益气除烦，清热止渴。壮筋骨而益肠胃，和五脏而好颜色。

霍乱吐泻，烦渴，入水研汁，合竹沥服之。（验方第一。）

赤痢热躁，入水研汁，入瓶中，贮井底一宿，平旦服之。（第二。）

自汗不止，杵粉绢包扑之。（第三。）

五种尸病，水煮一沸常服之。（第四。）

猝心气痛，水煎一沸即服。（第五。）

初生无皮，杵粉扑之。（第六。）

小儿面耳生疮，嚼敷之。（第七。）

胎动腹痛，下黄汁，脉欲散，同黄 煎服。（第八。）

上一页：荞麦百九十九
下一页：淅二泔


淅二泔 《本草易读》

淅二泔

即大米泔第二次也。

止烦渴而清热，利小便而凉血。

吐血不止，温服频频。（验方第一。）

鼻血。同上。（第二）

服药过剂饮之良。（第三。）

上一页：粳米二百
下一页：糯米二百零一


糯米二百零一 《本草易读》

糯米二百零一

糯性粘滞，小儿病患忌之，痘病喜之。

甘，温，无毒。补脾益肺，益气止泻。坚大便而缩小便，收自汗而发痘疮。

自汗不止，杵粉入龙骨、牡蛎扑之。（验方第一。）

霍乱烦渴，蜜水研汁服之，大米尤良。（第二。）

消渴不止。同上。（第三。）

下痢噤口，糯谷三两，炒出白花去壳，姜汁拌湿，再炒为末，白汤下。（第四。）

久泄食减，糯米二两，水浸一宿，炒熟为末，入山药一两，每日平旦用半盏。入沙糖二匙，胡椒末少许，以滚汤调食，其味极佳，久服令人有子。神方也。（第五。）

鼻血不止，诸药不效，用糯米炒黄为末，每新水下二钱。仍吹鼻少许。（第六。）

自汗不止，同麸皮炒末，每米饮下二钱。（第七。）

女人白淫，同花椒醋丸服。（第八。）

风犬咬伤，糯米一合，斑蝥七枚，同炒黄去蝥，再入七枚，炒黄去蝥，又入七枚，待米出烟，去蝥为末，香油合敷，小便利佳。（第九。）

虚劳不足，入猪肚内，蒸干捣丸，日日食之。（第十。）

腰痛虚寒，炒熟袋盛，拴靠痛处。内研服八角茴，酒下。（十一。）

金疮痈肿，糯米不拘多少，端午前四十九日，以冷水浸之。一日再换水，轻淘转，勿搅碎。

至端午日取出阴干，绢袋盛，悬通风处。每用旋出，炒黑为末，冷水调如膏，随疮大小，裹定疮口，外以布包，勿令动，直候疮瘥。若肿毒初起，敷之一夜即消。（十二。）

喉痹 腮，用前膏贴之，干再易。（十三。）

竹木签刺，以前膏贴之，一夜刺出在药内也。（十四。）

烦渴不止，糯米泔水任意饮之。（十五。）

上一页：淅二泔
下一页：黍米二百零二


黍米二百零二 《本草易读》

黍米二百零二

多食发故疾、闭气。

甘，温，无毒。益气补中。

杖疮肿痛，烧灰香油敷之。不作瘢。（验方第一。）

小儿鹅口，嚼汁敷之。（第二。）

心痛不瘥，四十年者，取泔汁温服。（第三。）

闪肭脱臼，赤黑肿痛，黍米粉、铁浆粉各半斤，葱一斤，同炒研末，酒服三次，再入少醋贴之。（第四。）

上一页：糯米二百零一
下一页：稷米


稷米 《本草易读》

稷米

甘，寒。益气补中，凉血解毒。

辟除瘟疫，令不相染，稷米为末，顿服之。

上一页：黍米二百零二
下一页：丹黍米


丹黍米 《本草易读》

丹黍米

止嗽下气，退热除渴。甚治霍乱，亦调泻痢。

令妇不妒，同薏仁丸服。（验方第一。）

男子阴易，酒煎三两发汗。（第二。）

上一页：稷米
下一页：蜀秫二百零三


蜀秫二百零三 《本草易读》

蜀秫二百零三

甘，涩，温，无毒。温中涩肠。

上一页：丹黍米
下一页：蜀秫根


蜀秫根 《本草易读》

蜀秫根

利小便止喘。烧灰酒服，治难产。

小便不通，蜀秫根三两，扁竹一两，灯草百茎，每流水煎半两。（验方第一。）

上一页：蜀秫二百零三
下一页：玉蜀秫


玉蜀秫 《本草易读》

玉蜀秫

甘，平，调中开胃。

上一页：蜀秫根
下一页：玉蜀根叶


玉蜀根叶 《本草易读》

玉蜀根叶

治小便淋沙石痛甚，煎汤服。

上一页：玉蜀秫
下一页：粟米二百零四


粟米二百零四 《本草易读》

粟米二百零四

甘，咸，微寒。养肾益气。治胃热而止渴，除霍乱而利小便。

反胃吐食，为粉，水丸豆大，煮七枚，纳醋中吞之。（验方第一。）

胃热消渴，陈粟米炊饭，干食之。（第二。）

鼻血，为粉，水煮服。（第三。）

上一页：玉蜀根叶
下一页：粟米泔


粟米泔 《本草易读》

粟米泔

饮服止霍乱烦渴，洗浴疗皮肤瘙疥。

上一页：粟米二百零四
下一页：谷芽


谷芽 《本草易读》

谷芽

甘，温。开胃快脾，下气和中，消食化积。

上一页：粟米泔
下一页：杵头细糠


杵头细糠 《本草易读》

杵头细糠

粟秫之糠也。

气膈噎塞，刮取含之，亦可煎呷之，亦可蜜丸含咽。（验方第一。）

咽中如有物，吞吐不利，杵头糠、台参、莲肉煎服。（第二。）

上一页：谷芽
下一页：薏苡仁二百零五


薏苡仁二百零五 《本草易读》

薏苡仁二百零五

糯米同炒用。

甘，微寒。入足太阴、足阳明经。利水泻湿，退热除淋。舒筋急拘挛，止咳唾脓血。治香港脚而除风，止消渴而杀虫。

水肿喘急，用郁李仁二两，水研取汁，煮薏苡饭食。（验方第一。）

咳唾脓血，用半斤，杵破，水煮，入酒少许服。（第二。）

薏苡附子散 苡仁（半斤） 附子（二两）

煎服。治胸中痹塞或隐痛。（诸方第一。）

薏附败酱散 上方加败酱。

为散煎服。治肠痈身甲错，腹皮急。按之濡如肿状，腹无积，身无热，脉数者。（第二。）

薏仁粥

治久风湿痹，水肿胸痹，筋挛等症。盖薏仁杵粉，同大米作粥食之是也。（第三。）

上一页：杵头细糠
下一页：粟壳二百零六


粟壳二百零六 《本草易读》

粟壳二百零六

去蒂筋膜，醋炒或蜜炙用。

酸，涩，微寒，无毒。敛肺涩肠。止泻痢而固脱肛，疗遗精而止久嗽。

泻痢赤白，蜜炙蜜丸服。（验方第一。）

热痢便血，醋炙，同陈皮末，乌梅汤下。（第二。）

久痢不已，蜜丸弹大，每姜水下一丸，病危者不用。（第三。）

水泻不止，同乌梅、大枣煎服。（第四。）

久嗽不止，谷气素壮者即效。蜜炙末，蜜水下。（第五。）

久嗽虚嗽，多年不愈，同乌梅为末，白汤下。（第六。）

壮人猝痢，同乌梅、灯心草引煎服。（第七。）

嗽而遗尿，同五味子服。（第八。）

上一页：薏苡仁二百零五
下一页：粟米


粟米 《本草易读》

粟米

甘，平，无毒。行风气而逐邪热，治反胃而开胸疾。甚止泻痢，尤润燥枯。

上一页：粟壳二百零六
下一页：鸦片


鸦片 《本草易读》

鸦片

酸，涩，温，有小毒。治泻痢脱肛，涩丈夫精气。

一粒金丹 真鸦片（一分）

大米饭捣合三丸，每重钱许。每服一丸，未效再进，不可多服。忌醋。通治百病。风瘫，酒下；口目不正，羌活汤下。百节痛，独活汤下。正头风，羌活汤下。偏头风，川芎汤下。眩晕，防风汤下。阴毒，豆淋酒下。疟疾，桃、柳枝汤下。痰喘，葶苈汤下。久嗽，干姜、阿胶汤下。劳嗽，冬花汤下。吐泻，藿香汤下。赤痢，黄连汤下。白痢，干姜汤下。噤口痢，白术汤下。脐下痛，灯心汤下。诸气痛，木香酒下。热痛，栀子汤下。小肠气，小茴汤下。

血气痛，乳香汤下。脉痛，酒下。噎食，生姜、丁香汤下。血崩，灵脂汤下。慢脾风，砂仁汤下。其余诸症，审其所引可也。（诸方第一。）

上一页：粟米
下一页：黑豆二百零七


黑豆二百零七 《本草易读》

黑豆二百零七

炒食极热，煮食则寒。紧小者良。

甘，平，微寒，无毒。补肾镇心，解毒散热，利水下气，活血去瘀。涂一切肿毒，解诸般风热。除心腹之痛满，散产后之滞瘀。

颈项强硬，不得回顾，蒸热，布包枕之。（验方第一。）

风毒攻心，烦躁恍惚，水煮服。（第二。）

猝风不语，煮汁服。（第三。）

喉痹不语。同上。（第四。）

目赤肿痛，蒸数包，五更时，更互熨之。（第五。）

胁痛如打，炒焦入酒煮沸，服之取醉。（第六。）

腰胁猝痛。同上。（第七。）

猝然腰痛，拌炒热熨之。（第八。）

香港脚冲心，水煮服。（第九。）

身面浮肿，水煮，再入酒煮服。（第十。）

新久水肿。同上。（十一。）

腹中痞硬，姜引水煎。（十二。）

水痢不止，炒末，每米饮下三钱。（十三。）

霍乱胀痛，微炒末，水下。（十四。）

男子便血，炒焦、热酒淋服。（十五。）

一切下血，皂角汤浸，炒熟，猪油丸服。（十六。）

小儿沙淋，百二十粒，生草一钱，南滑一钱，水煎服。（十七。）

肾虚消渴，难治者，炒，同花粉丸服。（十八。）

昼夜不眠，以新布火炙熨目。再蒸黑豆数包，更枕之。（十九。）

天行疫疠发肿，炒，同炙草煎服。（二十。）

一切菜石食物毒，同甘草服。（二十一。）

酒食毒，煮食得吐良。（二十二。）

信石毒，煎服。（二十三。）

诸鱼毒，煮服。（二十四。）

巴豆毒，利不止者，煮服。（二十五。）

汤火伤，煮食易愈。（二十六。）

打头青肿，炒末，水合敷。（二十七。）

堕跌内瘀，煮服。（二十八。）

痘疮湿烂，为末敷之。（二十九。）

小儿头疮，炒末，水合敷之。（三十。）

染发令黑，醋煮熬稠染之。（三十一。）

牙痛，煎漱。（三十二。）

月水不断，炒烟尽，入酒沃之服。或不见，心热者忌。（三十三。）

妊娠腰痛，酒煎服。（三十四。）

子死腹中，醋煎服。（三十五。）

胞衣不下，酒煎服。（三十六。）

菜中蛇毒，为末，酒浸绞汁服。（三十七。）

身如虫行，水浸绞汁，旦旦洗之。（三十八。）

脚 中痒，出黄水，风疽也。以青竹筒三尺，将黑豆入内，以马粪、糠火烧熏，以器承两头，取汁搽之。先以米泔合盐洗之。（三十九。）

小儿血淋，黑豆叶煮汁服。（四十。）

豆淋酒 黑豆（三升）

炒熟入瓶中，以热酒沃之，经一日。每取温服取汗。治产后百病，产后诸风，或背强口噤，或烦热螈 ，或身头皆肿，或身痒呕逆直视，或手足顽痹，头眩目昏，皆虚热中风也。中风口斜，头风头痛，破伤中风。（诸方第一。）

黑豆补虚丸 黑豆（五升）

煮烂去皮，捣末猪膏作丸豆大。每酒下百丸。长肌增颜，填髓益气，补虚能食。肥人不可服

荒年避谷神丹 黑豆（五斗，蒸三遍去皮） 大麻子（三升，浸一宿，蒸二遍，令口开）

取各捣为末，再合捣作团如拳大，入甑中蒸之，从戌至子，寅时出甑，午时晒干为末。

干服之，以饱为度，不得食一切他物。第一顿得七日不饥，第二顿四十九日不饥，第三顿三百日不饥，第四顿二千四百日不饥，更不必服，永不饥也。令人强壮，永不憔悴。口渴即研大麻子汤饮之，转更滋润脏腑。若要重食他物，用葵子三合，研末煎汤令服，取下药如金色，任食诸物，并无所损。真仙方也。（第三。）

上一页：鸦片
下一页：豆黄卷


豆黄卷 《本草易读》

豆黄卷

炒用。黑豆生芽干之。

甘，平，无毒。益气宜肾，破血止痛。除胃中积热，消水病胀满。舒筋挛而止膝痛，润肌肤水肿喘急二便涩。同大黄为末，每葱白、陈皮汤下二钱，以利为度。（验方第一。）

头风筋挛，膝痛，便结，炒末水下，日二。（第二。）

上一页：黑豆二百零七
下一页：黄豆二百零八


黄豆二百零八 《本草易读》

黄豆二百零八

甘，温，无毒。宽中下气，利肠消水。

上一页：豆黄卷
下一页：豆油


豆油 《本草易读》

豆油

辛，甘，热，微毒。

痘后生疮，烧豆为末，香油合敷。（验方第一。）

损伤肿痛烂，豆腐渣炒热熨之，良效。（

上一页：黄豆二百零八
下一页：赤小豆二百零九


赤小豆二百零九 《本草易读》

赤小豆二百零九

甘，酸，无毒。散血消肿，排脓清热，止渴解酒，通乳下胎。利小便而消水肿，治香港脚而疗泻痢。敷一切疮痈，涂诸般热毒。

水气肿胀，赤小豆五合，大蒜一颗、生姜五钱、商陆一条同捣，同水煮烂，去药，空心食豆，旋旋啜汁令尽，肿自消也。（验方第一。）

肿从脚起，入腹杀人。赤小豆三斤，煮烂取汁，温渍足膝。若已入腹，但食小豆，勿杂他食，亦愈。（第二。）

水肿腹大，入白茅根同煮食之，以消为度。（第三。）

下部卒痛，同黑豆蒸熟，作二包，更互坐熨之。（第四。）

水谷痢疾，一合，同黄蜡三两煎服之。（第五。）

热毒下痢，为末水煎。（第六。）

舌上出血如有孔，水研绞汁服。（第七。）

热淋血淋，炒末同煨葱捣烂酒下。（第八。）

重舌鹅口，为末醋合敷。（第九。）

小儿不语，为末，酒合敷舌下。（第十。）

牙痛，为末，搽之吐涎，及吹鼻。（十一。）

中风呕逆，水煎服。（十二。）

常患堕胎，为末酒服。（十三。）

妊娠行经。同上。（十四。）

难产研取汁，入黄明胶煎服。又生吞七枚。（十五。）

胞衣不下，男七枚，女二七枚，东流水吞下。（十六。）

乳汁不通，煮汁服。（十七。）

吹乳，酒研服，以渣敷之。（十八。）

痈肿初作，水合末敷之。（十九。）

痘后痈肿，鸡子清合末敷。（二十。）

腮颊热毒，为末蜜合敷。（二十一。）

丹毒如火，鸡子清合敷。（二十二。）

风瘙瘾疹，合荆穗末，鸡子清合敷。（二十三。）

中六畜肉毒，烧末水下。（二十四。）

赤小豆 当归散 小豆 当归为末，浆水下。治狐惑病，脉数无热，微烦，默默欲卧，目赤 黄黑，若能食者，脓已成也。又治先血后便。（诸方第一．）

上一页：豆油
下一页：绿豆二百一十


绿豆二百一十 《本草易读》

绿豆二百一十

连皮用。

甘，寒，无毒。清热解毒，下气消肿。利小便而止渴，治泻痢而除胀。解一切菜物、草木、牛马、金石、砒霜等毒。

十种水气，绿豆半碗。黑附子一大枚，去皮脐，切作两半，同豆煮熟，空心卧食豆。次日将附子两半作四半，再入绿豆如前煮食。第三日另以绿豆、附子如前法。肿自消也，未消再作。忌生冷、盐、酒六十日。此方非近世宜用。（验方第一。）

消渴饮水，煮汁煎作粥服。（第二。）

心气痛，绿豆二十一粒，胡椒十四粒，同研，白汤服。（第三。）

老人淋痛，绿豆半碗，陈皮二两，同煮成粥，再下大麻仁汁二盅。空心食之，渐服其汁。

（第四．）

赤痢不已，以大麻仁取汁，煮绿豆食之，效。（第五。）

痘后痈毒，绿豆、赤小豆、黑豆为末，醋合敷。（第六。）

感冒风寒，绿豆大把，生姜、红糖水煎。（第七。）

三豆饮 绿豆 赤小豆 黑豆用甘草水煮烂熟食之，服汁七日乃止。治天行痘疮。预服此，可解痘毒，纵出亦轻。

上一页：赤小豆二百零九
下一页：绿豆粉


绿豆粉 《本草易读》

绿豆粉

甘，寒，无毒。解药物酒食诸毒，疗痈疽发背诸疮，扑痘疮湿烂不痂，治损伤汤火不痊。

疮气呕恶，同胭脂研匀，新水下立止。（验方第一。）

霍乱吐利，同白糖各一两，新水下。（第二。）

解鸠酒毒，水合服。（第三。）

烧酒毒。同上。（第四。）

砒霜毒，同寒水石服。（第五。）

诸药毒，水合服。（第六。）

折损臂足，新铫炒紫，新水合敷。杉木皮缚定，神效。（第七。）

杖疮肿痛，炒研，鸡子清合敷。（第八。）

外肾生疮，同蚯蚓粪合敷。（第九。）

一切肿毒初起，炒黄黑，同皂角末醋合敷。皮破者香油敷。（第十。）

小儿或吐或泻，同鸡子白合敷，呕敷足心，泻敷头心。（十一。）

护心散 豆粉（一两） 乳香（半两）

甘草煎汤下。诸痈疽服之，使毒瓦斯外出，防内攻也。（诸方第一。）

上一页：绿豆二百一十
下一页：白扁豆二百十一


白扁豆二百十一 《本草易读》

白扁豆二百十一

炒用。

甘，平，无毒。和中下气，调脾暖胃，消暑除湿，止渴住泻。疗霍乱吐利，除带下赤白。

霍乱吐泻，同香薷煎服。（验方第一。）

霍乱转筋，醋合末服之。（第二。）

消渴不止，同花粉蜜丸，花粉汤下。（第三。）

赤白带，炒为末，每米汤下。（第四。）

砒霜毒，生研入水绞汁服。（第五。）

诸鸟肉毒。同上。（第六。）

恶疮痂痒而痛，捣封之，痂落即愈。（第七。）

血崩不止，扁豆花焙末，炒米煮饮，入盐少许调下。（第八。）

赤白带。同上。（第九。）

霍乱吐下，扁豆叶，水煎服。（第十。）

上一页：绿豆粉
下一页：淡豆豉二百十二


淡豆豉二百十二 《本草易读》

淡豆豉二百十二

甘，苦，寒，无毒。调中下气，除烦止呕。发伤寒之表症，除时疾之肌热。

身热头痛，同葱白水煎服之。（验方第一） 血痢不止，同大蒜丸服。（第二。）

上一页：白扁豆二百十一
下一页：豆腐二百十三


豆腐二百十三 《本草易读》

豆腐二百十三

甘，咸，寒，无毒。宽中益气，清热散血。消心腹之胀满，下大肠之浊气。

休息久痢，醋煎食之。（验方第一。）

杖疮青肿，切片贴之。（第二。）

烧酒醉死，切片遍贴，再换。（第三。）

赤目肿痛，切片敷之。酸者勿用。（第四。）

疽生平塌，紫硬出黄水，日久者，豆腐、白矾、鸡子清合敷，大效。（第五。）

上一页：淡豆豉二百十二
下一页：神曲二百十四


神曲二百十四 《本草易读》

神曲二百十四

炒用。陈久者良。

味甘，辛，温，无毒。行气化痰，开胃消食，回乳落胎，除结破核。疗泻痢而退胀满，定霍乱而止闪腰。

造神曲法，五月五日或六月六日，用白面若干，青蒿汁、赤小豆末、杏仁泥、苍耳汁、野蓼汁，以配白虎等六神，以诸汁合面，豆、杏作饼，楮叶包 ，待生黄衣，晒收之。

上一页：豆腐二百十三
下一页：陈曲


陈曲 《本草易读》

陈曲

甘，温，无毒。治同。

胃虚不化，神曲、麦芽、杏仁蜜丸弹大，每食后嚼服一丸。（验方第一。）

痞满暑泻不食，同苍术丸豆大，每五十。（第二。）

健胃思食，腹胁胀膨，胸膈痞闷，食少嗜卧，神曲、麦芽、干姜、乌梅蜜丸服。（第三。）

虚寒反胃，内有胀痞象者。同上。（第四。）

暴泻不止，神曲同吴茱萸醋丸服。（第五。）

食积心痛，烧红，酒沃服之。（第六。）

米谷食积，炒末白汤下。（第七。）

三焦滞气，同莱菔子炒末服。（第八。）

小腹坚大如盘，炒末水下。（第九。）

赤白痢，水谷不化，同米粥服。日三。（第十。）

酒毒便血，湿纸包煨，为末，米汤下。（十一。）

伤寒食复，煮汁服之。（十二。）

上一页：神曲二百十四
下一页：红曲二百十五


红曲二百十五 《本草易读》

红曲二百十五

甘，温，无毒。消食健脾，破血和血。调赤白之下痢，止血气之刺痛；除产后之恶露，消损伤之血瘀。

大米一石五斗作饭，分十五处，入曲母搓揉合匀，并作一处，以帛密覆。热即去帛摊开，觉温急堆起，又密覆。次日日中分作三堆，过一时作五堆，再一时合作一堆，又过一时分作十五堆，稍温又作一堆。第三日，用大桶盛新水，以竹箩盛贮，作五六分，蘸湿完又作一堆，如前法作一次。第四日，如前又蘸，若曲半沉半浮，再依前法作一次，又蘸。若尽浮则成矣，晒干收之。

心腹作痛，同香附、木香末酒下。（验方第一。）

湿热泻痢，同六一散丸服。（第二。）

上一页：陈曲
下一页：麦芽二百十六


麦芽二百十六 《本草易读》

麦芽二百十六

炒用。

咸，温，无毒。消食和中，宽肠下气，开胃除烦，催生下胎。破症结而消痰饮，退胀满而止产后回乳，因无子食胀膨，水煎三钱立消。（验方第一。）

生胎欲去，蜜水煎二两服。（第二。）

腹胀气急，为末酒下。因无子食乳。（第三。）

进食，同陈皮、神曲丸服。（第四。）

小儿肚大黄瘦，莲肉、山药、云苓、神曲、麦芽、白扁豆，每四两，入面一斤，或入糖水合，烙焦饼用。（第五。）

上一页：红曲二百十五
下一页：米醋二百十七


米醋二百十七 《本草易读》

米醋二百十七

酸，苦，无毒。散瘀消肿，下气化食，破症开结，除痰行水。解诸般痈肿毒疮，杀一切鱼肉菜毒。

白虎历节，煎沸，入葱白再煎，以布沃之，乘热裹之，痛止乃已。（验方第一。）

霍乱吐利，同盐煎服。（第二。）

霍乱烦胀，未得吐下，温服良效。（第三。）

足上转筋，以故绵浸醋中，蒸热包之，冷再易。（第四。）

腋下胡臭，合锻石敷之。（第五。）

疮熟欲破，合雀屎敷疮头上即破。（第六。）

舌肿不消，同釜底墨敷之。（第七。）

木舌肿强，时时含漱。（第八。）

牙痛，煎枸杞白皮含漱。（第九。）

耳聋，醋炙附子，削尖塞之。（第十。）

蜈蚣咬伤，醋磨生铁敷之。（十一。）

蜘蛛咬伤。同上。（十二。）

百虫入耳，滴入即出。（十三。）

汤火诸伤，淋洗之，并以醋泥敷之。（十四。）

足上冻疮，洗之，研藕汁敷之。（十五。）

胎死不下，煮黑豆饮服。（十六。）

胞衣不下，以水入醋少许， 面，神效。（十七。）

鬼打猝死，吹入鼻，良。（十八。）

乳痈坚硬，烧热石投醋中二次，温渍之。冷则更烧投，不过三次。（十九。）

疔疮初起，用面围住，以针乱刺疔上，铜器煎醋沸，倾入围中，冷再易，三两度根即出也。（二十。）

上一页：麦芽二百十六
下一页：米酒二百十八


米酒二百十八 《本草易读》

米酒二百十八

苦，甘，辛，热，有小毒。消忧发怒，宣言畅意。通血脉而浓肠胃，润皮肤而散风湿。

行诸药势，杀百邪毒。

惊怖猝死，灌之即醒。（验方第一。）

马汗马毛入疮，肿痛烦热，饮之最甚。（第二。）

蛇咬成疮，洗之。（第三。）

蜘蛛疮毒。同上。（第四。）

毒蝎螫人。同上。（第五。）

产后血闷，和生地煎服。（第六。）

断酒不饮，酒一瓶，入朱砂半两，安猪圈内，任猪摇动，七日取，顿服。（第七。）

丈夫脚冷不遂者，酒三瓶，水三瓶，入瓮中，灰火温之，渍脚至膝，常着灰火勿令冷，三日止。（第八。）

上一页：米醋二百十七
下一页：烧酒


烧酒 《本草易读》

烧酒

辛，甘，大热，有毒。消冷积寒气，开湿痰郁结，清心腹冷痛，疗阴毒欲死。止水泻而定霍乱，除疟疾而解膈噎。洗目赤肿痛之良剂，为杀虫辟瘴之灵丹。最坚大便，又利小水。

腹心冷痛，同少盐饮之。（验方第一。）

阴毒腹痛，热服，汗出即愈。（第二。）

呕逆不止，用新汲水和服最妙。（第三。）

寒湿泄泻，小便清者饮之。（第四。）

耳中有核大痛，滴入半时，可钳去。（第五。）

风虫牙痛，浸花椒频漱之。（第六。）

寒痰咳嗽，烧酒四两。猪脂、蜜、香油、茶叶各四两，浸酒内煮之，每日挑食，以茶下之。冬日则犯。（第七。）

腹满胀， 猪脬一个，入热酒半斤，敷脐上二日，酒尽腹消。（第八。）

上一页：米酒二百十八
下一页：酒糟二百十九


酒糟二百十九 《本草易读》

酒糟二百十九

甘，辛，无毒。温中消食。除冷气而杀腥，润皮肤而和中。 扑损血瘀，敷蛇咬蜂螫。

手足皲裂，同猪脂、姜汁、盐研烂，炒热搽之，裂肉甚痛，少顷即合，再搽数次即安。（验方第一。）

冻疮，浸水洗之。（第二。）

暴发红肿痛甚，腊月酒糟敷之。（第三。）

杖打青肿，温敷之良。（第四。）

上一页：烧酒
下一页：韭叶二百二十


韭叶二百二十 《本草易读》

韭叶二百二十

酸，温，辛，涩，无毒。归心益胃，助肾补阳，散瘀逐痰，解毒止血。除一切血痢，疗诸般毒伤。膈噎反胃悉效，胸痹刺痛甚良。

胸痹急痛，生韭或根捣汁服之。（验方第一。）

猝中恶死，取汁入鼻即醒。（第二。）

喘息欲绝，取汁饮之。（第三。）

每夜盗汗，韭根四十九根，水煎服。（第四。）

疹痘不发，韭根煎服。（第五。）

怒伤呕青绿，取韭汁入少姜汁服之。（第六。）

产后血逆昏绝，切，安瓶中，沃以热醋熏鼻。（第七。）

衄血不止，韭根、葱根同捣塞鼻，频易即止。（第八。）

五般癣，韭根炒末，猪脂合敷，数次愈。（第九。）

金疮出血，韭汁合风化锻石，晒干为末敷之。（第十。）

刺伤中水肿痛，煮韭热拓之。（十一。）

漆疮作痒，韭叶杵敷。（十二。）

百虫入耳，取汁入之。（十三。）

耳出汁。同上，日三。（十四。）

食物中毒，取汁多服之。（十五。）

漆疮，官粉一，轻粉五，石膏三，韭汁调敷。（十六。）

上一页：酒糟二百十九
下一页：韭子


韭子 《本草易读》

韭子

蒸熟，去黑皮，炒用。

辛甘而温，无毒。止男子遗溺泄精，疗女子白淫白带；补肝肾而暖腰膝，助命门而除筋痿。

梦遗溺白，每日空心生吞二十粒，盐水下。又炒末，每酒下三钱，频服。（验方第一。）

强中不痿，精流不住，同故纸为末，每水煎服三钱。（第二。）

女子白带，韭子数两，醋煮千沸，焙末蜜丸豆大，每三十丸，空心酒下。（第三。）

男子梦遗。同上。（第四。）

虫牙痛，用瓦片烧红，入韭子数钱，香油数点，待烟起，以竹筒吸引至痛处，良久以温水漱吐，虫出为效，空心酒下。（第五。）

上一页：韭叶二百二十
下一页：葱二百二十一


葱二百二十一 《本草易读》

葱二百二十一

服地黄、常山者忌之。

辛，平，无毒。发表和里，通阳散血，行乳安胎，益目利耳。退面目之浮肿，开咽喉之痹塞，治时疾之头痛，疗霍乱之转筋，解阴毒之腹痛，除风湿之麻痹。散乳痈而平折伤，止吐衄而疗血痢。利大小二便，杀鱼肉诸毒。

头痛如破，伤寒，连须葱半斤，生姜二两，水煎发汗，神效。（验方第一。）

时疾头痛发热，葱白二十枚，和米煮粥，醋少许，热食取汗。（第二。）

数种伤寒，初起不能分别者，用上方即愈。（第三。）

伤寒女劳复，因交接者，腹痛卵肿，葱白捣烂，醋一盏和服。（第四。）

赤斑变黑尿血，水煎服汁，食葱令尽，取汗。治妊娠伤寒。（第五。）

胎动下血，腰痛抢心，多煎服。未死即安，已死即下，未效再服。（第六。）

猝中恶死，急取葱心黄刺入鼻中，男左女右，鼻出血即醒。（第七。）

小儿猝死无故者，以葱白纳入下部及两鼻中，气通或嚏良。（第八。）

阴毒腹痛，厥逆唇青，卵缩脉欲绝，用净葱白一束，切扁烘热，安脐上，以熨斗火熨之，葱烂再易。手足温有汗则愈，再服四逆汤。若手足不温者不治。（第九。）

猝心急痛，牙关紧闭，以葱白捣膏，送入咽中。灌以香油四两，但得下咽即苏，虫化水而愈。（第十。）

霍乱烦躁不安，葱白二十枚，大枣二十枚，水煎服。（十一。）

虫咬心痛，葱白二寸，官粉二钱，捣丸服之立止。痛时唇青吐涎面白是也。（十二。）

腹皮麻痹，多食葱白自愈。（十三。）

大小便秘，捣葱白热敷小腹。（十四。）

小儿虚闭，葱白煎汤调蜜服，再以葱白染蜜入肛门。（十五。）

小儿不尿，大葱白四片，乳汁煎分服。（十六。）

肿毒尿闭，因肿毒未溃者，用葱白入香油煎黑，去葱白，取油敷肿处即通。（十七。）

阴囊肿痛，葱白、乳香捣涂之，即痛止肿消。又方，用煨葱入盐，杵如泥敷之。（十八。）

小便尿血，葱白一把，郁金一两，水煎分服。（十九。）

赤白下痢，葱白一把切细，合米粥日日食之。（二十。）

一切肿毒，大葱白取汁渍之，日四五次，肿即消。（二十一。）

疔疮，刺破，以葱白、生蜜杵敷两时，疔出以醋汤洗之。（二十二。）

骨折头破，蜜和葱白捣匀，浓封立效。（二十三。）

自缢垂死，葱心刺耳，鼻口出血可活。（二十四。）

水病足肿，葱叶煎水渍之，日三五次。（二十五。）

小便不通，葱白连叶捣烂，入蜜，敷外肾上。（二十六。）

疮伤风水肿毒，同干姜、黄柏水煎洗之。（二十七。）

蜘蛛咬疮，遍身生疮，葱叶一茎去尖，入蚯蚓一条，待化成水，取点咬处。（二十八。）

金疮血不止，捣葱炙热， 汁涂之即止。（二十九。）

上一页：韭子
下一页：薤白二百二十二


薤白二百二十二 《本草易读》

薤白二百二十二

辛，苦，温，滑，无毒。入手阳明。助阳利窍，散血生肌，温中散结，定喘安胎。治泄痢下重，疗胸痹刺痛。金疮能愈，汤火亦消。

上一页：葱二百二十一
下一页：大蒜二百二十三


大蒜二百二十三 《本草易读》

大蒜二百二十三

辛，温，有毒。健脾开胃，通窍辟恶，下气消谷，化肉消水。祛寒湿而解暑气，辟瘟疫而消止吐衄而除泻痢。

泄泻暴痢，捣敷两足心及脐中。（验方第一。）

噤口痢。同上。（第二。）

小儿痢。同上。（第三。）

肠毒下血，独头蒜煨捣，合黄连末丸服，米汤下。（第四。）

鼻血不止，服药不效，大蒜一，捣膏敷足心，左敷右，右敷左。（第五。）

牙痛虫痛，独头蒜切片，煨热熨痛处，转易之。（第六。）

鼻渊不止，切片敷足心，取效止。（第七。）

头风苦痛，研汁 鼻。（第八。）

产后中风，角弓反张，不语，用三十瓣，水煎灌之。（第九。）

金疮中风，大蒜一升，酒煎取汁，并服渣。（第十。）

妇人阴肿痒，煎汤洗之，效乃止。（十一。）

蜈蝎螫伤，独头蒜摩之即止。（十二。）

脚肚转筋，捣敷足心，令热即安，仍以冷水食一瓣。（十三。）

食蟹中毒，煎汁服之。（十四。）

面光发热如火，此蛇瘕也。服蒜浓汁一碗，吐蛇愈。（十五。）

上一页：薤白二百二十二
下一页：白芥子二百二十四


白芥子二百二十四 《本草易读》

白芥子二百二十四

杵末。

辛，温，无毒。通行经络，利气开痰，散肿止痛，温中和胃，发汗散寒。治喘嗽而疗胸满，止反胃而除香港脚，涂麻痹而敷毒肿，散损瘀而暖腰痛。芥菜子治同。

反胃上气，白芥子末，每酒下二钱。（验方第一。）

热痰烦晕，白芥子、黑芥子、甘遂、大戟、芒硝、朱砂丸豆大，每二十丸，姜水下。名白芥丸。（第二。）

冷痰痞满，黑芥子、白芥子、大戟、甘遂、胡椒、肉桂丸豆大，每十丸，姜水下。黑芥丸。（第三。）

小儿乳痞，白芥子为末，水合摊膏贴之。（第四。）

防痘入目，白芥子末，醋合敷足心。（第五。）

肿毒初起，为末醋合敷之。（第六。）

身体麻木，芥菜子末，醋合敷之。（第七。）

喉痹肿痛，黑芥子末，水合敷喉下。（第八。）

耳猝聋，黑芥子末。以乳汁合，绵包塞之。（第九。）

眉毛不生，黑芥子、生半夏为末，生姜自然汁合敷数次。（第十。）

霍乱吐泻，黑芥子为末，水合敷脐。（十一。）

反胃吐食，黑芥子末，酒下。（十二。）

上气呕吐，芥子末，蜜丸豆大，井水寅时下七丸，申时再下。（十三。）

脐上绞痛。同上。（十四。）

腰脊胀痛，黑芥子末，酒合贴之。（十五。）

走注风痛，黑芥子末，鸡子白敷之。（十六。）

一切痈肿，猪胆汁合黑芥子末敷之。（十七。）

痈肿热毒，黑芥子同柏叶捣敷。（十八。）

热毒瘰 ，黑芥子末醋合敷之，消即愈。（十九。）

妇人经闭腹痛，寒热，黑芥二两，每酒下二钱。（二十。）

阴症伤寒，腹痛厥逆，黑芥末水合敷脐上。（二十一。）

上一页：大蒜二百二十三
下一页：蔓荆子二百二十五


蔓荆子二百二十五 《本草易读》

蔓荆子二百二十五

辛，苦，无毒。泻热解毒，利水明目。治黄胆腹胀，破症瘕积聚，敷疮痈甚良，除面亦效

上一页：白芥子二百二十四
下一页：蔓荆根


蔓荆根 《本草易读》

蔓荆根

辛，甘，温，无毒。消毒下气，治嗽止渴。去心腹冷痛，消热毒风肿。

诸目不明，蔓荆子蒸熟，为散、为丸、作粥俱可。（验方第一。）

诸般黄胆，或末或取汁服。（第二。）

一切肿毒，捣敷之，根、子俱可。（第三。）

阴囊肿大，用根捣封之。（第四。）

上一页：蔓荆子二百二十五
下一页：芸薹子二百二十六


芸薹子二百二十六 《本草易读》

芸薹子二百二十六

即薹菜。

辛，温，无毒。散血行滞，消肿开结。敷丹毒而平乳痈，疗金疮而治血痢。产后诸疾甚良，

上一页：蔓荆根
下一页：茎叶


茎叶 《本草易读》

茎叶

辛，温，无毒。散瘀消肿，破症除结。捣涂疗游风丹肿，煮食治腰脚痹木，平乳痈而治瘭疽吹乳至效。

脏毒下血，芸薹子、炙草，每末水下二钱。（验方第一。）

头风作痛，薹子一分，大黄三分，为末 鼻。（第二。）

风热牙痛，薹子、白芥子、八角茴香为末 鼻，左右右左。（第三。）

伤损接骨，薹子一两，小黄米炒二合，龙骨少许，为末。醋合成膏，摊纸贴之。（第四。）

芸薹散 薹子炒 当归 肉桂 赤芍为末，每酒服二钱。治产后恶露不下，心腹刺痛甚。（诸方第一。）

追气丸 薹子 肉桂 良姜醋丸豆大，每醋下五六丸。治妇人血刺，小腹痛不可忍。亦可常服，补血破气。（第二。）

上一页：芸薹子二百二十六
下一页：莱菔二百二十七


莱菔二百二十七 《本草易读》

莱菔二百二十七

辛，甘，无毒。开痰止嗽，宽中下气，化食消积，止渴散瘀。治吞酸而止吐衄，除五淋而解白浊，涂打扑而敷汤火，制面毒而解酒毒。止噤口之下痢，洗香港脚之走痛，平肺痿之吐衄，疗烟熏之垂死。

上一页：茎叶
下一页：莱菔子


莱菔子 《本草易读》

莱菔子

炒研用。

辛，甘，无毒。下气定喘，消痰化食。利二便而除胀满，吐风痰而消肿毒，止气痛而发疮疹，平下痢而息后重。

食物吞酸，莱菔生食大效。（验方第一。）

反胃噎疾，莱菔蜜煎，细嚼咽。（第二。）

肺痿嗽血，莱菔同羊肉或鲫鱼，煮熟常服。（第三。）

噤口痢，莱菔片不拘新旧，染蜜含之，味淡再换，觉思食，以肉煮粥与食，不可过多。

又方，只用莱菔菜煎汤，不拘新旧，日日饮之。（第四。）

痢后腹痛。同上。（第五。）

大便下血，大莱菔皮烧，荷花叶烧，存性。生蒲黄，每末服一钱汤下。（第六。）

酒疾下血，大者二十枚，留青叶寸许，井水煮烂，入淡醋，空心任食。（第七。）

小便白浊，莱菔数枚，剜孔留盖，入吴茱萸，糯米饭上蒸熟，焙末丸豆大，每盐汤下五十丸。（第八。）

沙石诸淋痛甚，莱菔切片，蜜浸少时，炙干，再浸再炙，不可过焦，细嚼盐汤下，日三服。（第九。）

遍身浮肿，出子的莱菔同浮麦煎汤服。（第十。）

香港脚走痛，莱菔煎水洗之，仍以干莱菔末铺袜内。（十一。）

偏正头痛，莱菔取汁，仰卧，随左右注鼻中，神效。（十二。）

失音不语，取莱菔汁与姜汁同服。加五味子。（十三。）

满口烂疮，取莱菔汁，频漱吐涎。（十四。）

烟熏欲死，急取汁服。（十五。）

汤火伤，莱菔捣敷之，子亦可。（十六。）

打扑血瘀未破者，用莱菔或叶捣封之。（十七。）

喘嗽唾脓血，以莱菔子研细煎服。（十八。）

肺痰咳嗽，莱菔子末炒，沙糖合，丸芡实大，以绵包含咽甚妙。（十九。）

喘痰促，时发时止，莱菔子蒸熟，晒干为末，再姜汁浸蒸饼，丸绿豆大，每三十丸，口津咽下，日三。（二十。）

痰气喘急，莱菔子炒，皂角烧，姜汁合之，再炼蜜丸豆大，每汤下五十丸。（二十一。）

久嗽痰喘，莱菔子炒，杏仁为末，蒸饼丸绿豆大，每五丸，时时津咽。（二十二。）

高年气喘，莱菔子炒研，蜜丸豆大，每汤下五十丸。（二十三。）

宣吐风痰，莱菔子为末，温水服三钱，探吐。（二十四。）

小儿风寒，莱菔子生研为末，一钱，温葱酒服之，取汗大效。（二十五。）

风秘气秘，莱菔子炒末擂水，合皂角末二钱服，立通。（二十六。）

气胀气蛊，莱菔子研末，以水滤汁，浸浸以时久，炒干再浸再炒，凡七次，为末，每米饮下一钱，神效。（二十七。）

疹痘不出，莱菔子生研末，米饮下二钱。（二十八。）

上一页：莱菔二百二十七
下一页：生姜二百二十八


生姜二百二十八 《本草易读》

生姜二百二十八

去皮则热，留皮则冷。秦椒为使。恶黄芩、黄连、天鼠屎。

辛，微温，无毒。入足阳明、太阴、厥阴，手太阴经。散寒发表，止呕开痰，解郁行血，除嗽下气。除鼻塞头痛之风寒，下胸壅胁满之结实。佐明胶熬，贴风湿痛痹；同半夏煎，下心腹急痛；并茶叶疗诸痢赤白；兼童便治诸中卒暴。通神明而除秽恶，疗狐臭而搽冻耳，医腹痛而平霍乱，散水气而消胀满。

上一页：莱菔子
下一页：姜皮


姜皮 《本草易读》

姜皮

辛，凉。和脾行水，治浮肿胀满。

诸痢赤白，同茶叶水煎，任意呷之。热痢留姜皮，冷痢去姜皮。（验方第一。）

一切诸中卒暴，取汁用童尿服即苏。（第二。）

疟疾寒热，姜四两取汁，露一宿，发日五更面北立饮，未止更作。（第三。）

寒热咳嗽初起，烧姜一角含之。（第四。）

小儿咳嗽，生姜四两，煎水浴之。（第五。）

干呕厥逆，频嚼之。（第六。）

呕哕心痞，生姜半斤水煎，半夏二两水煎，再合二汤同煎分服。（第七。）

反胃虚人，取汁作粥食。（第八。）

霍乱转筋入腹，捣三两，入酒煎服，以渣敷痛处。（第九。）

胸胁满痛，生姜二斤，捣渣留汁，炒热包温患处，冷再入汁炒再温，良久豁然矣。（第十．）

大便不通，削尖涂盐纳肛门。（十一。）

冷痢不止，生姜煨为末，同干姜末，入白面、醋合丸，水煮，粥下。（十二。）

湿热发黄，生姜时时周身搽之。（十三。）

舌上生苔，姜片时时搽之。（十四。）

满口烂疮，自然汁常漱之。（十五。）

牙痛，焙末与枯矾末同搽之。（十六。）

闪拗手足，同葱白捣烂，合面炒热封之。（十七。）

刀斧金疮，嚼敷勿动，次日生肉。（十八。）

腋下狐臭，姜汁常敷之。（十九。）

赤白癜风，生姜常搽。（二十。）

耳上冻疮，自然汁熬膏敷之。（二十一。）

生姜泻心汤 生姜 人参 甘草 大枣 干姜 半夏 黄芩 黄连治心下痞硬，胁下水气。腹中雷鸣，下痢干呕食臭。（诸方第一。）

生姜半夏汤 生姜 半夏治似喘不喘，似呕不呕，似哕不哕，心中愦然无奈者。（第二。）

上一页：生姜二百二十八
下一页：干姜二百二十九


干姜二百二十九 《本草易读》

干姜二百二十九

生逐寒而发表，炮除冷而守中。孕妇忌之。

辛，温，无毒。入足阳明、太阴、厥阴、手太阴经。逐寒祛湿，温经止血，定呕消痰，下气消食。治内寒之腹痛，疗缩筋之霍乱，止寒湿之呕利，回手足之厥逆。

姜附汤 干姜 附子治汗下后，昼躁夜静，脉沉无表，身无大热者。（诸方第一。）

柴胡桂姜汤 柴胡 黄芩 甘草 桂枝 蒌根 干姜 蛎粉治汗下后，胸胁满结，小便不利，往来寒热，渴而头汗出者。（第二。）

姜连芩参汤 干姜 黄芩 人参 黄连治病素寒下，医复吐下之，寒格更逆吐下，食入即吐者。（第三。）

上一页：姜皮
下一页：芫荽二百三十


芫荽二百三十 《本草易读》

芫荽二百三十

多食发痼疾，金疮、香港脚。

辛，温，无毒。起痘疹而辟恶气，通诸窍而发痼疾。

疹痘不快，芫荽二两切，酒煎沃之，候冷口含遍 之，勿 头面。（验方第一。）

野芫荽，

上一页：干姜二百二十九
下一页：茴香二百三十一


茴香二百三十一 《本草易读》

茴香二百三十一

炒黄用。小茴性平，理气开胃，祛蝇辟臭。大茴性热，多食伤目发疮。

辛，平，无毒。入足少阴肾，手太阳小肠。调中止痛，开胃下气。理疝气而疗腰痛，补命门胁下刺痛，小茴同枳壳炒末。盐酒汤下。（验方第一。）

疝气入肾炒熨之。（第二。）

绕脐冲心，小肠气也。炒末酒下。或同半夏、枳壳煎。（第三。）

偏坠卵肿，小茴三钱，附子一钱，木香一钱，台参一钱，没药一钱，乳香一钱，水煎服。

加荔核。（第四。）

五般噎疾，小茴、陈皮、青皮、莪术、炙草、拣砂、肉桂、生姜炭、白芷、胡椒、半夏、阿魏、辰砂，每嚼咽二丸，醋后下。有内积兼脉沉滞者宜之。兼治九种心痛。（第五。）

上一页：芫荽二百三十
下一页：马齿苋二百三十二


马齿苋二百三十二 《本草易读》

马齿苋二百三十二

马踏菜。

酸，寒，无毒。散瘀消肿，利肠滑胎，解毒通淋，祛风杀虫。止诸痢赤白，破血癖症瘕。

一悉医。

诸气不调，煮粥食之。（验方第一。）

筋骨疼痛，马齿苋干鲜俱可，用数斤，五加皮、苍术数两，水煎汤洗。急用葱、姜捣烂，冲热汤数碗服之。取汗，痛立止也。（第二。）

产后虚汗，取汁服，干者亦可。（第三。）

产后血痢，腹痛便癃，取汁入蜜合，水煎服。（第四。）

小儿血痢。同上。（第五。）

肛门肿痛，捣煎熏洗。（第六。）

赤白带下，马齿苋取汁，鸡子白二枚，先温令热，乃下苋汁，微温顿饮之。不止再作。

（第七．）

腹中白虫，水煮马齿苋一碗，入盐、醋空腹食之。白虫尽出也。（第八。）

风牙肿痛，嚼汁渍之，即日消肿。（第九。）

耳内外恶疮，头疮、黄水疮。同黄柏为末敷之。（第十。）

小儿脐疮，久不瘥者，烧末敷之。（十一。）

疔疮肿毒，同锻石为末，鸡子清合敷。（十二。）

疮久不瘥积年者，捣封之，取汁煎稠亦可敷。（十三。）

毛虫螫人赤痛，捣封之。（十四。）

马苋膏

上一页：茴香二百三十一
下一页：蒲公英二百三十三


蒲公英二百三十三 《本草易读》

蒲公英二百三十三

波波丁。

甘，平，无毒。足少阴药也。

乳痈红肿，同净花捣烂水煎服。兼外敷亦良。（验方第一。）

多年恶疮，捣敷。（第二。）

蛇伤肿毒。同上。（第三。）

上一页：马齿苋二百三十二
下一页：山药二百三十四


山药二百三十四 《本草易读》

山药二百三十四

薯蓣。

甘，平，无毒。入手足太阴。补中益气，助肾强阴，聪耳明目，镇心安神，健脾立胃。

止腰痛而补心神，除泻痢而化痰涎；长肌肉而强筋骨，除泄精而起健忘。甚涂痈疮，最消肿硬。

下痢噤口，半生半炒为末，每米饮下二钱。（验方第一。）

肿毒初起，鲜山药、蓖麻子、糯米水研敷之。（第二。）

项后结核，或毒肿硬痛，同蓖麻子研贴之。（第三。）

手足冻疮，磨泥敷之。（第四。）

无比山药丸

上一页：蒲公英二百三十三
下一页：百合二百三十五


百合二百三十五 《本草易读》

百合二百三十五

甘，平，无毒。清热止嗽，润肺宁心。利二便而除浮肿，止涕泪而消痞满。治伤寒之百合，疗胁乳之痈肿。最除邪魅，亦解癫惊。

百合病者，百脉一宗，悉致其病也，欲食不食，欲卧不卧，欲行不行，如寒不寒，如热不热，口苦溺赤，得药则剧，如有神灵者，心常默然，六脉微数。

处处有之。根如大蒜，味甘美可食。又有二种与百合相似，其根味颇苦，不堪入药。盖叶短而阔，微似竹叶，白花四垂者，百合也。叶长而狭，尖如柳叶，红花，不四垂者，山丹也，俗名红合。叶似山丹而大，红花带黄四垂，上有黑斑点，子先结在枝叶间者，卷丹也，俗名倒垂莲。

百合变热，同南滑末服。（验方第一。）

百合变渴，煎百合汤浴之。（第二。）

百合腹满，炒末水服。（第三。）

肺病吐血，煮食。（第四。）

肺痈烦嗽，蜜合蒸软。时时含一片，咽津。（第五。）

百合 知母汤 百合 知母水煎服。治百合病，发汗后者。（诸方第一。）

滑石代赭汤 百合 滑石 代赭石煎服。治百合病，下之后者。（第二。）

百合 地黄汤 百合 生地水煎服。百合病不经吐下者。（第三。）

上一页：山药二百三十四
下一页：黄茄根及茎叶二百三十六


黄茄根及茎叶二百三十六 《本草易读》

黄茄根及茎叶二百三十六

甘，寒，无毒。散瘀消肿。洗冻疮皴裂，治血淋血痢。

上一页：百合二百三十五
下一页：黄茄子


黄茄子 《本草易读》

黄茄子

甘，寒，无毒。散血止痛。

肠风下血，经霜茄子烧末，每酒下二钱。（验方第一。）

久患下血，老茄子三枚，湿纸包煨熟，以酒沃之，封闭三日取饮。（第二。）

磕扑青肿，切片煨末，酒下二钱，神效。（第三。）

热毒疮肿，用一枚，切去二分，去瓤二分，似罐子形，合疮上即消也。如已生脓，再用取瘥。（第四。）

虫牙痛，烧末搽之。（第五。）

一切牙痛，茄花干之，烧末敷之立止。（第六。）

血淋痛，陈茄叶为末，每酒下二钱。（第七。）

肠风下血，同上，米饮下。（第八。）

久痢不止，茄根烧末，榴皮为末，沙糖水下。（第九。）

牙痛取牙，茄科以马尿浸三日，晒炒为末，用药点牙即落。（第十。）

夏月趾肿不能行，茄根日日煎洗。（十一。）

上一页：黄茄根及茎叶二百三十六
下一页：苦瓠子瓤二百三十七


苦瓠子瓤二百三十七 《本草易读》

苦瓠子瓤二百三十七

苦，寒，有小毒。逐水通尿。消水肿浮肿，疗鼻塞黄胆。消诸痈疽，兼疗恶疮。

黄胆肿满，取瓤如枣许，以童尿浸一时。取酸枣大，纳两鼻中，深吸气，黄水出愈。（验方第一．）

急黄病，苦瓠一枚，开孔，以水煮之，搅取汁，滴入鼻，取黄水愈。（第二。）

水肿腹满，头面洪大。取瓤捻丸如豆大，以面包煮一沸，空心服七枚，午时当出水，忌咸物百日。又方取瓤炒末，每日粥服。（第三。）

通身水肿，取瓤膜炒二两，葶苈子五分，捣丸豆大，每五丸，日三。又同大枣丸服，每三丸。

又小鲜瓠拧子，水煎发汗。（第四。）

石水腹肿四肢瘦，同杏仁炒，丸豆大，每十丸，日三。（第五。）

水蛊洪肿，用瓤一枚，水煎至可丸，如豆大，每米饮下十丸。（第六。）

尿闭肿急，用子三十粒，土狗三个，炒末冷水下。（第七。）

风痰头痛，取膜汁，以苇管灌鼻，气冲脑门，出恶涎即愈。干者浸汁亦效。以子为末吹入亦效。（第八。）

赤崩白崩，陈瓢、莲房同炒末，每水下二钱。（第九。）

汤火伤，陈瓢烧灰敷之。（第十。）

上一页：黄茄子
下一页：冬瓜二百三十八


冬瓜二百三十八 《本草易读》

冬瓜二百三十八

甘，寒，无毒。利小便而止渴，消肿胀而逐水。除心胸烦热，解热毒痈肿。

上一页：苦瓠子瓤二百三十七
下一页：冬瓜


冬瓜 《本草易读》

冬瓜

甘，平，无毒。泽面除 ，润肌耐饥，祛烦解忧，补肝明目。

消渴不止，冬瓜一枚，烧熟绞汁饮之。（验方第一。）

诸般渴痢，肢肿口燥，泥包煨熟，取汁服。（第二。）

小儿渴痢，冬瓜取汁服。（第三。）

一切水气肿喘，冬瓜一枚去瓤，以赤小豆填满，泥纸固济，糯、粳糠煨熟，取出焙末丸服，瓜子汤下。（第四。）

水病危急，冬瓜任意生食之，神效。（第五。）

发背欲死，冬瓜截去头，合疮上，瓜烂再截去。更合之，瓜未尽，疮已小愈矣。乃用膏贴之。（第六。）

痔疮肿痛，冬瓜煎汤洗之。（第七。）

面黑令白，冬瓜一枚，竹刀去皮切片，酒水煮烂，去渣熬成膏，以瓶收之，每夜涂之。

（第八．）

明目悦颜，瓜仁净仁丸服。（第九。） 男子白浊，瓜子仁炒末，每米饮服五钱。（第十。）

白带。同上。（十一。）

上一页：冬瓜二百三十八
下一页：黄瓜


黄瓜 《本草易读》

黄瓜

甘，寒，有小毒。清热解渴，利水发疮。

小儿热痢，嫩黄瓜同蜜食之。（验方第一。）

水病肚胀，肢肿，黄瓜一枚切开，连子入醋煮一半至烂，空心两半俱食之。（第二。）

上一页：冬瓜
下一页：丝瓜二百三十九


丝瓜二百三十九 《本草易读》

丝瓜二百三十九

霜后者佳。丝瓜子最泻大便。

甘，平，无毒。凉血解毒，祛风化痰，下乳消肿，发痘退热。

痘出不快，老丝瓜烧末，砂糖水下。（验方第一。）

痈疽不敛，捣取汁频涂之。（第二。）

肺热面疮，同皂角烧末，油合敷。（第三。）

玉茎疮溃，取汁同五倍子末搽之。（第四。）

手足冻疮，烧末同猪脂合敷。（第五。）

肠风下血，霜后干丝瓜，烧末酒服。（第六。）

下血危笃，烧，同槐花共末，每米饮下二钱。（第七。）

酒痢脓血，烧末酒下。（第八。）

崩血不止，同棕烧末，盐酒下。（第九。）

乳胀不通，烧末酒下出汗。（第十。）

腹痛，绕脐冲心，小肠气也。烧末酒下。（十一。）

腰痛不止，用子仁烧末酒下，以渣敷之。又取根烧末酒下。（十二。）

化痰止嗽，烧末，枣肉丸弹大，每酒下一丸。（十三。）

风虫牙痛，霜丝瓜烧末搽之。（十四。）

小儿浮肿，同灯草、葱白煎服，煎洗之。（十五。）

偏坠，丝瓜叶、鸡子壳共烧末酒下。（十六。）

刀疮神药，古锻石、新锻石、丝瓜根叶、韭菜根等分，捣千下作饼阴干，为末搽之。止血定痛生肌如神。（十七。）

鼻流臭黄，丝瓜藤烧末酒下。（十八。）

上一页：黄瓜
下一页：甘李根白皮二百四十


甘李根白皮二百四十 《本草易读》

甘李根白皮二百四十

取东行者，去外皮，炙黄用。种类甚多。

大寒，无毒。入足厥阴肝经。下肝气之奔冲，清风木之郁热。止消渴而除烦逆，断痢疾而收奔豚汤 甘草 半夏 生姜 生葛 川芎 当归 白芍 李根白皮 黄芩治奔豚上冲，胸腹痛，往来寒热。（诸方第一。）

上一页：丝瓜二百三十九
下一页：杏仁二百四十一


杏仁二百四十一 《本草易读》

杏仁二百四十一

汤浸去皮尖炒黄，用去双仁者。恶黄芩、黄 、葛根。治风寒亦有连皮尖用者，取其发散。

甘，苦，温，有小毒。入手太阴肺。止嗽下气，清肺除热，润肠散结，杀虫疗疮。去头面之风邪，利胸膈之气逆。止心下之痛烦，平肺逆之喘急。奔豚惊痫悉疗，金疮香港脚亦治。

咳逆上气，炒研入蜜熬膏，食前含化。（验方第一。）

咳嗽寒热，脉弦紧，用童尿浸数日，研膏，再入童尿，煎膏服。（第二。）

头面风肿，捣膏同鸡子黄敷帛上，浓裹之，干再上，七次愈。（第三。）

小儿冬日寒嗽，杏仁、苏叶水煎。（第四。）

上一页：甘李根白皮二百四十
下一页：巴旦杏仁


巴旦杏仁 《本草易读》

巴旦杏仁

甘，平，无毒。止嗽下气。消心腹逆闷。

茯苓杏仁甘草汤 茯苓 杏仁 甘草治胸痹塞短气。诸方第一。

上一页：杏仁二百四十一
下一页：乌梅二百四十二


乌梅二百四十二 《本草易读》

乌梅二百四十二

去核炒用。

酸，涩，微寒，无毒。入足厥阴肝。下气退热，除呕杀蛔。止燥渴而泄烦满，平久嗽而住渴痢，清痰涎而消肿痛，蚀恶肉而点黑痣。收二便之下血，除偏风之不仁；松霍乱之转筋，开痰厥之牙关。

生汉中川谷。五月采实。襄汉、川蜀、江湖、淮岭皆有之。树、叶皆似杏，采梅实半黄者，以烟熏之为乌梅。取青大者，以盐汁渍之，日晒夜渍，十日则成白梅，主治略同。

诸疮 肉，乌梅肉烧末敷之。（验方第一。）

渴痢，水煎代茶饮。（第二。）

痢脓血，净肉烧末，每米汤下二钱。（第三。）

久痢不止，净肉二十枚，水煎服。（第四。）

大便血，净肉三两，烧末醋煎，米汤丸服。（第五。）

小便尿血。同上。（第六。）

崩血不止，净肉烧末米饮下。（第七。）

蛔虫上行，退场门鼻，煎汤服且含之。（第八。）

心腹胀痛，短气欲绝，净肉二七枚煎沸，纳铜钱二七枚煎服。（第九。）

久嗽不已，净肉炒，蜜粟壳同炒末，蜜汤下。（第十。）

金疮折伤，烧末敷之，白者亦可。（十一。）

白梅同用。

乌梅丸 乌梅 人参 细辛 桂枝 附子 黄柏 当归 川椒 黄连 干姜治厥阴病，气上冲胸，心痛热，消渴，食即烦生而吐蛔。（诸方第一。）

上一页：巴旦杏仁
下一页：桃仁二百四十三


桃仁二百四十三 《本草易读》

桃仁二百四十三

去双仁者。行血祛瘀，宜连皮尖生用。活血润燥，甘，苦，辛，平，无毒。入厥阴肝。破血行瘀，除症消瘕，通经润燥，止咳下气。治心腹之疼痛，开心下之坚硬，疗阴中之肿痒，杀下部之虫 ，断妇人之崩漏，缩小儿之卵 。

产后百病，制桃仁一千二百粒，熬捣细入酒，研如粥，纳瓶中封固，入汤中煮一伏时，每酒下一两良。（验方第一。）

唇干裂痛，捣合猪脂敷。（第二。）

虫风牙痛，针刺一枚，灯上烧烟出吹灭，安疼上咬，五六次愈矣。（第三。）

妇人阴肿，烧末敷之。（第四。）

妇人阴痒，杵烂绵包塞之。（第五。）

男子阴肿且痒，炒末酒下，仍外敷之。（第六。）

小儿卵 。同上。（第七。）

人好魇寐，桃仁熬去皮尖，三七枚，以小便服之。（第八。）

桃仁承气汤 桃仁 甘草 桂枝 大黄 芒硝治少腹急结，其人如狂。（诸方第一。）

上一页：乌梅二百四十二
下一页：桃奴


桃奴 《本草易读》

桃奴

桃子干者，悬在树不落者是也。

苦，微有小毒。

心下结气不散，此伏梁也。用二两为末，空心酒下二钱。（验方第一。）

鬼疟寒热，桃奴十四枚为末，水丸豆大，朱砂为衣，每平旦面东井水下一丸。（第二。）

五般疟疾，桃奴十四枚，巴豆七粒，黑豆一两，为末水丸豆大，朱砂为衣，发日五更念药王菩萨七遍，井水下一丸，立瘥。不过二次，妙。（第三。）

妊娠下血不止。烧末水下。（第四。）

食桃成病，同上取吐。（第五。）

大便难，桃花为末，水酒下立通。（第六。）

疟疾不已。同上。（第七。）

心腹结痛。同上。（第八。）

女人阴疮，如虫食痒痛，桃叶捣，绵包纳之，日三易。（第九。）

鼻中生疮，桃叶嫩心，杵烂塞之。无叶用枝。（第十。）

身面生癣，日午取桃叶，取汁搽之。（十一。）

猝得心痛，东引桃枝酒煎服，大效。或冲桃奴服尤良。（十二。）

喉痹塞痛，捣桃白皮服。（十三。）

石淋疼痛，桃胶每水下如枣大一角。（十四。）

血淋痛，桃胶同木香煎服。（十五。）

上一页：桃仁二百四十三
下一页：栗二百四十四


栗二百四十四 《本草易读》

栗二百四十四

甘，温，无毒。益气浓肠，补肾耐饥。治腰脚不遂，疗筋骨断碎。嚼涂肿痛，兼敷血瘀。

小儿疳疮，生嚼敷之。（验方第一。）

苇刺入肉。同上。（第二。）

马咬成疮，烧研敷之。（第三。）

小儿口疮，煮熟常食。（第四。）

金刃斧伤，研敷或嚼敷。（第五。）

骨鲠在咽，栗内薄皮烧末吹入。（第六。）

上一页：桃奴
下一页：大枣二百四十五


大枣二百四十五 《本草易读》

大枣二百四十五

去核。

甘，平，微苦，酸，无毒。入脾胃二经。养脾开胃，生津润肺，补中益气，坚志强力。

和百药而通九窍，除烦闷而疗肠癖；滋血脉而治风燥，和阴阳而调荣卫。

反胃吐食，大者一枚去核，入斑蝥一个，去头翅，煨熟去斑蝥食之，白汤下。（验方第一．）

小肠气痛。同上。（第二。）

大枣汤 大枣 小麦 甘草治妇人悲伤欲哭，数欠伸，如有神灵。

上一页：栗二百四十四
下一页：大梨二百四十六


大梨二百四十六 《本草易读》

大梨二百四十六

甘，微酸，寒，无毒。润肺凉心，消痰止嗽。除胸塞结热，解心烦气喘，疗疮毒酒毒，贴汤伤火伤。暗风不语之疾，二便不利之 。不可多食。

痰喘气急，大梨剜孔，入小黑豆煨熟，捣饼，日日食之。（验方第一。）

暗风不语，取汁服之。（第二。）

小儿风热昏闷，煎汤入大米作粥食。（第三。）

反胃吐食，药物不入，大者一个，丁香十五枚，刺入，煨熟食之。（第四。）

食梨过伤，梨叶煎服。（第五。）

胸满气促，气从脐左右上冲，郁冒而厥者，梨木灰、鸡卵壳中白皮、紫菀、麻黄，或丸或末或汤俱可。（第六。）

结气咳逆。同上。（第七。）

霍乱吐泻，梨叶煎服。（第八。）

小儿寒疝腹痛，梨叶煎服。（第九。）

上一页：大枣二百四十五
下一页：木瓜二百四十七


木瓜二百四十七 《本草易读》

木瓜二百四十七

酸，温，涩。无毒。入脾、肺、肝、肾。止转筋而平霍乱，退香港脚而消水肿，除呕泻而却冷气，治胀痛而强筋骨。助腰肾脚膝之无力，去湿痹烦痞之有余。

处处有之。

香港脚急痛，炙木瓜踏之。（验方第一。）

脚筋挛急，酒水煮烂，捣贴之，冷再易。（第二。）

脐下绞痛，同桑叶、大枣煎服。（第三。）

霍乱转筋，煎服、酒水皆可。（第四。）

霍乱腹痛，同桑叶、大枣煎服。（第五。）

虎骨丸 木瓜（一斤） 天麻（一斤） 苁蓉（一斤） 牛膝（一斤） 附子（一两） 虎骨（一两）

酒丸豆大。每五十丸，盐汤下。治两脚痿废不行。（诸方第一。）

上一页：大梨二百四十六
下一页：楂肉二百四十八


楂肉二百四十八 《本草易读》

楂肉二百四十八

酸，甘，无毒。健胃补脾，消食活血。除血块气块，滞血痛胀，解食积肉积，痰饮痞满。

洗头身之疮痒，解产后之儿枕，止小肠之疝痛，发小儿之痘疹。却水痢而疗吞酸，浴漆疮而治腰痛。

产后儿枕痛，恶露不尽也。同糖服之立效。（验方第一。）

偏坠，同茴香丸服。（第二。）

痘疹不快，水煎服，立出红活。（第三。）

痘疹干黑，为末酒下，紫草汤煎。（第四。）

食肉不化，四两煮食，煎饮汁。（第五。）

肠风下血，寒热攻补诸药不效，为末，艾叶汤下。（第六。）

泻痢脐上痛，楂肉一两焙末，白面一把炒熟，分数服。痢红用红糖水，痢白用白糖水。

（第七．）

上一页：木瓜二百四十七
下一页：柿饼二百四十九


柿饼二百四十九 《本草易读》

柿饼二百四十九

甘，涩，平，无毒。涩肠开胃，消痰止渴，止血杀虫，退热解毒。消腹中宿血，吐血咯血，润心肺而疗肺痿，治反胃而解咳嗽。

上一页：楂肉二百四十八
下一页：柿霜


柿霜 《本草易读》

柿霜

生津止渴，化痰宁嗽。清上焦心肺之邪热，治咽喉口舌之疮痛。

热呃热渴，脉数，半夏、麦冬、黄芩、炒栀、柴胡、小茴、柿蒂、木香、竹茹、拣砂、甘草，心热甚加黄连。（验方第一。）

冷呃，病久肢冷，柿蒂、公丁、半夏、小茴、陈皮、良姜、荔核。此症百死一生。（第二．）

肠风下血，柿饼为末、为丸俱可服之。（第三。）

血淋，柿饼烧末饮之。（第四。）

热淋涩痛，同上，加灯心服。（第五。）

小儿秋痢，大米煮粥，熟时入柿饼细末，再煮三沸食之。（第六。）

反胃吐食，干柿三枚，捣烂酒服，勿杂他药。（第七。）

痰喘带血，大柿饼饭上蒸熟批开，每一枚入真青黛一钱，卧时食之，薄荷汤下。（第八。）

产后咳逆，气乱心烦，柿饼切，水煎细呷。（第九。）

鼻窒不通，同大米煮粥，日日食之。（第十。）

耳聋鼻塞。同上。（十一。）

胫烂疮，柿霜、柿蒂烧研敷之甚效。（十二。）

解桐油毒，柿饼食之。（十三。）

呃逆不止，柿蒂、丁香、生姜水煎服。（十四。）

上一页：柿饼二百四十九
下一页：酸榴皮、根、叶二百五十


酸榴皮、根、叶二百五十 《本草易读》

酸榴皮、根、叶二百五十

酸，温，无毒。止泻痢下血，除崩中带下。祛筋骨之风湿，除腰脚之痿痹。涩精泄而收目泪，下蛔虫而解筋挛。

赤白痢下，腹痛食不化者，炙末枣肉丸服。烧末米饮下亦良。（验方第一。）

粪前有血，炒末每服二钱。（第二。）

肠滑久痢，全石榴一枚，烧末，另以石榴一瓣煎汤下。（第三。）

小儿风痫，大榴一枚，去顶剜空，入全蝎五枚，黄泥固济， 之为末，每半钱乳汁下，或防风汤下。（第四。）

脚肚生疮，痒痛黄水，用皮煎汤，日日扫之。（第五。）

蛔虫，东行根水煎服。（第六。）

经闭方，同上，不通再服。嗽而脉甚数者不用。（第七。）

赤白痢。同上。（第八。）

金蚕蛊毒，吮白矾味甘，食黑豆不腥是也。方同上。（第九。）

金疮出血榴花、锻石等分，捣合阴干，为末敷之。（第十。）

上一页：柿霜
下一页：橘皮二百五十一


橘皮二百五十一 《本草易读》

橘皮二百五十一

色红陈久者佳。去白为橘红。去白消痰，留白和中。

苦，辛，温，无毒。化痰治嗽，顺气理中，调脾快膈，止呕降冲，利水消谷，通淋润肠。

疗霍乱吐泻，除嘈杂吐青；破症瘕 癖，解鱼腥肉腐。入食料最宜，杀寸白亦良。

橘皮细纹红色，皮薄而多筋，其味苦辛。若纹粗色黄皮浓，内多白膜无筋，味甘辛者，柑皮也。纹极粗色黄，内多膜无筋，皮极浓，味甘多辛少者，柚皮也。今天下多以柑皮杂之，柑皮犹可，柚皮则悬绝矣。去净内白名橘红，专于消痰下气。生江南。十月采。

嘈杂吐水，真橘皮为末，五更安五分掌内，以舌舐之，即睡，三日必效。（验方第一。）

霍乱吐泻，但有一点胃气存者，服之再生。真橘皮五钱，真藿香五钱，时时煎服。（第二．）

反胃吐食，真橘红，西壁土炒，同姜枣煎服。（第三。）

猝然噎食，炒末煎服。（第四。）

痰膈气胀，水煎服。（第五。）

积年气嗽，同神曲、生姜蒸饼丸服。（第六。）

香港脚冲心，心下结硬，佐杏仁蜜丸服。（第七。）

老人气秘。同上。（第八。）

风痰麻木，湿痰死血为患也。橘红一斤，水煎烂，去渣再煎，顿服取吐。（第九。）

润下丸 橘皮（半斤，盐水淹过煮干） 炙草（二两）

蒸丸豆大，每百丸。治痰停胸膈，咳唾稠粘。（诸方第一。）

宽中丸 陈皮（四两） 白术（二两）

酒丸服。治胀满壅塞不通。（第二。）

二贤散 橘红（一斤，陈皮亦可） 甘草（四两） 食盐（五钱）

水煮烂，晒干为末，白汤下。治积块，进饮食。有块加姜黄，气滞加香附，噤口加莲肉。

（

上一页：酸榴皮、根、叶二百五十
下一页：青皮


青皮 《本草易读》

青皮

去瓤醋炒用。

苦，辛，温，无毒。入肝胆经。下滞气而消食，破坚癖而祛胀；治两胁之郁痛，降胸膈之气泻肺气而平乳痈。

乃橘之未黄而青色者，薄而光，其气芳烈。今人多以小柑、小柚、小橙伪为之，不可不知。

上一页：橘皮二百五十一
下一页：橘核仁


橘核仁 《本草易读》

橘核仁

苦，平，无毒。消阴卵之肿痛，除小肠之疝气，止肾疰之腰痛，疗酒 之风鼻。

胀饱，青皮三，台参二，麦芽三，陈皮三，查肉三，水煎。（验方第一。）

上一页：青皮
下一页：枇杷叶二百五十二


枇杷叶二百五十二 《本草易读》

枇杷叶二百五十二

以粟秆作刷，刷净毛用。治胃病姜炙，治肺病蜜炙。

苦，平，甘，辛，无毒。下逆气而止呕哕，除热嗽而解暑毒。退胸面之风疮，解香港脚之肿痛襄、汉、吴、蜀、闽、岭、江西、湖南皆有之。木高丈余，肥枝长叶，大如驴耳。盛冬开白花，四月成实，大者如鸡子，小者如龙眼。

上一页：橘核仁
下一页：白果二百五十三


白果二百五十三 《本草易读》

白果二百五十三

银杏。

甘、苦、辛，涩，无毒。熟食益人，温肺益气，定喘止嗽，缩小便而止白浊。生食引疳，降皴而敷癣疳。

哮喘痰嗽，白果一个，麻黄二钱，炙草二钱，水煎卧时服。（验方第一。）

小便数，十四个，七生七煨，食之。（第二。）

白浊，白果仁十个，擂水服，日一次。（第三。）

肠风下血，煨熟食之。（第四。）

手足皴裂，嚼烂。每夜敷之。（第五。）

癣疮，切断频搽之。（第六。）

下疳疮，杵涂之。（第七。）

阴毛生虱，嚼敷之。（第八。）

狗咬成疮，嚼敷之。又嚼烂杏仁涂之。又洗净热牛粪封之，痛止。又瓦屋上刮下青苔敷之。

又疮愈复发者，蔓荆根捣汁服之。又重发者，化黄蜡滴入疮中。（第九。）

上一页：枇杷叶二百五十二
下一页：胡桃肉二百五十四


胡桃肉二百五十四 《本草易读》

胡桃肉二百五十四

甘，温，无毒。补气养血，润燥化痰。除腰脚之虚痛，定心腹之疝痛，疗虚寒之喘嗽。

止血发痘疮。有火者勿服。

发热头痛无汗，同葱白、红茶、生姜水煎服出汗。（验方第一。）

老人喘嗽，同杏仁、生姜研膏，炼蜜丸弹子大，卧时服一丸，姜水下。（第二。）

久嗽不止，同人参、杏仁蜜丸弹大服。（第三。）

食物醋心，烂嚼，姜汤下，立止。（第四。）

误吞铜钱，多食之良。（第五。）

小肠气痛，胡桃肉一枚，烧炭末酒下。（第六。）

便毒初起，胡桃肉烧末，酒下三钱见效。又胡桃用二个，夹铜钱食之。（第七。）

一切痈肿初起，胡桃十个，煨熟去壳，槐花一两炒末，温酒调服。（第八。）

疔疮恶肿，平破取仁嚼烂，再安壳内，合在疮上，频易甚效。（第九。）

上一页：白果二百五十三
下一页：荔枝核二百五十五


荔枝核二百五十五 《本草易读》

荔枝核二百五十五

近世多用此伪麝香，不可不知。

甘，温，涩，无毒。入厥阴经。治男子 疝之肿大，疗妇人血气之刺痛。止心脾之疼痛，除闽、蜀二处皆有之，以闽中者为胜。木高二三丈，类桂木、冬青。绿色蓬蓬然，四时不凋，肾囊肿大，烧研酒服。或加青皮、茴香。（验方第一。）

心脾痛，为末醋下。（第二。）

小肠疝气，荔枝、小茴、枳壳、半夏、木香少许。（第三。）

上一页：胡桃肉二百五十四
下一页：龙眼肉二百五十六


龙眼肉二百五十六 《本草易读》

龙眼肉二百五十六

元肉。

甘，平，无毒。开胃益脾，补虚长智。

蜀、闽二处出荔枝处皆有之。树似荔枝，叶如林檎，凌冬不凋，夏开细白花。七月实熟。

上一页：荔枝核二百五十五
下一页：橄榄二百五十七


橄榄二百五十七 《本草易读》

橄榄二百五十七

酸，甘，温，无毒。开胃下气，生津止渴，除泻消酒。治咽喉之痛，解鱼鳖之毒。

生闽、广及缘海诸处。木高丈余，叶似榉柳。二月开花，八月成实，状如长枣。熟时以木钉内，其实一宿自落。

上一页：龙眼肉二百五十六
下一页：槟榔二百五十八


槟榔二百五十八 《本草易读》

槟榔二百五十八

苦，辛，温，涩。无毒。降气消谷，逐水豁痰，生肌止痛，除烦破症。疗香港脚之胀满，治泻痢之后重，解二便之气秘，除肿胀之气水。杀寸白而逐三虫，疗诸疟而御瘴疠。下一切气，除诸般风。大腹子治同。

岭南、交广诸处皆有之。木高五七丈，正直无枝，皮似青桐，节似桂枝。叶生木端，似芭蕉出，旁有刺如棘针。一房数百实，皆有皮壳。

痰涎为害，末服之。（验方第一。）

呕吐痰水，同陈皮服。（第二。）

醋心吐水，方同上，蜜汤下。（第三。）

伤寒痞满，同枳实为末，黄连汤下。（第四。）

伤寒结胸，酒煎服。（第五。）

蛔厥腹痛。同上。腹痛脉浮洪，是虫痛也。（第六。）

寸白虫病，末服之。（第七。）

上一页：橄榄二百五十七
下一页：大腹皮


大腹皮 《本草易读》

大腹皮

黑豆水洗晒干，入灰火烧煨切用。大腹子皮也。

辛，微温，无毒。解水气之浮肿，除诸气之上攻；止霍乱而通二肠，理香港脚而消痞满。

出岭表、滇南。与槟榔相似，是槟榔中之一种，但小异耳。彼处通呼槟榔。今所用即槟榔皮

上一页：槟榔二百五十八
下一页：川椒红二百五十九


川椒红二百五十九 《本草易读》

川椒红二百五十九

去闭口者。

辛，温，有毒。入手足太阴、右肾命门。温中散寒，祛风除湿，下气逐水，消食除痹。

止寒嗽而疗久痢，消水肿而破症结，解蛊毒而杀蛔虫，止咳逆而除腹痛。疗腰脚之痿痹，治精溺之滑数，除产后之宿血，止历节之风痛。坚齿发而明目，下乳汁而灭瘢。花椒红治同。（即近时花椒，蜀川者胜。）

上一页：大腹皮
下一页：椒目


椒目 《本草易读》

椒目

苦，辛，有小毒。治水肿而利小便，止崩带而除气喘。

手足心肿，风也。花椒、食盐为末，醋合敷。（验方第一。）

风牙痛，花椒醋煎含漱。（第二。）

囊痒，同葱头煎洗之。（第三。）

水气肿满，杵研酒下。（第四。）

崩中带下。同上。（第五。）

痞满肿痛，同上，水下。（第六。）

上一页：川椒红二百五十九
下一页：胡椒二百六十


胡椒二百六十 《本草易读》

胡椒二百六十

辛，大温，无毒。温中下气，祛痰除湿。止心腹之寒痛，暖肠胃之冷痢，解齿痛之浮热，除胃寒之吐逆。消宿食而止霍乱，破冷积而消阴毒。杀一切鱼肉毒，解诸般风冷气。毕澄茄主治略同，一类二种耳。

胡椒生西戎，今南番诸国及交趾、滇南诸地皆有之。蔓生附树，叶如扁豆、山药。正月开黄而生。

心腹冷痛，一岁一粒酒下。（验方第一。）

心下大痛，同乳香姜水下。（第二。）

虚寒反胃，醋丸服。（第三。）

发散寒邪，同丁香为末，葱白捣合。敷两手心，合掌握定，夹大腿内侧发汗。（第四。）

风虫牙痛，同绿豆捣碎，绵包咬痛处。（第五。）

上一页：椒目
下一页：吴茱萸二百六十一


吴茱萸二百六十一 《本草易读》

吴茱萸二百六十一

汤浸炒用。蓼实为使，恶丹参、硝石、白垩，畏紫石英。

辛，温，有小毒。入足阳明、太阴、少阴、厥阴经。温中下气，止痛除湿，开郁化滞，祛痹杀虫。止心腹之冷痛，除腰脚之痿弱，住胃冷之吐泻，解遍身之痹痛，下产后之余血，退心中之吞酸。平转筋而疗香港脚，消水肿而除疝气。肠风痔血最灵，舌苦口疮亦效。咽膈不通之疾，胸胁痞满之 。

生上谷、冤句。九月采实。今处处有之。木高丈余，叶似椿而阔浓，紫色。三月开红紫细花似椒子。

酸心上攻，水煎服或嚼数粒，大效。（验方第一。）

转筋入腹，酒煎服。（第二。）

霍乱干呕，水煎服。（第三。）

赤白痢下，同黄连丸服。（第四。）

腹中症块，捣末酒煮，布包熨之，更番，消乃止。（第五。）

小儿口疮，醋合敷足心。（第六。）

咽痛。同上。（第七。）

阴下湿痒，水煎洗之。（第八。）

吴茱萸汤 吴茱萸 生姜 人参 大枣治食谷欲呕。（诸方第一。）

当归四逆加茱萸姜汤 当归 白芍 桂枝 通草 细辛 甘草 大枣 吴茱萸 生姜酒水煎服。治手足厥冷，脉微欲绝，内有久寒者。（第二。）

温经汤 当归 阿胶 白芍 川芎 桂枝 丹皮 人参 甘草 干姜 半夏 麦冬 吴茱萸水煎服。治妇人带下，下痢不止，暮即发热，腹满里急，掌热口干。（第三。）

上一页：胡椒二百六十
下一页：茶叶二百六十二


茶叶二百六十二 《本草易读》

茶叶二百六十二

茗。五月采叶。

苦，甘，微寒，无毒。入手足厥阴。利小便而下痰热，止燥渴而消酒食；清头目而醒眠睡，热毒下痢赤白，好茶一斤，炙，捣末煎服。亦治久痢。又赤痢蜜水下。白痢姜水下。又同乌梅丸服。又醋煎热服。（验方第一。）

脚丫湿烂，嚼敷之。（第二。）

霍乱烦闷，为末煎水，调干姜末服。（第三。）

月水不通，茶清一瓶，入沙糖少许，露一夜服，虽三个月亦通，不可轻视。（第四。）

腰痛难移，煎茶五合，同醋二合服之。（第五。）

上一页：吴茱萸二百六十一
下一页：瓜蒂二百六十三


瓜蒂二百六十三 《本草易读》

瓜蒂二百六十三

吐人。

苦，寒，有毒。逐水涤痰，涌腐吐浊。除水肿黄胆，荡宿食停饮，止嗽逆 喘，通脑闷鼻。风眩头痛，痰涎喉痹，一切癫痫，诸般蛊胀。

喘痰气，瓜蒂三枚为末，水下吐痰即止。（验方第一。）

十种蛊气，为末，枣肉为丸，每三十丸，枣汤下。（第二。）

急黄喘息，胸中坚欲饮者。同赤小豆为末，水下取吐，不吐再服。吹鼻取吐亦可。（第三．）

遍身如金，瓜蒂四十九枚，丁香四十九枚，烧末吹鼻，取黄水出。（第四。）

身面浮肿。同上。（第五。）

瓜蒂散 瓜蒂 赤小豆（等分）

为散，香豉汤下，取吐。治病如桂枝症，头不痛，寸脉微浮，心中痞硬，气冲咽喉，不得息者。又治胸中烦躁，饥不得食，厥逆脉紧者。又治宿食在上膈者。（诸方第一。）

上一页：茶叶二百六十二
下一页：西瓜二百六十四


西瓜二百六十四 《本草易读》

西瓜二百六十四

甘，寒，无毒。消烦止渴，解暑退热；宽中下气，利水解酒。治血痢，疗喉痹。不可多食。

闪挫腰痛，西瓜青皮，阴干为末，盐酒下三钱。（验方第一。）

食瓜过伤，瓜皮煎汤解之。

上一页：瓜蒂二百六十三
下一页：葡萄二百六十五


葡萄二百六十五 《本草易读》

葡萄二百六十五

甘，酸，涩，平，无毒。逐水利尿，益气治淋。除筋骨湿痹，起痘疮陷没。

上一页：西瓜二百六十四
下一页：根及藤叶


根及藤叶 《本草易读》

根及藤叶

止呕哕而除恶心，利小便而消肿满。洗腰腿之疼痛，安胎孕之逆冲。

胎气冲心，（葡萄煎服。藤根亦可。验方第一。）

除烦止渴，（葡萄取汁熬稠，入蜜少许点服

上一页：葡萄二百六十五
下一页：红糖二百六十六


红糖二百六十六 《本草易读》

红糖二百六十六

甘，咸，无毒。和中助脾，缓肝润肠。除心腹紧张，却心腹燥热。口干必用，酒毒亦解。

白齿生虫。

下痢噤口，白糖半斤，乌梅一个，水煎时时服之。（验方第一。）

腹中紧张，白糖酒煎，再服愈也。（第二。）

痘不落痂，红糖调新汲水下。白糖亦可。（第三。）

喘嗽烦热，红糖同

上一页：根及藤叶
下一页：冰糖二百六十七


冰糖二百六十七 《本草易读》

冰糖二百六十七

多食助热，损齿生虫。

甘，冷，无毒。消痰止嗽，缓肝助脾，解渴生津，明目解酒。除心腹热胀，润心肺燥热。

上一页：红糖二百六十六
下一页：莲肉二百六十八


莲肉二百六十八 《本草易读》

莲肉二百六十八

蒸去皮心，即莲蓬壳内子也。今药肆一种石莲子，形极大，不知何物也。

甘，涩，微寒，无毒。补中益气，解渴除热，清心止痢；固精强筋。交心肾而浓肠胃，补虚白浊带，达君相上下火邪。

上一页：冰糖二百六十七
下一页：莲须


莲须 《本草易读》

莲须

清心固精，益血止血。

上一页：莲肉二百六十八
下一页：莲壳


莲壳 《本草易读》

莲壳

止一切下血。

噤口久痢，莲肉炒末，每服二钱，陈米汤下数剂，则思食矣。（验方第一。）

脾泻肠滑。同上。（第二。）

赤浊，莲肉六两，炙草一两，为末，每一钱灯心汤下。（第三。）

遗精，同龙骨、益智末服，米汤下。（第四。）

哕逆不止，炒末，阴阳水下即止。（第五。）

反胃吐食，为末，入少肉蔻末，米汤下。（第六。）

诸般崩漏、便溺诸血，莲蓬壳烧末，或酒或水下。（第七。）

上一页：莲须
下一页：藕节二百六十九


藕节二百六十九 《本草易读》

藕节二百六十九

涩，平，无毒。止诸般血逆，吐血衄血咳血，除一切血瘀，溺血淋血痢血崩血。

上一页：莲壳
下一页：藕根


藕根 《本草易读》

藕根

甘，平，无毒。除烦热燥渴，疗金疮折伤，散留血瘀血，解蟹毒酒毒。生肌肉而止疼痛，治一切吐衄下血，藕根数两取汁服。煎服、丸服俱可。（验方第一。）

一切烦渴，燥干，生藕取汁服。（第二。）

上一页：藕节二百六十九
下一页：荷叶二百七十


荷叶二百七十 《本草易读》

荷叶二百七十

止诸般吐衄下血，除一切阳水浮肿。产后恶血，损伤败血。消痈肿而发痘疮，止干渴而下胞产后心痛，荷叶炒末，或汤或童尿服，或烧灰或煎汁皆可。（验方第一。）

胎衣不下。同上。（第二。）

胎动见黄水，炙末，糯米泔水下。（第三。）

阳水浮肿，焙干米饮下，每二钱，日三。（第四。）

脚膝浮肿，荷叶心同 本煎洗之。（第五。）

痘疮黑陷，同僵蚕末服，酒、荽汤皆可。（第六。）

吐血不止，焙末，擂汁、煎、丸皆可。（第七。）

吐血咯血，同上。又同蒲黄服，麦冬汤下。（第八。）

崩血，同蒲黄、黄芩末酒下。（第九。）

血痢不止，荷叶蒂水煎服。（第十。）

下痢赤白，焙研每二钱。红痢蜜下，白痢白糖下。（第十一。）

上一页：藕根
下一页：芡实二百七十一


芡实二百七十一 《本草易读》

芡实二百七十一

蒸熟取仁用。入涩精药，连壳亦可。

甘，涩，无毒。补精强志，聪耳明目。退腰膝痹痛，收小便遗数。涩遗精而止带，除白浊而处处有之。苗生水中，叶大如荷，皱而有刺。花子若拳大，形似鸡头，实若石榴，皮青黑而

上一页：荷叶二百七十
下一页：柏子仁二百七十二


柏子仁二百七十二 《本草易读》

柏子仁二百七十二

蒸熟曝烈，舂簸取仁，炒研用。畏菊花。

甘，平，无毒。养心神而润肾，安魂魄而益智。疗惊痫而除风湿，息头风而暖腰冷。益血止虚，驱邪润肝。最润肌发，亦治痒癣。

上一页：芡实二百七十一
下一页：侧柏叶二百七十三


侧柏叶二百七十三 《本草易读》

侧柏叶二百七十三

或生或炒。

苦，辛，涩，平，无毒。吐血衄血，痢血溺血，赤白崩中，风冷历节。敷汤火而止痛，解蛊痢而杀虫；灭瘢痕而生肌，润鬓发而黑头。

头发黄赤，生柏叶为末一升，猪膏一斤，合丸弹大，每布裹一丸，纳泔汁中化开，沐头，一一．）

头发不生，柏叶为末，香油合敷。（第二。）

汤火伤，生捣敷之三二日，止痛灭瘢。（第三。）

月水不断，同白芍炙末，每酒下三钱，室女同木贼炒末服，米饮下。（第四。）

蛊痢下黑血，大腹，或脓血如淀色。焙末与黄连煎服。（第五。）

酒毒下血，同槐花蜜丸服。（第六。）

尿血，同黄连为末酒下。（第七。）

忧恚呕血，为末米汤下。（第八。）

吐血不止，同上，或蜜丸或水煎。（第九。）

霍乱转筋，捣敷脚上，煎汁淋之。（第十。）

柏叶汤 柏叶 干姜 阿胶水煎去渣，再入马通汁，顿服。治吐血不止。（诸方第一。）

上一页：柏子仁二百七十二
下一页：松香二百七十四


松香二百七十四 《本草易读》

松香二百七十四

苦，甘，平，无毒。疗一切痈疽恶疮，除诸般脓血死肌。生肌止痛，排脓抽风。强筋骨而利耳目，润心肺而止崩带，除咽干而解消渴，疗白秃而平疥瘙。塞牙孔而杀虫，除伏热而清胃。

一切肿毒，松香八两，铜绿二钱，蓖麻子五钱，同捣膏贴甚妙。（验方第一。）

小儿秃疮，松香五钱，猪脂油一两，熬搽，一日搽数次，数日愈。（第二。）

小金丝膏 松香 白胶香（各二两） 没药（一两） 乳香（二钱） 黄蜡（三钱） 香油（三两）熬至滴水不散。治一切疮疖肿毒。（诸方第一。）

千捶膏 木鳖（五个，去壳） 松香（四两） 铜绿（一钱，研） 乳香（三钱）

没药（二钱）

（七钱，去壳） 巴肉（五粒） 杏仁（一钱）

石臼内捣三千余下，即成膏。疮疡疔毒初起，贴之即消。贴瘰 连根拔出。（第二。）

上一页：侧柏叶二百七十三
下一页：松节二百七十五


松节二百七十五 《本草易读》

松节二百七十五

苦，温，无毒。治历节风痛，疗脚弱痛痹。燥血中之湿寒，漱风蛀之牙痛。

一切筋痛，松节一两，乳香一钱，细火炒焦，为末。每木瓜酒下一、二钱。（验方第一。）

历节风痛，松节三斤，酒浸服。又方松毛捣汁，酒浸七日服。（第二。）

上一页：松香二百七十四
下一页：肉桂二百七十六


肉桂二百七十六 《本草易读》

肉桂二百七十六

去外粗皮用。浓而极辛者。

甘，辛，大热，有小毒。温中行血，益火消阴，敛汗止痛，除烦坠胎。

生南海、合浦、交趾、桂阳等处。此有数种，叶长如枇杷，坚硬有毛及锯齿，其花白色，其皮多脂者，牡桂也。叶如柿叶而尖狭光净，有三纵纹而无锯齿，花有黄有白，其皮薄而卷者，菌桂也，即筒桂。今商人所货，皆此二种。但以卷者为菌桂，平卷及板者为牡桂。又有以丹阳木皮伪充桂者，不可不知。

上一页：松节二百七十五
下一页：桂心


桂心 《本草易读》

桂心

肉桂去内外皮，即肉桂心也。

苦，辛，无毒。疗一切风气，除九种心痛。暖腰膝而治脚痹，利骨节而舒筋挛，消瘀血而破

上一页：肉桂二百七十六
下一页：桂枝二百七十七


桂枝二百七十七 《本草易读》

桂枝二百七十七

辛，温，无毒。入足厥阴、太阳膀胱经。开腠理而解肌，通经络而敛汗。去皮肤之风湿，止蓄血，退手臂之风痛。能止奔豚，更除气结。

九种心痛，桂心为末，每酒下二钱。桂枝亦可。（验方第一。）

心腹胀痛气短，肉桂二两，水煎分服。（第二。）

心痛厥逆，桂心末，每酒下一钱。（第三。）

产后心痛症痛，桂末酒下。（第四。）

桂枝汤 桂枝 白芍 甘草 大枣 生姜治头痛发热，汗出脉缓。（诸方第一。）

桂枝 人参汤 桂枝 人参 炙草 白术 干姜治因数下后，下利，心下痞硬。（第二。）

桂枝 甘草汤 桂枝 甘草治发汗过多，叉手自冒心，心下悸欲得按者。（第三。）

柴胡 桂枝汤 柴胡 黄芩 半夏 甘草 白芍 桂枝 生姜 大枣治心下支结，微呕，肢节烦痛。又治心腹猝痛。（第四。）

桂甘麻附汤 桂枝 甘草 麻黄 附子 细辛 生姜 大枣治心下坚如盘，症脉虚者。（第五。）

桂枝 茯苓丸 桂枝 白芍 丹皮 桃仁 茯苓治妊娠宿有症病，胎动漏血。（第六。）

桂芍知母汤 桂枝 白术 知母 防风 白芍 生姜 麻黄 甘草 附子治肢节疼痛，脚肿头眩欲吐。（第七。）

上一页：桂心
下一页：沉香二百七十八


沉香二百七十八 《本草易读》

沉香二百七十八

沉水下者上，半沉者次之。磨汁用或研粉干之。

辛，苦，微温，无毒。下气补肾，益精壮阳。除恶气而定霍乱，暖腰膝而止转筋，解麻痹而泻。

生天竺国。皮青色，叶似橘，经冬不凋。海南、交、广亦有之。有青桂、鸡骨、马蹄、煎香等异，大抵其木沉水者为真。今药肆所用尽伪也。

上一页：桂枝二百七十七
下一页：丁香二百七十九


丁香二百七十九 《本草易读》

丁香二百七十九

辛，温，无毒。入手太阴、足少阴、阳明。温脾胃而止霍乱，辟邪恶而杀虫 ；消 癖而除发灰白之痘疮，除虚寒之呕哕。虚寒呕逆者，急服之。有实火者，忌服。

生东海及昆仑。二三月花开，紫白色。七月成实，小者为公丁香，大者为母丁香云。

小儿吐乳，同陈皮煎服。（验方第一。）

小儿吐泻。同上。（第二。）

一切呕逆，虚寒，同

上一页：沉香二百七十八
下一页：鸡舌香


鸡舌香 《本草易读》

鸡舌香

即母丁香。

辛，温，无毒。除风水毒肿，止霍乱心痛。吹鼻孔而杀脑疳，入香品而香肌肤。

上一页：丁香二百七十九
下一页：降真香二百八十


降真香二百八十 《本草易读》

降真香二百八十

止血定痛，消肿生肌。烧之，辟天行时气，宅舍怪异。小儿带之，辟一切邪恶气。

生南海、两广、云南诸处。似苏方木，烧之初不甚香，得诸香和之最良。以紫而润者为良。

上一页：鸡舌香
下一页：白檀香二百八十一


白檀香二百八十一 《本草易读》

白檀香二百八十一

辛，温，无毒。入手太阴、足少阴。消风热肿毒，除噎膈吐食。止心腹腰肾之痛，杀鬼恶虫消面 。

上一页：降真香二百八十
下一页：紫檀香


紫檀香 《本草易读》

紫檀香

敷猝肿，涂恶毒，治金疮，疗淋沥。

生南海、广东、云南诸处，今岭南诸处皆有之。树叶皆似荔枝。有数种∶皮实而色黄者为黄檀，皮洁而色白者为白檀，皮腐而色紫者为紫檀。其木坚重淡香，白者尤良。近市人所货，并无香气，乃江淮河溯所生之檀耳。

上一页：白檀香二百八十一
下一页：乌药二百八十二


乌药二百八十二 《本草易读》

乌药二百八十二

辛，温，无毒。入足阳明、少阴。一切冷气疝瘕，除诸般气痛攻冲。止吐呕而停泻痢，消宿食而解疫瘴；除霍乱而平痈疖，杀虫蛊而解白浊。消肿胀之喘急，止便尿之频数。

生岭南、江南诸处，今台州、雷州、衡州皆有之。以天台者为胜。木似茶，高丈余，一叶三六月结实。

一切气痛，同茴香、青皮、良姜为末，酒下。（验方第一。）

小肠疝气，乌药一两，升麻八钱，水煎服。（第二。）

血痢，烧末丸服，米汤下。（第三。）

心腹气痛，磨汁，入陈皮、苏叶，煎服。（第四。）

乌香散 香附 乌药（等分）

为末。每服二钱。男妇疝痛，茴香汤下。产后心脾痛，童便下。饮食不进，姜、枣汤下。

疟疾，干姜白盐汤下。腹中有虫，槟榔汤下。妇人冷气，米汤下。（诸方第一。）

上一页：紫檀香
下一页：白胶香二百八十三


白胶香二百八十三 《本草易读》

白胶香二百八十三

辛，苦，平，无毒。止痛生肌，活血解毒。治一切痈疮金疮，疗诸般浮肿风痒。吐衄最良，所在大山皆有之，今南方及关陕最多。木甚高硕，似白杨。叶圆而作歧，有三角而香。

二月有花，白色。霜后叶丹可爱，昔汉宫殿多植之。

一切恶疮，白胶香、松香各一两，香油、黄蜡各三钱，同熔化。入水，扯千遍，摊贴。

（验方第一。）

诸疮不合，同轻粉、猪脂合敷。（第二。）

恶疮疼痛，同轻粉为末，浆水洗净

上一页：乌药二百八十二
下一页：乳香二百八十四


乳香二百八十四 《本草易读》

乳香二百八十四

去油用，或生用。同灯草研之，则易细矣。

辛，温，无毒。入手少阴经。活血定痛，舒筋长肉。祛风下气，补肾催生。消痈疖而平折疡出南番诸国。其木类松。以斤斫树，脂溢于外，结而成香。有自流出者。以圆大如乳头、透口目歪斜，烧烟熏之。（验方第一。）

冷心痛，同胡椒为末，姜水下。（第二。）

上一页：白胶香二百八十三
下一页：没药二百八十五


没药二百八十五 《本草易读》

没药二百八十五

去油用。

辛，苦，无毒。散血消肿，定痛生肌。疗诸疮金疮杖疮，破症瘕宿血瘀血。平产后血刺，兼亦解痔漏。

生波斯国，今南海及广州咸有之。树大如松。采时掘树下为坎，用斧伐其皮，脂流于坎，旬者。其块大小不定，黑色，似安息香。

妇女腹痛，酒服一钱。（验方第一。）

月经作禽兽形，用棉塞住阴户，没药末一两，用白汤点舌丹 乳香 没药 硼砂 明雄黄 熊胆 真血竭 葶苈 真沉香 梅片（各一钱） 麝珠（各二分）

共为末，另用蟾酥二钱，以人乳化开，丸绿豆大，金箔为衣。每用一丸，入葱白内打碎，酒送服，取汗。外敷亦可。治一切红肿热毒、初起疔疮，并实火牙痛、喉痛、口舌诸疮，及小儿惊风。若慢惊及一切虚症不治。（诸方第一。）

上一页：乳香二百八十四
下一页：血竭二百八十六


血竭二百八十六 《本草易读》

血竭二百八十六

凡使勿用海母血，真相似。只是味咸并有腥气耳。麒麟竭。朱力。

甘，咸，无毒。手足厥阴药也。与走血多。止血散瘀，生肉除痛。敷一切恶疮，平诸般折伤南番诸国，及广州皆有之。木高数丈，婆娑可爱，叶似樱桃而有三角。其脂液从木中流出，色如血。采无时。亦或斫伐其皮，使流出。欲验真伪，嚼之不烂如蜡者为上。又云以透指甲者为真，又云烧之有赤汁滴出，久而灰不变本色者为真也。

上一页：没药二百八十五
下一页：安息香二百八十七


安息香二百八十七 《本草易读》

安息香二百八十七

辛，苦，平，无毒。烧之通神，辟一切邪魅。烧之聚鼠者为真。

出西戎。状如松脂，而兼黑色，作块。或曰生南海、波斯国。树中脂也，状如桃胶，秋月采黑黄色，叶有四角，经寒不凋。开黄色花，不结实。刻其树皮，其胶

上一页：血竭二百八十六
下一页：苏合香二百八十八


苏合香二百八十八 《本草易读》

苏合香二百八十八

达诸窍，通神明。除鬼恶、蛊虫，一切邪寐。

出苏合国，因以名之。又曰出中台川谷。今从西域及昆仑来者，紫赤色，与紫檀相似，极芳香，惟重如石，烧之灰白者良。今广州亦有，但类苏木，无香气。又曰大秦国人采得苏合香，先煎其汁以为膏，乃卖其渣与诸国，是以来中国者，不大香也。俗传苏合香是狮子屎，则谬矣。其膏名苏合油。

苏合香丸 苏合油（一两） 安息香（二两） 白术 香附 青木香 白檀香 沉香丁香 荜茇 诃子 麝香 朱砂 犀角（各二两） 冰片 乳香（各二两）

以香膏加炼蜜丸之。治传尸骨蒸，疰忤鬼气，猝心痛，暴痢霍乱，瘀血月闭， 癖疔肿，惊狸等病。（诸方第一。）

上一页：安息香二百八十七
下一页：片脑二百八十九


片脑二百八十九 《本草易读》

片脑二百八十九

（冰片、梅片、龙脑香。）

辛，苦，无毒。聪耳明目，镇心秘精；通窍催生，散瘀除邪。祛目赤浮翳，内外障眼。

治三虫五痔，骨痛肠脱。解喉痹而止脑痛，除鼻息而疗齿痛。伤寒舌出最良，小儿痘陷亦效。

出婆律国。树形似杉木。今惟南海番舶贾客货之。南海山中亦有之。木高七八丈，大可六七围，叶圆而背白，结实如豆蔻，皮有甲错，香即木中脂也。今人多以樟脑升打乱之，不可不知。

目生浮翳，真龙脑日点三五度。（验方第一。）

舌出过寸，梅片为末，掺之。（第二。）

冰硼散 冰片（五分） 硼砂（五钱） 朱砂（六分）

为极细末。治咽喉一切肿痛与口舌诸疮。（诸方第一。）

上一页：苏合香二百八十八
下一页：樟脑二百九十


樟脑二百九十 《本草易读》

樟脑二百九十

即樟树脂也，一名潮脑。

辛，热，无毒。通塞利滞。除中恶邪气，平霍乱腹痛。祛疮癣之风瘙，消香港脚之肿满。

最解寒湿，兼杀虫蠹。

出潮州、漳州。状似龙脑，白色如雪。每用一两，用二碗合住，湿纸糊口，文武火灼之，半时许取出，冷定，即俗所谓潮片，亦名樟冰。可入风热眼药。人多以乱片脑，不可不知。

上一页：片脑二百八十九
下一页：阿魏二百九十一


阿魏二百九十一 《本草易读》

阿魏二百九十一

辛，平，无毒。破症消肉，辟瘟治疟。去臭气，下恶气。除邪鬼蛊毒，治风邪鬼疰、传尸冷生西域及昆仑。有二种∶有草生者，出西域，似白芷，捣根汁，煎作饼者为上，截根暴干者次之；木生者，出南番，取其脂汁凝之。然性极臭，而能止臭，亦奇物也。或类蒜头伪充者。以半钱放熟铜器上一宿，至明沾魏处白如银者，真也。

尸气入腹，此尸疰也。阿魏三两，每用二钱，用面包作馄饨十余枚，煮熟食之，日三。

（验方第一。）

腹痛莫忍，此恶疰也。为末，酒下二钱，立止。（第二。）

痞块积聚，阿魏五钱，灵脂炒黑五钱，以雄黄、狗胆汁作丸粟米大，空心唾津下三十丸。

（第三．）

上一页：樟脑二百九十
下一页：芦荟二百九十二


芦荟二百九十二 《本草易读》

芦荟二百九十二

苦，寒，无毒。足厥阴药也。消风退热，明目镇心。治小儿诸般惊痫，五种疳热。解脑疳而除鼻痒，敷 齿而治湿癣。最杀三虫，且愈疮 。

生波斯国。状似黑饧，乃树脂也。今惟广州有来者，苦如胆者为真也。

小儿脾疳，同使君子末，米汤同下。（验方第一。）

上一页：阿魏二百九十一
下一页：胡桐泪二百九十三


胡桐泪二百九十三 《本草易读》

胡桐泪二百九十三

咸，苦，寒，无毒。解大毒热，软诸硬物。疗风牙虫牙，杀火毒面毒。吐心腹之烦满，扫咽喉之热痛，愈骨槽之风劳，治 齿之风疳。

出肃州以西平泽及山谷中。形似黄矾而坚实。有夹烂木者，云是胡桐树脂沦入土石碱卤地者杨、青桐、桑辈。以黄土色者为上。又有木泪、石泪之殊。木泪乃树脂流出者，状如膏油。

石泪乃脂入土石间者，其状成块，以其得碱斥之气，故入药又以石泪为胜。

上一页：芦荟二百九十二
下一页：黄柏二百九十四


黄柏二百九十四 《本草易读》

黄柏二百九十四

蜜炙用。恶干漆，伏硫黄。

苦，寒，无毒。入足厥阴、少阴、太阴经。补肾壮水，泻火治疮。却腰脚之痿痹，除骨蒸之住痢疾之血下。乃治口疮仙剂，为救瘫痪良药。

生汉中川谷，今处处有之。以蜀出肉浓色深者为佳。一种小柏，一名子柏，亦名山石榴，其多刺，皮亦黄。并主口疮。

敛疮生肌，为末，面糊合敷。（验方第一。）

中自死畜肉毒，为末水下。（第二。）

冻疮痛裂，为末，乳汁合敷。（第三。）

小儿下血，同赤芍丸服，米汤下。（第四。）

小儿热泻，米汤丸下。（第五。）

梦遗有热，黄柏一两，冰片一钱，蜜丸服。（第六。）

消渴多尿，黄柏代茶饮之。（第七。）

目昏眩，每旦含黄柏一片，吐津洗之。（第八。）

猝喉痹痛，黄柏片含之，又以酒煎半斤，空心饮。（第九。）

口舌生疮，口含之良，又同干姜末掺之。（第十。）

口疳臭烂，同铜绿掺之。（十一。）

鼻生疮，同槟榔、猪脂合敷之。（十二。）

唇疮痛裂，黄柏末，以蔷薇根汁合敷，立效。（十三。）

囟肿，为末敷足心。（十四。）

手足肿痛欲断，黄柏五斤，水煎渍之。（十五。）

痈疽乳发初起，以黄柏末、鸡子白合敷。（十六。）

脓疮不干，遍身，为末，入枯矾少许，掺之。（十七。）

男子阴疮，煎洗之，蜜涂之。（十八。）

疮热疮，蜜炙，末，搽之。（十九。）

尿闭腹胀睛凸，渗利不效，黄柏、知母，稍加肉桂，水煎服，立通。（二十。）

大补丸 黄柏水丸。治阴火为病。血虚，四物汤下；气虚，四君子汤下。（诸方第一。）

上一页：胡桐泪二百九十三
下一页：浓朴二百九十五


浓朴二百九十五 《本草易读》

浓朴二百九十五

姜炙用。干姜为使。恶泽泻、硝石、寒水石，忌豆。色紫味辛者乃真也。去粗皮用。

温，苦，无毒。健脾温胃，浓肠和中，除烦化痰，止呕消胀。破宿血而化水谷，导宿食而开水结，定霍乱而止喘咳，除反胃而疗吐酸。解风热之头痛，却膨满之腹痛。泄痢淋露之疾，寒热惊悸之 。能泄五脏诸气，兼安胎产诸病。

生交趾、冤句。三、九、十月采皮。洛阳、陕西、湖南、江淮、蜀川山谷中往往有之。

木高三四丈，四季不凋，红花而青实。皮极鳞皱，肉浓色紫而味辛者为胜。今伊芳阳及商州亦有之，但薄而色淡，不如梓州者浓而紫色有油也。近世一种，其貌颇似之，全失气味，未知何木皮也。

上一页：黄柏二百九十四
下一页：杜仲二百九十六


杜仲二百九十六 《本草易读》

杜仲二百九十六

盐水炒去丝用。恶元参、蛇皮。

甘，温，辛，平，无毒。补中益精，坚筋润肝。除腰膝痛重，疗阴下湿痒。小便之余沥，脚生上虞山谷及上党、汉中。二、五、六、九月采皮。商州、成州、峡州大山中亦有之。木高数丈，叶似辛夷，其皮折之有白丝相连。川产者良。

上一页：浓朴二百九十五
下一页：椿樗白皮二百九十七


椿樗白皮二百九十七 《本草易读》

椿樗白皮二百九十七

苦，温，无毒。除一切下血、血崩、血痢、肠风、脏毒，杀诸般疳虫、蛔虫、疥虫、鬼疰、精尿遗泄之 。

二木南北皆有之。椿木皮粗而木赤，其叶香甘可茹。樗木皮细而木白，其叶臭恶不可食。

利清血腹痛，椿根白皮，醋酒丸豆大，米汤下三十丸。（验方第一。）

下痢赤白，椿木皮为末，每米汤下一钱。（第二。）

脏毒下血，椿皮酒丸服。（第三。）

积年下血，樗白皮，煎、丸俱可。（第四。）

白带，椿木皮、南滑为末，丸服。又同黑姜为末，黑芍、黑柏诸味，以丸服之。（第五。）

男子白浊。同上。（第六。）

肠风纯血，樗荚，半生半烧，末服。（第七。）

白带，椿白皮、白鸡冠、白棕子灰共为末，用白糖、沸水冲服之。（第八。）

下痢赤白，樗根白皮两、茶叶两、红白糖各两、胡桃二个、大枣七个去核，水煎。（第九．）

上一页：杜仲二百九十六
下一页：干漆二百九十八


干漆二百九十八 《本草易读》

干漆二百九十八

炒熟用，或烧存性。半夏为使，畏鸡子，忌油脂。

辛，平，有小毒。止嗽消瘀，通经杀虫。削年深坚结之积滞，破日久凝结之瘀血。

生汉中山谷。夏至采，干之。梁州、广州、峡、襄、歙州皆有之。近世人多种之，春分前移栽易成。其身如柿，其叶如椿，金州者为佳。以斧斫其皮开，以竹管承之，滴汁则成漆也。

极黑者良，涂于干竹上，荫之速干者佳。今人多以桐油乱之，不可不知也。

女人经闭，绕脐疝痛，干漆一两，炒烟尽，为末，牛膝末一两，以地黄汁煎熬成丸，丸如豆以绍兴酒下之。（验方第一。）

上一页：椿樗白皮二百九十七
下一页：苦楝子二百九十九


苦楝子二百九十九 《本草易读》

苦楝子二百九十九

酒蒸去皮核。金铃子，即楝树实也。

苦，寒，有小毒。除大热狂烦，利小便水道，止心腹疝痛，退疥疡虫患。

上一页：干漆二百九十八
下一页：根皮


根皮 《本草易读》

根皮

苦，微寒，微毒。杀蛔利肠。洗小儿壮热，涂一身疥癣。风热风疹，恶疮疥癞，烧末敷之，生荆山山谷，今处处有之，以蜀川者为佳。木高数丈，叶密如槐而长，三四月开花，红紫色十二月采实。

楝实丸 川楝子（四十九个，取肉，分七处）

用小茴、防风、黑丑、食盐、莱菔子、巴豆、斑蝥七味，每二钱五分，各同炒楝子肉七个，三味，入青木香、广木香、肉桂各二钱五分，酒丸豆大，每盐汤下三十丸。治外肾肿大，麻木痛破，及奔豚疝气。（诸方第一。）

金铃丸 木香 乳香 没药 附子 小茴 元胡 楝子 台参汤丸俱可。治疝气外肾痛肿，或兼小腹痛，即偏坠也。（第二。）

上一页：苦楝子二百九十九
下一页：槐角子三百


槐角子三百 《本草易读》

槐角子三百

铜器捶碎，牛乳蒸熟用。

苦，寒，无毒。祛风退热，明目益气，凉中润肝，堕胎催生。治五痔疮 ，疗阴疮湿痒。

消急痛。解眩晕之如倒，疗汤火之暴伤。除涎唾而杀虫，消风热而除烦。

目热昏眩，同黄连蜜丸服。（验方第一。）

大热心闷，烧末，酒下。（第二。）

槐角丸 槐角（一两，炒） 地榆 当归 防风 黄芩 枳壳（各半两）

酒丸豆大。每米汤下三十丸。治五种痔疮，外痔粪前血，内痔粪后血，谷道四周弩肉曰痔疮内有虫曰虫痔也。（诸方第一。）

上一页：根皮
下一页：槐米三百零一


槐米三百零一 《本草易读》

槐米三百零一

苦，平，无毒。治五种痔疮，解一切血症。肠风泻血，吐衄崩漏。疗失音而除喉痹，止心痛热，杀腹脏之虫蛊。

舌衄出血，为末敷之。（验方第一。）

咯血吐血，炒末，每糯米水下三钱，仰卧。（第二。）

尿血，同郁金炒末，汤下，立效。（第三。）

大便下血，同荆穗为末，酒下。又同柏叶煎服。（第四。）

酒毒下血，同山栀末，新水下。（第五。）

妇人漏血，烧末，酒下。（第六。）

血崩不止，同黄芩末，酒下。（第七。）

中风失音，炒末，三更仰卧嚼咽。（第八。）

白带不止，同蛎末粉，每酒下三钱。（第九。）

外痔长寸，煎洗兼服之。（第十。）

一切痈发疔毒， 痛者皆治，酒煎，汗之，未成已成俱效。（十一。）

牙根肿痛，欲成骨槽风，槐米三钱，焙，苦参三钱，焙，蛇皮半条，焙，共为末，蜜一两，丸三粒，每服一丸，用老

上一页：槐角子三百
下一页：槐白皮三百零二


槐白皮三百零二 《本草易读》

槐白皮三百零二

苦，平，无毒。淋阴囊坠肿，漱口齿疳 ，除皮肤麻木，浴阴下痒痛。一切恶疮，五般痔煎膏，除痛生肉，消肿止血。根皮尤良。

上一页：槐米三百零一
下一页：槐枝


槐枝 《本草易读》

槐枝

性同槐白皮。洗阴下湿痒，解赤白崩漏。 黑揩牙，烧沥涂癣，酿酒疗风，烧灰沐发。

洗疮最良，浴痔亦效。

上一页：槐白皮三百零二
下一页：槐蛾


槐蛾 《本草易读》

槐蛾

辛，平，无毒。治五痔脱肛下血，疗妇人阴下生疮，止心痛而破血，益气力而去风。

风热牙痛，槐枝烧热，烙之。（验方第一。）

九种心痛，当太阳取新槐一把，去两头，水煎服。（第二。）

赤白崩中，槐枝烧灰，酒下。（第三。）

胎动催生，取槐枝东引者，令产母把之，即易生。（第四。）

阴疮湿痒，取槐枝北面者，煎洗，频易。（第五。）

阴下湿痒，槐白皮炒，煎水日洗。（第六。）

痔疮作痒，或出脓血，有虫者，取槐白皮水煎，先熏后洗。又为末，绵包纳下部。（第七．）

破伤中风，背阴槐白皮，旋刻一片，艾灸百壮，不痛至痛，痛至不痛。（第八。）

中风身直，不得屈伸，取槐白皮酒水煮，徐服。（第九。）

肠痔下血，槐蛾为末，水饮服。（第十。）

崩中下血，槐蛾为末，酒下。（十一。）

产后血痛欲死。同上。（十二。）

蛔虫心痛，同上，水服。若不止，服热水至一升，则虫立出。（十三。）

月水不断，人黄瘦者，槐蛾烧黄，赤石脂各一两，为末，每热酒服二钱。（十四。）

脏毒下血，槐蛾同干漆烧末。酒下。（十五。）

上一页：槐枝
下一页：秦皮三百零三


秦皮三百零三 《本草易读》

秦皮三百零三

恶苦瓠、防葵、吴茱萸，大戟为之使。

苦，寒，无毒。足厥阴、少阳经药也。明目除热，益精止带。治热痢下重，祛赤目肿痛。

退风湿。

生庐江川谷及冤句水边。二八月采皮。陕西及河阳亦有之。其木似檀，枝干皆青绿色，叶如匙头许，大而不光，并无花实，根似槐根，俗呼为白 树。

上一页：槐蛾
下一页：皂角三百零四


皂角三百零四 《本草易读》

皂角三百零四

捶碎，去子、弦、蜜炙、酥炙，或绞汁或烧灰，各依方用。忌铁器。柏仁为使，恶麦冬，畏空青、人参、苦参。即皂荚。

辛，咸，温，有小毒。入手太阴、阳明。祛风化痰，消肿通窍，破症杀虫，通肠坠胎。

疗胀满而消谷，除咳嗽而定喘。开中风之噤口，熏久痢之脱肛，起风痹之死肌，解喉痹之塞满。取精汁熬膏，贴一切肿毒，合苍术烧烟，辟诸般瘟疫。确有明目益精之能，操治癞平疥之权。

生雍州山谷，今在处处有之。其树有极高硕者，叶如槐叶，瘦长而尖，枝间多刺，夏开细黄小如猪牙，一种长而肥浓，多脂而粘，一种长而瘦薄，枯燥不粘。以多脂者为佳。有不结实者，树凿一孔，入生铁数斤，泥封之，即结荚矣。

中风噤口痰壅，炙黄为末，每酒下一钱。（验方第一。）

口 ，为末酒下。左 敷右，右敷左。（第二。）

中暑不省，烧末，同甘草末以水煎，灌之。（第三。）

魇死，为末吹鼻。（第四。）

缢死。同上。（第五。）

水溺死，为末，布包纳下部。（第六。）

骨哽咽，为末吹鼻。（第七。）

积年疥疮，皂角入猪肚煮熟，去皂角，食肚。（第八。）

大风诸癞，炙，去皮、子，丸服。（第九。）

足疮痒甚，炙熟烙之。（第十。）

便毒痈疽，醋熬膏敷之。（十一。）

香港脚肿痛，同赤小豆末，酒醋合敷。（十二。）

身面猝肿，炙黄去皮，酒煎服。（十三。）

二便不通，烧末，饮下立通。（十四。）

痰喘咳嗽，皂角三条，去皮子，一条入巴豆十粒，香油制；一条入杏仁十粒，姜汁制；一条入半夏十粒，蜜制。入一处，火炙黄色，为末。每用一字，安手心，卧时姜汁调下，神效也。（十五。）

咳逆上气，唾浊不卧，皂角去皮、子，为末，蜜丸豆大，每三丸，枣膏汤下。（十六。）

一切痰气，皂荚烧末，莱菔子炒末，入姜汁、蜜丸豆大，每十丸汤下。（十七。）

妊妇一乳或两乳肿痛，作寒热内吹，皂角一条，烧枯存性，为末，酒下立消。（十八。）

上一页：秦皮三百零三
下一页：皂角子


皂角子 《本草易读》

皂角子

煮熟，用铜刀去皮去内黄，取白肉用。

辛，温，无毒。和血润肠，祛风退热。瘰 、肿毒、疮癣。

上一页：皂角三百零四
下一页：皂刺三百零五


皂刺三百零五 《本草易读》

皂刺三百零五

即皂角针也。

辛，温，无毒。治痈肿妒乳，疗风痒恶疮。下胎衣而杀虫，溃疮痈而涂癣。

大风恶疾，目昏眉落鼻崩，皂刺三斤，烧灰，蒸一时久，晒干为末，大黄汤下，十日当全愈。（验方第一。）

胎衣不下，烧末，酒下。（第二。）

小儿重舌，烧灰。入朴硝掺之，涎出自消。（第三。）

痢因伤风，伤风不已，而下痢脓血，同枳壳、槐米，蜜丸豆大，每三十丸。（第四。）

上一页：皂角子
下一页：诃子三百零六


诃子三百零六 《本草易读》

诃子三百零六

酒煮去皮核用。

苦，酸，涩，温，无毒。消痰下气，开胃化食，生津除烦，敛肺涩肠。消心腹胀满，破胸膈结气，止呕吐霍乱，除崩带泻痢。最利久嗽，兼止诸痛。

生交州、爱州、岭南，而广州最盛。花白色，七月子成似栀子，青黄色，皮肉相着。

下气消食，诃子一枚为末，水煎，入少盐，食之。（验方第一。）

气嗽日久，生诃子一枚，含之咽汁，病后不知味，并槟榔服之。（第二。）

一切滑痢，末服、汤服、丸服皆可。（第

上一页：皂刺三百零五
下一页：柳枝三百零七


柳枝三百零七 《本草易读》

柳枝三百零七

苦，寒，无毒。祛风止痛，消肿疗疮。煎汤洗风肿瘙痒，小儿寒热，煎服治黄胆白浊，痰热淋疾，酒煮熨一切痛肿，风虫齿牙。

上一页：诃子三百零六
下一页：柳叶


柳叶 《本草易读》

柳叶

苦，寒，无毒。煎洗除恶疥漆疮，作膏能续筋长肉。天行热病，传尸骨蒸，心腹血瘀，汤火疗白浊而平丹毒。最止疼痛，亦治疔疮。

上一页：柳枝三百零七
下一页：柳絮、柳花、柳实、柳子


柳絮、柳花、柳实、柳子 《本草易读》

柳絮、柳花、柳实、柳子

苦，寒，无毒。柳絮治风水黄胆，头面黑热，痂疥恶疮，金疮出血。柳花疗肢挛膝痛，止血消渴。

黄胆初起，柳枝煎汁服。（验方第一。）

一块猝肿，酒煎柳白皮熨之。（第二。）

一块急痛。同上。（第三。）

走注痛急。同上。（第四。）

齿根肿痛，柳枝、槐白皮、桑白皮、白杨白皮，水煎漱之。（第五。）

风虫牙痛，柳白皮卷如指大，含咀之。以其汁渍牙根间。（第六。）

乳痈初起，柳根白皮坚紫者，捣烂火温，白布包熨之，冷再易。（第七。）

反花恶疮，柳枝叶煎如饧，日三涂之。（第八。）

赤丹从背起，柳木炭，水合敷。（第九。）

小便白浊，清明柳叶，煎汤代茶。（第十。）

小儿丹毒，柳叶一斤，煮汁拓洗，日七次。（十一。）

眉毛脱落，柳叶为末，姜汁夜夜调敷。（十二。）

猝得恶疮，人不识者。柳叶煮汁，入少盐频洗之。白皮亦可。（十三。）

面上恶疮。同上。（十四。）

痘烂生蛆，嫩柳叶铺席上，卧之，蛆尽出。（十五。）

吐咯血，柳叶焙末，米汤下一钱。（十六。）

金疮出血，柳絮封之即止。（十七。）

面上脓疮，柳絮、轻粉为末，灯中油合敷。（十八。）

上一页：柳叶
下一页：白杨白皮三百零八


白杨白皮三百零八 《本草易读》

白杨白皮三百零八

性酸，冷，无毒。去风痹宿血，治扑损折伤，除香港脚肿满，疗四肢缓弱。退皮肤之风痒，开筋骨，煎汤能止妊痢。漱齿口之疼痛，消项下之瘿瘰。

上一页：柳絮、柳花、柳实、柳子
下一页：青杨


青杨 《本草易读》

青杨

苦，辛，无毒。金疮乳痈，诸肿痘疮。枝叶治久痢赤白。

妊娠下痢，白杨白皮一斤，水煎分服之。（验方第一。）

口吻烂疮，白杨嫩枝，铁上烧炭，和脂合敷之。（第二。）

腹满坚癖如石，白杨东引枝数斤，去粗皮，切细熬黄，以酒淋讫，用绢袋盛渣，还纳酒中，密封再宿服之。（第三。）

上一页：白杨白皮三百零八
下一页：榆白皮三百零九


榆白皮三百零九 《本草易读》

榆白皮三百零九

甘，平，滑利，无毒。通二便而利水道，滑胎孕而解 喘，治头疮而敷癣疮，消乳肿而退痈热；最行津液，善治淋沥。

喘不止，煎如胶，日二服。（验方第一。）

五淋涩痛。同上。（第二。）

渴而尿多。同上。（第三。）

临月易产，同上，临月频频服之。（第四。）

下死胎、生胎，水煎服。（第五。）

小儿瘰 ，捣封之，频易。（第六。）

上一页：青杨
下一页：苏木三百一十


苏木三百一十 《本草易读》

苏木三百一十

切细蒸用。

甘，咸，无毒。破血消肿，行瘀止痛。开症癖而除恶露，止霍乱而解呕逆。

自南海、昆仑来，而交州、爱州亦有之。叶似榆叶而无涩，抽条长丈许，花黄，子青熟黑。

产后气喘，（因恶露不行。水煎冲参末服。）

上一页：榆白皮三百零九
下一页：棕皮灰三百十一


棕皮灰三百十一 《本草易读》

棕皮灰三百十一

苦，涩，平，无毒。止吐衄崩带，解赤白痢下。生肌止血，破症通尿。最治金疮，亦疗疥癣。笋及子、花治同。

生岭南、西川，今江南亦有之。木高一二丈，无枝条。叶大而圆，有如车轮，萃于树杪。

其下有皮重叠裹之，每皮一匝为一节。每岁必两三剥之，剥则后生，否则树死或不长也。

血崩不止，淡酒下。（验方第一。）

鼻衄，吹鼻即止。（第二。）

血淋不止，水冲服。（第三。）

水谷痢下。同上。（第四。）

上一页：苏木三百一十
下一页：巴豆三百十二


巴豆三百十二 《本草易读》

巴豆三百十二

芫花为使，畏大黄、黄连、芦笋、藜芦、冷水，反牵牛。有用仁、用壳、用油，麸炒、酣煮、烧末之异。布包压去油，谓之巴霜。新者佳。用之去皮及心。

辛，温，有毒。破症瘕结聚、痰癖留饮，除鬼毒蛊 ，平恶疮息肉；消十种水气，宣一切滞。荡涤五脏，扫清六腑，通利关窍，消除生冷。泻痢惊痫之疾，喉痹牙痛之 。通经坠胎，破血排脓，祛风导气，消肿杀虫。解寒热之温疟，止心腹之急痛。乃斩关夺门之将，有健脾开胃之能。

生巴郡山谷。八月采实。嘉州、眉州、戎州皆有之。木高一二丈，叶如樱桃而浓大，花发成似大枫子壳而脆薄，子及仁似海松子。

一切积滞，巴豆一两、蛤粉二两、黄柏二两，丸绿豆大，每五丸水下。（验方第一。）

食疟积疟，巴豆去心二钱、皂角二钱，丸豆大，每冷水下一丸。（第二。）

积滞泻痢，腹痛里急，巴豆、杏仁各四十九粒，去皮心烧末，熔蜡丸约绿豆大，每次三钱，用大黄汤下之可也。（第三．）

下血不止，以鸡子开孔，巴豆一粒入，煨熟，去豆分食之。（第四。）

夏日水泻不止，巴豆一粒，针头烧末，化蜡作一丸，倒流水下。（第五。）

小儿痰喘，巴豆一粒，杵烂，绵包塞鼻，男左女右，痰即下。（第六。）

点除黑痣，巴豆、锻石、人言等分，糯米少许，炒研点之。（第七。）

痈疽恶肉，炒焦研膏点之。（第八。）

上一页：棕皮灰三百十一
下一页：大枫子三百十三


大枫子三百十三 《本草易读》

大枫子三百十三

去壳。

辛，热，有毒。攻蚊杀虫，除风癣疥癞，杨梅疮毒。

生海南诸番国。

扫除疥疮，为末，同水银拭之。验方第一。

上一页：巴豆三百十二
下一页：桑根白皮三百十四


桑根白皮三百十四 《本草易读》

桑根白皮三百十四

木皮亦可。焙末用，忌铁器，出土上勿用，续断、桂心、麻子为使。

甘，平，无毒。手太阴肺药也。泻肺下气，消痰止渴，开胃化食，利水杀虫。消水肿腹胀，泻，除虚劳客热。利二肠而散血，敷鹅口而息崩。肺虚及小便利者忌用。

小儿重舌，煎汁，乳上饮之。（验方第一。）

小儿流涎，脾热也。取自然汁敷胸上立止。（第二。）

小儿鹅口，取汁敷之。（第三。）

小儿唇肿，同上。（第四。）

润发，同柏叶煎汁沐之。（第五。）

产后下血，水煎服。（第六。）

瘦脚息痛，桑白皮四钱、朴硝五钱、乳香二钱，水煎洗足。（第七。）

泻白散 桑皮（炒） 骨皮（炒，各一两） 甘草（炒，五钱）

为末。每服二钱。治肺热嗽喘，面肿身热。（诸方第一。）

上一页：大枫子三百十三
下一页：桑叶三百十五


桑叶三百十五 《本草易读》

桑叶三百十五

家桑经霜者良。

苦，寒，有小毒，家桑叶无毒。浓汁服治香港脚水肿，尤利二肠，水煎服治霍乱腹痛，更住吐并敷风痛，研汁涂小儿吻疮，兼疗金疮。炙熟煎饮，代茶止渴。熬热而止汗，治劳热而除嗽，利五脏而通关，退诸风而下气。最能明目长发，尤解蜈咬蛇伤。

赤目涩痛，为末纸卷，烧熏鼻。（验方第一。）

令发速长，同麻叶煎汁沐之，七次，可长尺余。（第二。）

手足麻木，霜桑叶煎水频洗之。（第三。）

汤火伤疮，烧末，油合敷，三日愈。（第四。）

疮口不敛，为末敷之。（第五。）

穿掌肿毒，新桑叶研烂，函之即愈。（第六。）

霍乱转筋入腹，水煎服。（第七。）

渴疾，煎熟代茶。（第八。）

风眼下泪，腊后不落桑叶，煎水洗之。（第九。）

青盲洗法∶青桑叶焙干，烧存性，水煎澄清，水洗至百度，神效。逐月按日∶正月初八，二月初八，三月初六，四月初四，五月初六，六月初二，七月初七，八月二十九，九月十二，十月十三，十一月初二，十二月三十日。（第十。）

上一页：桑根白皮三百十四
下一页：桑枝


桑枝 《本草易读》

桑枝

苦，平，无毒。祛风除湿，消食利水，聪耳明目，泽颜止渴。洗风痒干燥，疗水气香港脚，除水气香港脚，炒香，煎服。（验方第一）

风热臂痛。同上。（第二。）

遍身风痒，水煎洗之。（第三。）

四肢拘挛，内服外洗。（第四。）

上一页：桑叶三百十五
下一页：桑蛾


桑蛾 《本草易读》

桑蛾

甘，平，有小毒。止崩中带下，衄血泻血；开 癖症瘕，月闭血凝。

上一页：桑枝
下一页：桑寄生


桑寄生 《本草易读》

桑寄生

益血安胎，止崩下乳。平痈肿而治金疮，强筋骨而疗腰痛。

上一页：桑蛾
下一页：枳实三百十六


枳实三百十六 《本草易读》

枳实三百十六

麸炒。陈久者良。

苦，酸，微寒，无毒。入足阳明经。下气消食，开积破结。除胸胁痰癖，疗心腹痞满。

退皮内之风痒，除胃中之湿热。止泻痢而平喘嗽，通停水而散败血，长肌肉而利脏腑，除阴痿而止胁痛。逐痰饮，消痞食，有冲墙破壁之力也。

生河内川谷，洛西江湖皆有之，以商州者为佳。木如橘而小，高五七尺，叶如橙，多刺。

春月采者为实，皮浓而小。九十月采为壳，完大而薄。

猝胸痹痛，末服。（验方第一。）

小儿久痢。同上。（第二。）

妇人阴肿坚痛，炒碎，包熨奔豚气痛，炒末服。（第四。）

小儿头疮，烧灰，猪脂合敷。（

枳术散 枳实 白术散服。治心下坚硬如盘，症脉实者。（诸方第一。）

枳薤桂枝汤 枳实 浓朴 栝蒌 薤白 桂枝治心胸结满，胁下抢心。（第二。）

枳实芍药散 枳实 白芍为末。治产后腹痛。（第三。）

上一页：桑寄生
下一页：枳壳三百十七


枳壳三百十七 《本草易读》

枳壳三百十七

麸炒。陈久者良。

苦，酸，微寒，无毒。治泄痢里急后重。余治同枳实，但力稍缓耳。

风疹作痒，水煎，内服外敷。（验方第一。）

产后肠出，水煎浸之。（第二。）

一切气积，枳壳三斤，去穣，每个入巴豆仁一粒，合定。水煮一日，汤减再加热汤，怕入冷水，汁尽去末，丸豆大，每三十丸。（第三。） 胎胞欲瘦，同甘草末服，或同白术丸服。（第四。）

枳壳丸 枳壳（四两，分四分子服） 苍术（一两，与枳壳一两同煮干，炒黄，去术） 莱菔子（一两） 小茴（一两） 干漆（一两，各配枳壳一两同煮，如前。再用） 香附（二两）槟榔（一两） 元胡（一两） 三棱（二两） 莪术（一两，上二味童便浸） 巴豆仁（三十粒）

同煮干，去豆炒黄，丸豆大。每五七十丸，白汤下。治气鼓。（第五。）

上一页：枳实三百十六
下一页：山栀子三百十八


山栀子三百十八 《本草易读》

山栀子三百十八

炒则不吐。

苦，寒，无毒。入心、肺、肝、脾、膀胱经。降心火而通小便，利五淋而泻三焦。止吐衄淋痢诸血，清肺胃头目诸热。烦恼懊 之疾，损伤血瘀之 。善吐胸膈浊瘀，最退皮肤熏黄。

生南阳川谷。九月采实。今处处有之。木高七八尺，叶似李而浓硬，二三月白花六出，甚香痢下鲜血，烧灰，水下。（验方第一。）

酒毒下血。同上。（第二。）

衄血，烧灰，水下。（第三。）

血淋涩痛，生末、南滑末，葱汤下。（第四。）

霍乱转筋胀满，未得吐下。烧末酒下立愈。（第五。）

冷热腹痛，同川乌丸服，姜水下。痛在下而热在上是也。（第六。）

心下热痛，炒七枚为末，姜水下，立效。（第七。）

折伤肿痛，同白面捣敷，甚效。（第八。）

水肿兼热，炒末。每米汤下二钱。（第九。）

冲发心胁刺痛，缠绵无时，五尸疰病也。烧末，水下。（第十。）

汤烫火烧，同鸡子白扫之。（十一。）

酒 鼻，炒末，黄蜡丸弹大，每茶下一丸。忌煎炙物，忌酒。（十二。）

栀子豉汤 山栀 香豉水煎，取吐。治胸中窒、烦热。又治虚烦不眠，懊 。（诸方第一。）

上一页：枳壳三百十七
下一页：酸枣仁三百十九


酸枣仁三百十九 《本草易读》

酸枣仁三百十九

睡多生用，不睡炒用。

酸，辛，无毒。足厥阴、少阳、手足少阴药也。温胆益肝，止汗解渴。除虚烦不眠，开寒热结气，助筋骨坚强，止手足酸痛。祛湿痹而息久泄，辅阴气而补中宫。

生河东川泽。八月采实。有树大如枣者，实无常形。但枣中味酸而形圆者是。

胆虚不眠，心多惊悸，一两，炒捣，每竹叶汤下二钱。（验方第一。）

胆风多睡，一两，生捣用末，姜茶下。（第二。）

骨蒸不眠，同生地取汁，煎，入大米作粥食。（第三。）

刺入肉不出，烧末，水下立出。（第四。）

躁烦不安，循村而走，炒枣仁、黑栀、竹茹、枳壳、麦冬。（第五。）

病呼难受，乃心烦也。炒枣仁、黑栀、麦冬、枳壳。（第六。）

酸枣仁汤 枣仁 茯苓 川芎 知母 甘草治虚劳虚烦不眠。（诸方第一。）

上一页：山栀子三百十八
下一页：蕤核仁三百二十


蕤核仁三百二十 《本草易读》

蕤核仁三百二十

汤浸去皮尖，劈，与芒硝、木通同水煮，取仁研膏用。

苦，平，无毒。治一切眼疾，除心腹结热结痰。

生函谷、巴西等处，壅州、河东、并州诸处亦有之。木高五六尺，茎间有刺。叶似枸杞而狭紫赤色，大如乌豆，形圆而扁，有纹理。

上一页：酸枣仁三百十九
下一页：山茱萸三百二十一


山茱萸三百二十一 《本草易读》

山茱萸三百二十一

去核酒蒸。蓼实为使。恶防风、防己、桔梗。

酸，平，无毒。入足厥阴、少阴。强阴益精，破积通窍。缩小便而温肝，暖腰膝而助水。

除生汉中及琅琊、冤句。九月、十月采实。海州、兖州亦有之。木高丈余，叶似榆，花白色。

上一页：蕤核仁三百二十
下一页：金樱子三百二十二


金樱子三百二十二 《本草易读》

金樱子三百二十二

去刺及子，炒用。

酸，涩，无毒。缩小便而涩精，止泄痢而敛气。

在处有之。类蔷薇而有刺。四月开白花。实大如指头，状如石榴而长，其核细碎而有白毛。

补血益精，焙末，用砂仁、蜜丸，酒下。（验方第一。）

上一页：山茱萸三百二十一
下一页：郁李仁三百二十三


郁李仁三百二十三 《本草易读》

郁李仁三百二十三

汤浸去皮尖，用生蜜浸宿一夜，阴干，研膏用。

辛，苦，无毒。润肠逐水，破血消食。除水肿浮肿，导结气癖气。

山野处处有之。叶花及树并似大李，惟子小如樱桃，甘酸而香。

上一页：金樱子三百二十二
下一页：女贞实三百二十四


女贞实三百二十四 《本草易读》

女贞实三百二十四

苦，温，无毒。补中养神，强阴明目，扫除百病，平安五脏。健腰膝而变发，肥肌肤而轻身处处有之。其叶不凋，凌冬茂盛，颇似冬青。五月细花，青白色。九月实成，似牛李子。

或而二种耳。

上一页：郁李仁三百二十三
下一页：鬼箭羽


鬼箭羽 《本草易读》

鬼箭羽

去赤毛，酥炒用。卫矛。

苦，平，无毒。镇邪祛鬼，退蛊杀虫；通经落胎，行瘀破症。止崩带下血，息皮肤风肿。

所在山谷有之。小株成丛，春生嫩条，条上四面有羽，如箭羽，叶似山茶。八月、十一月、十二月采茎条。

上一页：女贞实三百二十四
下一页：五加皮三百二十五


五加皮三百二十五 《本草易读》

五加皮三百二十五

远志为使，恶元参、蛇皮。

辛，温，无毒。治一切痿痹，除诸般风湿。舒肢节挛急，助筋骨坚强。

生汉中及冤句。五月、七月采茎，十月采根。有数种类，大抵类蔷薇、金樱等辈。五叶者良，四叶、三叶者次之。

三四月开白花，结青子。

男妇香港脚，同远志为末，酒丸服。（验方第一。）

小儿行迟，同牛膝、木瓜末，散服。（第二。）

油煎散 加皮 丹皮 赤芍 当归为末。每服一钱，用青钱一文，蘸油入药煎之。治妇人风血劳，憔悴困倦，喘满虚烦，少气有汗，口干舌涩，不思饮食是也。（诸方第一。）

上一页：鬼箭羽
下一页：地骨皮三百二十六


地骨皮三百二十六 《本草易读》

地骨皮三百二十六

苦，寒，无毒。入足少阴、手少阳经。退热除蒸，解渴凉血，坚筋助骨，益精祛痹。退传尸有汗之骨蒸，祛在表无定之风邪。除骨槽之风病，疗金疮之折伤，降肺胃之伏火，解肾肝之虚热。善漱齿衄，亦止吐血。

处处有之。苗叶如石榴而软薄，茎高三五尺作丛。六七月小红紫花，结实如枣核，生青熟红灵诸处，并是大树，子圆如樱桃。

上一页：五加皮三百二十五
下一页：枸杞子


枸杞子 《本草易读》

枸杞子

酒润，捣烂用。

甘，平，无毒。滋肾润肺，益精明目；坚筋立骨，除风治劳。嗌干心痛最宜，渴饮消中亦效热劳如燎，骨皮三两，柴胡一两，每麦冬汤下二两。（验方第一。）

带下脉数，骨皮半斤，生地半斤，煮酒服。（第二。）

妇人阴肿或有疮，骨皮煎洗。（第三。）

骨蒸烦热及一切烦热，骨皮二两，防风一两，炙草半斤，每用姜作引，水煎五钱。（第四．）

赤目生翳，净枸杞取汁点之，神效。（第五。）

注夏病，枸杞子、五味子研细，滚水泡封三日，代茶饮，甚效。（第六。）

足趾鸡眼骨皮、红花为末，敷之。（第七。）

骨槽风，槐米二两、骨皮一两，蜜丸弹大，每服一丸。初起者发汗即愈，溃后者点服。

（第八．）

上一页：地骨皮三百二十六
下一页：石南叶三百二十七


石南叶三百二十七 《本草易读》

石南叶三百二十七

加皮为使，恶小蓟。

辛，苦，平，无毒。助肾益阴，逐风杀虫。利筋骨毛皮，疗脚弱阴痿。女子禁久服，令思男生华阴山谷。三四月采叶。今南北皆有之。叶似枇杷而小，有小刺，凌冬不凋，春生白花成

上一页：枸杞子
下一页：蔓荆子三百二十八


蔓荆子三百二十八 《本草易读》

蔓荆子三百二十八

去蒂下白膜，打碎用之，或酒蒸。恶乌头、石膏。

辛，平，无毒。明目坚齿，凉血搜风。解风寒头痛脑痛，除筋骨湿痹拘挛。长须发而利关窍虚头痛及胃虚者忌之。

汴京、秦、陇、明、越诸州多有之，茎蔓延长丈余。春园旧枝而生小叶，五月叶成，似李叶月有实，黑斑，大如梧子而虚轻。

头风作痛，渍酒七日服。（验方第一。）

乳痈初起，炒末酒服，以渣敷之。（第二。）

上一页：石南叶三百二十七
下一页：紫荆皮三百二十九


紫荆皮三百二十九 《本草易读》

紫荆皮三百二十九

苦，平，无毒。入手、足厥阴经。破血通淋，消肿行经，活血长肤，通气解毒。消一切肿毒伤，蛇虺蚕犬。最通小肠，亦解飞尸。梗、花同。

处处有之。高树柔条，其花甚繁。以川中浓而紫色，味苦如胆者为胜。

妇人血气刺痛，为末醋丸服。（验方第一。）

鹤膝风挛，酒煎服。（第二。）

上一页：蔓荆子三百二十八
下一页：木槿皮三百三十


木槿皮三百三十 《本草易读》

木槿皮三百三十

甘，滑，无毒。活血润燥。治赤白带下，止肠风泻血，洗目中昏暗，解痢后热渴。肿痛能温，无毒。止肠风泻血，疗赤白下痢。消疮肿而利小便，除湿热而治风虚。

南北皆有之，人家多种植之。花有紫、白二种，朝开暮敛，四月始开，延绵至秋。从川中来赤白带下，槿根皮二两，切，赤用白酒，白用黄酒，煎服。甚妙也。（验方第一。）

牛皮癣，槿皮一斤、大枫子仁十五个、半夏半斤，河水、井水浸七日，入轻粉一钱，入水中，秃笔脱肛，槿皮或用叶煎水熏洗，后用白矾、五倍子末敷。（第三。）

头面钱癣，槿皮为末，醋合，重汤煮如胶，敷之。（第四。）

下痢噤口，槿花红者为末，煎面饼醮末食之。（第五。）

痔疮肿痛，槿根皮煎水熏洗。（第六。）

反胃吐食，槿花为末，糯米汤下。（第七。）

风痰壅逆，槿花为末，沸汤下。（第八。）

上一页：紫荆皮三百二十九
下一页：芙蓉叶三百三十一


芙蓉叶三百三十一 《本草易读》

芙蓉叶三百三十一

辛，平，无毒。清风凉血，散热解毒；消肿排脓，行瘀止痛。一切痈疽良剂，恶疮灵丹。

处处有之。插条即生小木也。其干丛生，高者丈许。叶大如桐。秋花似牡丹、芍药，有红、白、黄诸色。霜后取叶。

一切痈疽恶疮，已成未成，已穿未穿，俱可为末以蜜合敷之，神效。（验方第一。）

赤眼肿痛，为末，水合敷太阳穴。（第二。）

经血不止，同莲蓬壳为末，米饮下二钱。（第三。）

偏坠作痛，同黄柏为末，木鳖子仁醋磨合敷。（第四。）

杖疮肿痛，同皂角末、鸡子清合敷。（第五。）

上一页：木槿皮三百三十
下一页：密蒙花三百三十二


密蒙花三百三十二 《本草易读》

密蒙花三百三十二

酒浸蜜蒸用。

甘，平，微寒，无毒。足厥阴药也。治一切目疾。疗青盲而去浮翳，退赤脉而息羞明。

消赤蜀中州郡皆有之。木高丈余，经冬不凋，花微紫色。春月采花。

目中障翳，（同黄柏丸服。）

上一页：芙蓉叶三百三十一
下一页：柞木三百三十三


柞木三百三十三 《本草易读》

柞木三百三十三

苦，平，无毒。催生利窍。治鼠 ，疗黄胆。

处处山中有之。高者丈余，叶小而有细齿，其木及叶丫皆有针刺，经冬不凋。五月开细白花色。

鼠 ，作木皮一斤，水煎分服。（验方第一。）

柞木饮 柞木叶 干荷叶心中蒂 萱草根 甘草 地榆（各四两）

每水煎半两服。治一切痈疽发背，已成未成俱效。（诸方第一。）

上一页：密蒙花三百三十二
下一页：茯苓三百三十四


茯苓三百三十四 《本草易读》

茯苓三百三十四

去皮、木用。马兰为使，恶白蔹，畏地榆、雄黄、秦艽、龟甘，平，无毒。入足阳明、太阴、少阴、膀胱经。开心益志，健胃暖脾，利水燥湿，泄饮消痰。善安惊悸，最解烦满。退胸胁之逆气；除心腹之结痛，消气水之肿胀，止水饮之燥渴。

淋癃泄利神品，呕吐遗带妙剂。治奔豚必用，安胎孕亦良。赤苓，破气结，利水道。茯苓皮，消水肿，利水道。

上一页：柞木三百三十三
下一页：茯神三百三十五


茯神三百三十五 《本草易读》

茯神三百三十五

甘，平，无毒。疗风眩风虚，止惊悸健忘，除心下痛坚，解小肠涩淋，辟一切不详，补五般精神。

生大山大松下，二八月采，所在大松处皆有之。出泰山者理小，不复采用。出华山者形极粗大。壅州南山亦有之，不如华山者。出大松下，附根而生，无苗、叶、花、实，作块，皮黑而皱，内坚而白。在土底下。大者数斤。有赤白二种。或云松脂变成，或云假松气而生。又曰茯苓皆自作块，不附着根，茯神块小，包根而生。此说为胜。盖假松气而生也，千年者有神。近世所用，皆自云南来者。又曰下有茯苓，则上有灵气，如丝之状，山人亦时见之，非菟丝子之丝也。

山间独汗，茯苓末，水下。（验方第一。）

胸胁气逆腹满，茯苓同参煎服。（第二。）

梦泄成白浊，茯苓末，米汤下。（第三。）

五苓散 茯苓 猪苓 泽泻 白术 桂枝治微热而渴，小便不利，脉浮数，此水停也。又治渴饮水，水入即吐，此水逆也。（诸方第一。）

半夏加茯苓汤 半夏 生姜 茯苓治呕而不渴者。（第二。）

茯苓 甘草汤 茯苓 甘草 桂枝 生姜治汗出不渴者。（第三。）

茯苓饮 茯苓 人参 白术 枳实 陈皮 生姜治吐水后，胸满不食者。（第四。）

桂枝去桂加茯苓 白术汤 桂枝汤原方，去桂枝，加茯苓、白术治头痛发热，无汗，心下满，小便不利者。（第五。）

茯苓 泽泻汤 茯苓 泽泻 甘草 桂枝 生姜治呕而饮水者。（第六。）

上一页：茯苓三百三十四
下一页：琥珀三百三十六


琥珀三百三十六 《本草易读》

琥珀三百三十六

以布拭热，或手心磨热，吸得芥草者，方为真也。

甘，平，无毒。安神散瘀，通淋破瘕，壮心明目，清肺利尿。治金疮止血生肌，定魄魂辟邪去蛊毒而平癫痫。

枫脂入地，千年变为琥珀，不独松脂变也。南海林邑多出之。松脂沦入地所化，有琥珀则旁而出茯苓处并无琥珀，不知出琥珀处复有茯苓否耶。

上一页：茯神三百三十五
下一页：猪苓


猪苓 《本草易读》

猪苓

生用忌铁

甘，平，无毒。入足太阴、太阳经。治肿胀腹痛，除湿热心烦，解淋肿香港脚，退妊娠子淋。

疟而解毒蛊；止浊带之遗沥，解寒温之大热。

生衡山、济阴、冤句、蜀州、习州等渚。是木之余气所结，如松之余气结茯苓之义。他木皆肉白而实者佳。

通身肿满，小便不利，猪苓五两为末，白水下三钱，日三服。（验方第一。）

妊娠肿渴，从脚至腹，小便不利。同上。（第二。）

妊娠子淋。同上。（第三。）

身肿如软绵，木通二钱、猪苓三钱、茯苓二钱、槟榔二钱、灯心少许、白术三钱，水煎服。（第四。）

猪苓汤 猪苓 茯苓 泽泻 滑石 阿胶治热渴便癃脉浮，又治呕渴心烦不眠。（诸方第一。）

猪苓散 猪苓 泽泻 白术为末。治呕后思水饮。（第二。）

上一页：琥珀三百三十六
下一页：雷丸三百三十七


雷丸三百三十七 《本草易读》

雷丸三百三十七

（甘草水浸，酒蒸用。荔实、浓朴、蓄根、芫花为使，惟苦，寒，有小毒。杀诸虫蛊毒，逐癫狂风邪。久服令人阴痿。

出石城山谷及汉中土中。八月采。乃竹之苓也。大小如栗，状如猪苓而圆，皮黑肉白，并无苗蔓。

上一页：猪苓
下一页：淡竹叶三百三十八


淡竹叶三百三十八 《本草易读》

淡竹叶三百三十八

甘，寒，无毒。除新旧风邪之烦热，止喘促气胜之逆冲。止渴消痰，凉心益脾。治热狂烦闷出血，洗肛脱不收。失音不语之风，惊痫鬼疰之邪，头痛壮热之表，

上一页：雷丸三百三十七
下一页：淡竹茹


淡竹茹 《本草易读》

淡竹茹

甘，微寒，无毒。除呕哕气逆，止吐衄血崩。妇人胎产，小儿痫热，伤寒劳复，肺痿唾血。

上气发热，竹叶同陈皮煎服，三日一剂。（验方第一。）

天行发黄，竹叶、小麦、石膏，水煎频服。（第二。）

女劳复病，腹痛，卵肿股肿，竹茹水煎。（第三。）

产后烦热短气，竹茹同参、苓、甘草煎服。（第四。）

月水不断，竹茹炒末，水下。（第五。）

牙根宣露，竹茹、归尾为末。煎，入盐合漱。（第六。）

头痛，竹茹煎水，煎鸡子三枚食之。（第七。）

上一页：淡竹叶三百三十八
下一页：淡竹沥


淡竹沥 《本草易读》

淡竹沥

甘，寒，无毒。清热除烦，消痰止渴。治中风失音，解风痹胸热。

中风口噤，同姜汁服。（验方第一。）

子烦，频服。（第二。）

小儿重舌，同黄柏时时点之。（第三。）

小儿目赤，点之。（第四。）

上一页：淡竹茹
下一页：天竹黄三百三十九


天竹黄三百三十九 《本草易读》

天竹黄三百三十九

甘，寒，无毒。治小儿惊风天吊，客忤癫痫，疗中风风热痰壅，失音不语。制药毒热发，息明目亦良。

今天竺国，诸竹内往往有之。人多烧诸骨及葛粉伪之，不可不知。或曰是南海边竹内尘沙结镛竹中，此竹极大，又名天竹，其内有黄，可以疗疾，此说得之。小儿惊热，同雄黄、黑丑丸服，薄荷汤下。（验方第一。）

上一页：淡竹沥
下一页：黄绢三百四十


黄绢三百四十 《本草易读》

黄绢三百四十

乃蚕吐黄丝所织，非染丝也。

煎水洗痘疮溃烂，烧灰止血痢吐崩。解病患消渴，疗产妇脬损。

产妇脬损，不小便而淋涩不断，黄绢一尺，丹皮、白芨为末各一钱，煎至绢烂，服之，不宜作声。（验方第一。）

血崩，黄绢灰、棕子灰、京墨灰、荷叶灰，水酒合服即止。（第二。）

上一页：天竹黄三百三十九
下一页：？四十一


？四十一 《本草易读》

？四十一

棉花 布，用蓝靛染者。

炙热熨目痛不瞑，亦熨目赤；烧灰敷积年恶疮，亦敷灸疮。渍水取饮，解一切物毒烦毒丹毒裂唇疮口臭。水浸贴阳热之烙胸，醋煮搽转筋之入腹。与蜜蜡同烧，熏恶疮，入水不烂，卷艾雄至炷，治 疮，流浆则愈。疮伤风水，熏取恶汁，嗽因风热，熏坠浊痰。

上一页：黄绢三百四十
下一页：木棉


木棉 《本草易读》

木棉

即棉花也。丝绵尤良。

止一切血症。

霍乱转筋腹痛，醋煮熨之。（验方第一。）

吐衄诸血，好绵烧灰，入面打糊，酒调服之。（第二。）

血崩不止，好绵、头发共烧灰，入百草霜、酒下。入棕灰尤良。（第三。）

脐疮不干，烧灰敷之。（第四。）

耳中出汁，故绵灰，棉包塞之。（第五。）

上一页：？四十一
下一页：裤裆灰


裤裆灰 《本草易读》

裤裆灰

即亵衣近裆处。

入足少阴、太阳经。治女劳疸、复，阴阳易疾。

烧裆散

取妇人裤裆烧灰，水下。治伤寒阴阳易病，身重气少，少腹满，里急，或阴中筋挛，热上冲花，膝胫拘急者。女取男裆。（诸方第一。）

上一页：木棉
下一页：麻鞋底三百四十二


麻鞋底三百四十二 《本草易读》

麻鞋底三百四十二

入药宜用旧者，即人所者之鞋也。

疟疾不止，去两头烧灰，井水服之。（验方第一。）

鼻塞不通，烧灰吹之，立通。（第二。）

血衄不止。同上。（第三。）

子死腹中，本妇麻鞋底，炙热熨肚脐上下，十次即下。（第四。）

胎衣不下。同上。（第五。）

常恶梦魇，卧时以鞋一仰一覆，着身旁。（第六。）

接骨断，市上乞儿破麻鞋一只，烧灰，白面等分，好醋调成打糊敷，以绢束之，杉木夹定，须臾止痛。（第七。）

上一页：裤裆灰
下一页：皮鞋底


皮鞋底 《本草易读》

皮鞋底

小儿头疮，故皮鞋底烧灰，入轻粉少许，香油合敷。（验方第一。）

牛皮癣，同上。（第二。）

瘰 已溃。同上。（第三。）

身项粉瘤，皮底洗净，煮烂成冻子，常食之，瘤自破如豆腐。（第四。）

肠风下血，与胡桃壳、红鸡冠花烧灰，酒下。（第五。）

上一页：麻鞋底三百四十二
下一页：故草鞋


故草鞋 《本草易读》

故草鞋

浑身骨痛，烧灰，香油合敷。（验方第一。）

行路足肿，被石垫伤者，用尿浸之，烧砖令赤，置草鞋于上，以足踏之，令热入里即消。

（第二．）

疮溃烂，洗净烧灰，入轻粉末敷之。须先以盐水洗之。（第三。）

催生，烧灰酒下。（第四。）

霍乱，去两头，洗净，水煎服。（第五。）

上一页：皮鞋底
下一页：毡


毡 《本草易读》

毡

夜梦魇寐，红毡一尺，以枕之。（验方第一。）

上一页：故草鞋
下一页：故梳篦三百四十三


故梳篦三百四十三 《本草易读》

故梳篦三百四十三

吃虱成症，梳篦各一，破两半，一半烧灰，一半水煎，合服。（验方第一。）

霍乱转筋，入腹，败小梳一件，烧灰酒下。（第二。）

噎膈不通，木梳一，烧灰，锁匙煎水，下二钱。（第三。）

小便淋痛，故木梳烧灰，冷水下。男用女，女用男者。（第四。）

发梗咽中，久梳烧灰，酒下。（第五。）

乳汁不行，内服通乳药，外周遭以梳梳百遍。（第六。）

犬咬伤，故梳同韭根煎服。（第七。）

上一页：毡
下一页：败蒲席、扇三百四十四


败蒲席、扇三百四十四 《本草易读》

败蒲席、扇三百四十四

五色游丹，烧灰，合鸡子白敷。（验方第一。）

痈疽不合，烧灰，蜡脂油合纳孔中。（第二。）

小便不利，烧灰同滑石末服之。（第三。）

盗汗，烧灰酒下，用蒲扇良。（第四。）

月水不断。同上。（第五。）

上一页：故梳篦三百四十三
下一页：蜂蜜三百四十五


蜂蜜三百四十五 《本草易读》

蜂蜜三百四十五

入水四分之一，炼熟用。

甘，平，无毒。入足阳明、太阴、手阳明经。养脾和胃，清热解毒；润燥止痛，除烦和中。

治赤白痢下，止心腹血刺。善和诸药，尤疗诸疮。

阴头生疮，蜜煎甘草，敷之。（验方第一。）

热油烧痛，涂之。（第二。）

产后口渴，炼蜜，水调服。（第三。）

难产横生，同香油各二两，煎服立下。（第四。）

痘疹作痒，以翎扫之。（第五。）

瘾疹瘙痒，好酒调服。（第六。）

误吞钱骨，频频服之。（第七。）

蜜煎导 蜜炼干作挺，纳谷道中。治津竭便硬，小便利而出汗。（诸方第一。）

上一页：败蒲席、扇三百四十四
下一页：黄蜡三百四十六


黄蜡三百四十六 《本草易读》

黄蜡三百四十六

甘，微温，无毒。治下痢脓血，金疮 疮。生肌止痛，补中续绝，益气耐饥。

上一页：蜂蜜三百四十五
下一页：白蜡


白蜡 《本草易读》

白蜡

治脓痢后重，安胎产下血。能补绝伤，尤利小儿。

白蜡与蜜蜡之白者不同，乃小虫食树汁所作也。四川、湖广、滇南、闽岭、吴越皆有之。

蜡树枝叶似冬青，四时不凋，五月开白花成丛。其虫大如虮虱，芒种后则延缘树枝，食汁吐涎，粘于枝茎，化为白蜡。处暑后则剥取，炼化滤净，待凝成块，即为蜡矣。蜜蜡之白者，乃经水炼过，或悬于风日中所变化耳。

肝虚雀目，黄蜡熔汁取出，入蛤粉相合，每用刀子切下二钱，以猪肝二两，批开入药在内，扎定煮熟，急乘其热以熏眼，至温，并肝食之，日二次，以平安不发为度者也。（验方第一。）

代指疼痛，黄蜡、松香相合，火炙笼指即瘥。（第二。）

手足冻疮，煎黄蜡敷之。（第三。）

汤火疮烂，香油一两，当归三钱，煎焦去渣，入黄蜡三钱，贴之。（第四。）

妊娠胎漏，黄蜡一两，酒化服，立止。（第五。）

霍乱吐痢。同上。（第六。）

疮，黄蜡一两，香油二两，黄丹半两，同化开，顿冷。瓶收，以之摊贴可也。（第七。）

金疮。同上。（第八。）

汤火疮。同上。（第九。）

调气饮 黄蜡（三钱） 阿胶（三钱，同化）

入黄连末五钱，分三服。治赤白痢腹痛下重。（诸方第一。）

胶蜡汤 黄蜡（六钱） 阿胶（六钱，同化） 当归（二钱五） 黄连（三钱） 黄柏（一钱） 陈廪米（二两）

先煎米熟，去米入药，煎服。治热痢、产后痢。（第二。）

移疮方 地龙（一个）

入丝瓜内， 焦共为末，每用三钱，再入元香一钱，乳香五分，没药五分，雄黄一钱，蟾酥一分，黄蜡一两，为末，以蜡为丸，每服三分。治疮在紧要处，可移于闲散处。在上部宜用甘草二钱，桂枝二钱，麻黄二钱，黄酒煎送药下，可移于手而散。在脊上要处，用防风三钱，姜引水煎下，可移于背上。在下部用牛膝二钱，灵仙二钱，陈皮二钱，独活二钱，姜引水煎，可移于足上矣。（第三。）

上一页：黄蜡三百四十六
下一页：露蜂房三百四十七


露蜂房三百四十七 《本草易读》

露蜂房三百四十七

炒熟用。恶干姜、丹参、黄芩、芍药、牡蛎。树上大蜂房佳。

甘，平，有毒。手、足阳明药也。除惊痫螈 ，解癫狂蛊毒，杀鬼精邪恶，祛蜂毒肠痔。

附骨，并猪脂煎研作膏，涂瘰 成 。烧灰酒服，主玉茎痿弱，并下牙风虫，又洗乳痈。狐刺恶疮并疗，下痢遗尿亦禁。

风痒瘾疹，煎汁入芒硝敷之，日五次。又同蛇蜕炒末，酒服一钱。（验方第一。）

牙肿连头，烧末酒合。含漱。（第二。）

风虫牙痛，醋煎热漱。（第三。）

崩漏五色，炒末酒下，大效。（第四。）

阴痿不起，烧末，新水下二钱，大效。（第五。）

阴寒痿弱，烧灰敷上，即热而起。（第六。）

小儿重舌肿痛，烧灰酒合敷。（第七。）

上一页：白蜡
下一页：虫白蜡三百四十八


虫白蜡三百四十八 《本草易读》

虫白蜡三百四十八

甘，温，无毒。生肌止血，定痛补虚，续筋接骨。为外科要药。

非蜜蜡之白者，乃小虫伏蜡树食汁叶涎，化为白脂。当秋刮取，水煮溶滤，入冷水则块矣。

头上秃疮，蜡烛频敷。勿令日晒，久则发自生矣。（验方第一。）

上一页：露蜂房三百四十七
下一页：五倍子三百四十九


五倍子三百四十九 《本草易读》

五倍子三百四十九

一名川文蛤。宜 研用。

酸，涩，咸，寒，无毒。入手太阴、足太阳。敛肺降火，生津化痰，除咳止血，解渴敛汗。

子肠下坠，收诸般湿烂，脓水牙宣，痔 下血。住泄痢而止呕吐，乌须发而止肿毒。目赤喉痹最宜，口疳鼻蚀亦良。

在处有之，以蜀中者为胜。乃小虫伏盐肤子木，食汁结巢，渐渐长坚。山人霜降后采取，蒸矣。

虚劳遗浊，佐茯苓、龙骨丸服，盐水下。（验方第一。）

盗汗，同荞麦面作饼，煨熟，夜卧时干吃，勿饮水。又为末津合，敷脐上缚定。（第二。）

泻痢不止，半生半熟，丸服。赤痢烧酒下，白痢水酒下，水泻米汤下。又为末，每下一钱。（第三。）

肠风下血，同白矾丸服，忌酒。（第四。）

耳疮肿痛，为末，水合敷。湿则干掺。（第五。）

耳中出脓，为末吹之。（第六。）

牙缝出血，为末敷之。（第七。）

疮不收口，焙末。醋合，敷四围。（第八。）

一切肿毒初起，炒末，蜜合敷。（第九。）

一切诸疮，同黄柏末敷之。（第十。）

下部疳烂，同枯矾搽之。（十一。）

天行口疮，为末掺之，吐涎。（十二。）

阴户疳烂，同红褐子、黄茧、黄扣线焙末敷之。（十三。）

小儿脱肛，同苦参、壁土煎洗，次用木贼末搽之，或蛎粉末亦可。（十四。）

文蛤散 文蛤为散，沸汤下。治欲饮不渴，肉上粟起而烦者。又治渴欲饮者。（诸方第一。）

冲翳散 五倍子（五钱） 苦参（四钱） 升麻（二钱） 草决明（二钱） 薄荷（一钱） 防风（一钱） 荆芥（一钱） 白芷（一钱） 川芎（一钱） 羌活（一钱）

水煎。秋冬入大碗中，宜在屋内，日夕时；春夏在天井。向西偏南吹药，冲目去浓翳。

每日吹之，一日一服，或七八服，或十余服，或二十、三十、四十服。用苇筒。（第二。）

上一页：虫白蜡三百四十八
下一页：百药煎


百药煎 《本草易读》

百药煎

酸，寒，微甘，无毒。清肺化痰，定嗽解热，生津止渴，收湿消酒。口鼻疳蚀，便溺血脱，一切风湿诸疮。

将五倍子十斤，水渍舂细，用瓷缸盛贮，稻草盖， 七日夜。取出再捣，入桔梗、甘草末每仍，满七次。取出捏饼晒干，即为百药煎。

上一页：五倍子三百四十九
下一页：桑螵蛸三百五十


桑螵蛸三百五十 《本草易读》

桑螵蛸三百五十

炙黄用。货者多用桑枝胶伪之。

甘，咸，无毒。足少阴、太阳药也。止遗尿失精，疗疝瘕腰痛。起阴痿而通淋，益精气而固遗精白浊，同龙骨末服。（验方第一。）

一切遗尿，炙末水下。（第二。）

螵蛸散 桑螵蛸 远志 菖蒲 人参 茯神 当归 龟甲末服。治尿数如淋，或赤白浊淋。

上一页：百药煎
下一页：白僵蚕三百五十一


白僵蚕三百五十一 《本草易读》

白僵蚕三百五十一

炒净丝用。恶螵蛸、桔梗、茯苓、茯神、萆 诸味。

咸，辛，无毒。祛风化痰，散结行瘀。疗头风齿痛，止喉痹咽肿。瘰 结核，丹毒瘙痒，小儿惊疳，妇人崩带。治中风之失音，除久疟之结痰；退茎囊之痒痛，消皮肤之风疮。灭疮瘢而拔疔根，息金疮而疗风痔。

一切风痰，七个焙末，姜汁灌之。（验方第一。）

小儿惊风，同蝎梢、附子尖为末，姜汤灌之。（第二。）

酒后痰咳，焙末，茶下。（第三。）

急喉风痹，焙末，姜汤灌之。或加南星。（第四。）

金疮，焙末敷之，立愈。（第五。）

小儿鳞体，去嘴为末，水煎洗之。一加蛇皮。（第六。）

上一页：桑螵蛸三百五十
下一页：蚕茧


蚕茧 《本草易读》

蚕茧

甘，温，无毒。治血淋血崩，止消渴反胃。疗诸疳疮，杀诸蛔虫。烧灰酒服，治痈肿无头，二枚出二头也。

痘疮疳蚀，脓水不止，用一枚，白矾末填满， 枯为末，搽之神效。（验方第一。）

口舌生疮，五枚，包硼砂瓦上焙焦，为末搽之，效验如神。（第二。）

反胃吐食，十枚，煎汁烹鸡子三个食之，酒下神效。（第三。）

妇人断产，蚕子故纸一尺，烧末酒下，终身不产。即蚕之运也。（第四。）

上一页：白僵蚕三百五十一
下一页：未连雄蚕蛾


未连雄蚕蛾 《本草易读》

未连雄蚕蛾

固精强阳，交接不倦。焙末丸服。（验方第一。）

上一页：蚕茧
下一页：蚕沙三百五十二


蚕沙三百五十二 《本草易读》

蚕沙三百五十二

原蚕者良。乃第二番蚕也。

甘，辛，温，无毒。祛风除湿，散瘀破症；止崩通经，解渴消疹。炒热熨偏风瘫痪，手足不痹。炒黄浸酒亦良。

半身不遂，作二袋蒸熟，更互熨患处。（验方第一。）

瘾疹作痒成疮，水煎洗浴，避风。（第二。）

头风白屑作痒，烧灰淋汁洗之。（第三。）

血崩，炒末，酒下三五钱。（第四。）

月经久闭，炒黄四两，酒煎沸去渣温服。（第五。）

扭伤闪出骨窍，炒黄四两，绿豆粉四两炒黄，枯矾二两为末，醋合敷之，绢包缚定，数易之。（第六。）

心痛莫忍，滚汤泡一两，去渣服清汤，即止。（第七。）

上一页：未连雄蚕蛾
下一页：斑蝥三百五十三


斑蝥三百五十三 《本草易读》

斑蝥三百五十三

糯米同炒，去翅足用。马刀为使，畏巴豆、丹参、空青，恶甘草、豆花。

辛，寒，有毒。外用蚀死肌，敷疥癣恶疮，内用破石淋，拔瘰 疔毒。利水道而坠胎，除疝下鬼疰蛊毒。靛汁、黄连、黑豆、糯米等能制其毒。芫青、亭长、地胆治略同。

壮妇经闭血干，斑蝥二十个，大黄五钱，桃仁四十九个，酒丸豆大，每酒下五七丸，用四物汤下。（验方第一。）

新旧经闭，斑蝥五个，乳香、没药、儿茶、巴豆、葱白各五分，为丸，绵包系放筒上缚住，送入阴户中，一炷香时，经当下。未生子者，不可用也。（第二。）

血疝便毒斑蝥三个，南滑三钱，同研分作三服，空心白汤下。如服后小便痛，以车前、木通、灯芯草、猪苓、泽泻等利之。（第三。）

疔疮拔根，斑蝥一个，捻破，以针划疮上作米字形，封之，即出根矣。（第四。）

痈疽拔脓，或破而肿硬无脓。斑蝥为末，以蒜捣膏合贴之，脓出去药。（第五。）

上一页：蚕沙三百五十二
下一页：全蝎三百五十四


全蝎三百五十四 《本草易读》

全蝎三百五十四

辛，甘，有毒。治诸风眩掉，惊痫抽掣；疗偏风不遂，目口斜歪。大人 疟耳聋，女子带下瘾疹疮痒之 。

小儿一切惊风，炙焦为末，薄荷汤下。（验方第一。）

妇人乳痈积乳，没药三钱，乳香二钱，蜈蚣半条，全蝎二个焙焦，为细末，黄酒冲服，发汗。（第二。）

上一页：斑蝥三百五十三
下一页：水蛭三百五十五


水蛭三百五十五 《本草易读》

水蛭三百五十五

锉细炒熟用之。畏锻石、食盐。

咸，苦，微寒，有毒。足厥阴药也。破积血而通经，化坚症而坠胎。

上一页：全蝎三百五十四
下一页：蜘蛛三百五十六


蜘蛛三百五十六 《本草易读》

蜘蛛三百五十六

檐角悬网者是也。

微寒，无毒。足厥阴药也。能消偏坠，兼疗狐疝。

蜘蛛散 蜘蛛 桂枝为散。饮服。治狐疝偏坠，有大小，时时上下。（诸方第一。）

上一页：水蛭三百五十五
下一页：蛴螬三百五十七


蛴螬三百五十七 《本草易读》

蛴螬三百五十七

焙干研粉用，糯米同炒尤良。畏附子。

咸，平，有毒。足厥阴药也。化瘀血而通月经，消症块而破胁血。

木竹入眼，捣涂之，立出。（验方第一。）

断酒不饮，焙末酒服，永不饮。（第二。）

上一页：蜘蛛三百五十六
下一页：蝉蜕三百五十八


蝉蜕三百五十八 《本草易读》

蝉蜕三百五十八

浆水煮过，晒干用，去翅足。

咸，甘，寒，无毒。除风热，发痘疹，退目翳，治哑病。解小儿肺热惊痫，噤风天吊，夜啼肤痒头眩，久痢消渴。

上一页：蛴螬三百五十七
下一页：蝉


蝉 《本草易读》

蝉

性同。坠胎落胞，通乳杀虫。治小儿惊痫壮热，痫喑不言。

小儿阴茎头肿，用半两，水煎洗之，仍服五苓散即消。（验方第一。）

痘疮作痒，同炙草煎服。（第二。）

皮肤风痒，同薄荷叶为末，酒下，日三。（第三。）

小儿天吊，头目仰视，痰塞内热。洗净为末，冷水下。（第四。）

小儿惊啼，二七个为末，入辰砂末，蜜调与吮之。（第五。）

头风旋晕，一两为末，酒下，白汤亦可。（第六。）

痘后目翳，为末，每一钱，猪肝汤下。（第七。）

上一页：蝉蜕三百五十八
下一页：大蜣螂三百五十九


大蜣螂三百五十九 《本草易读》

大蜣螂三百五十九

蒸熟收贮，临用去足火炙之。畏羊角、羊肉与石膏。

咸，寒，有毒。治小儿惊痫螈 ，腹胀寒热。治大人癫疾阳狂，腹满奔豚。塞下部引痔虫尽出，敷金疮令箭头自拔。利二便燥结，治泻痢赤白。涂一切恶疮疔毒，解诸般疳蚀 虫。除鼻下息肉，点舌下重舌。最坠胎孕，亦疗脱肛。

小儿疳疾，煨熟食之。（验方第一。）

急慢惊风，用一个，杵烂，以水一盅，于百沸汤中烫热，必去渣服之。（第二。）

赤白下痢，烧末，酒下五分，甚效。（第三。）

重舌，烧末，唾合敷舌上。（第四。）

一切恶疮，为末，香油合敷。（第五。）

灸疮出血，烧末，猪脂合敷。（第六。）

附骨疽漏，用七枚，用大麦捣敷。（第七。）

一切 疾，烧末醋合敷之。（第八。）

大小便秘，欲死者，烘一个，烘干，当中断，大便不通用上半，小便不通用下半，细末井水下。

二便俱不通，全用即愈。（第九。）

上一页：蝉
下一页：蝼蛄三百六十


蝼蛄三百六十 《本草易读》

蝼蛄三百六十

去翅足炒用。

咸，凉，有小毒。溃痈肿而下哽噎，消水肿而通石淋；平瘰 而治恶疮，出肉刺而催难产。

水肿甚效。其性最急，虚人戒之。

一切水肿喘满，五枚，焙末，白汤下，小便利为效。（验方第一。）

气水面肿，焙末，同轻粉吹鼻，以黄水下为效。（第二。）

石淋疼痛，七个，食盐二两，新瓦上铺盖焙干，去盐，每服一钱，七日愈。（第三。）

小便不通，取下半截，焙末水下。（第四。）

胎衣不下。同上。（第五。）

针刺入肉，杵汁滴上，三五日自出。（第六。）

箭入肉。同上。（第七。）

竹木入肉，为末，白面合敷即出。（第八。）

上一页：大蜣螂三百五十九
下一页：虫三百六十一


虫三百六十一 《本草易读》

虫三百六十一

炒枯存性研用。其极小者名鼠妇，即俗云湿生虫也。畏皂角、菖蒲。

酸，微咸，寒，无毒。足厥阴药也。消瘀破症，下乳通经。疗折伤而续筋骨，祛积血而治口

上一页：蝼蛄三百六十
下一页：鼠妇


鼠妇 《本草易读》

鼠妇

利水道而坠胎，破症结而通经。除久疟之寒热，解风虫之齿牙。治小儿之惊风，起痘疮之倒折伤接骨，土鳖焙末，每服三钱，神效。一方生者研汁酒服。一方同自然铜火 醋淬七次为末，每酒下二钱。又方土鳖一个，新瓦上焙干，巴豆一斤去壳，半夏一斤生用，乳香半分，没药半分，自然铜火 醋淬七次用，些须为细末，每服一厘，黄酒送下。不可多用，多则补得高起，其神效非常。用端午日制药，最忌妇女及鸡犬等物。（验方第一。）

大黄 虫丸 虫（二十枚，去足） 桃仁（二十枚） 大黄（二两）

炼蜜分四丸，每酒下一丸，当下干血。治产妇积血腹痛。（诸方第一。）

上一页：虫三百六十一
下一页：虻虫三百六十二


虻虫三百六十二 《本草易读》

虻虫三百六十二

去翅足炒用。恶麻黄。此虫善吮牛血。

苦，微寒，有小毒。逐瘀破症，通经坠胎。

生胎欲去，用十枚烧末酒下。（验方第一。）

上一页：鼠妇
下一页：蟾蜍三百六十三


蟾蜍三百六十三 《本草易读》

蟾蜍三百六十三

泥固 用。有癞者。

辛，凉，微毒，足阳明药也。疗诸般痈疽发背恶疮，治一切五疳八痢肿毒。杀疳虫而平鼠小儿疳积，腹大黄瘦，取大者一枚，去首、足、肠，清油涂之，用阴阳瓦焙熟，末食之。

连服五六枚。（验方第一。）

小儿疳泻，腹大黄瘦。取一枚烧末饮服。（第二。）

发背肿毒未成者，用活蟾蜍一枚，系于疮上，半日必昏愦，置水中救其性命；再易一枚，其蟾蜍如旧，则毒散矣。又势重者，破开可连肚合疮上。（第三。）

一切疳积，烧末醋敷。（第四。）

金蟾散 大蟾（一枚）

拣砂塞满腹，用黄泥固济，烧红去泥，为末酒下，分数服。治单腹胀。（诸方第一。）

上一页：虻虫三百六十二
下一页：蟾酥


蟾酥 《本草易读》

蟾酥

辛，温，大毒。疗一切恶肿，发背疔疮，小儿劳瘦，疳疾脑疽。

蟾酥丸 蟾酥（三钱） 轻粉 铜绿 胆矾 枯矾 寒水石 乳香 没药 雄黄（各一钱） 麝香（七分） 朱砂（三钱） 蜗牛（二十一个）

先将蜗牛研烂，入各药末，丸绿豆大。每三丸，葱白嚼烂裹药，黄酒送下，出汗。治一切疔

上一页：蟾蜍三百六十三
下一页：蜈蚣三百六十四


蜈蚣三百六十四 《本草易读》

蜈蚣三百六十四

去头足炙用。赤足者良。

辛，温，有毒。入足厥阴经。治脐风撮口，惊痫瘰 ；疗蛇症甲肉，症癖毒蛊。最坠胎孕，出南方，今西南处处有之。

趾甲肉突，焙末敷之，以南星末醋合敷四围。（验方第一。）

手上蛇头，烧烟熏之。或为末蛇症吐食常饥，食物即吐，焙末酒下一枚。（第三。）

上一页：蟾酥
下一页：白颈蚯蚓三百六十五


白颈蚯蚓三百六十五 《本草易读》

白颈蚯蚓三百六十五

蛐 。

咸，寒，有小毒。除一切大热狂烦，除诸般风痫水肿。

赤游丹毒，蛐 粪水合敷。或者加皮硝。（验方第一。）

上一页：蜈蚣三百六十四
下一页：蜗牛三百六十六


蜗牛三百六十六 《本草易读》

蜗牛三百六十六

俗名毒波落。每秋夏时雨后出。

咸，寒，有小毒。解热消毒。除风痫脐风撮口，消肿毒痔漏喉痹。

上一页：白颈蚯蚓三百六十五
下一页：龙骨三百六十七


龙骨三百六十七 《本草易读》

龙骨三百六十七

赤用。同人参、牛黄良。畏石膏。青白者良也。

甘，涩，微寒，无毒。入手、足少阴、手阳明、足厥阴经。固肠益肾，安魂镇惊，辟邪解毒痢，止吐衄崩带。止虚汗而定喘，生肌肉而敛疮。

出晋地山谷中，及太山岩水岸上穴中。采无时。

劳心梦泄，同远志炼蜜为丸，朱砂为衣，服之。（验方第一。）

久痢脱肛，为末敷之。（第二。）

脐疮，同上。（第三。）

阴囊汗痒，同蛎粉扑之。（第四。）

上一页：蜗牛三百六十六
下一页：龙齿


龙齿 《本草易读》

龙齿

寒，涩，无毒。镇心安魂，除寒退热。止一切惊痫癫狂，解诸般精物蛊毒。

上一页：龙骨三百六十七
下一页：山甲三百六十八


山甲三百六十八 《本草易读》

山甲三百六十八

蛤粉炒用，沙炒亦可。

咸，微寒，有小毒。入足厥阴、阳明经。通经下乳，消肿止痛，排脓通窍，杀虫除惊。

解痰疗蚁 疮癞，平疥癣痔漏。

生湖广、岭南、及金、商、均、房诸州，深山大谷中皆有之。形似鼍而短小，又似鲤而有四岸，张开鳞甲如死状，活蚁入甲，即闭而入水，开甲蚁皆浮出，因接而食之。

热疟不寒，同干枣末，服三钱。（验方第一。）

乳汁不通，为末酒服，外以梳梳之。（第二。）

乳痈。同上。（第三。）

痘子变黑，末服酒下，入元香少许，即发红，如神。（第四。）

便毒，佐猪苓为末，每酒下二钱，外山甲末同轻粉及香油敷，神效。（第五。）

瘰 溃坏，烧研敷之。（第六。）

眉间癣，合轻粉、香油敷之。（第七。）

一切大痛不止，乳痈、腹痈、耳中大痛或聋、便毒等症，青皮四钱，陈皮四钱，蒌仁二钱，净花一钱，穿山甲二钱，连翘一钱，甘草二钱，汤及散服俱可也。（第八。）

山甲（五钱） 乌头（五钱）

为末，捣葱白汁合成，敷足心，布中缚定，以足浸滚水稍热盆中，待身麻汗出，急去药，避一次除根。治瘫痪手足不举。（诸方第一。）

上一页：龙齿
下一页：蛤蚧三百六十九


蛤蚧三百六十九 《本草易读》

蛤蚧三百六十九

去头足，焙黄用。

咸，平，有小毒。补肺润肾，定喘止嗽，除渴通淋，益精助阳。住咳嗽之血逆，通闭结之经生岭南山谷，及城墙或大树间。形如大守宫。守宫即俗名蝎虎子也。大抵即世俗所称马车子

上一页：山甲三百六十八
下一页：蛇蜕三百七十


蛇蜕三百七十 《本草易读》

蛇蜕三百七十

皂角水洗净，烧用。

甘，咸，有小毒。除一切恶疮惊痫肿毒，杀诸般邪魅蛊虫恶气。

耳忽大痛，烧末吹之，立止。（验方第一。）

生产横逆，烧末酒下，立顺。（第二。）

上一页：蛤蚧三百六十九
下一页：白花蛇三百七十一


白花蛇三百七十一 《本草易读》

白花蛇三百七十一

酒浸去头尾皮骨，取净肉炙过收之。

甘，咸，温，有毒。透骨搜风，截惊定搐。治风湿瘫痪，大风疥癞；解惊风急慢，瘾疹疡半身不遂之邪，筋脉拘急之 。

出蕲州。龙头虎口，黑质白花。大者可得净血四两。

再造丸 安息香（四两） 人参（二两） 白花蛇（四两） 当归 川芎 黄连 羌活 防风 元参藿香 白芷 茯苓 麻黄 天麻 萆 姜黄 炙草 肉桂 白蔻 首乌 琥珀 炙芍乌药 青皮 白术 僵蚕 乳香 没药 辰砂 香附 天竺黄 沉香 丁香 胆星（各一两）

红花 犀角（各八钱） 地龙（五钱，焙） 松香（五钱） 木香 虎骨 冰片 牛黄（各二钱）

血竭（一钱）

蜜丸。治风瘫一切。（诸方第一。）

上一页：蛇蜕三百七十
下一页：乌梢蛇三百七十二


乌梢蛇三百七十二 《本草易读》

乌梢蛇三百七十二

制如白花蛇同。尾细穿百钱者佳，重七钱至一两者为上，大者力减。

甘，平，有小毒。功同白蛇，性善无毒。

蛇骨刺人，痛甚莫治。

上一页：白花蛇三百七十一
下一页：鲤鱼三百七十三


鲤鱼三百七十三 《本草易读》

鲤鱼三百七十三

甘，平，无毒。治咳逆上气，疗香港脚黄胆，治妊娠水肿，解心上块结。最利小便，善调气水妊娠水肿，大鲤鱼一个，入赤小豆同煮，食鱼服汁，良有效也。（验方第一。）

水肿。同上。（第二。）

久痢欲死，大鲤鱼重一二斤者，照常油盐等，留鳞，加胡椒末三钱，入水煮熟后，置病者前嗅之，如欲食，即连汤食一斤，病自愈。（第三。）

上一页：乌梢蛇三百七十二
下一页：青鱼胆三百七十四


青鱼胆三百七十四 《本草易读》

青鱼胆三百七十四

收取阴干。

苦，寒，无毒。点目消赤肿障翳，咽津吐喉痹痰涎。涂火热疮，疗鱼骨鲠。

上一页：鲤鱼三百七十三
下一页：鲤鱼胆


鲤鱼胆 《本草易读》

鲤鱼胆

味甘。喉痹将死，点入即活。

上一页：青鱼胆三百七十四
下一页：石首鱼三百七十五


石首鱼三百七十五 《本草易读》

石首鱼三百七十五

干者名鲞鱼。

甘，平，无毒。开胃消食，治暴痢腹胀。

上一页：鲤鱼胆
下一页：鲫鱼三百七十六


鲫鱼三百七十六 《本草易读》

鲫鱼三百七十六

甘，温，无毒。温中下气，利水消肿，止血住痢，疗疮平疳。

猝患水肿，用三条，去肠留鳞，以商陆、赤小豆填扎定，煮烂去鱼，食豆服汁，二日一作。

（验方第一。）

肠风下血，用一枚，去肠留鳞，入五倍子末，泥固火 ，为末，每酒服一钱。或丸服。

（第二．）

酒积下血，酒煎鲫鱼常食之。（第三。）

刮骨取牙，用一个去肠，入砒在内，露于阴处，待有霜，刮下瓶收。以针搜开牙根，点少许，咳嗽即落，良有效也。（第四。）

反胃，去肠留鳞，入矾石封固， 末服，饮下。（第五。）

乳岩隐痛，活鲫鱼取肉，用白鲜、山药共捣如泥，加元香敷之，七日一换，痒极无动。

（第六．）

上一页：石首鱼三百七十五
下一页：鳝鱼


鳝鱼 《本草易读》

鳝鱼

甘，温，无毒。除风邪湿痹，止恶露淋沥。尾血疗口目 斜，点耳聋鼻衄目翳。

上一页：鲫鱼三百七十六
下一页：鳗鲡


鳗鲡 《本草易读》

鳗鲡

甘，温，有毒。除风瘙湿痹，疗骨蒸劳瘵；补虚损而杀虫，除阴户之蚀痒。

上一页：鳝鱼
下一页：乌贼骨三百七十七


乌贼骨三百七十七 《本草易读》

乌贼骨三百七十七

炙黄用。

咸，微温，无毒。足厥阴药也。祛寒除湿。治血枯血瘕血崩血闭，疗疟痢疳虫目翳泪出。

止痘疮溃烂。

上一页：鳗鲡
下一页：虾三百七十八


虾三百七十八 《本草易读》

虾三百七十八

甘，温，无毒。托痘疮，下乳汁，吐风痰，壮阳道。

上一页：乌贼骨三百七十七
下一页：败龟板三百七十九


败龟板三百七十九 《本草易读》

败龟板三百七十九

醋或酒炙灰用。捶碎以水浸之，熬膏尤良。

甘，平，无毒。补心养肾，滋阴益智，续筋健骨，催生消疮。治劳热骨蒸，疗阴虚血衰，解症瘕麻痹之缓疾，泻痢咳嗽之陈 。痔漏悉疗，崩带皆医，难产须用，久疟能断。

上一页：虾三百七十八
下一页：龟尿


龟尿 《本草易读》

龟尿

走窍透骨，染须发，治哑聋。以镜照之自尿，或以猪鬃刺鼻。

久疟，烧末酒下。（验方第一。）

交骨不开，炙捣，同发灰、当归、川芎水煎服，生死俱下。（第二。）

口吻生疮，烧灰敷之。（第三。）

头痛。同上。（第四。）

猪咬成疮，烧灰香油合敷。（第五。）

发白欲黑，以龟尿合极细水蛭末，日日捻之，发自黑矣。（第六。）

小儿龟背，以龟尿摩背，频作。（第七。）

中风不语，尿点舌下。（第八。）

龟鹿二仙胶 鹿角（血者十斤） 龟板（自败者五斤）

以上二味，另熬膏。枸杞子，甘州者三十两，人参十五两，用铅坛如法熬胶。初服酒化五分。加至三钱，空心下。

大补精髓，益气养神。（诸方第一。）

上一页：败龟板三百七十九
下一页：鳖甲三百八十


鳖甲三百八十 《本草易读》

鳖甲三百八十

醋炙黄用；酒煮令烂，如胶漆用尤良。恶矾石、理石。

咸，平，无毒。入厥阴肝。攻一切症块瘕癖，消诸般恶肉败血。腰痛胁坚，疟母痔核，肠痈疮肿，惊痫斑痘。除劳瘦骨热，疗难产经阻。

奔豚气痛上冲腹，醋炙三两为末、三棱煨二两为末、桃仁四两，汤浸研汁，水熬良久，入醋疟疾不止，醋炙末酒下，夜间一服，至旦一服，临发一服，无不断者。（第二。）

癖症积，醋炙末，牛乳合服，朝朝服之。（第三。）

漏下，为末酒下。（第四。）

猝然腰痛。同上。（第五。）

沙石淋痛。同上。（第六。）

一切疮痈不敛，烧灰掺之。（第七。）

肠痈内痛，烧末水服。（第八。）

人咬指烂，烧灰敷之。（第九。）

上一页：龟尿
下一页：鱼鳔胶


鱼鳔胶 《本草易读》

鱼鳔胶

治经脉逆行，鳔切炒，新绵烧灰，共为细末，每米汤下二钱。

上一页：鳖甲三百八十
下一页：蟹三百八十一


蟹三百八十一 《本草易读》

蟹三百八十一

咸，寒，有小毒。散血通经，除热解结。续筋骨，涂漆疮。

崩中腹痛，蟹壳烧末，饮下一钱。毛蟹尤良。（验方第一。）

熏壁虱，蟹壳烧烟。（第二。）

蜂虿螫，蟹壳烧末，蜜合敷。（第三。）

生胎欲去，蟹爪同桂心、瞿麦、牛膝为末，每空心酒服一钱。（第四。）

千金神造汤 蟹爪（一升） 甘草（二尺） 东流水（一斗）

以苇子火煎，去渣，入阿胶三两，煎沸顿服。治子死腹中，或双胎一生一死。令生者安，死

上一页：鱼鳔胶
下一页：牡蛎三百八十二


牡蛎三百八十二 《本草易读》

牡蛎三百八十二

泥固 粉用。贝母为使，得甘草、远志、蛇床良，恶麻黄、辛夷、吴茱萸。

咸，涩，微寒，无毒。入手足少阴。涩肠软坚，化痰补水，敛汗止嗽，祛湿解渴。收遗尿滑脱，消瘿 结核。降胆气而消痞，敛心神而息惊。除虚劳之烦热，退温疟之寒热。崩痢浊带之脱，疝瘕症块之结。

男妇瘰 ，牡蛎三两、元参四两，丸豆大，每酒下三十丸。更以丸敷之。又方，不拘已破未破，牡蛎一两、甘草四两，每末服一钱，神效。（验方第一。）

甲疽溃痛，每末服二钱，红花酒下，仍外敷之。（第二。）

金疮不敛，敷之神效。（第三。）

痈肿未成，水合敷之，干再上。（第四。）

水病囊肿，牡蛎三两、炮姜一两，为末合水敷之，干再上。一方，用葱汁面合。（第五。）

月水不止，牡蛎数两，醋调艾叶末，熬膏丸服。（第六。）

盗汗，涂之良。（第七。）

疟疾不止，同杜仲蜜丸服，汤下。（第八。）

气虚。同上。（第九。）

面色黧黑，蜜丸服，仍常服其肉。（第十。）

金疮出血，敷之。（十一。）

桂枝骨蛎汤 桂枝汤原方加龙骨、牡蛎。

治虚劳失精，脉芤动者。（诸方第一。）

柴胡骨蛎汤 半夏 人参 桂枝 姜 枣 茯苓 黄丹 龙骨 蛎粉治胸满惊狂，便癃，身重，谵语者。（第二。）

上一页：蟹三百八十一
下一页：海蛤粉三百八十三


海蛤粉三百八十三 《本草易读》

海蛤粉三百八十三

海蛤粉者，海中诸蛤之粉，以别江湖之蛤粉、蚌粉，但能清热利湿而已。

咸，冷，无毒。治同牡蛎。

上一页：牡蛎三百八十二
下一页：瓦垄子壳


瓦垄子壳 《本草易读》

瓦垄子壳

火 醋淬为粉。

甘，咸，无毒。消血块，化痰积。醋丸服，治一切气血症瘕。

青蛤散 蛤粉（一两） 青黛（三钱） 石膏（八钱） 轻粉（五钱） 黄柏（五钱）

为末，香油合块，凉水调敷。治一切黄水疮，又治鼻烂。（诸方第一。）

上一页：海蛤粉三百八十三
下一页：田螺三百八十四


田螺三百八十四 《本草易读》

田螺三百八十四

甘，大寒。无毒。泻热利湿，止渴醒酒。治香港脚黄胆，噤口毒痢，解目热赤痛，痔 狐臭。

上一页：瓦垄子壳
下一页：石决明三百八十五


石决明三百八十五 《本草易读》

石决明三百八十五

面裹煨熟，磨去粗皮，研粉水飞用。出岭南，而菜州沿海尤多。俗名之金蛤蜊。

咸，寒，无毒。降肺肝风热，退青盲内障，解骨蒸劳热，通五般淋沥，点外障良效，解酸酒羞明怕日，同黄菊花、甘草水煎泠服。（验方第一。）

解酸酒， 细末，将酒烫热搅入。（

上一页：田螺三百八十四
下一页：真珠三百八十六


真珠三百八十六 《本草易读》

真珠三百八十六

取未经钻缀者，乳浸三日，研极细用，不细则能伤人脏腑矣。

咸，甘，寒，无毒。镇心安魂，坠痰拔毒，收口生肌，明目去翳。治惊热疔疮，下死胎胞衣消渴。泽颜色而除面 ，净皮肤而塞耳聋。

上一页：石决明三百八十五
下一页：乌骨鸡三百八十七


乌骨鸡三百八十七 《本草易读》

乌骨鸡三百八十七

乌骨鸡有白毛、黑毛、斑毛之不同。但视其舌黑者，则骨肉俱乌也。

甘，平，无毒。益肝养肾，退热补虚。治虚劳消渴，止下痢噤口。崩漏带下之疾，鬼击恶中舌黑则俱黑也。男用雌，女用雄。得水木之精气，虚热者宜之。

赤白带下，制净，剖腹去肠，白果、莲肉各五钱，胡椒一钱，入腹煮熟，空心食之。（验方第一．）

遗精白浊。同上。（第二。）

上一页：真珠三百八十六
下一页：白雄鸡肉


白雄鸡肉 《本草易读》

白雄鸡肉

调中除邪，下气疗狂。安五脏而止消渴，利小便而去丹毒。得庚金之气，辟邪恶宜之。

上一页：乌骨鸡三百八十七
下一页：红雄鸡肉


红雄鸡肉 《本草易读》

红雄鸡肉

补虚温中，止血补肺，息崩除带，通神杀恶。愈久伤之疮，辟不祥之气。得离火之气，辟恶

上一页：白雄鸡肉
下一页：黑雄鸡肉


黑雄鸡肉 《本草易读》

黑雄鸡肉

养中补虚，安胎止痛。除风湿麻痹，解心腹恶气，疗痈疮折伤，涂竹木刺肉。得坎水之气，补益虚弱，用五味煮极烂食。（验方第一。）

猫眼疮，多食鸡、鱼、葱、韭自愈。（第二。）

老人中风，用葱白入五味作羹食之。（第三。）

癫邪狂妄，自贤自圣，奔走不休，白雄鸡一只，以五味作羹食之。（第四。）

赤白痢下。同上。（第五。）

上一页：红雄鸡肉
下一页：黑雌鸡肉


黑雌鸡肉 《本草易读》

黑雌鸡肉

宁心定志，除邪辟恶，祛风治痹，安胎去湿，补血破血，排脓平痈。治产后虚羸，息反胃腹家宜之。

中风舌强，目睛直，烦热，净酒煮，去渣，分服。食葱、姜，微取汗。（验方第一。）

上一页：黑雄鸡肉
下一页：黄雌鸡肉


黄雌鸡肉 《本草易读》

黄雌鸡肉

补中益气，添髓助精。止肠 泄痢，养脏腑绝伤。止泄精而壮阳，缩小便而解渴。理着床之黄雌有土形，脾胃家宜之。

天行黄病，用金色黄脚者，治如食法，勿入盐，煮熟食之，饮汁尽，不过再作也。（验方第一。）

水癖水肿，如上法，和赤小豆煮食之。（第二。）

下痢噤口，如食法作羹食之。（第三。）

人痿黄瘦净肉七两，白面五两，俱切作馄饨，下五味煮食，空心食之，日一服。（第四。）

老人噎食。同上。（第五。）

脾虚滑痢，制净炙之，以盐醋涂之，须煮熟食之也。（第六。）

消渴尿数，制净煮汁冷冻饮料，并作羹食肉。（第七。）

项暴肿塞，不拘何色鸡数枚，破腹 之，数易。（第八。）

黄胆困笃，同上， 胸上。（第

上一页：黑雌鸡肉
下一页：鸡冠血


鸡冠血 《本草易读》

鸡冠血

咸，平，无毒。（三年老雄者良。）

舌胀退场门，中蜈蚣毒也。取血浸舌，并咽之。（验方第一。）

诸虫入耳，滴入即出。（第二。）

发疹痘，和酒服之。（第三。）

蜈蚣咬伤，涂之。（第四。）

蜘蛛咬。同上。（第五。）

小儿作惊，似有痛处，以少许滴入口中妙。（第六。）

鬼击猝死，滴入口中令咽，仍破此鸡，扎心下，冷乃去之。（第七。）

小儿解颅，以血滴之。再以赤芍末粉之。（第八。）

上一页：黄雌鸡肉
下一页：鸡内金


鸡内金 《本草易读》

鸡内金

（即 内黄皮也。）

甘，平，无毒。止泄痢遗精，住崩带肠风。缩小便而除尿痛，退烦热而息淋痛。一切口疮牙消酒积，尤止反胃。

疮口不合，贴之。（验方第一。）

脚胫生疮，同上，一日一易。（第二。）

阴头疳蚀，瓦焙末一斤，疳洗净，搽之。（第三。）

口疳。同上。（第四。）

谷道生疮。同上。（第五。）

走马牙疳，同枯矾研搽。（第六。）

一切口疮，烧灰敷之立效。（第七。）

喉闭乳蛾，烧末吹之破，愈。（第八。）

小儿疟疾，烧末乳服，男用雌，女用雄。（第九。）

噤口痢疾，烧末乳汁下。（第十。）

鹅口白疮。同上。（十一。）

反胃吐食，（烧末酒下，） 男雌女雄。（十二。）

小便淋痛，焙末，白汤下三钱。（十三。）

消导酒积，干葛丸服，酒下三十丸。（十四。）

上一页：鸡冠血
下一页：鸡屎白


鸡屎白 《本草易读》

鸡屎白

（雄鸡屎有白，腊月收之。白鸡乌骨者更良。）

微寒，无毒。消鼓胀而破症瘕，利二便而止遗尿，解石淋而止转筋，息诸风而灭瘢痕。

疗诸消灭瘢痕，以猪脂饲乌公鸡三日，取白屎同白芷、当归煎十沸，去渣，入鹰屎白调敷之。（验方第一。）

耳中恶疮，烧研敷之。（第二。）

内痈未成，烧研水下。（第三。）

小儿惊啼，焙末饮下。（第四。）

腹胀尿涩，脉实沉，炒末酒下。（第五。）

上一页：鸡内金
下一页：鸡卵三百八十八


鸡卵三百八十八 《本草易读》

鸡卵三百八十八

甘，平，无毒。

妇人白带，用酒及艾叶煮鸡子。日日食之，有效也。（验方第一。）

伤寒发狂烦热，生服一枚。（第二。）

年深哮喘，将卵略敲损，浸尿缸中三日，煮食之，能去风痰。（第三。）

身体发热，（大人小儿，）三枚，入蜜搅匀和服之，立效。（第四。）

胎前下痢绞痛，无他急症者，鸡子一枚，去白留黄，每入黄丹一钱，搅匀，纸包煨干为末，饮下三钱。一服愈为男，二服愈为女。（第五。）

小肠疝气，取黄温水合服，三作，效。（第六。）

小儿惊痫，取黄乳汁搅匀合服，一黄五作，自定。（第七。）

小儿头疮，煮熟取黄，炒令其中油出，香油、轻粉搽之。（第八。）

子死腹中，取黄一枚，姜汁合服，当下。不煎。（第九。）

面黑令白，鸡子白三个，酒浸密封二十八日用之，每夜涂面，则白如雪矣。（第十。）

五种遁尸，腹胀，气急冲心，或 踊起，或牵腰脊。以卵白七个，醋煎顿服，甚良。（十一．）

玉茎下疳，抱过鸡子壳，炒研，香油合敷。（十二。）

五尸病，鸡子一个，猪脂一块，醋一合，煎服。（十三。）

上一页：鸡屎白
下一页：鸭肉三百八十九


鸭肉三百八十九 《本草易读》

鸭肉三百八十九

甘，冷，微毒。滋阴补虚，除蒸止渴。利水道，治热痢。

白凤膏

黑嘴白鸭一只，取血入温酒，随量饮之。将鸭去毛，胁下开孔，入枣肉二升，参苓平胃散一升，置沙坩内，以炭火慢煨，将陈酒一瓶，作三次入之，酒干为度，取起食鸭及枣，数作取愈。治久虚发热，嗽痰咳血。（诸方第一。）

上一页：鸡卵三百八十八
下一页：鸭卵


鸭卵 《本草易读》

鸭卵

甘，咸，微寒。治阴虚劳嗽，除心腹膈热。

上一页：鸭肉三百八十九
下一页：夜明沙三百九十


夜明沙三百九十 《本草易读》

夜明沙三百九十

淘尽焙用。即蝙蝠屎也。恶白蔹、白薇、天鼠粪。

辛，寒，无毒。入厥阴肝经。活血消积。治目盲障翳，疗疟魃惊疳，止血气腹痛，平瘰痈内外障目，焙末，入猪肝内煮食服汁。（验方第一。）

小儿雀目，炒末，猪胆汁丸绿豆大，每五丸以米汤饮下。（第二。）

五疟不止，为末，每冷水下一钱，效。（第三。）

胎前疟疾，同上，酒下。（第四。）

上一页：鸭卵
下一页：五灵脂三百九十一


五灵脂三百九十一 《本草易读》

五灵脂三百九十一

去净沙石为末，酒飞晒干用。最恶人参。

甘，温，无毒。足厥阴药也。除一切血病，崩痢漏带，积痹闭结诸血，止诸般痛疾，心腹胁风化痰，杀虫消积。息惊风之痫癫，杀毒物之咬螫。退肠风而平疳，救反胃而止渴。生用能通，炒用能止。血目最良，肝疟亦效。血虚无瘀者忌用。

灵脂乃寒号虫粪也。出北地，近五台诸山甚多。状如小鸡，四足，有肉翅，不能远飞，夏月凰不如我。至冬毛尽落如鸟雏，忍寒而号曰∶得过且过。其粪恒集一处，气甚臊恶。

失笑散 灵脂 蒲黄醋熬成膏，再水煎服，或醋合丸服。止一切心腹胁气血疝寒诸痛。又除产后恶露，经瘀不调

灵脂散 灵脂烧烟尽为末，每下一钱。治丈夫脾积气痛，妇人血崩诸痛。又治产后一切痛。又治产后血逆

上一页：夜明沙三百九十
下一页：猪肉三百九十二


猪肉三百九十二 《本草易读》

猪肉三百九十二

酸，冷，无毒。

小儿刮肠痢不食，精肉薄切，炙香食之，或置鼻头，闻香自思食。（验方第一。）

噤口痢。同上。（第二。）

上气咳嗽。同上。（第三。）

浮肿胀满不食，脊上肉同蒜食之。（第四。）

风狂歌笑行走，煮熟任意食之。（第五。）

打伤青肿，炙贴之。（第六。）

丹毒，同上。（第七。）

男女阴蚀，肥肉煎洗，不过二十斤。（第八。）

上一页：五灵脂三百九十一
下一页：猪脂油


猪脂油 《本草易读》

猪脂油

一切黄胆，一斤，温热服，日三次，当利也。（验方第一。）

赤白带，同酒煎服。（第二。）

小便不通，生脂一斤，切，水煎服。（第三。）

痘疮便秘，任食肥肉。（第四。）

卒中五尸，同鸡子醋煎服。（第五。）

中猪肝毒，顿服之。（第六。）

发瘕腹痛，咽如有虫，嗜食与油是也。水煎服，日三。（第七。）

上气咳嗽，肺上脂四两，水煎百沸，合醋食之。（第八。）

肺热暴喑，用一斤，入白蜜一斤再炼，日日服之。（第九。）

胞衣不下，一两，水煎服。（第十。）

热攻手足肿痛，合羊屎敷之。（第十一。）

骨哽咽，吞猪脂一团，不下再。（十二。）

发背发乳，切片，冷水浸贴，日易四五十片，甚妙。（十三。）

上一页：猪肉三百九十二
下一页：猪心血


猪心血 《本草易读》

猪心血

用作补心药良。

上一页：猪脂油
下一页：猪肝


猪肝 《本草易读》

猪肝

身面猝肿，用一具，切，醋洗煮熟。入蒜醋食之，勿入盐。（验方第一。）

肿从足起。同上。（第二。）

水肿尿涩，用肝尖三块，绿豆四撮，陈米一合，以水煮粥食之。（第三。）

目赤涩痛，入五味煮食之。（第四。）

急劳瘦悴，日晚即寒热惊悸烦渴。用肝一具切丝，生甘草末十五两，于铛中布肝一层，甘草一重，以尽为度，入童便煮干，捣烂手丸豆大，米汤下。（第五。）

女人阴痒，炙肝入内，当有虫出。（第六。）

上一页：猪心血
下一页：猪肾


猪肾 《本草易读》

猪肾

久泄不止，用肾一个，批平入骨碎补捣为末，煮食之，神效。（验方第一。）

赤白痢腰痛，（研烂）入陈皮、椒、酱，煮熟食之。（第二。）

赤白带，常炙食之。（第三。）

崩中漏下。同上。（第四。）

梦遗多汗，用一个切开，入附子末一钱，纸包煨食，不过三五服。（第五。）

肾虚腰痛，入杜仲末三钱，荷叶包煨食，酒下。（第六。）

闪腰痛久，入甘遂末煨食。（第七。）

老人香港脚呕逆，入醋、蒜、五味食之，每日一服。（第八。）

猝然肿满，入甘遂末煨食。（第九。）

久嗽不瘥，入椒煮食之。（第十。）

膜内气块，用胰一具炙熟，蘸元胡末食之。（十一。）

三十年嗽，用胰子三具，大枣百枚，酒渍五日，去渣服之，忌盐。（十二。）

紫白癜风，用胰一具，酒浸，饭上蒸食之，不过十具。（十三。）

金刚丸 萆 杜仲 苁蓉（等分为末）

酒煮腰子，捣丸豆大，每酒下七十丸。治骨痿不能起于床。（诸方第一。）

上一页：猪肝
下一页：猪肚


猪肚 《本草易读》

猪肚

消渴饮水，用一具，黄连二两，花粉、知母一两，麦冬半两，扎定蒸熟。捣丸豆大，米饮下三十丸。（验方第一。）

疥疮痒痛，同皂角食之。（第二。）

紫白癜风，白煮一具食之，忌房事。（第三。）

肠风脏毒，猪大肠一条，入槐米末令满，醋煮烂捣丸服，酒下。（第四。）

水泄久久，用一具，入蒜煮烂，捣丸服。或入平胃散三两。（第五。）

内寒泄泻，大肠一具，入吴茱萸丸服。（第六。）

胁热血痢。同上。（第七。）

遗尿，猪胞炙食之。（第八。）

玉茎疮烂，猪胞一个，连尿去一半，以烧红新砖焙干为末，入黄丹一钱掺之，以葱椒汤洗之。（第九。）

上一页：猪肾
下一页：猪胆


猪胆 《本草易读》

猪胆

瘭疽出汗，手足肩背累累如赤豆者是也。剥净涂之。（验方第一。）

大便硬结，取汁纳肛中。（第二。）

大便火结，取汁点服之。（第三。）

白通加胆汁汤 干姜 附子 葱白 胆汁 人尿水煎服。治下痢不止，厥逆无脉，干呕。（诸方第一。）

猪胆鸡子汤 胆汁 苦酒 鸡子合煎服，出汗。治伤寒斑出。（第二。）

胆汁丸

将胆汁熬稠，丸米大，每纳一丸目中。治目翳目盲。（第三。）

上一页：猪肚
下一页：猪蹄


猪蹄 《本草易读》

猪蹄

天行热毒，手足肿痛。同葱白煮，入少盐渍肿处。（验方第一。）

妇人无乳，水煎服。（第

上一页：猪胆
下一页：猪蹄甲


猪蹄甲 《本草易读》

猪蹄甲

止痰嗽 喘。同赤木烧烟，辟一切恶疮。

上一页：猪蹄
下一页：犬三百九十三


犬三百九十三 《本草易读》

犬三百九十三

断酒不饮。白犬乳，酒合服之。（验方第一。）

令人隐形，狗胆合通草、肉桂为丸，服之。

上一页：猪蹄甲
下一页：狗宝


狗宝 《本草易读》

狗宝

治噎食、痈疽诸疮。

再长灵根散 胎狗（一个，煨燥不使黑） 乳石（三钱五分） 琥珀（七分） 辰砂（六分） 人参（一钱）

真珠（七分） 牛黄（四分） 水粉（五分） 雄黄（六分）

上用威灵仙、首乌、大力子、蓼莘取汁，煮一昼夜，炒如银色，每服三厘，日进四服，卧又一服，以土茯苓半斤，阴阳水十二碗，煎五碗，连送五服，七日验。治下疳连根烂尽，用止痛方讫，服此再长灵根，犹能生子也。（诸方第一。）

上一页：犬三百九十三
下一页：羊肉三百九十四


羊肉三百九十四 《本草易读》

羊肉三百九十四

膻，甘，温，无毒。安中补虚，益气壮阳，开胃健力，通气发疮。

羊肉汤

羊肉一斤，水煮，入当归、黄 、生姜水煎分服。治产后心腹疝痛。又治寒劳虚羸。（诸方第一。）

上一页：狗宝
下一页：青羊肝


青羊肝 《本草易读》

青羊肝

肝虚目赤，薄切水浸，煮熟食之。（验方第一。）

病后失明。同上。（第二。）

一切目疾，同煮食之，勿以盐豉。（第三。）

小儿痫疾。同上。（第四。）

病后失明，羊胆点之。（第五。）

上一页：羊肉三百九十四
下一页：牛肉三百九十五


牛肉三百九十五 《本草易读》

牛肉三百九十五

安中补虚，益气止渴。

上一页：青羊肝
下一页：牛黄


牛黄 《本草易读》

牛黄

（人参为使。恶龙骨、胆草、地黄、常山，畏牛膝、干漆。）

甘，凉，无毒。清心退热，利痰凉惊，通窍辟邪。治中风入脏，惊痫口噤，小儿百疾，发痘坠胎。

疑魔 牛胆（两个） 香油（一斤） 白糖（一斤）

先熬油稠，次入糖，搅匀后入胆汁再熬，更入南星二钱，朱砂二钱，红花二钱为末，倾入六（诸方第一。）

牛黄丸

上一页：牛肉三百九十五
下一页：酥酪醍醐


酥酪醍醐 《本草易读》

酥酪醍醐

皆诸乳所作，牛乳尤良。滋润滑泽，燥枯者宜之。

上一页：牛黄
下一页：黄明胶


黄明胶 《本草易读》

黄明胶

俗名水胶。

甘，平，无毒。润燥利肠。治一切血症，疗诸般痈肿。打扑伤损，汤火伤灼；风湿走痛，妊妊娠下血，酒煮服。（验方第一。）

肾虚失精，炒末酒下。（第二。）

面上木痹，火化和桂末浓涂之。（第三。）

香港脚肿痛，炒末，每酒下一钱。（第四。）

风湿走痛，同姜汁熬膏，热贴之。（第五。）

脚底木硬，上方入南星末敷之，烘物熨之。（第六。）

破伤风，炒末酒下，出汗。（第七。）

一切肿毒，水渍软，开顶帖之，未有脓者自消，溃者令脓出。（第八。）

诸般痈肿，化开，入黄丹一两，熬匀扫立，疮口未成者，敷其四围自消。（第九。）

便毒初起，火化服之自消。（第十。）

乳疖初起，醋化敷之，立消。（十一。）

瘰 结核，化，摊贴之。（十二。）

令痘无瘢，炒末酒下，痘出时时服之。（十三。）

背疽初起，酒服四两，毒不内攻。（十四。）

倒仓法 黄肥牝牛肉（二十斤）

长流水煮成糜，去渣，将肉汤再熬成琥珀色。服前减食一日，每饮一盅。病在上则吐，在下则泄。吐痢后渴，即服自己小便。卧二日，再食淡粥。养半月，则沉 悉去矣。治停痰积血，或为瘫痪，或为劳瘵，或为蛊胀，或一切积滞。脉虚症虚者不可用。（诸方第一。）

上一页：酥酪醍醐
下一页：牛乳


牛乳 《本草易读》

牛乳

甘，微寒，无毒。润肠胃，解热毒，补虚劳。治反胃噎膈。牛脏腑补人各脏腑。

上一页：黄明胶
下一页：黄牛屎


黄牛屎 《本草易读》

黄牛屎

脚根肿痛，用铁 炒热，入盐罨之。（验方第一。）

湿热黄病，黄牛屎日晒干，丸服。（第二。）

痘疮溃烂，用干者烧白灰敷之。（第三。）

小儿烂疮，野外干者烧灰，入轻粉、香油敷。（第四。）

痈肿不合，烧末，鸡子白合封，干即易之。（第五。）

上一页：牛乳
下一页：白马溺三百九十六


白马溺三百九十六 《本草易读》

白马溺三百九十六

辛，微寒，有毒。破症积而止渴，疗反胃而杀虫。

妇人乳肿，涂之立愈。（验方第一。）

伏梁心积，铜器贮之，每旦服之。（第二。）

上一页：黄牛屎
下一页：白马通


白马通 《本草易读》

白马通

即粪也。

微温，无毒。止一切血症，损伤诸疮。

手足肿痛，水煮汁渍之。（验方第一。）

上一页：白马溺三百九十六
下一页：马头骨


马头骨 《本草易读》

马头骨

甘，微寒，有小毒。烧灰水服，令不睡，作枕亦良。灰敷头耳疮。

胆热多眠，头骨粉、铁粉各一两，朱砂半两，冰片半两，蜜丸豆大，每竹叶汤下三十丸，食

上一页：白马通
下一页：驴尿三百九十七


驴尿三百九十七 《本草易读》

驴尿三百九十七

辛，寒，有小毒。治反胃膈噎。杀虫。

上一页：马头骨
下一页：阿胶


阿胶 《本草易读》

阿胶

蛤粉炒用。山药为使，畏大黄。

辛，平，无毒。入厥阴肝。清肺养肝，滋肾益气，和血补阴。除风化痰，润燥定喘，利肠止血。除虚劳之咳嗽，息肺痿之吐脓，解肠风之下血，消水气之浮肿。腰腹骨节之痛，痈疽肿毒之疡，吐衄淋痔之血，崩带胎产之 。善调经脉，亦安胎产。泄者忌用。

阿井在山东兖州府阳谷县东北六十里，即古之东阿县也。有官舍禁之。彼用井中水煮乌驴皮亦不湿软。今人多以牛皮胶伪之。以黄透如琥珀色或光黑如漆者为真。

妊娠血痢，酒服之良。（验方第一。）

胶艾汤 阿胶 川芎 当归 甘草 白芍 地黄 艾叶治妊娠腹痛下血。（诸方第一。）

上一页：驴尿三百九十七
下一页：虎骨三百九十八


虎骨三百九十八 《本草易读》

虎骨三百九十八

头骨及胫骨良，捶去髓炙用。

辛，微寒，无毒。祛风健骨，定痛解邪。治风痹挛痛，惊悸癫痫，疗风肿骨节，脚膝痛肿。

一切筋骨走痛，浸酒服良。（验方第一。）

上一页：阿胶
下一页：象牙三百九十九


象牙三百九十九 《本草易读》

象牙三百九十九

刮生屑用。

甘，寒，无毒。治风痫惊悸，疗邪魅精物。息疮疡，解骨蒸。

诸铁入肉，刮屑合水敷之，立出。（验方第一。）

杂物入肉。同上。（第二。）

上一页：虎骨三百九十八
下一页：象皮


象皮 《本草易读》

象皮

烧用。

治金疮、疗下疳。

扇风散 象皮（五钱，焙） 龙骨（五钱， ） 陈锻石（一两） 松香（一两）

枯矾（一两）

共为极细末，瓷瓶收贮。遇有损伤敷之，用扇扇之。如伤处发肿，或结血痂，煎黄连水洗之方第一。）

上一页：象牙三百九十九
下一页：犀角四百


犀角四百 《本草易读》

犀角四百

用生者，研用。入丸散，纸裹纳怀中令热，捣之立碎。翡翠屑金，人气粉犀，即谓是也。

苦，酸，咸，寒，无毒。凉心泻肝，清胃祛风，利痰解邪，解毒止血。止吐血下血，除发黄风热惊痫。消痈肿而化脓，止谵狂而退热。

痘子稠密，磨汁冷冻饮料。（验方第一）

服药过剂，烧末水服。（第二。）

上一页：象皮
下一页：熊胆四百零一


熊胆四百零一 《本草易读》

熊胆四百零一

阴干用。

苦，寒，无毒。凉心平肝，明目杀虫。治惊痫五痔，疗恶疮诸疳。

十年痔疮，用熊胆涂之，大效。（验方第一。）

小儿惊痫，水服豆许。（第二。）

上一页：犀角四百
下一页：羚羊角四百零二


羚羊角四百零二 《本草易读》

羚羊角四百零二

水磨汁用。末用者要极细。

咸，寒，无毒。入足厥阴、手太阴、少阴。清心泻肝，明目去障，去风舒筋，退热解邪。

治疗狂越僻谬，梦魔惊骇。去恶血而益气，止血痢而降火，除烦满而治噎，消肿毒而明目。

上一页：熊胆四百零一
下一页：鹿茸四百零三


鹿茸四百零三 《本草易读》

鹿茸四百零三

酒炙焙用。

甘，温，无毒。生精补髓，养血助阳；强筋健骨，益气破瘀。治腰肾虚冷，疗四肢酸痛。

崩之。

上一页：羚羊角四百零二
下一页：鹿角


鹿角 《本草易读》

鹿角

锉屑蜜浸火焙用。

咸，温，无毒。散热行血，消肿解邪。平痈肿恶疮，除折伤恶血，止脱精尿赤，涂重舌鹅口寐之交接。

妇人梦交，酒服一撮，即出鬼精。（验方第一。）

妇人腰痛，错屑炒黄，研，酒服。（第二。）

肿毒疖毒，磨汁敷之。（第三。）

上一页：鹿茸四百零三
下一页：鹿角霜


鹿角霜 《本草易读》

鹿角霜

米泔浸七日令软，入急流水浸七日，去粗皮，入东流水，桑柴火煮七日，旋旋添水,入醋少许，取捣成霜。其汁入酒熬成胶是矣。

甘，平，无毒。补中益气，止痛安胎。治一切血病，吐血下血尿血血崩血闭，疗诸般劳症，益髓长肌，肥身悦颜。淋露折伤之苦，疮痔肿毒之 。除赤白之漏下，助阴分而生子。

上一页：鹿角
下一页：鹿角胶


鹿角胶 《本草易读》

鹿角胶

专于滋补，余治同霜。炒用。

遗精盗汗，（霜，） 同龙骨、牡蛎粉酒丸服。（验方第一。）

虚劳尿精，（胶，） 炒末酒服。（第二。）

男子阳虚，霜、茯苓丸服。（第三。）

小便数。同上。（第四。）

阳和汤 鹿胶（二钱） 熟地（三钱） 肉桂（五分） 干姜（五分） 麻黄（五分）

托一切阴疽。（诸方第一。）

上一页：鹿角霜
下一页：麝香四百零四


麝香四百零四 《本草易读》

麝香四百零四

微细用，不必甚细。当门子良。今人多杂荔枝之核伪之，不可不知。

辛，苦，温，香，无毒。通窍走络，透骨辟邪，催生堕胎，除瘕破症。解恶气而杀鬼精，止惊痫而解魇寐，治疟疾而吐风痰，退目翳而疗耳聋。治一切中风中恶，蚀诸般痈疮肿毒膨水。息心腹之暴痛，开痰气之厥逆，疗鼻塞之失味，平毒物之咬伤。杀虫最能，除毒亦效。

上一页：鹿角胶
下一页：明月砂四百零五


明月砂四百零五 《本草易读》

明月砂四百零五

炒用，即兔屎也。

除目翳而解毒，疗劳瘵而杀虫。善平痔 ，尤治疳疮。

五疳下痢，炒用半两，干蛤蟆一枚，烧灰为末，绵裹纳下部，日三易。（验方第一。）

明月丹 兔屎（四十九粒） 砂（等分）

丸豆大。月望前，以水浸甘草一夜，五更初，起取汁，送下七丸。有虫下，急钳油锅中煎杀痨瘵，追虫，或四体如焚，寒热烦躁。（诸方第一。）

上一页：麝香四百零四
下一页：笔头灰


笔头灰 《本草易读》

笔头灰

兔毫者。

疗心痛而催生，止咽痛而通淋。

上一页：明月砂四百零五
下一页：牡鼠四百零六


牡鼠四百零六 《本草易读》

牡鼠四百零六

甘，平，无毒。

鼠 溃烂，以猪脂油煎鼠一枚，令消尽，入发一团化尽，以一半涂之，以一半酒服。不传之妙方也。（验方第一。）

灭诸瘢痕，以腊脂油煎鼠一枚，令消尽，日日频涂之，妙。（第二。）

溃痈不合，烧末敷之。（第三。）

蛇骨刺人。同上。（第四。）

狐瘕如孕，精神恍惚一个，泥固，桑火烧焦，入桂心末三钱，每酒下三钱。（第五。）

令人媚悦，五月五、七月七、正月朔，子时取牡鼠一个，向子位刮取外肾，阴干，佩囊中，男左女右。人见之无不喜悦，所求如意也。（第六。）

目涩好眠，鼠目一个，烧研，和鱼膏点之，再以绛囊盛两枚佩之。（第七。）

青盲眼，鼠胆，同鲤胆点之。（第八。）

上一页：笔头灰
下一页：牡鼠粪


牡鼠粪 《本草易读》

牡鼠粪

两头尖者是，炒用。

甘，微寒，有小毒。下死胎而通月经，涂鼠 而平乳痈，治劳复而疗阴易，敷折伤而消疮肿犬之咬伤。

室女经闭，用一两炒末，每酒下一钱。（验方第一。）

乳痈初起，同上，取汗。（第二。）

小儿盐 ，同上，取汗。（第三。）

折伤瘀血，炒末，脂油合敷。（第四。）

蛇骨刺人，痛甚莫治，以死鼠烧研敷之。（第五。）

上一页：牡鼠四百零六
下一页：皮四百零七


皮四百零七 《本草易读》

皮四百零七

炒黑。

苦，平，有小毒。治肠风泻血，疗痔漏阴蚀，除腹痛疝积，消阴肿鼻衄。

肠风泻血，炒末酒下。（验方第一。）

五色痢。同上。（第二。）

上一页：牡鼠粪
下一页：乱发四百零八


乱发四百零八 《本草易读》

乱发四百零八

烧灰研细末。

苦，微寒，无毒。入足少阴、厥阴。利二便而通淋，止诸血而补阴，疗惊痫而治嗽，平痈肿口口哽咽之 。

鼻血不止，烧末吹之。（验方第一。）

小儿吻疮，烧灰合猪脂涂之。（第二。）

小儿惊啼，乳汁下。（第三。）

牙缝出血，掺之良。（第四。）

一切吐衄崩尿诸血，合水服。（第五。）

阴户吹响，胃气下泻，阴吹而正喧，此谷气之实也。猪膏半斤，发一鸡子团，合煎，发消汤成，分服。病从小便去矣。（第六。）

女劳疽。同上。（第七。）

上一页：皮四百零七
下一页：人爪甲四百零九


人爪甲四百零九 《本草易读》

人爪甲四百零九

甘，咸，无毒。催生下胞，血衄退翳。治阴阳易病，疗破伤中风。最利小便，尤治尿血。

上一页：乱发四百零八
下一页：童尿四百一十


童尿四百一十 《本草易读》

童尿四百一十

咸，寒，无毒。滋阴降火，润肺散瘀，明目利肠，催生落胞。治肺痿失音，疗吐衄损伤。

头之。

温热咽痛，频含之。（验方第一。）

骨蒸发热，同蜜煎服，后当服自己小便，二十日愈。（第二。）

久嗽涕唾，浸甘草，露一夜，平旦服。日一次。（第三。）

牙缝出血，温热含之。（第四。）

绞肠痧痛，服之良。（第五。）

折伤血瘀。同上。（第六。）

蛇缠足上，尿之即解。（第七。）

目赤痛肿，自己尿，热洗之，即闭目少时。（第八。）

上一页：人爪甲四百零九
下一页：人中白四百十一


人中白四百十一 《本草易读》

人中白四百十一

用。俗名尿锈。

咸，平，无毒。降火消瘀，止衄解渴。治热劳肺痿，疗汤火恶疮。口舌咽喉之疮，疳孔窍

上一页：童尿四百一十
下一页：秋石


秋石 《本草易读》

秋石

乃人尿同秋露、石膏所澄。

咸，温，无毒。主治同人中白。

上一页：人中白四百十一
下一页：人乳四百十二


人乳四百十二 《本草易读》

人乳四百十二

甘，咸，无毒。润五脏而补血，止消渴而肥身。点赤目之泪，壮瘦悴之肌。

上一页：秋石
下一页：紫河车


紫河车 《本草易读》

紫河车

洗净酒蒸，焙干研用。

治一切虚劳。

河车丸 胎衣（一具，制末） 山药（二两） 人参（一两） 茯苓（半两）

酒丸豆大，每三十丸。治妇人瘵疾劳嗽，虚损骨蒸。（诸方第一。）

上一页：人乳四百十二
下一页：诸水四百十三


诸水四百十三 《本草易读》

诸水四百十三

获时有子，立春日雨水，夫妻各服一杯，入房，当生子得时。（验方第一。）

腋下赤肿，冬洗眼退赤，腊雪水洗之。（第三。）

衄血不止，新汲水随左右洗之。（第四。）

信石毒，多饮新汲水，得吐出良。（第五。）

中蒙汉药，服新汲水解。（第六。）

烧酒醉死，以新汲水浸其发，以故帛浸湿贴其胸，仍细细灌之。（第七。）

霍乱转筋，以器盛热汤熨之。（第八。）

忤恶猝死，同上，熨腹。（第九。）

服热药闷乱，地浆水服。（第十。）

热渴烦闷。同上。（十一。）

吐血不止，甘澜水煎拣砂，或煎半夏，煎服，长流水入蜜一两，扬二百四十遍。（十二。）

目睛突出，一、二寸，新汲水灌渍睛中，数易之，自入。（十三。）

上一页：紫河车
下一页：诸火四百十四


诸火四百十四 《本草易读》

诸火四百十四

诸疮瘀肉不腐，桑木炭火灸之，日一次。（验方第一。）

顽疮 疮阴疮。同上。（第二。）

瘰 流注。同上。（第三。）

痈疽初起，艾火灸之。（第四。）

上一页：诸水四百十三
下一页：诸土四百十五


诸土四百十五 《本草易读》

诸土四百十五

疮不干，粉子 末，香油合敷。（验方第一。）

代指肿痛，同上，猪脂油合敷。（第二。）

小儿吃土，干黄土为末，黄连下。（第三。）

耳疮唇疮，东壁土合官粉敷之。（第四。）

口角烂疮，燕窝泥敷之。（第五。）

上一页：诸火四百十四
下一页：孩儿茶


孩儿茶 《本草易读》

孩儿茶

苦、涩，无毒。生肌定痛，止血收湿，化痰生津，除上膈热。涂诸般疮。

鼻渊流水，为末吹之。（验方第一。）

唇疮痛裂，焙末香油敷之。（第二。）

上一页：诸土四百十五
下一页：蚯蚓粪


蚯蚓粪 《本草易读》

蚯蚓粪

甘，寒，无毒。

阳盛谵语，凉水合服。（验方第一。）

小便不通，同皮硝敷脐下。（第二。）

小儿吐乳，每米汤下半钱。（第三。）

一切丹毒，水合敷之。（第四。）

时行肿腮赤痛，同柏叶捣敷。（第五。）

脚心肿痛。同上。（第六。）

上一页：孩儿茶
下一页：伏龙肝


伏龙肝 《本草易读》

伏龙肝

即灶心红土也。

辛，温，无毒。

小儿重舌，醋合敷之。（验方第一。）

冷热心痛，热以水下，冷以酒下。（第二。）

产后血攻，恶露不行，酒下。（第三。）

横生逆产，酒下。（第四。）

小儿脐疮，末敷之。（第五。）

吐衄血，新汲水下。（第六。）

一切肿毒，鸡子清合敷，或同蒜合敷。（第七。）

上一页：蚯蚓粪
下一页：百草霜四百十六


百草霜四百十六 《本草易读》

百草霜四百十六

乃灶额中及烟炉中黑烟也。

辛，温，无毒。

衄血齿血，吹之掺之。（验方第一。）

脏毒下血，每五钱，米汤下。露一夜平旦服。（第二。）

白带，用一两，香墨半两，猪肝一页，批开，每服三钱，纸包煨食之，以酒下。（第三。）

暴泻不止，每米汤下二钱。（第四。）

一切痢下初起，每三钱，香墨一钱，半夏七分，巴霜一钱，黄蜡同香油化，丸豆大，每四五丸，姜汤下。（第五。）

上一页：伏龙肝
下一页：釜脐墨


釜脐墨 《本草易读》

釜脐墨

锅脐上黑灰也。

辛，温，无毒。

猝心痛，童便下二钱，（验方第一。）

转筋入腹，酒下二钱。（第二。）

霍乱吐下，用半钱，百草霜半钱，沸汤合，急搅千下，以碗覆之。通口服二口，立止之。

（第三．）

舌猝肿大，酒合服之。（第四。）

吐血咯血，井水下三钱，三服已。（第五。）

小儿口疮，搽之。（第六。）

手搔疮肿作脓，香油合敷。（第七。）

上一页：百草霜四百十六
下一页：香墨四百十七


香墨四百十七 《本草易读》

香墨四百十七

辛，温，无毒。醋磨涂一切肿毒，酒服下诸般胞胎。止吐衄淋痢诸血，点飞丝尘芒入目。

古墨丸 当归（一两） 香墨（三钱五分） 百草霜（五钱） 广木香（一钱） 天麻（二钱） 飞白面（五钱）

为丸弹大。每一丸，四物汤下，出汗。治妇科胎前产后一切。（诸方第一。）

上一页：釜脐墨
下一页：碱四百十八


碱四百十八 《本草易读》

碱四百十八

辛，苦，温，无毒。磨积去垢，除痰治噎。溃痈疽瘰 ，点痣魇疣赘。

生山东济宁诸处。彼人采蒿蓼之属，开窖浸水，漉起晒干烧灰，以原水淋汁，每百斤入粉面四方浣衣发面，甚得利也。

一切目疾，净白碱浓纸包悬风处，七七日，研极细点之。（验方第一。） 心下结痛，研细末效。（第二。）

上一页：香墨四百十七
下一页：金四百十九


金四百十九 《本草易读》

金四百十九

当取熟炼金箔用之。

辛，平，有毒，熟者无毒。镇心肝，安魂魄。疗惊痫风热，除骨蒸劳极。

上一页：碱四百十八
下一页：银


银 《本草易读》

银

辛，寒，无毒。治同。

在处山谷有之。有山金、沙金、瓜子金、马蹄金之殊，多附山石而生。而银则多生沙土中也

上一页：金四百十九
下一页：自然铜四百二十


自然铜四百二十 《本草易读》

自然铜四百二十

火 醋淬，甘草水飞。附铜而生，铜坑中多有之。

辛，平，无毒。续筋接骨，散瘀止血。

上一页：银
下一页：白瓷器


白瓷器 《本草易读》

白瓷器

平，无毒。带下白崩，止呕，破血止血。为末敷肿，可代针，点目去翳。

目生翳膜，白瓷盅一个，大火 红为末，入雄黄二钱，点之。（验方第一。）

上一页：自然铜四百二十
下一页：铜绿四百二十一


铜绿四百二十一 《本草易读》

铜绿四百二十一

醋制，铜刮之。

酸，平，无毒。合金疮而止血，去肤赤而明目，吐风痰而杀虫，疗烂眼而止泪。治疳恶之疮走马牙疳，同南滑、杏仁捣敷，立效。（验方第一。）

口鼻疳疮，同枯矾敷之。（第二。）

风弦烂眼，水合涂碗底，艾火熏干，刮下敷之。（第三。）

赤发秃落，香油磨铜钱衣敷之。

上一页：白瓷器
下一页：铅四百二十二


铅四百二十二 《本草易读》

铅四百二十二

以铁铫熔化，去渣脚用。附银而生，银坑中多有之。

甘，寒，无毒。安神解毒，坠痰杀虫，明目固齿，乌发治痫。消瘰 痈肿，止呕哕噎膈。

重长玉茎，黑铅五钱，化开。投水银二钱五分，研末见星，入寒水石三钱五分、轻粉二钱五分、硼砂一钱，共为极细末。如遇此症，用葱、艾、花椒熬水洗之，若怕洗，将汤入瓶内，将龟头向瓶口熏之，止了痛再洗，拭干掺上此药。再查犬部方。（验方第一。）

舌被咬去。若舌咬去少半，或舌尖，先以乳香、没药煎水，口含止痛后上药，即长全也，效。

（第二．）

黑锡丹 真沉香（五钱） 黑附子（五钱） 胡芦巴（五钱） 肉桂（五钱） 茴香（一两） 破故纸（一两） 肉蔻（一两） 金铃子（一两） 木香（一两） 铅（三两） 硫黄（三两，与铅化，结为沙子，如铅不成沙，入水银少许）

酒丸豆大，每四、五十丸，姜水下。治脾元久冷，上实下虚，胸中痰饮，或上攻头目，乃奔豚上气，两胁膨胀，并气不升降。治五般水气，香港脚上攻，猝中风痰拥上膈各种等症。（诸方诸一。）

上一页：铜绿四百二十一
下一页：黄丹四百二十三


黄丹四百二十三 《本草易读》

黄丹四百二十三

铅一斤，土硫磺十两，硝石一两，先将铅熔化成汁，下醋点之，滚沸，下硫黄一钱,少顷下硝石少许。沸定再下醋，依前下硝、黄，待为末则成丹矣。水飞，炒用之。

辛，寒，无毒。内服坠痰除吐，消积杀虫，治惊疳痢疟，外敷解热拔毒，去瘀止血，定痛生须发而下气。

一切目疾，蜜半斤，铜器熬，起紫色，入水飞黄丹二两，水一碗，再炼至水气尽，以细绢滤净，瓶封埋地中三七日，取以点目用。（验方第一。）

目赤痛，同蜜敷太阳穴立效。（第二。）

赤目及翳，同白矾末点之。（第三。）

目生珠管，鲤胆合点。（第四。）

小儿口疮，黄丹一钱，蜜一两，蒸黑，鸡毛扫之甚效。（第五。）

泻痢赤白，枣肉捣烂，入黄丹、白矾各豆大，米饭和丸若弹大，铁线穿，灯上烧过，为末，米汤下。（第六。）

赤白痢，同黄连丸服。（第七。）

妊娠痛痢，乌鸡子开孔去白，入黄丹五钱，搅匀，泥包煨干，为末，每米汤下二钱。一服愈是男，二服愈是女子。（第八。）

吐咯嗽血，新汲水下一钱。（第九。）

松香散 红枣（八钱，去核烧焦） 黄丹 松香 枯矾（各四钱）

为末，香油调敷。治黄水疮。（诸方第一。）

碧霞丹 黄丹（四两） 醋（半斤）

煎干，另用炭火就铫中 红为末，米饮丸豆大。每醋汤下七丸。治吐逆不止。（第二。）

烧针丸 黄丹 朱砂 白矾枣肉丸豆大。每服四丸，针刺灯上烧过，凉米泔浸下。治婴孩或呕或泻，或泻呕并作。

外用鸡子白合绿豆粉，呕敷足心，泻敷头心。（第三。）

上一页：铅四百二十二
下一页：铅粉四百二十四


铅粉四百二十四 《本草易读》

铅粉四百二十四

乃黑铅所制，炒用。

疮似蜂窝，同朱砂、蜜合敷之。（验方第一。）

痘瘢凸凹，同轻粉、猪脂合敷之。（第二。）

疮，用四两，水合入碗内，艾叶烧烟熏干，入乳香少许同研，香油合作隔纸膏，反复贴之。（第三。）

神应膏 官粉（四两） 香油（三两）

熬至入水成珠，入白胶香少许，水浸二日，油纸摊贴。治一切痈疽恶疮。（诸方第一。）

上一页：黄丹四百二十三
下一页：密陀僧四百二十五


密陀僧四百二十五 《本草易读》

密陀僧四百二十五

水煮用。

辛，咸，小毒。坠痰镇惊，止血散肿，消积杀虫，治疟除痢。疗肿毒而愈冻疮，解胡臭而染止咳嗽而降呕逆。

赤白痢下，三两，烧黄为粉，每醋、茶下一钱，日三次。（验方第一。）

痰积胸中，用一两，醋水合煮干为末，酒水煎服，每二钱，吐痰良。（第二。）

因惊失音，为末。每茶下一钱。（第三。）

鼻中生疮，同白芷末、蜡烛油合敷之。（第四。）

鼻 赤 ，用二两细研，乳调，晚敷旦洗之。（第五。）

密陀僧膏 （用二十两为末。） 赤芍（二两） 当归（二两） 大黄（半斤） 苦参（四两，四味先炸枯，去渣，入密陀僧末） 百草霜（二两，细研筛入油锅中） 乳香（五钱） 没药（五钱） 赤石脂（二两） 血竭（五钱） 儿茶（五钱） 银黝（一两，六味均不细筛，于滴水成珠后入之）

入水中扯千次，常以水浸之，贴一切恶疮、流注、瘰 、跌打损伤、金刃等症。（诸方第一。）

上一页：铅粉四百二十四
下一页：古文钱四百二十六


古文钱四百二十六 《本草易读》

古文钱四百二十六

辛，平，有毒。明目除翳，止心腹疼痛，催横逆胎产。

上一页：密陀僧四百二十五
下一页：诸铁四百二十七


诸铁四百二十七 《本草易读》

诸铁四百二十七

一切草木药畏之。

熟铁∶辛，平，有毒。坚肌耐痛。生铁∶镇心除痫，散瘀消丹。针砂∶作铁索磨 细末也。

须真钢砂乃可用。铁粉∶钢铁飞炼而成者。铁落∶ 时铁砧上打落者。铁锈∶铁上赤衣也。

上一页：古文钱四百二十六
下一页：云母四百二十八


云母四百二十八 《本草易读》

云母四百二十八

盐汤煮之可作粉。

甘，平，小毒。补中下气，坚肌续绝。治痨伤溏痢，疗疮肿痈疽。

生太山山谷及庐山、齐山、定山石间，二月采。兖州、淳州、杭越间亦有之。生土石间，作者为上。

上一页：诸铁四百二十七
下一页：丹砂四百二十九


丹砂四百二十九 《本草易读》

丹砂四百二十九

明净者良。细研水飞用。恶磁石，畏碱水，忌一切血。

甘，寒，无毒。镇心清肝，明目发汗，祛风定惊，解毒辟邪，止渴安胎，通脉除烦。

西南诸山谷皆有之，有数十种，以辰州、锦州者为良。光明莹澈者为胜。今世所用，皆都仇堪用。惟以光明如镜者入药。

上一页：云母四百二十八
下一页：水银四百三十


水银四百三十 《本草易读》

水银四百三十

畏磁石、砒霜。乃炼朱砂而成者。

辛，寒，有毒。祛痰除惊，坠胎绝孕，治疮疗风，退热利水。却虫疥虮虱之患，解金银铜锡

上一页：丹砂四百二十九
下一页：轻粉四百三十一


轻粉四百三十一 《本草易读》

轻粉四百三十一

畏磁石，忌一切血。

温燥，有毒。杀虫治疮，劫痰消积。除水肿鼓胀，治瘰 疥癣。

乃水银烧炼而成者。其法用水银一两，白矾二两，食盐一两，同研不见星，铺于铁器内，以小乌盆覆之，筛皂灰，盐水和封固盆口，以炭火打二炷香时，取开，则粉升于盆上矣。一两下疳阴疮，为末掺之。（验方第一。）

上一页：水银四百三十
下一页：银朱四百三十二


银朱四百三十二 《本草易读》

银朱四百三十二

乃水银 炼而成者。今人多以黄丹及矾红杂之，不可不知。

辛，温，有毒。破积滞，劫痰涎，散结胸，杀虫虱。疗疥癣恶疮。

琥珀膏 官粉（一钱） 血余（一钱） 轻粉（五分） 银朱（七分） 花椒（七粒） 黄蜡（四钱）琥珀（一分） 香油（一两）

将余、椒炸焦去渣，继下诸末，晚下黄蜡。治手指疔毒溃烂。又，白芨末、银朱，凉水合敷

上一页：轻粉四百三十一
下一页：雄黄四百三十三


雄黄四百三十三 《本草易读》

雄黄四百三十三

红如鸡冠，明澈不臭，重大者良。劣者名熏黄，烧之臭，只堪杀虫虱、熏疥疮耳。

辛，温，有毒。杀百毒而辟邪，治惊痫而杀虫。散百节之大风，解伏暑之泻痢。开痰而搜风，止腹痛而破积。除头风之眩晕，退疟疾之寒热，化腹中之瘀血，兼杀痨虫疳虫，并除鼻中息肉，除恶疮 疮。鼠 最良，疥癣最易。

生武都山谷。明澈如鸡冠者佳，味不臭而坚实者良。今人每以此伪丹砂，不可不知。蛇头、蛇眼、蛇节、蛇背、蛇腹、泥鳅诸疔毒，雄黄二钱，轻粉五分，蟾酥二钱，冰片一分，水合敷之。

猝中邪魔，为末吹鼻。（验方第一。）

辟禳魇魔，以枣许带左胁下，终身不魇。（第二。）

下部痛痒，虫蚀狐惑，烧烟瓶中熏之。（第三。）

五尸疰病，发则痛变无常，上冲心胁，同大蒜丸弹大，每酒下一丸。（第四。）

腹胁痞块，用一两，白矾一两，面糊摊贴，大便重乃愈。（第五。）

阴肿如斗，痛甚，同白矾每二两，甘草一两，水煎浸之。（第六。）

疮日久，用二钱，陈皮五钱，青布卷捻，烧烟熏之，热水流出，数次即愈。（第七。）

牙根臭烂，走马牙疳也，枣七枚去核，每包雄黄豆大，铁线穿之，于灯上烧末以掺之。

（第八．）

疳虫蚀鼻，同葶苈末、猪胆汁合，槐枝点之。（第九。）

鼻准赤色，同硫黄各五钱，官粉二钱，乳汁合敷。（第十。）

虫牙痛，同枣肉丸，塞孔中。（十一。）

痘疔，用一钱，紫草三钱，为末，胭脂汁合，以针挑破点之。（十二。）

皮内虫啼，如蟹而走，筋肉所化也。同雷丸为末，掺猪肉上，炙熟食之。（十三。）

杖疮肿痛，同密陀僧末水合敷。（十四。）

风痒如虫，同松香为末，蜜丸豆大，每十丸，日三次，百日可愈。（十五。）

中药箭毒，为末敷之，汗出愈。（十六。）

呃逆危笃，黄酒煎雄黄二钱，嗅之即止。（十七。）

天蛇毒，牡蛎粉二钱，雄黄四钱，以蜜合而敷之。（十八。）

中饮食毒，同青黛末，新水下。（十九。）

截疟丸 信石（一钱） 明雄黄（三钱） 辰砂（三钱） 甘草（二钱） 绿豆粉（一两）

丸豆大，临发日五更，井水吞二丸。小儿一丸。疟疾脉沉者可截之。（诸方第一。）

上一页：银朱四百三十二
下一页：熏黄


熏黄 《本草易读》

熏黄

乃雄黄之劣者。色黄而臭之。

治恶疮而平疥癣，杀虫虱而熏咳嗽。

三十年嗽，熏黄、莨菪子、木香为末，羊脂涂青纸上，以末铺之，竹筒烧烟而吸之，妙。

（验方第一。）

咳嗽熏法∶用一两，以蜡调，卷为筒十枚，烧烟，吸烟取吐止，日一次，食白粥。（第二．）

上一页：雄黄四百三十三
下一页：雌黄


雌黄 《本草易读》

雌黄

主治略同。生山阴。色如金者佳，色黑者勿用。与雄黄同产，但色赤黄如金耳。

上一页：熏黄
下一页：石膏四百三十四


石膏四百三十四 《本草易读》

石膏四百三十四

时鸡子为使，恶莽草、巴豆。出青、徐者为真。

甘，寒，无毒。入手太阴肺、足阳明胃经。清燥渴而除热汗，解狂热而止烦喘，住鼻衄而除坠头痛而解肌，息火灼而平痈，疗金疮而通乳，理咽痛而止渴。汗而渴者宜服之。

伤寒发狂，逾垣上屋，同黄连为末，甘草汤下。（验方第一。）

小儿丹毒，水合服。（第二。）

喘嗽热盛，用二两，甘草半两，姜、蜜汤分服。（第三。）

痰热喘嗽，痰涌如泉，为末，参汤下。脉浮洪滑。（第四。）

小儿吐泻色黄，同甘草为末，水下。（第五。）

乳汁不下，水煎频服。（第六。）

油伤火灼，水合敷之。（第七。）

金疮出血，同松香干掺。（第八。）

疮口不敛， 红二两，黄丹半两，为末掺之。（第九。）

刀疮伤湿溃烂，用一两，黄丹二钱为末，洗后敷之，甚者加龙骨、儿茶。（第十。）

白虎汤 知母 石膏 大米 炙草治汗渴内热，脉滑而厥。（诸方第一。）

小青龙加石膏汤 麻黄 桂枝 白芍 细辛 五味 半夏 甘草 干姜 石膏治咳而上气，烦躁而喘，又治肺胀脉浮者。（第二。）

上一页：雌黄
下一页：滑石四百三十五


滑石四百三十五 《本草易读》

滑石四百三十五

丹皮同煮，研用。石苇为使，恶曾青，制雄黄。以广东中及山东蓬莱者为佳云。

甘，寒，无毒。足太阳药也。利小便而止渴，降心火而退热，通诸窍而行乳，解五淋而泻湿香港脚，行滞积瘀血，消吐衄疮肿。小便赤黄不利者急服，清利者忌用。

黄胆晡热，额黑溏泻，得之女劳。同石膏末，大麦汤下。腹满难治。（验方第一。）

小便不通，为末，合车前汁，敷脐之四旁，干再易。冬月水合。（第二。）

妊娠子淋尿闭，水合敷脐下。（第三。）

伏暑水泻，火 一两，硫黄四钱，丸绿豆大，姜水下。（第四。）

伏暑吐泻，烧四两，木香、丁香各一钱为末，米汤下一钱。（第五。）

霍乱及疟。同上。（第六。）

热疮遍身出黄水，风毒也。为末敷之。（第七。）

脚趾缝烂，滑石一两， 膏半两，枯矾少许，掺之。（第八。）

阴下湿痒。同上。（第九。）

斑喘发硬，目赤鼻胀，此热毒也。同白矾为末，不住服。（第十。）

益元散 南滑石（六两） 甘草（一两）

为末。每服三钱，温水下，实热凉水下。治中暑身热尿涩，暑泻下迫，催生下乳，烦热泻泄，肠癖，赤白痢，蓄水，消渴，产后热甚，乳痛，诸淋石淋，身热呕吐，五劳七伤，胸腹闷痛，烦满短气，痰嗽，惊悸，健忘，一切虚损，阴痿等症。（诸方第一。）

上一页：石膏四百三十四
下一页：赤石脂四百三十六


赤石脂四百三十六 《本草易读》

赤石脂四百三十六

火 水飞。畏芫花，恶大黄、松脂。

甘，涩，辛，温，无毒。手足阳明、手少阴、足太阴药也。疗肠 泻痢，止崩带遗精。

益气补心，收湿止血，长肉收口，明目催生。

南方山谷有之，有五色，今惟赤白二种入药。白者入气分，主治略同。

赤白痢，为末服。（验方第一。）

冷痢，腹冷白冻，同干姜丸服。（第二。）

小儿疳痢，末服。（第三。）

痢后脱肛，为末敷之。（第四。）

经水过多，同故纸末服，米汤下。（第五。）

痰饮吐水，末服，酒下，尽一斤。（第六。）

桃花汤 石脂 干姜 大米治脓血痢，腹痛虚寒者。（诸方第一。）

脂粮汤 赤石脂 禹余粮治大肠滑痢。（第二。）

上一页：滑石四百三十五
下一页：炉甘石四百三十七


炉甘石四百三十七 《本草易读》

炉甘石四百三十七

红，童便或烧酒淬七次，研粉水飞。

甘，温，无毒。阳明经药也。明目去翳，退赤收湿，除烂止血，消肿生肌。同冰片点目一切所在金银坑中皆有之，乃金银之苗也，轻白者良。

目猝赤痛，火 尿淬，同风化硝，极净，蘸新水点之。（验方第一。）

诸般目翳，同胆矾，白矾亦可，朴硝末，沸水化开，洗之。（第二。）

一切目疾，用半斤，同黄连四两，石器内同煮一日，去黄连，入冰片二钱，研匀取点。

又方同盆硝泡洗之。（第三。）

下疳，火 童尿淬制甘石一两，儿茶三钱，炒末，香油合敷，立已。再查甘草第一洗方验方十八内。（第四。）

目睛昏花，制甘石、制赭石，水飞黄丹各四两，为末，蜜半斤，以铜器炼去白沫，更添冷水数碗，熬沸下诸药，熬至一碗，滴水不散，或生绢，或夹纸，滤入瓷器收之，取点。（第五。）

风眼烂眩，制甘石，地上出火毒，研粉，先以沸汤洗之，取点数次。又甘石一斤，火 ，黄连四两，煎水淬七次，研粉，入冰片取点。（第六。）

漏疮不合，制甘石合蛎粉外塞之，内服滋补。（第七。）

牙疏陷物，同石膏末搽之。（第八。）

阴下湿痒，同蛤粉掺之。（第九。）

上一页：赤石脂四百三十六
下一页：无名异四百三十八


无名异四百三十八 《本草易读》

无名异四百三十八

即土豆也。

甘，平，无毒。止痛生肌，消肿收湿。治金疮折伤，疗痈疽肿毒。煮蟹杀腥气，炼桐油收水气。涂剪剪灯，则灯自断也。生川广山中。

临杖预服，为末，临时服三五钱，则杖不甚痛。（验方第一）

打伤肿痛，为末酒下。（第二

上一页：炉甘石四百三十七
下一页：石钟乳四百三十九


石钟乳四百三十九 《本草易读》

石钟乳四百三十九

轻薄如鹅翎管，碎之如指甲光明者真也。生太山山谷。

甘，温，无毒。阳明药也。强阴益阳，明目益精。通百节而利九窍，补虚损而下乳汁。

上一页：无名异四百三十八
下一页：锻石四百四十


锻石四百四十 《本草易读》

锻石四百四十

风化者良，陈久者佳。

辛，温，无毒。散瘀止痛，止血生肌。蚀恶肉而灭瘢疵，止泻痢而收崩带。消积聚而除结核，收阴挺而杀疮虫，疗金疮而坠胎孕，住血痢而止水泄。

白带白淫，风化锻石一两，茯苓三两，丸服。（验方第一。）

水泻不止。同上。（第二。）

酒积下痢，为末，水合，泥封固， ，醋丸豆大，姜水下。（第三。）

十年血痢，锻石烧黄，以水投之，澄清以后频熏之。（第四。）

脱肛，锻石烧热，布包坐之，冷再易。（第五。）

产门不闭，锻石熬黄，以水投之，澄清频熏之。（第六。）

腹胁积块，风化者半斤，瓦上炒热，入大黄末一两，炒红取起再炒，取桂末半两略炒，入米醋合成膏，摊贴，内服消块药。（第七。）

产门生合不开，铜钱磨利，割开，陈锻石敷之，妙也。（第八。）

疟疾寒热，或一日一发，或二、三日，陈锻石二钱，头垢、灵脂各一钱，饭丸豆大，每五更无根水下。（第九。）

猝暴吐血，陈锻石于刀头上烧研，井水下二钱。（第十。）

发落不生，锻石，水拌焙焦，入酒渍之，常服令酒气相接。（十一。）

染发乌须，矿灰一两，化开七日，用官粉一两研匀，好醋调搽，油纸包一夜，先以皂角水洗净。（十二。）

身面疣目，醋渍锻石六七日，取汁常点之，久自落矣。（十三。）

腮肿痛，醋合敷之。（十四。）

年久恶疮，陈锻石为末，鸡子清合块， 过为末，姜汁合敷之，立效。（十五。）

疮不合，古冢中锻石封之。（十六。）

疥疮有虫，锻石淋汁以洗之。（十七。）

丹毒火热，醋合敷之。（十八。）

杖疮肿痛，新锻石，香油合敷。（十九。）

刀刃金疮，锻石裹之，定痛止血。如不欲速合，入少滑石末。（二十。）

上一页：石钟乳四百三十九
下一页：海浮石四百四十一


海浮石四百四十一 《本草易读》

海浮石四百四十一

咸，寒，无毒。止渴治淋，明目除嗽，清金降火，破积化痰。消瘿瘤结核，疗疮肿疝气。

乃江海中细沙、水沫凝聚，日久而结成也。状如石而轻浮，入水不沉。

上一页：锻石四百四十
下一页：阳起石四百四十二


阳起石四百四十二 《本草易读》

阳起石四百四十二

火 酒淬水飞。螵蛸为使，恶泽泻、 桂、雷丸、蛇皮，畏菟丝子。并忌羊血一切。

咸，平，无毒。补命门而治阴痿，暖子宫而添精乏。除腰膝冷痹，消水肿症瘕。

生齐州山谷，以云头雨脚，轻松如野狼牙者为佳。

上一页：海浮石四百四十一
下一页：磁石四百四十三


磁石四百四十三 《本草易读》

磁石四百四十三

火 醋淬水飞。柴胡为使，杀铁毒，恶丹皮、莽草。即吸铁石。

辛，咸，无毒。补肾益精，除烦祛热，明目聪耳。治羸弱周痹，疗骨节酸痛。消痈肿而治鼠生太山及慈山山阴有铁处，以能吸铁者为真。

小儿惊痫，末服之。

上一页：阳起石四百四十二
下一页：代赭石四百四十四


代赭石四百四十四 《本草易读》

代赭石四百四十四

火 醋淬水飞。干姜为使，畏天雄、附子。

苦，寒，无毒。入心、肝、包络经。辟鬼魅而杀精物，镇鬼疰而除蛊毒，止崩带而阳痿，之归肝，解惊气之入腹。治精尿之遗泄，止经脉之频数，生金疮之肌肉，疗小儿之痫疳，却吐衄之血逆，泻慢脾之惊风。左脉有力者宜之。

处处山中有之，以西北出者为良。

旋赭汤 旋复花 代赭石 半夏 台参 炙草 姜 枣治噫气不除，与噎食等症。（诸方第一。）

泻后慢惊，制末，每冬瓜仁汤下五分。（验方第一。）

伤寒无汗，同干姜为末，热醋合敷两手心，合掌握定，夹于大腿内侧，温覆汗出愈。（第二．）

急慢惊风，制末，每五分，真金汤调下。脚上起赤斑为欲愈。无斑不治。（第三。）

小肠疝气，为末汤下。（第四。）

肠风下血。同上。（第五。）

衄血吐血血崩。同上。（第六。）

上一页：磁石四百四十三
下一页：禹余粮四百四十五


禹余粮四百四十五 《本草易读》

禹余粮四百四十五

煎汤生用，丸散火 醋淬。丹皮为使。

甘，微寒，无毒。入足太阴脾、少阴肾、厥阴肝、手阳明大肠。固大肠而住崩中，止咳逆而破症瘕，除烦满而疗痔疮，通血闭而息痛烦。解肢节之痹木，治筋骨之疼痛，除小腹之痛结。

出东海池泽。其石舐之涩舌。

冷劳肠滑，制四两，乌头一两，醋丸豆大，每五丸水下。（验方第一。）

赤白带，同干姜末下。（第二。）

崩漏青黄赤白，同赤脂、蛎粉、乌贼骨、桂心为末，每酒下一钱。忌蒜、葱。（第三。）

妇人小腹结痛，为末汤下。（第四。）

大风疠疾，眉毛脱落，遍身顽痹，用二斤，白矾一斤，青盐一斤为末。罐子固济，炭火十斤 之。

从辰至戌。候冷研粉，埋土中三日。每一两，入酒蒸晒胡麻三两，荆芥汤下，日二服。（第五．）

咳则遗矢，大肠咳也。同赤

上一页：代赭石四百四十四
下一页：空青四百四十六


空青四百四十六 《本草易读》

空青四百四十六

甘，酸，寒，无毒。益肝明目，利水通窍。

生益州山谷有铜处。铜精熏则生空青，其腹中空而有浆者良，能化铜铁铅锡作金。今信、饶

上一页：禹余粮四百四十五
下一页：砒石四百四十七


砒石四百四十七 《本草易读》

砒石四百四十七

醋煮用。畏绿豆、凉水。锡之苗也。

辛苦而咸，大热，大毒。截疟除哮，烂肉蚀瘀。腐瘰 而消癖积，吐风痰而枯痔疮。最杀虫出信州玉山，有砒井，官封甚严，井中有浊绿水，先绠水尽，然后下凿取生砒，色黄赤如牛肉。今市所货者，惟取山中夹沙石者，烧炼而成也。或取信石升打取霜用。后经火炼，毒更滋甚，何苦用生者为愈乎。

上一页：空青四百四十六
下一页：礞石四百四十八


礞石四百四十八 《本草易读》

礞石四百四十八

坩锅内与火硝同 ，硝尽为度。

甘，咸，平，无毒。治积痰惊痫，除咳嗽喘息。

江北诸山往往有之。以盱山出者为佳。有青白二种，以青者为胜，坚细而青黑，打开中有白小儿惊痫，磨水服。（验方第一。）

急慢惊风，痰壅，为末，姜水下。（第二。）

金宝神丹 制礞石（半斤） 赤脂（二两）

水丸豆大，候干，入坩锅内 红，收之，每温水下一、二丸。治一切积病，滑泄久痢，妇人崩带。（诸方第一。）

滚痰丸 制礞石（一两） 川军（六两） 黄芩（六两） 真沉香（五钱） 丸豆大，每二十丸。治痼疾，脉滑实者。（第二。）

上一页：砒石四百四十七
下一页：花蕊石四百四十九


花蕊石四百四十九 《本草易读》

花蕊石四百四十九

火 水飞。

酸，涩，无毒。一切金疮之良剂，诸般失血之灵丹。能除目翳，尤止血晕。

出陕、华诸郡，色黄如硫黄而坚重。

上一页：礞石四百四十八
下一页：石蟹四百五十


石蟹四百五十 《本草易读》

石蟹四百五十

身是蟹而质石也。细研水飞。

咸，寒，无毒。治诸般目疾，解一切药毒。疗痈肿而退热，催生胎而落胞。

近海州郡皆有之。云是寻常蟹耳，年月深久，水沫相着，化成石。

上一页：花蕊石四百四十九
下一页：食盐四百五十一


食盐四百五十一 《本草易读》

食盐四百五十一

水化澄出脚渣，煎炼白色。漏芦为使。

甘，咸，寒，无毒。解毒凉血，润燥定痛，明目除风，止痛除痒。解一切虫伤疮肿火灼，吐通二便，尤坚肌骨。

溃痈作痒，摩其四围。（验方第一。）

一切毒物伤，或洗或涂。（第二。）

手足心肿毒，同痛痒初起，频嚼敷之。（第四。）

身如虫行，煎汤洗之。（第五。）

酒 赤鼻，常搽之。（第六。）

目中浮翳，点之良。（第七。）

泪出或痒，点之。（第八。）

耳猝痛，炒热枕之，冷再易。（第九。）

风病耳鸣。同上。（第十。）

大笑不休， 赤，河水煎服，取吐良。（十一。）

下痢肛痛，炒熨之。（十二。）

妇人阴痛，布包熨之。（十三。）

两胁胀满。同上。（十四。）

胸中有痰，煎汤吐之。（十五。）

一切香港脚，蒸热分包近壁，以脚踏之，令脚心热，冷再易。合槐白皮同蒸良。（十六。）

霍乱腹痛，炒熨之。（十七。）

一切腹痛，同上。痛在中是也。（十八。）

上一页：石蟹四百五十
下一页：青盐


青盐 《本草易读》

青盐

出西戎，形块方棱如石，明莹而青。戎盐。

咸，寒，无毒。坚骨固齿，明目乌须。助水脏而平血热，消症积而除疥癣；止吐尿舌齿诸血治同食盐。

上一页：食盐四百五十一
下一页：寒水石四百五十二


寒水石四百五十二 《本草易读》

寒水石四百五十二

姜汁煮，研粉用。

甘，寒，无毒。凉血降火，坚牙明目，退热消积，除烦解渴。

生于卤地积盐之下，精液渗于土中，年久至泉，结而成石，清莹如水晶。

上一页：青盐
下一页：玄精石四百五十三


玄精石四百五十三 《本草易读》

玄精石四百五十三

咸，寒，无毒。治上盛下虚，救阳助阴，有扶危拯逆之功。

咸卤精液，流渗入土，年久结成石片，状如龟背之形，大者如杏叶，小者如鱼鳞。

上一页：寒水石四百五十二
下一页：芒硝四百五十四


芒硝四百五十四 《本草易读》

芒硝四百五十四

乃皮硝炼成者。石苇为使，恶三棱。煎炼成棱者，曰马牙硝。

辛，苦，咸，寒，无毒。入手少阴心、足太阳膀胱经。利二便而破五淋，退壅热而除留血，化积聚而坠痰结，通经脉而下胎孕。平瘰 而明目，息黄胆而消肿。

硝有三品∶生川蜀曰川硝，最胜；生河东曰盐硝，次之；生河北、青、齐者曰土硝。皆生于汁，经宿结成，犹有沙土猥杂，故名朴硝。一经煎炼，澄去渣脚，则成芒硝。

腹中痞块，同大黄、独头蒜捣饼贴之，以消为度。（验方第一。）

口舌疮红，含之良。（第二。）

丹毒如火，水合敷之。（第三。）

碧雪 芒硝 皮硝 石膏 寒水石（水飞，各一斤） 甘草（一斤，煎汁去渣）

入诸药同煎，搅之令化。再入青黛一斤，和匀，经宿结成。或含咽，或吹之，或煎服。

治一肿口疮等症。（诸方第一。）

上一页：玄精石四百五十三
下一页：玄明粉


玄明粉 《本草易读》

玄明粉

净白芒硝，与莱菔同炼，再入甘草末和匀，则成粉矣。

退心热而明目，消肿毒而退烦。最破症积，善消宿滞。

上一页：芒硝四百五十四
下一页：火硝四百五十五


火硝四百五十五 《本草易读》

火硝四百五十五

火为使，恶苦参、苦菜，畏女菀、杏仁、竹叶。

苦，寒，无毒。消积散坚，除胀破血，退热止烦，利尿解渴。喉闭目赤，头痛牙痛。平瘰而疗疽，除霍乱而通淋。

生硝石诸卤地皆产之，而河北庆阳及蜀中尤多。秋冬间遍地生白，扫取煎炼而成。

头痛如死，为末吹鼻。（验方第一。）

心腹诸痛，同雄黄细末，点目止痛。（第二。）

腰腹诸痛。同上。（第三。）

赤目肿痛，为末点之。（第四。）

甘露丸 火硝 硫黄（各一两） 白矾 滑石（各半两） 飞面（四两）

水丸豆大，每新汲水下五十丸。治伏暑泄泻，肠风下血，酒毒下血。（诸方第一。）

上一页：玄明粉
下一页：砂四百五十六


砂四百五十六 《本草易读》

砂四百五十六

水飞净，醋煮干，刮下用。畏一切酸。

咸，苦，辛，温，有毒。消宿食而破瘀，暖子宫而助阳。治膈噎症瘕，去目翳 肉。

出西戎。形如牙硝，光净者良。亦硝石之类，乃卤液所结，虏人采取淋炼而成。

上一页：火硝四百五十五
下一页：硼砂四百五十七


硼砂四百五十七 《本草易读》

硼砂四百五十七

甘，凉，无毒。消痰止嗽，清咽利膈；除热生津，退翳疗疮。消积块瘀肉，疗膈噎反胃。

口生西南诸番。有黄白二种∶西者白如明矾，南者黄如桃胶，皆是炼结而成。可焊金银铜铁诸木舌肿大，为末，姜片蘸搽即消。（验方第一。）

咽肿痛，同牙硝、蜜合，含咽。（第二。）

血衄，水服一钱。（第三。）

饮酒不醉，先服二钱。（第四。）

饮食毒物，用四两，甘草四两，香油一斤，瓶内浸之，遇毒者服一盅。久浸尤良。（第五．）

一切恶疮。同上。（第六。）

肉瘀突，同冰片少许，灯草点之。（第七。）

上一页：砂四百五十六
下一页：硫黄四百五十八


硫黄四百五十八 《本草易读》

硫黄四百五十八

莱菔剜孔，纳入，糠火煨用，或酒煮用。曾青为使，畏细辛、朴硝。

酸，热，有毒。暖精壮阳，杀虫疗疮，止血平疥，除嗽辟魅。敷妇人之阴蚀，除小儿之慢风气之暴绝。止虚寒之滑痢，止虚损之泄精，治腰肾之寒冷，健脚膝之痛弱。坚精骨而消积聚，散风冷而除顽痹，化五金而下气逆，息二毒而止霍乱。阳毒阴毒。

出南海诸番。

女子阴疮，为末常敷之。（验方第一。）

玉门冷，水煎常洗之。（第二。）

一切恶疮，同荞麦粉水合作饼，晒干收之，临用细研，凉水合敷。（第三。）

诸疮 肉，以末敷之。（第四。）

小儿口疮，水合敷足心。（第五。）

疡白片，同白矾搽之。（第六。）

酒 赤鼻，同白矾、轻粉搽之。（第七。）

鼻上作痛，冷水调搽。（第八。）

极冷厥躁，腹冷无脉，阴症伤寒也。为末艾汤下，汗出愈。（第九。）

冷泻白泻，同黄蜡丸服。（第十。）

呃逆危笃，同乳香共为末，酒煎嗅之即止。又以热物熨小腹下，妙。（十一。）

头痛难忍，脉弦牢，硫黄二两，石膏一两，半夏一两，硝一钱五分，姜水丸，每服二十丸。（十二。）

硫黄汤 硫黄 荔核 川芎 吴茱萸 大茴 木香 乳香 橘核汤丸皆可，治一切疝气痛，兼偏坠绕脐冲心，乃小肠气痛也。冲心加半夏、枳壳。（诸方第一．）

上一页：硼砂四百五十七
下一页：白矾四百五十九


白矾四百五十九 《本草易读》

白矾四百五十九

枯者名枯矾。甘草为使，恶牡蛎。又畏麻黄诸味。

酸，寒，无毒。燥湿坠痰，解毒生津，除虱杀虫，止血定痛。通二便而蚀恶肉，疗诸疮而止白痢。除骨中之痼热，平鼻中之息肉，息牙缝之血出，治中风之失音。治一切痈疽疔肿恶疮，疗诸般瘰 疥癣鼠 。喉痹血衄之患，癫痫毒物之伤。

矾石初生皆石，烧碎煎炼，乃成矾也。有白、黄、绿、黑、绛五色。今白矾出慈州、晋州、染家，方药稀用。

漆疮作痒，煎汤拭之。（验方第一。）

牛皮癣，石榴皮蘸白矾末搽之。（第二。）

嵌甲成疮，烧灰敷之。（第三。）

刀斧金疮，同黄丹末敷之。（第四。）

泻下痢，枯矾，稍入飞白面醋丸豆大，每三十丸，白痢姜水下，赤痢以甘草水下之，妙。

（第五．）

烂弦风眼，枯矾五钱，铜绿二钱，汤泡澄清洗之。（第六。）

目生白膜，白矾用铜器水煎，入少蜜合之，帛滤过，取点。（第七。）

目翳 肉，每纳米大一枚入目，日日用之。（第八。）

牙关不开，同盐搽之则开。（第九。）

白带不已，炼蜜丸，矾石指肚大，纳入阴户中，当愈。（第十。）

羽泽散风痰不省，枯矾，姜汁下。（十一。）

风痫生矾、细茶，蜜丸服。（十二。）

喘，枯矾，白汤下。（十三。）

痢疾，枯矾、石膏末服。（十四。）

水泻，枯矾、五倍子，面丸服。（十五。）

耳聋痛或出水，枯矾吹之。（十六。）

口疮，生矾、硼砂，蜜合敷。（十七。）

咽喉痛急，为末吹之。（十八。）

心腹痛，为末醋下。（十九。）

心痛，生矾、胡椒末，汤下。（二十。）

白浊，枯矾、滑石丸服。（二十一。）

一切肿痈疔毒，枯矾、滑石、朱砂丸服。葱汤煎，汗之。（二十二。）

脚桠烂，生矾掺之。（二十三。）

脐中出汗，枯矾末敷之。（二十四。）

产后阴痛，枯矾、五倍、桃仁，共捣敷之。（二十五。）

牙疳，枯矾、五倍烧末敷。（二十六。）

汤火伤，枯矾，香油合敷。（二十七。）

白矾（一两） 茶叶（五钱）

蜜丸豆大，一岁一粒，茶下。久用痰自大便出。（诸方第一。）

又方∶白矾（三两） 郁金（七两）

每五十丸，治失心癫症。（第二。）

上一页：硫黄四百五十八
下一页：胆矾


胆矾 《本草易读》

胆矾

涌吐风痰，平息喉痹。治咳逆癫痫崩淋，疗牙虫疮毒阴蚀。黑矾，一名绿矾。

蜣螂蛀 胆矾（三钱） 血竭（三钱） 蟾酥（二钱） 朱砂（二钱） 京墨（一两） 乳香（一钱）

水合敷。（诸方第一。）

皂矾丸 皂矾（不拘多少，日晒夜露三七日）

为末，枣肉为丸绿豆大。每九丸，日三。小儿三丸。治一切黄胆。（第二。）

上一页：白矾四百五十九
下一页：白石英四百六十


白石英四百六十 《本草易读》

白石英四百六十

甘，辛，微温，无毒。润肺去燥，利尿实肠。治肺痿吐脓，疗咳逆上气。

生华阴山谷及太山，今所在山谷皆有。以泽州者为良。大如指，长二三寸，六面如削，白澈白英、辰砂等分，为末，治惊而善忘者。

上一页：胆矾
下一页：紫石英四百六十一


紫石英四百六十一 《本草易读》

紫石英四百六十一

甘，温，无毒。镇心补肝。祛血海之虚寒，除心神之不安。

生太山山谷。其色淡紫，其质莹澈。随其大小皆五棱，两头如箭镞。

紫石英，水煎细服，或煮粥服。治虚劳而惊。

上一页：白石英四百六十
下一页：鸦胆子四百六十二


鸦胆子四百六十二 《本草易读》

鸦胆子四百六十二

先血后便，十枚为末，元肉包好吞之，或咽之。亦治先脓后粪。（验方第一。）

上一页：紫石英四百六十一
下一页：附记∶治老人眼疾


附记∶治老人眼疾 《本草易读》

附记∶治老人眼疾

青盲昏花等属内障，蟹睛旋螺浓翳 肉攀睛等属外障。初发红肿，疼痛不已。宜除风散热之剂。若日久不痛，又非此法所能治也。若日久成外障浓翳蟹睛等症，内障青盲等症，宜用开窍滋肝、补肾引神为主。宜先用开窍，菖蒲（君）、谷精（臣）、枸杞（佐）、甘菊（使），有火加元参。水煎食后服，日二次。药均用酒洗。内服五六剂。外用熏洗之法，开其窍，石菖蒲、锦地草，水煎熏洗四、五日。继服稠枸杞粥，芡实七钱，枸杞三钱，大米半碗，先烧水滚，下芡实，次下枸杞，晚下大米，煮烂，空腹食之，以养胃气，服十四日。次用补肾剂， 猪肝一具（不用水洗，竹刀切片。） 谷精二两，枸杞七钱，菊花一两，（均酒洗。） 秋石（三钱） ，有红丝加元参，如红丝云翳不退，加川椒四十九粒，用瓷器一个，一层肝一层药，三、四层入黄酒三盅，封固不透气，重汤煮。去药存肝，日食三四次。若气血大虚者，加八物汤同煮，食肝三四具。若数年不通道路者，尚隐隐见灯火、日月，同地黄丸料加枸杞、全归、牛膝、菊花同煮。如仍不见明，是气不行血，用十全大补汤同煮。目中有翳，其目不痒，用菊花、菖蒲、生矾煎汤，浸青绢搽之。若云翳自根而退，必待目中神光外射方退。云翳久闭覆神光，必引而出之。宜用引神丹∶谷精、菖蒲（君，） 枸杞（臣，） 草决明（佐，） 元参、蝉皮（使，） 木贼草、河水煎汤，纳瓷器中封固，重汤煮，粘为度，入京墨末、白矾末调匀，晒干，再研广胶水些须，作锭子，人乳磨点，一日三四次。大约墨一顶，白矾一分。

若目内云翳退时，必有热气。再用生白矾三分，悉尼一枚，（去皮核。） 先以矾研细入梨片内，共研，绢滤过成汁，加净蜜些须，搅匀封固，重汤煮，待冷扫眼皮内外。一日五七次，原方尽止。

避生客，戒有语，绝嗜欲，清淡口味，闭目静养，庶几成功。

上一页：鸦胆子四百六十二
下一页：附记∶吹冲目疾法


附记∶吹冲目疾法 《本草易读》

附记∶吹冲目疾法

方见文蛤三百四十九。

障翳遮睛，瞳人歪小、瞳人不正、或下陷、或倒侧、或不动，青光内障，红丝缠绕黑白睛，大小眼角风痒，拳毛倒睫，赤眼烂弦，羞明怕光，螺蛎突旋，蟹眼， 肉攀睛，头风患目等症，均宜吹。宜吹者，用大衬单蒙头，不透风，筒入药中，先浅吹，后深吹，药凉即止，取水珠冲目也。秋冬用薄被。

伤寒后、产后、痘疹后、痨病后、咳嗽后、遗精腰腿疼病目者均不宜吹。中年以后，不敢轻吹，如不得已，少吹几次，云膜活动，好点。外障四十九症，不宜吹者。

瞳人散大，枯黄绕睛，视物昏花，睹一如二，瞳人黑色短视，瞳人焦小，怒气伤肝，散而不聚。内障二十三症，不宜吹者。

吹冲半途，头眩眼皮不睁，少精神，宜用∶黄 （八分） 当归（五分） 升麻（三分） 炙草（五分） 白术（八分） 柴胡（三分） 川芎（四皮（四分） 参（三分） 枳实（四分） 黄柏（六分） 姜（三） 枣（二） 细辛（二分） 荆子（二分）

如翳膜退净，减去细辛、荆子，晚服。早服熟地二钱，山药一钱，萸肉一钱，川膝，枸杞子子一钱，汤丸均可。

上一页：附记∶治老人眼疾


说明

欢迎浏览“《本草易读》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《本草易读》”手册】