序 《千金食治》

序

昔神农遍尝百药，以辨五苦六辛之味，逮伊芳尹而汤液之剂备。黄帝欲创九针，以治三阴三阳之疾，得岐伯而砭艾之法精。虽大圣人有意于拯民之瘼，必待贤明博通之臣，或为之先，或为之后，然后圣人之所为，得行于永久也。医家之务，经是二圣二贤而能事毕矣。后之留意于方术者，苟知药而不知灸，未足以尽治疗之体∶知灸而不知针，未足以极表里之变，如能兼是圣贤之 者，其名医之良乎！

有唐真人孙思邈者，乃其人也。以上智之材，抱康时之志，当太宗治平之际，思所以佐后庇民之事，以谓上医之道，真圣人之政而王官之一守也。而乃祖述农、黄之旨，发明岐、挚之学，经掇扁鹊之《难》，方采仓公之《禁》，前仲景《黄素》，元化《绿 》，葛仙翁之《必效》，胡居士之《经验》，张苗之《药对》，叔和之《脉法》，皇甫谧之《三部》，陶隐居之《百一》。自余郭玉、范汪、僧坦、阮炳，上极文本之初，下讫有隋之世，或经或方，无不采摭。集诸家之所秘要，去众说之所未至。成书一部，总三十卷，目录一通。脏腑之论，针艾之法，脉证之辨，食治之宜。始妇人而次婴孺；先香港脚而后中风、伤寒、痈疽、消渴、水肿；七窍之、五石之毒、备急之方、养性之术，总篇二百三十二门，合方论五千三百首，莫不十全可验，四种兼包。浓德过于千金，遗法传于百代。使二圣二贤之美，不坠于地，而世之人得以阶近而至远，上识于三皇之奥者，孙真人善述之功也。

然以俗尚险怪，我道纯正，不述剖腹易心之异；世务径省，我书浩博，不可道听涂说而知，是以学寡其人，寝以纷靡；贤不继世，简编断缺；不知者以异端见黜，好之者以阙疑辍功。恭惟我朝以好生为德，以广爱为仁，乃诏儒臣，正是坠学。臣等术谢多通，职专典校，于是请内府之秘书，探《道藏》之别录，公私众本，搜访几遍，得以正其讹谬，补其遗佚。文之重复者削之，事之不伦者缉之，编次类聚， 月功至。纲领虽有所立，文义犹或疑阻。是用端本以正末，如∶《素问》、《九墟》、《灵枢》、《甲乙》、《太素》、《巢源》、诸家《本草》、前古脉书、《金匮玉函》、《肘后备急》、谢士秦《删繁方》、刘涓子《鬼遗论》之类，事关所出，无不研核。尚有所阙，而又溯流以讨源，如∶《五鉴经》、《千金翼》、《崔氏纂要》、《延年秘录》，《正元广利》、《外台秘要》、《兵部手集》、梦得《传信》之类。凡所派别，无不考理，互相质正，反复稽参；然后遗文疑义，焕然悉明。书虽是旧，用之惟新，可以济函灵，裨乃圣好生之治；可以传不朽，副主上广爱之心；非徒为太平之文致，可佐皇极之锡福。校雠既成，缮写伊芳始，恭以上进，庶备亲览。

太子右赞善大夫臣高保衡

尚书都官员外郎臣孙奇

尚书司封郎中充秘阁校理臣林亿等谨上。

下一页：序论第一
原始资料来源互联网，中医世家网站整理。


序论第一 《千金食治》

序论第一

仲景曰∶人体平和，惟须好将养，勿妄服药。药势偏有所助，令人脏气不平，易受外患。夫含气之类，未有不资食以存生，而不知食之有成败；百姓日用而不知，水火至近而难识。余慨其如此，聊因笔墨之暇，撰五味损益食治篇，以启童稚，庶勤而行之，有如影响耳。

河东卫汛记曰∶扁鹊云人之所根据者形也，乱于和气者病也，理于烦毒者药也，济命扶危者医也。安身之本，必资于食；救疾之速，必凭于药。不知食宜者，不足以存生也；不明药忌者，不能以除病也。斯之二事，有灵之所要也，若忽而不学，诚可悲夫！

是故食能排邪而安脏腑，悦神爽志，以资血气。若能用食平 ，释情遣疾者，可谓良工。长年饵老之奇法，极养生之术也。

夫为医者当须先洞晓病源，知其所犯，以食治之；食疗不愈，然后命药。药性刚烈，犹若御兵；兵之猛暴，岂容妄发。发用乖宜，损伤处众；药之投疾，殃滥亦然。高平王熙称∶食不欲杂，杂则或有所犯；有所犯者，或有所伤；或当时虽无灾苦，积久为人作患。又食啖 肴，务令简少，鱼肉、果实，取益人者而食之。凡常饮食，每令节俭，若贪味多餐，临盘大饱，食讫觉腹中彭亨短气，或致暴疾，仍为霍乱。又夏至以后，迄至秋分，必须慎肥腻、饼 、酥油之属，此物与酒浆、瓜果理极相仿。夫在身所以多疾者，皆由春、夏取冷太过，饮食不节故也。又鱼 诸腥冷之物，多损于人，断之益善。乳、酪、酥等常食之，令人有筋力、胆干，肌体润泽。卒多食之，亦令胪胀、泄利、渐渐自已。

黄帝曰∶“五味入于口也，各有所走，各有所病。酸走筋，多食酸，令人癃，不知何以然？”

少俞曰∶“酸入胃也，其气涩以收也。上走两焦，两焦之气涩，不能出入，不出即流于胃中，胃中和温，即下注膀胱，膀胱走胞，胞薄以 ，得酸则缩卷，约而不通，水道不利，故癃也。阴者积筋之所终聚也，故酸入胃，走于筋也。”

“咸走血，多食咸令人渴，何也？”

答曰∶“咸入胃也，其气走中焦，注于诸脉。脉者血之所走也，与咸相得即血凝，凝则胃中汁泣，汁泣则胃中干渴。渴则咽路焦，焦故舌干喜渴。血脉者中焦之道也，故咸入胃，走于血。”

“辛走气，多食辛令人愠心，何也？”

答曰∶“辛入胃也，其气走于上焦，上焦者受使诸气而营诸阳者也。姜、韭之气，重至荣卫，荣卫不时受之，却溜于心下，故愠。愠、痛也。辛者与气俱行，故辛入胃而走气，与气俱出，故气盛也。”

“苦走骨，多食苦，令人变呕，何也？”

答曰∶“苦入胃也，其气燥而涌泄，五谷之气皆不胜苦。苦入下管，下管者三焦之道，皆闭则不通，不通故气变呕也。齿者骨之所终也，故苦入胃而走骨，入而复出，齿必黧疏。”

“甘走肉，多食甘，令人恶心。何也？”

答曰∶“甘入胃也，其气弱劣，不能上进于上焦，而与谷俱留于胃中，甘入则柔缓，柔缓则蛔动，蛔动则令人恶心。其气外通于肉，故甘走肉，则肉多粟起而胝。”黄帝问曰∶“谷之五味所主可得闻乎？”伯高对曰∶“夫食风者则有灵而轻举；食气者则和静而延寿；食谷者则有智而劳神；食草者则愚痴而多力；食肉者则勇猛而多嗔。是以肝木青色宜酸；心火赤色宜苦；脾土黄色宜甘；肺金白色宜辛；肾水黑色宜咸。内为五脏，外主五行，色配五方。”五脏所合法∶肝合筋，其荣爪；心合脉，其荣色；脾合肉，其荣唇；肺合皮，其荣毛；肾合骨，其荣发。

五脏不可食忌法∶多食酸则皮槁而毛夭；多食苦则筋急而爪枯；多食甘则骨痛而发落；多食辛则肉胝而唇褰；多食咸则脉凝泣而色变。

五脏所宜食法∶肝病宜食麻、犬肉、李、韭；心病宜食麦、羊肉、杏、薤；脾病宜食稗米、牛肉、枣、葵；肺病宜食黄黍、鸡肉、桃、葱；肾病宜食大豆黄卷、豕肉、栗、藿。

五味动病法∶酸走筋，筋病勿食酸；苦走骨，骨病勿食苦；甘走肉，肉病勿食甘；辛走气，气病勿食辛；咸走血，血病勿食咸。

五味所配法∶米饭甘，麻酸，大豆咸，麦苦，黄黍辛，枣甘，李酸，栗咸，杏苦，桃辛，牛甘，犬酸，豕咸，羊苦、鸡辛，葵甘，韭酸，藿咸、薤苦、葱辛。

五脏病五味对治法∶肝苦急，急食甘以缓之；肝欲散，急食辛以散之；用酸泻之，禁当风。心苦缓，急食酸以收之；心欲 ，急食咸以 之；用甘泻之，禁温食浓衣。脾苦湿，急食苦以燥之；脾欲缓，急食甘以缓之；用苦泻之，禁温食饱食，湿地濡衣。肺苦气上逆息者，急食苦以泄之；肺欲收，急食酸以收之，用辛泻之；禁无寒饮食、寒衣。肾苦燥，急食辛以润之，开腠理，润致津液通气也；肾欲坚，急食苦以结之，用咸泻之，无犯 HT ，无热衣温食。

是以毒药攻邪，五谷为养，五肉为益，五果为助，五菜为充。精以食气，气养精以荣色；形以食味，味养形以生力，此之谓也。

神脏有五，五五二十五种；形脏有四方、四时、四季、四肢，共为五九四十五，以此辅神，可长生久视也。

精顺五气以为灵也，若食气相恶则伤精也；形受味以成也，若食味不调，则损形也。是以圣人先用食禁以存性，后制药以防命也，故形不足者，温之以气；精不足者，补之以味，气味温补，以存形精。

岐伯云∶阳为气，阴为味。味归形，形归气，气归精，精归化。精食气，形食味，化生精。气生形，味伤形，气伤精，精化为气，气伤于味。阴味出下窍，阳气出上窍。味浓者为阴，味薄者为阴之阳；气浓者为阳，气薄者为阳之阴。味浓则泄，薄则通流；气薄则发泄，浓则秘塞。壮火之气衰，少火之气壮，壮火食气，气食少火，壮火散气，少火生气。味辛、甘，发散为阳；酸、苦涌泄为阴。阴胜则阳病，阳胜则阴病，阴阳调和，人则平安。

春七十二日，省酸增甘，以养脾气；夏七十二日，省苦增辛，以养肺气；秋七十二日，省辛增酸，以养肝气；冬七十二日，省咸增苦，以养心气；季月各十八日，省甘增咸，以养肾气。

上一页：序
下一页：果实第二（二十九条）


果实第二（二十九条） 《千金食治》

果实第二（二十九条）

槟榔∶味辛、温、涩、无毒。消谷逐水；除淡 ；杀三虫，去伏尸；治寸白。

豆蔻∶味辛、温、涩、无毒。温中，主心腹痛，止吐呕，去口气臭。

蒲桃∶味甘、辛、平、无毒。主筋骨湿痹∶益气，倍力，强志，令人肥健，耐饥，忍风寒。久食轻身不老，延年。治肠间水，调中。可作酒，常饮益人。逐水，利小便。

覆盆子∶味甘、辛、平、无毒。益气、轻身、令发不白。

大枣∶味甘、辛、热、滑、无毒。主心腹邪气，安中养脾气，助十二经，平胃气；通九窍；补少气，少津液，身中不足；大惊；四肢重；可和百药，补中益气，强志，除烦闷，心下悬，治肠 。久服轻身，长年不饥，神仙。

生枣∶味甘、辛。多食令人热渴，气胀。若寒热羸瘦者，弥不可食，伤人。

藕实∶味苦、甘、寒、无毒。食之令人心欢，止渴，去热；补中养神，益气力，除百病。久服轻身，耐老，不饥，延年。一名水芝。生根寒，止热渴，破留血。

鸡头实∶味甘、平、无毒。主湿痹，腰脊膝痛；补中；除暴疾；益精气，强志意，耳目聪明。久服轻身，不饥，耐老，神仙。

芰实∶味甘、辛、平、无毒。安中，补五脏；不饥，轻身。一名菱。黄帝云∶七月勿食生菱芰，作蛲虫。

栗子∶味咸、温、无毒。益气，浓肠胃，补肾气，令人耐饥。生食之，甚治腰脚不遂。

樱桃∶味甘、平、涩。调中益气。可多食，令人好颜色，美志性。

橘柚∶味辛、温、无毒。主胸中瘕满，逆气，利水谷，下气，止呕咳；除膀胱留热，停水，破五淋，利小便；治脾不能消谷，却胸中，吐逆霍乱，止泻利，去寸白。久服去口臭，下气，通神。轻身长年。一名橘皮，陈久者良。

津符子∶味苦、平、滑。多食令人口爽，不知五味。

梅实∶味酸、平、涩、无毒。下气，除热烦满，安心；止肢体痛，偏枯不仁，死肌，去青黑志，恶疾；止下利；好唾口干；利筋脉。多食坏人齿。

柿∶味甘、寒、涩、无毒。通鼻、耳气，主肠 不足，及火疮、金疮止痛。

木瓜实∶味酸、咸、温、涩，无毒。主湿痹气，霍乱大吐下后脚转筋不止。其生树皮无毒，亦可煮用。

榧实∶味甘、平、涩、无毒。主五痔，去三虫，杀蛊毒、鬼疰恶毒。

甘蔗∶味甘、平、涩、无毒。下气和中，补脾气，利大肠，止渴，去烦，解酒毒。

枣∶味苦、冷、涩、无毒。多食动宿病，益冷气，发咳嗽。

芋∶味辛、平、滑、有毒。宽肠胃、充肌肤，滑中。一名土芝，不可多食，动宿冷。

乌芋∶味苦、甘、微寒、滑，无毒。主消渴、瘅热；益气。一名藉姑，一名水萍，三月采。

杏核人∶味甘、苦、温、冷而利、有毒。主咳逆上气；肠中雷鸣；喉痹；下气；产乳金疮，寒心奔 ，惊痫，心下烦热；风气去来，时行头痛，解肌，消心下急；杀狗毒。五月采之。其一核两人者害人，宜去之。杏实尚生，味极酸，其中核犹未硬者，采之暴干食之，甚止渴，去冷热毒。扁鹊云∶“杏人不可久服，令人目盲，眉发落，动一切宿病。”桃核人∶味苦，甘、辛、平、无毒。破瘀血，血闭 瘕，邪气，杀小虫，治咳逆上气，消心下硬，除卒暴声血，破 瘕，通月水，止心痛。七月采，凡一切果核中有两人者并害人，不在用。其实味酸，无毒，多食令人有热。黄帝云∶“饱食桃入水浴，成淋病”。

李核人∶味苦、平、无毒。主僵仆跻，瘀血骨痛。实∶味苦、酸、微温、涩、无毒。除固热，调中，宜心，不可多食，令人虚。黄帝云∶“李子不可和白蜜食，蚀人五内”。

梨∶味甘、微酸、寒、涩、有毒。除客热气，止心烦。不可多食，令人寒中。金疮、产妇勿食，令人萎困、寒中。

林檎∶味酸、苦、平、涩、无毒。止渴、好唾。不可多食，令人百脉弱。

柰子∶味酸、苦、寒、涩、无毒。耐饥、益心气。不可多食，令人胪胀。久病患食之，病尤甚。

安石榴∶味甘、酸、涩、无毒。止咽燥渴。不可多食，损人肺。

枇杷叶∶味苦、平、无毒。主 不止，下气。正尔削取生树皮嚼之，少少咽汁亦可，煮汁冷服之，大佳。

胡桃∶味甘、冷、滑、无毒。不可多食，动痰饮，令人恶心，吐水、吐食。

上一页：序论第一
下一页：菜蔬第三（五十八条）


菜蔬第三（五十八条） 《千金食治》

菜蔬第三（五十八条）

枸杞叶∶味苦、平、涩、无毒。补虚羸，益精髓。谚云∶“去家千里勿食萝摩、枸杞。”此则言强阳道，资阴气速疾也。

萝摩∶味甘、平。一名苦丸。无毒。其叶浓大，作藤，生摘之，有白汁出。人家多种，亦可生啖，亦可蒸煮食之。补益与枸杞叶同。

瓜子∶味甘、平、寒、无毒。令人光泽，好颜色，益气，不饥，久服轻身耐老；又除胸满心不乐；久食寒中。可作面脂。一名水芝，一名白瓜子，即冬瓜人也。八月采。

白冬瓜∶味甘、微寒、无毒。除少腹水胀，利小便、止消渴。

凡瓜味甘、寒、滑、无毒。去渴，多食令阴下痒湿生疮，发黄胆。黄帝云∶“九月勿食被霜瓜，向冬发寒热及温病。”初食时即令人欲吐也，食竟，心内作停水，不能自消，或为反胃。凡瓜入水沉者，食之得冷病，终身不瘥。

越瓜∶味甘、平、无毒。不可多食，益肠胃。

胡瓜∶味甘、寒、有毒。不可多食，动寒热，多疟病，积瘀血热。

早青瓜∶味甘、寒、无毒。食之去热烦。不可久食，令人多忘。

冬葵子∶味甘、寒、无毒。主五脏六腑寒热羸瘦，破五淋，利小便；妇人乳难，血闭。久服坚骨，长肌肉，轻身延年。十二月采叶，甘、寒、滑、无毒。宜脾，久食利胃气；其心伤人，百药忌食心，心有毒。黄帝云∶“霜葵陈者生食之，动五种流饮，饮盛则吐水。”凡葵菜和鲤鱼 食之害人。四季之月土王时，勿食生葵菜，令人饮食不化，发宿病。

苋菜实∶味甘、寒、涩、无毒。主青盲，白HT 、明目；除邪气；利大小便，去寒热，杀蛔虫。久服益气力，不饥，轻身。一名马苋，一名莫实，即马齿苋菜也。治反花疮。

小苋菜∶味甘、大寒、滑、无毒。可久食，益气力，除热。不可共鳖肉食，成鳖瘕；蕨菜亦成鳖瘕。

邪蒿∶味辛、温、涩、无毒。主胸膈中臭恶气，利肠胃。

苦菜∶味苦、大寒、滑、无毒。主五脏邪气，厌谷胃瘅，肠 ；大渴热中；暴疾∶恶疮。久食安心、益气、聪察，少卧，轻身，耐老、耐饥寒。一名荼草，一名选，一名游冬。冬不死。四月上旬采。

荠菜∶味甘、温、涩、无毒。利肝气，和中；杀诸毒。其子∶主明目、目痛，泪出。其根∶主目涩痛。

芜菁及芦菔菜∶味苦、冷、涩、无毒。利五脏，轻身益气，宜久食。芜菁子∶明目，九蒸暴，疗黄胆，利小便。

久服神仙。根∶主消风热毒肿。不可多食，令人气胀。

菘菜∶味甘、温、涩、无毒。久食通利肠胃，除胸中烦，解消渴。本是蔓菁也，种之江南即化为菘，亦如枳橘，所生土地随变。

芥菜∶味辛、温、无毒。归鼻。除肾邪；大破咳逆，下气；利九窍，明耳目，安中；久食温中。又云∶寒中。其子；味辛，辛亦归鼻，有毒。主喉痹，去一切风毒肿。黄帝云∶“芥菜不可共兔肉食，成恶邪病”。

苜蓿∶味苦、平、涩、无毒。安中，利人四体，可久食。

荏子∶味辛、温、无毒。主咳逆，下气，温中，补髓。其叶∶主调中，去臭气。九月采，阴干用之。油亦可作油衣。

蓼实∶味辛、温、无毒。明目、温中；解肌，耐风寒；下水气面目浮肿，却痈疽。其叶∶辛，归舌。治大小肠邪气；利中，益志。黄帝云∶“蓼食过多有毒，发心痛。和生鱼食之令人脱气，阴核疼痛求死。妇人月事来，不用食蓼及蒜，喜为血淋、带下。二月勿食蓼，伤人肾。”扁鹊云∶“蓼，久食令人寒热，损骨髓，杀丈夫阴气，少精”。

葱实∶味辛、温、无毒。宜肺。辛，归头。明目，补中不足。其茎白∶平、滑、可作汤，主伤寒寒热，骨肉碎痛。能出汗；治中风，面目浮肿，喉痹不通。安胎。杀桂。其青叶∶温、辛、归目。除肝中邪气，安中，利五脏；益目精；发黄胆，杀百药毒。其根须∶平。主伤寒头痛。葱中涕及生葱汁∶平、滑。止尿血，解藜芦及桂毒。黄帝云∶食生葱即啖蜜，变作下利。食烧葱并啖蜜，拥气而死。正月不得食生葱，令人面上起游风。

格葱∶味辛、微温、无毒。除瘴气恶毒。久食益胆气，强志。其子∶主泄精。

薤∶味苦、辛、温、滑、无毒。宜心，辛归骨。主金疮疮败，能生肌肉。轻身不饥，耐老。

菜芝也。除寒热，去水气，温中，散结气；利产妇病患。诸疮中风寒水肿，生捣敷之。KT 骨在咽不下者，食之则去。黄帝云∶“薤不可共牛肉作羹食之，成瘕疾。韭亦然。十月、十一月、十二月、勿食生薤，令人多涕唾”。

韭∶味辛、酸、温、涩、无毒。辛归心，宜肝。可久食。安五脏，除胃中热。不利病患，其心腹有固冷者食之必加剧。其子∶主梦泄精，尿色白，根∶煮汁以养发。黄帝云∶“霜韭冻不可生食，动宿饮，饮盛必吐水。五月勿食韭，损人滋味，令人乏气力。二月、三月宜食韭，大益人心。”白 荷∶味辛、微温、涩、无毒。主中蛊及疟病。捣汁服，二合日二。生根∶主诸疮。

菜∶味甘、苦、大寒、无毒。主时行壮热，解风热恶毒。

紫苏∶味辛、微温、无毒。下气，除寒中。其子尤善。

鸡苏∶味辛、微温、涩、无毒。主吐血、下气。一名水苏。

罗勒∶味苦、辛、温、平、涩，无毒。消停水，散毒瓦斯。不可久食，涩荣卫诸气。

芜荑∶味辛、平、热、滑，无毒。主五内邪气，散皮肤骨节中淫淫温行毒，去三虫，能化宿食不消，逐寸白，散腹中温温喘息。一名无姑，一名。盛器物中甚辟水蛭，其气甚臭，此即山榆子作之。凡榆叶∶味甘、平、滑，无毒。主小儿痫，小便不利，伤暑热困闷，煮汁冷服。生榆白皮∶味甘、冷、无毒。利小便，破五淋。花∶主小儿头疮。

胡荽子∶味酸、平，无毒。消谷，能复食味。叶不可久食，令人多忘。华佗云∶“胡荽菜，患胡臭人，患口气臭， 齿人食之加剧；腹内患邪气者弥不得食，食之发宿病，金疮尤忌”。

海藻∶咸、寒、滑、无毒。主瘿瘤结气，散颈下鞭核痛者，肠内上下雷鸣，下十二水肿，利小便，起男子阴气。

昆布∶味咸、寒、滑、无毒。下十二水肿，瘿瘤结气， 疮，破积聚。

茼蒿∶味辛、平，无毒。安心气，养脾胃。消痰饮。

白蒿∶味苦、辛、平，无毒。养五脏，补中益气，长毛发。久食不死，白兔食之仙。

吴葵∶一名蜀葵。味甘、微寒、滑、无毒。花∶定心气；叶∶除客热，利肠胃。不可久食，钝人志性。若食之，被狗啮者，疮永不瘥。

藿∶味咸、寒、涩，无毒。宜肾，主大小便数，去烦热。

香薷∶味辛、微温。主霍乱，腹痛吐下；散水肿；烦心，去热。

甜瓠∶味甘、平、滑，无毒。主消渴、恶疮，鼻、口中肉烂痛。其叶∶味甘、平，主耐饥。扁鹊云∶“患香港脚虚胀者，不得食之，其患永不除。”∶味甘、寒、滑，无毒。主消渴、热痹。多食动痔病。

落葵∶味酸、寒、无毒。滑中、散热实，悦泽人面。一名天葵，一名蘩露。

蘩蒌∶味酸、平、无毒。主积年恶疮、痔不愈者。五月五日日中采之，即名滋草，一名鸡肠草，干之烧作焦灰用。扁鹊云∶“丈夫患恶疮，阴头及茎作疮脓烂，疼痛不可堪忍，久不瘥者，以灰一分，蚯蚓新出屎泥二分，以少水和研，缓如煎饼面，以泥疮上，干则易之。禁酒、面、五辛并热食等。”黄帝云∶“蘩蒌合 食之，发消渴病，令人多忘。”别有一种近水渠中温湿处，冬生，其状类胡荽，亦名鸡肠菜，可以疗痔病，一名天胡荽。

蕺∶味辛、微温、有小毒。主蠼 尿疮。多食令人气喘，不利人脚，多食脚痛。

葫∶味辛、温，有毒。辛归五脏，散瘫疽，治 疮，除风邪，杀蛊毒瓦斯，独子者最良。黄帝云∶“生葫合青鱼 食之，令人腹内生疮，肠中肿，又成疝瘕。多食生葫，行房伤肝气，令人面无色。四月、八月勿食葫，伤人神，损胆气，令人喘悸，胁肋气急，口味多爽。”小蒜∶味辛、温，无毒。辛归脾、肾。主霍乱，腹中不安，消谷，理胃气，温中，除邪痹毒瓦斯。五月五日采，曝干。叶∶主心烦痛，解诸毒，小儿丹 。不可久食，损人心力。黄帝云∶“食小蒜啖生鱼，令人夺气，阴核疼求死。三月勿食小蒜，伤人志性。”茗叶∶味苦咸、酸、冷，无毒。可久食，令人有力，悦志，微动气。黄帝云∶“不可共韭食，令人身重”。

蕃荷叶∶味苦、辛、温、无毒。可久食，却肾气，令人口气香 。主辟邪毒，除劳弊。形瘦疲倦者不可久食，动消渴病。

苍耳子∶味苦，甘、温。叶∶味苦、辛，微寒、涩，有小毒。主风寒头痛，风湿痹、四肢拘急挛痛；去恶肉死肌；膝痛、溪毒。久服益气，耳目聪明、强志、轻身。一名胡 、一名地葵、一名 、一名常思。蜀人名羊负来，秦名苍耳，魏人名只刺。黄帝云∶“戴甲苍耳，不可共猪肉食，害人；食甜粥，复以苍耳甲下之，成走注，又患两胁。

立秋后忌食之。”食茱萸∶味辛、苦、大温、无毒。九月采，停陈久者良。其子闭口者有毒，不任用。止痛下气，除咳逆，去五脏中寒冷，温中，诸冷实不消。其生白皮∶主中恶，腹痛，止齿疼。其根细者∶去三虫，寸白。黄帝云∶“六月、七月勿食茱萸，伤神气，令人起伏气。”咽喉不通彻，贼风中人，口僻不能语者，取茱萸一升，去黑子及合口者，好豉三升，二物以清酒和煮四、五沸，取汁，冷，服半升，日三，得小汗瘥。虿螫人，嚼茱萸封上止。

蜀椒∶味辛，大热，有毒。主邪气，温中下气，留饮宿食；能使痛者痒，痒者痛。久食令人乏气，失明。主咳逆；逐皮肤中寒冷；去死肌∶湿痹痛；心下冷气；除五脏六腑寒，百骨节中积冷，温疟；大风汗自出者，止下利，散风邪。合口者害人，其中黑子有小毒，下水。仲景云∶“熬用之。”黄帝云∶“十月勿食椒，损人心，伤血脉。”干姜∶味辛、热、无毒。主胸中满，咳逆上气，温中；止漏血；出汗；逐风湿痹；肠 下利，寒冷腹痛，中恶，霍乱，胀满，风邪诸毒，皮肤间结气；止唾血。生者尤良。

生姜∶味辛、微温、无毒。辛归五脏，主伤寒头痛，去淡下气，通汗，除鼻中塞，咳逆上气，止呕吐，去胸膈上臭气，通神明。黄帝云∶“八月、九月匆食姜，伤人神，损寿。”胡居士云∶“姜杀腹内长虫，久服令人少志少智，伤心性。”堇葵∶味苦、平，无毒。久服除人心烦急，动痰冷，身重，多懈惰。

芸台。味辛、寒、无毒。主腰脚痹。若旧患腰脚痛者，不可食，必加剧。又治油肿丹毒。益胡臭解禁之辈出五明经。其子主梦中泄精。与鬼交者。胡居士云∶“世人呼为寒菜甚辣”。胡臭人食之，病加剧。陇西氐羌中多种食之。

竹笋。味甘、微寒、无毒。主消渴，利水道，益气力，可久食，患冷人食之心痛。

野苣。味苦、平、无毒。久服轻身少睡。黄帝云∶不可共蜜食之，作痔。白苣，味苦平，无毒，益筋力。黄帝云∶不可共酪食，必作虫。

茴香菜∶味苦，辛微、寒涩、无毒。主霍乱，辟热除口气。臭肉和水煮，下少许，即无臭气。

故曰∶“茴香。”酱臭末中亦香。其子∶主蛇咬疮久不瘥，捣傅之。又治九种 。

蕈菜，味苦、寒、无毒。主小儿火丹诸毒肿，去暴热。

蓝菜∶味甘、平、无毒。久食大益肾，填髓脑，利五脏，调六腑。胡居士云∶“河东陇西羌胡多种食之，汉地鲜有。”其叶∶长大浓，煮食甘美，经冬不死，春亦有英。其花黄，生角结子。子∶甚治人多睡。

竹叶∶味苦、平、涩、无毒。主浸淫，疥瘙、疽痔、杀三虫，女人阴蚀。扁鹊云∶“煮汁与小儿冷服，治蛔虫”。

芹菜∶味苦、酸、冷涩，无毒。益筋力，去伏热。治五种黄病，生捣绞汁冷服一升，日二。

黄帝云∶“五月五日勿食一切菜，发百病。凡一切菜，熟煮热食时病瘥；后食一切肉并蒜，食竟行房，病发必死；时病瘥后未健，食生青菜者手足必青肿；时病瘥未健，食青菜竟行房，病更发必死。十月勿食被霜菜，令人面上无光泽，目涩痛，又疟发心痛、腰疼、或致心疟，发时手足十指爪皆青，困痿。”

上一页：果实第二（二十九条）
下一页：谷米第四（二十七条）


谷米第四（二十七条） 《千金食治》

谷米第四（二十七条）

薏苡人∶味甘、温、无毒。主筋拘挛，不可屈伸，久风湿痹下气。久服轻身益力。其生根，下三虫。《名医》云∶“薏苡人除筋骨中邪气不仁，利肠胃，消水肿，令人能食。”一名HT ，一名感米，蜀人多种食之。

胡麻，味甘、平、无毒。主伤中虚羸，补五内，益气力，长肌肉，填髓脑，坚筋骨；疗金疮、止痛；及伤寒温疟，大吐下后虚热困乏。久服轻身不老，明耳目，耐寒暑，延年。作油微寒，主利大肠，产妇胞衣不落生者；摩疮肿；生秃发、去头面游风。一名巨胜，一名狗虱，一名方茎、一名鸿芷。叶∶名青 ，主伤暑热。花∶主生秃发。七日采最上头者，阴干用之。

白麻子∶味甘、平、无毒。宜肝，解中益气，肥健不老。治中风汗出；逐水，利小便；破积血，风毒肿，复血脉；产后乳余疾；能长发、可为沐药。久服神仙。

∶味甘、微温、无毒。补虚冷，益气力∶止肠鸣；咽痛；除唾血；却卒嗽。

大豆黄卷∶味甘、平、无毒。主久风湿痹筋挛，膝痛；除五脏，胃气结积，益气，止毒；去黑痣、面 ，润泽皮毛。宜肾。生大豆∶味甘、平、冷、无毒。生捣淳酢和涂之，治一切毒肿，并止痛。煮汁冷服之，杀鬼毒，逐水胀、除胃中热，却风痹，伤中，淋露，下瘀血，散五脏结积内寒，杀乌头，三建，解百药毒；不可久服，令人身重。其熬屑∶味甘、温、平、无毒。主胃中热，去身肿，除痹；消谷、止腹胀。

九月采。黄帝云∶“服大豆屑忌食猪肉，炒豆不得与一岁已上，十岁已下小儿食，食竟啖猪肉，必拥气死。”赤小豆∶味甘、咸、平、冷、无毒。下水肿，排脓血。一名赤豆。不可久服，令人枯燥。

青小豆∶味甘、咸、温、平、涩、无毒。主寒热，热中，消渴；止泄利，利小便；除吐逆，卒 ，下腹胀满。一名麻累，一名胡豆。黄帝云∶“青小豆合鲤鱼 食之，令人肝至五年成干， 病。

大豆豉∶味苦、甘、寒、涩、无毒。主伤寒头痛，寒热，辟瘴气恶毒，烦躁满闷，虚劳喘吸，两脚疼冷，杀六畜胎子诸毒。

大麦∶味咸、微寒、滑、无毒。宜心。主消渴，除热。久食令人多力，健行。作 、温，消食和中。熬末，令赤黑，捣作 ，止泄利；和清酢浆服之，日三，夜一服。

小麦∶味甘、微寒、无毒。养肝气；去客热，止烦渴咽燥；利小便；止漏血，唾血；令女人孕必得。易作曲，六月作者温、无毒，主小儿痫食不消，下五痔虫，平胃气，消谷，止利。作面∶温，无毒，不能消热止烦。不可多食，长宿癖，加客气，难治。

青粱米∶味甘、微寒、无毒。主胃痹，热中；除消渴，止泄利，利小便；益气力，补中，轻身长年。

黄粱米∶味甘、平、无毒。益气，和中，止泄利。人呼为竹根米，又却当风卧，湿寒中者。

白粱米∶味甘、微寒、无毒。除热，益气。

粟米∶味咸、微寒、无毒。养肾气，去骨痹，热中，益气。

陈粟米∶味苦。寒、无毒。主胃中热，消渴，利小便。

丹黍米∶味苦、微温、无毒。主咳逆上气，霍乱，止泄利，除热，去烦渴。

白黍米∶味甘、辛、温、无毒。宜肺、补中益气。不可久食，多热，令人烦。黄帝云∶“五种黍米、合葵食之，令人成痼疾”。又以脯腊着五种黍米中藏储食之。云∶“令人闭气”。

陈廪米∶味咸，酸、微寒、无毒。除烦热，下气，调胃，止泄利。黄帝云∶“久芷脯腊安米中，满三月，人不知，食之害人。”米∶味苦、微温、无毒。主寒中，下气，除热。

秫米∶味甘、微寒、无毒。主寒热，利大肠，治漆疮。

酒∶味苦、甘、辛、大热、有毒。行药势，杀百邪，恶气。黄帝云∶“暴下后饮酒者，膈上变为伏热；食生菜饮酒，莫灸腹，令人肠结。”扁鹊云∶“久饮酒者腐肠烂胃，溃髓蒸筋，伤神损寿；醉当风卧，以扇自扇，成恶风；醉以冷水洗浴，成疼痹。大醉汗出，当以粉粉身，令其自干，发成风痹。

常日未没食讫，即莫饮酒，终身不干呕。饱食讫，多饮水及酒，成痞僻。”豆∶味甘、微温、无毒。和中下气。其叶∶平，主霍乱，吐下不止。

稷米∶味甘、平、无毒。益气安中，补虚、和胃、宜脾。

粳米，味辛、苦、平、无毒。主心烦、断下利，平胃气，长肌肉。温，又云∶生者冷，燔者热。

糯米∶味苦、温、无毒。温中，令人能食，多热，大便硬。

酢∶味酸、温、涩、无毒。消痈肿，散水气，杀邪毒，血运。扁鹊云∶多食酢，损人骨。能理诸药消毒。

乔麦∶味酸，微寒、无毒。食之难消，动大热风。其叶∶生食动刺风，令人身痒。黄帝云∶“作面和猪、羊肉热食之，不过八、九顿，作热风，令人眉须落，又还生，仍希少。泾 已北，多患此疾”。

盐∶味咸、温、无毒。杀鬼蛊邪，注毒瓦斯，下部 疮；伤寒寒热，能吐胸中痰 ，止心腹卒痛；坚肌骨。不可多食，伤肺喜咳，令人色肤黑，损筋力。扁鹊云∶“盐能除一切大风疾痛者，炒熨之”。

黄帝云∶“食甜粥竟，食盐即吐，或成霍乱”。

上一页：菜蔬第三（五十八条）
下一页：鸟兽第五（四十条）


鸟兽第五（四十条） 《千金食治》

鸟兽第五（四十条）

（附虫、鱼）

人乳汁∶味甘、平、无毒。补五脏，令人肥白悦泽。

马乳汁∶味辛、温、无毒。止渴。

牛乳汁∶味甘、微寒、无毒。补虚羸、止渴。入生姜、葱白，止小儿吐乳。补劳。

羊乳汁∶味甘、微温、无毒。补寒冷，虚乏，少血色。令人热中。

驴乳∶味酸、寒。一云大寒，无毒。主大热，黄胆，止渴。

母猪乳∶平、无毒。主小儿惊痫，以饮之神妙。

马、牛、羊酪∶味甘、酸、微寒、无毒。补肺脏，利大肠。黄帝云∶“食甜酪竟，即食大酢者，变作血瘕及尿血。”华佗云∶“马、牛、羊、酪，蚰蜒入耳者，灌之即出。”沙牛及白羊酥∶味甘、微寒、无毒。除胸中客气，利大、小肠，治口疮。

牛酥∶味甘、平、无毒。去诸风湿痹，除热，利大便，去宿食。

醍醐∶味甘、平、无毒。补虚，去诸风痹，百练乃佳。

甚去月蚀疮。添髓补中填骨，久服增年。

熊肉∶味甘、微寒、微温、无毒。主风痹不仁，筋急五缓。若腹中有积聚，寒热羸瘦者，食熊肉病永不除。其脂∶味甘、微寒。治法与肉同。又去头疡白秃，面 ，食饮呕吐。久服强志不饥，轻身长年。黄帝云∶“一切诸肉煮不熟，生不敛者，食之成瘕。熊及猪二种脂，不可作灯，其烟气入人目失明，不能远视。”羊角∶味酸、苦、温、微寒、无毒。主青盲，明目；杀疥虫；止寒泄；心畏惊悸。除百节中结气，及风伤蛊毒；吐血；妇人产后余痛；烧之，杀鬼魅，辟虎野狼。久服安心、益气、轻身；勿令中湿有毒。髓∶味甘、温，无毒。主男子女人伤中，阴阳气不足，却风热，止毒，利血脉，益经气。以酒和服之亦可，久服不损人。

青羊胆汁∶冷、无毒。主诸疮，能生人身脉；治青盲、明目。肺，平。补肺、治嗽；止渴；多小便；伤中，止虚补不足；去风邪。肝∶补肝、明目。心∶主忧恚，膈中逆气。肾∶补肾气虚弱，益精髓。头骨∶主小儿惊痫，煮以浴之，蹄肉∶平，主丈夫五劳七伤。肉∶味苦、甘，大热、无毒。主暖中止痛，字乳余疾，及头脑中大风汗自出，虚劳寒冷，能补中益气力，安心止惊；利产妇，不利时患人。头肉∶平。主风眩瘦疾∶小儿惊痫；丈夫五劳七伤，其骨∶热、主虚劳寒中羸瘦，其宿有热者，不可食。

生脂∶止下痢脱肛，去风毒；妇人产后腹中绞痛。肚∶主胃反；治虚羸；小便数；止虚汗。黄帝云∶“羊肉共酢食之伤人心，亦不可共生鱼、酪和食之，害人。凡一切羊蹄甲中有珠子白者名‘羊悬筋’，食之令人癫。”白羊黑头，食其脑，作肠痈。羊肚共饭饮常食，久久成反胃，作噎病。

甜粥共肚食之，令人多唾，喜吐清水。羊脑、猪脑、男子食之损精气少子，若欲食者研之如粉，和醋食之，初不如不食佳。青羊肝和小豆食之，令人目少明。一切羊肝生共椒食之，破人五脏，伤心，最损小儿。弥忌水中柳木及白杨木，不得铜器中煮 羊肉，食之，丈夫损阳，女子绝阴。

暴下后不可食羊肉髓及骨汁，成烦热难解还动利。凡六畜五脏着草自动摇，及得咸酢不变色，又堕地不汗，又与犬，犬不食者，皆有毒，杀人。六月勿食羊肉，伤人神气。

沙牛髓∶味甘、温、无毒。安五脏、平胃气，通十二经脉，理三焦，约温骨髓，补中，续绝伤，益气力；止泄利，去消渴，皆以清酒和暖服之。肝∶明目。胆∶可丸百药，味苦、大寒、无毒。

除心腹热渴，止下利，去口焦燥，益目精。心∶主虚忘。肾∶去湿痹，补肾气，益精。齿∶主小儿牛痫。肉∶味甘、平、无毒。主消渴，止唾涎出，安中益气力，养脾胃气，不可常食，发宿病。自死者不任食。喉咙∶主小儿啤。

黄犍、沙牛、黑牯牛尿∶味苦、辛、微温、平、无毒。主水肿腹脚俱满者，利小便。黄帝云∶“乌牛自死北首者，食其肉害人。一切牛盛热时卒死者，总不堪食，食之作肠痈患”。甲蹄牛∶食其蹄中拒筋，令人作肉刺。独肝牛肉∶食之杀人。牛食蛇者独肝，患疥。牛、马肉食，令人身体痒。牛肉共猪肉食之，必作寸白虫。直尔黍米、白酒、生牛肉共食，亦作寸白，大忌。人下利者食自死牛肉必剧。一切牛、马乳汁及酪，共生鱼食之，成鱼瘕。六畜脾，人一生莫食。十二月勿食牛肉，伤人神气。

马心∶主喜忘。肺∶主寒热，茎痿。肉∶味辛、苦、平、冷、无毒。主伤中；除热；下气、长筋、强腰脊、壮健、强志、利意，轻身不饥。黄帝云∶“白马自死，食其肉害人。白马玄头，食其脑令人癫。白马鞍下乌色彻肉里者，食之伤人五脏。下利者，食马肉必加剧。白马青蹄，肉不可食。一切马汗气及毛不可入食中，害人。诸食马肉心烦闷者，饮以美酒则解，白酒则剧。五月勿食马肉，伤人神气。”野马阴茎∶味酸、咸、温、无毒。主男子阴痿缩，少精。肉∶辛、平、无毒。主人马痫，筋脉不能自收，周痹，肌不仁。病死者不任用。

驴肉∶味酸、平、无毒。主风狂，愁忧不乐，能安心气。病死者不任用。其头烧却毛，煮取汁，以浸曲酿酒，甚治大风动摇不休者。皮胶亦治大风。

狗阴茎∶味酸、平、无毒。主伤中，丈夫阴痿不起。

狗脑∶主头风痹，下部 疮，鼻中 肉。肉∶味酸、咸、温、无毒。宜肾、安五脏，补绝伤劳损，久病大虚者，服之轻身，益气力。黄帝云∶“白犬合海 食之，必得恶病。白犬自死不出舌者，食之害人。犬、春月多狂，若鼻赤起而燥者，此欲狂，其肉不任食。九月勿食犬肉，伤人神气。”卵∶味甘、温、无毒。除阴茎中痛，惊痫，鬼气，蛊毒、除寒热，贲豚、五癃、邪气挛缩。一名∶ 颠。阴干，勿令败。 肉∶味辛、平、有小毒。不可久食，令人遍体筋肉碎痛，乏气。大猪后脚悬蹄甲∶无毒。主五痔，伏热在腹中，肠痈内蚀。取酒浸半日，灸焦用之。大猪四蹄∶小寒、无毒。主伤挞诸败疮。母猪蹄∶寒、无毒。煮汁服之，下乳汁，甚解石药毒。大猪头肉∶平、无毒。补虚乏气力，去惊痫鬼毒，寒热、五癃。脑∶主风眩。心∶平、无毒。主惊邪、忧恚，虚悸、气逆；妇人产后中风，聚血气惊恐。

肾∶平、无毒。除冷利，理肾气，通膀胱。肝∶味苦、平、无毒。主明目。猪喙微寒、无毒。主冻疮痛痒。肚∶微寒，无毒。补中益气，止渴，断暴利虚弱。肠∶微寒、无毒。主消渴，小便数，补下焦虚竭。其肉间脂肪∶平、无毒。主煎诸膏药，破冷结，散宿血，解斑蝥、元青毒。猪洞肠∶平、无毒。主洞肠挺出血多者。 猪肉∶味苦、酸、冷、无毒。主狂病多日不愈。凡猪肉∶味苦、微寒，宜肾，有小毒，补肾气虚竭，不可久食，令人少子精，发宿病，弱筋骨，闭血脉，虚人。肌有金疮者，食之，疮尤甚。猪血∶平、涩、无毒。主卒下血不止，美清酒和炒服之。又主中风绝伤，头中风眩及诸淋露，贲肫暴气。黄帝云∶“凡猪肝、肺，共鱼 食之，作痈疽。猪肝共鲤鱼肠，鱼子食之，伤人神。”脑∶损男子阳道，临房不能行事。八月勿食猪肺及 ，和食之，至冬发疽。十月勿食猪肉，损人神气。

鹿头肉∶平。主消渴，多梦妄见者。生血∶治痈肿。茎筋∶主劳损。蹄肉∶平。主脚膝骨中疼痛，不能践地。骨∶主内虚，续绝伤，补骨，可作酒。髓∶味甘、温。主丈夫妇人伤中，脉绝，筋急痛，咳逆，以酒和服。肾∶平。主补肾气。肉∶味苦、温、无毒。补中，强五脏，益气力。肉生者∶主中风口僻不正，细细锉之，以薄僻上。华佗云∶“和生椒捣薄之，使人专看之正，则急去之，不尔复牵向不僻处”。角∶错取屑一升，白蜜五升，溲之，微火熬，令小变色，暴干，更捣筛，服方寸匕，日三，令人轻身，益气力，强骨髓，补绝伤。黄帝云∶“鹿胆白者食其肉害人。白鹿肉不可和蒲白作羹食，发恶疮。五月勿食鹿肉，伤人神气。”胡居士云∶“鹿性惊烈，多别良草。怕食九物，余者不尝。群处必根据山岗，产归下泽。飨神用其肉者，以其性烈清净故也。”凡饵药之人，不可食鹿肉，服药必不得力，所以然者，以鹿常食解毒之草，是故能制毒，散诸药故也。九草者∶葛叶花、鹿葱、鹿药、白蒿、水芹、甘草、齐头蒿、山疮耳、荠 。

獐骨∶微温、无毒。主虚损、泄精。肉∶味甘、温、无毒。补益五脏。髓∶益气力，悦泽人面。獐无胆，所以怯弱多惊恐。黄帝云∶“五月勿食獐肉，伤人神气。”麋脂∶味辛、温、无毒。主痈肿、恶疮、死肌、寒热、风寒湿痹，四肢拘缓不收，风头肿气，通腠理，柔皮肤，不可近男子阴，令痿。一名宫脂。十月取。黄帝云∶“生 肉共虾汁合食之，令人心痛；生 肉共雉肉食之，作固疾。”虎肉∶味酸。无毒。主恶心欲呕，益气力，止多唾，不可热食，坏人齿。虎头骨∶治风邪。

虎眼睛∶主惊痫。

豹肉∶味酸、温、无毒。宜肾，安五脏，补绝伤；轻身益气，久食利人。

狸肉∶温、无毒。补中，轻身益气，亦治诸注。黄帝云∶“正月勿食虎、豹、狸肉，伤人神，损寿”。

兔肝∶主目喑。肉∶味辛、平、涩、无毒。补中益气，止渴。兔无脾，所以能走，盖以属二月建卯木位也，木克土，故无脾焉。马无脾，亦能走也。黄帝云∶“兔肉和獭肝食之三日必成遁尸；共白鸡肝、心食之，令人面失色。一年成瘅黄；共姜食，变成霍乱；共白鸡肉食之，令人血气不行。二月勿食兔肉，伤人神气。”生鼠∶微温、无毒。主 折，续筋补骨。捣薄之，三日一易。

獭肝∶味甘、有小毒。主鬼疰、蛊毒；却鱼鲠；止久嗽，皆烧作灰，酒和服之。獭肉∶味甘、温、无毒。主时病疫气，牛马时行病，皆煮取汁，停冷服之，六畜灌之。

狐阴茎∶味甘、平、有小毒。主女子绝产，阴中痒，小儿阴 ，卵肿。肉并五脏及肠肚∶味苦、微寒、有毒。主蛊毒寒热、五脏固冷；小儿惊痫；大人狂病见鬼。黄帝云∶“麝肉共鹄肉食之，作 瘕”。

野猪青蹄不可食；及兽赤足者不可食；野兽自死北首伏地不可食；兽有歧尾不可食。家兽自死，共汁食之，作疽疮。十一月勿食经夏臭脯，成水病，作头眩，丈夫阴痿。甲子日勿食一切兽肉，大吉。鸟飞投人不肯去者，口中必有物，开看无者，拔一毛放之，大吉。一切禽兽自死无伤处不可食。

三月三日勿食鸟兽五脏及一切果菜五辛等物，大吉。

丹雄鸡肉∶味甘、微温、无毒。主女人崩中漏下，赤白沃；补虚，温中；能愈久伤、乏疮不肯瘥者，通神，杀恶毒。

黄雌鸡肉∶味酸、咸、平、无毒。主伤中，消渴；小便数而不禁，肠 泄利；补益五脏，绝伤五劳，益气力。

鸡子黄∶微寒。主除热、火灼、烂疮、 。可作琥魄神物。

卵白汁∶微寒。主目热赤痛；除心下伏热，止烦满；咳逆；小儿泄利；妇人产难，胞衣不出，生吞之。

白雄鸡肉∶味酸、微温、无毒。下气，去狂邪，安五脏，伤中，消渴。

乌雄鸡肉∶味甘、温、无毒。补中，止心痛。

黑雌鸡肉∶味甘、平、无毒。除风寒湿痹、五缓六急，安胎。

黄帝云∶“一切鸡肉和鱼肉汁食之，成心瘕。鸡具五色者，食其肉必狂。若有六指四距，玄鸡白头，家鸡及野鸡鸟生子有文，八字鸡及野鸟死不伸足爪，此种食之害人。鸡子白共蒜食之，令人短气。

鸡子共鳖肉蒸，食之害人。鸡肉、獭肉共食作遁尸，注药所不能治。食鸡子啖生葱，变成短气。鸡肉、犬肝、肾共食害人。生葱共鸡、犬肉食，令人谷道终身流血。乌鸡肉合鲤鱼肉食，生痈疽。鸡、兔、犬肉和食必泄利。野鸡肉共家鸡子食之，成遁尸，尸鬼缠身，四肢百节疼痛。小儿五岁已下饮乳未断者，勿食鸡肉。二月勿食鸡子，令人常恶心。丙午日食鸡、雉肉，丈夫烧死，目盲，女人血死，妄见。四月勿食暴鸡肉，作内疽在胸腋下出漏孔，丈夫少阳，女人绝孕，虚劳乏气。八月勿食鸡肉，伤人神气。”雉肉∶酸、微寒、无毒。补中益气，止泄利。久食之令人瘦觜，主蚁 。黄帝云∶“八月建酉日食雉肉，令人短气。八月勿食雉肉，损人神气。”白鹅脂∶主耳卒聋，消以灌耳。毛∶主射工水毒。肉∶味辛、平、利五脏。

肪∶味甘、平、无毒。主风虚寒热。肉∶补虚乏，除客热，利脏腑，利水道。黄帝云∶“六月勿食 肉，伤人神气。”鸳鸯肉∶味苦、微温、无毒。主 疮，清酒浸之，炙令热，以薄之，亦炙服之。又治梦思慕者。

雁肪味甘、平、无毒。主风挛拘急，偏枯，血气不通利。肉∶味甘、平、无毒。久服长发、鬓、须、眉，益气不饥，轻身耐暑。黄帝云∶“六月勿食雁肉，伤人神气。”越燕屎∶味辛、平、有毒。主杀蛊毒，鬼注，逐不祥邪气；破五癃，利小便。熬香用之，治口疮。肉不可食之，入水为蛟龙所杀。黄帝云∶“十一月勿食鼠肉，燕肉，损人神气。”石蜜∶味甘、平、微寒，无毒。主心腹邪气，惊痫痉，安五脏，治诸不足，益气补中；止腹痛；解诸药毒；除众病，和百药；养脾气；消心烦，食饮不下；止肠 ；去肌中疼痛；治口疮；明耳目。久服强志、轻身、不饥、耐老、延年、神仙。一名石饴，白如膏者良，是今诸山崖处蜜也。青赤蜜∶味酸， 食之令人心烦。其蜂黑色，似虻。黄帝云∶“七月勿食生蜜，令人暴下，发霍乱。”蜜蜡∶味甘、微温、无毒。主下利脓血，补中∶续绝伤，除金疮；益气力，不饥、耐老。白蜡∶主久泄 瘥后重见血者，补绝伤，利小儿，久服轻身不饥。生于蜜房或木石上。恶芫花、百合。此即今所用蜡也。

蝮蛇肉∶平、有毒。酿酒、去癞疾、诸九 、心腹痛，下结气，除蛊痛。其腹中吞鼠∶平、有小毒，主鼠 。

原蚕雄蛾∶味咸、温、有小毒。主益精气，强男子阳道，交接不倦，甚治泄精。不用相连者。

鱼∶味甘、无毒。主百病。

鳗鲡鱼∶味甘、大温、有毒。主五痔 ，杀诸虫。

鱼肉∶味甘、大温。黑者无毒。主补中养血，治沈唇。五月五日取。头骨∶平，无毒。烧服，止久利。

鱼∶平、无毒。主少气吸吸，足不能立地。黄帝云∶“四月勿食蛇肉、 肉，损神害气。”乌贼鱼骨∶味咸、微温、无毒。主女子漏下赤白经汁，血闭，阴蚀肿痛，寒热 瘕，无子；惊气入腹，腹痛环脐，丈夫阴中痛而肿，令人有子。肉∶味酸、平、无毒。益气强志。

鲤鱼肉∶味甘、平、无毒。主咳逆上气；瘅黄；止渴。黄帝云∶“食桂竟，食鲤鱼肉害人；腹中宿症病者，食鲤鱼肉害人”。

鲫鱼∶味甘、平、无毒。主一切疮，烧作灰，和酱汁傅之，日二；又去肠痈。

黄帝云∶“鱼白目不可食之；鱼有角，食之发心惊害人∶鱼无肠、胆、食之三年，丈夫阴痿不起，妇人绝孕；鱼身有黑点不可食；鱼目赤，作 食，成瘕病，作 食之害人。一切鱼共菜食之作蛔虫、蛲虫；一切鱼尾，食之不益人，多有勾骨，着人咽害人；鱼有角，白背，不可食。凡鱼赤鳞不可食；鱼无腮不可食；鱼无全腮，食之发痈疽； 鱼不益人，其尾有毒，治齿痛。 鱼有毒，不可食之。二月庚寅日勿食鱼，大恶；五月五日勿以鲤鱼子共猪肝食，必不消化，成恶病；下利者食一切鱼，必加剧致困难治；秽饭、 肉、臭鱼不可合食之害人。三月勿食鲛龙肉及一切鱼肉，令人饮食不化，发宿病，伤人神气，失气，恍惚。”

鳖肉∶味甘、平、无毒。主伤中益气，补不足，疗脚气。黄帝云∶“五月五日以鳖子共鲍鱼子食之，作瘅黄；鳖腹下成五字，不可食；鳖肉、兔肉和芥子酱食之损人；鳖三足，食之害人；鳖肉共苋、蕨菜食之，作鳖瘕害人。”蟹壳∶味酸、寒、有毒。主胸中邪热，宿结痛， 僻，面肿，散漆，烧之致鼠。其黄∶解结散血、愈漆疮，养筋益气。黄帝云∶“蟹目相向足斑者，食之害人。十二月勿食蟹、鳖，损人神气”。

又云∶“黾、鳖肉共猪肉食之害人。秋果菜共黾肉食之，令人短气；饮酒食黾肉，并菰白菜，令人生寒热。六甲日勿食龟、鳖之肉，害人心神。螺、蚌共菜食之，令人心痛，三日一发。虾 共猪肉食之，令人常恶心多唾，损精色。虾无须，腹下通乌色者食之害人，大忌！勿轻！十一月，十二月，勿食虾、蚌着甲之物”。

上一页：谷米第四（二十七条）


说明

欢迎浏览“《千金食治》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《千金食治》”手册】