《汤液本草》序一 《汤液本草》

《汤液本草》序一

世皆知《素问》为医之祖，而不知轩岐之书实出于《神农本草》也。殷伊芳尹用《本草》为汤液，汉仲景广《汤液》为大法，此医家之正学，虽后世之明哲有作，皆不越此。予集是书，复以《本草》正条，各从三阴三阳十二经为例，仍以主病者为元首，臣佐使应次之，不必如编类者，先玉石、次草木、次虫鱼，以上中下三品为门也。如太阳经当用桂枝汤、麻黄汤，必以麻黄、桂枝为主，本方中余药后附之。如阳明经当用白虎汤，必以石膏为主，本方中余药后附之。如少阳经当用三禁汤，必以柴胡为主，本方中余药后附之。如太阴、少阴、厥阴之经，所用热药，皆仿诸此。至于《金匮》祖方，《汤液》外定为常制，凡可用者皆杂附之。或以伤寒之剂改治杂病，或以权宜之料更疗常疾，以汤为散，以散为丸，变易百端。增一二味，别作他名，减一二味，另为殊法。《医垒元戎》、《阴证略例》、《论萃英》、《钱氏补遗》等书，安乐之法，《汤液本草》统之，其源出于洁古老人《珍珠囊》也。

其间议论，出新意于法度之中，注奇辞于理趣之外，见闻一得，久弊全更，不特药品之咸精，抑亦疾病之不误。夭横不至，寿域可期，其《汤液本草》欤。

下一页：《汤液本草》序二
原始资料来源互联网，中医世家网站整理。


《汤液本草》序二 《汤液本草》

《汤液本草》序二

神农尝百草，立九候，以正阴阳之变化，以救性命之昏札，以为万世法，既简且要。殷之伊芳尹宗之，倍于神农，得立法之要，则不害为汤液。汉张仲景广之，又倍于伊芳尹，得立法之要，则不害为确论。金域洁古老人派之，又倍于仲景，而亦得尽法之要，则不害为奇注。洁古倍于仲景，无以异仲景之倍于伊芳尹，仲景之倍于伊芳尹，无以异伊芳尹之倍于神农也。噫！宗之，广之，派之，虽多寡之不同，其所以得立法之要，则一也。观洁古之说，则知仲景之言，观仲景之言，则知伊芳尹之意，皆不出于神农矣。所以先《本草》，次《汤液》，次《伤寒论》，次《保命书》，缺一不可矣。成无己《明理方例》云∶“自古诸方，历岁浸远，难可考凭，仲景方最为众方之祖。”是仲景本伊芳尹之法，伊芳尹本神农之方，医帙之中，特为缜细，参合古法，不越毫末，实大圣之所作也。文潞公《药准》云∶“惟仲景为群方之祖也。”昔唐宋以来，得医之名者，如王叔和、葛洪、孙思邈、范汪、胡洽、朱奉议、王朝奉、钱仲阳、成无己、陈无择辈，其议论方，定增减变易，千状万态，无有一毫不出于仲景者。金域百有余载，有洁古老人张元素，遇至人传祖方不传之妙法，嗣是其子云岐子张璧、东垣先生李杲明之，皆祖长沙张仲景《汤液》，惜乎，世莫能有知者。予受业于东垣老人，故敢以题。

上一页：《汤液本草》序一
下一页：《汤液本草》后序


《汤液本草》后序 《汤液本草》

《汤液本草》后序

刘禹锡云∶《神农本经》以朱书，《名医别录》以墨书，传写既久，朱墨错乱，遂令后人以为非神农书，以此故也。至于《素问》本经，议者以为战国时书，加以“补亡”数篇，则显然非《太素》中语，宜其以为非轩岐书也。陈无择云∶王叔和《脉诀》即高阳生剽窃。是亦后人增益者杂之也。何以知其然？予观刘元宾注本，杂病生死歌后，比之他本即少八句。观此八句，不甚滑溜，与上文书意重叠，后人安得不疑？与《本草经》朱书杂乱，《素问》之补亡混淆，何以异哉！宜乎，识者非之，继而纷纭不已也。吾不知他时谁为是正。如元宾与洁古详究而明，称其中凡有所疑而不古者削去之，或不复注而直书本文。吾不知为意易晓不之耶？二者必居一于此。又启玄子注《素问》，恐有未尽，以朱书，待明者改删增益。传录者皆以墨书，其中不无差误。如《刺热论》注，五十九刺，首云“王注”，岂启玄子之自谓乎？此一篇又可疑也。兼与《灵枢》不同，以此经比之《素问》八十九刺，何者为的？以此观之，若是差别，劳而无益，学人安所适从哉？莫若以《金匮》考之，仲景所不言者，皆所不取，则正知真见定矣。卢君论血枯，举《太素》云∶此得之年少时大脱血而成。又秽物不消。又举犯月水入房，精与积血相射，入于任脉，留于胞中，古人谓之精积。元丰中，雄州陈邦济收一方，治积精及恶血淹留，胞冷绝娠，验者甚多，其意与《内经》相近。乌贼鱼骨本治漏下与经汁不断， 茹去淹留恶血，古人用此，皆《本草》法。予观方注条云∶古人用此，皆本草法一句，何其知本哉。以是知轩岐之学，实出于神农也。又知伊芳尹汤液不出于轩岐，亦出于神农也。“皆”之一字，至甚深广也，岂独乌贼断汁之一法哉。故知张伯祖之学，皆出于汤液，仲景师而广之，迄今汤液不绝矣。晋唐宋以来，号明医者皆出于此，至今大定间，洁古老人张元素及子云岐于张璧、东垣李杲明之三老者出，想千百载之下无复有之也。何以知其然？盖当时学人虽多，莫若三老之实绝也。

上一页：《汤液本草》序二
下一页：五脏苦欲补泻药味


五脏苦欲补泻药味 《汤液本草》

五脏苦欲补泻药味

肝苦急，急食甘以缓之，甘草。欲散，急食辛以散之，川芎。以辛补之，细辛。以酸泻之，芍药。虚，以生姜、陈皮之类补之。《经》曰∶虚则补其母。水能生木，肾乃肝之母，肾，水也，苦以补肾，熟地黄、黄柏是也。如无他证，钱氏地黄丸主之。实，则白芍药泻之。如无他证，钱氏泻青丸主之。实则泻其子，心乃肝之子，以甘草泻心。

心苦缓，急食酸以收之，五味子。欲软，急食咸以软之，芒硝。以咸补之，泽泻。以甘泻之，人参、黄 、甘草。虚，以炒盐补之。虚则补其母，木能生火，肝乃心之母，肝，木也，以生姜补肝。如无他证，钱氏安神丸主之。实，则甘草泻之。如无他证，钱氏方中重则泻心汤，轻则导赤散。

脾苦湿，急食苦以燥之，白术。欲缓，急食甘以缓之，甘草。以甘补之，人参。以苦泻之，黄连。虚，则以甘草、大枣之类补之。如无他证，钱氏益黄散主之。心乃脾之母，以炒盐补心。实，则以枳实泻之。如无他证，以泻黄散泻之。肺乃脾之子，以桑白皮泻肺。

泻之，桑白皮。以酸补之，五味子。虚，则五味子补之。如无他证，钱氏阿胶散补之。脾乃肺之母，以甘草补脾。实，则桑白皮泻之。如无他证，以泻白散泻之。肾乃肺之子，以泽泻泻肾。

肾苦燥，急食辛以润之，知母、黄柏。欲坚，急食苦以坚之，知母。以苦补之，黄柏。

以咸泻之，泽泻。虚，则熟地黄、黄柏补之。肾本无实，不可泻，钱氏只有补肾地黄丸，无泻肾之药。肺乃肾之母，以五味子补肺。

以上五脏补泻，《内经·脏气法时论》中备言之，欲究其精，详看本论。

上一页：《汤液本草》后序
下一页：脏腑泻火药


脏腑泻火药 《汤液本草》

脏腑泻火药

黄连泻心火。

木通泻小肠火。

黄芩泻肺火（栀子佐之）

黄芩泻大肠火。

柴胡泻肝火（黄连佐之）

柴胡泻胆火（亦以黄连佐之）

白芍药泻脾火。

石膏泻胃火。

知母泻肾火。

黄柏泻膀胱火。

柴胡泻三焦火（黄芩佐之）

以上诸药，各泻其火，不惟止能如此，更有治病，合为君、合为臣处，详其所宜而用，勿执一也。

上一页：五脏苦欲补泻药味
下一页：用药法象


用药法象 《汤液本草》

用药法象

天有阴阳，风寒暑湿燥火，三阴、三阳上奉之。

温凉寒热，四气是也，皆象于天。温、热者，天之阳也。凉、寒者，天之阴也。此乃天之阴阳也。

地有阴阳，金木水火土，生长化收藏下应之。

辛甘淡酸苦咸，五味是也，皆象于地。辛甘淡者，地之阳也。酸苦咸者，地之阴也。此乃地之阴阳也。

味之薄者，为阴中之阳，味薄则通，酸、苦、咸、平是也。味之浓者，为阴中之阴，味浓则泄，酸、苦、咸、寒是也。气之浓者，为阳中之阳，气浓则发热，辛、甘、温、热是也。气之薄者，为阳中之阴，气薄则发泄，辛、甘、淡、平、凉、寒是也。

轻清成象（味薄，茶之类）本乎天者亲上。

重浊成形（味浓，大黄之类）本乎地者亲下。

气味辛甘发散为阳，酸苦涌泄为阴。

清阳发腠理，清之清者也。

清阳实四肢，清之浊者也。

浊阴归六腑，浊之浊者也。

浊阴走五脏，浊之清者也。

上一页：脏腑泻火药
下一页：药性要旨


药性要旨 《汤液本草》

药性要旨

苦药平升，微寒平亦升。

甘辛药平降，甘寒泻火。

苦寒泻湿热，苦甘寒泻血热。

上一页：用药法象
下一页：升降者天地之气交


升降者天地之气交 《汤液本草》

升降者天地之气交

茯苓淡，为在天之阳也。阳当上行，何谓利水而泄下？《经》云∶气之薄者，乃阳中之阴，所以茯苓利水而泄下。然而，泄下亦不离乎阳之体，故入手太阳。麻黄苦，为在地之阴也。

阴当下行，何谓发汗而升上？《经》云∶味之薄者，乃阴中之阳，所以麻黄升上而发汗。然而，升上亦不离乎阴之体，故入手太阴。附子，气之浓者，乃阳中之阳，故《经》云∶发热。大黄，味之浓者，乃阴中之阴，故《经》云∶泄下。粥淡，为阳中之阴，所以利小便。茶苦，为阴

上一页：药性要旨
下一页：用药升降浮沉补泻法


用药升降浮沉补泻法 《汤液本草》

用药升降浮沉补泻法

肝、胆∶味辛，补酸泻；气温补凉泻（肝胆之经，前后寒热不同，逆顺互换，入求责法）。

心、小肠∶味咸补甘泻；气热补寒泻（三焦命门补泻同）。

脾、胃∶味甘补苦泻；气温凉寒热补泻各从其宜（逆从互换，入求责法）。

肺、大肠∶味酸补辛泻；气凉补温泻。

肾、膀胱∶味苦补咸泻；气寒补热泻。

五脏更相平也，一脏不平，所胜平之，此之谓也。故云∶安谷则昌，绝谷则亡。水去则荣散，谷消则卫亡。荣散卫亡，神无所居。又，仲景云∶水入于经，其血乃成，谷入于胃，脉道乃行。故血不可不养，卫不可不温。血温卫和，荣卫将行，常有天命矣。

上一页：升降者天地之气交
下一页：五味所用


五味所用 《汤液本草》

五味所用

苦泄，甘缓，酸收，咸软，淡渗泄，辛散。

上一页：用药升降浮沉补泻法
下一页：药类法象


药类法象 《汤液本草》

药类法象

风升生（味之薄者，阴中之阳，味薄则通，酸苦咸平是也）

防风（纯阳，性温，味甘辛）。

升麻（气平，味微苦）

柴胡（气平，味苦辛）

羌活（气微温，味苦甘平）

威灵仙（气温，味苦）

葛根（气平，味甘）

独活（气微温，味苦甘平）

细辛（气温，味大辛）

桔梗（气微温，味甘辛）

白芷（气温，味大辛）

本（气温，味大辛）

鼠粘子（气平，味辛）

蔓荆子（气清，味辛）

川芎（气温，味辛）

天麻（气平，味苦）

秦艽（气微温，味苦辛平）

荆芥（气温，味苦辛）

麻黄（气温，味甘苦）

前胡（气微寒，味苦）

薄荷（气温，味苦辛）

热浮长（气之浓者，阳中之阳，气浓则发热，辛甘温热是也）

黑附子（气热，味大辛）

乌头（气热，味大辛）

干姜（气热，味大辛）

干生姜（气温，味辛）

良姜（气热，味辛，本味甘辛）

肉桂（气热，味大辛）

桂枝（气热，味甘辛）

草豆蔻（气热，味大辛）

丁香（气温，味辛）

浓朴（气温，味辛）

木香（气热，味苦辛）

益智（气热，味大辛）

白豆蔻（气热，味大辛）

川椒（气热，味大辛）

吴茱萸（气热，味苦辛）

茴香（气平，味辛）

延胡索（气温，味辛）

缩砂（气温，味辛）

红蓝花（气温，味辛）

神曲（气大暖，味甘）

湿化成（戊，湿，其本气平，其兼气温凉寒热，在人以胃应之。己，土，其本味咸，其兼味之）

黄 （气温平，味甘）

人参（气温，味甘）

甘草（气平，味甘）

当归（气温，味辛，一作味甘）

熟地黄（气寒，味苦）

半夏（气微寒，味辛平）

白术（气温，味甘）

苍术（气温，味甘）

陈皮（气温，味微苦）

青皮（气温，味辛）

藿香（气微温，味槟榔（气温，味辛）

蓬莪术（气平，味苦辛）

京三棱（气平，味苦）

阿胶（气微温，味甘辛）

诃子（气温，味苦）

杏仁（气温，味甘苦）

大麦 （气温，味咸）

桃仁（气温，味甘苦）

紫草（气寒，味苦）

苏木（气平，味甘咸。一作味酸）

燥降收（气之薄者，阳中之阴，气薄则发泄，辛甘淡平寒凉是也）

茯苓（气平，味甘）

泽泻（气平，味甘）

猪苓（气寒，味甘）

滑石（气寒，味甘）

瞿麦（气寒，味苦辛）

车前子（气寒，味甘）

灯心草（气平，味甘）

五味子（气温，味酸）

桑白皮（气寒，味苦酸）

天门冬（气寒，味微苦）

白芍药（气微寒，味酸）

麦门冬（气寒，味微苦）

犀角（气寒，味苦酸）

乌梅（气平，味酸）

牡丹皮（气寒，味苦）

地骨皮（气寒，味苦）

枳壳（气寒，味苦）

琥珀（气平，味甘）

连翘（气平，味苦）

枳实（气寒，味苦酸）

木通（气平，味甘）

寒沉藏（味之浓者，阴中之阴，味浓则泄，酸苦咸气寒是也）

大黄（气寒，味苦）

黄柏（气寒，味苦）

黄芩（气寒，味苦）

黄连（气寒，味苦）

石膏（气寒，味辛）

草龙胆（气寒，味大苦）

生地黄（气寒，味苦）

知母（气寒，味大辛）

防己（气寒，味大苦）

茵陈（气微寒，味苦平）

朴硝（气寒，味苦辛）

栝蒌根（气寒，味苦）

牡蛎（气微寒，味咸平）

玄参（气寒，味微苦）

山栀子（气寒，味微苦）

川楝子（气寒，味苦平）

香豉（气寒，味苦）

地榆（气微寒，味甘咸）

上一页：五味所用
下一页：标本阴阳论


标本阴阳论 《汤液本草》

标本阴阳论

天 阳∶无，圆，气，上，外，升，生，浮，昼，动，轻，燥，六腑。

地 阴∶有，方，血，下，内，降，杀，沉，夜，静，重，湿，五脏。

夫治病者，当知标本。以身论之，则外为标、内为本，阳为标、阴为本，故六腑属阳为标，五脏属阴为本，此脏腑之标本也。又，脏腑在内为本，各脏腑之经络在外为标，此脏腑经络之标本也。更，人身之脏腑阴阳，气血经络，各有标本也。以病论之，先受病为本，后传流病为标。凡治病者，必先治其本，后治其标。若先治其标，后治其本，邪气滋甚，其病益畜。若先治其本，后治其标，虽病有十数证皆去矣。谓如先生轻病，后滋生重病，亦先治轻病，后治重病，如是则邪气乃伏。盖先治本故也。若有中满，无问标本，先治中满，谓其急也。若中满后有大小便不利，亦无问标本，先利大小便，次治中满，谓尤急也。除大小便不利及中满三者之外，皆治其本，不可不慎也。

从前来者为实邪，从后来者为虚邪，此子能令母实，母能令子虚是也。治法云∶虚则补其母，实则泻其子。假令肝受心火之邪，是从前来者为实邪，当泻其子，火也。然非真泻其火，十二经中各有金木水火土，当木之分，泻其火也。故《标本论》云∶本而标之，先治其本，后治其标。既肝受火邪，先于肝经五穴中泻荥火，行间穴是也。后治其标者，于心经五穴内泻荥火，少府穴是也。以药论之，入肝经药为之引，用泻心火药为君，是治实邪之病也。假令肝受肾邪，是从后来者，为虚邪，虚则当补其母。故《标本论》云∶标而本之，先治其标，后治其本。既受水邪，当先于肾经涌泉穴，补木，是先治其标。后于肝经曲泉穴中泻水，是后治其本。此先治其标者，推其至理，亦是先治其本也。以药论之，入肾经药为引用，补肝经药为君是也。

上一页：药类法象
下一页：五方之正气味


五方之正气味 《汤液本草》

五方之正气味

（制方用药附）

东方∶甲风、乙木，其气温，其味甘，在人以肝胆应之。

南方∶丙热、丁火，其气热，其味辛，在人以心、小肠、三焦、包络应之。

中央∶戊湿，其本气平，其兼气温凉寒热，在人以胃应之。

中央∶己土，其本味咸，其兼味辛甘酸苦，在人以脾应之。

西方∶庚燥、辛金，其气凉，其味酸，在人以肺、大肠应之。

北方∶壬寒、癸水，其气寒，其味苦，在人以肾、膀胱应之。

人乃万物中之一也，独阳不生，独阴不长，须禀两仪之气而生化也。圣人垂世立教，不能浑说，必当分析，以至理而言，则阴阳相附不相离，其实一也。呼则因阳出，吸则随阴入。天以阳生阴长，地以阳杀阴藏，此上说止明补泻用药君之一也。故曰∶主病者为君。用药之机会，要明轻清成象，重浊成形。本乎天者亲上，本乎地者亲下，则各从其类也。清中清者，清肺以助其天真；清中浊者，荣华腠理；浊中清者，荣养于神；浊中浊者，坚强骨髓。

故《至真要大论》云∶五味阴阳之用，辛甘发散为阳，酸苦涌泄为阴，淡味渗泄为阳，咸味涌泄为阴，六者或收或散，或缓或急，或燥或润，或软或坚，各以所利而行之，调其气使之平也。详见本论。

上一页：标本阴阳论
下一页：随证治病药品


随证治病药品 《汤液本草》

随证治病药品

如头痛，须用川芎。如不愈，各加引经药∶太阳，川芎；阳明，白芷；少阳，柴胡；太阴，苍术；少阴，细辛；厥阴，吴茱萸。

如顶巅痛，须用 本，去川芎。

如肢节痛，须用羌活，去风湿亦宜用之。

如腹痛，须用芍药，恶寒而痛，加桂；恶热而痛，加黄柏。

如心下痞，须用枳实、黄连。

如肌热及去痰者，须用黄芩。肌热，亦用黄 。

如腹胀，用姜制浓朴（一本有芍药）。

如虚热，须用黄 ，止虚汗，亦用。

如胁下痛，往来潮热，日晡潮热，须用柴胡。

如脾胃受湿，沉困无力，怠惰好卧，去痰，用白术。

如破滞气，用枳壳，高者用之。夫枳壳者，损胸中至高之气，二三服而已。

如破滞血，用桃仁、苏木。

如去痰，须用半夏。热痰，加黄芩；风痰，加南星；胸中寒痰、痞塞，用陈皮、白术，多用则泻脾胃。

如腹中窄狭，须用苍术。

如调气，须用木香。

如补气，须用人参。

如和血，须用当归，凡血受病者，皆当用当归也。

如去下焦湿肿及痛，并膀胱有火邪者，必须酒洗防己、草龙胆、黄柏、知母。

如去上焦湿及热，须用黄芩，泻肺火故也。

如去中焦湿与痛热，用黄连，能泻心火故也。

如去滞气用青皮，勿多服，多则泻人真气。

如渴者，用干葛、茯苓，禁半夏。

如嗽者，用五味子。

如喘者，用阿胶。

如宿食不消，须用黄连、枳实。

如胸中烦热，须用栀子仁。

如水泻，须用白术、茯苓、芍药。

如气刺痛，用枳壳，看何部分，以引经药导使之行则可。

如血刺痛，用当归，详上下，用根梢。

如疮痛不可忍者，用寒苦药，如黄柏、黄芩，详上下，用根梢，及引如眼痛不可忍者，用黄连、当归身，以酒浸煎。

如小便黄者，用黄柏；数者、涩者，或加泽泻。

如腹中实热，用大黄、芒硝。

如小腹痛，用青皮。

如茎中痛，用生甘草梢。

如惊悸恍惚，用茯神。

如饮水多，致伤脾，用白术、茯苓、猪苓。

如胃脘痛，用草豆蔻。

凡用纯寒、纯热药，必用甘草，以缓其力也。

寒热相杂，亦用甘草，调和其性也。中满者禁用。经云∶中满者勿食甘。

上一页：五方之正气味
下一页：用药凡例


用药凡例 《汤液本草》

用药凡例

凡解利伤风，以防风为君，甘草、白术为佐。经云∶辛甘发散为阳。风宜辛散，防风味辛及治风通用，故防风为君，甘草、白术为佐。

凡解利伤寒，以甘草为君，防风、白术为佐，是寒宜甘发也。或有别证，于前随证治病药内选用，分两以君臣论。

凡眼暴发赤肿，以防风、黄芩为君，以泻火；以黄连、当归身和血，为佐；兼以各经药用之。

凡眼久病昏暗，以熟地黄、当归身为君；以羌活、防风为臣；甘草、甘菊之类为佐。

凡痢疾腹痛，以白芍药、甘草为君；当归、白术为佐。下血先后，以三焦热论。

凡水泻，以茯苓、白术为君，芍药、甘草为佐。

凡诸风，以防风为君，随治病为佐。

凡嗽，以五味子为君；有痰者，以半夏为佐；喘者，以阿胶为佐；有热、无热，以黄芩为佐，但分两多寡不同耳。

凡小便不利，黄柏、知母为君，茯苓、泽泻为佐。

凡下焦有湿，草龙胆、防己为君，甘草、黄柏为佐。

凡痔漏，以苍术、防风为君，甘草、芍药为佐。详别证加减。

凡诸疮，以黄连、当归为君，甘草、黄芩为佐。

凡疟，以柴胡为君，随所发时所属经，分用引经药佐之。

以上，皆用药之大要。更详别证，于前随证治病药内，逐旋加减用之。

上一页：随证治病药品
下一页：东垣报使


东垣报使 《汤液本草》

东垣报使

太阳∶羌活，下黄柏。

阳明∶白芷 升麻，下石膏。

少阳∶上柴胡，下青皮。

太阴∶白芍药。

少阴∶知母。

厥阴∶青皮，上柴胡。

小肠膀胱属太阳， 本羌活是本方。

三焦胆与肝包络，少阳厥阴柴胡强。

阳明大肠兼足胃，葛根 白芷 升麻当。

太阴肺脉中焦起，白芷 升麻葱白乡。

脾经少与肺经异，升麻芍药白者详。

少阴心经独活主，肾经独活加桂良。

通经用此药为使，更有何病到膏肓。

上一页：用药凡例
下一页：制方之法


制方之法 《汤液本草》

制方之法

夫药有寒热温凉之性，酸苦辛咸甘淡之味。各有所能，不可不通也。药之气味，不比同时之物，味皆咸，其气皆寒之类是也。凡同气之物必有诸味，同味之物必有诸气。互相气味，各有浓薄，性用不等。制其方者，必且明其为用。经曰∶味为阴，味浓为纯阴，味薄为阴中之阳；气为阳，气浓为纯阳，气薄为阳中之阴。然，味浓则泄，薄则通；气薄则发泄，浓则发热。又曰∶辛甘发散为阳，酸苦涌泄为阴；咸味涌泄为阴，淡味渗泄为阳。凡此之味，各有所能。然辛能散结、润燥；苦能燥湿、坚软；咸能软坚；酸能收缓收散；甘能缓急；淡能利窍。故经曰∶肝苦急，急食甘以缓之；心苦缓，急食酸以收之；脾苦湿，急食苦以燥之；肺苦气上逆，急食苦以泄之；肾苦燥，急食辛以润之，开腠理、致津液、通其气也。肝欲散，急食辛以散之；心欲软，急食咸以软之；脾欲缓，急食甘以缓之；肺欲收，急食酸以收之；肾欲坚，急食苦以坚之。凡此者，是明其气味之用也。若用其味，必明其气之可否；用其气，必明其味之所宜。识其病之标本、脏腑、寒热、虚实、微甚、缓急而用其药之气味，随其证而制其方也。是故方有君臣、佐使、轻重、缓急、大小、反正逆从之制也。

主治病者为君，佐君者为臣，应臣者为使。用此随病之所宜，而又赞成方而用之。

君一臣二，奇之制也，君二臣四，偶之制也；君二臣三，奇之制也；君二臣六，偶之制也。去咽嗌近者奇之，远者偶之。汗者不奇，下者不偶。补上治上，制之以缓；补下治下，制之以急。急者气味浓也，缓者气味薄也；薄者少服而频食，浓者多服而顿食。

又当明五气之郁∶木郁达之，谓吐，令条达也；火郁发之，谓汗，令疏散也；土郁夺之，谓下，令无壅滞也；金郁泄之，谓解表，利小便也；水郁折之，谓制其冲逆也。通此五法，乃治病之大要也。

上一页：东垣报使
下一页：用药各定分两


用药各定分两 《汤液本草》

用药各定分两

为君者最多，为臣者次之，佐者又次之。药之于证，所主同者则等分。

上一页：制方之法
下一页：用药酒洗曝干


用药酒洗曝干 《汤液本草》

用药酒洗曝干

黄芩、黄连、黄柏、知母，病在头面及手梢皮肤者，须用酒炒之。借酒力以上腾也。咽之下、脐之上，须酒洗之。在下生用。大凡生升、熟降。大黄须煨，恐寒则损胃气。至于川乌、附子须炮，以制毒也。黄柏、知母，下部药也，久弱之人，须合用之者，酒浸，曝干，恐寒伤胃气也。熟地黄，酒洗亦然。当归，酒浸，曝，发散之意也。

上一页：用药各定分两
下一页：用药根梢身例


用药根梢身例 《汤液本草》

用药根梢身例

凡根之在土者，中半以上，气脉之上行也，以生苗者为根；中半以下，气脉之下行也，入土以为梢。病在中焦与上焦者，用根；在下焦者，用梢。根升而梢降。大凡药根有上中下∶人身半以上，天之阳也，用头；在中焦用身；在身半以下，地之阴也，用梢。述类象形者也。

上一页：用药酒洗曝干
下一页：用丸散药例


用丸散药例 《汤液本草》

用丸散药例

仲景言∶锉如麻豆大，与 咀同意。夫 咀，古之制也。古者无铁刃，以口咬细，令如麻豆，为粗药。煎之，使药水清，饮于腹中则易升易散也，此所谓 咀也。今人以刀器锉如麻豆大，此 咀之易成也。若一概为细末，不厘清浊矣。经云∶清阳发腠理，浊阴走五脏，果何谓也？又曰∶清阳实四肢，浊阴归六腑。 咀之药，取汁易行经络也。若治至高之病，加酒煎。去湿，以生姜；补元气，以大枣；发散风寒，以葱白；去膈上痰，以蜜。细末者，不循经络，止去胃中及脏腑之积。气味浓者白汤调，气味薄者煎之，和渣服。去下部之疾，其丸极大而光且圆；治中焦者，次之；治上焦者，极小。稠面糊，取其迟化，直至下焦。或酒、或醋，取其收其散之意也。犯半夏、南星，欲去湿者，以生姜汁。稀糊为丸，取其易化也；水浸宿，炊饼，又易化；滴水丸，又易化。炼蜜丸者，取其迟化而气循经络也。蜡丸者，取其难化，而旋旋取效也。大抵汤者“荡”也，去大病用之；散者“散”也，去急病用之；丸者“缓”也，不能速去之，其用药之舒缓而治之意也。

上一页：用药根梢身例
下一页：升合分两


升合分两 《汤液本草》

升合分两

古之方剂，锱铢分两，与今不同。谓如 咀者，即今锉如麻豆大是也。云一升者，即今之大白盏也。云铢者，六铢为一分，即二钱半也；二十四铢为一两也；云三两者，即今之一两；云二两，即今之六钱半也。料例大者，只合三分之一足矣。

上一页：用丸散药例
下一页：君臣佐使法


君臣佐使法 《汤液本草》

君臣佐使法

帝曰∶方制君臣何谓也？岐伯曰∶主病之谓君，佐君之谓臣，应臣之谓使，非上中下三品之谓也。帝曰∶三品何谓？曰∶所以明善恶之殊贯也。

凡药之所用者，皆以气味为主。补泻在味，随时换气。主病者为君，假令治风者，防风为君；治上焦热，黄芩为君；治中焦热，黄连为君；治湿，防己为君；治寒，附子之类为君。兼见何证，以佐使药分治之。此制方之要也。《本草》说，上品药为君，各从其宜也。

上一页：升合分两
下一页：治法纲要


治法纲要 《汤液本草》

治法纲要

《气交变论》云∶夫五运之政，犹权衡也。高者抑之，下者举之，化者应之，变者复之。此生长化成收藏之理，气之常也。失常则天地四塞矣。失常之理，则天地四时之气，无所营运。故动必有静，胜必有复，乃天地阴阳之道也。假令，高者抑之，非高者固当抑也，以其本下，而失之太高，故抑之而使下。若本高，何抑之有？假令下者举之，非下者固当举之也，以其本高，而失之太下，故举而使之高。若本下，何举之有？

如仲景治表虚，制桂枝汤方∶桂枝，味辛热，发散，助阳，体轻，本乎天者亲上，故桂枝为君，芍药、甘草为佐。阳脉涩、阴脉弦，法当腹中急痛，制小建中汤方∶芍药，味酸寒，主收，补中，本乎地者亲下，故芍药为君，桂、甘草佐之。一则治表虚，一则治里虚，各言其主用也。后之用古方者，触类而长之，不致差误矣。

上一页：君臣佐使法
下一页：药味专精


药味专精 《汤液本草》

药味专精

至元庚辰六月，许伯威年五十四，中气本弱，病伤寒八九日，医者见其热甚，以凉药下之，又食梨三、四枚，痛伤脾胃，四肢冷，时发昏愦。予诊其脉，动而中止，有时自还，乃结脉也。心亦悸动，吃噫不绝，色变青黄，精神减少，目不欲开，倦卧，恶人语笑，以炙甘草汤治之。成无己云∶补可去弱。人参、大枣之甘，以补不足之气；桂枝、生姜之辛，以益正气。五脏痿弱，荣卫涸流，湿剂所以润之。麻仁、阿胶、麦门冬、地黄之甘，润经益血，复脉通心是也。加以人参、桂枝，急扶正气，生地黄减半，恐伤阳气。锉一、两剂，服之不效。予再候之，脉证相对，莫非药有陈腐者，致不效乎？再市药之气味浓者，煎服，其证减半，再服而安。

凡药之昆虫草木，产之有地；根叶花实，采之有时。失其地，则性味少异矣；失其时，则性味不全矣。又况新陈之不同，精粗之不等，倘不择而用之，其不效者，医之过也。《内经》曰∶司岁备物。气味之精专也，修合之际，宜加谨焉。

上一页：治法纲要
下一页：汤液煎造


汤液煎造 《汤液本草》

汤液煎造

病患服药，必择人煎药。能识煎熬制度，须令亲信恭诚至意者煎药，铫器除油垢、腥秽。必用新净甜水为上，量水大小，斟酌以慢火煎熬分数。用纱滤去渣，取清汁服之，无不效也。

上一页：药味专精
下一页：古人服药活法


古人服药活法 《汤液本草》

古人服药活法

在上不厌频而少，在下不厌顿而多，少服则滋荣于上，多服则峻补于下。

上一页：汤液煎造
下一页：古人服药有法


古人服药有法 《汤液本草》

古人服药有法

病在心上者，先食而后药；病在心下者，先药而后食。病在四肢者，宜饥食而在旦；病在骨髓者，宜饱食而在夜。

上一页：古人服药活法
下一页：察病轻重


察病轻重 《汤液本草》

察病轻重

凡欲疗病，先察其源，先候其机。五脏未虚，六腑未竭，血脉未乱，精神未散，服药必效。若病已成，可得半愈；病势已过，命将难存。自非明医听声、察色至于诊脉，孰能知未病之病乎？

上一页：古人服药有法
下一页：五宜


五宜 《汤液本草》

五宜

肝色青，宜食甘，粳米、牛肉、枣、葵皆甘。

心色赤，宜食酸，犬肉、麻、李、韭皆酸。

肺色白，宜食苦，小麦、羊肉、杏、薤皆苦。

脾色黄，宜食咸，大豆、豕肉、栗、藿皆咸。

肾色黑，宜食辛，黄黍、鸡肉、桃、葱皆辛。

毒药攻邪，五谷为养，五果为助，五畜气味合而服之，以补精益气。此五者，有辛酸甘苦咸，各有所利∶或散、或收、或缓、或急、或坚、或软，四时五脏，病随五味所宜也。

大毒治病，十去其六；常毒治病，十去其七；小毒治病，十去其八；无毒治病，十去其九．谷肉果菜，食养尽之，无使过之，伤其正也。盖阴之所生，本在五味，阴之五宫，伤在五味。是故味过于酸，肝气以津，脾气乃绝。味过于咸，大骨气劳，短肌，心气抑。味过于甘，心气喘满，色黑，肾气不衡。味过于苦，脾气不濡，胃气乃浓。味过于辛，筋脉沮弛，精神乃央。是故谨和五味，骨正筋柔，气血以流，腠理以密，如是则气骨以精，谨道如法，长有天命。

上一页：察病轻重
下一页：五伤


五伤 《汤液本草》

五伤

多食咸，则脉凝泣而变色。

多食苦，则皮槁而毛拔。

多食辛，则筋急而爪枯。

多食酸，则肉胝 而唇揭。

多食甘，则骨痛而发落。

上一页：五宜
下一页：五走


五走 《汤液本草》

五走

咸走血，血病毋多食咸。

苦走骨，骨病毋多食苦。

辛走气，气病毋多食辛。

酸走筋，筋病毋多食酸。

甘走肉，肉病毋多食甘。

夫五味入胃，各归所喜攻，酸先入肝，苦先入心，甘先入脾，辛先入肺，咸先入肾。久而增气，物化之常也；气增而久，夭之由也。

上一页：五伤
下一页：服药可慎


服药可慎 《汤液本草》

服药可慎

热中、消中，不可服膏粱、芳草、石药。夫芳草之气美，石药之气悍，二者其气急疾坚劲，故非缓心和人，不可以服此。夫热气剽悍，药气亦然，二气相遇，恐内伤脾。脾者，土也，而恶木。服此药者，至甲乙日更论。

上一页：五走
下一页：论药所主


论药所主 《汤液本草》

论药所主

海藏云∶汤液要药，最为的当，其余方论所着杂例，比之汤液稍异，何哉？盖尹、仲景取其治之长也。其所长者，神农之所注也。何以知之？《本草》云∶一物主十病，取其偏长为本。又当取洁古《珍珠囊》断例为准则，其中，药之所主，不必多言，只一两句，多则不过三四句。非务简也，亦取其所主之偏长，故不为多也。

上一页：服药可慎
下一页：天地生物有浓薄堪用不堪用


天地生物有浓薄堪用不堪用 《汤液本草》

天地生物有浓薄堪用不堪用

（图缺）故治病者，必明六化分治，五味五色所生，五脏所宜，乃可以言盈虚病生之绪也。谨候气宜，无失病机。其主病何如，言采药之岁也。司岁备物，则无遗主矣。先岁物何也，天地之专精也，专精之气，药物肥浓，又于使用，当其正气味也。五运主岁，不足则物薄，有余则物精，非专精则散气，散气则物不纯。是以质同而异等，形质虽同，力用则异也。气味有浓薄，性用有躁静，治化有多少，力化有浅深，此之谓也。

（图缺）

上一页：论药所主
下一页：气味生成流布


气味生成流布 《汤液本草》

气味生成流布

阳为气，阴为味；味归形，形归气；气归精，精归化；精食气，形食味；化生精，气生形；味伤形，气伤精；精化为气，气伤于味。

阴味出下窍，阳气出上窍。味浓者为阴，薄为阴中之阳，浓则泄，薄则通；气浓者为阳，薄为阳中之阴，薄则发泄，浓则发热。

壮火之气衰，少火之气壮；壮火食气，气食少火；壮火散气，少火生气。天食人以五气，地食人以五味。五气入鼻，藏于心肺，上使五色修明，音声能彰；五味入口，藏于肠胃，味有所藏，以养五气，神和而生，津液相成，神乃自生。

上一页：天地生物有浓薄堪用不堪用
下一页：七方


七方 《汤液本草》

七方

大∶君一，臣三，佐九，制之大也。远而奇偶，制大其服也。大则数少，少则二之。

肾肝位远，服汤散，不厌顿而多。

小∶君一，臣二，制之小也。近而奇偶，制小其服也。小则数多，多则九之。心肺位近，服汤散，不厌频而少。

缓∶补上治上制以缓，缓则气味薄。治主以缓，缓则治其本。

急∶补下治下制以急，急则气味浓。治客以急，急则治其标。

奇∶君一臣二，奇之制也；君二臣三，奇之制也。阳数奇。

偶∶君二臣四，偶之制也；君二臣六，偶之制也。阴数偶。

复∶奇之不去，则偶之。是为重方也。

上一页：气味生成流布
下一页：十剂


十剂 《汤液本草》

十剂

宣∶可以去壅，姜、橘之属是也。

通∶可以去滞，木通、防己之属是也。

补∶可以去弱，人参、羊肉之属是也。

泻∶可以去闭，葶苈、大黄之属是也。

轻∶可以去实，麻黄、葛根之属是也。

重∶可以去怯，磁石、铁浆之属是也。

滑∶可以去着，冬葵子、榆白皮之属是也。

涩∶可以去脱，牡蛎、龙骨之属是也。

燥∶可以去湿，桑白皮、赤小豆之属是也。

湿∶可以去枯，白石英、紫石英之属是也。

只如此体，皆有所属。凡用药者，审而详之，则靡所失矣。陶隐居云∶药有宣、通、补、泻、轻、重、滑、涩、燥、湿。此十剂，今详之，惟寒、热二种，何独见遗，今补二种，以尽厥旨。

寒∶可以去热，大黄、朴硝之属是也。

热∶可以去寒，附子、官桂之属是也。

上一页：七方
下一页：防风


防风 《汤液本草》

防风

纯阳，性温，味甘、辛。无毒。

足阳明胃经、足太阴脾经，乃二经行经之药，太阳经本经药。

《象》云∶治风通用，泻肺实，散头目中滞气，除上焦风邪之仙药也。误服，泻人上焦元气。去芦并钗股用。

《珍》云∶身，去身半以上风邪；梢，去身半以下风邪。

《心》云∶又去湿之仙药也，风能胜湿尔。

《本草》云∶主大风头眩痛，恶风，风邪目盲无所见。风行周身，骨节疼痹。烦满，胁痛胁风。头面游风去来，四肢挛急，字乳，金疮内痉。

东垣云∶防风能制黄 ，黄 得防风，其功愈大。又云∶防风乃卒伍卑贱之职，随所引而至，乃风药末润剂也。虽与黄 相制，乃相畏而相使者也。

《本草》又云∶得泽泻、 本，疗风；得当归、芍药、阳起石、禹余粮，疗妇人子脏风。杀附子毒。恶干姜、藜芦、白蔹、芫花。

上一页：十剂
下一页：升麻


升麻 《汤液本草》

升麻

气平，味苦、甘。微苦，微寒，味薄气浓，阳中之阴也。无毒。

阳明经本经药，亦走手阳明经、太阴经。

《象》云∶能解肌肉间热，此手足阳明经伤风之的药也。去黑皮及腐烂者用。若补脾胃，非此为引用不能补。若得葱白、白芷之类，亦能走手足阳明、太阴。

《心》云∶发散本经风邪，元气不足者，用此于阴中升阳气上行。

《珍》云∶脾痹，非此不能除。

《本草》云∶主解百毒，杀百精老物殃鬼，辟瘟疫瘴气，邪气，蛊毒入口皆吐出，中恶腹痛，时气毒疠，头痛寒热，风肿诸毒，喉痛口疮。

东垣云∶升麻入足阳明，若初病太阳证便服升麻、葛根，发出阳明经汗，或失之过，阳明经燥，太阳经不可解，必传阳明矣。投汤不当，非徒无益，而又害之也。

朱氏云∶瘀血入里，若衄血吐血者，犀角地黄汤，乃阳明经圣药也。如无犀角，以升麻代之。升麻、犀角，性味相远，不同，何以代之？盖以升麻止是引地黄及余药，同入阳明耳。

仲景云∶太阳病，若发汗，若利小便，重亡津液，胃中干燥，因转属阳明。其害不可胜言。又云∶太阳几几，无汗者，葛根汤发之。若几几自汗者，表虚也，不宜用此。朱氏用升麻者，以表实无汗也。

《诀》云∶主肺痿咳唾脓血，能发浮汗。

上一页：防风
下一页：羌活


羌活 《汤液本草》

羌活

气微温，味苦、甘，平；苦、辛，气味俱轻，阳也。无毒。

足太阳经、厥阴经药，太阳经本经药也。

《象》云∶治肢节痛，利诸节，手足太阳经风药也。加川芎，治足太阳、少阴头痛，透关节。去黑皮并腐烂者用。

《心》云∶去温，湿风。

《珍》云∶骨节痛，非此不能除。

《液》云∶君药也，非无为之主，乃却乱反正之主。太阳经头痛，肢节痛，一身尽痛，非此不治。又云∶羌治，足太阳、厥阴、少阴药也。与独活不分二种，后人用羌活，多用鞭节者；用独活，多用鬼眼者。羌活则气雄，独活则气细，故雄者入足太阳，细者入足少阴也。又钱氏泻青丸用此，壬乙同归一治也。或问∶治头痛者何？答曰∶巨阳从头走足，惟厥阴与督脉会于巅，逆而上行，诸阳不得下，故令头痛也。

上一页：升麻
下一页：独活


独活 《汤液本草》

独活

气味与羌活同。无毒。气浓味薄，升也，苦辛。足少阴肾经行经之药。

《本草》云∶主风寒所击，金疮止痛，贲豚痫 ，女子疝瘕。疗诸贼风，百节痛风，无久新者。

《液》云∶独活细而低，治足少阴伏风，而不治太阳。故两足寒湿痹，不能动止，非此不能治。

《象》云∶若与细辛同用，治少阴经头痛。一名独摇草，得风不摇，无风自摇。去皮净用。

《心》云∶治风须用，又能燥湿。经云∶风能胜湿。

《珍》云∶头眩目晕，非此不能除。

上一页：羌活
下一页：柴胡


柴胡 《汤液本草》

柴胡

气平，味微苦，微寒。气味俱轻，阳也，升也，纯阳，无毒。

少阳经、厥阴经行《象》云∶除虚劳寒热，解肌热，去早晨潮热，妇人产前后必用之药。善除本经头痛，非他药能止。治心下痞，胸膈痛。去芦用。

《心》云∶少阳经分之药，引胃气上升，苦寒以发表热。

《珍》云∶去往来寒热，胆瘅，非此不能除。

《本草》云∶主心腹，去肠胃中结气，饮食积聚，寒热邪气，推陈致新，除伤寒心下烦热，诸痰热结实，胸中邪气，五脏间游气，大肠停积水胀，及湿痹拘挛。亦可作浴汤。久服轻身、明目、益精。半夏为之使，恶皂荚，畏女菀、藜芦。入足少阳，主东方分也。在经主气，在脏主血。证前行则恶热，却退则恶寒，虽气之微寒，味之薄者，故能行经。若佐以三棱、广术、巴豆之类，故能消坚积，是主血也。妇人经水适来适断，伤寒杂病，易老俱用小柴胡汤主之，加以四物之类，并秦艽、牡丹皮辈，同为调经之剂。

《衍义》云∶柴胡，《本经》并无一字治劳，今人治劳方中鲜有不用者，凡此误世甚多。尝原病劳，有一种真脏虚损，复受邪热，因虚而致劳，故曰∶劳者，牢也，须当斟酌用之。如《经验方》治劳热，青蒿煎丸，用柴胡正合宜耳，服之无不效。

《日华子》云∶味甘，补五劳七伤，除烦止惊，益气力。《药性论》亦谓治劳乏羸瘦。

若此等病，苟无实热，医者取而用之，不亡何待。注释本草，一字亦不可忽，盖后世所误无穷也。苟有明哲之士，自可处制，中下之士，不肯考究，枉致沦没，可不谨哉，可不戒哉。

如张仲景治寒热往来如疟，用柴胡，正合其宜。

《图经》云∶治伤寒有大小柴胡汤、柴胡加龙骨牡蛎、柴胡加芒硝等汤，故后人治伤寒热，此为最要之药。

东垣云∶能引清气而行阳道，伤寒外诸药所加，有热则加之，无热则不加。又能引胃气上行，升腾而行春令是也，欲其如此，又何加之。

海藏云∶能去脏腑内外俱乏，既能引清气上行而顺阳道，又入足少阳，盖以少阳之气，初出地之皮为嫩阳，故以少阳当之。

上一页：独活
下一页：葛根


葛根 《汤液本草》

葛根

气平，味甘。无毒。

阳明经引经药，足阳明经行经的药。

《象》云∶治脾虚而渴，除胃热，解酒毒，通行足阳明经之药，去皮用。

《心》云∶止渴升阳。

《珍》云∶益阳生津，勿多用，恐伤胃气。虚渴者，非此不能除。

《本草》云∶主消渴，身大热，呕吐，诸痹，起阴气，解诸毒，疗伤寒中风头痛，解肌发表出汗，开腠理，疗金疮，止痛，胁风痛。生根汁，寒，治消渴，伤寒壮热。花，主消酒。粉，味甘，大寒，主压丹石，去烦热，利大小便，止渴。小儿热秃，以葛根浸、捣汁饮之，良。

东垣云∶葛根甘平，温，世人初病太阳证，便服葛根 升麻汤，非也。

朱奉议云∶头痛如欲破者，连须葱白汤饮之，又不已者，葛根葱白汤。

易老云∶用此以断太阳入阳明之路，非即太阳药也。故仲景治太阳、阳明合病，桂枝汤内加麻黄、葛根也。又有葛根、黄芩、黄连解肌汤，是知葛根非太阳药，即阳明药。

《食疗》云∶葛根蒸食之消毒，其粉亦甚妙。其粉以水调三合，能解鸩毒。

《衍义》云∶治中热酒渴病，多食行小便，亦能使人利。病酒及渴者，得之甚良。

易老又云∶太阳初病未入阳明，头痛者，不可便服葛根发之；若服之，是引贼破家也。

若头颅痛者，可服之。葛根汤，阳明自中风之仙药也。

《本草》又云∶杀野葛、巴豆百药毒。

上一页：柴胡
下一页：威灵仙


威灵仙 《汤液本草》

威灵仙

气温，味苦、甘，纯阳。

《象》云∶主诸风湿冷，通五脏，去腹内瘕滞，腰膝冷痛，及治伤损。铁脚者佳。去芦用。

《心》云∶去大肠之风。

《本草》云∶忌茗。

上一页：葛根
下一页：细辛


细辛 《汤液本草》

细辛

气温，味大辛，纯阳。性温，气浓于味，阳也。无毒。

少阴经药，手少阴引经之药。

《象》云∶治少阴头痛如神，当少用之。独活为使，为主用。去头芦并叶。华州者佳。

《珍》云∶主少阴经头痛。

《心》云∶主诸项头痛，诸风通用之。味辛热，温阴经，散水寒以去内寒。

《本草》云∶主咳逆头痛脑动，百节拘挛，风湿痹痛，死肌，温中下气，破痰，利水道，开胸中，除喉痹， 鼻，风痫癫疾，下乳结，汗不出，血不行，安五脏，益肝胆，通精气。久服明目，利九窍。

东垣云∶治邪在里之表，故仲景少阴证，用麻黄 附子 细辛汤也。

易老云∶治少阴头痛。太阳则羌活，少阴则细辛，阳明则白芷，厥阴则川芎、吴茱萸，少阳则柴胡。用者随经不可差。细辛香味俱缓，故入少阴，与独活颇相类。

《本草》又云∶曾青、枣根为之使，得当归、芍药、白芷、川芎、牡丹、 本、甘草，共疗妇人。得决明、鲤鱼胆汁、青羊肝，共疗目痛。恶野狼毒、山茱萸、黄 ，畏硝石、滑石，反藜芦。

《衍义》云∶治头面风痛，不可缺也。

上一页：威灵仙
下一页：白芷


白芷 《汤液本草》

白芷

气温，味大辛，纯阳。无毒。气味俱轻，阳也。

阳明经引经药，手阳明经本经药。行足阳明经，于升麻汤四味内加之。

《象》云∶治手阳明头痛，中风寒热，解利药也。以四味升麻汤主之。

《珍》云∶长肌肉，散阳明之风。

《心》云∶治风通用，去肺经风热。

《本草》云∶主女子漏下赤白，血闭阴肿寒热，风头侵目泪出，长肌肤润泽可作面脂，疗风邪，久渴吐呕，两胁满，风痛头眩目痒。

《日华子》云∶补胎漏滑落，破宿血，补新血。乳痈发背，一切疮疥，排脓止痛生肌，去面 疵瘢，明目。其气芳香，治正阳阳明头痛。与辛夷、细辛同用，治鼻病。内托，用此长肌肉，则阳明可知矣。又云∶当归为之使，恶旋复花。

上一页：细辛
下一页：川芎


川芎 《汤液本草》

川芎

气温，味辛，纯阳。无毒。

入手足厥阴经，少阳经本经药。

《象》云∶补血，治血虚头痛之圣药，妊妇胎不动数月，加当归，二味各二钱，水二盏，煎至一半，服。神效。

《珍》云∶散肝经之风，贯芎治少阳经苦头痛。

《心》云∶治少阳头痛及治风通用。

《本草》云∶主中风入脑头痛，寒痹筋挛缓急，金疮，妇人血闭无子，除脑中冷痛，面上游风去来，目泪出，多涕唾，忽忽如醉，诸寒冷气，心腹坚痛，中恶，卒急肿痛，胁风痛，温中除内寒。

《日华子》云∶能除鼻洪、吐血及溺血，破症结宿血，养新血。

易老云∶上行头目，下行血海，故清神、四物汤所皆用也。入手足厥阴经。

《衍义》云∶头面风不可缺也，然须以他药佐之，若单服久服，则走散真气，即使他药佐之，亦不可久服，中病即便已。

东垣云∶头痛甚者，加蔓荆子；顶与脑痛，加川芎；若头痛者，加 本；诸经若头痛，加细辛。若有热者，不能治。别有青空之剂，为缘诸经头痛，须用四味。

《本草》又云∶白芷为之使，畏黄连。

上一页：白芷
下一页：麻黄


麻黄 《汤液本草》

麻黄

气温，味苦，而甘辛，气味俱薄，阳也，升也。甘热，纯阳。无毒。

手太阴之剂，入足太阳经，走手少阴经，阳明经药。

《象》云∶发太阳、少阴经汗。去节，煮三二沸，去上沫。不则，令人心烦闷。

《心》云∶阳明经药，去表上之寒邪。甘热，去节，解少阴寒，散表寒、发浮热也。

《珍》云∶去荣中寒。

《本草》云∶主中风伤寒头痛，温疟，发表出汗，去邪热气。止咳逆上气，除寒热，破症坚积聚。

《液》云∶入足太阳、手少阴，能泄卫实发汗，及伤寒无汗，咳嗽。根、节能止汗。夫麻黄，治卫实之药，桂枝，治卫虚之药，桂枝、麻黄虽为太阳经药，其实荣卫药也。以其在太阳地分，故曰太阳也。本病者即荣卫，肺主卫，心主荣为血，乃肺、心所主，故麻黄为手太阴之剂，桂枝为手少阴之剂。故伤风、伤寒而嗽者，用麻黄、桂枝，即汤液之源也。

《药性论》云∶君。味甘平，治瘟疫。

《本草》又云∶浓朴为之使，恶辛夷、石苇。

上一页：川芎
下一页：本


本 《汤液本草》

本

气温，味大辛、苦，微温；气浓味薄，阳也，升也，纯阳。无毒。

太阳经本经药。

《象》云∶太阳经风药，治寒邪结郁于本经。治头痛、脑痛；大寒犯脑，令人脑痛，齿亦痛。

《心》云∶专治太阳头痛，其气雄壮。

《珍》云∶治巅顶痛。

《本草》云∶主妇人疝瘕，阴中寒肿痛，腹中急。除风头痛，长肌肤，悦颜色，辟雾露，润泽，疗风邪 曳，金疮，可作沐药、面脂。实，主流风四肢。恶 茹。此与木香，同治雾露之气；与白芷，同作面脂药治疗。

仲景云∶清明以前，立秋以后，凡中雾露之气，皆为伤寒。又云清邪中于上焦，皆雾露之气，神术、白术汤内加木香、 本，择其可而用之。此既治风，又治湿，亦各从其类也。

上一页：麻黄
下一页：桔梗


桔梗 《汤液本草》

桔梗

气微温，味辛、苦，阳中之阳。味浓，气轻，阳中之阴也。有小毒。

入足少阴经，入手太阴肺经药。

《象》云∶治咽喉痛，利肺气。去芦，米泔浸一宿，焙干用。

《珍》云∶阳中之阴，谓之“舟楫”，诸药有此一味，不能下沉。治鼻塞。

《心》云∶利咽嗌胸膈之气。以其色白，故属肺。辛、甘，微温，治寒呕，若咽中痛，桔梗能散之也。

《本草》云∶主胸胁痛如刀刺，腹满，肠鸣幽幽，惊恐悸气。利五脏肠胃，补血气，除寒热风痹，温中消谷，疗咽喉痛，下蛊毒。

易老云∶与国老并行，同为舟楫之剂。如将军苦泄峻下之药，欲引至胸中至高之分成功，非此辛甘不居，譬如铁石入江，非舟楫不载，故用辛甘之剂以升之也。

《衍义》云∶治肺热气奔促，咳逆，肺痈排脓。

《本草》又云∶节皮为之使。得牡蛎、远志，疗恚怒；得硝石、石膏，疗伤寒。畏白芨、龙眼、龙胆。

上一页：本
下一页：鼠粘子


鼠粘子 《汤液本草》

鼠粘子

气平，味辛，辛温。

《象》云∶主风毒肿，利咽膈。吞一枚，可出痈疽疮头。

《珍》云∶润肺散气。

上一页：桔梗
下一页：秦艽


秦艽 《汤液本草》

秦艽

气微温，味苦、辛，阴中微阳。

手阳明经药。

《象》云∶主寒热邪气，风湿痹，下水，利小便。治黄病骨蒸。治口禁及肠风泻血。

去芦用。

《珍》云∶去手阳明经下牙痛，口疮毒，去本经风湿。

《本草》云∶菖蒲为之使。

上一页：鼠粘子
下一页：天麻


天麻 《汤液本草》

天麻

气平，味苦。无毒。

《象》云∶治头风。

《本草》云∶主诸风湿痹，四肢拘挛，小儿风痫惊气，利腰膝，强筋力。其苗名定风草。

上一页：秦艽
下一页：黑附子


黑附子 《汤液本草》

黑附子

气热，味大辛，纯阳。辛、甘，温，大热。有大毒。通行诸经引用药。

入手少阳经三焦、命门之剂。

《象》云∶性走而不守。亦能除肾中寒甚，白术为佐，名术附汤，除寒湿之圣药也，湿药中少加之，通行诸经引用药也。治经闭。慢火炮。

《珍》云∶治脾湿肾寒。

《本草》云∶主风寒咳逆邪气，温中，金疮，破症坚积聚，血瘕，寒湿 拘挛，膝痛脚疼，冷弱不能行步，腰脊风寒，心腹冷痛，霍乱转筋，下利赤白，坚肌骨，强阴，堕胎，为百药之长。

《液》云∶入手少阳三焦、命门之剂，浮中沉无所不至。附子味辛大热，为阳中之阳，故行而不止，非若干姜止而不行也。非身表凉而四肢厥者，不可僭用。如用之者，以其治四逆也。

《本草》又云∶地胆为之使，恶蜈蚣，畏防风、黑豆、甘草、黄 、人参。冬月采为附子，春月采为乌头。

上一页：天麻
下一页：乌头


乌头 《汤液本草》

乌头

气热，味大辛，辛、甘，大热。有大毒。行诸经。

《象》云∶治风痹血痹，半身不遂，行经药也。慢火炮拆，去皮用。

《本草》云∶主中风恶风，洗洗出汗，除寒湿痹，咳逆上气，破积聚寒热，消胸上痰冷，食不下，心腹冷疾，脐间痛，肩胛痛，不可俯仰，目中痛，不可久视，堕胎。其汁煎之，名射罔，杀禽兽。

《液》云∶乌、附、天雄、侧子之属，皆水浸炮裂，去皮脐用之。多有外黄里白。劣性尚在，莫若乘热切作片子，再炒，令表里皆黄，内外一色，劣性皆去，却为良也。世人罕如此制之。

上一页：黑附子
下一页：缩砂


缩砂 《汤液本草》

缩砂

气温，味辛。无毒。

入手足太阴经、阳明经、太阳经、足少阴经。

《象》云∶治脾胃气结滞不散，主劳虚冷泻，心腹痛，下气，消食。

《本草》云∶治虚劳冷泻，宿食不消，赤白泄利，腹中虚痛，下气。

《液》云∶与白檀、豆蔻为使，则入肺；与人参、益智为使，则入脾；与黄柏、茯苓为使，则入肾；与赤、白石脂为使，则入大小肠。

上一页：乌头
下一页：荜澄茄


荜澄茄 《汤液本草》

荜澄茄

气温，味辛。无毒。

《本草》云∶主下气消食，皮肤风，心腹间气胀，令人能食。

上一页：缩砂
下一页：荜拨


荜拨 《汤液本草》

荜拨

气温，味辛。无毒。

《本草》云∶主温中下气，补腰脚，杀腥气，消食，除胃冷、阴疝、 癖。

《衍义》云∶走肠胃中冷气，呕吐，心腹满痛，多服走泄真气，令人肠虚下重。

上一页：荜澄茄
下一页：香附子


香附子 《汤液本草》

香附子

气微寒，味甘，阳中之阴。无毒。

《本草》云∶除胸中热，充皮毛，久服令人益气、长须眉。后世人用治崩漏，本草不言治崩漏。

《图经》云∶膀胱、两胁气妨，常日忧愁不乐，饮食不多，皮肤瘙痒瘾疹，日渐瘦损，心忪少气。以是知益气，血中之气药也。方中用治崩漏，是益气而止血也。又能逐去凝血，是推陈也。与巴豆同治泄泻不止，又能治大便不通，同意。

《珍》云∶快气。

上一页：荜拨
下一页：草豆蔻


草豆蔻 《汤液本草》

草豆蔻

气热，味大辛，阳也。辛温。无毒。

入足太阴经、阳明经。

《象》云∶治风寒客邪在胃口之上，善去脾胃客寒，心与胃痛。面包煨熟，去面用。

《珍》云∶益脾胃，去寒。

《本草》云∶主温中，心腹痛，呕吐，去口臭气，下气，胀满短气，消酒进食，止霍乱，治一切冷气，调中补胃健脾，亦能消食。

《衍义》云∶性温，而调散冷气力甚速。虚弱不能饮食，宜此与木瓜、乌梅、缩砂、益智、曲、 、盐、炒姜也。

上一页：香附子
下一页：白豆蔻


白豆蔻 《汤液本草》

白豆蔻

气热，味大辛，味薄气浓，阳也。辛，大温。无毒。

入手太阴经。

《珍》云∶主积冷气，散肺中滞气，宽膈，止吐逆，治反胃，消谷下气进食，去皮用。

《心》云∶专入肺经，去白睛翳膜。红者，不宜多用。

《本草》云∶主积聚冷气，止吐逆反胃，消谷下气。

《液》云∶入手太阴，别有清高之气，上焦元气不足，以此补之。

上一页：草豆蔻
下一页：延胡索


延胡索 《汤液本草》

延胡索

气温，味辛。苦、辛，温。无毒。

入手足太阴经。

《象》云∶破血治气，月水不调，小腹痛，暖腰膝，破症瘕。碎用。

《液》云∶治心气痛、小腹痛，有神。主破血，产后诸疾，因血为病者。妇人月水不调，腹中结块，崩漏淋露，暴血上行，因损下血。

上一页：白豆蔻
下一页：茴香


茴香 《汤液本草》

茴香

气平，味辛。无毒。

入手足少阴经，太阳经药。《象》云∶破一切臭气，调中止呕下食。炒黄色，碎用。

《本草》云∶主诸 、霍乱及蛇伤。又能治肾劳， 疝气，开胃下食。又治膀胱阴痛，香港脚，少腹痛不可忍。

《液》云∶茴香本治膀胱药，以其先丙，故云小肠也，能润丙燥。以其先戊，故从丙至壬．又手足少阴二药，以开上下经之通道，所以壬与丙交也。

上一页：延胡索
下一页：红蓝花


红蓝花 《汤液本草》

红蓝花

气温，味辛。辛而甘温苦，阴中之阳。无毒。

《象》云∶治产后口噤血晕，腹内恶血不尽，绞痛。破留血，神效。搓碎用。

《心》云∶和血，与当归同用。

《珍》云∶入心养血。谓苦为阴中之阳，故入心。

《本草》云∶主产后血晕，胎死腹中，并酒煮服。亦主蛊毒下血。其苗，生捣敷游肿。

其子，吞数粒，主天行疮子不出。其胭脂，主小儿 耳，滴耳中。仲景治六十二种风，兼腹中血气刺痛，用红花一大两，分为四分，酒一大升，煎强半，顿服之。

上一页：茴香
下一页：良姜


良姜 《汤液本草》

良姜

气热，味辛，纯阳。

《本草》云∶治胃中冷逆，霍乱腹痛，反胃呕食，转筋泻痢。下气，消宿食。

《心》云∶健脾胃。

上一页：红蓝花
下一页：黄


黄 《汤液本草》

黄

气温，味甘，纯阳。甘，微温，性平。无毒。入手少阳经、足太阴经，足少阴、命门之剂。

《象》云∶治虚劳自汗，补肺气，入皮毛，泻肺中火。如脉弦自汗，脾胃虚弱，疮疡血脉不行，内托，阴证疮疡必用之。去芦用。

《珍》云∶益胃气，去肌热，诸痛必用之。

《心》云∶补五脏诸虚不足，而泻阴火、去虚热，无汗则发之，有汗则止之。

《本草》云∶主痈疽久败疮，排脓止痛，大风癞疾，五痔鼠 ，补虚；小儿百病，妇人子脏风邪气，逐五脏间恶血，补丈夫虚损，五劳羸瘦，腹痛泄痢。益气，利阴气。

有白水 、赤水 、木 ，功用皆同。惟木 茎短而理横，折之如绵，皮黄褐色，肉中白色，谓之绵黄 。其坚脆而味苦者，乃苜蓿根也。又云，破症癖，肠风血崩，带下，赤白痢，及产前、后一切病，月候不调，消渴痰嗽。又治头风热毒，目赤，骨蒸。生蜀郡山谷、白水、汉中，今河东陕西州郡多有之。 与桂同功，特味稍异，比桂但甘平，不辛热耳。世人以苜蓿根代之，呼为土黄 ，但味苦，能令人瘦，特味甘者能令人肥也。颇能乱真，用者宜审。治气虚盗汗并自汗，即皮表之药；又治肤痛，则表药可知；又治咯血，柔脾胃，是为中州药也；又治伤寒、尺脉不至，又补肾脏元气，为里药。是上、中、下、内、外三焦之药。

今《本草》、《图经》只言河东者，沁州绵上是也，故谓之绵 。味甘如蜜，兼体骨柔软如绵，世以为如绵，非也。别说云，黄 本出绵上为良，故《图经》所绘者，宪水者也，与绵上相邻，盖以地产为“绵”。

若以柔韧为“绵”，则伪者亦柔。但以干脆甘苦为别耳。

东垣云∶黄 、人参、甘草三味，退热之圣药也。《灵枢》曰∶卫气者，所以温分肉而充皮肤，肥腠理而司开阖。黄既补三焦、实卫气，与桂同，特益气异耳。亦在佐使。桂则通血也，能破血而实卫气，通内而实外者欤。桂以血言，一作色求，则 为实气也。恶鳖甲。

上一页：良姜
下一页：苍术


苍术 《汤液本草》

苍术

气温，味甘。

入足阳明、太阴经。

《象》云∶主治同白术，若除上湿、发汗，功最大；若补中焦、除湿，力小，如白术也。《衍义》云∶其长如大拇指，肥实，皮色褐，气味辛烈，须米泔浸洗，再换泔浸二日，去上粗皮。

东垣云∶入足阳明、太阴，能健胃安脾。

《本草》但言∶术，不分苍、白。其苍术别有雄壮之气，以其经泔浸、火炒，故能出汗，与白术止汗特异，用者不可以此代彼。

海藏云∶苍、白有止、发之异，其余主治，并见《图经》。

上一页：黄
下一页：白术


白术 《汤液本草》

白术

气温，味甘。苦而甘、温，味浓气薄，阴中阳也。无毒。

入手太阳、少阴经，足阳明、太阴、少阴、厥阴四经。

《象》云∶除湿益燥，和中益气，利腰脐间血，除胃中热，去诸经之湿，理胃。

洁古云∶温中去湿，除热，降胃气，苍术亦同，但味颇浓耳。下行则用之，甘温补阳，健脾逐水，寒淫所胜，缓脾生津去湿，渴者用之。

《本草》∶在术条下，无苍、白之名。近多用白术治皮间风，止汗消痞，补胃和中，利腰脐间血。通水道，上而皮毛，中而心胃，下而腰脐。在气主气，在血主血。

洁古又云∶非白术不能去湿，非枳实不能消痞。除湿利水道，如何是益津液。

上一页：苍术
下一页：当归


当归 《汤液本草》

当归

气温，味辛甘而大温，气味俱轻，阳也。甘辛，阳中微阴。无毒。

入手少阴经，足太阴经、厥阴经。

《象》云∶和血补血，尾破血，身和血。先水洗去土，酒制过，或火干、日干入药，血病须用。去芦用。

《心》云∶治血通用。能除血刺痛，以甘故能和血，辛温以润内寒，当归之苦以助心散寒。《珍》云∶头，止血；身，和血；梢，破血。治上，酒浸；治外，酒洗。糖色，嚼之大辛，可能溃坚。与菖蒲、海藻相反。

《本草》云∶主咳逆上气，温疟，寒热洗洗在皮肤中，妇人漏下绝子，诸恶疮疡金疮，煮汁饮之。温中止痛及腰痛，除客血内塞，中风 ，汗不出。湿痹中恶，客气虚冷。补五脏，生肌肉。气血昏乱，服之即定。有各归气血之功，故名当归。

雷公云∶得酒浸过，良。若要破血，即使头节硬实处；若要止痛止血，即用尾。若一时用，不如不使。

易老云∶用头，则破血；用尾，则止血；若全用，则一破一止，则和血也。入手少阴，以其心主血也；入足太阴，以其脾裹血也；入足厥阴，以其肝藏血也。头能破血，身能养血，尾能行血。用者不分，不如不使。若全用，在参、 皆能补血；在牵牛、大黄皆能破血，佐使定分，用者当知。从桂、附、茱萸则热；从大黄、芒硝则寒。诸经头痛，俱在细辛条下。

惟酒蒸当归，又治头痛，以其诸头痛皆属木，故以血药主之。

《药性论》云∶臣。畏生姜，恶湿面。

《经》云∶当归主咳逆上气。当归血药，如何治胸中气。

《药性论》云∶补女子诸不足。此说尽当归之用矣。

上一页：白术
下一页：芍药


芍药 《汤液本草》

芍药

气微寒，味酸而苦。气薄味浓，阴也，降也。阴中之阳。有小毒。

入手、足太阴经。

《象》云∶补中焦之药，得炙甘草为佐，治腹中痛。夏月腹痛少加黄芩，如恶寒腹痛，加肉桂一钱，白芍药三钱，炙甘草一钱半，此仲景神方也。如冬月大寒腹痛，加桂二钱半，水二盏，煎一半。去皮用。

《心》云∶脾经之药，收阴气，能除腹痛，酸以收之，扶阳而收阴气，泄邪气，扶阴。

与生姜同用，温经散湿通塞，利腹中痛，胃气不通，肺燥气热。酸收甘缓，下利必用之药。

《珍》云∶白补、赤散，泻肝、补脾胃。酒浸，行经，止中部腹痛。

《本草》云∶主邪气腹痛，除血痹，破坚积，寒热疝瘕；止痛，利小便；益气，通顺血脉；缓中，散恶血，逐贼血；去水气，利膀胱。

《衍义》云∶芍药，全用根，其品亦多。须用花红而单叶者，山中者佳，花叶多则根虚。然其根多赤色，其味涩。有色白粗肥者，亦好，余如经。然血虚寒人禁此一物，古人有言∶减芍药以避中寒。诚不可忽。今见花赤者，为赤芍药；花白者，为白芍药。俗云白补而赤泻。

东垣云∶但涩者为上。或问∶古今方论中多以涩为收，今《本经》有利小便一句者，何也？东垣云∶芍药能停诸湿而益津液，使小便自行，本非通行之药，所当知之。又问∶有缓中一句，何谓缓中？东垣云∶损其肝者缓其中。又问当用何药以治之？东垣云∶当用四物汤，以其内有芍药故也。赤者，利小便、下气；白者，止痛、散气血。入手、足太阴经。大抵酸涩者为上，为收敛停湿之剂，故主手、足太阴经。收降之体，故又能至血海而入于九地之下，后至厥阴经也。后人用赤泻白补者，以其色在西方故补，色在南方故泄也。

《本草》云∶能利小便。非能利之也，以其肾主大小二便，既用此以益阴滋湿，故小便得通也。

《难经》云∶损其肝者缓其中。即调血也。没药、乌药、雷丸为之使。

《本草》又云∶恶石斛、芒硝。畏硝石、鳖甲、小蓟。反藜芦。

《液》云∶腹中虚痛，脾经也，非芍药不除。补津液停湿之剂。

上一页：当归
下一页：熟地黄


熟地黄 《汤液本草》

熟地黄

气寒，味苦，阴中之阳。甘，微苦，味浓气薄，阴中阳也。无毒。

入手足少阴《象》云∶酒洒，蒸如乌金，假酒力则微温，大补，血衰者须用之。善黑须发。忌萝卜。

《珍》云∶若治外、治上，酒制。

《心》云∶生则性大寒而凉血，熟则性寒而消肾。

《本草》云∶主折跌、绝筋、伤中，逐血痹，填骨髓，长肌肉。作汤，除寒热积聚，除痹；主男子五劳七伤，女子伤中、胞漏下血；破恶血，溺血。利大小肠，去胃中宿食，饱力断绝，补五脏内伤不足；通血脉，益气力，利耳目。生者，尤良。得清酒、麦门冬，尤良。

恶贝母。畏芜荑。

东垣云∶生地黄，治手足心热，及心热。入手足少阴、手足厥阴，能益肾水而治血，脉洪实者，宜此；若脉虚，则宜熟地黄。地黄假火力蒸九数，故能补肾中元气。仲景制八味丸，以熟地黄为诸药之首，天一所生之源也。汤液四物以治藏血之脏，亦以干熟地黄为君者，癸乙同归一治也。蒸捣不可犯铁，若犯铁，令人消肾。

陈藏器云∶蒸干即温补，生干即平宣。

《机要》云∶熟地黄，脐下发痛者，肾经也，非地黄不能除。补肾益阴之剂，二宜丸加当归为补髓。

上一页：芍药
下一页：生地黄


生地黄 《汤液本草》

生地黄

气寒，味苦，阴中之阳。甘、苦，大寒。无毒。

入手太阳经、少阴经之剂。

《象》云∶凉血补血，补肾水真阴不足。此药大寒，宜斟酌用之，恐损胃气。

《珍》云∶生血凉血。

《本草》云∶主妇人崩中血不止，及产后血上薄心闷绝，伤身胎动下血，胎不落，堕坠折，瘀血留血，衄鼻吐血，皆捣饮之。

《液》云∶手少阴，又为手太阳之剂，故钱氏泻丙与木通同用，以导赤也。诸经之血热与他药相随，亦能治之，溺血便血亦治之，入四散例。

《心》云∶苦甘，阴中微阳，酒浸上行、外行。生血，凉血去热。恶贝母，畏芜荑。

上一页：熟地黄
下一页：山药


山药 《汤液本草》

山药

气温，味甘平。无毒。

手太阴经药。

《本草》云∶主补中益气，除热强阴。主头面游风，风头眼眩。下气，充五脏，长肌肉，久服耳目聪明，轻身耐老，延年不饥。手太阴药，润皮毛燥，凉而能补，与二门冬、紫芝为之使，恶甘遂。

东垣云∶仲景八味丸用干山药，以其凉而能补也。亦治皮肤干燥，以此物润之。

上一页：生地黄
下一页：麻仁


麻仁 《汤液本草》

麻仁

味甘、平。无毒。

入足太阴经，手阳明经。

《本草》云∶主补中益气，中风汗出，逐水，利小便，破积血，复血脉，乳妇产后余疾。长发，可为沐药。久服肥健不老。

《液》云∶入足太阴、手阳明。汗多、冒热、便难，三者皆燥湿而亡津液，故曰脾约。

约者，约束之义，《内经》谓∶燥者润之，故仲景以麻仁润足太阴之燥及通肠也。

上一页：山药
下一页：薏苡仁


薏苡仁 《汤液本草》

薏苡仁

气微寒，味甘。无毒。

《本草》云∶主筋急拘挛，不可屈伸，风湿痹，下气。除筋骨邪气不仁，利肠胃，消水肿，令人能食，久服，轻身益气。其根能下三虫。仲景治风湿燥痛，日晡所剧者，与麻黄杏子薏苡仁汤。

上一页：麻仁
下一页：甘草


甘草 《汤液本草》

甘草

气平，味甘，阳也。无毒。

入足厥阴经、太阴经、少阴经。

《象》云∶生用大泻热火，炙之则温，能补上焦、中焦、下焦元气，和诸药，相协而不争，性缓，善解诸急，故名国老。去皮用。甘草梢子生用为君，去茎中痛，或加苦楝、酒煮玄胡索为主，尤妙。

《心》云∶热药用之缓其热，寒药用之缓其寒。经曰∶甘以缓之。阳不足，补之以甘，中满禁用。寒热皆用，调和药性，使不相悖，炙之散表寒，除邪热，去咽痛，除热，缓正气，缓阴血，润肌。

《珍》云∶养血补胃，梢子去肾中之痛。胸中积热，非梢子不能除。

《本草》云∶主五脏六腑寒热邪气，坚筋骨，长肌肉，倍力。金疮 ，解毒，温中下气。烦满短气，伤脏咳嗽。止渴，通经脉，利血气，解百药毒。为九土之精，安和七十二种石，一千二百种草，故名国老。

《药性论》云∶君。忌猪肉。

《内经》曰∶脾欲缓，急食甘以缓之。甘以补脾，能缓之也，故汤液用此以建中。

又曰∶甘者令人中满。又曰∶中满者勿食甘。即知非中满药也。甘入脾，归其所喜攻也。

或问∶附子理中、调胃承气皆用甘草者，如何是调和之意？答曰∶附子理中用甘草，恐其僭上也；调胃承气用甘草，恐其速下也。二药用之非和也，皆缓也。小柴胡有柴胡、黄芩之寒，人参、半夏之温，其中用甘草者，则有调和之意。中不满而用甘，为之补，中满者用甘，为之泄，此升降浮沉也。凤髓丹之甘，缓肾湿而生元气，亦甘补之意也。经云∶以甘补之，以甘泻之，以甘缓之。《本草》谓∶安和七十二种石、一千二百种草，名为国老，虽非君而为君所宗，所以能安和草、石而解诸毒也。于此可见调和之意。夫五味之用，苦直行而泄，辛横行而散，酸束而收敛，咸止而软坚，甘上行而发，如何《本草》言下气？盖甘之味，有升降浮沉，可上可下，可内可外，有和有缓，有补有泻，居中之道尽矣。入足厥阴、太阴、少阴，能治肺痿之脓血而作吐剂，能消五发之疮疽。每用水三碗，慢火熬至半碗，去渣服之。消疮与黄 同功，黄 亦能消诸肿毒疮疽。修治之法与甘草同。

《本草》又云∶术、干漆、苦参为之使。恶远志，反大戟、芫花、甘遂、海藻四物。

上一页：薏苡仁
下一页：白前


白前 《汤液本草》

白前

气微温，味甘，微寒。无毒。

《本草》云∶主胸胁逆气，咳嗽上气。状似白薇、牛膝辈。

《衍义》云∶白前保定肺气，治嗽多用，白而长于细辛，但粗而脆，不似细辛之柔。若以温药相佐使则尤佳。仲景用。

上一页：甘草
下一页：白薇


白薇 《汤液本草》

白薇

气大寒，味苦、咸，平。无毒。

《本草》云∶主暴中风身热，肢满，忽忽不知人，狂惑邪气，寒热酸疼，温疟洗洗、发作有时。疗伤中淋露，下水气，利阴气，益精。近道处处有之，状似牛膝、白前而短小。疗惊邪风狂 病。

《液》云∶局方中多有用之治妇人，以《本经》疗伤中、下淋露故也。

《本草》又云∶恶黄 、大黄、大戟、干姜、干漆、山茱萸、大枣。

上一页：白前
下一页：前胡


前胡 《汤液本草》

前胡

气微寒，味苦。无毒。

《本草》云∶主痰满，胸胁中痞，心腹结气，风头痛。去痰实，下气，治伤寒寒热，推陈致新，明目益精。半夏为使。恶皂荚，畏藜芦。

上一页：白薇
下一页：木香


木香 《汤液本草》

木香

气热，味辛、苦，纯阳。味浓于气，阴中阳也。无毒。

《象》云∶除肺中滞气，若治中、下焦气结滞，须用槟榔为使。

《珍》云∶治腹中气不转运，和胃气。

《心》云∶散滞气，调诸气。

《本草》云∶治邪风，辟毒疫瘟鬼，强志，主淋露，疗气劣，肌中偏寒，主气不足，消毒，瘟疟蛊毒，行药之精。

《本经》云∶主气劣、气不足，补也；通壅气、导一切气，破也。安胎、健脾胃，补也；除 癖块，破也。与本条补破不同，何也？易老以为破气之剂，不言补也。

上一页：前胡
下一页：知母


知母 《汤液本草》

知母

气寒，味大辛。苦寒，味浓，阴也，降也。苦，阴中微阳。无毒。

入足阳明经，手太阴、肾经本药。

《象》云∶泻足阳明经火热，补益肾水膀胱之寒。去皮用。

《心》云∶泻肾中火，苦寒，凉心去热。

《珍》云∶凉肾，肾经本药，上颈行经，皆须用酒炒。

《本草》云∶主消渴热中，除邪气，肢体浮肿，下水，补不足，益气，疗伤寒，久疟烦热，胁下邪气，膈中恶，及风汗内疸。多服，令人泄。

东垣云∶入足阳明、手太阴，味苦，寒润。治有汗骨蒸，肾经气劳，泻心。仲景用此为白虎汤，治不得眠者，烦躁也。烦者，肺也；躁者，肾也。以石膏为君主，佐以知母之苦寒，以清肾之源。缓以甘草、粳米之甘，而使不速下也。经云∶胸中有寒者，瓜蒂散吐之。又云∶表热里寒者，白虎汤主之。瓜蒂、知母味皆苦寒，而治胸中寒及里寒，何也？答曰∶成无己注云∶即伤寒寒邪之毒为热病也。读者要逆识之，如《论语》言∶乱臣十人，书言唯以乱民，其能而乱四方。乱，皆治也，乃治乱者也，故云乱民，乱四方也。仲景所言“寒”之一字，举其初而言之，热病在其中矣。若以“寒”为寒冷之寒，无复用苦寒之剂。兼言白虎证“脉尺寸俱长”，则热可知矣。

上一页：木香
下一页：贝母


贝母 《汤液本草》

贝母

气平，微寒，味辛、苦。无毒。

《本草》云∶主伤寒烦热，淋沥、邪气，疝瘕、喉痹，乳难，金疮，风痉。疗腹中结实，心下满，洗洗恶风寒，目眩项直，咳嗽上气。止烦渴，出汗，安五脏，利骨髓。

仲景∶寒实结胸，外无热证者，三物小陷胸汤主之，白散亦可。以其内有贝母也。别说，贝母能散胸中郁结之气，殊有功。

《本草》又云∶浓朴、白薇为之使，恶桃花，畏秦艽、 石、莽草，反乌头。

海藏祖方，下乳三母散∶牡蛎、知母、贝母三物为细末，猪蹄汤调下。

上一页：知母
下一页：黄芩


黄芩 《汤液本草》

黄芩

气寒，味微苦，苦而甘。微寒，味薄气浓，阳中阴也。阴中微阳，大寒。无毒。

入手太阴经之剂。

《象》云∶治肺中湿热，疗上热，目中赤肿，瘀肉壅盛，必用之药。泄肺受火邪上逆于膈上。补膀胱之寒不足，乃滋其化源也。

《心》云∶泻肺中之火。

洁古云∶利胸中气，消膈上痰。性苦寒，下痢脓血稠粘，腹疼后重，身热，久不可者。

与芍药、甘草同用。

《珍》云∶除阳有余，凉心去热，通寒格。阴中微阳，酒炒上行，主上部积血，非此不能除。肺苦气上逆，急食苦以泄之。

《本草》云∶主诸热黄胆，肠 泄痢，逐水，下血闭，恶疮疽蚀，火伤，疗痰热，胃中热，小腹绞痛。消谷，利小肠，女子血闭，淋露下血，小儿腹痛。

东垣云∶味苦而薄，中枯而飘，故能泻肺火而解肌热，手太阴剂也。细实而中不空者，治下部妙。

陶隐居云∶色深坚实者好。又治奔豚、脐下热痛。飘与实，高下之分，与枳实、枳壳同例。黄芩，其子主肠 脓血。

《本草》又云∶得浓朴、黄连，治腹痛；得五味子、牡蒙、牡蛎，令人有子；得黄 、白蔹、赤小豆，疗鼠 。山茱萸、龙骨为之使。恶葱实。畏丹砂、牡丹、黎芦。

张仲景治伤寒心下痞满，泻心汤四方皆用黄芩，以其去诸热、利小肠故也。又，太阳病下之，利不止，有葛根 黄芩 黄连汤。亦主妊娠，安胎散内多用黄芩，今医家常用有效者，因着之。《千金方》∶巴郡太守奏加减三黄丸，疗男子五劳七伤、消渴、不生肌肉，妇人带下、手足寒热者。久服之，得行及奔马。甚验。

陶隐居云∶黄芩，圆者名子芩，仲景治杂病方多用之。

上一页：贝母
下一页：黄连


黄连 《汤液本草》

黄连

气寒，味苦。味浓气薄，阴中阳也，升也。无毒。

入手少阴经。

《象》云∶泻心火，除脾胃中湿热，治烦躁恶心，郁热在中焦，兀兀欲吐，心下痞满必用药也。仲景治九种心下痞，五等泻心汤皆用之《心》云∶泻心经之火，眼暴赤肿，及诸疮，须用之。苦寒者主阳有余，苦以除之。安蛔，通寒格，疗下焦虚，坚肾。

《珍》云∶酒炒上行，酒浸行上头。

《本草》云∶主热气，目痛 伤泣出，明目。肠 腹痛下痢，妇人阴中肿痛。五脏冷热，久下泄 脓血，止消渴大惊，除水利骨，调胃浓肠，益胆，疗口疮。久服令人不忘。

《液》云∶入手少阴，苦燥，故入心，火就燥也。然泻心其实泻脾也，为子能令母实，实则泻其子。治血，防风为上使，黄连为中使，地榆为下使。

海藏祖方，令终身不发斑疮，煎黄连一口，儿生未出声时，灌之，大应。已出声灌之，斑虽发，亦轻。古方以黄连为治痢之最。

《衍义》云∶治痢有微血，不可执以黄连。为苦燥剂，虚者多致危困，实者宜用之。

《本草》又云∶龙骨、理石、黄芩为之使，恶菊花、芫花、玄参、白藓皮。畏款冬花。

胜乌头，解巴豆毒。

上一页：黄芩
下一页：大黄


大黄 《汤液本草》

大黄

气寒。味苦，大寒。味极浓，阴也，降也。无毒。

入手足阳明经。酒浸，入太阳《象》云∶性走而不守，泻诸实热不通，下大便，涤荡肠胃间热，专治不大便。

《心》云∶涤荡实热。

《珍》云∶热淫于内，以苦泄之。酒浸入太阳经，酒洗入阳明经，余经不用酒。

《本草》云∶主下瘀血，血闭寒热，破症瘕积聚，留饮宿食，荡涤肠胃，推陈致新，通利水谷，调中化食，安和五脏。平胃下气，除痰实，肠间结热，心腹胀满，女子寒血闭，胀，小腹痛，诸老血留结。

《液》云∶味苦、寒，阴中之阴药。泄漏，推陈致新，去陈垢而安五脏，谓如戡定祸乱以致太平无异，所以有将军之名。入手足阳明，以酒引之，上至高巅；以舟楫载之，胸中可浮；以苦泄之，性峻至于下。以酒将之，可行至高之分，若物在巅，人迹不及，必射以取之也。故太阳阳明、正阳阳明承气汤中俱用酒浸，惟少阳阳明为下经，故小承气汤中不用酒浸也。杂方有生用者，有面裹蒸熟者，其制不等。

《衍义》云∶损益前书已具。仲景治心气不足，吐血衄血，泻心汤用大黄、黄芩、黄连。或曰∶心气既不足矣，而不用补心汤，更用泻心汤，何也？答曰∶若心气独不足，则须当不吐衄也，此乃邪热因心气不足而客之，故令吐衄。以苦泄其热，就以苦补其心，盖一举而两得之。有是证者，用之无不效，惟在量其虚实而已。

《本草》又云∶恶干漆。

上一页：黄连
下一页：连翘


连翘 《汤液本草》

连翘

气平，味苦。苦，微寒，气味俱轻，阴中阳也，无毒。

手足少阳经、阳明经药。

《象》云∶治寒热瘰 ，诸恶疮肿，除心中客热，去胃虫，通五淋。

《心》云∶泻心经客热，诸家须用，疮家圣药也。

《珍》云∶诸经客热，非此不能除。

《本草》云∶主寒热鼠 ，瘰 ，痈肿瘿瘤，结热蛊毒，去寸白虫。

《液》云∶手、足少阳。治疮、疡、瘤、气瘿起、结核，有神。与柴胡同功，但分气血之异耳。与鼠粘子同用，治疮疡别有神功。

上一页：大黄
下一页：连轺


连轺 《汤液本草》

连轺

气寒，味苦。

《本经》不见所注，但仲景古方所注云，即连翘之根也。方言熬者，即今之炒也。

上一页：连翘
下一页：人参


人参 《汤液本草》

人参

气温，味甘。甘而微苦，微寒，气味俱轻，阳也。阳中微阴，无毒。

《象》云∶治脾肺阳气不足，及能补肺。气促，短气、少气。补而缓中，泻脾肺胃中火邪，善治短气。非升麻为引用，不能补上升之气，升麻一分、人参三分，为相得也。若补下焦元气，泻肾中火邪，茯苓为之使。

《心》云∶补气不足而泻肺火，甘温而补阳利气。脉不足者，是亡血也，人参补之。益脾，与干姜同用，补气，里虚则腹痛，此药补之，是补不足也。

《珍》云∶补胃，喘嗽勿用，短气用之。

《本草》云∶主补五脏，安精神，定魂魄，止惊悸，除邪气，明目，开心益智。疗肠胃中冷，心腹鼓痛，胸胁逆满，霍乱吐逆，调中，止消渴，通血脉，破坚积，令人不忘。

《液》云∶味既甘温，调中益气，即补肺之阳、泻肺之阴也。若便言补肺，而不论阴阳寒热何气不足，则误矣。若肺受寒邪，宜此补之；肺受火邪，不宜用也。肺为天之地，即手太阴也，为清肃之脏，贵凉而不贵热，其象可知。若伤热则宜沙参。沙参味苦、甘微寒，无毒，主血积惊气，除寒热，补中、益肺气，疗胃痹、心腹痛，结热邪气，头痛，皮间邪热。

安五脏，补中。人参补五脏之阳也，沙参苦，微寒，补五脏之阴也。安得不异。

易老云∶用沙参代人参，取其味甘可也。

葛洪云∶沙参，主卒得诸疝，小腹及阴中相引，痛如绞，自汗出，欲死。细末。酒调服方寸匕，立瘥。

《日华子》云∶治恶疮疥癣及身痒，排脓，消肿毒。

海藏云∶今易老取沙参代人参，取其甘也。若微苦则补阴，甘者则补阳，虽云补五脏，亦须各用本脏药相佐使，随所引而相辅一脏也，不可不知。

上一页：连轺
下一页：沙参


沙参 《汤液本草》

沙参

味苦、甘，微寒。无毒。

治证附前人参条下。

上一页：人参
下一页：半夏


半夏 《汤液本草》

半夏

气微寒，味辛、平。苦而辛，辛浓苦轻，阳中阴也。生微寒，熟温。有毒。

入足阳明经、太阴经、少阳经。

《象》云∶治寒痰，及形寒饮冷伤肺而咳。大和胃气，除胃寒，进食。治太阴痰厥头痛，非此不能除。

《心》云∶能胜脾胃之湿，所以化痰。渴者禁用。

《珍》云∶消胸中痞，去膈上痰。

《本草》云∶主伤寒寒热，心下坚，下气，咽喉肿痛，头眩，胸胀，咳逆肠鸣。止汗。

消心腹、胸膈痰热满结，咳嗽上气，心下急痛坚痞，时气呕逆，消痈肿，堕胎，疗痿黄，悦泽面目。生，令人吐；熟，令人下。用之汤洗去滑令尽。用生姜等分制用，能消痰涎，开胃健脾。射干为之使。恶皂荚。畏雄黄、生姜、干姜、秦皮、龟甲。反乌头。

《药性论》云∶半夏使。忌羊血、海藻、饴糖。柴胡为之使。俗用为肺药，非也。止吐，为足阳明；除痰，为足太阴。小柴胡中虽为止呕，亦助柴胡能止恶寒，是又为足少阳也；又助黄芩能去热，是又为足阳明也。往来寒热在表里之中，故用此有各半之意。本以治伤寒之寒热，所以名半夏。经云∶肾主五液，化为五湿，自入为唾，入肝为泣，入心为汗，入脾为痰，入肺为涕。有涎曰嗽，无涎曰咳，痰者因咳而动脾之湿也。半夏能泄痰之标，不能泄痰之本，泄本者，泄肾也。咳无形，痰有形，无形则润，有形则燥，所以为流湿润燥也。

上一页：沙参
下一页：五味子


五味子 《汤液本草》

五味子

气温，味酸，阴中阳。酸而微苦，味浓气轻，阴中微阳。无毒。

入手太阴经，入足少阴经。

《象》云∶大益五脏。

孙真人云∶五月常服五味子，以补五脏气，遇夏月季夏之间，困乏无力，无气以动，与黄、人参、麦门冬，少加黄柏，煎汤服，使人精神顿加，两足筋力涌出。生用。

《珍》云∶治咳嗽。

《心》云∶收肺气，补气不足，升也。酸以收逆气，肺寒气逆，则以此药与干姜同用治之。

《本草》云∶主咳逆上气，劳伤羸瘦，补不足，益气强阴益精，养五脏，除热。

《日华子》云∶明目，暖水脏，治风，下气消食。霍乱转筋， 癖，奔豚冷气。消水肿，反胃，心腹气胀。止渴，除烦热，解酒毒，壮筋骨。五味皮甘肉酸，核中辛苦，都有咸味，故名五味子。仲景八味丸用此为肾气丸，述类象形也。

孙真人云∶六月常服五味子，以益肺金之气，在上则滋源，在下则补肾，故入手太阴、足少阴也。

上一页：半夏
下一页：甘遂


甘遂 《汤液本草》

甘遂

气大寒，味苦、甘。甘，纯阳。有毒。

《本草》云∶主大腹疝瘕，腹满，面目浮肿，留饮宿食。破坚消积，利水谷道。下五水，散膀胱留热，皮中痞热，气肿满。瓜蒂为使。恶远志，反甘草。

《液》云∶可以通水，而其气直透达所结处。

《衍义》云∶此药专于行水，攻决为用，入药须斟酌用之。

《珍》云∶若水结胸中，非此不能除。

上一页：五味子
下一页：大戟


大戟 《汤液本草》

大戟

气大寒，味苦、甘，阴中微阳。有小毒。

《本草》云∶治蛊毒，十二水，腹满急痛，积聚，中风，皮肤疼痛，吐逆，颈腋痈肿，头疼，发汗，利大小肠。此泽漆根也。

《液》云∶与甘遂同为泄水之药，湿胜者苦燥除之。反甘草。与芫花、黄药子等分，水糊为丸，桐子大，每服十丸，伤风、伤寒，葱白汤下；伤食，陈皮汤下。或十五丸，微加至止，亦可。芫花别有条，海藏，十枣汤同用。

《珍》云∶泻肺，损真气。

上一页：甘遂
下一页：荛花


荛花 《汤液本草》

荛花

气微寒，味苦、辛。有毒。

《本草》云∶主伤寒温疟，下十二水，破积聚大坚症瘕，荡涤肠胃中留癖，饮食寒热邪气。利水道，疗痰饮咳嗽。

《衍义》云∶仲景以荛花治利者，以其行水也，水去则利止，其意如此。用时斟酌，不可太过与不及也。仍察其须有是证，方可用之。仲景小青龙汤∶若微利，去麻黄，加荛花，如鸡子，熬令赤色用之。盖利水也。

上一页：大戟
下一页：海藻


海藻 《汤液本草》

海藻

气寒，味咸。

《本草》云∶主瘿瘤气，颈下核，破散结气，痈肿症瘕坚气，腹中上下鸣，下十二水肿。疗皮间积聚，暴 ，留气热结，利小便。

《珍》云∶洗，去咸。泄水气。

上一页：荛花
下一页：商陆根


商陆根 《汤液本草》

商陆根

气平，味辛、酸。有毒。

《本草》云∶主水胀，疝、瘕、痹，熨除痈肿，杀鬼精物。治胸中邪气、水肿、痿痹、腹满洪，直疏五脏，散水气。如人形者有神。

《珍》云∶辛酸同用，导肿气。

上一页：海藻
下一页：旋复花


旋复花 《汤液本草》

旋复花

气温，味咸、甘。冷利，有小毒。

《本草》云∶主补中下气，消坚软痞，消胸中痰结，吐如胶漆。脐下膀胱留饮。利大肠，通血脉。发汗吐下后，心下痞，噫气不除者，宜此。

仲景治伤寒汗下后，心下痞坚，噫气不除，旋复代赭汤。

胡洽治痰饮，两胁胀满，旋复花丸，用之尤佳。

上一页：商陆根
下一页：泽泻


泽泻 《汤液本草》

泽泻

气平，味甘。甘、咸、寒，味浓，阴也，降也，阴中微阳。

入足太阳经、少阴经。

《象》云∶除湿之圣药。治小便淋沥，去阴间汗。无此疾，服之令人目盲。

《心》云∶去旧水，养新水。寒水气，须用。

《珍》云∶渗泻止渴。

《本草》云∶治风寒湿痹，乳难，消水，养五脏，益气力，肥健。补虚损五劳，除五脏痞满，起阴气，止泄精，消渴淋沥，逐膀胱三焦停水。

扁鹊云∶多服病患眼。

《衍义》云∶其功尤长于行水。

仲景云∶水畜烦渴，小便不利，或吐或泻，五苓散主之。方用泽泻，故知其用长于行水。《本经》又引扁鹊云∶多服病患眼。诚为行去其水故也。仲景八味丸用之者，亦不过接引桂、附等归就肾经，别无他意。凡服泽泻散人，未有不小便多者，小便既多，肾气焉得复实。今人止泄精，多不敢用。

《本经》云∶久服明目；扁鹊谓∶多服昏目，何也？易老云∶去胞中留垢，以其味咸能泄伏水，故去留垢，即胞中陈积物也。入足太阳、少阴，仲景治太阳中风入里，渴者，五苓散主之。

上一页：旋复花
下一页：红豆蔻


红豆蔻 《汤液本草》

红豆蔻

气温，味辛。无毒。

《本草》云∶主肠虚水泻，心腹绞痛，霍乱，呕吐酸水。解酒毒。不宜多服，令人舌粗不能饮食。

《液》云∶是高良姜子，用红豆蔻复用良姜，如用官桂复用桂花同意。

上一页：泽泻
下一页：肉豆蔻


肉豆蔻 《汤液本草》

肉豆蔻

气温，味辛。无毒。

入手阳明经。

《本草》云∶主鬼气，温中，治积冷心腹胀痛，霍乱，中恶冷疰，呕沫，冷气，消食止泄，小儿伤乳霍乱。

上一页：红豆蔻
下一页：甘松


甘松 《汤液本草》

甘松

气平，味甘温。无毒。

《本草》云∶主恶气，卒心腹痛满。治黑皮 ，风疳齿 。

上一页：肉豆蔻
下一页：蜀漆


蜀漆 《汤液本草》

蜀漆

气微温，味辛，纯阳。辛平，有毒。

《珍》云∶破血。

《心》云∶洗去腥，与苦酸同用，导胆。

《本草》云∶主疟及咳逆、寒热，腹中症坚、痞结、积聚，邪气、蛊毒、鬼疰，疗胸中邪结气，能吐出之。

成无己注云∶火邪错逆，加蜀漆之辛以散之。

上一页：甘松
下一页：蒲黄


蒲黄 《汤液本草》

蒲黄

气平，味甘。无毒。

《本草》云∶主心腹膀胱寒热，利小便，止血，消瘀血。又云∶治一切吐、衄、唾、溺、崩、泻、扑、症、带下等血，并皆治之。并疮疖，通月候，堕胎，儿枕急痛，风肿鼻洪，下乳，止泄精血利。如破血消肿则生用，补血止血则炒用。

上一页：蜀漆
下一页：天门冬


天门冬 《汤液本草》

天门冬

气寒，味微苦。苦而辛，气薄味浓，阴也。甘平，大寒。无毒，阳中之阴。

入手太阴经，足少阴经。

《象》云∶保肺气，治血热侵肺，上喘气促。加人参、黄 为主，用之，神效。

《心》云∶苦以泄滞血，甘以助元气，及治血妄行，此天门冬之功也。

《本草》云∶主诸暴风湿偏痹，强骨髓，杀三虫，去伏尸。保定肺气，去寒热，养肌肤，益气力，利小便，冷而能补。久服延年，多子孙，能行步，益气。入手太阴、足少阴经，荣卫枯涸，湿剂所以润之，二门冬、人参、北五味子、枸杞子，同为生脉之剂。此上焦独取寸口之意。

《日华子》云∶贝母为使。镇心，润五脏，益皮肤，悦颜色。补五劳七伤，治肺气、并嗽，消痰，及风痹、热毒、游风、烦闷、吐血。去心用。

上一页：蒲黄
下一页：麦门冬


麦门冬 《汤液本草》

麦门冬

气寒，味微苦甘。微寒，阳中微阴也。无毒。

入手太阴经。

《象》云∶治肺中伏火，脉气欲绝。加五味子、人参。三味为生脉之剂，补肺中元气不足。

《珍》云∶行经，酒浸、汤浸。去心，治经枯。

《心》云∶补心气不足，及治血妄行，补心不足。

《本草》云∶主心腹结气，伤中伤饱，胃络脉绝，羸瘦短气。身重目黄，心下支满，虚劳客热，口干燥渴，止呕吐，愈痿蹶，强阴益精，消谷调中，保神，定肺气，安五脏，令人肥健，美颜色，有子。地黄、车前子为之使，恶款冬花、苦瓠。畏苦参、青 。入手太阴。

《衍义》云∶治肺热之功为多，其味苦，但专泄而不专收，寒多人禁服。治心肺虚热及虚劳。麦门冬、地黄、麻仁、阿胶，润经益血，复脉通心。二门冬、五味子、枸杞子，同为生脉之剂。

上一页：天门冬
下一页：葳蕤


葳蕤 《汤液本草》

葳蕤

气平，味甘。无毒。

《本草》云∶主中风暴热，不能动摇，跌筋结肉，诸不足。心腹结气，虚热湿毒，腰痛，茎中寒，及目痛、 烂、泪出。久服，去面黑 。

《心》云∶润肺除热。

上一页：麦门冬
下一页：茵陈蒿


茵陈蒿 《汤液本草》

茵陈蒿

气微寒，味苦、平，阴中微阳。无毒。

入足太阳经。

《象》云∶除烦热，主风湿热邪结于内。去枝、梗，用叶。

《本草》云∶主风湿寒热，邪气热结，黄胆，通身发黄，小便不利，除头热，去伏瘕。

入足太阳。

仲景茵陈 栀子 大黄汤，治湿热也。栀子柏皮汤，治燥热也。如苗涝则湿黄，苗旱则燥黄，湿则泻之，燥则润之可也。此二药治阳黄也。韩祗和、李思训治阴黄，茵陈 附子汤，大抵以茵陈为君主，佐以大黄、附子，各随其寒热。

《珍》云∶治伤寒发黄。

上一页：葳蕤
下一页：艾叶


艾叶 《汤液本草》

艾叶

气温，味苦，阴中之阳。无毒。

《本草》云∶止下痢吐血，下部 疮，辟风寒，令人有子。灸百病。重午日，日未出时，不语采。

《心》云∶温胃。

上一页：茵陈蒿
下一页：白头翁


白头翁 《汤液本草》

白头翁

气寒，味辛、苦，无毒。有毒。

《本草》云∶主温疟狂易（音羊）、寒热，症瘕，积聚，瘿气，逐血止痛，疗金疮鼻衄。

《心》云∶下焦肾虚，纯苦以坚之。一名野丈人，一名胡王使者。

上一页：艾叶
下一页：百合


百合 《汤液本草》

百合

气平，味甘。无毒。

《本草》云∶主邪气腹胀心痛，利大小便，补中益气，除浮肿胪胀，痞满寒热，遍身疼痛，及乳难喉痹，止涕泪。

仲景治百合病，百合 知母汤、百合 滑石代赭石汤，有百合鸡子汤、百合 地黄汤。或百合病已经汗者，或未经汗下吐者，或病形如初，或病变寒热。并见《活人书》，治伤寒腹中疼，百合一两，炒黄为末。米饮调服。

孙真人云∶治百合阴毒，煮百合浓汁，服一升。

上一页：白头翁
下一页：苁蓉


苁蓉 《汤液本草》

苁蓉

气温，味甘、咸、酸。无毒。

《本草》云∶主五劳七伤，补中，除茎中寒热痛，养五脏，强阴，益精气，多子，妇人症瘕，除膀胱邪气，腰痛，止痢。久服轻身。

《液》云∶命门相火不足，以此补之。

上一页：百合
下一页：玄参


玄参 《汤液本草》

玄参

气微寒，味苦、咸。无毒。

《象》云∶足少阴肾经之君药也，治本经须用。

《本草》云∶主腹中寒热积聚，女子产乳余疾，补肾气，令人目明。主暴中风伤寒，身热支满，狂邪，忽忽不知人，温疟洒洒，血瘕，下寒血，除胸中气，下水，止烦渴。

易老云∶玄参乃枢机之剂，管领诸气，上下整肃而不浊，风药中多用之。故《活人书》治伤寒阳毒，玄参升麻汤，治汗下吐后毒不散，则知为整肃枢机之剂。以此论之，治空中氤氲之气，无根之火，以玄参为圣药。

上一页：苁蓉
下一页：款冬花


款冬花 《汤液本草》

款冬花

气温，味甘、辛，纯阳。无毒。

《珍》云∶温肺止嗽。

《本草》云∶主咳逆上气，善喘，喉痹，诸惊痫寒热邪气，消渴，喘息呼吸。杏仁为之使，得紫菀，良。恶皂荚、硝石、玄参。畏贝母、辛夷、麻黄、黄 、黄芩、黄连、青葙。

《药性论》云∶君。主疗肺气，心促急，热乏，劳咳，连连不绝，涕唾稠粘，肺痿，肺痈吐脓。

《日华子》云∶润心肺，益五脏，除烦，补劳劣，消痰止嗽。肺痿吐血，心虚惊悸。

《衍义》云∶有人病嗽多日，或教以燃款冬花三两枚，于无风处，以笔管吸其烟，满口则咽之，数日效。

《时习》云∶仲景射干汤用之。

上一页：玄参
下一页：紫参


紫参 《汤液本草》

紫参

气微寒，味苦、辛。无毒。

《本草》云∶主心腹积聚，寒热邪气，通九窍，利大小便。疗肠胃大热，唾血衄血，肠中聚血，痈肿诸疮，止渴益精。

仲景治痢，紫参汤主之。紫参半斤，甘草三两，水五升，煎紫参取二升。却内甘草，煎取半升，分温三服。

上一页：款冬花
下一页：苦参


苦参 《汤液本草》

苦参

气寒，味苦，气沉，纯阴。

《心》云∶除湿。

《本草》云∶主心腹结气，症瘕积聚，黄胆，溺有余沥，逐水除痈肿，补中，明目止泪。养肝胆气，安五脏，定志益精，利九窍，除伏热肠 ，止渴醒酒，小便黄赤，疗恶疮，下部 ，平胃气，令人嗜食轻身。

《衍义》云∶有人病遍身风热细疹，痒痛不可任，连胸颈脐腹近阴处皆然，涎痰亦多，夜不得睡。以苦参末一两，皂角二两，水一升，揉滤取汁，银、石器熬成膏，和苦参末为丸，如梧桐子大，食后温水下二十丸至三十丸。次日便愈。

《时习》云∶苦参揩齿，久能病腰。

上一页：紫参
下一页：芦根


芦根 《汤液本草》

芦根

气寒，味甘。

《本草》云∶主消渴客热，止小便。《金匮玉函》治五噎膈气烦闷，吐逆不下食，芦根五两，锉，水三盏，煮一盏，去渣，服无时。

上一页：苦参
下一页：射干


射干 《汤液本草》

射干

又名乌扇

气平，味苦，微温，有毒。

《本草》云∶主咳逆上气，喉闭咽痛，不得消息，散结气，腹中邪逆，食饮大热。疗老血在心脾间，咳唾，言语气臭，散胸中热气。

《衍义》云∶治肺气喉痹为佳。

仲景治咽中动气或闭塞，乌扇汤中用。

《时习》云∶仲景射干汤用之。

《心》云∶去胃痈。

上一页：芦根
下一页：败酱


败酱 《汤液本草》

败酱

气微寒平，味苦、咸。无毒。

入足少阴经，手厥阴经。

《本草》云∶主暴热火疮，赤气，疥瘙疽痔，马鞍热气。除痈肿，浮肿，结热，风痹不足，产后疾痛。

仲景治肠痈有脓者，薏苡仁 附子败酱汤。薏苡仁二十分，附子二分，败酱五分。三物为末。取方寸匕，以水二升，煎取一升，顿服之，小盒饭下，愈。

上一页：射干
下一页：败蒲


败蒲 《汤液本草》

败蒲

气平。

《本草》云∶主筋溢恶疮。

《药性论》云∶亦可单用，主破血。取蒲黄、赤芍药、当归、大黄、朴硝同服，治跌扑瘀血。

上一页：败酱
下一页：苇叶


苇叶 《汤液本草》

苇叶

《液》云∶同芦，差大耳。

上一页：败蒲
下一页：防己


防己 《汤液本草》

防己

气寒，味大苦、辛。苦，阴也，平。无毒。

通行十二经。

《象》云∶治腰以下至足湿热肿盛香港脚，补膀胱，去留热，通行十二经。去皮用。

《本草》云∶主风寒，温疟，热气诸痫。除邪，利大小便，疗水肿、风肿；去膀胱热，伤寒寒热邪气，中风，手脚挛急，止泄；散痈肿恶结，诸蜗疥癣虫疮；通腠理，利九窍。

《药性论》云∶汉防己，君。又云∶木防己，使。畏女菀、卤咸。去血中湿热。

上一页：苇叶
下一页：牵牛


牵牛 《汤液本草》

牵牛

气寒，味苦。有小毒。黑白二种。

《本草》云∶主下气，疗脚满水肿，除风毒，利小便。

海藏云∶以气药引之则入气；以大黄引之则入血。

张文懿云∶不可耽嗜，脱人元气。余初亦疑此药不可耽嗜，后见人有酒食、病痞，多服食药，以导其气，及服藏用神芎丸，及犯牵牛等丸。如初服，即快；药过，再食，其病痞依然。依前又服，其痞随药而效，药过后病复至。以至久服，则脱人元气而犹不知悔，戒之！

惟当益脾健胃，使元气生，而自能消腐水谷，其法无以加矣。

《心》云∶泻元气，去气中湿热。凡饮食劳倦，皆血受病。若以此药泻之，是血病泻气，使气血俱虚损。所伤虽去，泻元气、损人，不知也。经所谓∶毋盛盛，毋虚虚，毋绝人长命。此之谓也。用者戒之。白者亦同。

罗谦甫云∶牵牛，乃泻气之药，试取尝之，便得辛辣之味；久而嚼之，猛烈雄壮，渐渐不绝，非辛而何！续注∶味苦寒，果安在哉。又曰∶牵牛感南方热火之化所生者也，血热泻气，差误已甚。若病湿盛，湿气不得施化，致大小便不通，则宜用之耳。湿去，其气周流，所谓五脏有邪，更相平也。经所谓一脏未平，以所胜平之。火能平金，而泻肺气者即此也。

然仲景治七种湿证，小便不利，无一药犯牵牛者，仲景岂不知牵牛能泻湿利小便？为湿病之根在下焦，是血分中气病，不可用辛辣气药，泻上焦太阴之气故也。仲景尚不轻用如此，世医一概而用之可乎？又曰∶牵牛辛烈，泻人元气，比诸辛药尤甚，以辛之雄烈故也。

上一页：防己
下一页：三棱


三棱 《汤液本草》

三棱

气平，味苦，阴中之阳。无毒。

《象》云∶治老癖症瘕结块，妇人血脉不调，心腹刺痛。须炮用。

《珍》云∶破积气，损真气，虚者勿用。

《液》云∶又治气胀，血脉不调，补五劳，通月经，消瘀血。色白，破血中之气。

上一页：牵牛
下一页：蓬莪术


蓬莪术 《汤液本草》

蓬莪术

气温，味苦、辛。无毒。

《象》云∶治心膈痛，饮食不消，破 癖气最良。炮用。

《本草》云∶治妇人血气，丈夫贲豚；治心腹痛，中恶，疰杵，鬼气，霍乱冷气，吐酸水；解毒，饮食不消。酒研服。

《液》云∶色黑，破气中之血，入气药发诸香。虽为泄剂，亦能益气，故孙用和治气短不能接续，所以大小七香丸、集香丸散及汤内，多用此也。

上一页：三棱
下一页：草龙胆


草龙胆 《汤液本草》

草龙胆

气寒，味大苦，气味俱浓，阴也。无毒。

《珍》云∶纯阴，酒浸上行。

《心》云∶除下焦之湿，及翳膜之湿。

《象》云∶治两目赤肿，睛胀，瘀肉高起，疼痛不可忍。以柴胡为主，治眼中疾必用之药也。去芦。

上一页：蓬莪术
下一页：栝蒌根


栝蒌根 《汤液本草》

栝蒌根

气寒，味苦。味浓，阴也，无毒《本草》云∶主消渴，身热，烦满大热，补虚安中，通月水。消肿毒瘀血，及热狂。

《心》云∶止渴，行津液。苦寒，与辛酸同用，导肿气。

《珍》云∶苦，纯阴。若心中枯渴者，非此不能除。

上一页：草龙胆
下一页：地榆


地榆 《汤液本草》

地榆

气微寒，味甘、酸。苦而酸，气味俱浓，阴也。

《本草》云∶主妇人乳产，七伤，带下，月水不止，血崩之疾。除恶血，止疼痛，肠风泄血。

《象》云∶治小儿疳痢。性沉寒，入下焦，治热血痢。去芦。

《心》云∶去下焦之血。肠风下血及泻痢下血，须用之。

《珍》云∶阳中微阴，治下部血。

上一页：栝蒌根
下一页：紫草


紫草 《汤液本草》

紫草

气寒，味苦。无毒。

《本草》云∶主心腹邪气，五疸；补中益气，利九窍，通水道；治腹肿胀满。去土，用茸。

上一页：地榆
下一页：茜根


茜根 《汤液本草》

茜根

味苦，阴中微阳。

《珍》云∶去诸死血。

《药性论》云∶主治六极伤心肺，吐血、泻血。

《日华子》云∶止鼻洪，月经不止。

上一页：紫草
下一页：菊花


菊花 《汤液本草》

菊花

苦而甘、寒。无毒。

《心》云∶去翳膜，明目。

《珍》云∶养目血。

《药性论》云∶使。治身上诸风。

《日华子》云∶治四肢游风，利血脉，心烦，胸膈壅闷。

上一页：茜根
下一页：葶苈


葶苈 《汤液本草》

葶苈

气大寒，味苦、辛。无毒。

《本草》云∶主症瘕积聚结气，饮食寒热；破坚逐邪，通利水道，下膀胱水，伏留热气，及皮间邪水上出，面目浮肿，身暴中风，热痱痒，利小便。久服，令人虚。又云∶疗肺壅上气咳嗽，定喘促，除胸中痰饮。

《液》云∶苦、甜二味，主治同。仲景用苦，余方或有用甜者，或有不言甜、苦者。大抵苦则下泄，甜则少缓。量病虚实用之，不可不审。《本草》虽云治同，甜、苦之味安得不异？榆白皮为之使。恶僵蚕、石龙芮。仲景葶苈大枣泻肺汤用之。

上一页：菊花
下一页：王不留行


王不留行 《汤液本草》

王不留行

味苦，阳中之阴。甘平。无毒。

《珍》云∶下乳，引导用之。

《药性论》云∶治风毒，通血脉。

《日华子》云∶治游风，风疹，妇人月经不匀。

上一页：葶苈
下一页：通草


通草 《汤液本草》

通草

气平，味甘、辛，阳也。无毒。灯草同。

《象》云∶治阴窍不利，行小水，除水肿闭，治五淋。生用。

《珍》云∶泻肺，利小便。甘平，以缓阴血。

《日华子》云∶明目退热，催生，下胞，下乳。

上一页：王不留行
下一页：木通


木通 《汤液本草》

木通

气平，味甘。甘而淡，性平，味薄，阳也。无毒。

《象》云∶主小便不利，导小肠热。去皮用。

《心》云∶通经利窍。

《本草》云∶除脾胃寒热，通利九窍血脉关节，令人不忘；散痈肿诸结不消，堕胎，去虫。

上一页：通草
下一页：瞿麦


瞿麦 《汤液本草》

瞿麦

气寒，味苦、辛，阳中微阴也。

《象》云∶主关格诸癃结，小便不通；治痈肿，排脓，明目去翳，破胎下闭血，逐膀胱邪热。用穗。

《珍》云∶利小便，为君主之用。

《本草》云∶出刺，决痈肿，明目去翳；破胎堕子，下闭血；养肾气，逐膀胱邪逆；止霍乱，长毛发。

上一页：木通
下一页：车前子


车前子 《汤液本草》

车前子

气寒，味甘、咸。无毒。

《象》云∶主气癃闭。利水道，通小便；除湿痹，肝中风热，冲目赤痛。

《本草》云∶主气癃。止痛，利水道，通小便，除湿痹，男子伤中，女子淋沥，不欲食，养肺；强阴益精，令人有子；明目，治目热赤痛；轻身耐老。

东垣云∶能利小便而不走气，与茯苓同功。

上一页：瞿麦
下一页：石苇


石苇 《汤液本草》

石苇

此一条，与本经无一字同，恐别是一物，有误，姑存之。名远墨子、血见愁、鹿《时习》云∶今一种作青苕帚，名蚁子槐，作血见愁。又隰州鼓角楼上一种，名血见愁，俱能破瘀血。《时习》补∶或人言，紫花如旋风草，但花不白。又有一种，花黄，叶似槐，结角如绿豆，俗呼夹竹梅。

《局方本草》∶石苇味苦、甘，平，无毒。主劳热邪气，五癃闭不通；利小便水道，止烦下气，通膀胱满；补五劳，安五脏，去恶风，益精气。

《药性论》云∶使。治劳及五淋，胞囊结热不通，膀胱热满。

《日华子》云∶治淋遗溺。杏仁为之使，得菖蒲，良。生华阴，又有生古瓦屋上者，名瓦韦，用治淋亦佳。

上一页：车前子
下一页：白附子


白附子 《汤液本草》

白附子

阳，微温。

《珍》云∶主血痹，行药势。

《本草》云∶主心痛血痹，面上百病。行药势。

上一页：石苇
下一页：葫芦巴


葫芦巴 《汤液本草》

葫芦巴

苦，纯阴。

《珍》云∶治元气虚冷，及肾虚冷。

《本草》云∶得 香子、桃仁，治膀胱气甚效。腹胁胀满，面色青黑，此肾虚证也。

上一页：白附子
下一页：马兜铃


马兜铃 《汤液本草》

马兜铃

苦，阴中微阳，味苦、寒。无毒。

《珍》云∶去肺热，安肺气，补肺。

《本草》云∶主咳嗽痰结。

《药性论》云∶平。能主肺气上急，坐息不得，主咳逆连连不可。

《日华子》云∶治痔 疮，以药于瓶中，烧，熏病处。入药炙用。是土青木香独行根子也。

《圣惠方》∶治五种蛊毒。

《图经》云∶亦名土青木香。实，主肺病。根，治气、下膈、止刺痛。

上一页：葫芦巴
下一页：白芨


白芨 《汤液本草》

白芨

苦、甘，阳中之阴。味辛、苦，平，微寒。无毒。

《珍》云∶止肺涩。白蔹治证同。

《本草》云∶主痈肿恶疮、败疽，伤阴死肌，胃中邪气，贼风鬼击，痱缓不收，白癣疥虫。

《药性论》云∶使。治热结不消，主阴下痿，治面上 。

上一页：马兜铃
下一页：天南星


天南星 《汤液本草》

天南星

味苦、辛。有毒。

《珍》云∶治同半夏。

陈藏器云∶主金疮伤折瘀血。取根，捣敷伤处。

《日华子》云∶味辛烈。治扑损瘀血，主蛇虫咬，敷疥癣毒疮。

上一页：白芨
下一页：郁金


郁金 《汤液本草》

郁金

味辛苦，纯阴。

《珍》云∶凉心。

《局方本草》∶郁金，味辛、苦，寒，无毒。主血积，下气，生肌止血，破恶血，血淋，尿血，金疮。

《药性论》云∶单用亦可。治妇人宿血结聚，温醋磨服。

《经验方》云∶尿血不定，葱白相和，煎服，效。

《本草》云∶生蜀者，佳。胡人谓之马 ，亦啖马。药用治胀痛，破血而补。

上一页：天南星
下一页：佛耳草


佛耳草 《汤液本草》

佛耳草

气热，味酸。

《象》云∶治寒嗽及痰，除肺中寒，大升肺气，少用。款冬花为使。过食损目。

上一页：郁金
下一页：蛇床


蛇床 《汤液本草》

蛇床

味苦、辛、甘，平。无毒。

《本草》云∶主妇人阴中肿痛，男子阴痿湿痒；除痹气，利关节，癫痫恶疮，温中下气；令妇人子脏热，男子阴强；久服，轻身、好颜色，令人有子。一名蛇粟、蛇米。五月采，阴干。恶牡丹、巴豆、贝母。

上一页：佛耳草
下一页：桂


桂 《汤液本草》

桂

桂心、肉桂、桂枝附

气温，味甘、辛。有小毒。

入手少阴经。桂枝，入足太阳《本草》云∶主温中，利肝肺气，心腹寒热冷疾，霍乱转筋，头痛腰痛，出汗，止烦，止唾，咳嗽鼻 ；能堕胎，坚骨节、通血脉，理疏不足；宣导百药，无所畏。久服，神仙不老。生桂阳，二月、八月、十月采皮，阴干。有菌桂、牡桂、木桂、筒桂、肉桂、板桂、桂心、官桂之类。用者罕有分别。《衍义》所言，不知何缘而得官之名。予考《本草》有出观、宾、宜、韶、钦诸州者，佳。世人以笔画多而懒书之，故只作官也。如写黄檗作黄柏，作姜同意。菌桂生交趾山谷，牡桂生南海山谷，木桂生桂阳。从岭至海尽有桂树，惟柳州、象州最多。《本草》所说菌桂、牡桂、板桂，浓薄不同。大抵细薄者为枝、为嫩，浓脂者为肉、为老，处其身者为中也。不必黄色为桂心，但不用皮与里，止用其身中者为桂心。不经水而味薄者，亦名柳桂。易老用此，以治虚人，使不生热也。《衍义》谓桂大热。《素问》谓辛甘发散为阳，故张仲景桂枝汤治伤寒表虚，皆须此药，是专用辛甘之意也。又云∶疗寒以热。故知三种之桂，不取菌桂、牡桂者，盖此二种性止温而已，不可以治风寒之病。独有一字桂，《本经》谓甘辛大热，正合《素问》辛甘发散为阳之说，尤知菌桂、牡桂不及也。

然《本经》止言桂，而仲景又言桂枝者，盖亦取其枝上皮也，其本身粗浓处亦不中用。诸家之说，但各执一己见，终无证据。今又谓之官桂，不知何缘而立名，虑后世以为别物，故于此书之。又有桂心，此则诸桂之心，不若一字桂也。别说交广商人所贩者，及医家见用，惟陈藏器之说最是。然筒桂浓实，气味浓重者，宜入治脏及下焦药。轻薄者，宜入治眼目发散药。《本经》以菌桂养精神，以牡桂利关节。仲景伤寒发汗用桂枝。桂枝者，桂条也，非身干也，取其轻薄而能发散。一种柳桂，乃小嫩枝条也，尤宜入上焦药。仲景汤液用桂枝发表，用肉桂补肾，本乎天者亲上，本乎地者亲下，理之自然，性分之所不可移也。一有差易，为效弥远。岁月既久，习以成弊，宜后世之不及古也。桂心通神，不可言之，至于诸桂数等，皆大小老壮之不同。观，作官也。《本草》所言有小毒，或云久服神仙不老。虽云小毒，亦从类化。与黄芩、黄连为使，参、麦门冬、甘草同用，能调中益气，则可久服。可知此药能护荣气而实卫气，则在足太阳经也。桂心，入心，则在手少阴也。若指荣字立说，止是血药，故经言通血脉也。若与巴豆、砂、干漆、穿山甲、水蛭、虻虫如此有毒之类同用，则小毒化为大毒，其类化可知矣。

汤液发汗用桂枝，补肾用肉桂，小柴胡只云加桂何也。《药象》谓肉桂大辛，补下焦热火不足，治沉寒痼冷，及治表虚自汗。春夏二时为禁药。

《珍》云∶秋冬治下部腹痛，非桂不能止也。

《心》云∶桂枝气味俱轻，故能上行，发散于表；内寒，则肉桂；补阳，则柳桂。桂，辛热散经寒，引导阳气。若正气虚者，以辛润之。散寒邪，治奔豚。

上一页：蛇床
下一页：柏子仁


柏子仁 《汤液本草》

柏子仁

气平，味甘、辛。无毒。

《本草》云∶主安五脏，除风湿痹，益气血。能长生，令人润泽，美颜色，耳目聪明。

用之则润，肾之药也。

《药性论》云∶柏子仁，君。恶菊花，畏羊蹄草。能治腰肾中冷，膀胱冷脓宿水；兴阳道，益寿；去头风，治百邪鬼魅，主小儿惊痫。柏子仁，古方十精丸用之。

上一页：桂
下一页：侧柏叶


侧柏叶 《汤液本草》

侧柏叶

气微温，味苦。无毒。

《本草》云∶主吐血、衄血及痢血，崩中赤白，轻身益气，令人耐寒暑。

《药性论》云∶侧柏叶苦辛，性涩，治冷风历节疼痛，止尿血，与酒相宜。

上一页：柏子仁
下一页：柏皮


柏皮 《汤液本草》

柏皮

《本草》黑字，柏白皮主火灼烂疮，长毛发。

上一页：侧柏叶
下一页：槐实


槐实 《汤液本草》

槐实

味苦、酸、咸，寒。无毒。

《珍》云∶与桃仁治证同。

《药性论》云∶臣。治大热难产。皮煮汁，淋阴囊坠肿，气瘤。又，槐白皮，治口齿风疳。

《日华子》云∶槐子，治丈夫、女人阴疮湿痒；催生，吞七粒。皮，治中风皮肤不仁，喉痹；洗五痔，产门痒痛，及汤火疮。煎膏，止痛，长肉，消痈肿。

《别录》云∶八月断槐大枝使生嫩 ，煮汁酿酒，疗大风痿痹甚妙。槐耳，主五痔心痛，女使。槐花，味苦，无毒。治五痔心痛眼赤，杀腹脏虫及热。治皮肤风，肠风泻血，赤白痢。

槐胶，主一切风，化痰，治肝脏风，筋脉抽掣，急风口噤，四肢不收，顽痹或毒风，周身如虫行，或破伤风口眼偏斜，腰膝强硬。槐叶，平，无毒，煎汤，洗小儿惊疳壮热，疥癣疔疮，皮茎同用良。

上一页：柏皮
下一页：槐花


槐花 《汤液本草》

槐花

苦薄，阴也。《珍》云∶凉大肠热。

上一页：槐实
下一页：蔓荆子


蔓荆子 《汤液本草》

蔓荆子

气清，味辛温苦、甘，阳中之阴。太阳经药。

《象》云∶治太阳经头痛，头昏闷，除目暗，散风邪药，胃虚人勿服，恐生痰疾。拣净，杵碎用。

《珍》云∶凉诸经血，止头痛，主目睛内痛。

《本草》云∶恶乌头、石膏。

上一页：槐花
下一页：大腹子


大腹子 《汤液本草》

大腹子

气微温，味辛。无毒。

《本草》云∶主冷热气攻心腹，大肠壅毒，痰膈醋心，并以姜、盐同煎。《时习》谓是气药也。

孙真人云∶先酒洗，后大豆汁洗。仲景用。

《日华子》云∶下一切气，止霍乱，通大小肠，健脾、开胃、调中。

上一页：蔓荆子
下一页：酸枣


酸枣 《汤液本草》

酸枣

气平，味酸。无毒。

《本草》云∶主心腹寒热，邪结气聚，四肢酸疼湿痹，烦心不得眠，脐上下痛，血转久泄，虚汗烦渴；补中、益肝气，坚筋骨，助阴气，令人肥健。久服，安五脏、轻身、延年。

胡洽治振悸不得眠，人参、白术、白茯苓、甘草、生姜、酸枣仁六物煮服。

《圣惠方》∶胆虚不眠，寒也。酸枣仁炒香，竹叶汤调服。

《济众方》∶胆实多睡，热也。酸枣仁生用，末，茶、姜汁调服。

上一页：大腹子
下一页：胡椒


胡椒 《汤液本草》

胡椒

气温，味辛。无毒。

《本草》云∶主下气、温中、去痰，除脏腑中风冷。向阳者为胡椒，向阴者为荜澄茄。

胡椒多服损肺。味辛辣，力大于汉椒。

《衍义》云∶去胃中寒痰，吐水，食已即吐，甚验。过剂则走气。大肠寒滑亦用，须各以他药佐之。

上一页：酸枣
下一页：川椒


川椒 《汤液本草》

川椒

气热温，味大辛。辛温，大热。有毒。

《象》云∶主邪气，温中，除寒痹；坚齿发，明目，利五脏。须炒去汗。

《心》云∶去汗，辛热，以润心寒。

《本草》云∶主邪气咳逆，温中；逐骨节皮肤死肌，寒湿痹痛；下气，除六腑寒冷，伤寒温疟，大风汗不出，心腹留饮，宿食，肠 下痢，泄精，女子字乳余疾；散风邪瘕结水肿，黄胆，鬼疰蛊毒，耐寒暑，开腠理。闭口者，杀人。恶栝蒌、防、葵。畏雌黄。

上一页：胡椒
下一页：吴茱萸


吴茱萸 《汤液本草》

吴茱萸

气热，味辛、苦，气味俱浓，阳中阴也。辛温大热。有小毒。

入足太阴经、少《象》云∶食则令人口开目瞪，寒邪所隔，气不得上下。此病不已，令人寒中，腹满膨胀，下利寒气，诸药不可代也。洗去苦味，日干，杵碎用。

《心》云∶去胸中逆气。不宜多用，辛热恐损元气。

《珍》云∶温中下气，温胃。

《本草》云∶主温中下气，止痛，咳逆寒热，除湿、血痹；逐风邪，开腠理，去痰冷，腹内绞痛，诸冷实不消，中恶，心腹痛，逆气；利五脏。入足太阴、少阴、厥阴，震坤合见，其色绿。

仲景云∶吴茱萸汤，当归四逆汤，大温脾汤，及脾胃药，皆用此也。

《衍义》云∶此物下气最速，肠虚人服之愈甚。蓼实为之使。恶丹参、硝石、白垩。畏紫石英。

上一页：川椒
下一页：山茱萸


山茱萸 《汤液本草》

山茱萸

气平微温，味酸。无毒。

入足厥阴经、少阴经。

《本草》云∶主温中，逐寒湿痹，强阴益精，通九窍，止小便。入足少阴、厥阴。

《圣济经》云∶滑则气脱，涩剂所以收之，山茱萸之涩以收其滑。仲景八味丸用为君主，如何涩剂以通九窍。

《雷公》云∶用之去核，一斤取肉四两，缓火熬用，能壮元气，秘精。核，能滑精，故去之。

《珍》云∶温肝。

《本经》云∶止小便利，以其味酸也。观八味丸用为君主，其性味可知矣。

《药性论》亦云∶补肾添精。

《日华子》亦云∶暖腰膝，助水脏也。

上一页：吴茱萸
下一页：益智


益智 《汤液本草》

益智

气热，味大辛。辛温。无毒。主君相二火。

手足太阴经，足少阴经，本是脾经药《象》云∶治脾胃中受寒邪，和中益气，治多唾，当于补中药内兼用之，勿多服。去皮用。

《本草》云∶主遗精虚漏，小便遗沥，益气安神。补不足，安三焦，调诸气。夜多小便者，取二十四枚，碎之，入盐同煎服，有神效。

《液》云∶主君相二火，手、足太阴，足少阴，本是脾药。在集香丸，则入肺；在四君子汤，则入脾；在大凤髓丹，则入肾。脾、肺、肾，互有子母相关。

上一页：山茱萸
下一页：浓朴


浓朴 《汤液本草》

浓朴

气温，味辛，阳中之阴。苦而辛，无毒。

《象》云∶能治腹胀，若虚弱，虽腹胀宜斟酌用之。寒胀，是大热药中兼用。结者散之，神药。误用脱人元气，切禁之。紫色者佳。去皮，姜汁制，微炒。

《珍》云∶去腹胀，浓肠胃。

《心》云∶味浓，阴也。专去腹胀满，去邪气。

《本草》云∶主中风，伤寒头痛寒热，惊悸，气血痹，死肌。去三虫，温中益气，消痰下气，疗霍乱及腹痛胀满，胃中冷逆，胸中呕不止，泄痢，淋露；除惊，去留热，心烦满，浓肠胃。

《本经》云∶治中风伤寒头痛，温中益气，消痰下气，浓肠胃，去腹胀满。果泄气乎？

果益气乎？若与枳实、大黄同用则能泄实满，《本经》谓消痰下气者是也；若与橘皮、苍术同用，则能除湿满，《本经》谓温中益气者是也；与解利药同用，则治伤寒头痛；与痢药同用，则浓肠胃。大抵苦温，用苦则泄，用温则补。

《衍义》云∶平胃散中用之，最调中，至今盛行。既能温脾胃，又能走冷气。

海藏云∶加减随证，如五积散治疗同。

《本草》又云∶干姜为使。恶泽泻、寒水石、硝石。

上一页：益智
下一页：丁香


丁香 《汤液本草》

丁香

气温，味辛，纯阳。无毒。入手太阴经、足阳明经、少阴经《象》云∶温脾胃，止霍乱，消 癖，气胀反胃，腹内冷痛，壮阳，暖腰膝，杀酒毒。

《珍》云∶去胃中之寒。

《本草》云∶主温脾胃，止霍乱，壅胀，风毒诸肿，牙齿疳 。能发诸香。能疗反胃，肾气奔豚气，阴痛。壮阳，暖腰膝，消 癖，除冷劳。

《液》云∶与五味子、广术同用，亦治奔豚之气，能泄肺，能补胃，大能疗肾。

上一页：浓朴
下一页：沉香


沉香 《汤液本草》

沉香

气微温，阳也。

《本草》云∶治风水毒肿，去恶气；能调中壮阳，暖腰膝；破症癖，冷风麻痹，骨节不任，湿风，皮肤痒，心腹痛，气痢；止转筋吐泻。

东垣云∶能养诸气，上而至天，下而至泉。用为使，最相宜。

《珍》云∶补右命门。

上一页：丁香
下一页：乳香


乳香 《汤液本草》

乳香

苦，阳。

《珍》云∶定诸经之痛。

上一页：沉香
下一页：藿香


藿香 《汤液本草》

藿香

气微温，味甘、辛，阳也。甘苦，纯阳。无毒。

入手足太阴经。

《象》云∶治风水，去恶气，治脾胃，吐逆，霍乱，心痛。去枝、梗，用叶。

《心》云∶芳馨之气，助脾开胃，止呕。

《珍》云∶补卫气，益胃进食。

《本草》云∶主脾胃呕逆，疗风水毒肿，去恶气，疗霍乱心痛，温中快气；治口臭，上焦壅，煎汤漱口。入手足太阴。入顺气乌药汤则补肺；入黄 四君子汤，则补脾。

上一页：乳香
下一页：檀香


檀香 《汤液本草》

檀香

气温，味辛、热。无毒。入手太阴经，足少阴经，通行阳明经药。

《本草》云∶主心腹痛，霍乱，中恶，鬼气，杀虫。又云∶治肾气诸痛，腹痛，消热肿。

《东垣》云∶能调气而清香，引芳香之物，上行至极高之分，最宜橙橘之属，佐以姜、枣，将以葛根、豆蔻、缩砂、益智，通行阳明之经。在胸膈之上，处咽嗌之中，同为理气之药。

《珍》云∶主心腹，霍乱中恶；引胃气上升，进食。

上一页：藿香
下一页：苏合香


苏合香 《汤液本草》

苏合香

味甘，温。无毒。

《本草》云∶主辟恶，杀鬼精物，温疟，蛊毒，痫 ，去三虫，除邪，令人无梦魇。久服，通神明、轻身、长年。生中台川谷。

《禹锡》云∶按《梁书》云∶中天竺国出苏合香，是诸香汁煎之，非自然一物也。

上一页：檀香
下一页：槟榔


槟榔 《汤液本草》

槟榔

气温，味辛、苦，味浓气轻，阴中阳也。纯阳，无毒。

《象》云∶治后重如神。性如铁石之沉重，能坠诸药至于下极。杵细用。

《心》云∶苦以破滞，辛以散邪，专破滞气下行。

《珍》云∶破滞气，泄胸中至高之气。

《本草》云∶主消谷逐水，除痰癖，下三虫，去伏尸，疗寸白虫。

上一页：苏合香
下一页：栀子


栀子 《汤液本草》

栀子

气寒，味微苦。味苦，性大寒，味薄，阴中阳也。无毒。入手太阴经。

《象》云∶治心烦，懊 而不得眠，心神颠倒欲绝，血滞，小便不利。杵细用。

《心》云∶去心中客热，除烦躁，与豉同用。

《珍》云∶止渴，去心懊 烦躁。

《本草》云∶主五内邪气，胃中热气，面赤，酒 渣鼻，白癞、赤癞，疮疡。疗目热赤痛，胸心大小肠大热，心中烦闷，胃中热气。仲景用栀子治烦，胸为至高之分也。故易老云∶轻浮而象肺也，色赤而象火，故能泻肺中之火。《本草》不言吐，仲景用此为吐药。栀子本非吐药，为邪气在上，拒而不纳，故令上吐，邪因得以出。经曰∶其高者因而越之，此之谓也。或用栀子利小便，实非利小便，清肺也。肺气清而化，膀胱为津液之府，小便得此气化而出也。《本经》谓治大小肠热，辛与庚合，又与丙合，又能泄戊，其先入中州故也。入手太阴。栀子豉汤治烦躁，烦者，气也，躁者，血也。气主肺，血主肾。故用栀子，以治肺烦；用香豉，以治肾躁。躁者，懊 不得眠也。少气、虚满者，加甘草；若哕呕者，加生姜、橘皮。下后，腹满而烦，栀子浓朴枳实汤；下后，身热微烦，栀子 甘草 干姜汤。栀子大而长者，染色，不堪入药。皮薄而圆，七棱至九棱者，名山栀子，所谓越桃者是也。

《衍义》云∶仲景治伤寒，发汗吐下后，虚烦不得眠。若剧者，必反复颠倒，心中懊，以栀子豉汤治虚烦。故不用大黄，以有寒毒故也。栀子虽寒无毒，治胃中热气。既亡血，亡津液，脏腑无润养，内生虚热，非此不可除。又，治心经留热，小便赤涩，去皮山栀子（火煨），大黄、连翘、甘草（炙）等分，末之。水煎三钱匕，服之者无不效。

仲景《伤寒论》及古今诸名医，治发黄皆用栀子、茵陈、香豉、甘草四物，等分，作汤饮之。又治大病起，劳复，皆用栀子、鼠矢等汤，并利小便而愈。其方极多，不可悉载。用仁，去心胸中热，用皮，去肌表热。

上一页：槟榔
下一页：黄柏


黄柏 《汤液本草》

黄柏

气寒，味苦。苦浓微辛，阴中之阳，降也。无毒。

足太阳经引经药，足少阴经之《象》云∶治肾水膀胱不足，诸痿厥，脚膝无力，于黄 汤中少加用之，使两膝中气力涌出，痿即去矣。蜜炒此一味，为细末，治口疮如神。瘫痪必用之药。

《珍》云∶泻膀胱之热，利下窍。

《心》云∶太阳经引经药，泻膀胱经火，补本经及肾不足。苦寒安蛔，疗下焦虚，坚肾。经曰∶苦以坚之。

《本草》云∶主五脏，肠胃中结热，黄胆，肠痔；止泄痢，女子漏下赤白，阴伤蚀疮，疗惊气，在皮间肌肤热，赤起，目热赤痛，口疮。久服，通神。

《液》云∶足少阴剂，肾苦燥，故肾停湿也，栀子、黄芩入肺，黄连入心，黄柏入肾，燥湿所归，各从其类也。《活人书》解毒汤，上下内外通治之。恶干漆。

上一页：栀子
下一页：枳实


枳实 《汤液本草》

枳实

气寒，味苦、酸、咸，纯阳。无毒。

《象》云∶除寒热，破结实，消痰癖，治心下痞，逆气胁痛。麸炒用。

《心》云∶洁古用去脾经积血。故能去心下痞，脾无积血，则心下不痞。治心下痞，散气消宿食。苦寒，炙用，破水积，以泄里除气。

《珍》云∶去胃中湿。

《本草》云∶主大风在皮肤中，如麻豆，苦痒。除寒热结，止痢，长肌肉，利五脏，益气轻身。除胸胁痰癖，逐停水，破结实，消胀满，心下急，痞痛，逆气，胁风痛。安胃气，止溏泄，明目。生河内川泽，商州者，佳。益气，则佐之以人参、干姜、白术。破气，则佐之以大黄、牵牛、芒硝。此《本经》所以言益气，而复言消痞也。非白术，不能去湿；非枳实，不能除痞。壳主高而实主下。高者主气；下者主血。主气者，在胸膈；主血者，在心腹。仲景治心下坚大如盘，水饮所作，枳实 白术汤主之。枳实七枚，术三两，水一斗，煎取三升，分三服。腹中软即消。

《衍义》云∶枳实、枳壳，一物也。小即性酷而速，大则性详而缓。故仲景治伤寒仓卒之病，承气汤中用枳实，此其意也。皆取其疏通决泄，破结实之意。他方但导败风壅之气，可常用者，故用枳壳。故胸中痞，有桔梗 枳壳汤；心下痞，有枳实 白术汤。高低之分，易老详定为的也。

上一页：黄柏
下一页：枳壳


枳壳 《汤液本草》

枳壳

气寒，味苦。苦而酸，微寒，味薄气浓，阳也。阴中微阳。无毒。

《象》云∶治脾胃痞塞，泄肺气。麸炒用。

《心》云∶利胸中气，胜湿化痰。勿多用，损胸中至高之气。

《珍》云∶破气。

《本草》云∶主风痒麻痹，通利关节，劳气咳嗽，背膊闷倦。散留结，胸膈痰滞；逐水，消胀满，大肠风；安胃，止风痛。

《药性论》云∶枳壳，使。味苦、辛。治遍身风疹，肌中如麻豆，恶痒。壳，高，主皮毛、胸膈之病；实，低，主心胃之病。其主治大同小异。

上一页：枳实
下一页：牡丹皮


牡丹皮 《汤液本草》

牡丹皮

气寒，味苦、辛。阴中微阳。辛苦微寒。无毒。手厥阴经，足少阴经。

《象》云∶治肠胃积血，及衄血、吐血必用之药。

《珍》云∶凉骨蒸。

《本草》云∶主寒热，中风，螈 ，痉，惊痫邪气。除症坚、瘀血留舍肠胃。安五脏，疗痈疮，除时气头痛，客热，五劳之气，腰痛，风噤，癫疾。

《易老》云∶治神志不足。神不足者，手少阴；志不足者，足少阴。故仲景八味丸用之。

牡丹乃天地之精，群花之首。叶为阳，发生；花为阴，成实；丹为赤，即火。故能泻阴中之火。牡丹皮，手厥阴，足少阴，治无汗骨蒸；地骨皮，足少阴，手少阳，治有汗骨蒸也。

上一页：枳壳
下一页：地骨皮


地骨皮 《汤液本草》

地骨皮

气寒，味苦，阴也。大寒。无毒。足少阴经，手少阳经。

《象》云∶解骨蒸、肌热，主风湿痹，消渴。坚筋骨。去骨，用根皮。

《心》云∶去肌热及骨中之热。

《珍》云∶凉血、凉骨。

《本草》云∶主五内邪气，热中消渴，周痹风湿，下胸胁气，客热头痛。补内伤大劳嘘吸，坚筋骨，强阴，利大小肠。

《药性论》云∶根皮细锉，面拌，熟煮吞之。主肾家风，益精气。

《衍义》云∶枸杞当用梗皮，地骨当用根皮。枸杞子当用其红实。实，微寒；皮，寒；根，大寒。

上一页：牡丹皮
下一页：猪苓


猪苓 《汤液本草》

猪苓

气平，味甘、苦，甘寒。甘苦而淡，甘重于苦，阳也。无毒。

入足太阳经、少阴《象》云∶除湿。比诸淡渗药大燥，亡津液，无湿证勿服。去皮用。

《心》云∶苦以泄滞，甘以助阳，淡以利窍。故能除湿，利小便。

《珍》云∶利小便。

《本草》云∶主 疟，解毒蛊疰不祥。利水道，能疗妊娠淋，又治从脚上至腹肿，小便不利。仲景，少阴渴者猪苓汤。入足太阳、少阴。

《衍义》云∶行水之功多，久服必损肾气，昏人目。果欲久服者，更宜详审。

上一页：地骨皮
下一页：茯苓


茯苓 《汤液本草》

茯苓

气平，味淡。味甘而淡，阳也。无毒。

白者，入手太阴经、足太阳经，少阳经；《象》云∶止渴，利小便，除湿益燥，和中益气，利腰脐间血为主。治小便不通，溺黄而赤或不利。如小便利或数服之，则大损人目。如汗多人服之，损真气，夭人寿。医云赤泻白补，上古无此说。去皮用。

《心》云∶淡能利窍，甘以助阳，除湿之圣药也。味甘平，补阳，益脾逐水。湿淫所胜，小便不利。淡味渗，泄阳也。治水缓脾，生精导气。

《珍》云∶甘，纯阳。渗泄止渴。

《本草》云∶胸胁逆气，忧恚惊邪恐悸，心下结痛，寒热烦满，咳逆，口焦舌干。利小便，止消渴，好唾，大腹淋沥，消膈中痰水，水肿，淋结。开胸腑，调脏气，伐肾邪，长阴，益气力，保神守中。

《液》云∶入足少阴，手足太阳。色白者，入辛壬癸；赤者，入丙丁。伐肾邪，小便多，能止之；小便涩，能利之。与车前子相似，虽利小便而不走气。酒浸，与光明朱砂同用，能秘真。味甘、平，如何是利小便。

上一页：猪苓
下一页：茯神


茯神 《汤液本草》

茯神

阳也，味甘。无毒。

《珍》云∶治风眩心虚，非此不能安。

《药性论》云∶君，主惊痫，安神定志，补虚乏。主心下急痛坚满，人虚而小便不利者。

上一页：茯苓
下一页：乌药


乌药 《汤液本草》

乌药

气温，味辛。无毒。

入足阳明经、少阴经。

《本草》云∶主中恶心腹痛，蛊毒，疰忤鬼气，宿食不消，天行疫瘴，膀胱、肾间冷气，攻冲背膂。妇人血气，小儿腹中诸虫。又云∶去猫涎极妙。乌药叶及根，嫩时采，作茶片炙碾煎服，能补中益气，偏止小便滑数。

上一页：茯神
下一页：干漆


干漆 《汤液本草》

干漆

气温、平，味辛。无毒。有毒。《本草》云∶主绝伤，补中，续筋骨，填髓脑，安五脏。治五缓六急，风寒湿痹。疗咳嗽，消瘀血痞结腰痛，女子疝瘕，利小肠，去蛔虫。

生漆，去长虫，半夏为之使。畏鸡子。忌油脂。

上一页：乌药
下一页：皂荚


皂荚 《汤液本草》

皂荚

气温，味辛、咸。有小毒。

引入厥阴经药。

《本草》云∶主风痹死肌邪气，风头泪出，利九窍，疗腹胀满，消谷，除咳嗽。治囊缩，妇人胞不落，明目，益精，可为沐药，不入汤。

《日华子》云∶通关节，除头风，消痰，杀劳虫，治骨蒸，开胃，破坚瘕，腹中痛，能堕胎。柏实为之使。恶麦门冬。畏空青、人参、苦参。

仲景治咳逆上气，唾浊，但坐不得卧，皂荚丸主之。杵末，一物蜜丸桐子大，用枣汤服一丸，日三夜一。

《活人书》云∶治阴毒，正阳散内用皂荚，引入厥阴也。用之有蜜炙、酥炙、烧灰之异，等分依方。

上一页：干漆
下一页：竹叶


竹叶 《汤液本草》

竹叶

气平，味辛。又苦大寒，辛平。无毒。

《本草》云∶主咳逆上气，溢筋，急恶疡，杀小虫。除烦热，风痉，喉痹，呕吐。仲景竹叶汤用淡竹叶。

《心》云∶除烦热，缓皮而益气。

《珍》云∶阴中微阳，凉心经。

上一页：皂荚
下一页：竹茹


竹茹 《汤液本草》

竹茹

气微寒，味苦。

《本草》云∶主呕哕、温气、寒热，吐血、崩中。溢筋。

上一页：竹叶
下一页：淡竹叶


淡竹叶 《汤液本草》

淡竹叶

气寒，味辛、平。

《本草》云∶主胸中痰热，咳逆上气。

《药性论》云∶淡竹叶主吐血，热毒风，压丹石药毒，止渴。

《日华子》云∶淡竹及根，消痰，治热狂烦闷，中风失音不语，壮热头痛，头风，并怀孕妇人头旋倒地，止惊悸，温疫迷闷，小儿惊痫天吊。茎叶同用。见《局方本草》。今录附于此。

上一页：竹茹
下一页：茗苦茶


茗苦茶 《汤液本草》

茗苦茶

气微寒，味苦、甘。无毒。

入手足厥阴经。

《液》云∶腊茶是也。清头目，利小便，消热渴，下气消食，令人少睡。中风昏愦，多睡不醒宜用此。入手足厥阴。茗苦茶，苦、甘微寒。无毒。主 疮，利小便，去痰热渴，治阴证汤药内，用此，去格拒之寒。及治伏阳，大意相似。茶苦，经云∶苦以泄之，其体下行，如何是清头目。

上一页：淡竹叶
下一页：秦皮


秦皮 《汤液本草》

秦皮

气寒，味苦。无毒。

《液》云∶主热利下重，下焦虚。经云∶以苦坚之。故用白头翁、黄柏、秦皮，苦之剂也。治风寒湿痹，目中青翳白膜，男子少精，妇人带下，小儿惊痫，宜作汤洗目，俗呼为白木。取皮渍水，浸出青蓝色，与紫草同用，以增光晕尤佳。大戟为之使。恶吴茱萸。

上一页：茗苦茶
下一页：桑白皮


桑白皮 《汤液本草》

桑白皮

气寒，味苦、酸，甘而辛，甘浓辛薄。无毒。

入手太阴经。

《象》云∶主伤中、五劳羸瘦，补虚益气，除肺气，止唾血、热渴，消水肿，利水道。

《心》云∶甘以固元气，辛以泻肺气之有余。

《本草》云∶治伤中五劳六极羸瘦，崩中脉绝，补虚益气。去肺中水气，唾血热渴，水肿，腹满胪胀，利水道，去寸白，可缝金疮。出土者，杀人。续断、麻子、桂心为之使。忌铁铅。

上一页：秦皮
下一页：梓白皮


梓白皮 《汤液本草》

梓白皮

气寒，味苦。无毒。

《本草》云∶主热，去三虫，治目中疾。生河内山谷，今近道皆有之。木似梧桐。

上一页：桑白皮
下一页：紫葳


紫葳 《汤液本草》

紫葳

即凌霄花

气微寒，味酸。无毒。

《本草》云∶主妇人产乳余疾，崩中，症瘕血闭，寒热羸瘦，养胎。茎、叶味苦，无毒，主痿蹶，益气。

《日华子》云∶根，治热风身痒，游风风疹。治瘀血带下，花、叶功用同。又云∶凌霄花，治酒 ，热毒风刺，妇人血膈、游风，崩中带下。

《衍义》云∶木也，紫葳花是也。畏卤咸。

上一页：梓白皮
下一页：诃黎勒


诃黎勒 《汤液本草》

诃黎勒

气温，味苦。苦而酸，性平，味浓，阴也，降也。苦重酸轻。无毒。

《象》云∶主腹胀满，不下饮食；消痰下气，通利津液，破胸膈结气；治久痢赤白，肠风。去核，捣细用。

《心》云∶经曰肺苦气上逆，急食苦以泄之，以酸补之。苦重泻气，酸轻不能补肺，故嗽药中不用。俗名诃子、随风子。

《本草》云∶主冷气，心腹满，下食。仲景治气痢，以诃黎勒十枚，面裹， 灰火中煨之。令面黄熟，去核，细研为末，和粥饮顿服。

《衍义》云∶气虚人亦宜缓缓煨熟，少服。此物能涩肠而又泄气，盖其味苦涩故尔。其子未熟时，风飘堕者，谓之随风子。

上一页：紫葳
下一页：杜仲


杜仲 《汤液本草》

杜仲

味辛、甘，平、温，无毒。阳也，降也。

《本草》云∶主腰脊痛。补中、益精气，坚筋骨，强志；除阴下湿痒，小便余沥，脚中酸疼，不欲践地。久服，轻身、耐老。恶蛇蜕皮、玄参。

《日华子》云∶暖，治肾劳，腰脊挛，入药炙用。

上一页：诃黎勒
下一页：琥珀


琥珀 《汤液本草》

琥珀

气平，味甘，阳也。

《珍》云∶利小便，清肺。

《本草》云∶安五脏，定魂魄，消瘀血，通五淋。杵细用。

《药性论》云∶君。治产后血疹痛。

《日华子》云∶疗蛊毒，壮心，明目磨翳；止心痛。癫邪，破症结。

上一页：杜仲
下一页：郁李仁


郁李仁 《汤液本草》

郁李仁

味苦、辛，阴中之阳。辛、苦，阴也。

《珍》云∶破血润燥。

《本草》云∶郁李根主齿龈肿，龋齿；坚齿，去毒虫。

《药性论》云∶根，治齿痛，宣结气，破积聚。

《日华子》云∶根，凉，无毒，治小儿发热，作汤浴。风 牙，浓煎含之。

上一页：琥珀
下一页：巴豆


巴豆 《汤液本草》

巴豆

气温，味辛，生温、熟寒。有大毒。

《本草》云∶主伤寒，温疟寒热。破症瘕结聚，坚积，留饮痰癖，大腹水胀。荡涤五脏六腑，开通闭塞。利水谷道，去恶肉，除鬼毒蛊疰邪物，杀虫鱼。疗女子月闭，烂胎，金疮脓血不利，丈夫阴 。杀斑蝥毒，健脾开胃。

易老云∶斩关夺门之将，大宜详悉，不可轻用。

《雷公》云∶得火则良，若急治为水谷道路之剂，去皮心膜油，生用。若缓治，为消坚磨积之剂，炒烟去，令紫黑，研用。可以通肠，可以止泄，世所不知也。仲景治百病客忤，备急圆主之。巴豆、杏仁例，及加减寒热佐使，五色并余例，并见《元戎》。

《珍》云∶去胃中寒湿。

上一页：郁李仁
下一页：芫花


芫花 《汤液本草》

芫花

气温，味辛、苦。有小毒。

《本草》云∶主咳逆上气，喉鸣喘急，咽肿短气，蛊毒鬼疟，痈肿疝瘕。杀虫鱼。消胸中痰水，喜（声去）唾，水肿，五水在五脏、皮肤及腰痛。下寒毒、肉毒。久服令人虚。仲景治太阳中风，胁下痛，呕逆者，可攻，十枣汤主之。

《液》云∶胡洽治痰癖饮，加以大黄、甘草，五物同煎。以相反主之，欲其大吐也。

治之大略，水者，肺、肾、胃三经所主，有五脏、六腑、十二经之部分，上而头，中而四肢，下而腰脐，外而皮毛，中而肌肉，内而筋骨。脉有尺寸之殊，浮沉之异，不可轻泻药，当知病在何经何脏，误用则害深。然大意泄湿，内云五物者，即甘遂、大戟、芫花、大黄、甘草也。

上一页：巴豆
下一页：苏木


苏木 《汤液本草》

苏木

气平，味甘、咸。甘而酸、辛，性平。甘胜于酸辛，阳中之阴。无毒。

《本草》云∶主破血，产后血胀闷欲死者。排脓止痛，消痈肿瘀血，妇人月水不调及血晕口噤。

《心》云∶性平，甘胜于酸辛。去风，与防风同用。

《珍》云∶破死血。

上一页：芫花
下一页：川楝子


川楝子 《汤液本草》

川楝子

气寒，味苦、平。有小毒。

《本草》云∶治伤寒大热烦躁，杀三虫疥疡，利小便。杵细用。

《珍》云∶入心，主上下部腹痛。

上一页：苏木
下一页：金铃子


金铃子 《汤液本草》

金铃子

酸苦，阴中之阳。

《珍》云∶心暴痛，非此不能除。即川楝子也。

上一页：川楝子
下一页：没药


没药 《汤液本草》

没药

味苦、平。无毒。

《本草》云∶主破血止痛，疗金疮杖疮，诸恶疮，痔漏卒下血，目中翳，晕痛，肤赤。

生波斯国，似安息香，其块大小不定，黑色。

上一页：金铃子
下一页：梧桐泪


梧桐泪 《汤液本草》

梧桐泪

味咸。

《珍》云∶瘰 ，非此不能除。

《本草》云∶味咸、苦、大寒。无毒。主大毒热，心腹烦满，水和服之取吐。又主牛马急黄，黑汗，水研三、二两，灌之，立瘥。

《日华子》云∶治风 牙齿痛，杀火毒并面毒。

《海药》云∶主风疳 ，齿牙疼痛，骨槽风劳。能软一切物。多服，令人吐也。又为金银焊药。

上一页：没药
下一页：桑东南根


桑东南根 《汤液本草》

桑东南根

《时习》云∶根暖，无毒。研汁，治小儿天吊，惊痫客忤，及敷鹅口疮，大效。

上一页：梧桐泪
下一页：大枣


大枣 《汤液本草》

大枣

气温，味甘，气浓，阳也。无毒。

《珍》云∶味甘，补经不足，以缓阴血。

《液》云∶主养脾气，补津液，强志。三年陈者，核中仁，主腹痛，恶气卒疰忤，治心悬。经云∶助十二经脉，治心腹邪气，和百药，通九窍，补不足气。生者多食，令人腹胀注泄。蒸熟食，补肠胃，肥中益气。中满者勿食甘，甘者令人中满，故大建中汤，心下痞者，减饴、枣，与甘草同例。

上一页：桑东南根
下一页：生枣


生枣 《汤液本草》

生枣

味甘、辛。

多食，令人多寒热，羸瘦者不可食。叶，覆麻黄能令出汗。生河东平泽，杀乌头毒。

上一页：大枣
下一页：陈皮


陈皮 《汤液本草》

陈皮

气温，味微苦。辛而苦，味浓，阴也。无毒。

《象》云∶能益气，加青皮，减半，去滞气，推陈致新。若补脾胃，不去白；若调理胸中肺气，须去白。

《心》云∶导胸中滞气，除客气。有白术，则补脾胃；无白术，则泻脾胃。然勿多用也。

《珍》云∶益气利肺。有甘草，则补肺；无甘草，则泻肺。

《本草》云∶主胸中痰热、逆气，利水谷。下气，止呕咳。除膀胱留热、停水、五淋，利小便。主脾不能消谷，气冲胸中，吐逆霍乱。止泻，去寸白虫。能除痰，解酒毒。海藏治酒毒，葛根 陈皮 茯苓 甘草 生姜汤。手太阴气逆，上而不下，宜以此顺之。陈皮、白檀为之使。其芳香之气，清奇之味，可以夺橙也。

上一页：生枣
下一页：青皮


青皮 《汤液本草》

青皮

气温，味辛。苦而辛，性寒，气浓，阴也。

足厥阴经引经药，又入手少阳经。

《象》云∶主气滞，消食，破积结膈气。去穣。

《心》云∶厥阴经引经药也。有滞气则破滞气，无滞气则损真气。

《液》云∶主气滞，下食，破积结及膈气。或云与陈皮一种。青皮小而未成熟，成熟而大者橘也，色红故名红皮，日久者佳，故名陈皮。如枳实、枳壳一种，“实”小而青，未穣；“壳”大而黄紫色，已穣。故壳高而治胸膈；实低而治心下。与陈皮治高，青皮治低同意。又云∶陈皮、青皮二种，枳实、枳壳亦有二种。

上一页：陈皮
下一页：桃仁


桃仁 《汤液本草》

桃仁

气温，味苦、甘、性平，苦重于甘，阴中阳也。无毒。

入手、足厥阴经。

《象》云∶治大便血结、血秘、血燥，通润大便。七宣丸中，专治血结，破血。以汤浸，去皮尖，研如泥用。

《心》云∶苦以泄滞血，甘以生新血，故凝血须用。又去血中之热。

《本草》云∶主瘀血血闭，症瘕邪气。杀小虫，止咳逆上气，消心下坚。

除卒暴击血，通月水，止痛破血。入手足厥阴。

《衍义》云∶老人虚秘，与柏子仁、火麻仁、松子仁，等分同研，熔白蜡，和丸如桐子大。以少黄丹汤下。仲景治中焦畜血用之。

上一页：青皮
下一页：杏仁


杏仁 《汤液本草》

杏仁

气温，味甘、苦，冷利。有小毒。

入手太阴经。

《象》云∶除肺燥，治风燥在胸膈间。麸炒，去皮尖用。

《心》云∶散结润燥，散肺之风及热，是以风热嗽者用之。

《本草》云∶咳逆上气雷鸣，喉痹。下气，产乳金疮，寒心贲豚。惊痫，心下烦热，风气往来，时行头痛。解肌，消心下急，杀狗毒。破气，入手太阴。王朝奉治伤寒，气上喘，冲逆者，麻黄汤内加杏仁、陈皮；若气不喘，冲逆者，减杏仁、陈皮。知其能泻肺也。

《东垣》云∶杏仁下喘，用治气也。桃仁疗狂，用治血也。桃、杏仁俱治大便秘，当以气血分之。昼则难便，行阳气也；夜则难便，行阴血也。大肠虽属庚，为白肠，以昼夜言之，气血不可不分也。年虚人大便燥秘、不可过泄者，脉浮在气，杏仁、陈皮；脉沉在血，桃仁、陈皮。所以俱用陈皮者，以其手阳明病，与手太阴俱为表里也。贲门上主往来，魄门下主收闭，故王氏言肺与大肠为通道也。

上一页：桃仁
下一页：乌梅


乌梅 《汤液本草》

乌梅

气平，味酸。酸温，阳也。无毒。

《象》云∶主下气，除热烦满，安心调中，治痢止渴。以盐为白梅，亦入除痰药。去核用。

《心》云∶收肺气。

《本草》云∶主肢体痛，偏枯不仁，死肌。去青黑痣恶疾，止下痢，好唾口干，去骨间热。又方，治一切恶疮肉出，以乌梅烧为灰，杵末，敷上，恶肉立尽。仲景治吐蛔下利，乌梅丸。

上一页：杏仁
下一页：木瓜


木瓜 《汤液本草》

木瓜

气温，味酸。

入手足太阴经。

《本草》云∶治香港脚湿痹，邪气霍乱，大吐下，转筋不止。益肺而去湿，和胃而滋脾。

《衍义》云∶木瓜得木之正，故入筋。以铅白霜涂之，则失酸味，受金制也。此物入肝，故益筋与血。病腰肾脚膝无力，此物不可缺也。

《东垣》云∶气脱则能收，气滞则能和。

《雷公》云∶调荣卫，助谷气是也。

上一页：乌梅
下一页：甘李根白皮


甘李根白皮 《汤液本草》

甘李根白皮

《时习》云∶根皮大寒，主消渴，止心烦，气逆奔豚。仲景奔豚汤中用之。

上一页：木瓜
下一页：荆芥穗


荆芥穗 《汤液本草》

荆芥穗

气温，味辛、苦。

《本草》云∶辟邪毒，利血脉，通宣五脏不足气。能发汗，除劳渴。杵，和醋，封毒肿。去枝、梗，手搓碎用，治产后血晕如神。动渴疾。多食，熏五脏神。破结气。

上一页：甘李根白皮
下一页：生姜


生姜 《汤液本草》

生姜

气温，味辛。辛而甘，微温，气味俱轻，阳也。无毒。

《象》云∶伤寒头痛鼻塞，咳逆上气。止呕吐，治痰嗽。生与干同治。与半夏等分，治心下急痛， 细用。

《心》云∶能制半夏、浓朴之毒。发散风寒，益元气，大枣同用。辛温，与芍药同用，温经散寒，呕家之圣药也。辛以散之，呕为气不散也。此药能行阳而散气。

《珍》云∶益脾胃、散风寒。久服，去臭气、通神明。

孙真人云∶为呕家之圣药。

或问东垣曰∶生姜辛温入肺，如何是入胃口？曰∶俗皆以心下为胃口者，非也。咽门之下，受有形之物，系胃之 ，便为胃口。与肺同处，故入肺而开胃口也。又问曰∶人云∶夜间勿食生姜，食则令人闭气，何也？曰∶生姜辛温，主开发，夜则气本收敛，反食之开发其气，则违天道，是以不宜食，此以平人论之可也。若有病则不然。姜屑比之干姜，不热；比之生姜，不润。以干生姜代干姜者，以其不僭故也。

《本草》云∶秦椒为之使。杀半夏、莨菪毒。恶黄芩、黄连、天鼠粪。

上一页：荆芥穗
下一页：干姜


干姜 《汤液本草》

干姜

气热，味大辛。辛，大热，味薄气浓，阳中之阳也。辛、温。无毒。

《象》云∶治沉寒痼冷，肾中无阳，脉气欲绝，黑附子为引，用水煎二物，名姜附汤。

亦治中焦有寒。水洗，慢火炮。

《心》云∶发散寒邪，如多用则耗散元气，辛以散之，是壮火食气故也，须以生甘草缓之。辛热，散里寒，散阴寒、肺寒，与五味同用，治嗽，以胜寒蛔。正气虚者，散寒，与人参同补药，温胃腹中寒，其平以辛热。

《珍》云∶寒淫所胜，以辛散之。经炮则味苦。

《本草》云∶主胸满咳逆上气，温中止血，出汗。逐风湿痹，肠 下利，寒冷腹痛，中恶霍乱，胀满，风邪诸毒，皮肤间结气。止唾血，生者尤良，主胸满，温脾燥胃，所以理中，其实主气而泄脾。

易老云∶干姜能补下焦，去寒，故四逆汤用之。干姜本味辛，及见火候，稍苦，故止而不移，所以能治里寒。非若附子行而不止也。理中汤用此者，以其四顺也。

或云∶干姜味辛热，人言补脾，今言泄而不言补者，何也？东垣谓∶泄之一字，非泄脾之正气也，是泄脾中寒湿之邪，故以姜辛热之剂燥之，故曰泄脾也。

上一页：生姜
下一页：薄荷


薄荷 《汤液本草》

薄荷

气温，味辛、苦，辛、凉。无毒。

手太阴经、厥阴经药。

《象》云∶能发汗，通骨节，解劳乏。与薤相宜。新病瘥人，勿多食，令虚汗出不止。

去枝、梗，搓碎用。

《心》云∶上行之药。

陈士良云∶能引诸药入荣卫，又主风气壅并。

上一页：干姜
下一页：葱白


葱白 《汤液本草》

葱白

气温，味辛。无毒。

入手太阴经、足阳明经。

《液》云∶以通上下之阳也。《活人书》∶伤寒头痛如破，连须葱白汤主之。

《心》云∶通阳气，辛而甘，气浓味薄，阳也。发散风邪。

《本草》云∶葱实，主明目，补中不足。其茎白，平。可作汤，主伤寒寒热，出汗，中风，面目肿，伤寒骨肉痛，喉痹不通；安胎，归目，除肝邪气；安中，利五脏，益目精，杀百药毒。葱根，主伤寒头痛。葱汁，平温，主溺血，解藜芦毒。

上一页：薄荷
下一页：韭白


韭白 《汤液本草》

韭白

气温，味辛，微酸。无毒。

《本草》云∶归心，安五脏，除胃中热，利病患，可久食。子，主梦泄精，溺白。根，养发。阴物变为阳。

上一页：葱白
下一页：薤白


薤白 《汤液本草》

薤白

气温，味苦、辛。无毒。

入手阳明经。

《本草》云∶主金疮疮败。轻身不饥，耐老。除寒热，去水气，温中散结，利病患。诸疮中风寒水肿，以此涂之。下重者，气滞也。四逆散加此，以泄气滞。

《心》云∶治泄痢下重，下焦气滞，泄滞气。

上一页：韭白
下一页：瓜蒂


瓜蒂 《汤液本草》

瓜蒂

气寒，味苦。有毒。

《本草》云∶治大水，身面四肢浮肿，下水，杀蛊毒。咳逆上气，及食诸果，病在胸腹中者，皆吐下之。去鼻中息肉，疗黄胆，鼻中出黄水。除偏头疼，有神，头目有湿，宜此。

瓜蒂苦，以治胸中寒，与白虎同例，俱见知母条下。与麝香、细辛为使。治久不闻香臭。

仲景钤方∶瓜蒂一十四个，丁香一个，黍米四十九粒，为末，含水 一字，取下。

上一页：薤白
下一页：冬葵子


冬葵子 《汤液本草》

冬葵子

气寒，味甘。无毒。

《本草》云∶主五脏六腑寒热羸瘦，五癃，利小便。疗妇人乳难内闭。久服，坚筋骨，长肌肉，轻身。

《衍义》云∶性滑利，不益人。患痈疖，毒热内攻，未出脓者，水吞三五粒，遂作窍，脓出。

上一页：瓜蒂
下一页：蜀葵花


蜀葵花 《汤液本草》

蜀葵花

冷，阴中之阳。

《珍》云∶赤者，治赤带；白者，治白带；赤治血燥，白治气燥。

上一页：冬葵子
下一页：香薷


香薷 《汤液本草》

香薷

味辛，微温。

《本草》云∶主霍乱腹痛吐下，散水肿。

上一页：蜀葵花
下一页：炊单布


炊单布 《汤液本草》

炊单布

《液》云∶仲景治坠马，及一切筋骨损方中用。《时习》补入。

上一页：香薷
下一页：粳米


粳米 《汤液本草》

粳米

气微寒，味甘、苦。甘平。无毒。

入手太阴经、少阴经。

《液》云∶主益气，止烦、止渴、止泄。与熟鸡头相合，作粥食之，可以益精强志，耳目聪明。本草诸家共言益脾胃，如何白虎汤用之入肺？以其阳明为胃之经，色为西方之白，故入肺也。然治阳明之经，即在胃也。色白，味甘寒，入手太阴。又少阴证桃花汤用此，甘以补正气；竹叶石膏汤用此，甘以益不足。

《衍义》云∶平和五脏，补益胃气，其功莫逮。然稍生，则复不益脾；过熟，则佳。

上一页：炊单布
下一页：赤小豆


赤小豆 《汤液本草》

赤小豆

气温，味辛、甘、酸，阴中之阳。无毒。

《本草》云∶主下水，排脓，寒热热中消渴。止泄，利小便，吐逆卒 ，下胀满。又治水肿，通健脾胃。赤小豆，食之行小便，久食则虚人，令人黑瘦枯燥。赤小豆花，治宿酒渴病，即腐婢也。花有腐气，故以名之。与葛花末，服方寸匕，饮酒不知醉。气味平辛。大豆黄卷，是以生豆为 ，待其芽出，便曝干用。方书名黄卷皮，产妇药中用之。性平。

上一页：粳米
下一页：黑大豆


黑大豆 《汤液本草》

黑大豆

气平，味甘。

《本草》云∶涂痈肿。煮汁饮，杀鬼毒，止痛。解乌头毒，除胃中热痹。伤中淋露，逐水胀，下瘀血。久服，令人身重。炒令黑，烟未断，热投酒中，治风痹痈痪，口噤，产后诸风。食罢，生服半掬，去心胸烦热。明目镇心，不忘。恶五参、龙胆。得前胡、乌喙、杏仁、牡蛎良。

上一页：赤小豆
下一页：大麦


大麦 《汤液本草》

大麦

气温，味甘、咸。无毒。

《象》云∶补脾胃虚，宽肠胃。先杵细，炒黄，取面用。

《本草》云∶能消化宿食，破症结冷气，去心腹胀满。开胃，止霍乱，除烦去痰。治产后秘结，鼓胀不通。大麦 并神曲二药，气虚人宜服，以代戊己，腐熟水谷。与豆蔻、缩砂、木瓜、芍药、五味子、乌梅为之使。

上一页：黑大豆
下一页：小麦


小麦 《汤液本草》

小麦

气微寒，味甘。无毒。

《本草》云∶除热，止燥渴、咽干，利小便，养肝气，止漏血、唾血。青蒿散有小麦百粒，治大人、小儿骨蒸肌热，妇人劳热。

上一页：大麦
下一页：神曲


神曲 《汤液本草》

神曲

气暖，味甘。

入足阳明经。

《象》云∶消食，治脾胃食不化，须于脾胃药中少加之。微炒黄用。

《珍》云∶益胃气。

《本草》云∶疗脏腑中风气，调中下气，开胃消宿食。主霍乱，心膈气痰逆。除烦，破症结及补虚，去冷气，除肠胃中塞，不下食。令人好颜色。落胎，下鬼胎。又能治小儿腹坚大如盘，胸中满，胎动不安。或腰痛抢心，下血不止。火炒以助天五之气，入足阳明。

上一页：小麦
下一页：酒


酒 《汤液本草》

酒

气大热，味苦、甘、辛。有毒。

《本草》云∶主行药势，杀百邪恶毒瓦斯。能行诸经不止，与附子相同。味辛者能散，味苦者能下，味甘者居中而缓也。为导引，可以通行一身之表，至极高之分。若味淡者，则利小便而速下。大海或凝，惟酒不冰。三人晨行，遇大寒，一人食粥者病；一人腹空者死；一人饮酒者，安。则知其大热也。

上一页：神曲
下一页：苦酒


苦酒 《汤液本草》

苦酒

一名醋，一名酰

气温，味酸。无毒。

《液》云∶敛咽疮，主消痈肿，散水气，杀邪毒。余初录《本草》苦酒条。《本经》一名酰，又一名苦酒，如为一物也。及读《金匮》，治黄胆，有麻黄醇酒汤∶右以美清酒五升，煮二升，苦酒也。前治黄汗，有黄 芍药桂枝苦酒汤。

上一页：酒
下一页：饴


饴 《汤液本草》

饴

即胶饴

气温，味甘。无毒。

入足太阴经药。

《液》云∶补虚乏，止渴，去血。以其色紫凝如深琥珀色，谓之胶饴。色白而枯者，非胶饴，即饧糖也，不入药用。中满不宜用，呕家切忌。为足太阴经药。仲景谓，呕家不可用建中汤，以甘故也。

上一页：苦酒
下一页：香豉


香豉 《汤液本草》

香豉

气寒，味苦，阴也。无毒。

《象》云∶治伤寒头痛，烦躁满闷。生用。

《珍》云∶去心中懊 。

《本草》云∶主伤寒头痛，寒热。伤寒初觉头痛内热，脉洪，起一二日，便作此加减葱豉汤∶葱白一虎口，豉一升，绵裹。以水三升，煎取一升，顿服取汗。若不汗，加葛根三两，水五升，煮二升，分二服。又不汗，加麻黄三两，去节。

上一页：饴
下一页：石膏


石膏 《汤液本草》

石膏

气寒，味甘、辛，微寒。大寒。无毒。

入手太阴经、少阳经，足阳明经。

《象》云∶治足阳明经中热，发热，恶热，燥热，日晡潮热，自汗，小便浊赤，大渴引饮，肌肉壮热，苦头痛之药，白虎汤是也。善治本经头痛，若无此有余证，勿用。

《心》云∶细理白泽者良，甘寒。胃经大寒药，润肺除热，发散阴邪，缓脾益气。

《珍》云∶辛甘，阴中之阳。止阳明经头痛。胃弱不可服。下牙痛，须用香白芷为引。

《本草》云∶主中风寒热，心下逆气，惊喘，口干舌焦，不能息，腹中坚痛，除邪鬼，产乳金疮。除时气头痛，身热，三焦大热，皮肤热，肠胃中膈气。解肌发汗，止消渴烦逆，腹胀，暴气喘息，咽热。亦可作浴汤。

太上云∶石膏发汗。辛寒，入手太阴也。

《东垣》云∶微寒，足阳明也。又治三焦皮肤大热，手少阳也。仲景治伤寒阳明证，身热，目痛鼻干，不得卧。身已前，胃之经也；胸，胃肺之室。邪在阳明，肺受火制，故用辛寒以清肺，所以号为白虎汤也。鸡子为之使。恶莽草、马目毒公。

《药性论》云∶石膏，使。恶巴豆。《唐本》注∶疗风去热，解肌。

上一页：香豉
下一页：滑石


滑石 《汤液本草》

滑石

气寒，味甘。大寒。无毒。

入足太阳经。

《象》云∶治前阴不利，性沉重，能泄上气令下行。故曰滑则利窍。不可与淡渗同用。

白者佳。杵细、水飞用。

《本草》云∶主身热泄 ，女子乳难，癃闭。利小便，荡肠胃积聚寒热，益精气。通九窍六腑津液，去留结，止渴，令人利中。入足太阳。滑能利窍，以通水道，为至燥之剂。猪苓汤，用滑石与阿胶同为滑利，以利水道。葱、豉、生姜同煎去渣，澄清以解利。淡味渗泄为阳，解表、利小便也。若小便自利，不宜以此解之。

《衍义》云∶暴吐逆，不下食，以生细末二钱匕，温水调服，后以热面压之。

上一页：石膏
下一页：朴硝


朴硝 《汤液本草》

朴硝

气寒，味苦辛。

《象》云∶除寒热邪气，逐六腑积聚，结痼留癖，胃中食饮热结。去血闭，停痰痞满。

消毒。揉细，生用。

上一页：滑石
下一页：盆硝


盆硝 《汤液本草》

盆硝

即芒硝

气寒，味咸。

《心》云∶去实热。《经》云∶热淫于内，治以咸寒，此之谓也。

《珍》云∶纯阴，热淫于内，治以咸寒。

《本草》云∶主五脏积聚，久热胃闭。除邪气，破留血，腹中痰实结搏。通经脉及月水，破五淋。消肿毒，疗天行热病。

《药性论》云∶使。味咸。有小毒。通月闭症瘕，下瘰 ，黄胆，主漆疮，散恶血。

《圣惠方》云∶治代指用芒硝煎汤，淋渍之，愈。

上一页：朴硝
下一页：硝石


硝石 《汤液本草》

硝石

气寒，味甘、辛。一作苦、辛，大寒。无毒。又云∶咸。又云∶甜，甜微缓于咸。

《液》云∶硝石者硝之总名也。但不经火者谓之生硝、朴硝，经火者谓之盆硝、芒硝。古人用辛，今人用咸。辛能润燥，咸能软坚，其意皆是，老弱虚人可下者宜用。若用此者，以玄明粉代之尤佳。《本经》谓利小便而堕胎，伤寒妊娠可下者用此，兼以大黄引之，直入大肠，润燥、软坚、泻热，子母俱安。《内经》云∶有故无殒，亦无殒也。此之谓欤。以在下言之，则便溺俱阴；以前后言之，则前气后血；以肾言之，总主大小便难。溺涩秘结，俱为水少。《经》云∶热淫于内，治以咸寒，佐以苦。故以芒硝、大黄，相须为使也。

上一页：盆硝
下一页：玄明粉


玄明粉 《汤液本草》

玄明粉

气冷，味辛、甘。无毒。

《液》云∶治心热烦躁，五脏宿滞，症瘕。明目，逐膈上虚热，消肿毒。注中有治阴毒一句，非伏阳不可用。若止用此除阴毒，杀人甚速。牙硝条下，太清炼灵砂补注，谓阴极之精，能化火石之毒。

《仙经》云∶阴中有阳之物。

上一页：硝石
下一页：硫黄


硫黄 《汤液本草》

硫黄

气温，大热，味酸，有毒。

《本草》云∶主妇人阴蚀，疽痔，恶血。坚筋骨，除头秃。疗心腹积聚邪气，冷癖在胁，咳逆上气，脚冷疼弱无力，及鼻衄，恶疮，下部 疮。止血，杀疥虫。

《液》云∶如太白丹佐以硝石，来复丹用硝石之类，至阳佐以至阴，与仲景白通汤佐以人溺、猪胆汁，大意相同，所以去格拒之寒。兼有伏阳，不得不尔；如无伏阳，只是阴证，更不必以阴药佐之也。硫黄亦号将军，功能破邪归正，返滞还清，挺出阳精，消阴、化魄、生魂。

上一页：玄明粉
下一页：雄黄


雄黄 《汤液本草》

雄黄

气温，寒，味苦、甘。有毒。

《本草》云∶主寒热鼠 恶疮，疽痔死肌。疗疥节中大风，积聚癖气，中恶，腹痛，鬼疰。

气大温，味甘、酸、辛。无毒。

《本草》∶主养心气，明目益精。疗腹痛泄 ，下利赤白，小便利，及痈疽疮痔，女子崩中漏下，产难，胞衣不出。久服，补髓、好颜色、益老不饥、轻身延年。五色石脂，各入五脏补益。

《东垣》云∶赤石脂、白石脂并温无毒。畏黄芩、芫花，恶大黄。

《本经》云∶涩可去脱，石脂为收敛之剂。胞衣不出，涩剂可以下之。赤入丙、白入庚。

《珍》云∶赤、白石脂俱甘酸，阳中之阴，固脱。

《心》云∶甘温，筛末用。去脱，涩以固肠胃。

《局方本草》云∶青石脂，养肝胆气，明目；黑石脂，养肾气，强阴，主阴蚀疮；黄石脂，养脾气，除黄胆。余与赤、白同功。

上一页：硫黄
下一页：禹余粮


禹余粮 《汤液本草》

禹余粮

气寒，味甘。无毒。

《本草》云∶主咳逆寒热烦满，下痢赤白，血闭，症瘕大热。

《本经》云∶重可去怯。禹余粮之重，为镇固之剂。

《本草》注云∶仲景治伤寒下痢不止，心下痞硬，利在下焦者，赤石脂 禹余粮汤主之。

赤石脂、禹余粮各一斤。并碎之，以水六升，煎取二升，去渣，分二服。

《雷公》云∶看如石，轻敲便碎，可如粉也。兼重重如叶子雌黄，此能益脾，安五脏。

上一页：雄黄
下一页：代赭石


代赭石 《汤液本草》

代赭石

气寒，味甘、苦。无毒。一名须丸。出姑幕者，为须丸；出代郡者，名代赭。入手少阴经、足厥阴经。

《本草》云∶主鬼疰，贼风蛊毒。杀精物恶鬼，腹中毒邪气，女子赤沃漏下，带下百病，产难，胞衣不出，堕胎。养血，除五脏血脉中热，血痹，血瘀，大人、小儿惊气入腹，及阴痿不起。

《圣济经》云∶怯则气浮，重则所以镇之。怯者亦惊也。

上一页：禹余粮
下一页：铅丹


铅丹 《汤液本草》

铅丹

气微寒，味辛。黄丹也。

《本草》云∶主吐逆反胃，惊痫癫疾，除热下气。止小便利，除毒热筋挛，金疮溢血。

又云∶镇心安神，止吐血。

《本经》云∶涩可去脱而固气。

成无己云∶铅丹收敛神气，以镇惊也。

《药性论》云∶君。治消渴。煎膏，止痛、生肌。

上一页：代赭石
下一页：白粉


白粉 《汤液本草》

白粉

《本草》云∶一名胡粉，一名定粉，一名瓦粉。仲景猪肤汤用白粉，非此白粉，即白米粉也。黄延非治胸中寒，是治胸中塞，误写作寒字。

《药性论》云∶胡粉，使。又名定粉，味甘、辛。无毒。能治积聚不消，焦炒，止小儿疳痢。

陈藏器云∶主久痢成疳，粉和水及鸡子白服，以粪黑为度。为其杀虫而止痢也。

上一页：铅丹
下一页：紫石英


紫石英 《汤液本草》

紫石英

气温，味甘、辛，无毒。入手少阴经、足厥阴经。

《本草》云∶主心腹咳逆邪气，补不足，女子风寒在子宫，绝孕十年无子。疗上气，心腹痛，寒热邪气，结气。补心气不足，定惊悸，安魂魄，填下焦，止消渴。除胃中久寒，散痈肿。令人悦泽。久服温中，轻身延年。得茯苓、人参、芍药，共疗心中结气；得天雄、菖蒲，共疗霍乱。长石为之使。畏扁青、附子，不欲 甲、黄连、麦句姜。

《衍义》云∶仲景治风热螈 ，风引汤。紫石英、白石英、寒水石、石膏、干姜、大黄、龙齿、牡蛎、甘草、滑石等分。上 咀，以水一升，煎去三分。食后，量多少温呷之。

不用渣，立效。

上一页：白粉
下一页：伏龙肝


伏龙肝 《汤液本草》

伏龙肝

气温，味辛。

《时习》云∶主妇人崩中吐血。止咳逆，止血，消痈肿。

《衍义》云∶妇人恶露不止，蚕沙一两（炒），伏龙肝半两，阿胶一两。同为末，温酒调，空心服三二钱。以止为度。

《药性论》云∶单用亦可。咸。无毒。

《日华子》云∶热，微毒。治鼻洪，肠风，带下，血崩，泄精尿血，催生下胞，及小儿夜啼。一云∶治心痛及中风心烦。陶隐居云∶此灶中对釜月下黄土也。

上一页：紫石英
下一页：白矾


白矾 《汤液本草》

白矾

气寒，味酸。无毒。

《本草》云∶主寒热泄泻下痢，白沃，阴蚀恶疮。消痰止渴，除痼热。治咽喉闭，目痛。坚骨齿。

《药性论》云∶使，有小毒，生含咽津，治急喉痹。

上一页：伏龙肝
下一页：朱砂


朱砂 《汤液本草》

朱砂

味甘。

《珍》云∶心热者，非此不能除。

《局方本草》云∶丹朱味甘，微寒。无毒。养精神，安魂魄，益气明目，通血脉，止烦渴。

《药性论》云∶君。有大毒。镇心，主抽风。

《日华子》云∶凉，微毒。润心肺。恶磁石，畏咸水。

上一页：白矾
下一页：砂


砂 《汤液本草》

砂

味咸。

《本草》云∶破坚癖，独不用，入群队用之。味咸、苦、辛，温。有毒，不宜多服。主积聚，破结血。烂胎，止痛，下气，疗咳嗽宿冷。去恶肉，生好肌。柔金银，可为焊药。

《药性论》云∶有大毒。畏浆水，忌羊血。味酸咸。能腐坏人肠胃，生食之化人心为血。

能除冷病，大益阳事。

《日华子》云∶北庭砂，味辛、酸，暖。无毒。畏一切酸。补水脏，暖子宫，消冷癖瘀血，宿食，气块 癖，及妇人血气心痛，血崩带下。凡修制，用黄丹、锻石作匮， 赤使用。无毒。柔金银，驴马药亦用。

上一页：朱砂
下一页：东流水


东流水 《汤液本草》

东流水

味平。无毒。

《时习》云∶千里水及东流水，主病后虚弱。扬之万过，煮药，收禁神效。二者皆堪荡涤邪秽。此水洁净，诚与诸水不同。为云母所畏，炼云母粉用之。

上一页：砂
下一页：甘澜水


甘澜水 《汤液本草》

甘澜水

《时习》云∶扬之水上成珠者是也。治霍乱，及入膀胱。治奔豚药用之，殊胜。

上一页：东流水
下一页：鸡子黄


鸡子黄 《汤液本草》

鸡子黄

气温，味甘。

《本草》云∶阴不足，补之以血。若咽有疮，鸡子一枚，去黄，苦酒倾壳中，以半夏入苦酒中，取壳，置刀环上，熬微沸。去渣，旋旋呷之。又主除热，火疮痫痉。可作琥珀神物。黄，和恒山末，为丸，竹叶汤服，治久疟不差；黄，合须发煎，消为水，疗小儿惊热、下痢。

上一页：甘澜水
下一页：龙骨


龙骨 《汤液本草》

龙骨

气平微寒，味甘。阳也。无毒。

《本草》云∶主心腹鬼疰，精物老魅，咳逆，泄利脓血，女子漏下，症瘕坚结，小儿热气惊痫。疗心腹烦满，四肢痿枯，汗出，夜卧自惊。恚怒伏气在心下，不得喘息。肠痈内疽，阴蚀。止汗，缩小便，溺血。养精神，定魂魄，安五脏。

《本经》云∶涩可去脱而固气。

成无己云∶龙骨、牡蛎、铅丹，皆收敛神气以镇惊。凡用，烧通赤为粉。畏石膏。

《珍》云∶固大肠脱。

上一页：鸡子黄
下一页：麝香


麝香 《汤液本草》

麝香

气温，味辛。无毒。

《本草》云∶主辟恶气。杀鬼精物，疗温疟，蛊毒痫痉，去三尸虫。疗诸凶邪鬼气，中恶心腹暴痛，胀急痞满，风毒。妇人产难，堕胎。

上一页：龙骨
下一页：牛黄


牛黄 《汤液本草》

牛黄

气平，味苦。有小毒。

《本草》云∶主惊痫寒热，热盛狂痉。逐鬼除邪。疗小儿百病，诸痫热，口噤不开，大人癫狂。又堕胎。久服，令人不忘。又云∶磨指甲上黄者，为真。又云∶定魂魄。人参为使。得牡丹、菖蒲，利耳目。恶龙骨、龙胆、地黄，畏牛漆。

上一页：麝香
下一页：犀角


犀角 《汤液本草》

犀角

气寒，味苦。酸、咸，微寒。无毒。

《象》云∶治伤寒温疫头痛，安心神，止烦乱，明目镇惊。治中风失音，小儿麸豆，风热惊痫。镑用。

《本草》云∶主百毒蛊疰，邪鬼瘴气。杀钩吻、鸩羽、蛇毒，除邪，不迷惑，魇寐。疗伤寒温疫头痛、寒热，诸毒瓦斯。能治一切疮肿，破血。

《液》云∶升麻代犀角说，并见升麻条下。易老疗畜血分三部∶上焦畜血，犀角地黄汤；中焦畜血，桃仁承气汤；下焦畜血，抵当汤、丸，丸但缓于汤耳。三法的当，后之用者，无以复加。

上一页：牛黄
下一页：阿胶


阿胶 《汤液本草》

阿胶

气微温，味甘平。无毒。甘，平。味薄，气升阳也。

入手太阴经、足少阴经、厥阴经。

《象》云∶主心腹痛内崩。补虚安胎，坚筋骨，和血脉，益气止痢。炮用。

《心》云∶补肺金气不足。除不足，甘温补血。出东阿，得火良。

《本草》云∶主心腹内崩，劳极，洒洒如疟状。腰腹痛，四肢酸痛，女子下血，安胎，丈夫小腹痛。虚劳羸瘦。阴气不足，脚痛，不能久立。养肝气，益肺气。肺虚极损。咳嗽，唾脓血，非阿胶不补。仲景猪苓汤，用阿胶，滑以利水道。《活人书》四物汤加减例，妊娠下血者，加阿胶。

上一页：犀角
下一页：猪肤


猪肤 《汤液本草》

猪肤

气寒，味甘。

入足少阴经。

《液》云∶猪皮，味甘，寒。猪，水畜也，其气先入肾。解少阴客热，是以猪肤解之，加白蜜，以润燥除烦；白粉，以益气断痢。

上一页：阿胶
下一页：猪胆汁


猪胆汁 《汤液本草》

猪胆汁

气寒，味苦、咸。苦，寒。

《液》云∶仲景白通汤，加此汁，与人尿咸寒，同与热剂合，去格拒之寒。又，与醋相合，内谷道中，酸苦益阴，以润燥泻便。

《本经》云∶治伤寒热渴。又∶白猪蹄，可用；杂青色者，不可食，疗疾亦不可。

《心》云∶与人尿同体，补肝而和阴引置阳，不被格拒，能入心而通脉。

上一页：猪肤
下一页：獭肝


獭肝 《汤液本草》

獭肝

味甘。有毒。

《本草》云∶主鬼疰、蛊毒，却鱼鲠，止久嗽。烧灰服之。

上一页：猪胆汁
下一页：鼠粪


鼠粪 《汤液本草》

鼠粪

治伤寒劳复。《经》言∶牡鼠粪两头尖者是。或在人家，诸物中遗者。

上一页：獭肝
下一页：人尿


人尿 《汤液本草》

人尿

《时习》云∶疗寒热头疼，温气。童男子者，尤良。

《衍义》云∶人尿，须用童男者，产后温一杯，压下败血恶物。久服，令人反虚。气血无热，尤不可多服。此亦性寒，故治热劳方中亦用也。

《日华子》云∶小便，凉。止劳渴嗽，润心肺，疗血闷热狂，扑损瘀血，运绝，及蛇犬等咬，以热尿淋患处。难产胞衣不下，即取一升，用姜、葱煎，乘热饮，即下。

上一页：鼠粪
下一页：牡蛎


牡蛎 《汤液本草》

牡蛎

气微寒，味咸，平。无毒。

入足少阴经。

《象》云∶治伤寒寒热温疟，女子带下赤白，止汗，止心痛气结。涩大小肠，治心胁痞。烧，白研，细用。

《珍》云∶能软积气之痞。《经》曰∶咸能软坚。

《心》云∶咸，平。熬，泄水气。

《本草》云∶主伤寒寒热，温疟洒洒，惊恚怒气。除拘缓，鼠 ，女子带下赤白。除留热在关节，荣卫虚热，往来不定，烦满。止汗，心痛气结。止渴，除老血。涩大小肠，止大小便。疗泄精，喉痹咳嗽，心胁下痞热。能去瘰 ，一切疮肿。入足少阴。咸为软坚之剂，以柴胡引之，故能去胁下之硬；以茶引之，能消结核；以大黄引之，能除股间肿；地黄为之使，能益精收涩，止小便，本肾经之药也。久服，强骨节，杀鬼延年。贝母为之使。得甘草、牛膝、远志、蛇床子，良。恶麻黄、吴茱萸、辛夷。

《药性论》云∶君主之剂。治女子崩中，止血及盗汗，除风热，定痛。治温疟。又和杜仲服，止盗汗。为末蜜丸，服三十丸，令人面光白，永不值时气。又治鬼交精出，病患虚而多热，加用之，并地黄、小草。

陈士良云∶牡蛎捣粉粉身，治大人小儿盗汗。和麻黄根、蛇床子、干姜为粉，粉身，去阴汗。《衍义》意同。

上一页：人尿
下一页：文蛤


文蛤 《汤液本草》

文蛤

气平，味咸。无毒。

《本草》云∶主恶疮，蚀五痔，咳逆胸痹，腰痛胁急，鼠 ，大孔出血，崩中漏下。能利水。治急疳蚀口鼻，数日尽，欲死，烧灰，腊猪脂和涂之。坠痰软坚，止渴，收涩固济，蛤粉也。咸能走肾，可以胜水。文蛤尖而有紫斑。

上一页：牡蛎
下一页：虻虫


虻虫 《汤液本草》

虻虫

气微寒，味苦，平。有毒。

《本草》云∶主目中赤痛， 伤泪出，瘀血血闭，寒热酸 ，无子。炒，去翅、足。

上一页：文蛤
下一页：水蛭


水蛭 《汤液本草》

水蛭

气微寒，味咸、苦，平。有毒。

《本草》云∶主逐恶血，瘀血月闭，破血瘕积聚，无子，利水道，堕胎。炒用。畏盐。

苦走血，咸胜血，仲景抵当汤用虻虫、水蛭，咸苦以泄畜血。故《经》云∶有故无殒也。虽可用之，亦不甚安。莫若四物汤加酒浸大黄各半，下之极妙。

上一页：虻虫
下一页：虫


虫 《汤液本草》

虫

味咸，寒。有毒。

《本草》云∶主心腹寒热洒洒，血积症瘕，破坚，下血闭，生子大良。仲景主治久瘕积结，有大黄 虫丸。

《衍义》云∶乳汁不行，研一枚，水半合，滤清汁服。勿令服药人知之。

上一页：水蛭
下一页：鼠妇


鼠妇 《汤液本草》

鼠妇

气温，微寒，味酸。无毒。

《本草》云∶主气癃不得小便，妇人月水闭，血瘕痫痉，寒热，利水道。仲景治久疟，大鳖甲丸中使之。以其主寒热也。

《衍义》云∶鼠妇，湿生虫也。

上一页：虫
下一页：蜘蛛


蜘蛛 《汤液本草》

蜘蛛

微寒。

《本草》云∶主大人小儿 疝。七月七日取其网，疗喜忘。仲景治杂病。狐疝，偏有大小，时时上下者，蜘蛛一十四个，熬焦，桂半两。研细为散。八分匕，酒调服，日再。蜜丸亦通。

上一页：鼠妇
下一页：蛴螬


蛴螬 《汤液本草》

蛴螬

微寒，微温，味咸。有毒。

《本草》云∶主恶血血瘀，痹气破折，血在胁下，坚满痛，月闭，目中淫肤，青翳白膜。吐血，在胸中不去，及破骨 折血结。金疮血塞。产后中寒，下乳汁。仲景治杂病方，大黄虫丸中用之，以其主胁下坚满也。《续传信方》治喉痹，取虫汁点在喉中，下即喉开也。《时习》补入。

上一页：蜘蛛
下一页：蜜


蜜 《汤液本草》

蜜

气平，微温，味甘。无毒。

《本草》云∶主心腹邪气，诸惊痫痉。安五脏诸不足，益气补中，止痛解毒，除众病，和百药。养脾气，除心烦，饮食不下，止肠 ，肌中疼痛，口疮，明耳目。

《液》云∶凡炼蜜，必须用火熬开，以纸覆，经宿，纸上去蜡尽，再熬色变，不可过度，令熟入药。

上一页：蛴螬
下一页：蜣螂


蜣螂 《汤液本草》

蜣螂

气寒，味酸。有毒。

《本草》云∶治小儿惊风螈 ，腹胀寒热，大人癫疾狂易。手足端寒，支满奔豚。

《日华子》云∶堕胎，治疰忤。和干姜，傅恶疮，出箭头。

《图经》云∶心，主疔疮。

《衍义》云∶大小二种。一种大者，为胡蜣螂，身黑光，腹翼下有小黄子，附母飞行，昼不出，夜方飞至人家户庭中，见灯光则来；一种小者，身黑暗，昼方飞出，夜不出。今当用胡蜣螂，以其小者，研三十枚，以水灌牛、马肠结，佳。

上一页：蜜
下一页：鳖甲


鳖甲 《汤液本草》

鳖甲

气平，味咸。无毒。

《本草》云∶主心腹症瘕坚积，寒热。去鼻中息肉，阴蚀，痔，恶肉。疗温疟，血瘕，腰痛，小儿胁下坚。

《衍义》云∶治劳瘦，除骨中热，极佳。

上一页：蜣螂
下一页：蛇蜕


蛇蜕 《汤液本草》

蛇蜕

《心》云∶去翳膜用之，取其意也。

《日华子》云∶止呕逆，小儿惊悸客忤，催生。 疡、白癜风，煎汁敷。入药炙用。

上一页：鳖甲
下一页：蝉蜕


蝉蜕 《汤液本草》

蝉蜕

《心》云∶治同蛇蜕。

《药性论》云∶使。治小儿浑身壮热惊痫，兼能止渴。又云∶其蜕壳，头上有一角，如冠状，谓之蝉花，最佳。味甘，寒。无毒。主小儿天吊，惊痫螈 ，夜啼，心悸。

上一页：蛇蜕
下一页：白僵蚕


白僵蚕 《汤液本草》

白僵蚕

味咸，辛平。无毒。

《本草》云∶主小儿惊痫夜啼，去三虫。灭黑 ，令人面色好。男子阴疡病，女子崩中赤白，产后余痛。灭诸疮瘢痕。生 川平泽，四月取自死者，勿令中湿。湿有毒，不可用。

上一页：蝉蜕
下一页：斑蝥


斑蝥 《汤液本草》

斑蝥

味辛，寒。有毒。

《本草》云∶主寒热，鬼疰蛊毒，鼠 ，疥癣，恶疮疽蚀，死肌。破石癃血积，伤人肌，堕胎。畏巴豆。

上一页：白僵蚕
下一页：乌蛇


乌蛇 《汤液本草》

乌蛇

《本草》云∶主诸风瘙瘾疹，疥癣，皮肤不仁，顽痹诸风。用之炙，入丸散，浸酒，合膏。背有三棱，色黑如漆，性善，不噬物。江东有黑稍蛇，能缠物至死，亦是其类。生商洛山。

上一页：斑蝥
下一页：五灵脂


五灵脂 《汤液本草》

五灵脂

味甘，温。无毒。

《本草》云∶主疗心腹冷气，小儿五疳，辟疫，治肠风，通利气脉，女子月闭。出北地，此是寒号虫粪也。

上一页：乌蛇
下一页：绯帛


绯帛 《汤液本草》

绯帛

《液》云∶主恶疮疔肿，毒肿，诸疮有根者。作膏∶用帛如手大，取露蜂房、弯头棘刺、烂草节二寸许、乱发。烧末。主疔疮肿。又主小儿初生脐未落时，肿痛、水出，烧，为末，细研，敷之。又，五色帛主盗汗，拭干讫，弃五道头。仲景治坠马，及一切筋骨损方中用。

上一页：五灵脂


说明

欢迎浏览“《汤液本草》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《汤液本草》”手册】