丹砂 《吴普本草》

丹砂

《御览》卷九百八十五

神农∶甘。黄帝、岐伯∶苦，有毒。扁鹊∶苦。李氏∶大寒。或生武陵。采无时，能化朱成水银，畏磁石，恶咸水。

下一页：云母
原始资料来源互联网，中医世家网站整理。


云母 《吴普本草》

云母

按∶此药参见本书“凝水石”条，《本经》首载此药。

上一页：丹砂
下一页：玉泉


玉泉 《吴普本草》

玉泉

《御览》卷九百八十八

一名玉屑。神农、岐伯、雷公∶甘。李氏∶平。畏冬华，恶青竹。白玉体如白头公。

上一页：云母
下一页：钟乳


钟乳 《吴普本草》

钟乳

《御览》卷九百八十七

一名虚中，一名夏。神农∶辛。桐君、黄帝、医和∶甘。扁鹊∶甘，无毒。李氏∶大寒。或生太山山谷阴处，岸下聚溜汁所成，如乳汁，黄白色，空中相通。二月、三月采，阴干。

上一页：玉泉
下一页：矾石


矾石 《吴普本草》

矾石

《御览》卷九百八十八

一名羽涅，一名羽泽。神农、岐伯∶酸。扁鹊∶咸。雷公∶酸，无毒。生河西或陇西，或武都、石门。采无时。岐伯∶久服伤人骨。

上一页：钟乳
下一页：硝石


硝石 《吴普本草》

硝石

《御览》卷九百八十八

神农∶苦。扁鹊∶甘。

上一页：矾石
下一页：朴硝石


朴硝石 《吴普本草》

朴硝石

《御览》卷九百八十八

神农、岐伯、雷公∶无毒。生益州或山阴。入土千岁不变，炼之不成不可服。

上一页：硝石
下一页：石胆


石胆 《吴普本草》

石胆

《御览》卷九百八十七

一名黑石，一名铜勒。神农∶酸，小寒。李氏∶大寒。桐君∶辛，有毒。扁鹊∶苦，无毒。生羌道或句青山。二月庚子、辛丑采。

上一页：朴硝石
下一页：空青


空青 《吴普本草》

空青

《御览》卷九百八十八

神农∶甘。一经∶酸。久服有神仙玉女来侍，使人志高。

上一页：石胆
下一页：太一禹余粮


太一禹余粮 《吴普本草》

太一禹余粮

《御览》卷九百八十八

一名禹哀。神农、岐伯、雷公∶甘，平。李氏∶小寒。扁鹊∶甘，无毒。生太山。上有甲，甲中有白，白中有黄，如鸡子黄色。九月采，或无时。

上一页：空青
下一页：白石英


白石英 《吴普本草》

白石英

《御览》卷九百八十七

神农∶甘。岐伯、黄帝、雷公、扁鹊∶无毒。生太山。形如紫石英，白泽，长者二、三寸。采无时。久服通日月光。青石英形如白石英，青端赤后者是。赤石英形如白石英，赤端白后者是，赤泽有光，味苦，补心气。黄石英形如白石英，黄色如金，赤端者是。黑石英形如白石英，黑泽有光。

上一页：太一禹余粮
下一页：紫石英


紫石英 《吴普本草》

紫石英

《御览》卷九百八十七

神农、扁鹊∶甘，气平。李氏∶大寒。雷公∶大温。岐伯∶甘，无毒。生太山或会稽。

采无时。欲令如削，紫色头，如樗蒲者。

上一页：白石英
下一页：五石脂


五石脂 《吴普本草》

五石脂

《御览》卷九百八十七

一名青、赤、黄、白、黑符。青符，神农∶甘。雷公∶酸，无毒。桐君∶辛，无毒。李氏∶小寒。生南山或海涯。采无时。

上一页：紫石英
下一页：赤符


赤符 《吴普本草》

赤符

《御览》卷九百八十七

神农、雷公∶甘。黄帝、扁鹊∶无毒。李氏∶小寒。或生少室，或生太山。色绛，滑如脂。

上一页：五石脂
下一页：黄符


黄符 《吴普本草》

黄符

《御览》卷九百八十七

李氏∶小寒。雷公∶苦。或生嵩山，色如 脑、雁雏。采无时。

上一页：赤符
下一页：白符


白符 《吴普本草》

白符

《御览》卷九百八十七

一名随。岐伯、雷公∶酸，无毒。李氏∶小寒。桐君∶甘，无毒。扁鹊∶辛。或生少室、天娄山，或太山。

上一页：黄符
下一页：黑符


黑符 《吴普本草》

黑符

《御览》卷九百八十七

一名石泥。桐君∶甘，无毒。生洛西山空地。

上一页：白符
下一页：白青


白青 《吴普本草》

白青

《御览》卷九百八十八

神农∶甘，平。雷公∶咸，无毒。生豫章。可消为铜。

上一页：黑符
下一页：扁青


扁青 《吴普本草》

扁青

《御览》卷九百八十八

神农、雷公∶小寒，无毒。生蜀郡。明目，治痈肿、风痹、丈夫内绝，令人有子。久服轻身。

上一页：白青
下一页：雄黄


雄黄 《吴普本草》

雄黄

《御览》卷九百八十八

神农∶苦。山阴有丹雄黄，生山之阳，故曰雄，是丹之雄，所以名雄黄也。

上一页：扁青
下一页：硫黄


硫黄 《吴普本草》

硫黄

《御览》卷九百八十七

一名石硫黄。神农、黄帝、雷公∶咸，有毒。医和、扁鹊∶苦，无毒。或生易阳，或河西。或五色黄，是潘水石液也，烧令有紫炎者。八月、九月采。治妇人结阴。能化金银铜铁。

上一页：雄黄
下一页：水银


水银 《吴普本草》

水银

按∶此药参见本书“丹砂”条，《本经》首载此药。

上一页：硫黄
下一页：磁石


磁石 《吴普本草》

磁石

《御览》卷九百八十八

一名磁君。

上一页：水银
下一页：凝水石


凝水石 《吴普本草》

凝水石

《御览》卷九百八十七

一名白水石，一名六石，一名寒水石。神农∶辛。岐伯、医和∶甘，无毒。扁鹊∶甘，无毒。李氏∶大寒。或生邯郸。采无时。如云母也。

上一页：磁石
下一页：阳起石


阳起石 《吴普本草》

阳起石

《御览》卷九百八十七

神农、扁鹊∶酸，无毒。桐君、雷公、岐伯∶咸，无毒。李氏∶小寒。或生太山，或阳起山。采无时。

上一页：凝水石
下一页：孔公孽


孔公孽 《吴普本草》

孔公孽

《御览》卷九百八十七

神农∶辛。岐伯∶咸。扁鹊∶咸，无毒。色青黄。

上一页：阳起石
下一页：理石


理石 《吴普本草》

理石

按∶此药参见本书“龙骨”条，《本经》首载此药。

上一页：孔公孽
下一页：长石


长石 《吴普本草》

长石

《御览》卷九百八十八

一名方石，一名土石，一名直石。生长子山。理如马齿，润泽，玉色，长服不饥。

上一页：理石
下一页：白矾石


白矾石 《吴普本草》

白矾石

《御览》卷九百八十七

一名鼠乡，一名太白，一名泽乳，一名食盐。神农、岐伯∶辛，有毒。桐君∶有毒。黄帝∶甘，有毒。李氏∶大寒。主温热。生汉中，或生魏兴，或生少室。十二月采。

上一页：长石
下一页：戎盐


戎盐 《吴普本草》

戎盐

《北堂书钞》卷百四十六

无毒。李氏曰∶大寒。生邯郸、西羌、戎胡山。

上一页：白矾石
下一页：卤咸


卤咸 《吴普本草》

卤咸

《纲目》卷十一

一名卤盐、寒石。

上一页：戎盐
下一页：白垩


白垩 《吴普本草》

白垩

《一切经音义》卷五十九

一名白 。

上一页：卤咸
下一页：石流赤


石流赤 《吴普本草》

石流赤

《纲目》卷十一

生羌道山谷。

上一页：白垩
下一页：菖蒲


菖蒲 《吴普本草》

菖蒲

《类聚》卷八十一

一名尧韭，一名昌阳。

上一页：石流赤
下一页：菊华


菊华 《吴普本草》

菊华

《初学记》卷二十七

一名白华，一名女华，一名女室。

上一页：菖蒲
下一页：人参


人参 《吴普本草》

人参

《御览》卷九百九十一

一名土精，一名神草，一名黄参，一名血参，一名人微，一名玉精。神农∶甘，小寒。

桐君、雷公∶苦。岐伯、黄帝∶甘，无毒。扁鹊∶有毒。或生邯郸。三月生，叶小兑，核黑，茎有毛。三月、九月采根，根有头、足、手，面目如人。

上一页：菊华
下一页：术


术 《吴普本草》

术

《类聚》卷八十一

一名山连，一名山芥，一名天苏，一名山姜。

上一页：人参
下一页：菟丝实


菟丝实 《吴普本草》

菟丝实

《御览》卷九百九十三

一名玉女，一名松萝，一名鸟萝，一名 萝，一名复实，一名赤网。生山谷。

上一页：术
下一页：牛膝


牛膝 《吴普本草》

牛膝

《御览》卷九百九十二

神农∶甘。一经∶酸。黄帝、扁鹊∶甘。李氏∶温。雷公∶酸，无毒。生河内或临邛。

叶如蓝，茎本赤。二月、八月采。

上一页：菟丝实
下一页：委萎


委萎 《吴普本草》

委萎

《御览》卷九百九十一

一名葳蕤，一名王马，一名节地，一名虫蝉，一名乌萎，一名荧，一名玉竹。神农∶苦。一经∶甘。桐君、雷公、扁鹊∶甘，无毒。黄帝∶辛。生太山山谷。叶青黄、相值如姜。

二月、七月采。治中风、暴热，久服轻身。

上一页：牛膝
下一页：房葵


房葵 《吴普本草》

房葵

《御览》卷九百九十三

一名梁盖，一名爵离，一名房苑，一名晨草，一名利如，一名方盖。神农∶辛，小寒。

桐君、扁鹊∶无毒。岐伯、雷公、黄帝∶苦，无毒。茎叶如葵，上黑黄。二月生根，根大如桔梗，根中红白，六月华白，七月、八月实白。三月三日采根。

上一页：委萎
下一页：茈胡


茈胡 《吴普本草》

茈胡

《御览》卷九百九十三

一名山来，一名如草。神农、岐伯、雷公∶苦，无毒。生冤句。二月、八月采根。

上一页：房葵
下一页：麦门冬


麦门冬 《吴普本草》

麦门冬

《御览》卷九百八十九

一名羊韭。秦，一名乌韭；楚，一名马韭。越，一名羊韭；齐，一名爱韭，一名禹韭，一名爨火冬，一名忍冬，一名忍凌，一名不死药，一名禹余粮，一名仆垒，一名随脂。神农、岐伯∶甘，平。黄帝、桐君、雷公∶甘，无毒。李氏∶甘，小温。扁鹊∶无毒。生山谷肥地。叶如韭，肥泽丛生。采无时。实青黄。

上一页：茈胡
下一页：独活


独活 《吴普本草》

独活

《御览》卷九百九十二

一名胡王使者。神农、黄帝∶苦，无毒。八月采。此药有风华不动，无风独摇。

上一页：麦门冬
下一页：升麻


升麻 《吴普本草》

升麻

《御览》卷九百九十

一名周升麻。神农∶甘。

上一页：独活
下一页：署豫


署豫 《吴普本草》

署豫

《御览》卷九百八十九

一名诸署，秦、楚名玉延，齐、越名山羊，郑、赵名山羊，一名玉延，一名修脆，一名儿草。神农∶甘，小温。桐君、雷公∶甘，无毒。或生临朐、钟山。始生，赤茎细蔓，五月华白，七月实青黄，八月熟落。根中白，皮黄，类芋。二月、三月、八月采根。恶甘遂。

上一页：升麻
下一页：龙胆


龙胆 《吴普本草》

龙胆

按∶此药参见本书“大豆黄卷”条，《本经》首载此药。

上一页：署豫
下一页：细辛


细辛 《吴普本草》

细辛

《御览》卷九百八十九

一名小辛，一名细草。神农、黄帝、雷公、桐君∶辛，小温。岐伯∶无毒。李氏∶小寒。如葵，叶赤色，一根一叶相连。二月、八月采根。

上一页：龙胆
下一页：石斛


石斛 《吴普本草》

石斛

《御览》卷九百九十二

神农∶甘，平。扁鹊∶酸。李氏∶寒。

上一页：细辛
下一页：鬼督邮


鬼督邮 《吴普本草》

鬼督邮

《御览》卷九百九十一

一名神草，一名阎狗。或生太山，或少室。茎如箭，赤，无叶，根如芋子。三月、四月、八月采根，日干。治痈肿。

上一页：石斛
下一页：奄闾


奄闾 《吴普本草》

奄闾

《御览》卷九百九十一

神农、雷公、桐君、岐伯∶苦，小温，无毒。李氏∶温。或生上党。叶青浓，两两相当。七月华白，九月实黑。七月、九月、十月采。驴马食仙去。

上一页：鬼督邮
下一页：菥


菥 《吴普本草》

菥

《御览》卷九百八十

一名析目，一名荣冥，一名马驹。雷公、神农、扁鹊∶辛。李氏∶小温。四月采，干二十日。生道旁。得细辛良，恶干姜、苦参。

上一页：奄闾
下一页：荠实


荠实 《吴普本草》

荠实

《御览》卷九百八十

神农∶甘，无毒。生野田，五月五日采，阴干，治腹胀。

上一页：菥
下一页：紫芝


紫芝 《吴普本草》

紫芝

《御览》卷九百八十六

一名木芝。

上一页：荠实
下一页：卷柏


卷柏 《吴普本草》

卷柏

《御览》卷九百八十九

一名豹足，一名求股，一名万岁，一名神投时。神农∶辛，平。桐君、雷公∶甘。生山谷。

上一页：紫芝
下一页：芎


芎 《吴普本草》

芎

《御览》卷九百九十

一名香果。神农、黄帝、岐伯、雷公∶辛，无毒，香。扁鹊∶酸，无毒。李氏∶生温中，熟寒。或生胡无桃山阴，或斜谷西岭，或太山。叶香、细、青黑，文赤如 本。冬夏 生，五月华赤，七月实黑，附端两叶。三月采根，根有节，似如马衔状。

上一页：卷柏
下一页：芜


芜 《吴普本草》

芜

《御览》卷九百八十三

一名芎 。

上一页：芎
下一页：黄连


黄连 《吴普本草》

黄连

《御览》卷九百九十一

神农、岐伯、黄帝、雷公∶苦，无毒。李氏∶小寒。或生蜀郡、太山之阳。

上一页：芜
下一页：落石


落石 《吴普本草》

落石

《御览》卷九百九十三

一名鳞石，一名明石，一名县石，一名云华，一名云珠，一名云英，一名云丹。神农∶苦，小温。雷公∶苦，无毒。扁鹊、桐君∶甘，无毒。李氏∶大寒。云药中君。采无时。

上一页：黄连
下一页：刺蒺藜


刺蒺藜 《吴普本草》

刺蒺藜

《汇言》卷四

化症。

上一页：落石
下一页：肉苁蓉


肉苁蓉 《吴普本草》

肉苁蓉

《御览》卷九百八十九

一名肉松蓉。神农、黄帝∶咸。雷公∶酸。李氏∶小温。生河东山阴地。长三、四寸，生。或代郡、雁门。二月至八月采，阴干用之。

上一页：刺蒺藜
下一页：防风


防风 《吴普本草》

防风

《御览》卷九百九十二

一名回云，一名回草，一名百枝，一名 根，一名百韭，一名百种。神农、黄帝、岐伯、桐君、雷公、扁鹊∶甘，无毒。李氏∶小寒。或生邯郸、上蔡。正月生，叶细圆，青黑黄白，五月华黄，六月实黑，二月、十月采根，日干。琅邪者良。

上一页：肉苁蓉
下一页：醮


醮 《吴普本草》

醮

《御览》卷九百九十三

一名醮石，一名香蒲。神农、雷公∶甘。生南海池泽中。

上一页：防风
下一页：蔷薇


蔷薇 《吴普本草》

蔷薇

《御览》卷九百九十八

一名牛勒，一名牛膝，一名蔷薇，一名山枣。

上一页：醮
下一页：豕首


豕首 《吴普本草》

豕首

《御览》卷九百九十二

一名泽蓝。神农、黄帝∶甘、辛，无毒。生宛朐，五月采。

上一页：蔷薇
下一页：决明子


决明子 《吴普本草》

决明子

《御览》卷九百八十八

一名草决明，一名羊明。

上一页：豕首
下一页：丹参


丹参 《吴普本草》

丹参

《御览》卷九百九十一

一名赤参，一名木羊乳，一名郗蝉草。神农、桐君、黄帝、雷公、扁鹊∶苦，无毒。李氏∶大寒。岐伯∶咸。生桐柏、或生太山山陵阴。茎华，小方如荏，有毛，根赤。四月华紫，三月、五月采根，阴干。治心腹痛。

上一页：决明子
下一页：五味


五味 《吴普本草》

五味

《御览》卷九百九十

一名玄及。

上一页：丹参
下一页：蛇床


蛇床 《吴普本草》

蛇床

《御览》卷九百九十二

一名蛇珠。

上一页：五味
下一页：因尘


因尘 《吴普本草》

因尘

《御览》卷九百九十三

神农、岐伯、雷公∶苦，无毒。黄帝∶辛，无毒。生田中。叶如蓝。十一月采。

上一页：蛇床
下一页：白沙参


白沙参 《吴普本草》

白沙参

《御览》卷九百九十一

一名苦心，一名识美，一名虎须，一名白参，一名志取，一名文虎。神农、黄帝、扁鹊∶无毒。岐伯∶咸。李氏∶大寒。生河内川谷，或般阳渎山。三月生，如葵，叶青，实白如芥，根大白如芜菁。三月采。

上一页：因尘
下一页：白菟藿


白菟藿 《吴普本草》

白菟藿

《御览》卷九百九十一

一名白葛谷。

上一页：白沙参
下一页：徐长卿


徐长卿 《吴普本草》

徐长卿

《御览》卷九百九十一

一名石下长卿。神农、雷公∶辛。或生陇西。三月采。

上一页：白菟藿
下一页：龙


龙 《吴普本草》

龙

《御览》卷九百八十九

一名龙多，一名龙鬓，一名续断，一名龙木，一名草毒，一名龙华，一名悬菟。神农、李氏∶小寒。雷公、黄帝∶苦，无毒。扁鹊∶辛，无毒。生梁州。七月七日采。

上一页：徐长卿
下一页：薇


薇 《吴普本草》

薇

《御览》卷九百九十一

一名糜 ，一名无原，一名承膏，一名承 ，一名无心鬼。

上一页：龙
下一页：云实


云实 《吴普本草》

云实

《御览》卷九百九十二

一名员实，一名天豆。神农∶辛，小温。黄帝∶咸。雷公∶苦。叶如麻，两两相值，高四、五尺，大茎空中，六月华，八月、九月实，十月采。

上一页：薇
下一页：王不留行


王不留行 《吴普本草》

王不留行

《御览》卷九百九十一

一名王不流行。神农∶苦，平。岐伯、雷公∶甘。三月、八月采。

上一页：云实
下一页：干姜


干姜 《吴普本草》

干姜

按∶此药参见本书“菥 ”、“千岁垣中肤皮”条，《本经》首载此药。

上一页：王不留行
下一页：葛根


葛根 《吴普本草》

葛根

《御览》卷九百九十五

神农∶甘。生太山。

上一页：干姜
下一页：栝楼


栝楼 《吴普本草》

栝楼

《御览》卷九百九十二

一名泽巨，一名泽冶。

上一页：葛根
下一页：苦参


苦参 《吴普本草》

苦参

按∶此药参见本书“菥 ”条，《本经》首载此药。

上一页：栝楼
下一页：当归


当归 《吴普本草》

当归

《御览》卷九百八十九

神农、黄帝、桐君、扁鹊∶甘，无毒。岐伯、雷公∶辛，无毒。李氏∶小温。或生羌胡地。

上一页：苦参
下一页：麻黄


麻黄 《吴普本草》

麻黄

《御览》卷九百九十三

一名卑相，一名卑监。神农、雷公∶苦，无毒。扁鹊∶酸，无毒。李氏∶平。或生河东。四月、立秋采。

上一页：当归
下一页：通草


通草 《吴普本草》

通草

《御览》卷九百九十二

一名丁翁，一名附支。神农、黄帝∶辛。雷公∶苦。生石城山谷，叶青，蔓延。止汗。

自正月采。

上一页：麻黄
下一页：芍药


芍药 《吴普本草》

芍药

《御览》卷九百九十

一名其积，一名解仓，一名诞，一名余容，一名白术。神农∶苦。桐君∶甘，无毒。岐伯∶咸。李氏∶小寒。雷公∶酸。二月、三月生。

上一页：通草
下一页：蠡实


蠡实 《吴普本草》

蠡实

《御览》卷九百九十一

一名剧草，一名三坚，一名剧荔华。

上一页：芍药
下一页：玄参


玄参 《吴普本草》

玄参

《御览》卷九百九十一

一名鬼藏，一名正马，一名重台，一名鹿肠，一名端，一名玄台。神农、桐君、黄帝、雷公、扁鹊∶苦，无毒。岐伯∶咸。李氏∶寒。或生冤句山阳。二月生，叶如梅毛，四四相值，以芍药，黑茎，茎方，高四、五尺，华赤，生枝间，四月实黑。

上一页：蠡实
下一页：百合


百合 《吴普本草》

百合

《类聚》卷八十一

一名重迈，一名中庭，一名重匡。生冤朐及荆山。

上一页：玄参
下一页：知母


知母 《吴普本草》

知母

《御览》卷九百九十

一名提母。神农、桐君∶无毒。补不足、益气。

上一页：百合
下一页：白芷


白芷 《吴普本草》

白芷

《御览》卷九百八十三

一名 ，一名苻离，一名泽芬，一名葩。

上一页：知母
下一页：淫羊藿


淫羊藿 《吴普本草》

淫羊藿

《御览》卷九百九十三

神农、雷公∶辛。李氏∶小寒。坚骨。

上一页：白芷
下一页：黄芩


黄芩 《吴普本草》

黄芩

《御览》卷九百九十二

一名黄文，一名妒妇，一名虹胜，一名经芩，一名印头，一名内虚。神农、桐君、黄帝、雷公、扁鹊∶苦，无毒。李氏∶小温。二月生，赤黄叶，两两四四相值，茎空中，或方圆，高三、四尺，四月华紫红赤，五月实黑，根黄，二月至九月采。

上一页：淫羊藿
下一页：狗脊


狗脊 《吴普本草》

狗脊

《御览》卷九百九十

一名狗青，一名萆 ，一名赤节，一名强膂。神农∶苦。桐君、黄帝、岐伯、雷公、扁鹊∶甘，无毒。李氏∶温。如萆 ，茎节如竹，有刺。叶圆青赤。根黄白，亦如竹。根毛有刺。岐伯、一经∶茎无节，叶端圆，赤，皮白有赤脉。二月采。

上一页：黄芩
下一页：石龙芮


石龙芮 《吴普本草》

石龙芮

《御览》卷九百九十二、九百九十三

一名水姜苔，一名姜苔，一名天豆。神农∶苦，平。岐伯∶酸。扁鹊、李氏∶大寒。雷公∶咸，无毒。五月五日采。

上一页：狗脊
下一页：紫菀


紫菀 《吴普本草》

紫菀

《御览》卷九百九十三

一名青苑。

上一页：石龙芮
下一页：紫草


紫草 《吴普本草》

紫草

《御览》卷九百九十六

一名地血。节赤，二月华。

上一页：紫菀
下一页：前胡


前胡 《吴普本草》

前胡

按∶此药参见本书“大豆黄卷”条，《别录》载此药。

上一页：紫草
下一页：败酱


败酱 《吴普本草》

败酱

《纲目》卷十六

其根似桔梗。

上一页：前胡
下一页：酸浆


酸浆 《吴普本草》

酸浆

《御览》卷九百九十八

一名酢浆。

上一页：败酱
下一页：牡蒙


牡蒙 《吴普本草》

牡蒙

《御览》卷九百九十

一名紫参，一名众戎，一名音腹，一名伏菟，一名重伤。神农、黄帝∶苦。李氏∶小寒。生河西山谷，或宛句商山。圆聚生，根黄赤有文，皮黑中紫，五月华紫赤，实黑，大如豆。三月采根。

上一页：酸浆
下一页：本


本 《吴普本草》

本

按∶此药参见本书芎 条，《本经》首载此药。

上一页：牡蒙
下一页：萆


萆 《吴普本草》

萆

《御览》卷九百九十一

一名百枝。

上一页：本
下一页：白薇


白薇 《吴普本草》

白薇

按∶此药参见本书“麻子中人”条，《本经》首载此药。

上一页：萆
下一页：水萍


水萍 《吴普本草》

水萍

《初学记》卷二十七

一名水廉。生池泽水上。叶圆小，一茎一叶，根入水。五月华白，三月采，日干之。暴热，下水气，利小便。

上一页：白薇
下一页：海藻


海藻 《吴普本草》

海藻

按∶此药参见本书大豆黄卷条，《本经》首载此药。

上一页：水萍
下一页：泽兰


泽兰 《吴普本草》

泽兰

《御览》卷九百九十

一名水香。神农、黄帝、岐伯、桐君∶酸，无毒。李氏∶温。生下地水旁。叶如兰，二月生苗，赤节，四叶相值枝节间。三月三日采。

上一页：海藻
下一页：纶布


纶布 《吴普本草》

纶布

《纲目》卷十九

一名昆布。酸、咸，寒，无毒。消瘰 。

上一页：泽兰
下一页：木防己


木防己 《吴普本草》

木防己

《御览》卷九百九十一

一名解离，一名解燕。神农∶辛。黄帝、岐伯、桐君∶苦，无毒。李氏∶大寒。如葛茎，蔓延如芄，白根，外黄似桔梗，内黑文，如车辐解。二月、八月、十月采根。

上一页：纶布
下一页：款冬


款冬 《吴普本草》

款冬

《类聚》卷八十一

十二月花，花黄白。

上一页：木防己
下一页：牡丹


牡丹 《吴普本草》

牡丹

《御览》卷九百九十二

神农、岐伯∶辛。李氏∶小寒。雷公、桐君∶苦，无毒。黄帝∶苦，有毒。叶如蓬相值，黄色。根如指，黑，中有核。二月采，八月采，日干。可食之，轻身益寿。

上一页：款冬
下一页：荠


荠 《吴普本草》

荠

按∶此药参见本书桔梗条，《别录》载此药。

上一页：牡丹
下一页：千岁垣中肤皮


千岁垣中肤皮 《吴普本草》

千岁垣中肤皮

《御览》卷九百九十三

得姜、赤石脂共治。

上一页：荠
下一页：女苑


女苑 《吴普本草》

女苑

《御览》卷九百九十一

一名白苑，一名织女苑。

上一页：千岁垣中肤皮
下一页：黄孙


黄孙 《吴普本草》

黄孙

《御览》卷九百九十三

一名王孙，一名蔓延，一名公草，一名海孙。神农、雷公∶苦，无毒。黄帝∶甘，无毒。生西海川谷及汝南城郭垣下。蔓延，赤文，茎叶相当。

上一页：女苑
下一页：爵麻


爵麻 《吴普本草》

爵麻

《御览》卷九百九十一

一名爵卿。

上一页：黄孙
下一页：附子


附子 《吴普本草》

附子

《御览》卷九百九十

名莨。神农∶辛。岐伯、雷公∶甘，有毒。李氏∶苦，有毒，大温。或生广汉。八月采。皮黑肌白。

上一页：爵麻
下一页：乌头


乌头 《吴普本草》

乌头

《御览》卷九百九十

一名莨，一名千秋，一名毒公，一名果负，一名耿子。神农、雷公、桐君、黄帝∶甘，有毒。正月始生，叶浓，茎方中空，叶四面相当，与蒿相似。乌喙，神农、雷公、桐君、黄帝∶有毒。李氏∶小寒。十月采。形如乌头，有两岐相合，如乌头之喙，名曰乌喙也，所畏恶使，尽与乌头同。

上一页：附子
下一页：天雄


天雄 《吴普本草》

天雄

按∶此药参见本书“大豆黄卷”条，《本经》首载此药。

上一页：乌头
下一页：侧子


侧子 《吴普本草》

侧子

《御览》卷九百九十

一名莨。神农、岐伯∶有大毒。李氏∶大寒。八月采，阴干。是附子角之大者。畏恶与附子同。

上一页：天雄
下一页：半夏


半夏 《吴普本草》

半夏

《御览》卷九百九十二

一名和姑。生微邱，或生野中。叶三三相偶，二月始生，白华圆上。

上一页：侧子
下一页：虎掌


虎掌 《吴普本草》

虎掌

《御览》卷九百九十

神农、雷公∶苦，无毒。岐伯、桐君∶辛，有毒。或生太山，或宛朐。立秋九月采。

上一页：半夏
下一页：鸢尾


鸢尾 《吴普本草》

鸢尾

《御览》卷九百八十八

治蛊毒。

上一页：虎掌
下一页：大黄


大黄 《吴普本草》

大黄

《御览》卷九百九十二

一名黄良，一名火参，一名肤如。神农、雷公∶苦，有毒。扁鹊∶苦，无毒。李氏∶小寒。为中将军，或生蜀郡北部，或陇西。二月卷生，生黄赤叶，四四相当，黄茎，高三尺许，三月华黄，五月实黑，三月采根，根有黄汁，切阴干。

上一页：鸢尾
下一页：桔梗


桔梗 《吴普本草》

桔梗

《御览》卷九百九十三

一名符 ，一名白药，一名利如，一名梗草，一名卢茹，一名房圆。神农、医和∶苦，无毒。扁鹊、黄帝∶咸。岐伯、雷公∶甘，无毒。李氏∶大寒。叶如荠 ，茎如笔管，紫赤。二月生。生嵩山山谷及冤句。

上一页：大黄
下一页：藜芦


藜芦 《吴普本草》

藜芦

《御览》卷九百九十

一名葱葵，一名山葱，一名丰芦，一名蕙葵，一名公苒。神农、雷公∶辛，有毒。黄帝∶有毒。岐伯∶咸，有毒。李氏∶大毒，大寒。扁鹊∶苦，有毒。大叶根小相连。二月采根。

上一页：桔梗
下一页：秦钩吻


秦钩吻 《吴普本草》

秦钩吻

《御览》卷九百九十

一名毒根，一名野葛。神农∶辛。雷公∶有毒，杀人。生南越山，或益州。叶如葛，赤茎，大如箭，方，根黄色。或生会稽东冶。正月采。

上一页：藜芦
下一页：射干


射干 《吴普本草》

射干

《御览》卷九百九十二

一名黄远。

上一页：秦钩吻
下一页：恒山


恒山 《吴普本草》

恒山

《御览》卷九百九十二

一名七叶。神农、岐伯∶苦。李氏∶大寒。桐君∶辛，有毒。二月、八月采。

上一页：射干
下一页：蜀漆叶


蜀漆叶 《吴普本草》

蜀漆叶

《御览》卷九百九十二

一名恒山。神农、岐伯、雷公∶辛，有毒。黄帝∶辛。一经∶酸。如漆叶、蓝菁相似，五月采。

上一页：恒山
下一页：甘遂


甘遂 《吴普本草》

甘遂

《御览》卷九百九十三

一名主田，一名日泽，一名重泽，一名鬼丑，一名陵 ，一名甘 ，一名苦泽。神农、桐君∶苦，有毒。岐伯、雷公∶有毒。须二月、八月采。

上一页：蜀漆叶
下一页：白及


白及 《吴普本草》

白及

《御览》卷九百九十

一名臼根。神农∶苦。黄帝∶辛。李氏∶大寒。雷公∶辛，无毒。茎叶如生姜、藜芦也。十月华，直上，紫赤。根白，连。二月、八月、九月采。生宛句。

上一页：甘遂
下一页：茵芋


茵芋 《吴普本草》

茵芋

《御览》卷九百九十二

一名卑山共。微温，有毒，状如莽草而细软。

上一页：白及
下一页：贯众


贯众 《吴普本草》

贯众

《御览》卷九百九十

一名贯来，一名贯中，一名渠母，一名贯钟，一名伯芹，一名药藻，一名扁符，一名黄钟。神农、岐伯∶苦，有毒。桐君、扁鹊∶苦。一经∶甘，有毒。黄帝∶咸、酸、微苦，无毒。叶青黄，两两相对，茎黑毛聚生，冬夏不死，四月华白，七月实黑，聚相连卷旁行生，三月、八月采根，五月采叶。

上一页：茵芋
下一页：野狼牙


野狼牙 《吴普本草》

野狼牙

《御览》卷九百九十三

一名支兰，一名野狼齿，一名犬牙，一名抱牙。神农、黄帝∶苦，有毒。桐君∶咸。岐伯、雷公、扁鹊∶苦，无毒。或生宛句。叶青，根黄赤，六月、七月华，八月实黑。正月、八月采根。消疥癣。

上一页：贯众
下一页：羊踯躅华


羊踯躅华 《吴普本草》

羊踯躅华

《御览》卷九百九十二

神农、雷公∶辛，有毒。生淮南。治贼风、恶毒，诸邪气。

上一页：野狼牙
下一页：蓄


蓄 《吴普本草》

蓄

《御览》卷九百九十八

一名蓄辩，一名 蔓。

上一页：羊踯躅华
下一页：白头翁


白头翁 《吴普本草》

白头翁

《御览》卷九百九十

一名野丈人，一名奈何草。神农、扁鹊∶苦，无毒。生嵩山山谷。治气狂、寒热，止痛。

上一页：蓄
下一页：鬼臼


鬼臼 《吴普本草》

鬼臼

《御览》卷九百九十三

一名九臼，一名天臼，一名雀犀，一名马目公，一名解毒。生九真山谷及冤句。二月、八月采根。

上一页：白头翁
下一页：鼠尾


鼠尾 《吴普本草》

鼠尾

《御览》卷九百九十五

一名茎，一名山陵翘。治痢也。

上一页：鬼臼
下一页：女青


女青 《吴普本草》

女青

《御览》卷九百九十三

一名霍由祗。神农、黄帝∶辛。

上一页：鼠尾
下一页：闾茹


闾茹 《吴普本草》

闾茹

《御览》卷九百九十一

一名离楼，一名屈居。神农∶辛。岐伯∶酸、咸，有毒。李氏∶大寒。二月采，叶圆黄，高四、五尺，叶四四相当。四月华黄，五月实黑。根黄有汁，亦同黄。三月、五月采根，黑头者良。

上一页：女青
下一页：石长生


石长生 《吴普本草》

石长生

《御览》卷九百九十一

神农∶苦。雷公∶辛。一经∶甘。生咸阳或同阳。

上一页：闾茹
下一页：王刍


王刍 《吴普本草》

王刍

《御览》卷九百九十七

一名黄草。神农、雷公∶苦。生太山山谷。治身热邪气、小儿身热气。

上一页：石长生
下一页：芫华


芫华 《吴普本草》

芫华

《御览》卷九百九十二

一名去水，一名败华，一名儿草根，一名黄大戟。神农、黄帝∶有毒。扁鹊、岐伯∶苦。李氏∶大寒。二月生。叶青，加浓则黑，华有紫、赤、白者，三月实落尽，叶乃生，三月、五月采华。

上一页：王刍
下一页：石芸


石芸 《吴普本草》

石芸

《御览》卷九百八十二

一名敞列，一名顾喙。

上一页：芫华
下一页：蒲阴实


蒲阴实 《吴普本草》

蒲阴实

《御览》卷九百九十三

生平谷，或圃中。延蔓如瓜，叶实如桃。七月采。止温，延年。

上一页：石芸
下一页：地朕


地朕 《吴普本草》

地朕

《纲目》卷二十

一名夜光，一名承夜。

上一页：蒲阴实
下一页：萱草


萱草 《吴普本草》

萱草

《纲目》卷十六

一名妓女。

上一页：地朕
下一页：小华


小华 《吴普本草》

小华

《御览》卷九百九十一

一名结草。

上一页：萱草
下一页：桂


桂 《吴普本草》

桂

《要术》卷十

一名止唾。

上一页：小华
下一页：枸杞


枸杞 《吴普本草》

枸杞

《御览》卷九百九十

一名杞芭，一名羊乳。

上一页：桂
下一页：茯苓


茯苓 《吴普本草》

茯苓

《御览》卷九百八十九

通神。桐君∶甘。雷公、扁鹊∶甘，无毒。或生益州大松根下，入地三尺一丈。二月、七月采。

上一页：枸杞
下一页：琥珀


琥珀 《吴普本草》

琥珀

按∶此药参见本书“丹鸡卵”条，《本经》首载此药。

上一页：茯苓
下一页：酸枣


酸枣 《吴普本草》

酸枣

按∶此药参见本书“山茱萸”条，《本经》首载此药。

上一页：琥珀
下一页：谷木皮


谷木皮 《吴普本草》

谷木皮

《御览》卷九百六十

治喉闭、痹。一名楮。

上一页：酸枣
下一页：干漆


干漆 《吴普本草》

干漆

按∶此药参见本书“龙骨”条，《本经》首载此药。

上一页：谷木皮
下一页：杜仲


杜仲 《吴普本草》

杜仲

《御览》卷九百九十一

一名木绵，一名思仲。

上一页：干漆
下一页：蕤核


蕤核 《吴普本草》

蕤核

《御览》卷九百九十二

一名 。神农、雷公∶甘，无毒，平，生池泽。八月采。补中强中，强志，明耳目，久服不饥。

上一页：杜仲
下一页：青竹


青竹 《吴普本草》

青竹

按∶此药参见本书“玉泉”条。《本经》首载竹叶。

上一页：蕤核
下一页：枳实


枳实 《吴普本草》

枳实

《御览》卷九百九十二

神农∶苦。雷公∶酸，无毒。李氏∶大寒。九月、十月采，阴干。

上一页：青竹
下一页：浓朴


浓朴 《吴普本草》

浓朴

《御览》卷九百八十九

一名浓皮。神农、岐伯、雷公∶苦，无毒。李氏∶小温。生交 。

上一页：枳实
下一页：岑皮


岑皮 《吴普本草》

岑皮

《御览》卷九百九十二

一名秦皮。神农、雷公、黄帝、岐伯∶酸，无毒。李氏∶小寒。或生宛句水边。二月、八月采。

上一页：浓朴
下一页：山茱萸


山茱萸 《吴普本草》

山茱萸

《御览》卷九百九十一

一名 实，一名鼠矢，一名鸡足。神农、黄帝、雷公、扁鹊∶酸，无毒。岐伯∶辛。

一经∶酸。或生宛句、琅邪，或东海、承县。叶如梅，有刺毛。二月华，如杏，四月实，如酸枣赤，五月采实。

上一页：岑皮
下一页：紫威


紫威 《吴普本草》

紫威

《御览》卷九百九十二

一名武威，一名瞿 ，一名陵居腹，一名鬼目，一名芰华。神农、雷公∶酸。岐伯∶辛．扁鹊∶苦、咸。黄帝∶甘，无毒。如 ，根黑。正月、八月采。或生真定。

上一页：山茱萸
下一页：猪苓


猪苓 《吴普本草》

猪苓

《御览》卷九百八十九

神农∶甘。雷公∶苦，无毒。如茯苓。或生宛句。八月采。

上一页：紫威
下一页：龙眼


龙眼 《吴普本草》

龙眼

《要术》卷十

一名益智，一名比目。

上一页：猪苓
下一页：鬼箭


鬼箭 《吴普本草》

鬼箭

《御览》卷九百九十三

一名卫矛。神农、黄帝、桐君∶苦，无毒。叶如桃、如羽。正月、二月、七月采，阴干。或生野田。

上一页：龙眼
下一页：巴豆


巴豆 《吴普本草》

巴豆

《御览》卷九百九十三

一名巴菽。神农、岐伯、桐君∶辛，有毒。黄帝∶甘，有毒。李氏∶生温熟寒。叶如大豆。八月采。

上一页：鬼箭
下一页：蜀椒


蜀椒 《吴普本草》

蜀椒

按∶此药参见本书“龙骨”条，《本经》首载此药。

上一页：巴豆
下一页：郁核


郁核 《吴普本草》

郁核

《御览》卷九百七十三

一名雀李，一名车下李，一名棣。

上一页：蜀椒
下一页：莽草


莽草 《吴普本草》

莽草

《御览》卷九百九十三

一名春草。神农∶辛。雷公、桐君∶苦，有毒。生上谷山中，或宛句。五月采。治风。

上一页：郁核
下一页：雷丸


雷丸 《吴普本草》

雷丸

《御览》卷九百九十

一名雷实。神农∶苦。黄帝、岐伯、桐君∶甘，有毒。扁鹊∶甘，无毒。李氏∶大寒。

或生汉中。八月采。

上一页：莽草
下一页：蜀黄环


蜀黄环 《吴普本草》

蜀黄环

《御览》卷九百九十三

一名生 ，一名根韭。神农、黄帝、岐伯、桐君、扁鹊∶辛。一经∶味苦，有毒。二月生，初出正赤，高二尺，叶黄圆端大，茎叶有汁，黄白。五月实圆，三月采根，根黄，纵理，如车辐解。治蛊毒。

上一页：雷丸
下一页：鼠李


鼠李 《吴普本草》

鼠李

《御览》卷九百九十一

一名牛李。

上一页：蜀黄环
下一页：淮木


淮木 《吴普本草》

淮木

《御览》卷九百九十三

神农、雷公∶无毒。生晋平阳、河东平泽。治久咳上气，伤中羸虚，补中益气。

上一页：鼠李
下一页：翘根


翘根 《吴普本草》

翘根

《御览》卷九百九十一

神农、雷公∶甘，有毒。李氏∶苦。二月、八月采。以作蒸饮酒，病患。

上一页：淮木
下一页：龙骨


龙骨 《吴普本草》

龙骨

《御览》卷九百八十八

生晋地山谷阴，大水所过处。是死龙骨，色青白者善。十二月采，或无时，龙角畏干漆、蜀椒、理石。

上一页：翘根
下一页：龙齿


龙齿 《吴普本草》

龙齿

《御览》卷九百八十八

神农、李氏∶大寒。龙齿治惊痫，久服轻身。

上一页：龙骨
下一页：牛黄


牛黄 《吴普本草》

牛黄

《后汉书》卷九十四

味苦，无毒。牛出入呻者有之。夜有光走角中，牛死入胆中，如鸡子黄。

上一页：龙齿
下一页：丹雄鸡


丹雄鸡 《吴普本草》

丹雄鸡

《纲目》卷四十八

一名载丹。扁鹊∶辛。

上一页：牛黄
下一页：丹鸡卵


丹鸡卵 《吴普本草》

丹鸡卵

《御览》卷九百二十八

可作琥珀。

上一页：丹雄鸡
下一页：肪


肪 《吴普本草》

肪

《御览》卷九百八十八

杀诸石药毒。

上一页：丹鸡卵
下一页：雁肪


雁肪 《吴普本草》

雁肪

《御览》卷九百八十八

神农、岐伯、雷公∶甘，无毒。采无时。

上一页：肪
下一页：伏翼


伏翼 《吴普本草》

伏翼

《类聚》卷九十七

或生人家屋间。立夏后阴干。治目冥，令人夜视有光。

上一页：雁肪
下一页：鼠屎


鼠屎 《吴普本草》

鼠屎

按∶此药参见本书“大豆黄卷”条，《本经》首载“天鼠屎”。

上一页：伏翼
下一页：石蜜


石蜜 《吴普本草》

石蜜

《御览》卷九百八十八、八百五十七

神农、雷公∶甘，气平。生河源或河梁。食蜜，生武都谷。

上一页：鼠屎
下一页：牡蛎


牡蛎 《吴普本草》

牡蛎

按∶此药参见本书“麻蓝”条，《本经》首载此药。

上一页：石蜜
下一页：桑蛸条


桑蛸条 《吴普本草》

桑蛸条

《御览》卷九百四十六

一名蚀 ，一名害焦，一名致。神农∶咸，无毒。

上一页：牡蛎
下一页：海蛤


海蛤 《吴普本草》

海蛤

《御览》卷九百八十八

神农∶苦。岐伯∶甘。扁鹊∶咸。大节，头有文，文如磨齿。采无时。

上一页：桑蛸条
下一页：蛴螬


蛴螬 《吴普本草》

蛴螬

《纲目》卷四十一

一名应条。

上一页：海蛤
下一页：乌贼鱼骨


乌贼鱼骨 《吴普本草》

乌贼鱼骨

《纲目》卷四十四

冷。

上一页：蛴螬
下一页：石龙子


石龙子 《吴普本草》

石龙子

《御览》卷九百四十六

一名守宫，一名石蜴，一名山龙子。

上一页：乌贼鱼骨
下一页：蜚廉虫


蜚廉虫 《吴普本草》

蜚廉虫

《御览》卷九百四十九

神农、黄帝云∶治妇人症坚寒热。

上一页：石龙子
下一页：尘虫


尘虫 《吴普本草》

尘虫

《御览》卷九百四十九

一名土鳖。

上一页：蜚廉虫
下一页：马刀


马刀 《吴普本草》

马刀

《御览》卷九百九十三

一名齐蛤。神农、岐伯、桐君∶咸，有毒。扁鹊∶小寒，大毒。生池泽、江海，采无时也。

上一页：尘虫
下一页：蛇脱


蛇脱 《吴普本草》

蛇脱

《御览》卷九百三十四

一名龙子单衣，一名弓皮，一名蛇附，一名蛇筋，一名龙皮，一名龙单衣。

上一页：马刀
下一页：蚯蚓


蚯蚓 《吴普本草》

蚯蚓

《御览》卷九百四十七

一名白颈螳 ，一名附蚓，一名寒 ，一名寒蚓。

上一页：蛇脱
下一页：斑猫


斑猫 《吴普本草》

斑猫

《御览》卷九百五十一

一名斑蚝，一名龙蚝，一名斑菌，一名 发，一名盘蛩，一名晏青。神农∶辛。岐伯∶咸。桐君∶有毒。扁鹊∶甘，有大毒。生河内川谷，或生水石。

上一页：蚯蚓
下一页：石蚕


石蚕 《吴普本草》

石蚕

《御览》卷八百二十五

一名沙蚌。神农、雷公∶咸，无毒。生汉中，治五淋，破髓肉，解结气，利水道，除热。

上一页：斑猫
下一页：马陆


马陆 《吴普本草》

马陆

《御览》卷九百四十八

一名马轴。

上一页：石蚕
下一页：地胆


地胆 《吴普本草》

地胆

《御览》卷九百五十一

一名元青，一名杜龙，一名青虹。

上一页：马陆
下一页：萤火


萤火 《吴普本草》

萤火

《类聚》卷九十七

一名夜照，一名熠耀，一名救火，一名景天，一名据火，一名挟火。

上一页：地胆
下一页：衣中白鱼


衣中白鱼 《吴普本草》

衣中白鱼

《御览》卷九百四十六

一名 。

上一页：萤火
下一页：运日


运日 《吴普本草》

运日

《御览》卷九百二十七

一名羽鸩。

上一页：衣中白鱼
下一页：大枣


大枣 《吴普本草》

大枣

《证类》卷二十三

一名良枣。主调中，益脾气，令人好颜色，美志气。

果类《御览》卷九百九十三

一名决盆。

上一页：运日
下一页：梅核


梅核 《吴普本草》

梅核

《初学记》卷二十八

明目，益气不饥。

上一页：大枣
下一页：木瓜


木瓜 《吴普本草》

木瓜

《御览》卷九百七十三

生夷陵。

上一页：梅核
下一页：杏子


杏子 《吴普本草》

杏子

按∶此药参见本书“大豆黄卷”条，《本经》首载“杏核仁”。

上一页：木瓜
下一页：梨


梨 《吴普本草》

梨

《要术》卷四

金创、乳妇不可食梨，多食则损人，非补益之物。产妇蓐中及疾病未愈，食梨多者，无不致病。咳逆上气者，尤宜慎之。

上一页：杏子
下一页：李核


李核 《吴普本草》

李核

《御览》卷九百六十八

治仆僵，华令人好颜色。

上一页：梨
下一页：樱桃


樱桃 《吴普本草》

樱桃

《类聚》卷八十六

一名朱茱，一名麦英。甘酣。主调中，益脾气，令人好颜色，美志气。

上一页：李核
下一页：瓜子


瓜子 《吴普本草》

瓜子

《御览》卷九百七十八

一名瓣。七月七日采。可作面脂。

上一页：樱桃
下一页：芥


芥 《吴普本草》

芥

《要术》卷三

一名水苏，一名劳祖，一名鸡苏。

上一页：瓜子
下一页：荏


荏 《吴普本草》

荏

按∶此药参见本书“丹参”条，《别录》载“荏子”。

上一页：芥
下一页：蓼实


蓼实 《吴普本草》

蓼实

《类聚》卷八十二

一名天蓼，一名野蓼，一名泽蓼。

上一页：荏
下一页：假苏


假苏 《吴普本草》

假苏

《要术》卷三

一名鼠 ，一名姜芥也。叶似落藜而细。蜀中生啖之。

上一页：蓼实
下一页：胡麻


胡麻 《吴普本草》

胡麻

《御览》卷九百八十九

一名方金，一名狗虱。神农、雷公∶甘，平，无毒。立秋采。

上一页：假苏
下一页：青襄


青襄 《吴普本草》

青襄

《御览》卷九百八十九

一名蔓。神农∶苦；雷公∶甘。

上一页：胡麻
下一页：麻子中人


麻子中人 《吴普本草》

麻子中人

《御览》卷九百九十五

神农、岐伯∶辛。雷公、扁鹊∶无毒。不欲牡蛎、白薇。先藏地中者，食杀人。

上一页：青襄
下一页：麻蓝


麻蓝 《吴普本草》

麻蓝

《御览》卷九百九十五

一名麻 ，一名青羊，一名青葛。神农∶辛。岐伯∶有毒。雷公∶甘。畏牡蛎、白薇。叶上有毒，食之杀人。

上一页：麻子中人
下一页：麻勃


麻勃 《吴普本草》

麻勃

《御览》卷九百九十五

一名麻华。雷公∶辛，无毒。畏牡蛎。

上一页：麻蓝
下一页：生大豆


生大豆 《吴普本草》

生大豆

《御览》卷八百四十一

神农、岐伯∶生温熟寒。九月采。杀乌头毒，并不用玄参。

上一页：麻勃
下一页：赤小豆


赤小豆 《吴普本草》

赤小豆

《御览》卷八百四十一

神农、黄帝∶咸。雷公∶甘。九月采。

上一页：生大豆
下一页：大豆黄卷


大豆黄卷 《吴普本草》

大豆黄卷

《御览》卷八百四十一

神农、黄帝、雷公∶无毒。采无时。去面 ，得前胡、乌喙、杏子、牡蛎、天雄、鼠屎共蜜和佳，不欲海藻、龙胆。此法大豆初出土黄芽是也。

上一页：赤小豆
下一页：陈粟


陈粟 《吴普本草》

陈粟

《御览》卷八百四十

神农、黄帝∶苦，无毒。治痹热渴，粟养肾气。

上一页：大豆黄卷
下一页：黍


黍 《吴普本草》

黍

《御览》卷八百四十二

神农∶甘，无毒。七月取，阴干。益中补气。

上一页：陈粟
下一页：大麦


大麦 《吴普本草》

大麦

《御览》卷八百三十八

一名 麦。五谷之盛。无毒。治消渴，除热，益气。食蜜为使。

上一页：黍
下一页：麦种


麦种 《吴普本草》

麦种

《御览》卷八百三十八

一名小麦。无毒，治利而不中。

上一页：大麦
下一页：豉


豉 《吴普本草》

豉

《北堂书钞》卷一百四十六

益人气。

上一页：麦种
下一页：小豆华


小豆华 《吴普本草》

小豆华

《御览》卷八百四十一

一名应累，一名付月。神农∶甘，无毒。七月采，阴干四十日。治头痛，止渴。

上一页：豉


说明

欢迎浏览“《吴普本草》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《吴普本草》”手册】