孔志约序 《新修本草》

孔志约序

盖闻天地之大德曰生，运阴阳以播物；含灵之所保曰命，资亭育以尽年。蛰穴栖巢，感物之欲之道方滋。而五味或爽，时昧甘辛之节；六气斯 ，易愆寒燠之宜。中外交侵，形神分战。

饮食伺舋，成肠胃之眚；风湿候隙，遘手足之灾。几缠肤腠，莫知救止；渐固膏盲，期于夭折。暨炎晖纪物，识药石之功；云瑞名官，穷诊候之术。草木咸得其性，鬼神无所遁情。刳麝 犀，驱泄邪恶；飞丹炼石，引纳清和。大庇苍生，普济黔首迈财成，日用不知，于今是赖。歧、和、彭、缓，腾绝轨于前；李、华、张、吴，振英声于后。昔秦政煨燔，兹经不预；永嘉丧乱，斯道尚存。梁陶弘景雅好摄生，研精药术。以为《本草经》者，神农之所作，不刊之书也。惜其年代浸远，简编残蠹，与桐、雷众记，颇或 驳。兴言撰缉，勒成一家，亦以雕琢经方，润色医业。然而时钟鼎峙，闻见阙于殊方；事非佥议，诠释拘于独学。至如重建平之防己，弃槐里之半夏。秋采榆人，冬收云实。谬粱、米之黄白，混荆子之牡、蔓。异繁蒌于鸡肠，合由跋于鸢尾。防葵、野狼毒，妄曰同根；钩吻、黄精，引为连类。铅、锡莫辨，橙、柚不分。凡此比例，盖亦多矣。自时厥后，以迄于今，虽方技分镳，名医继轨，更相祖述，罕能厘正。乃复采杜蘅于及己，求忍冬于络石。舍陟厘而取 藤，退飞廉而用马蓟。承疑行妄，曾无有觉。疾瘵多殆，良深慨叹。既而朝议郎行右监门府长史骑都尉臣苏敬，摭陶氏之乖违，辨俗用之纰紊。遂表请修定，深副圣怀。乃诏太尉杨州都督监修国史上柱国赵国公臣无忌、太中大夫行尚药奉御臣许孝崇等二十二人，与苏敬详撰。窃以动植形生，因方舛性；春秋节变，感气殊功。离其本土，则质同而效异；乖于采摘，乃物是而时非。名实既爽，寒温多谬。用之凡庶，其欺已甚；施之君父，逆莫大焉。于是上禀神规，下询众议；普颁天下，营求药物。羽、毛、鳞、介，无远不臻；根、茎、花、实，有名咸萃。遂乃详探秘要，博综方术。《本经》虽阙，有验必书；《别录》虽存，无稽必正。考其同异，择其去取。铅翰昭章，定群言之得失；丹青绮焕，备庶物之形容。撰本草并图经、目录等，凡成五十四卷。庶以网罗今古，开涤耳目。尽医方之妙极，拯生灵之性命。传万祀而无昧，悬百王而不朽。

下一页：梁·陶隐居序
原始资料来源互联网，中医世家网站整理。


梁·陶隐居序 《新修本草》

梁·陶隐居序

隐居先生在乎茅山岩岭之上，以吐纳余暇，颇游意方技，览本草药性，以为尽圣人之心，故撰而论之。旧说皆称《神农本经》，余以为信然。昔神农氏之王天下也，画易卦，以通鬼神之情；造耕种，以省杀害之弊；宣药疗疾，以拯夭伤之命。此三道者，历群圣而滋彰。

文王、孔子，豸、象、繇、辞，幽赞人天。后稷、伊芳尹，播厥百谷，惠被生民。岐、皇、彭、扁，振扬辅导，恩流含气。并岁逾三千，民到于今赖之。但轩辕以前，大字未传，如六爻指垂，画象稼墙，即事成迹。至于药性所主，当以识识相因，不尔何由得闻。至乎桐、雷，乃着在于篇简。此书应与《素问》同类，但后人多更修饰之尔。秦皇所焚，医方、卜术不预，故犹得全录。而遭汉献迁徙，晋怀奔迸，文籍焚糜，千不遗一。今之所存，有此四卷。是其本经所出郡县，乃后汉时制，疑仲景、元化等所记。又云有《桐君采药录》，说其华叶形色。《药对》四卷，论其佐使相须。魏、晋以来，吴普、李当之等，更复损益。或五百九十五，或四百三十一，或三百一十九。或三品混糅，冷、热舛错；草、石不分；虫、兽无辨。

且所主疗，互有多少。医家不能备见，则识智有浅深。今辄苞综诸经，研括烦省。以《神农本经》三品，合三百六十五为主，又进名医副品，亦三百六十五，合七百三十种。精粗皆取，无复遗落，分别科条，区畛物类，兼注铭时用土地所出，及仙经道术所须，并此序录，合为三卷。虽未足追踵前良，盖亦一家撰制。吾去世之后，可贻诸知音尔。

本草经卷上（序药性之本源，诠病名之形诊，题记品录，详览施用。）

本草经卷中（玉石、草、木三品。）

本草经卷下（虫兽、果菜、米食三品，有名未用三品。）

上三卷，其中、下二卷，药合七百三十种，各别有目录，并朱、墨杂书并子注，大书分为七〔谨案〕《汉书·艺文志》，有黄帝内外经，班固论云∶经方者，本草石之寒温，原疾病之深浅。乃班固论经方之语，而无本草之名。惟梁《七录》，有《神农本草》三卷，陶据此以《别录》加之为七卷，序云三品混糅，冷、热舛错，草、石不分；虫、兽无辨，岂使草木同品，虫兽共条，披览既难，图绘非易。今以序为一卷，例为一卷，玉石三品为三卷，草三品为六卷，木三品为三卷，禽兽为一卷，虫鱼为一卷，果为一卷，菜为一卷，米谷为一卷，有名未用为一卷，合二十卷。其十八卷中，药合八百五十种，三百六十一种《本经》，一百八十一种《别录》，一百一十五种新附，一百九十三种有名未用。

上药一百二十种为君，主养命以应天，无毒，多服久服不伤人。欲轻身益气，不老延年者，本上经。

中药一百二十种为臣，主养性以应人，无毒、有毒斟酌其宜。欲遏病补虚羸者，本中经。

下药一百二十五种为佐使，主疗病以应地，多毒不可久服。欲除寒热邪气、破积聚、愈疾者，本下经。

三品合三百六十五种，法三百六十五度，一度应一日，以成一岁，倍其数，合七百三十名也。

本说如此。今案上品药性，亦皆能遣疾，但其势力和浓，不为仓卒之效，然而岁月常服，必获大益，病既愈矣，命亦兼申。天道仁育，故云应天。独用百廿种者，当谓寅、卯、辰、巳之月，法万物生荣时也。

中品药性，疗病之辞渐深，轻身之说稍薄，于服之者，祛患当速，而延龄为缓。人怀性情，故云应人。一百二十种者，当谓午、未、申、酉之月，法万物熟成时也。

下品药性，专主攻击，毒烈之气，倾损中和，不可恒服，疾愈即止。地体收杀，故云应地。独用一百廿五种者，当谓戍、亥、子、丑之月，兼以闰之，盈数加之，法万物枯藏时也。今自随人患苦，参而共行。但君臣配隶，应依后所说，若单服之者，所不论耳。

药有君臣佐使，以相宣摄。合和宜用一君、二臣、三佐、五使；又可一君、三臣、九佐使也。

本说如此。案今用药，犹如立人之制，若多君少臣，多臣少佐，则势力不周故也。而检仙经俗道诸方，亦不必皆尔。大抵养命之药，则多君；养性之药、则多臣；疗病之药、则多佐；犹依本性所主，而兼复斟酌，详用此者，益当为善。又恐上品君中，复各有贵贱，譬如列国诸侯，虽并得称君制，而犹归宗周；臣佐之中，亦当如此。所以门冬、远志，别有君臣；甘草国老，大黄将军，明其优劣，不皆同秩。自非农岐之徒，孰敢诠正，正应领略轻重，为其分剂也。

药有阴阳配合，子母兄弟，根叶华实，草石骨肉。有单行者，有相须者，有相使者，有相畏者，有相恶者，有相反者，有相杀者。凡此七情，合和当视之，相须、相使者良，勿用相恶相反者。若有毒宜制，可用相畏、相杀；不尔，勿合用也。

本说如此。案其主疗虽同，而性理不和，更以成患。今检旧方用药，亦有相恶、相反者，服之不乃为忤。或能复有制持之者，犹如寇、贾辅汉，程、周佐吴，大体既正，不得以私情为害。虽尔，恐不如不用。今仙方甘草丸，有防己、细辛；俗方玉石散，有栝蒌、干姜，略举大者如此。其余复有数十余条，别注在后。半夏有毒，用之必须生姜，此是取其所畏，以相制耳。其相须、相使，不必同类，犹如和羹、调食鱼肉，葱、豉各有所宜，共相宣发也。

药有酸、咸、甘、苦、辛五味，又有寒、热、温、凉四气，及有毒、无毒。阴干、曝干，采造时月生熟，土地所出，真伪陈新，并各有法。

本说如此。又有分剂秤两，轻重多少，皆须甄别。若用得其宜，与病相会，入口必愈，身安寿延，若冷热乖衷，真假非类，分两违舛，汤丸失度，当瘥反剧，以至殆命。医者意也，古量得其节也。谚言俗无良医，枉死者半；拙医疗病，不若不疗。喻如宰夫，以鳝鳖为 羹，食之更足成病，岂充饥之可望乎？故仲景每云∶“如此死者，愚医杀之也。”药有宜丸者，宜散者，宜水煮者，宜酒渍者，宜膏煎者，亦有一物兼宜者，亦有不可入汤酒者，并随药性，不得违越。

本说如此。又疾有宜服丸者，宜服散者，宜服汤者，宜服酒者，宜服羔煎者，亦兼参用，察病之源，以为其制耳。

凡欲疗病，先察其源，先候病机。五脏未虚，六腑未竭，血脉未乱，精神未散，食药必活。

若病已成，可得半愈。病势已过，命将难全。

本说如此。案今自非明医，听声察色，至乎诊脉，孰能知未病之病乎？且未病之人，亦无肯自疗。故桓侯怠于皮肤之微，以致骨髓之痼。非但识悟之为难，亦乃信受之弗易。仓公有言∶“病不肯服药，一死也；信巫不信医，二死也；轻身薄命，不能将慎，三死也。”夫病之所由来虽多，而皆关于邪。邪者不正之因，谓非人身之常理，风、寒、暑、湿、饥、饱、劳、佚，皆各是邪，非独鬼气疫疠者矣。人生气中，如鱼在水，水浊则鱼瘦，气昏则人疾。邪气之伤人，最为深重，经络既受此气传入脏腑，随其虚实冷热，结以成病，病又相生，故流变遂广。精神者，本宅身为用。身既受邪，精神亦乱。神既乱矣，则鬼灵斯入，鬼力渐强，神守稍弱，岂得不致于死乎？古人譬之植杨，斯理当矣。但病亦别有先从鬼神来者，则宜以祈祷祛之，虽曰可祛，犹因药疗致益，李子豫有赤丸之例是也。其药疗无益者，是则不可祛，晋景公膏肓之例是也。大都鬼神之害人多端，疾病之源唯一种，盖有轻重者耳。《真诰》

言∶“常不能慎事上者，自致百 ，而怨咎于神灵；当风卧湿，反责佗人于失福，皆是痴人也。”云慎事上者，谓举动之事，必皆慎思；饮食男女，最为百 之本。致使虚损内起，风湿外侵，所以共成其害，如此岂得关于神明乎？惟当勤药疗为理耳。

若毒药疗病，先起如黍粟，病去即止，不去倍之，不去十之，取去为度。

本说如此。案盖谓单行一两种毒物，如巴豆、甘遂辈，不可便令至剂耳。依如经言∶一物一毒，服一丸如细麻；二物一毒，服二丸如大麻；三物一毒，服三丸如小豆；四物一毒，服四丸如大豆；五物一毒，服五丸如兔矢；六物一毒，服六丸如梧子；从此至十，皆如梧子，以数为丸。而毒中又有轻重，如野狼毒、钩吻，岂同附子、芫花辈耶？凡此之类，皆须量宜。

〔谨案〕兔矢大于梧子，等差不类，今以胡豆替小豆，小豆替大豆，大豆替兔矢，以为折衷。

疗寒以热药，疗热以寒药，饮食不消，以吐下药，鬼疰蛊毒以毒药，痈肿疮瘤以疮药，风湿以风湿药，各随其所宜。

本说如此。案今药性，一物兼主十余病者，取其偏长为本，复应观人之虚实补泻，男女老少，苦乐荣悴，乡壤风俗，并各不同。褚澄疗寡妇、尼僧，异乎妻外家，此是达其性怀之所致也。

病在胸膈以上者，先食后服药；病在心腹以下者，先服药后食。病在四肢血脉者，宜空腹而在旦；病在骨髓者，宜饱满而在夜。

本说如此。案其非但药性之多方，节适早晚，复须修理。今方家所云∶“先食”、“后食”，盖此义也。又有须酒服、饮服、冷服、暖服。服汤有疏、有数，煮汤有生、有熟，皆各有法，用者并应详宜之。

夫大病之主，有中风、伤寒、寒热、温疟、中恶、霍乱、大腹、水肿、腹 下痢，大小便不通、奔豚上气，咳逆、呕吐，黄胆、消渴，留饮、癖食，坚积、症瘕，惊邪、癫痫、鬼疰，喉痹、齿痛，耳聋、目盲、金创、 折，痈肿、恶疮，痔 、瘿瘤；男子五劳七伤，虚乏羸瘦；女子带下、崩中，血闭、阴蚀；虫蛇蛊毒所伤。此皆大略宗兆，其间变动枝叶，各依端绪以取之。

本说如此。案今药之所主，各止说病之一名，假令中风，中风乃数十种，伤寒证候，亦二十余条，更复就中求其类例，大体归其始终，以本性为根宗，然后配合诸证，以合药耳。病生之变，不可一概言之。所以医方千卷，犹未理尽。春秋以前及和、缓之书蔑闻，道经略载扁鹊数法，其用药犹是本草家意。至汉淳于意及华佗等方，今时有存者，亦皆修药性。惟张仲景一部，最为众方之祖，又悉依本草。但其善诊脉、明气候以意消息之耳。至于刳肠剖臆，刮骨续筋之法，乃别术所得，非神农家事。自晋代以来，有张苗、宫泰、刘德、史脱、靳邵、赵泉、李子豫等，一代良医。其贵胜阮德如、张茂先、裴逸民、皇甫士安，及江左葛稚川、蔡谟、殷渊源诸名人等，并亦研精药术。宋有羊欣、王微、胡洽、秦承祖，齐有尚书褚澄、徐文伯、嗣伯群从兄弟，疗病亦十愈其九。

凡此诸人，各有所撰用方，观其指趣，莫非本草者。或时用别药，亦修其性度，非相逾越。

范汪方百余卷，及葛洪《肘后》，其中有细碎单行径用者，或田舍试验之法，或殊域异识之术。如藕皮散血，起自庖人；牵牛逐水，近出野老。饼店蒜齑，乃是下蛇之药；路边地菘，而为金疮所秘。此盖天地间物，莫不为天地间用，触遇则会，非其主对矣。颜光禄亦云∶诠三品药性，以本草为主。道经、仙方、服食、断谷、延年、却老，乃至飞丹转石之奇。云腾羽化之妙，莫不以药导为先。用药之理，又一同本草，但制御之途，小异俗法。犹如粱、肉，主于济命，华夷禽兽，皆共仰资。其为生理则同，其为性灵则异耳。大略所用不多，远至二十余物，或单行数种，便致大益，是其深练岁积。即本草所云久服之效，不如俗人微觉便止，故能臻其所极，以致遐龄，岂但充体愈疾而已哉。

今庸医处疗，皆耻看本草，或倚约旧方，或闻人传说，或遇其所忆，便揽笔疏之，俄然戴面，以此表奇。其畏恶相反，故自寡昧，而药类违僻，分两参差，亦不以为疑脱。或偶尔值差，则自信方验；若旬月未瘳，则言病源深结。了不反求诸已，详思得失，虚构声称，多纳金帛，非惟在显宜责，固将居幽贻谴矣。其五经四部，军国礼服，若详用乖越者，正于事迹非宜耳。至于汤药，一物有谬，便性命及之。千乘之君，百金之长，何不深思戒慎耶？

昔许太子侍药不尝，招弑贼之辱；季孙馈药，仲尼有未达之辞，知其药性之不可轻信也。

晋时有一才人，欲刊正周易及诸药方，先与祖讷共论，祖云∶辨释经典，纵有异同，不足以伤风教；方药小小不达，便致寿夭所由，则后人受弊不少，何可轻以裁断。祖之此言，可谓仁识，足为水镜。《论语》云∶人而无恒，不可以作巫医。明此二法，不得以权饰妄造。所以医不三世，不服其药。又云九折臂，乃成良医，盖谓学功须深故也。复患今承藉者，多恃炫名价，亦不能精心研解，虚传声美，闻风竞往，自有新学该明，而名称未播，贵胜以为始习，多不信用，委命虚名，谅可惜也。京邑诸人，皆尚声誉，不取实录余祖世以来，务敦方药，本有范汪方一部，斟酌详用，多获其效，内获家门，傍及亲族。其有虚心告请者，不限贵贱，皆摩踵救之。凡所救活，数百千人。自余投缨宅岭，犹不忘此，日夜玩味，恒觉欣欣。

今撰此三卷，并效验方五卷，又补阙葛氏肘后三卷。盖欲永嗣善业，令诸子侄，弗敢失坠，可以辅身济物者，孰复是先。

今诸药采造之法，既并用见成，非能自掘，不复具论其事，惟合药须解节度，列之如下。

草诸药所生，皆的有境界。秦、汉以前，当言列国。今郡县之名，后人所改耳。自江东以来，小小杂药，多出近道，气力性理，不及本邦。假令荆、益不通，则全用历阳当归，钱唐三建，岂得相似。所以疗病不及往人，亦当缘此故也。蜀药及北药，虽有去来，亦复非精者。

又市人不解药性，惟尚形饰。上党人参，殆不复售。华阴细辛，弃之如芥。且各随俗相兢，顺方切须，不能多备，诸族故往往遗漏。今之所存，二百许种耳。众医睹不识药，惟听市人；市人又不辨究，皆委采送之家。采送之家，传习造作，真伪好恶莫测。所以有钟乳醋煮令白，细辛水渍使直，黄 蜜蒸为甜，当归酒洒取润，螵蛸胶着桑枝，蜈蚣朱足令赤。诸有此等，皆非事实，俗用既久，转以成法，非复可改，末如之何。又依方分药，不量剥除。如远志、牡丹，才不收半；地黄、门冬，三分耗一。凡去皮除心之属，分两皆不复相应，病家惟依此用，不知更秤取足。又王公贵胜，合药之日，悉付群下。其中好药贵石，无不窃遣。乃言紫石英、丹砂吞出洗取，一片经数十过卖。诸有此例，巧伪百端，皆非事实。虽复监检，终不能觉。以此疗病，理难即效，斯并药家之盈虚，不得咎医人之浅拙也。

本草时月，皆在建寅岁首，则从汉太初后所记也。其根物多以二月、八月采者，谓春初津润始萌，未冲枝叶，势力淳浓故也。至秋则枝叶就枯，又归流于下。今即事验之，春宁宜早，秋宁宜晚，其华、实、茎、叶乃各随其成熟耳。岁月亦有早晏，不必都依本文矣。经说阴干者，谓就六甲阴中干之。依遁甲法，甲子阴中在癸酋，以药着酋地也。余谓不必然，正是不露日曝，于阴影处干之耳。所以亦有云曝干故也。若幸可两用，益当为善。

上一页：孔志约序
下一页：合药分剂料理法


合药分剂料理法 《新修本草》

合药分剂料理法

古秤惟有铢两，而无分名。今则以十黍为一铢，六铢为一分、四分成一两、十六两为一斤。

虽有子谷 黍之制，从来均之已久，正尔依此用之。但古秤皆复，今南秤是也。晋秤始后汉末以来，分一斤为二斤耳，一两为二两耳。金银丝绵，并与药同，无轻重矣。古方唯有仲景，而已涉今秤，若用古秤作汤，则水为殊少，故知非复秤，悉用今者尔。

方有云等分者，非分两之分，谓诸药斤两多少皆同耳。先视病之大小轻重所须，乃以意裁之。凡此之类，皆是丸散，丸散竟便依节度用之。汤酒中无等分也。

凡散药有云刀圭者，十分方寸匕之一，准如梧子大也。方寸匕者，作匕正方一寸，抄散取不落为度。钱五匕者，今五铢钱边五字者以抄之，亦令不落为度。一撮者，四刀圭也。十撮为一勺，十勺为一合。药以升分之者，谓药有虚实轻重，不得用斤两，则以升平之。药升合方寸作，上径一寸，下径六分，深八分。内散药，勿按抑之，正尔微动令平调耳。而今人分药，多不复用此。

凡丸药有云如细麻者，即今胡麻也，不必扁扁，但令较略大小相称耳。如黍粟亦然，以十六黍为一大豆也。如大麻子者，即大麻子准三细麻也。如胡豆者，今青斑豆也，以二大麻子准之。如小豆者，今赤小豆也，粒有大小，以三大麻子准之。如大豆者，以二小豆准之。如梧子者，以二大豆准之。一方寸匕散，蜜和得如梧子，准十丸为度。如弹丸及鸡子黄者，以十梧子准之。

〔谨案〕方寸匕散为丸如梧子，得十六丸如弹丸一枚，若鸡子黄者，准四十丸。今弹丸同鸡子黄，此甚不等。

凡汤酒膏药，旧方皆云 咀者，谓秤毕捣之如大豆者，又使吹去细末，此于事殊不允；药有易碎、难碎、多末、少末、秤两则不复均，今皆细切之，较略令如 咀者，差得无末，而粒片调和，于药力同出，无生熟也。

〔谨案〕 咀，正谓商量斟酌之，余解皆理外生情尔。

凡丸散药，亦先切细曝燥乃捣之。有各捣者，有合捣者，并随方所言。其润湿药，如天门冬、干地黄辈，皆先切曝，独捣令偏碎，更出细擘曝干。若逢阴雨，亦以微火烘之，既燥，小停冷乃捣之。

凡润湿药燥，皆大耗，当先增分两，须得屑乃秤为正。其汤酒中不须如此。

凡筛丸药，用重密绢令细，于蜜丸易成熟。若筛散草药，用轻疏绢，于酒服则不泥。其石药亦用细绢筛如丸者。凡筛丸散药竟，皆更合于臼中，以杵研之数百过，视其色理和同为佳。

凡汤酒膏中用诸石，皆细捣之如粟米。亦可以葛布筛令调，并以新绵别裹内中。其雄黄、朱凡煮汤，欲微火令小沸。其水数依方多少，大略二十两药，用水一斗，煮取四升，以此为率。然则利汤欲生，少水而多取；补汤欲熟，多水而少取。好详视之，不得令水多少。用新布两人以尺木绞之，澄去浊，纸覆令密，温汤勿令铛器中有水气，于热汤上煮令暖亦好。服汤云分再服三服者，要令力热势足相及。并视人之强羸，病之轻重，以为进退增减之，不必悉依方说。

凡渍药酒，皆须细切，生绢袋盛之，乃入酒密封，随寒暑日数，视其浓烈，便可漉出，不必待至酒尽也。滓可曝燥，微捣，更渍饮之；亦可作散服。

凡建中、肾沥诸补汤，滓合两剂，加水煮竭饮之，亦敌一剂新药，贫人当依此用，皆应先曝令燥。

凡合膏，初以苦酒渍令淹浃，不用多汁，密覆勿泄。云 时者，周时也，从今旦至明旦。

亦有止一宿者。煮膏，当三上三下，以泄其焦势，令药味得出。上之使匝匝沸仍下之，下之取沸静乃上，宁欲小生。其中有薤白者，以两头微焦黄为候。有白芷、附子者，亦令小黄色也。猪肪皆勿令经水，腊月者弥佳。绞膏亦以新布绞之。若是可服之膏，膏滓亦堪酒煮稍饮之。可摩之膏，膏滓即宜以敷病上，此盖贫野人欲兼尽其力。

凡膏中有雄黄、朱砂辈，皆别捣细研如面，须绞膏竟乃投中，以物疾搅，至于凝强，勿使沉聚在下不调也。有水银者，于凝膏中，研令消散。胡粉亦尔。

凡汤酒中用大黄，不须细锉。作汤者，先水渍，令淹浃，密覆一宿。明旦煮汤，临熟乃以内中，又煮两三沸，便绞出，则力势猛，易得快利。丸散中用大黄，旧皆蒸，今不须尔。

凡汤中用麻黄，皆先别煮两三沸，掠去其沫，更益水如本数，乃内余药，不尔令人烦。

麻黄皆折去节，令理通，寸斩之；小草、瞿麦五分斩之；细辛、白前三分斩之；丸散膏中则细锉也。

凡汤中用完物，皆擘破，干枣、栀子、栝蒌子之类是也。用细核物亦打碎，山茱萸、五味、蕤核、决明之类是也。细华子物正尔完用之，旋复花、菊花、地肤子、葵子之类是也。米、麦、豆辈，亦完用之。诸虫先微炙，亦完煮之。惟螵蛸当中破之。生姜、夜干皆薄切。芒硝、饴糖、阿胶皆须绞汤竟，内汁中，更上火两三沸，烊尽乃服之。

凡用麦门冬，皆微润抽去心。杏仁、桃仁汤柔挞去皮。巴豆打破、剥皮、刮去心，不尔令人闷。石苇、辛荑刮去毛。鬼箭削取羽及皮。藜芦剔取根微炙。枳实去其核，止用皮，亦炙之。椒去实于铛器中微熬，令汗出，则有势力。矾石于瓦上若铁物中熬，令沸汁尽即止。 石皆黄土泥苞使燥，烧之半日，令势热而解散。犀角、羚羊角皆刮截作屑。诸齿骨并炙捣碎之。皂荚去皮子炙之。

凡汤、丸散，用天雄、附子、乌头、乌喙、侧子，皆 灰火炮炙令微拆。削去黑皮乃秤之。

惟姜附汤及膏酒中生用，亦削去皮乃秤，直理破作七八片。随其大小，但削除外黑尖处令尽。

凡汤酒丸散膏中，用半夏皆且完。以热汤洗去上滑，手挪之，皮释随剥去，更复易汤洗令滑尽。不尔，戟人咽喉。旧方云二十许过，今六七过便足。亦可煮之，沸易水，如此三过，仍挪洗毕便讫。随其大小破为细片，乃秤以入汤。若膏酒丸散，皆须曝燥乃秤之。丸散止削上皮用之，未必皆洗也。

凡丸散用胶皆先炙，使通体沸起燥，乃可捣。有不沸处更炙之。

丸方中用蜡皆烊，投少蜜中，搅调以和药。若用熟艾，先细擘，合诸药，捣，令散，不可筛者，别捣内散中和之。

凡用蜜，皆先火上煎，掠去其沫，令色微黄，则丸经久不坏。克之多少，随蜜精粗。

凡丸散用巴豆、杏仁、桃仁、葶苈、胡麻诸有膏脂药，皆先熬黄黑，别捣令如膏。指视泯泯尔，乃以向成散；稍稍下臼中，合研捣，令消散，乃复都以轻疏绢筛度之，须尽，又内臼中，依法捣数百杵也。汤膏中用，亦有熬之者，虽生并捣破。

凡用桂、浓朴、杜仲、秦皮、木兰辈，皆削去上虚软甲错，取里有味者秤之。茯苓、猪苓，削除黑皮；牡丹、巴戟天、远志、野葛等皆捶破去心；紫菀洗去土皆毕乃秤之；薤白、葱白除青令尽；莽草、石南草、茵芋、泽兰皆剔取叶及嫩茎去大枝；鬼臼、黄连皆除根毛；蜀椒去闭口者及目熬之。

凡野狼毒、枳实、橘皮、半夏、麻黄、吴茱萸，皆欲得陈久者，良。其余须新精。

凡方云巴豆若干枚者，粒有大小，当先去心皮竟秤之，以一分准十六枚。附子、乌头若干枚者，去皮竟，以半两准一枚。枳实若干枚者，去核竟，以一分准二枚。橘皮一分准三枚。枣有大小，三枚准一两。云干姜一累者，以重一两为正。

凡方云半夏一升者，洗竟秤五两为正。蜀椒一升者，三两为正。吴茱萸一升者，五两为正。

菟丝子一升，九两为正， 子一升，四两为正。蛇床子一升，三两半为正。地肤子一升，四两为正。

此其不同也。云某子一升者，其子各有虚实轻重，不可通以秤准，皆取平升为正。

凡方云用桂一尺者，削去皮毕，重半两为正。甘草一尺者，重二两为正，凡方云某草一束者，以重三两为正。云一把者，重二两为正。凡方云蜜一斤者，有七合。猪膏一斤者，有一升二合也。

上合药分剂料理法。

上一页：梁·陶隐居序
下一页：诸病通用药


诸病通用药 《新修本草》

诸病通用药

案诸药，一种虽主数病，而性理亦有偏着。立方之日，或致疑混，复恐单行径用，赴急抄撮，不必皆得研究。今宜指抄病源所主药名，仍可于此处疗，若欲的寻，亦兼易解。其甘苦之味可略，有毒无毒易知，惟冷热须明。今以朱点为热，墨点为冷，无点者是平，以省于烦注也。其有不入汤酒者，亦条于后也。

上一页：合药分剂料理法
下一页：疗风通用


疗风通用 《新修本草》

疗风通用

防风（《本经》温）

防己（《本经》平，《别录》温）

秦艽（《本经》平，《别录》微温）

独活（《本经》平，《别录》微温）

芎 （《本经》温）

羌活（《本经》平，《别录》微温）

麻黄（《本经》温，《别录》微温）

上一页：诸病通用药
下一页：风眩


风眩 《新修本草》

风眩

菊花（《本经》平）

飞廉（《本经》平）

羊踯躅（《本经》温）

虎掌（《本经》温，《别录》微寒）

杜若（《本经》微温）

茯神（《别录》平）

茯苓（《本经》平）

白芷（《本经》温）

鸱头（《别录》平）

上一页：疗风通用
下一页：头面风


头面风 《新修本草》

头面风

芎 （《本经》温）

薯蓣（《本经》温，《别录》平）

天雄（《本经》温，《别录》大温）

山茱萸（《本经》平，《别录》微温）

莽草（《本经》温）

辛荑（《本经》温）

牡荆实（《别录》温）

蔓荆实（《本经》微寒，《别录》平温）

本（《本经》温，《别录》微温、微寒）

蘼芜（《本经》温）

耳（《本经》温）

上一页：风眩
下一页：中风脚弱


中风脚弱 《新修本草》

中风脚弱

石斛（《本经》平）

石钟乳（《本经》温）

殷孽（《本经》温）

孔公孽（《本经》温）

石硫黄（《本经》温，《别录》大热）

附子（《本经》温，《别录》大热）

豉（《别录》寒）

丹参（《本经》微寒）

五加皮（《本经》温，《别录》微寒）

竹沥（《别录》大寒）

大豆（《本经》平）

天雄（《本经》温，《别录》大温侧子（《别录》大热）

上一页：头面风
下一页：久风湿痹


久风湿痹 《新修本草》

久风湿痹

菖蒲（《本经》温，《别录》平）

茵芋（《本经》温，《别录》微温）

天雄（《本经》温，《别录》大温）

附子（《本经》温，《别录》大热）

乌头（《本经》温，《别录》大热）

蜀椒（《本经》温，《别录》大热）

牛膝（《别录》平）

天门冬（《本经》平，《别录》大寒）

术（《本经》温）

丹参（《本经》微寒）

石龙芮（《本经》平）

茵陈蒿（《本经》平，《别录》微寒）

细辛（《本经》温）

松节（《别录》温）

侧子（《别录》大热）

松叶（《别录》温）

上一页：中风脚弱
下一页：贼风挛痛


贼风挛痛 《新修本草》

贼风挛痛

茵芋（《本经》温，《别录》微温）

附子（《本经》温，《别录》大热）

侧子（《别录》大热）

麻黄（《本经》温，《别录》微温）

芎 （《本经》温）

杜仲（《本经》平，《别录》温）

萆 （《本经》平）

狗脊（《本经》平，《别录》微温）

白藓（《本经》寒）

白芨（《本经》平，《别录》微寒）

耳（《本经》温）

猪椒（《别录》温）

上一页：久风湿痹
下一页：暴风瘙痒


暴风瘙痒 《新修本草》

暴风瘙痒

蛇床子（《本经》平）

蒴 （《别录》温）

乌喙（《别录》微温）

蒺藜子（《本经》温，《别录》微寒）

景天（《本经》平）

茺蔚子（《本经》微温，《别录》微寒）

青葙子（《本经》微寒）

枫香脂（平）

藜芦（《本经》寒，《别录》微寒）

上一页：贼风挛痛
下一页：伤寒


伤寒 《新修本草》

伤寒

麻黄（《本经》温，《别录》微温）

葛根（《本经》平）

杏仁（《本经》温）

前胡（《别录》微寒）

紫胡（《本经》平，《别录》微寒）

大青（《别录》大寒）

龙胆（《本经》寒，《别录》大寒）

芍药（《本经》平，《别录》微寒）

熏草（《别录》平）

升麻（《别录》平、微寒）

牡丹（《本经》寒，《别录》微寒）

虎掌（《本经》温，《别录》微寒）

术（《本经》温）

防己（《本经》平，《别录》温）

石膏（《本经》微寒，《别录》大寒）

牡蛎（《本经》平，《别录》微寒）

贝母（《本经》平，《别录》微寒）

鳖甲（《本经》平）

犀角（《本经》寒，《别录》微寒）

羚羊角（《本经》寒，《别录》微寒）

葱白（《别录》平）

生姜（《别录》微温）

豉（《别录》寒）

人溺（《别录》寒）

芒硝（《别录》大寒）

上一页：暴风瘙痒
下一页：大热


大热 《新修本草》

大热

凝水石（《本经》寒，《别录》大寒）

石膏（《本经》微寒，《别录》大寒）

滑石（《本经》寒，《别录》大寒）

黄芩（《本经》平，《别录》大寒）

知母（《本经》寒）

白藓（《本经》寒）

玄参（《本经》微寒）

大黄（《本经》寒，《别录》大寒）

沙参（《本经》微寒）

苦参（《本经》寒）

茵陈蒿（《本经》平，《别录》微寒）

鼠李根皮（《别录》微寒）

竹沥（《别录》大寒）

栀子（《本经》寒，《别录》大寒）

蛇莓（《别录》大寒）

人粪汁（《别录》寒）

白颈蚯蚓（《本经》寒，《别录》大寒）

芒硝（《别录》大寒）

上一页：伤寒
下一页：劳复


劳复 《新修本草》

劳复

鼠屎（《别录》微寒）

豉（《别录》寒）

竹沥（《别录》大寒）

人粪汁（《别录》寒）

上一页：大热
下一页：温疟


温疟 《新修本草》

温疟

常山（《本经》寒，《别录》微寒）

蜀漆（《本经》平，《别录》微温）

牡蛎（《本经》平，《别录》微寒）

鳖甲（《本经》平）

麝香（《本经》温）

麻黄（《本经》温，《别录》微温）

大青（《别录》大寒）

防葵（《本经》寒）

猪苓（《本经》平）

防己（《本经》平，《别录》温）

茵芋（《本经》温，《别录》微温）

巴豆（《本经》温，《别录》生温、熟寒）

白头翁（《本经》温）

女青（《本经》平）

芫花（《本经》温，《别录》微温）

白薇（《本经》平，《别录》大寒）

菘萝（《本经》平）

上一页：劳复
下一页：中恶


中恶 《新修本草》

中恶

麝香（《本经》温）

雄黄（《本经》平、寒，《别录》大温）

丹砂（《本经》微温）

升麻（《别录》平、微寒）

干姜（《本经》温，《别录》大热）

巴豆（《本经》温，《别录》生温、熟寒）

当归（《本经》温，《别录》大温）

芍药（《本经》平，《别录》微寒）

吴茱萸（《本经》温，《别录》大热）

鬼箭（《本经》寒）

桃枭（《本经》微温）

桃皮（《别录》平）

桃胶（《别录》微温）

乌头（《本经》温，《别录》大温）

乌雌鸡血（《别录》平）

上一页：温疟
下一页：霍乱


霍乱 《新修本草》

霍乱

人参（《本经》微寒，《别录》微温）

术（《本经》温）

附子（《本经》温，《别录》大热）

桂心（《别录》大热）

干姜（《本经》温，《别录》大热）

橘皮（《本经》温）

浓朴（《本经》温，《别录》大温）

香薷（《别录》微温）

麇舌（《别录》微温）

高良姜（《别录》大温）

木瓜（《别录》温）

上一页：中恶
下一页：转筋


转筋 《新修本草》

转筋

小蒜（《别录》温）

木瓜（《别录》温）

橘皮（《本经》温）

鸡舌香（《别录》温）

楠材（《别录》微温）

豆蔻（《别录》温）

香薷（《别录》微温）

杉木（《别录》微温）

扁豆（《别录》微温）

生姜（《本经》微温）

上一页：霍乱
下一页：呕


呕 《新修本草》

呕

浓朴（《本经》温，《别录》大温）

香薷（《别录》微温）

麇舌（《别录》微温）

附子（《本经》温，《别录》大热）

小蒜（《别录》温）

楠材（《别录》微温）

高良姜（《别录》大温）

木瓜（《别录》温）

桂（《别录》大热）

橘皮（《本经》温）

鸡舌香（《别录》微温）

上一页：转筋
下一页：大腹水肿


大腹水肿 《新修本草》

大腹水肿

大戟（《本经》寒，《别录》大寒）

甘遂（《本经》寒，《别录》大寒）

泽漆（《本经》微寒）

葶苈（《本经》寒，《别录》大寒）

芫花（《本经》温，《别录》微温）

巴豆（《本经》温，《别录》生温、熟寒）

猪苓（《本经》平）

防己（《本经》平，《别录》温）

泽兰（《本经》微温）

桑根白皮（《本经》寒）

商陆（《本经》平）

泽泻（《本经》寒）

郁李仁（《本经》平）

海藻（《本经》寒）

昆布（《别录》寒）

苦瓠（《本经》寒）

小豆（《本经》平）

瓜蒂（《本经》寒）

蠡鱼（《本经》寒）

鲤鱼（《别录》寒）

大豆（《本经》平）

荛华（《本经》寒，《别录》微寒）

黄牛溺（《别录》寒）

上一页：呕
下一页：肠下痢


肠下痢 《新修本草》

肠下痢

赤石脂（《别录》大温）

龙骨（《本经》平，《别录》微寒）

牡蛎（《本经》平，《别录》微寒）

干姜（《本经》温，《别录》大热）

黄连（《本经》寒，《别录》微寒）

黄芩（《本经》平，《别录》大寒）

当归（《本经》温，《别录》大温）

附子（《本经》温，《别录》大热）

禹余粮（《本经》寒，《别录》平）

藜芦（《本经》寒，《别录》微寒）

柏木（《本经》寒）

云实（《本经》温）

矾石（《本经》寒）

阿胶（《本经》平，《别录》微温）

熟艾（《别录》微温）

陟厘（《别录》大温）

石硫黄（《本经》温，《别录》大热）

蜡（《本经》微温）

乌梅（《别录》平）

石榴皮（《别录》平）

枳实（《本经》寒，《别录》微寒）

上一页：大腹水肿
下一页：大便不通


大便不通 《新修本草》

大便不通

大黄（《本经》寒，《别录》大寒）

巴豆（《本经》温，《别录》生温、熟寒）

石蜜（《本经》平，《别录》微温）

麻子（《本经》平）

牛胆（《别录》大寒）

猪胆（《别录》微寒）

上一页：肠下痢
下一页：小便淋


小便淋 《新修本草》

小便淋

滑石（《本经》寒，《别录》大寒）

冬葵子及根（《本经》寒）

白茅根（《本经》寒）

瞿麦（《本经》寒）

榆皮（《本经》平）

石苇（《本经》平）

葶苈（《本经》寒，《别录》大寒）

蒲黄（《本经》平）

麻子（《本经》平）

琥珀（《别录》平）

石蚕（《本经》寒）

蜥蜴（《本经》寒）

胡燕屎（《本经》平）

衣鱼（《本经》温乱发（《别录》微温）

上一页：大便不通
下一页：小便利


小便利 《新修本草》

小便利

牡蛎（《本经》平，《别录》微寒）

龙骨（《本经》平，《别录》微寒）

鹿茸（《本经》温，《别录》微温）

桑螵蛸（《本经》平）

漏芦（《本经》寒，《别录》大寒）

土瓜根（《本经》寒）

鸡 （《别录》微寒）

鸡肠草（《别录》微寒）

上一页：小便淋
下一页：溺血


溺血 《新修本草》

溺血

戎盐（《本经》寒）

蒲黄（《本经》平）

龙骨（《本经》平，《别录》微寒）

鹿茸（《本经》温，《别录》微温）

干地黄（《本经》寒）

上一页：小便利
下一页：消渴


消渴 《新修本草》

消渴

白石英（《本经》微温）

石膏（《本经》微寒，《别录》大寒）

茯神（《别录》平）

麦门冬（《本经》平，《别录》大寒）

黄连（《本经》寒，《别录》微寒）

知母（《本经》寒）

栝蒌根（《本经》寒）

茅根（《本经》寒）

枸杞根（《别录》大寒）

小麦（《别录》微寒）

竹叶（《别录》大寒）

土瓜根（《本经》寒）

葛根（《本经》平）

李根（《别录》大寒）

芦根（《别录》寒）

菰根（《别录》大寒）

冬瓜（《别录》微寒）

马乳（《别录》冷）

牛乳（《别录》微寒）

羊乳（《别录》温）

桑根白皮（《本经》寒）

上一页：溺血
下一页：黄胆


黄胆 《新修本草》

黄胆

茵陈蒿（《本经》平，《别录》微寒）

栀子（《本经》寒，《别录》大寒）

紫草（《本经》寒）

白藓（《本经》寒）

生鼠（《别录》微温）

大黄（《本经》寒，《别录》大寒）

猪屎（《别录》寒）

瓜蒂（《本经》寒）

栝蒌（《本经》寒）

秦艽（《本经》平）

黄芩（《别录》大寒）

上一页：消渴
下一页：上气咳嗽


上气咳嗽 《新修本草》

上气咳嗽

麻黄（《本经》温，《别录》微温）

杏仁《本经》温）

白前（《别录》微温）

橘皮（《本经》温）

紫菀（《本经》温）

桂心（《别录》大热）

款冬花（《本经》温）

五味子（《本经》温）

细辛（《本经》温）

蜀椒（《本经》温，《别录》大热）

半夏（《本经》平，《别录》生微寒、熟温）

生姜（《别录》微温）

桃仁（《本经》平）

紫苏子（《别录》温）

射干（《本经》平，《别录》微温）

芫花（《本经》温，《别录》微温）

百部根（《别录》微温）

干姜（《本经》温，《别录》大热）

贝母（《本经》平，《别录》微寒）

皂荚（《本经》温）

上一页：黄胆
下一页：呕吐


呕吐 《新修本草》

呕吐

浓朴（《本经》温，《别录》大温）

橘皮（《本经》温）

人参（《本经》微寒，《别录》微温）

半夏（《本经》平，《别录》生微寒、熟温）

麦门冬（《本经》平，《别录》微寒）

白芷（《本经》温）

生姜（《别录》微温）

铅丹（《本经》微寒）

鸡子（《别录》微寒）

薤白（《本经》温）

甘竹叶（《别录》大寒）

上一页：上气咳嗽
下一页：痰饮


痰饮 《新修本草》

痰饮

大黄（《本经》寒，《别录》大寒）

甘遂（《本经》寒，《别录》大寒）

芒硝（《别录》大寒）

茯苓（《本经》平）

柴胡（《本经》平，《别录》微寒）

芫花（《本经》温，《别录》微温）

前胡（《别录》微寒）

术（《本经》温）

细辛（《本经》温）

旋复花（《本经》温）

浓朴（《本经》温，《别录》大温）

人参（《本经》微寒，《别录》微温）

枳实（《本经》寒，《别录》微寒）

橘皮（《本经》温）

半夏（《本经》平，《别录》生微寒、熟温）

生姜（《别录》微温）

甘竹叶（《别录》大寒）

荛华（《本经》寒，《别录》微寒）

上一页：呕吐
下一页：宿食


宿食 《新修本草》

宿食

大黄（《本经》寒，《别录》大寒）

巴豆（《本经》温，《别录》生温、熟寒）

朴硝（《本经》寒，《别录》大寒）

紫胡（《本经》平，《别录》微寒）

术（《本经》温）

桔梗（《本经》微温）

浓朴（《本经》温，《别录》大温）

皂荚（《本经》温）

曲（《别录》温）

（《别录》温）

槟榔（《别录》温）

上一页：痰饮
下一页：腹胀满


腹胀满 《新修本草》

腹胀满

麝香（《本经》温）

甘草（《本经》平）

人参（《本经》微寒，《别录》微温）

术（《本经》温）

干姜（《本经》温，《别录》大热）

百合（《本经》平）

浓朴（《本经》温，《别录》大温）

子（《本经》微寒，《别录》微温）

枳实（《本经》寒，《别录》微寒）

桑根白皮（《本经》寒）

皂荚（《本经》温）

大豆黄卷（《本经》平）

卷柏（温）

上一页：宿食
下一页：心腹冷痛


心腹冷痛 《新修本草》

心腹冷痛

当归（《本经》温，《别录》大温）

人参（《本经》微寒，《别录》微温）

芍药（《本经》平，《别录》微寒）

桔梗（《本经》微温）

干姜（《本经》温，《别录》大热）

桂心（《别录》大热）

蜀椒（《本经》温，《别录》大热）

附子（《本经》温，《别录》大热）

吴茱萸（《本经》温，《别录》大热）

乌头（《本经》温，《别录》大热）

术（《本经》温）

甘草（《本经》平）

石（《本经》大热，《别录》生温、熟热）

上一页：腹胀满
下一页：肠鸣


肠鸣 《新修本草》

肠鸣

丹参（《本经》微寒）

桔梗（《本经》微温）

海藻（《本经》寒）

昆布（《别录》寒）

上一页：心腹冷痛
下一页：心下满急


心下满急 《新修本草》

心下满急

茯苓（《本经》平）

枳实（《本经》寒，《别录》微寒）

半夏（《本经》平，《别录》生微寒、熟温）

术（《本经》温）

生姜（《别录》微温）

百合（《本经》平）

橘皮（《本经》温）

上一页：肠鸣
下一页：心烦


心烦 《新修本草》

心烦

石膏（《本经》微寒，《别录》大寒）

滑石（《本经》寒，《别录》大寒）

杏仁（《本经》温）

栀子（《本经》寒，《别录》大寒）

茯苓（《本经》平）

贝母（《本经》平，《别录》微寒）

通草（《本经》平）

李根（《别录》大寒）

竹沥（《别录》大寒）

乌梅（《别录》平）

鸡子（《别录》微寒）

豉（《别录》寒）

甘草（《本经》平）

知母（《本经》寒）

尿（《别录》寒）

上一页：心下满急
下一页：积聚症瘕


积聚症瘕 《新修本草》

积聚症瘕

空青（《本经》寒，《别录》大寒）

朴硝（《本经》寒，《别录》大寒）

芒硝（《别录》大寒）

石硫黄（《本经》温，《别录》大热）

粉锡（《本经》寒）

大黄（《本经》寒，《别录》大寒）

野狼毒（《本经》平）

巴豆（《本经》温，《别录》生温、熟寒）

附子（《本经》温，《别录》大热）

乌头（《本经》温，《别录》大热）

苦参（《本经》寒）

柴胡（《本经》平，《别录》微寒）

鳖甲（《本经》平）

蜈蚣（《本经》温）

赭魁（《别录》平）

白马溺（《别录》微寒）

甲（《本经》微温）

石（《本经》大热，《别录》生温、熟热）

荛华（《本经》温，《别录》微温）

上一页：心烦
下一页：鬼疰尸疰


鬼疰尸疰 《新修本草》

鬼疰尸疰

雄黄（《本经》平寒，《别录》大温）

丹砂（《本经》微寒）

金牙（《别录》平）

野葛（《本经》温）

马目毒公（《本经》温，《别录》微温）

女青（《本经》平）

徐长卿（《本经》温）

虎骨（《别录》平）

狸骨（《别录》温）

鹳骨（《别录》大寒）

獭肝（《别录》平）

芫青（《别录》微温）

白僵蚕（《别录》平）

鬼臼（《本经》温，《别录》微温）

白盐（《别录》寒）

上一页：积聚症瘕
下一页：惊邪


惊邪 《新修本草》

惊邪

雄黄（《本经》平寒，《别录》大温）

丹砂（《本经》微寒）

紫石英（《本经》温）

茯神（《别录》平）

龙齿（《本经》平）

龙胆（《本经》寒，《别录》大寒）

防葵（《本经》寒）

马目毒公（《本经》温，《别录》微温）

升麻（《别录》平微寒）

麝香（《本经》温）

人参（《本经》微寒，《别录》微温）

沙参（《本经》微寒）

桔梗（《本经》微温）

白薇（《本经》平，《别录》大寒）

远志（《本经》温）

柏实（《本经》平）

鬼箭（《本经》寒）

鬼督邮（《别录》平）

小草（《本经》温）

卷柏（《本经》温，《别录》平、微寒）

紫菀（《别录》温）

羚羊角（《本经》寒，《别录》微寒）

甲（《本经》微温）

丹雄鸡（《本经》微温，《别录》微寒）

犀角（《本经》寒，《别录》微寒）

羊角（《本经》温，《别录》微寒）

茯苓（《本经》平）

蚱蝉（《本经》寒）

上一页：鬼疰尸疰
下一页：癫痫


癫痫 《新修本草》

癫痫

龙齿角（《别录》平）

牛黄（《本经》平）

防葵（《本经》寒）

牡丹（《本经》寒，《别录》微寒）

白蔹（《本经》平，《别录》微寒）

莨菪子（《本经》寒）

雷丸（《本经》寒，《别录》微寒）

钩藤（《别录》微寒）

白僵蚕（《别录》平）

蛇床子（《本经》平）

蛇蜕（《本经》平）

蜣螂（《本经》寒）

白马目（《本经》平）

铅丹（《本经》微寒）

蚱蝉（《本经》寒）

白狗血（《别录》温）

豚卵（《本经》温）

猪牛犬等齿（《别录》平）

熊胆（《别录》寒）

上一页：惊邪
下一页：喉痹痛


喉痹痛 《新修本草》

喉痹痛

升麻（《别录》平、微寒）

射干（《本经》平，《别录》微温）

杏仁（《本经》温）

蒺藜子（《本经》温，《别录》微寒）

棘针（《别录》寒）

络石（《本经》温，《别录》微寒）

百合（《本经》平）

竹叶（《别录》大寒）

莽草（《本经》温）

苦竹叶（《别录》大寒）

细辛（《本经》温）

上一页：癫痫
下一页：噎病


噎病 《新修本草》

噎病

羚羊角（《本经》寒，《别录》微寒）

通草（《本经》平）

竹茹（《别录》微寒）

头垢（《别录》微寒）

芦根（《别录》寒）

牛 （《别录》平）

舂杵头细糠（《别录》平）

上一页：喉痹痛
下一页：鲠


鲠 《新修本草》

鲠

狸头骨（《别录》温）

獭骨（《别录》平）

鸬 骨（《别录》微寒）

上一页：噎病
下一页：齿痛


齿痛 《新修本草》

齿痛

当归（《本经》温，《别录》大温）

独活（《本经》平）

细辛（《本经》温）

蜀椒（《本经》温，《别录》大热）

芎 （《本经》温）

附子（《本经》温，《别录》大热）

莽草（《本经》温）

矾石（《本经》寒）

蛇床子（《本经》平）

生地黄（《别录》大寒）

莨菪子（《本经》寒）

鸡舌香（《别录》微温）

车下李根（《别录》寒）

马悬蹄（《本经》平）

雄雀屎（《别录》温）

上一页：鲠
下一页：口疮


口疮 《新修本草》

口疮

黄连（《本经》寒，《别录》微寒）

柏木（《本经》寒）

龙胆（《本经》寒，《别录》大寒）

升麻（《别录》平，微寒）

大青（《别录》大寒）

苦竹叶（《别录》大寒）

石蜜（《本经》平，《别录》微温）

酪（《别录》寒）

酥（《别录》微寒）

豉（《别录》寒）

上一页：齿痛
下一页：吐唾血


吐唾血 《新修本草》

吐唾血

羚羊角（《本经》寒，《别录》微寒）

白胶（《本经》平，《别录》温）

戎盐（《本经》寒）

柏叶（《别录》微温）

艾叶（《别录》微温）

水苏（《本经》微温）

生地黄（《别录》大寒）

大、小蓟（《别录》温）

蛴螬（《本经》微温，《别录》微寒）

饴糖（《别录》微温）

伏龙肝（《别录》微温）

黄土（《别录》平）

上一页：口疮
下一页：鼻衄血


鼻衄血 《新修本草》

鼻衄血

矾石（《本经》寒）

蒲黄（《本经》平）

虾蟆蓝〔《本经》天名精名虾蟆蓝）寒〕

鸡苏〔（《本经》水苏名鸡苏）微温〕

大蓟（《别录》温）

艾叶（《别录》微温）

桑耳（《本经》平）

竹茹（《别录》微寒）

皮（《本经》平）

溺 （《别录》平）

蓝（《本经》寒）

狗胆（《本经》平）

烧乱发（《别录》微温）

上一页：吐唾血
下一页：鼻


鼻 《新修本草》

鼻

通草（《本经》平）

细辛（《本经》温）

桂心（《别录》大热）

蕤核（《本经》温，《别录》微寒）

熏草（《别录》平）

瓜蒂（《本经》寒）

上一页：鼻衄血
下一页：耳聋


耳聋 《新修本草》

耳聋

磁石（《本经》寒）

菖蒲（《本经》温，《别录》平）

葱涕（《别录》平）

雀脑（《别录》平）

白鹅膏（《别录》微寒）

鲤鱼脑（《别录》温）

络石（《本经》温，《别录》微寒）

白颈蚯蚓（《本经》寒，《别录》大寒）

上一页：鼻
下一页：鼻息肉


鼻息肉 《新修本草》

鼻息肉

藜芦（《本经》寒，《别录》微寒）

矾石（《本经》寒）

地胆（《本经》寒）

通草（《本经》平）

白狗胆（《别录》平）

上一页：耳聋
下一页：目赤热痛


目赤热痛 《新修本草》

目赤热痛

黄连（《本经》寒，《别录》微寒）

蕤核（《本经》温，《别录》微寒）

石胆（《本经》寒）

空青（《本经》寒，《别录》大寒）

曾青（《本经》小寒）

决明子（《本经》平，《别录》微寒）

柏木（《本经》寒）

栀子（《本经》寒，《别录》大寒）

荠子（《别录》温）

苦竹叶（《别录》大寒）

鸡子白（《别录》微寒）

鲤鱼胆（《本经》寒）

田中螺（《别录》大寒）

车前子（《本经》寒）

菥 子（《本经》微温）

上一页：鼻息肉
下一页：目肤翳


目肤翳 《新修本草》

目肤翳

秦皮（《本经》微寒，《别录》大寒）

细辛（《本经》温）

珍珠（《别录》寒）

贝子（《本经》平）

石决明（《别录》平）

麝香（《本经》温）

马目毒公（《本经》温，《别录》微温）

伏翼（《本经》平）

青羊胆（《别录》平）

蛴螬汁（《本经》微温，《别录》微寒）

菟丝子（《本经》平）

上一页：目赤热痛
下一页：声音哑


声音哑 《新修本草》

声音哑

菖蒲（《本经》温，《别录》平）

石钟乳（《本经》温）

孔公孽（《本经》温）

皂角（《本经》温）

苦竹叶（《别录》大寒）

麻油（《别录》微寒）

上一页：目肤翳
下一页：面


面 《新修本草》

面

菟丝子（《本经》平）

麝香（《本经》温）

熊脂（《本经》微寒，《别录》微温）

女萎（《本经》平）

本（《本经》温，《别录》微寒）

木兰（《本经》寒）

栀子（《本经》寒，《别录》大寒）

紫草（《本经》寒）

白瓜子（《本经》平，《别录》寒）

上一页：声音哑
下一页：发秃落


发秃落 《新修本草》

发秃落

桑上寄生（《本经》平）

秦椒（《本经》温，《别录》生温熟、寒）

桑根白皮（《本经》寒）

麻子（《本经》平）

桐叶（《本经》寒）

猪膏（《别录》微寒）

雁肪（《本经》平）

马 膏（《别录》平）

松叶（《别录》温）

枣根鸡肪荆子（《本经》微寒，《别录》温）

上一页：面
下一页：灭瘢


灭瘢 《新修本草》

灭瘢

鹰屎白（《别录》平）

白僵蚕（《别录》平）

衣鱼（《本经》温）

上一页：发秃落
下一页：金疮


金疮 《新修本草》

金疮

石胆（《本经》寒）

蔷薇（《本经》温，《别录》微寒）

地榆（《本经》微寒）

艾叶（《别录》微温）

王不留行（《别录》平）

白头翁（《本经》温）

钓樟根（《别录》温）

锻石（《本经》温）

狗头骨（《别录》平）

上一页：灭瘢
下一页：折


折 《新修本草》

折

生鼠（《别录》微温）

生龟（《别录》平）

生地黄（《别录》大寒）

乌雄鸡血（《别录》平）

乌鸡骨（《别录》平）

李核仁（《别录》平）

上一页：金疮
下一页：瘀血


瘀血 《新修本草》

瘀血

蒲黄（《本经》平）

琥珀（《别录》平）

羚羊角（《本经》寒，《别录》微寒）

牛膝（《别录》平）

大黄（《本经》寒，《别录》大寒）

干地黄（《本经》寒）

朴硝（《本经》寒，《别录》大寒）

紫参（《本经》寒，《别录》微寒）

桃仁（《本经》平）

虎杖（《别录》微温）

茅根（《本经》寒）

虫（《本经》寒）

虻虫（《本经》微寒）

水蛭（《本经》平，《别录》微寒）

蜚蠊（《本经》寒）

上一页：折
下一页：火灼


火灼 《新修本草》

火灼

柏白皮（《别录》微寒）

生胡麻《本经》平）

盐（《本经》寒）

豆酱（《别录》温）

井底泥（《别录》寒）

醋（《别录》温）

黄芩（《本经》平，《别录》大寒）

牛膝（《别录》平）

栀子（《本经》寒，《别录》大寒）

上一页：瘀血
下一页：痛疽


痛疽 《新修本草》

痛疽

络石（《本经》温，《别录》微寒）

黄 （《本经》微温）

白蔹（《本经》平，《别录》微寒）

乌喙（《别录》微温）

通草（《本经》平）

败酱（《本经》平，《别录》微寒）

白芨（《本经》平，《别录》微寒）

大黄（《本经》寒，《别录》大寒）

半夏（《本经》平，《别录》生微寒、熟温）

玄参（《本经》微寒）

蔷蘼（《别录》微寒）

鹿角（《本经》温，《别录》微温）

虾蟆（《本经》寒）

土蜂子（《本经》平）

伏龙肝（《别录》微温）

甘蕉（《别录》大寒）

上一页：火灼
下一页：恶疮


恶疮 《新修本草》

恶疮

雄黄（《本经》平寒，《别录》大温）

雌黄（《本经》平，《别录》大寒）

粉锡（《本经》寒）

石硫黄（《本经》温，《别录》大热）

矾石（《本经》寒）

松脂（《本经》温）

蛇床子（《本经》平）

地榆（《本经》微寒）

水银（《本经》寒）

蛇衔（《本经》微寒）

白蔹（《本经》平，《别录》微寒）

漏芦（《本经》寒，《别录》大寒）

柏木（《本经》寒）

占斯（《别录》温）

菌（《本经》平，《别录》微温）

莽草（《本经》温）

青葙子（《本经》微寒）

白芨（《本经》平，《别录》微寒）

楝实（《本经》寒）

及己（《别录》平）

野狼跋（《别录》寒）

桐叶（《本经》寒）

虎骨（《别录》平）

猪肚（《别录》微温）

茹（《本经》寒，《别录》微寒）

藜芦（《本经》寒，《别录》微寒）

锻石（《本经》温）

狸骨（《别录》温）

铁浆（《别录》平）

上一页：痛疽
下一页：漆疮


漆疮 《新修本草》

漆疮

蟹（《别录》寒）

吴茱萸（《本经》温，《别录》大热）

苦 （《别录》微寒）

鸡子白（《别录》微寒）

鼠查（微温）

井中苔、萍（《别录》大寒）

秫米（《别录》微寒）

杉材（《别录》微温）

上一页：恶疮
下一页：瘿瘤


瘿瘤 《新修本草》

瘿瘤

小麦（《别录》微寒）

海藻（《本经》寒）

昆布（《别录》寒）

文蛤（《别录》平）

半夏（《本经》平，《别录》生微寒、熟温）

贝母（《本经》平，《别录》微寒）

通草（《本经》平）

菘萝（《本经》平）

连翘（《本经》平）

白头翁（《本经》温）

海蛤（《本经》平）

生姜（《别录》微温）

上一页：漆疮
下一页：疮


疮 《新修本草》

疮

雄黄（《本经》平寒，《别录》大温）

石（《本经》大热，《别录》生温、熟热）

常山（《本经》寒，《别录》微寒）

野狼毒（《本经》平）

侧子（《别录》大热）

连翘（《本经》平）

昆布（《别录》寒）

狸骨（《别录》温）

王不留行（《别录》平）

斑蝥（《本经》寒）

地胆（《本经》寒）

鳖甲（《本经》平）

上一页：瘿瘤
下一页：五痔


五痔 《新修本草》

五痔

白桐叶（《本经》寒）

蓄（《本经》平）

皮（《本经》平）

猪悬蹄（《本经》平）

黄 （《本经》微温）

上一页：疮
下一页：脱肛


脱肛 《新修本草》

脱肛

鳖头（《别录》平）

卷柏（《本经》温，《别录》平、微寒）

铁精（《别录》微温）

东壁土（《别录》平）

蜗牛（《别录》寒）

生铁（《别录》微寒）

上一页：五痔
下一页：KT


KT 《新修本草》

KT

青葙子（《本经》微寒）

苦参（《本经》寒）

蚺蛇胆（《别录》寒）

蝮蛇胆（《别录》微寒）

大蒜（《别录》温）

戎盐（《别录》寒）

上一页：脱肛
下一页：蛔虫


蛔虫 《新修本草》

蛔虫

薏苡根（《本经》微寒）

菌（《本经》平，《别录》微温）

干漆（《本经》温）

楝根（《别录》微寒）

吴茱萸（《本经》温，《别录》大热）

艾叶（《别录》微温）

上一页：KT
下一页：寸白


寸白 《新修本草》

寸白

槟榔（《别录》温）

芜荑（《别录》平）

贯众（《本经》微寒）

野狼牙（《本经》寒）

雷丸（《本经》寒，《别录》微寒）

青葙子（《本经》微寒）

橘皮（《本经》温）

吴茱萸根（《本经》温，《别录》大热）

石榴根（《别录》平）

榧子（《别录》平）

上一页：蛔虫
下一页：虚劳


虚劳 《新修本草》

虚劳

丹砂（《本经》微寒）

空青（《本经》寒，《别录》大寒）

石钟乳（《本经》温）

紫石英（《本经》温）

白石英（《本经》微温）

磁石（《本经》寒）

龙骨（《本经》平，《别录》微寒）

茯苓（《本经》平）

黄 （《本经》微温）

干地黄（《本经》寒）

茯神（《别录》平）

天门冬（《本经》平，《别录》大寒）

薯蓣（《本经》温，《别录》平）

石斛（《本经》平）

沙参（《本经》微寒）

人参（《本经》微寒，《别录》微温）

玄参（《本经》微寒）

五味子（《本经》温）

肉苁蓉（《本经》微温）

续断（《本经》微温）

泽泻（《本经》寒）

牡丹（《本经》寒，《别录》微寒）

芍药（《本经》平，《别录》微寒）

牡桂（《本经》温）

远志（《本经》温）

当归（《本经》温，《别录》大温）

牡蛎（《本经》平，《别录》微寒）

五加皮（《本经》温，《别录》微寒）

白棘（《本经》寒）

覆盆子（《别录》平）

巴戟天（《本经》微温）

牛膝（《别录》平）

杜仲（《本经》平，《别录》温）

柏实（《本经》平）

桑螵蛸（《本经》平）

石龙芮（《本经》平）

石南（《本经》平）

桑根白皮（《本经》寒）

地肤子（《本经》寒）

车前子（《本经》寒）

麦门冬（《本经》平，《别录》微寒）

干漆（《本经》温）

菟丝子（《本经》平）

蛇床子（《本经》平）

枸杞子（《别录》微寒）

大枣（《本经》平）

枸杞根（《别录》大寒）

麻子（《本经》平）

胡麻（《本经》平）

葛根（平）

上一页：寸白
下一页：阴痿


阴痿 《新修本草》

阴痿

白石英（《本经》微温）

阳起石（《本经》微温）

巴戟天（《本经》微温）

肉苁蓉（《本经》微温）

五味子（《本经》温）

蛇床子（《本经》平）

地肤子（《本经》寒）

铁精（《别录》微温）

白马茎（《本经》平）

菟丝子（《本经》平）

原蚕蛾（《别录》热）

狗阴茎（《本经》平）

雀卵（《别录》温）

上一页：虚劳
下一页：阴


阴 《新修本草》

阴

海藻（《本经》寒）

铁精（《别录》微温）

狸阴茎（《别录》温）

狐阴茎（《别录》微寒）

蜘蛛（《别录》微寒）

蒺藜（《本经》温，《别录》微温）

鼠阴（《别录》平）

上一页：阴痿
下一页：囊湿


囊湿 《新修本草》

囊湿

五加皮（《本经》温，《别录》微寒）

槐枝柏木（《本经》寒）

虎掌（《本经》温，《别录》微寒）

庵 子（《本经》微寒，《别录》微温）

蛇床子（《本经》平）

牡蛎（《本经》平，《别录》微寒）

上一页：阴
下一页：泄精


泄精 《新修本草》

泄精

韭子（《别录》温）

白龙骨（《本经》平，《别录》微寒）

鹿茸（《本经》温，《别录》微温）

牡蛎（《本经》平，《别录》微寒）

桑螵蛸（《本经》平）

车前子叶（《本经》寒）

泽泻（《本经》寒）

石榴皮（《别录》平）

獐骨（《别录》微温）

上一页：囊湿
下一页：好眠


好眠 《新修本草》

好眠

通草（《本经》平）

孔公孽（《本经》温）

马头骨（《别录》微寒）

牡鼠目（《别录》平）

荼茗（《别录》微寒）

上一页：泄精
下一页：不得眠


不得眠 《新修本草》

不得眠

酸枣仁（《本经》平）

榆叶（《别录》平）

细辛（《本经》温）

上一页：好眠
下一页：腰痛


腰痛 《新修本草》

腰痛

杜仲（《本经》平，《别录》温）

萆 （《本经》平）

狗脊（《本经》平，《别录》微温）

梅实（《本经》平）

鳖甲（《本经》平）

五加皮（《本经》温，《别录》微寒）

菝 （《别录》平温）

爵床（《本经》寒）

上一页：不得眠
下一页：妇人崩中


妇人崩中 《新修本草》

妇人崩中

石胆（《本经》寒）

禹余粮（《本经》寒，《别录》平）

赤石脂（《别录》大温）

牡蛎（《本经》平，《别录》微寒）

龙骨（《本经》平，《别录》微寒）

蒲黄（《本经》平）

白僵蚕（《别录》平）

牛角 （《本经》温）

乌贼鱼骨（《本经》微温）

紫葳（《本经》微寒）

桑耳（《本经》平）

生地黄（《别录》大寒）

柏木（《本经》寒）

白茅根（《本经》寒）

艾叶（《别录》微温）

甲（《本经》微温）

鳖甲（《本经》平）

马蹄（《别录》平）

白胶（《本经》平，《别录》温）

丹雄鸡（《本经》微温，《别录》微寒）

阿胶（《本经》平，《别录》微温）

鬼箭（《本经》寒）

鹿茸（《本经》温，《别录》微温）

大、小蓟根（《别录》温）

马通（《别录》微温）

伏龙肝（《别录》微温）

干地黄（《本经》寒）

代赭（《本经》寒）

上一页：腰痛
下一页：月闭


月闭 《新修本草》

月闭

鼠妇（《本经》微温，《别录》微寒）

虫（《本经》寒）

虻虫（《本经》微寒）

水蛭（《本经》平，《别录》微寒）

蛴螬（《本经》微温，《别录》微寒）

桃仁（《本经》平）

狸阴茎（《别录》温）

土瓜根（《本经》寒）

牡丹（《本经》寒，《别录》微寒）

牛膝（《别录》平）

占斯（《别录》温）

虎杖（《别录》微温）

阳起石（《本经》微温）

桃毛（《本经》平）

白垩（《本经》温）

铜镜鼻（《本经》平）

上一页：妇人崩中
下一页：无子


无子 《新修本草》

无子

紫石英（《本经》温）

石钟乳（《本经》温）

阳起石（《本经》微温）

紫葳（《本经》微寒）

桑螵蛸（《本经》平）

艾叶（《别录》微温）

秦皮（《本经》微寒，《别录》大寒）

卷柏（《本经》温、《别录》平，微寒）

上一页：月闭
下一页：安胎


安胎 《新修本草》

安胎

紫葳（《本经》微寒）

白胶（《本经》平，《别录》温）

桑上寄生（《本经》平）

鲤鱼（《别录》寒）

乌雌鸡（《本经》温）

葱白（《别录》平）

阿胶（《本经》平，《别录》微温）

生地黄（大寒）

上一页：无子
下一页：堕胎


堕胎 《新修本草》

堕胎

雄黄（《本经》平寒，《别录》大温）

雌黄（《本经》平，《别录》大寒）

水银（《本经》寒）

粉锡（《本经》寒）

朴硝（《本经》寒，《别录》大寒）

飞生虫（《别录》平）

溲疏（《本经》寒，《别录》微寒）

大戟（《本经》寒，《别录》大寒）

巴豆（《本经》温，《别录》生温、熟寒）

野葛（《本经》温）

牛黄（《本经》平）

藜芦（《本经》寒，《别录》微寒）

牡丹（《本经》寒，《别录》微寒）

牛膝（《别录》平）

桂心（《别录》大热）

皂荚（《本经》温）

茹（《本经》寒，《别录》微寒）

羊踯躅（《本经》温）

鬼箭（《本经》寒）

槐子（《本经》寒）

薏苡仁（《本经》微寒）

瞿麦（《本经》寒）

附子（《本经》温，《别录》大热）

天雄（《本经》温，《别录》大温）

乌头（《本经》温，《别录》大热）

乌喙（《别录》微温）

侧子（《别录》大热）

蜈蚣（《本经》温）

地胆（《本经》寒）

斑蝥（《本经》寒）

芫青（《别录》微温）

葛上亭长（《别录》微温）

水蛭（《本经》平，《别录》微寒）

虻虫（《本经》微寒）

虫（《本经》寒）

蝼蛄（《本经》寒）

蛴螬（《本经》微温，《别录》微寒）

皮（《本经》平）

蜥蜴（《本经》寒）

蛇蜕（《本经》平）

蟹爪（《别录》寒）

芒硝（《别录》大寒）

上一页：安胎
下一页：难产


难产 《新修本草》

难产

槐子（《本经》寒）

桂心（《别录》大热）

滑石（《本经》寒，《别录》大寒）

贝母（《本经》平，《别录》微寒）

蒺藜（《本经》温，《别录》微寒）

皂荚（《本经》温）

酸浆（《本经》平，《别录》寒）

蚱蝉（《本经》寒）

蝼蛄（《本经》寒）

鼠（《本经》微温）

生鼠肝（《别录》平）

乌雄鸡冠血（《别录》温）

弓弩弦（《别录》平）

马衔（《别录》平）

败酱（《本经》微寒，《别录》平）

榆皮（《本经》平）

蛇蜕（《本经》平）

上一页：堕胎
下一页：产后病


产后病 《新修本草》

产后病

干地黄（《本经》寒）

秦椒（《本经》温，《别录》生温、熟寒）

败酱（《本经》微寒，《别录》平）

泽兰（《本经》微温）

地榆（《本经》微寒）

大豆（《本经》平）

上一页：难产
下一页：下乳汁


下乳汁 《新修本草》

下乳汁

石钟乳（《本经》温）

漏芦（《本经》寒，《别录》大寒）

蛴螬（《本经》微温，《别录》微寒）

栝蒌（《本经》寒）

土瓜根（《本经》寒）

狗四足（《别录》平）

猫四足（《别录》小寒）

上一页：产后病
下一页：中蛊


中蛊 《新修本草》

中蛊

桔梗（《本经》微温）

鬼臼（《本经》温，《别录》微温）

马目毒公（《本经》温，《别录》微温）

犀角（《本经》寒，《别录》微寒）

斑蝥（《本经》寒）

芫青（《别录》微温）

葛上亭长（《别录》微温）

射罔（《别录》大热）

鬼督邮（《别录》平）

白 荷（《别录》微温）

败鼓皮（《别录》平）

蓝实（《本经》寒）

上一页：下乳汁
下一页：解毒


解毒 《新修本草》

解毒

蛇虺百虫毒，雄黄、巴豆、麝香、丹砂、干姜。

蜈蚣毒，桑汁及煮桑根汁。

蜘蛛毒，蓝青、麝香。

蜂毒，蜂房、蓝青汁。

狗毒，杏仁、矾石、韭根、人屎汁。

恶气瘴毒，犀角、羚羊角、雄黄、麝香。

喉痹肿邪气恶毒入腹，升麻、犀角、射干。

风肿毒肿，沉香、木香、熏陆香、鸡舌香、麝香、紫檀香。

百药毒，甘草、荠 、大小豆汁、蓝汁、蓝实。

射罔毒，蓝汁、大小豆汁、竹沥、大麻子汁、六畜血、贝齿屑、 根屑、蚯蚓屎、藕芰汁。

野葛毒，鸡子清、葛根汁、甘草汁、鸭头热血、猪膏。

斑蝥、芫青毒，猪膏、大豆汁、戎盐、蓝汁、盐汤煮猪膏、巴豆。

野狼毒毒，杏仁、蓝汁、白蔹、盐汁、木占斯。

踯躅毒，栀子汁。

巴豆毒，煮黄连汁、大豆汁、生藿汁、菖蒲屑汁、煮寒水石汁。

藜芦毒，雄黄、煮葱汁、温汤。

雄黄毒，防己。

甘遂毒，大豆汁。

蜀椒毒，葵子汁、桂汁、豉汁、人溺、冷水、土浆、食蒜、鸡毛烧吸烟及水调服。

半夏毒，生姜汁、煮干姜汁。

石毒，大豆汁、白鹅膏。

芫花毒，防己、防风、甘草、桂汁。

乌头、天雄、附子毒，大豆汁、远志、防风、枣肌、饴糖。

莨菪毒，荠 、甘草汁、犀角、蟹汁。

马刀毒，清水。

大戟毒，菖蒲汁。

桔梗毒，白粥。

杏仁毒，蓝子汁。

诸菌毒，掘地作坑，以水沃中，搅令浊，俄顷饮之。

防葵毒，葵根汁。

野芋毒，土浆，人粪汁。

鸡子毒，淳醋。

铁毒，磁石。

食诸肉马肝漏脯中毒，生韭汁、韭根烧末、烧猪骨末、头垢、烧犬屎酒服豉汁亦佳。

食金银毒，服水银数两即出、鸭血、鸡子汁、水淋鸡屎汁。

食诸鱼中毒，煮橘皮、生芦苇根汁、大豆汁、马鞭草汁、烧末鲛鱼皮、大黄汁、煮朴硝汁。

食蟹中毒，生藕汁、煮干蒜汁、冬瓜汁。

食诸菜毒，甘草、贝齿、胡粉三种末水和服之。

小儿溺，乳汁服二升佳。

饮食中毒心烦满，煮苦参汁饮之，令吐出即止。

服石药中毒，白鸭屎汁、人参汁。

服药过剂闷乱者，吞鸡子黄、蓝汁、水和胡粉、地浆、 荷汁、粳米粉汁、豉汁、干姜、黄连屑、饴糖、水和葛粉饮。

上一页：中蛊
下一页：服药食忌例


服药食忌例 《新修本草》

服药食忌例

有术，勿食桃、李及雀肉、胡荽、大蒜、青鱼 等物。

有藜芦，勿食狸肉。

有巴豆，勿食芦笋羹及野猪肉。

有黄连、桔梗，勿食猪肉。

有地黄，勿食芜荑。

有半夏、菖蒲，勿食饴糖及羊肉。

有细辛，勿食生菜。

有甘草，勿食菘菜，又勿食海藻。

有牡丹，勿食生胡荽。

有商陆，勿食犬肉。

有常山，勿食生葱生菜。

有空青、朱砂，勿食生血物。

有茯苓，勿食醋物。

有鳖甲，勿食苋菜。

有天门冬，勿食鲤鱼。

服药不可多食生胡荽，及蒜杂生菜，又不可食诸滑物果实等，又不可多食肥猪、犬肉、油腻、肥羹鱼脍、腥臊等物。

服药通忌见死尸及产妇淹秽事。

上一页：解毒
下一页：凡药不宜入汤酒者


凡药不宜入汤酒者 《新修本草》

凡药不宜入汤酒者

朱砂 雄黄 云母 阳起石 钟乳 银屑 孔公孽 石 矾石 石硫黄 铜镜鼻 白垩 胡粉 铅丹 卤咸 石灰 藜灰

上十七种石类

野葛 野狼毒 毒公 鬼臼 莽草 巴豆 踯躅 蒴 皂荚 菌 藜芦 茹 贯众 野狼牙 芜荑 雷丸 鸢尾 蒺藜 女菀 耳 紫葳 薇衔 白芨 牡蒙 飞廉 蛇衔 占斯 辛荑 石南 虎掌 枳实 虎杖 芦根 羊桃 麻勃 苦瓠 瓜蒂 陟厘 云实 野狼跋 槐子 地肤子 青葙子 蛇床子 茺蔚子 菥 子 王不留行 菟丝子

上四十八种草木类

蜂子 蜜蜡 白马茎 狗阴茎 雀卵 鸡子 雄鹊 伏翼 鼠妇 樗鸡 萤火 僵蚕 蜈蚣 蜥蜴 斑蝥 芫青 亭长 地胆 虻虫 蜚蠊 蝼蛄 马刀 赭魁 虾蟆 蜗牛 生鼠 生龟 诸鸟兽虫 鱼膏骨髓胆 血屎溺

上二十九种虫兽类

上一页：服药食忌例
下一页：畏恶七情表


畏恶七情表 《新修本草》

畏恶七情表

寻万物之性，皆有离合，虎啸风生，龙吟云起，磁石引针、琥珀拾芥、漆得蟹而散、麻得漆而涌，桂得葱而软，树得桂而枯，戎盐累卵，獭胆分杯。其气爽有相关感，多如此类，其理不可得而思之。至于诸药，尤能递为利害，先圣既明言其说，何可不详而避之。时人为方，皆多漏略。若旧方已有，此病亦应改除。假如两种相当，就其轻重，择可除而除之。伤寒赤散，吾恒不用藜芦。断下黄连丸，亦去其干姜而施之，无不效。何忽强以相憎，苟令共事乎，相反为害，深于相恶。相恶者，谓彼虽恶我，我无忿心，犹如牛黄恶龙骨，而龙骨得牛黄更良，此有以相制伏故也。相反者，则彼我交仇，必不宜合。今画家用雌黄、胡粉相近，便自黯妒。粉得黄则黑，黄得粉亦变，此盖相反之证也。药理既昧，所以不效，人多轻之。今案方处疗，恐不必卒能寻究本草，更复抄出其事在此，览略看之，易可知验。而本经有直云茱萸、门冬者，无以辨其山、吴、天、麦之异，咸宜各题其条。人有乱误处，譬如海蛤之与甲，畏恶正同。又诸芝使薯蓣，薯蓣复使紫芝。计无应如此，不知何者是非？亦宜并记，当更广检正之。又《神农本草经》相使，止各一种，兼以《药对》参之，乃有两三，于事亦无嫌。其有云相得共疗某病者，既非妨避之禁，不复疏出。

上一页：凡药不宜入汤酒者
下一页：玉石上部


玉石上部 《新修本草》

玉石上部

玉泉（畏款冬花。）

玉屑（恶鹿角。）

丹砂（恶磁石，畏咸水。）

曾青（畏菟丝子。）

石胆（水英为使，畏牡桂、菌桂、芫花、辛荑、白薇。）

云母（泽泻为使，畏鳝甲，反流水，恶徐长卿。）

钟乳（蛇床子为使，恶牡丹、玄石、牡蒙，畏紫石英、 草。）

朴硝（畏麦句姜。）

硝石（萤火为使，恶苦参、苦菜，畏女菀。）

芒硝（石苇为使，畏麦句姜。）

矾石（甘草为使，恶牡蛎。）

滑石（石苇为使，恶曾青。）

白石英（恶马目毒公。）

紫石英（长石为使，畏扁青、附子，不欲 甲、黄连、麦句姜。）

赤石脂（恶大黄，畏芫花。）

黄石脂（曾青为使，恶细辛，畏蜚蠊。）

白石脂（燕屎为使，恶松脂，畏黄芩。）

太一禹余粮（杜仲为使，畏贝母、菖蒲、铁落。）

上一页：畏恶七情表
下一页：玉石中部


玉石中部 《新修本草》

玉石中部

水银（畏磁石。）

殷孽（恶术、防己。）

阳起石（桑螵蛸为使，恶泽泻、菌桂、雷丸、蛇蜕，畏菟丝子。）

凝水石（畏地榆，解巴豆毒。）

石膏（鸡子为使，恶莽草、毒公。）

磁石（柴胡为使，畏黄石脂，恶牡丹、莽草、杀铁毒。）

玄石（恶松脂、柏子仁、菌桂。）

理石（滑石为使，畏麻黄。）

孔公孽（木兰为使，恶细辛。）

上一页：玉石上部
下一页：玉石下部


玉石下部 《新修本草》

玉石下部

青琅 （得水银良，畏乌鸡骨，杀锡毒。）

石（得火良，棘针为使，恶虎掌、毒公、 屎、细辛，畏水。）

特生 石（火炼之良，畏水。）

方解石（恶巴豆。）

代赭（畏天雄。）

大盐（漏芦为使。）

上一页：玉石中部
下一页：草药上部


草药上部 《新修本草》

草药上部

六芝（薯蓣为使，得发良，恶恒山，畏扁青、茵陈蒿。）

天门冬（垣衣、地黄为使，畏曾青。）

麦门冬（地黄、车前为使，恶款冬、苦瓠、畏苦参、青 。）

术（防风、地榆为使。）

女萎萎蕤（畏卤咸。）

干地黄（得麦门冬、清酒良，恶贝母，畏芜荑。）

菖蒲（秦艽、秦皮为使，恶地胆、麻黄。）

远志（得茯苓、冬葵子、龙骨良，杀天雄、附子毒，畏珍珠、蜚蠊、藜芦、齐蛤。）

泽泻（畏海蛤、文蛤。）

薯蓣（紫芝为使，恶甘遂。）

菊花（术、枸杞根、桑根白皮为使。）

甘草（术、干漆、苦参为使，恶远志，反甘遂、大戟、芫花、海藻。）

人参（茯苓为使，恶溲疏，反藜芦。）

石斛（陆英为使，恶凝水石、巴豆，畏白僵蚕、雷丸。）

牛膝（恶萤火、龟甲、陆英，畏白前。）

细辛（曾青、桑根为使，恶野狼毒、山茱萸、黄 ，畏滑石、硝石，反藜芦。）

独活（豚实为使。）

柴胡（半夏为使，恶皂荚，畏女菀、藜芦。）

子（荆子、薏苡仁为使。）

菥 子（得荆子、细辛良，恶干姜、苦参。）

龙胆（贯众为使，恶防葵、地黄。）

菟丝子（得酒良，薯蓣、松脂为使，恶 菌。）

巴戟天（覆盆子为使，恶朝生、雷丸、丹参。）

防风（恶干姜、藜芦、白蔹、芫花，杀附子毒，畏萆 。）

络石（杜仲、牡丹为使，恶铁落，畏菖蒲、贝母。）

黄连（黄芩、龙骨、理石为使，恶菊花、芫花、玄参、白藓、畏款冬，胜乌头，解巴豆毒。）

蒺藜子（乌头为使。）

沙参（恶防己，反藜芦。）

丹参（畏咸水，反藜芦。）

天名精（垣衣为使。）

决明子（蓍实为使，恶大麻子。）

芎 （白芷为使，恶黄连。）

续断（地黄为使，恶雷丸。）

黄 （恶龟甲。）

杜若（得辛荑、细辛良，恶柴胡、前胡。）

蛇床子（恶牡丹、巴豆、贝母。）

茜根（畏鼠姑。）

飞廉（得乌头良，恶麻黄。）

薇衔（得秦皮良。）

五味子（苁蓉为使，恶萎蕤，胜乌头。）

上一页：玉石下部
下一页：草药中部


草药中部 《新修本草》

草药中部

当归（恶 茹，畏菖蒲、海藻、牡蒙。）

秦艽（菖蒲为使。）

黄芩（山茱萸、龙骨为使，恶葱实，畏丹砂、牡丹、藜芦。）

芍药（须丸为使，恶石斛、芒硝，畏硝石、鳖甲、小蓟，反藜芦。）

干姜（秦椒为使，恶黄连、黄芩、天鼠粪，杀半夏、莨菪毒。）

本（恶 茹。）

麻黄（浓朴为使，恶辛荑、石苇。）

葛根（杀野葛、巴豆、百药毒。）

前胡（半夏为使，恶皂荚，畏藜芦。）

贝母（浓朴、白薇为使，恶桃花，畏秦艽、 石、莽草，反乌头。）

栝蒌（枸杞为使，恶干姜，畏牛膝、干漆，反乌头。）

玄参（恶黄 、干姜、大枣、山茱萸，反藜芦。）

苦参（玄参为使，恶贝母、漏芦、菟丝，反藜芦。）

石龙芮（大戟为使，畏蛇蜕、吴茱萸。）

狗脊（萆 为使，恶败酱。）

石苇（滑石、杏仁、射干为使，得菖蒲良。）

萆 （薏苡为使，畏葵根、大黄、柴胡、牡蛎、前胡。）

瞿麦（ 草、牡丹为使，恶桑螵蛸。）

白芷（当归为使，恶旋复花。）

紫菀（款冬为使，恶天雄、瞿麦、雷丸、远志、 木，畏茵陈。）

白薇（恶黄 、大黄、大戟、干姜、干漆、大枣、山茱萸。）

紫参（畏辛荑。）

淫羊藿（薯蓣为使。）

款冬花（杏仁为使，得紫菀良，恶皂荚、硝石、玄参，畏贝母、辛荑、麻黄、黄芩、黄连、黄 、青葙。）

白藓（恶桑螵蛸、桔梗、茯苓、萆 。）

牡丹（畏菟丝子、贝母、大黄。）

防己（殷孽为使，恶细辛，畏萆 ，杀雄黄毒。）

女菀（畏卤咸。）

泽兰（防己为使。）

地榆（得发良，恶麦门冬。）

海藻（反甘草。）

上一页：草药上部
下一页：草药下部


草药下部 《新修本草》

草药下部

大黄（黄芩为使。）

桔梗（节皮为使，畏白芨、龙胆、龙眼。）

甘遂（瓜蒂为使，恶远志，反甘草。）

天雄（远志为使，恶腐婢。）

芫花（决明为使，反甘草。）

泽漆（小豆为使，恶薯蓣。）

大戟（反甘草，畏菖蒲、芦草、鼠屎。）

钩吻（半夏为使，恶黄芩。）

藜芦（黄连为使，反细辛、芍药、五参、恶大黄。）

乌头、乌喙（莽草为使，反半夏、栝蒌、贝母、白蔹、白芨、恶藜芦。）

附子（地胆为使，恶蜈蚣，畏防风、甘草、黄 、人参、乌韭、黑豆。）

葶苈（榆皮为使，得酒良，恶僵蚕、石龙芮。）

半夏（射干为使，恶皂荚，畏雄黄、生姜、干姜、秦皮、龟甲，反乌头。）

虎掌（蜀漆为使，畏莽草。）

贯众（ 菌为使。）

蜀漆（栝蒌为使，恶贯众。）

恒山（畏玉札。）

牙子（芜荑为使，恶地榆、枣肌。）

白蔹（代赭为使，反乌头。）

白芨（紫石英为使，恶理石，畏李核、杏仁。）

茹（甘草为使，恶麦门冬。）

菌（得酒良，畏鸡子。）

荩草（畏鼠妇。）

夏枯草（土瓜为使。）

野狼毒（大豆为使，恶麦句姜。）

鬼臼（畏垣衣。）

上一页：草药中部
下一页：木药上部


木药上部 《新修本草》

木药上部

茯苓、茯神（马 为使，恶白蔹，畏牡蒙、地榆、雄黄、秦胶、龟甲。）

柏实（牡蛎、桂、瓜子为使，恶菊花、羊蹄、诸石、面、曲。）

杜仲（畏蛇蜕、玄参。）

干漆（半夏为使，畏鸡子，今又忌油脂。）

蔓荆子（恶乌头、石膏。）

牡荆实（防风为使，恶石膏。）

五加皮（远志为使，畏蛇蜕、玄参。）

黄柏（恶干漆。）

辛荑（芎 为使，恶五石脂，畏菖蒲、蒲黄、黄连、石膏、黄环。）

酸枣仁（恶防己。）

槐子（天雄、景天为使。）

上一页：草药下部
下一页：木药中部


木药中部 《新修本草》

木药中部

浓朴（干姜为使，恶泽泻、寒水石、硝石。）

山茱萸（蓼实为使，恶桔梗、防风、防己。）

吴茱萸（蓼实为使，恶丹参、硝石、白垩，畏紫石英。）

秦皮（大戟为使，恶吴茱萸。）

占斯（解野狼毒毒。）

栀子（解踯躅毒。）

秦椒（恶栝蒌、防葵，畏雌黄。）

桑根白皮（续断、桂心、麻子为使。）

上一页：木药上部
下一页：木药下部


木药下部 《新修本草》

木药下部

黄环（鸢尾为使，恶茯苓、防己。）

石南（五加皮为使。）

巴豆（芫花为使，恶 草，畏大黄、黄连、藜芦、杀斑蝥毒。）

蜀椒（杏仁为使，畏橐吾、附子、防风。）

栾华（决明为使。）

雷丸（荔实、浓朴为使，恶葛根。）

溲疏（漏芦为使。）

皂荚（柏实为使，恶麦门冬，畏空青、人参、苦参。）

上一页：木药中部
下一页：兽上部


兽上部 《新修本草》

兽上部

龙骨（得人参、牛黄良，畏石膏。）

龙角（畏干漆、蜀椒、理石。）

牛黄（人参为使，恶龙骨、地黄、龙胆、蜚蠊，畏牛膝。）

白胶（得火良，畏大黄）。

阿胶（得火良，畏大黄。）

上一页：木药下部
下一页：兽中部


兽中部 《新修本草》

兽中部

犀角（松脂为使，恶 菌、雷丸。）

羊角（菟丝子为使。）

鹿茸（麻勃为使。）

鹿角（杜仲为使。）

上一页：兽上部
下一页：兽下部


兽下部 《新修本草》

兽下部

麋脂（畏大黄，恶甘草。）

上一页：兽中部
下一页：虫鱼上部


虫鱼上部 《新修本草》

虫鱼上部

内?：蜜蜡（恶芫花、齐蛤。）

蜂子（畏黄芩、芍药、牡蛎。）

牡蛎（贝母为使，得甘草、牛膝、远志、蛇床良，恶麻黄、吴茱萸、辛荑。）

桑螵蛸（畏旋复花。）

龟甲（恶沙参、蜚蠊。）

海蛤（蜀漆为使，畏狗胆、甘遂、芫花。）

上一页：兽下部
下一页：虫鱼中部


虫鱼中部 《新修本草》

虫鱼中部

伏翼（苋实、云实为使。）

皮（得酒良，畏桔梗、麦门冬。）

蜥蜴（恶硫黄、斑蝥、芜荑。）

虫（畏皂荚、菖蒲。）

鳖甲（恶矾石。）

蛴螬（蜚虫为使，恶附子。）

乌贼鱼骨（恶白蔹、白芨。）

蟹（杀莨菪毒、漆毒。）

鱼甲（蜀漆为使，畏狗胆、甘遂、芫花。）

天鼠屎（恶白蔹、白薇。）

露蜂房（恶干姜、丹参、黄芩、芍药、牡蛎。）

上一页：虫鱼上部
下一页：虫鱼下部


虫鱼下部 《新修本草》

虫鱼下部

蛇蜕（畏磁石及酒。）

蜣螂（畏羊角、石膏。）

斑蝥（马刀为使，畏巴豆、丹参、空青，恶肤青。）

地胆（恶甘草。）

马刀（得水良，得火良。）

上一页：虫鱼中部
下一页：果上部


果上部 《新修本草》

果上部

大枣（杀乌头毒。）

上一页：虫鱼下部
下一页：果下部


果下部 《新修本草》

果下部

杏仁（得火良，恶黄 、黄芩、葛根，解锡毒，畏 草。）

上一页：果上部
下一页：菜上部


菜上部 《新修本草》

菜上部

冬葵子（黄芩为使。）

上一页：果下部
下一页：菜中部


菜中部 《新修本草》

菜中部

葱实（解藜芦毒。）

上一页：菜上部
下一页：米上部


米上部 《新修本草》

米上部

麻 、麻子（畏牡蛎、白薇，恶茯苓。）

上一页：菜中部
下一页：米中部


米中部 《新修本草》

米中部

大豆及黄卷（恶五参、龙胆，得前胡、乌喙、杏仁、牡蛎良。）

大麦（食蜜为使。）

酱（杀药毒、火毒。）

上一百九十七种，有相制使，其余皆无。

上一页：米上部
下一页：药对岁物药品


药对岁物药品 《新修本草》

药对岁物药品

立冬之日，菊、卷柏先生时，为阳起石、桑螵蛸、凡十物使，主二百草为之长。

立春之日，木兰、射干先生，为柴胡、半夏使，主头痛四十五节。

立夏之日，蜚蠊先生，为人参、茯苓使，主腹中七节，保神守中。

夏至之日，豕首、茱萸先生，为牡蛎、乌喙使，主四肢三十二节。

立秋之日，白芷、防风先生，为细辛、蜀漆使，主胸背二十四节。

上此五条出《药对》中，义旨渊深，非俗所究，虽莫可遵用，而是主统之本，故亦载之。

上一页：米中部
下一页：玉泉


玉泉 《新修本草》

玉泉

味甘，平，无毒。主五脏百病，柔筋强骨、安魂魄、长肌肉，益气，利血脉，疗妇人带下十二病，除气癃，明耳目。久服耐寒暑，不饥渴，不老神仙，轻身长年。人临死服五斤，死三年色不变。一名玉札。生蓝田山谷，采无时。

畏款冬花。蓝田在长安东南，旧出美玉，此当是玉之精华，白者质色明澈，可消之为水，故名玉泉。今人无复的识者，惟通呼为玉尔。张华又云，服玉用蓝田谷玉白色者；此物平常服之，则应神仙，有人临死服五斤，死经三年，其色不变。古来发冢见尸如生者，其身腹内外，无不大有金玉。汉制王公葬，皆用珠襦玉匣，是使不朽故也。炼服之法，亦应依《仙经》

服玉法，水屑随宜，虽曰性平，而服玉者亦多乃发热如寒食散状。金玉既天地重宝，不比余石，若未深解节度，勿轻用之。

〔谨案〕玉泉者，玉之泉液也，以仙室玉池中者为上，其以法化为玉浆者，功劣于自然液也！

上一页：药对岁物药品
下一页：玉屑


玉屑 《新修本草》

玉屑

味甘，平，无毒。主除胃中热、喘息、烦满，止渴，屑如麻豆服之。久服轻身长年。

生蓝田，采无时。

恶鹿角。此云玉屑，亦是以玉为屑，非应别一种物也，《仙经》服谷玉，有捣如米粒，乃以苦酒辈，消令如泥，亦有合为浆者。凡服玉，皆不得用已成器物，及冢中玉璞也。好玉出蓝田，及南阳徐善亭部界中，日南、卢容水中，外国于阗、疏勒诸处皆善。《仙方》名玉为玄真，洁白如猪膏，叩之鸣者，是真也。其比类甚多相似，宜精别之。所以燕石入笥，卞氏长号也。

〔谨案〕饵玉，当以消作水者为佳。屑如麻豆服之，取其精润脏腑，滓秽当完出也。

又为粉服之者，即使人淋壅。屑如麻豆，其义殊深。

上一页：玉泉
下一页：丹砂


丹砂 《新修本草》

丹砂

味甘，微寒，无毒。主身体五脏百病，养精神，安魂魄，益气，明目，通血脉，止烦满，消渴，益精神，悦泽人面，杀精魅邪恶鬼，除中恶、腹痛、毒瓦斯、疥 、诸疮。久服通神明不老，轻身神仙。能化为汞，作末名真朱，光色如云母，可析者良。生符陵山谷，采无时。

恶磁石，畏咸水。案此化为汞及名真朱者，即是今朱砂也。俗医皆别取武都仇池雄黄夹雌黄往俱用，此为谬矣。符陵是涪州，接巴郡南，今无复采者。乃出武陵、四川诸蛮夷中，皆通属巴地，故谓之巴沙。《仙经》

亦用越沙，即出广州临漳者，此二处并好，惟须光明莹澈为佳。如云母片者，谓云母砂。如樗蒲子，紫石英形者，谓马齿沙，亦好。如大小豆及大块圆滑者，谓豆沙。

细末碎者，谓末沙。此二种粗，不入药用，但可画用尔。采沙皆凿坎入数丈许。虽同出一井，胜火井也。炼饵之法，备载《仙方》，最为长生之宝。

〔谨案〕丹砂大略二种，有土沙、石沙。其土沙，复有块沙、末沙，体并重而色黄黑，不任画用，疗疮疥亦好，但不入心腹之药尔，然可烧之，出水银乃多。其石沙便有十数种，最上者光明沙，云一颗别生一石龛内，大者如鸡卵，小者如枣栗，形似芙蓉或出水内，形块大者如拇指，小者如杏仁，光明无杂，名马牙沙，一名无重沙，入药及画俱善，俗间亦少有之。其有磨嵯、新井、别井、水井、火井、芙蓉、石末、石堆、豆末等沙，形类别有越沙，大者如拳，小者如鸡鹅卵，形虽大，其杂土石不如细明净者。经言末之名真朱，谬矣。岂有一物而以全、末为殊名者也。

上一页：玉屑
下一页：空青


空青 《新修本草》

空青

味甘、酸，寒、大寒，无毒。主青盲、耳聋，明目，利九窍，通血脉，养精神，益肝气，疗目赤痛，去肤翳，止泪出，利水道，下乳汁，通关节，破坚积。久服轻身延年不老，令人不忘，志高、神仙。能化铜、铁、铅、锡作金。生益州山谷及越 山有铜处。铜精熏则生空青，其腹中空。三月中旬采，亦无时。

越 属益州。今出铜官者，色最鲜深，出始兴者弗如，益州诸郡无复有，恐久不采之故也。凉州西平郡有空青山，亦甚多。今空青但圆实如铁珠，无空腹者，皆凿土石中取之。又以合丹成，则化铅为金矣。

诸石药中，惟此最贵。医方乃稀用之，而多充画也，殊为可惜。

〔谨案〕此物出铜处有，乃兼诸青，但空青为难得。今出蔚州、兰州、宣州、梓州，宣州者最好，块段细，时有腹中空者；蔚州、兰州者，片块大，色极深，无空腹者。

上一页：丹砂
下一页：绿青


绿青 《新修本草》

绿青

味酸，寒，无毒。主益气，疗鼽鼻，止泄痢。生山之阴穴中，色青白。

此即用画绿色者，亦出空青中，相带挟。今画工呼为碧青，而呼空青作绿青，正反矣。

〔谨

上一页：空青
下一页：曾青


曾青 《新修本草》

曾青

味酸，小寒，无毒。主目痛，止泪出、风痹，利关节，通九窍，破症坚、积聚，养肝胆，除寒热，杀白虫，疗头风、脑中寒，止烦渴，补不足，盛阴气。久服轻身不老。能化金铜。生蜀中山谷及越 ，采无时。

畏菟丝子。此说与空青同山，疗体亦相似。今铜官更无曾青，惟出始兴。形累累如黄连相缀，色理小类空青，甚难得而贵，《仙经》少用之。化金之法，事同空青。

〔谨案〕曾青出蔚次鄂州，余州并不任用。

上一页：绿青
下一页：白青


白青 《新修本草》

白青

味甘、酸、咸，平，无毒。主明目，利九窍，耳聋，心下邪气，令人吐，杀诸毒三虫。久服通神明，轻身延年不老。可消为铜剑，辟五兵。生豫章山谷，采无时。

此医方不复用，市人亦无卖者，惟《仙经》卅六水方中时有须处。铜剑之法，具在《九元子术》中。

〔谨案〕陶所云∶今空青，圆如铁珠，色白而腹不空者，是也。研之色白如碧，亦青时，亦用之，名鱼目青，以形似鱼目故也。今出简州、梓州者好。

上一页：曾青
下一页：扁青


扁青 《新修本草》

扁青

味甘，平，无毒。主目痛明目，折跌痈肿，金创不瘳，破积聚，解毒瓦斯，利精神，去寒热风痹，及丈夫茎中百病，益精。久服轻身、不老。生朱崖山谷武都、朱提，采无时。

《仙经》俗方都无用者。朱崖郡先属交州，在南海中，晋代省之，朱提郡今属宁州。

〔谨案朱崖巴南及林邑、扶南、舶上来者，形块大如拳，其色又青，腹中亦时有空者；武昌者，片块小、而色更佳；兰州、梓州者，形扁作片，而色浅也。

上一页：白青
下一页：石胆


石胆 《新修本草》

石胆

味酸、辛，寒，有毒。主明目目痛，金创，诸痫痉，女子阴蚀痛，石淋，寒热，崩中下血，诸邪毒瓦斯，令人有子，散症积，咳逆上气，及鼠 。炼饵服之，不老，久服，增寿神仙。能化铁为铜，成金银。一名毕石，一名黑石，一名棋石，一名铜勒。生羌道山谷羌里句青山。二月庚子、辛丑日采。

水英为之使，畏牡桂、菌桂、芫花、辛荑、白薇。《仙经》有用此处，俗方甚少，此药殆绝。今人时有采者，其色青绿，状如琉璃而有白文，易破折。梁州、信都无复有，俗用乃以青色矾石当之，殊无仿佛。

《仙经》一名立制石。

〔谨案〕

此物出铜处有，形似曾青，兼绿相此乃绛矾。比来亦用绛矾为石胆，又以醋揉青矾为之，并伪矣。真者出蒲州虞乡县东亭谷窟及薛集窟中，有块如鸡卵者为真。

上一页：扁青
下一页：云母


云母 《新修本草》

云母

味甘，平，无毒。主身皮死肌、中风寒热，如在车船上，除邪气，安五脏，益子精，明目，下气，坚肌，续绝，补中，疗五劳七伤，虚损少气，止痢。久服轻身，延年，悦泽不老，耐寒暑，志高神仙。一名云珠，色多赤。一名云华，五色具。一名云英，色多青。一名云液，色多白。一名云沙，色青黄。一名磷石，色正白。生太山山谷齐、庐山，及琅邪北定山石间，二月采。

泽泻为之使，畏 甲，反流水，恶徐长卿。案《仙经》云母乃有八种∶向日视之，色青白多黑者名云母；色黄白多青名云英；色青黄多赤名云珠；如冰露乍黄乍白名云沙；黄白晶晶名云液；皎然纯白明澈名磷石，此六种并好服，而各有时月；其黯黯纯黑，有文斑斑如铁者炼之有法，惟宜精细；不尔，入腹大害人。今虚劳家丸散用之，并只捣筛，殊为未允。琅邪在彭城东北，青州亦有。

今江东惟用庐山者为胜，以沙土养之，岁月生长。今炼之用矾石则柔烂，亦便是相畏之效。百草上露，乃胜东流水，亦用五月茅屋溜水。

上一页：石胆
下一页：石钟乳


石钟乳 《新修本草》

石钟乳

味甘，温，无毒。主咳逆上气，明目，益精，安五脏，通百节，利九窍，下乳汁，益气，补虚损，疗脚弱疼冷，下瞧伤竭，强阴。久服延年益寿，好颜色，不老，令人有子。

不练服之，令人淋。一名公乳，一名芦石，一名夏石。生少室山谷及太山，采无时。

蛇床为之使，恶牡丹、玄石、牡蒙，畏紫石英、 草。第一出始兴，而江陵及东境名山石洞亦皆有。惟通中轻薄如鹅翎管，碎之如爪甲，中无雁齿，光明者为善。长挺乃有一二尺者。

色黄，以苦酒洗刷则白。《仙经》用之少，而俗方所重，亦甚贵。

〔谨案〕钟乳第一始兴，其次广、连、澧、朗、郴等州者，虽浓而光润可爱，饵之并佳。今峡州、青溪、房州三洞出者，亚于始兴。自余非其土地，不可轻服。多发淋渴，止可捣筛，白练裹之，合诸药草浸酒服之。陶云钟乳一、二尺者，谬说。

上一页：云母
下一页：朴硝


朴硝 《新修本草》

朴硝

味苦、辛，寒、大寒，无毒。主百病，除寒热邪气，逐六腑积聚、结固留癖、胃中食饮热结，破留血、闭绝，停痰痞满，推陈致新。能化七十二种石。炼饵服之，轻身、神仙。

炼之白如银，能寒能热，能滑能涩，能辛能苦，能咸能酸，入地千岁不变，色青白者佳，黄者伤人，赤者杀人。一名硝石朴。生益州山谷有咸水之阳，采无时。

畏麦句姜。今出益州北部汶山郡、西川、蚕陵二县界，生山崖上，色多青白，亦杂黑斑。

俗石用之，当烧令汁沸出，状如矾石也。《仙经》惟云硝石能化他石。

今此亦云能化石，疑必相似，可试之。

〔谨案〕此物有二种∶有纵理、缦理，用之无别。白软者，朴硝苗也，虚软少力，炼为硝石，所得不多，以当硝石，功力大劣也。

上一页：石钟乳
下一页：硝石


硝石 《新修本草》

硝石

味苦、辛，寒、大寒，无毒。主五脏积热、胃胀闭，涤去蓄结饮食，推陈致新，除邪气，疗五脏十二经脉中百二十疾、暴伤寒、腹中大热，止烦满消渴，利小便及 蚀疮。练之如膏，久服轻身。天地至神之物，能化成十二种石。一名芒硝。生益州山谷及武都、陇西、西羌，采无时。

萤火为之使，恶苦参、苦菜，畏女菀。疗病亦与朴硝相似，《仙经》多用此消化诸石，今无正识别此者。顷来寻访，犹云与朴硝同山，所以朴硝名硝石朴也，如此则非一种物。先时有人得一种物，其色理与朴硝大同小异， 如握盐雪不冰，强烧之，紫青烟起，仍成灰，不硝乃是练朴硝作之。与后皇甫说同，并未得核研其验，须试效，当更证记尔。化硝石法，在三十六水方中。陇西属秦州，在长安西羌中。今宕昌以此诸山有咸土处皆有之。

〔谨案〕此即芒硝是也。朴硝一名硝石朴，今练粗恶朴硝，淋取汁煎，练作芒硝，即是硝石。《本经》一名芒硝，后人更出芒硝条，谬矣。

上一页：朴硝
下一页：芒硝


芒硝 《新修本草》

芒硝

味辛、苦，大寒。主五脏积聚，久热、胃闭，除邪气，破留血，腹中痰实结搏，通经脉，利大小便及月水，破五淋，推陈致新。生于朴硝。

石苇为之使，畏麦句姜。案《神农本经》无芒硝，只有硝石，名芒硝尔。后名医别载此说，其疗与硝石正同，疑此即是硝石。旧出宁州，黄白粒大，味极辛、苦。顷来宁州道断都绝。今医家多用煮练作者，色全白，粒细，而味不甚烈。

此云生于朴硝，则作者亦好。又皇甫士安解散硝石大凡说云∶“无朴硝可用硝石，生山之阴，盐之胆也。取石脾与硝石，以水煮之，一斛得三斗，正白如雪，以水投中即消，故名硝石。其味苦，无毒。主消渴热中，止烦满，三月采于赤山。

朴硝者，亦生山之阴，有盐咸苦之水，则朴硝生于其阳。其味苦无毒，其腹中饱胀，养胃消谷，去邪气，亦得水而消，其疗与硝石小异”。按如此说，是取芒硝合煮，更成为真硝石，但不知石脾复是何物？本草乃有石脾、石肺，人无识者，皇甫既是安定人，又明医药，或当详。练之以朴硝作芒硝者，但以暖汤淋朴硝，取汁清澄煮之减半，出着木盆中，经宿即成，状如白石英，皆六道也，作之忌杂人临视。今益州人复炼矾石作硝石，绝柔白，而味犹是矾石尔。孔氏解散方又云∶熬炼硝石令沸定汁尽。如此，硝石犹是有汁也。今仙家须之，能化他石，乃用于理第一。

〔谨案〕晋宋古方，多用硝石，少用芒硝，近代诸医但用芒硝，鲜言硝石，岂古人昧于芒硝也。《本经》云生于朴硝，朴硝一名硝石朴，硝石一名芒硝，理既明白，不合重出之。

上一页：硝石
下一页：矾石


矾石 《新修本草》

矾石

味酸，寒，无毒。主寒热，泄痢，白沃，阴蚀，恶疮，目痛，坚骨齿，除固热在骨髓，去鼻中息肉。炼饵服之，轻身、不老、增年。歧伯云∶久服伤人骨。能使铁为铜。一名羽KT，一名羽泽。生河西山谷，及陇西武都、石门，采无时。

甘草为之使，恶牡蛎。今出益州北部西川，从河西来。色青白，生者名马齿矾。已炼成绝白，蜀人又以当硝石名白矾。其黄黑者名鸡屎矾，不入药，惟堪镀作以合熟铜。投苦酒中，涂内质不变。《仙经》单饵之，丹方亦用。俗中合药，皆先火熬令沸燥，以疗齿痛，多即坏齿，是伤骨之证，而去坚骨齿，诚为疑也。

〔谨案〕矾石有五种∶青矾、白矾、黄矾、黑矾、绛矾，然白矾多入药用；青黑二矾，疗疳及诸疮；黄矾亦疗疮生肉，兼染皮用之；其绛矾本来绿色，新出窟未见风者，正如琉璃，陶及今人谓之石胆，烧之赤色，故名绛矾矣，出瓜州。

上一页：芒硝
下一页：滑石


滑石 《新修本草》

滑石

味甘，寒、大寒，无毒。主身热、泄 ，女子乳难，癃闭，利小便，荡胃中积聚寒热，益精气，通九窍六腑津液，去留结，止渴，令人利中。久服轻身，耐饥，长年。一名液石无时。

石苇为之使，恶曾青。滑石色正白，《仙经》用之以为泥。又有冷石，小青黄，性并冷利，亦能熨油污衣物。今出湘州、始安郡诸处。初取软如泥，久渐坚强，人多以作冢中明器物，并散热人用之，不正入方药。赭阳县先属南阳，汉哀帝置，明《本经》所注郡县，必是后汉时也。掖县属青州东莱，卷县属司州荣阳。

〔谨案〕此石所在皆有。岭南始安出者，白如凝脂，极软滑。其出掖县者，理粗质青白黑点，惟可为器，不堪入药。齐州南山神通寺南谷亦大有，色青白不佳，至于滑腻，犹胜掖县者。

上一页：矾石
下一页：紫石英


紫石英 《新修本草》

紫石英

味甘、辛，温，无毒。主心腹咳逆邪气，补不足，女子风寒在子宫，绝孕十年无子，疗上气心腹痛，寒热邪气结气，补心气不足，定惊悸，安魂魄，填下焦，止消渴，除胃中久寒，散痈肿，令人悦泽。久服温中，轻身延年。生太山山谷，采无时。

长石为之使，得茯苓、人参、芍药共疗心中结气；得天雄、菖蒲共疗霍乱。畏扁青、附子，不欲 甲、黄连、麦句姜。今第一用太山石，色重澈，下有根，次出雹零山，亦好。又有南城石，无根。又有青绵石，色亦重黑，不明澈。又有林邑石，腹里必有一物如眼。吴兴石四面才有紫色，无光泽。会稽诸暨石，形色如石榴子。

先时并杂用，今丸散家采择，惟太山最胜，余处者，可作丸酒饵。《仙经》不正用，而为俗方所重也。

上一页：滑石
下一页：白石英


白石英 《新修本草》

白石英

味甘、辛，微温，无毒。主消渴，阴痿不足，咳逆，胸膈间久寒，益气，除风湿痹，疗肺痿，下气，利小便，补五脏，通日月光。久服轻身长年，耐寒热。生华阴山谷，及太山，大如指，长二、三寸，六面如削，白澈有光。其黄端白棱名黄石英；赤端名赤石英；青端名青石英；黑端名黑石英。二月采，亦无时。

恶马目毒公。今医家用新安所出，极细长白澈者；寿阳八公山多大者，不正用之。《仙经》大小并有用，惟须精白无瑕杂者。如此说，则大者为佳。其四色英，今不复用。

〔谨案〕白虢州、洛州山中俱出虢州者大，径三、四寸，长五、六寸。今通以泽州者为胜也。

上一页：紫石英
下一页：青石、赤石、黄石、白石、黑石脂等


青石、赤石、黄石、白石、黑石脂等 《新修本草》

青石、赤石、黄石、白石、黑石脂等

味甘，平。主黄胆，泄痢，肠 ，脓血，阴蚀，下血，赤白，邪气，痈肿，疽痔，恶疮，头益气，肥健，不饥，轻身，延味酸，平，无毒。主养肝胆气，明目，疗黄胆，泄痢，肠 ，女子带下百病，及疽痔，恶疮。久服补髓，益气，不饥，延年。生齐区山及海崖，采无时。赤石脂，味甘、酸、辛，大温，无毒。主养心气，明目，益精，疗腹痛，泄 ，下痢赤白，小便利，及痈疽疮痔，女子崩中漏下，产难，胞衣不出。

射阳、及太山之阴，采无时。

恶大黄，畏芫花。

〔谨案〕此石济南太山不闻出者，今虢州卢氏县、泽州陵川县及慈州吕乡县并有，色理鲜腻，宜州诸山亦有。此五石脂中，又有石骨，似骨，如玉坚润，服之力胜钟乳。

上一页：白石英
下一页：黄石脂


黄石脂 《新修本草》

黄石脂

味苦，平，无毒。主养脾气，安五脏，调中，大人小儿泄痢肠 ，下脓血，去白虫，除黄胆，痈疽虫。久服轻身延年。生嵩高山，色如莺雏，采无时。

曾青为之使，恶细莘，畏蜚蠊。

白石脂，味甘、酸、平，无毒。主养肺气，浓肠，补骨髓，疗五脏惊悸不足，心下烦，止腹痛下水，小肠 热溏，便脓血，女子崩中，漏下，赤白沃，排痈疽疮痔。久服安心，不饥，轻身，长年。生太山之阴，采无时。

得浓朴并米汁饮，止便脓。燕屎为之使，恶松脂，畏黄芩。

〔谨案〕白石脂，今出慈州诸山，胜于余处者。太山左侧，不闻有之。

上一页：青石、赤石、黄石、白石、黑石脂等
下一页：黑石脂


黑石脂 《新修本草》

黑石脂

味咸，平，无毒。主养肾气，强阴，主阴蚀疮，止肠 泄痢，疗口疮咽痛。久服益气，不饥，延年。一名石涅，一名石墨。出颖川阳城，采无时。

此五石脂如《本经》，疗体亦相似。《别录》各条，所以具载，今俗用赤石、白石二脂尔。

《仙经》亦用白石脂，以涂丹釜。好者出吴郡，犹与赤石脂同源。赤石脂多赤而色好，惟可断下，不入五石散用。好者亦出武陵、建平、义阳。今五石散皆用义阳者，出 县界东八十里，状如豚脑，色鲜红可爱，随采随复而生，不能断痢，而不用之。余三色脂有，而无正有，黑石脂乃可画用尔。

〔谨案〕义阳即申州也，所出者，名桃花石，非五色脂，色如桃花，久服肥人。土人亦以疗下利，旧出苏州余杭山大有，今不收采尔。

上一页：黄石脂
下一页：太一禹余粮


太一禹余粮 《新修本草》

太一禹余粮

味甘，平，无毒。主咳逆上气，症瘕，血闭，漏下，除邪气，肢节不利，大饱绝力身重。久服耐寒暑，不饥，轻身，飞行千里，神仙。一名石脑。生太山山谷，九月采。

杜仲为之使，畏贝母、菖蒲、铁落。今人惟总呼为太一禹余粮，自专是禹余粮尔，无复识太一者，然疗体亦相似，《仙经》多用之，四镇丸亦总名太一禹余粮。

〔谨案〕太一余粮及禹余初在壳中未凝结者，犹是黄水，名石中黄子。久凝乃有数色，或青或白，或赤或黄，年多变赤，因赤渐紫，自赤及紫，俱名太一。其诸色通谓余粮。今太山不见采得者，会稽、王屋、泽、潞州诸山皆有之。

上一页：黑石脂
下一页：石中黄子


石中黄子 《新修本草》

石中黄子

味甘，平，无毒。久服轻身，延年，不老。此属余粮壳中，未成余粮黄浊水也。出余粮处有之。陶云∶芝品中有石中黄子，非也。（新附）

上一页：太一禹余粮
下一页：禹余粮


禹余粮 《新修本草》

禹余粮

味甘，寒、平，无毒。主咳逆，寒热、烦满，下赤白，血闭、症瘕、大热，疗小腹痛结烦疼。练饵服之，不饥、轻身、延年。一名白余粮。生东海池泽，及山岛中或池泽中。

今多出东阳，形如鹅鸭卵，外有壳重叠，中有黄细末如蒲黄，无沙者为佳。近年茅山凿地大得之，极精好，乃有紫华靡靡。《仙经》服食用之。南人又呼平泽中有一种藤，叶如菝 ，根作块有节，似菝 而色赤，根形似薯蓣，谓为禹余粮。言昔禹行山乏食，采此以充粮，而者，即是太一也。张华云∶池多蓼者，必有余粮，今庐江间便是也。适有人于铜官采空青于石坎，大得黄赤色石，极似今之余粮，而色过赤好，疑此是太一也。彼人呼为雌黄，试涂物，正如雄黄色尔。

〔谨案〕陶云∶“黄赤色石，疑是太一。”既无壳裹，未是余粮，疑谓太一，殊非的称。

上一页：石中黄子
下一页：金屑


金屑 《新修本草》

金屑

味辛，平，有毒。主镇精神，坚骨髓，通利五脏，除邪毒瓦斯，服之神仙。生益州，采无时。

金之所生，处处皆有，梁、益、宁三州及建晋多有，出水沙中，作屑，谓之生金。辟恶而有毒，不炼服之杀人。建、晋亦有金沙，出石中，烧熔鼓铸为埚，虽被火亦未熟，犹须更炼。又高丽、扶南及西域外国成器，金皆炼熟可服。《仙经》

以KT 、蜜及猪肪、牡荆、酒辈炼饵柔软，服之神仙。亦以合水银作丹砂外，医方都无用，当是犹虑其毒害故也。《仙方》名金为太真。

上一页：禹余粮
下一页：银屑


银屑 《新修本草》

银屑

味辛，平，有毒。主安五脏，定心神，止惊悸，除邪气，久服轻身长年。生永昌，采无时。

银之所出处，亦与金同，但皆是生石中耳。炼饵法亦相似。今医方合镇心丸用之，不可正服尔。为屑当以水银磨令消也。永昌本属益州。今属宁州，绝远不复宾附。《仙经》又有服炼法，此当无正主疗，故不为《本草》所载。古者名金为黄金，银为白金，铜为赤金。今铜有生熟，炼熟者柔赤，而《本经》无用。今铜青及大钱皆入方用，并是生铜，应在下品之例也。

〔谨案〕银之与金，生不同处，金又兼出水中。方家用银屑，当取见成银薄，以水银消之为泥。合硝石及盐研为粉，烧出水银，淘去盐石，为粉极细，用之乃佳。不得已乃磨取屑耳。且银所在皆有，而以虢州者为胜，此外多锡秽为劣。高丽作帖者，云非银矿所出，然色为器辟恶，乃为瑞物也。

上一页：金屑
下一页：水银


水银 《新修本草》

水银

味辛，寒，有毒。主疥瘙，痂疡，白秃，杀皮肤中虫虱、堕胎、除热。以傅男子阴，阴消无气。杀金银铜锡毒，熔化还复为丹。久服神仙，不死。一名汞。生符陵平土，出于丹砂。

畏磁石。今水银有生熟。此云生符陵平土者，是出朱砂腹中，亦别出沙地，皆青白色，最胜。出于丹砂者，是今烧粗末朱砂所得，色小白浊，不及生者。甚能消金银，使成泥，人以镀物是也。还复为丹，事出《仙经》。酒和日曝，服之长生。烧时飞着釜上灰，名汞粉，俗呼为水银灰，最能去虱。

〔谨案〕水银出于朱砂，皆因热气，未闻朱砂腹中自出之者。

火烧飞取，人皆解法。南人又蒸取之，得水银少于火烧，而朱砂不损，但色少变黑耳。

上一页：银屑
下一页：雄黄


雄黄 《新修本草》

雄黄

味苦、甘，平，寒、大温，有毒。主寒热，鼠 ，恶疮，疽痔，死肌。疗疥石，KT疮，目痛，鼻中息肉，及绝筋，破骨，百节中大风，积聚，癖气，中恶，腹痛，鬼疰，杀精物，恶鬼，邪气，百虫，毒肿，胜五兵，杀诸蛇虺毒，解藜芦毒，悦泽人面。炼食之，轻身、神仙。饵服之，皆飞入人脑中，胜鬼神，延年益寿，保中不饥。得铜可作金。一名黄食石。生武都山谷、敦煌山之阳，采无时。

炼服雄黄法，皆在《仙经》中，以铜为金，亦出《黄白术》中。晋末以来，氐羌中纷扰，此三、五两，其价如金。合丸皆用石门、始兴石黄之好者尔。始以齐初凉州平市微有所得，将至都下，余最先见于使人陈典签处，捡获见十余片，伊芳辈不识此物是何等，见有KT 挟雌黄，或谓是丹砂，五禾语并更属觅，于是渐渐而来，好者作鸡冠色，不臭而坚实。若点黑及虚软者不好也。武都、氐羌是为仇池。宕昌亦有，与仇池正同而小劣。

敦煌在凉州西数千里，所出者未尝得来，江东不知，当复云何？此药最要，无所不入也。〔谨案〕出石门名石黄者，亦是雄黄，而通名黄食石。而石门者最为劣耳，宕昌、武都者为佳，块方数寸，明澈如鸡冠，或以为枕，服之辟恶。其青黑坚者，不入药用。若火烧飞之而精小，疗疮疥猥用亦无嫌。又云恶者名熏黄，用熏疗疮疥，故名之，无别熏黄也。贞观年中，以宕州新出，有得方数尺者，但重脆，不可全致之耳。

上一页：水银
下一页：雌黄


雌黄 《新修本草》

雌黄

味辛、甘，平、大寒，有毒。主恶疮，头秃，痂疥，杀毒虫虱，身痒，邪气，诸毒。

蚀鼻中息肉，下部KT 疮，身面白驳，散皮肤死肌，及恍惚邪气，杀蜂蛇毒。炼之，久服轻身、增年、不老，令人脑满。生武都山谷，与雄黄同山生。其阴山有金，金精熏则生雌黄，采无时。

今雌黄出武都仇池者，谓为武都仇池黄，色小赤。出扶南林邑者，谓昆仑黄，色如金，而似云母甲错，画家所重。

依此言，既有雌雄之名，又同山之阴阳，于合药盒饭以武都为胜，用《仙经》无单服法，唯以合丹砂、雄黄共飞炼为丹耳。金精是雌黄，铜精是空青，而服空青反胜于雌黄，其意难了也。

上一页：雄黄
下一页：殷孽


殷孽 《新修本草》

殷孽

味辛、温、无毒。主烂伤瘀血，泄痢，寒热，鼠 ，症瘕，结气。脚冷疼弱。一名姜石，钟乳根也。生赵国山谷，又梁山及南海，采无时。

恶术、防己。赵国属冀州，此即今人所呼孔公孽，大如牛羊角，长一、二尺左右，亦出始兴。

〔谨案〕此即石堂下孔公孽根也，盘结如姜，故名姜石。俗人乃以孔公孽为之，误矣。

上一页：雌黄
下一页：孔公孽


孔公孽 《新修本草》

孔公孽

味辛，温，无毒。主伤食不化，邪结气恶，疮疽 痔，利九窍，下乳汁。疗男子阴疮，女子阴蚀，及伤食病，恒欲眠睡。一名通石，殷孽根也，青黄色。生梁山山谷。

木兰为之使，恶细辛。梁山属冯翊郡，此即今钟乳床也，亦出始兴，皆大块折破之。凡钟乳之类，三种同一体，从石室上汁溜积久盘结者，为钟乳床，即此孔公孽也。其次长小 者，为殷孽，今人呼为孔公孽。殷孽复溜，轻好者为钟乳。虽同一类，而疗体为异，贵贱悬殊。此二孽不堪丸散，人皆捣末酒渍饮之，疗脚弱。

其前诸疗，恐宜水煮为汤也。

案今三种同根〔谨案〕此孽次于钟乳，如牛羊角者，中尚孔通，故名通石。《本经》误以为殷孽之根，陶依《本经》以为今人之误，其实是也。

上一页：殷孽
下一页：石脑


石脑 《新修本草》

石脑

味甘、温、无毒。主风寒虚损，腰脚疼痹，安五脏，益气。一名石饴饼。生名山土石中，采无时。

此石亦钟乳之类，形如曾青而白色黑斑，软脆易破，今茅山东及西平山并有，凿土堪取之。俗方不见用，《仙经》有刘君导仙散用之。又真诰云∶李整采服，疗风痹虚损，而得长生也。

〔谨案〕隋时有化公者，所服亦名石脑，出徐州宗里山，初在烂石中，入土一丈以下得之，大如鸡卵，或如枣许，触着即散如面，黄白色，土人号为握雪 石，云服之长生。

与李整相会也。

上一页：孔公孽
下一页：石硫黄


石硫黄 《新修本草》

石硫黄

味酸，温、大热，有毒。主妇人阴蚀，疽痔，恶血，坚筋骨，除头秃。疗心腹积聚，邪气冷癖在胁，咳逆上气，脚冷疼弱无力，及鼻衄，恶疮，下部KT 疮，止血，杀疥虫。

能化金银铜铁奇物。生东海牧羊山谷中，及太山、河西山，矾石液也。

东海郡属北徐州，而箕山亦有。今第一出扶南林邑，色如鹅子初出壳，名昆仑黄。次出外国，从蜀中来，色深而煌煌。俗方用之疗脚弱及痼冷甚良。《仙经》颇用之。所化奇物，并是《黄白术》及合丹法。

此云矾石液，今南方则无矾石，恐不必尔。

上一页：石脑
下一页：阳起石


阳起石 《新修本草》

阳起石

味咸，微温，无毒。主崩中漏下，破子藏中血，症瘕结气，寒热，腹痛，无子，阴阳痿不合，补不足。疗男子茎头寒，阴下湿痒，去臭汗，消水肿。久服不饥，令人有子。一名白石，一名石生，一名羊起石，云母根也。生齐山山谷及琅 或云山、阳起山，采无时。

桑螵蛸为之使，恶泽泻、菌桂、雷丸、蛇脱皮，畏菟丝子。此所出即与云母同，而甚似云母，但浓实耳。今用乃出益州，与矾石同处，色小黄黑即矾石。云母根未知何者是？俗用乃希。《仙经》亦服之。

〔谨案〕此石以白色、肌理似阴孽、仍夹带云母绿润者为良，故《本经黑者为云胆，又名地涿，服之损人，黑阳起石必为恶矣。《经》言生齐山，齐山在齐州历城西北五六里，采访无阳起石，阳起石乃在齐山西北六七里卢山出之。《本经》云∶或云山，云、卢字讹矣。今太山、沂州唯有黑者，其白者独出齐州也。

上一页：石硫黄
下一页：凝水石


凝水石 《新修本草》

凝水石

味辛、甘，寒、大寒，无毒。主身热，腹中积聚邪气，皮中如火烧烂，烦满，水饮之。除时气热盛，五脏伏热，胃中热，烦满，口渴，水肿，少腹痹。久服不饥。一名白水石，一名寒水石，一名凌水石，色如云母，可析者良，盐之精也。生常山山谷，又中水县及邯郸。

解巴豆毒，畏地榆。常山即恒山，属并州。中水县属河间郡。邯郸即是赵郡，并属冀州城。此处地皆咸卤，故云盐精，而碎之亦似朴硝也。此石末置水中，夏月能为冰者佳。

〔谨案横理，以横理色清明者为佳。

或云纵理为寒水石，横理为凝水石。

今出同州韩城，色青黄，理如云母为良；出澄城者，斜理文色白为劣也。

上一页：阳起石
下一页：石膏


石膏 《新修本草》

石膏

味辛、甘，微寒、大寒，无毒。主中风寒热，心下逆气惊喘，口干舌焦，不能息，腹中坚痛，除邪鬼，产乳，金疮。

除时气、头痛、身热、三焦大热，皮肤热，肠胃中膈热，解肌发汗，止消渴，烦逆，腹胀，暴气喘息，咽热，亦可作浴汤。一名细石，细理白泽者良，黄者令人淋。生齐山山谷及齐卢山、鲁蒙山，采无时。

鸡子为之使，恶莽草、毒公。二郡之山，即青州、徐州也。今出钱塘县，皆在地中，雨后时时自出，取之皆方如棋子，白澈最佳。比难得，皆用虚隐山者。彭城者亦好。近道多有而大块，用之不及彼土。《仙经》不须此。

〔谨案〕石膏、方解石大体相似，而以未破者为异。

今大者如升，小者若拳，或在土中，或生溪水，其上皮随土及水苔色，破之方解，大者方尺。今人以此为石膏，疗风去热虽同，解肌发汗不如真者也。

上一页：凝水石
下一页：磁石


磁石 《新修本草》

磁石

味辛、咸，寒，无毒。主周痹风湿，肢节中痛，不可持物，洗洗酸 ，除大热，烦满及耳聋。养肾脏，强骨气，益精，除烦，通关节，消痈肿鼠 ，颈核喉痛，小儿惊痫，炼水饮之。亦令人有子。一名玄石，一名处石。生大山川谷及慈山山阴，有铁者则生其阳，采无时。

柴胡为之使，杀铁毒，恶牡丹、莽草，畏黄石脂。今南方亦有，其好者，能悬吸针，虚连三、四、五为佳，杀铁物毒，消金。《仙经》、《丹方》、《黄白术》中多用也。

上一页：石膏
下一页：玄石


玄石 《新修本草》

玄石

味咸，温，无毒。主大人小儿惊痫，女子绝孕，少腹寒痛，少精、身重。服之令人有子．一名玄水石，一名处石。生太山之阳，山阴有铜。铜者雌，玄者雄。

恶松脂、柏子、菌桂。《本经》磁石，一名玄石。《别录》各一种。今案其一名处石，名既同，疗体又相似，而寒温铜铁及畏恶有异。俗中既不复用，无识其形者，不知与磁石相类否？

〔谨案〕此物，铁液也，但不能拾针，疗体如《经方》，劣于磁石。磁石中有细孔，孔中黄赤色，初破好者，能连十针，一斤铁刀亦被回转。其无孔，光泽纯黑者，玄石也，不能悬针也。

上一页：磁石
下一页：理石


理石 《新修本草》

理石

味辛、甘，寒、大寒，无毒。主身热，利胃，解烦，益精，明目，破积聚，去三虫。除营卫中去来大热，结热，解烦毒，止消渴，及中风痿痹。一名立制石，一名肌石，如石膏，顺理而细。生汉中山谷及卢山，采无时。

滑石为之使，畏麻黄。汉中属梁州，卢山属青州。今出宁州。俗用亦希，《仙经》时须，亦呼为长理石。石胆一名立制石，今此又名立制，疑必相乱类。

〔谨案〕此石夹两石间如石脉，打用之，或在土中重叠而生。皮黄赤，肉白，作针理文，全不似石膏。汉中人取酒浸服，疗癖，令人肥悦。市人或刮去皮，以代寒水石，并以当 石，并是假伪。今卢山亦无此物，见出襄州西泛水侧也。

上一页：玄石
下一页：长石


长石 《新修本草》

长石

味辛、苦，寒，无毒。主身热，胃中结气，四肢寒厥，利小便，通血脉，明目，去翳眇，去三虫，杀蛊毒。止消渴，下气，除胁肋肺间邪气。久服不饥。一名方石，一名土石，一名直石，理如马齿，方而润泽，玉色。生长子山谷及太山、临淄，采无时。

长子县属上党郡，临淄县属青州。俗方及《仙经》并无用此者也。

〔谨案〕此石状同石膏而浓大，纵理而长，文似马齿，今均州辽 山有之，土人以为理石者，是长石也。

上一页：理石
下一页：肤青


肤青 《新修本草》

肤青

味辛、咸，平，无毒。主蛊毒及蛇、菜肉诸毒，恶疮。不可久服，令人瘦。一名推青，一名推石。生益州川谷。

俗方及《仙经》并无用此者，亦相与不复识之。

上一页：长石
下一页：铁落


铁落 《新修本草》

铁落

味辛、甘，平，无毒。主风热恶疮，疡疽疮痂，疥气在皮肤中。除胸膈中热气，食不下，心烦，去黑子。一名铁液，可以染皂。生牧羊平泽及 城、或析城，采无时。

上一页：肤青
下一页：铁


铁 《新修本草》

铁

主坚肌耐痛。

上一页：铁落
下一页：生铁


生铁 《新修本草》

生铁

微寒。主疗下部及脱肛。

上一页：铁
下一页：钢铁


钢铁 《新修本草》

钢铁

味甘，平，无毒。主金创，烦满热中，胸隔中气塞，食不化。一名跳铁。

上一页：生铁
下一页：铁精


铁精 《新修本草》

铁精

平，微温。主明目，化铜。疗惊悸，定心气，小儿风痫，阴溃，脱肛。

铁落，是染皂铁浆。生铁，是不破 、枪、釜之类。钢铁，是杂炼生镰，作刀、 者。

铁轻者为佳，亦以摩莹铜器用也。

〔谨案〕单言铁者，镰铁也。铁落是锻家烧铁赤沸，砧上锻之，皮甲落者也。甲乙子卷阳厥条言之，夫诸铁疗病，并不入丸散，皆煮取浆用之。若以浆为铁落，钢生之汁，复谓何等？

落是铁皮，落液黑于余铁。

陶谓可以染皂，云是铁浆，误矣。又铁屑炒使极热，投酒中饮酒，疗贼风痉。又裹以熨腋，疗狐臭有验。

上一页：钢铁
下一页：光明盐


光明盐 《新修本草》

光明盐

味咸、甘，平，无毒。主头面诸风，目赤痛，多眵泪。生盐州五原，盐池下凿取之。大者如升，皆正方光澈。一名石盐。（新附）

上一页：铁精
下一页：绿盐


绿盐 《新修本草》

绿盐

味咸、苦、辛，平，无毒。主目赤泪出，肤翳眵暗。

云以光明盐、 沙、赤铜屑，酿之为块，绿色。真者，出焉耆国，水中石下取之，状若扁青、空青，为眼药之要。（新附）

上一页：光明盐
下一页：密陀僧


密陀僧 《新修本草》

密陀僧

味咸、辛，平，有小毒。主久利，五痔，金创，面上瘢 ，面膏药用之。

形似黄龙齿而坚重，亦有白色者，作理石文，出波斯国。一名没多僧，并胡言也。（新附）

上一页：绿盐
下一页：紫矿麒麟竭


紫矿麒麟竭 《新修本草》

紫矿麒麟竭

味甘、咸，平，有小毒。主五脏邪气，带下，止痛，破积血，金创，生肉。与麒麟竭二物大同小异。

紫色如胶，作赤 皮及宝钿，用为假色，亦以胶宝物。云蚁于海畔树藤皮中为之。紫矿树名渴 ，麒麟竭树名渴留，喻如蜂造蜜，研取用之。《吴录》谓之赤胶者。（新附）

上一页：密陀僧
下一页：桃花石


桃花石 《新修本草》

桃花石

味甘，温，无毒。主大肠中冷脓血利。久服令人肌热能食。

出申州钟山县，似赤石脂，但舐之不着舌者为真。（新附）

上一页：紫矿麒麟竭
下一页：珊瑚


珊瑚 《新修本草》

珊瑚

味甘，平，无毒。主宿血，去目中翳。鼻衄，末吹鼻中。生南海。

似玉红润，中多有孔，亦有无孔者。又从波斯国及师子国来。（新附）

上一页：桃花石
下一页：石花


石花 《新修本草》

石花

味甘，温，无毒。酒渍服，主腰脚风冷，与殷孽同。一名乳花。

三月、九月采之。乳水滴水上，散如霜雪者。出乳穴堂中水内。（新附）

上一页：珊瑚
下一页：石床


石床 《新修本草》

石床

味甘，温，无毒。酒渍服，与殷孽同。一名同石、一名乳床、一名逆石。

陶云孔公孽，即乳床，非也。二孽在上，床、花在下，性体虽同，上下有别。钟乳水滴下凝积，生如笋状，渐长，久与上乳相接为柱也。出钟乳堂中，采无时。（新附）

上一页：石花
下一页：青琅


青琅 《新修本草》

青琅

味辛，平，无毒。主身痒，火疮，痈伤，白秃，疥瘙，死肌。浸淫在皮肤中。煮炼服之，起阴气，可化为丹。一名石珠，一名青珠。生蜀郡平泽，采无时。

杀锡毒，得水银良，畏乌鸡骨。此即《蜀都赋》所称青珠、黄环者也。黄环乃是草，苟取名类，而种族为乖。琅亦是昆山上树名，又《九真经》中太丹名也。此石今亦无用，唯以疗手足逆胪目。化丹之事，未的见其术。

〔谨案〕琅 ，乃有数种色，是琉璃之类，火齐宝也。且琅 五色，其以青者入药为胜，今出 州以西乌白蛮中及于阗国也。

上一页：石床
下一页：石


石 《新修本草》

石

味辛、甘，大热、生温、熟寒，有毒。主寒热，鼠 ，蚀疮，死肌，风痹，腹中坚癖邪气，除热。明目，下气，除隔中热，止消渴，益肝气，破积聚，痼冷腹痛，去鼻中息肉。

久服令人筋挛。火炼百日，服一刀圭。不炼服，则杀人及百兽。一名青分石，一名立制石，一名固羊石，一名白 石，一名大白石，一名泽乳，一名食盐，生汉中山谷及少室，采无时。

得火良，棘针为之使，恶毒公、 矢、虎掌、细辛，畏水也。今蜀汉亦有，而好者出南康南野溪，及彭城界中、洛阳城南堑，常取少室。生 石内水中，令水不冰，如此则生亦大热。今以黄土泥苞，炭火烧之，一日一夕则解碎，可用，疗冷结为良。丹方及黄白术皆多用此，善能柔金。又湘东新宁县及零陵皆有白 石。

〔谨案〕

此石能拒火，久烧但解散，不可夺其坚。今市人乃取洁白细理石当之，烧即为灰，非也。此药攻击积聚痼冷之病为良，若以余物代之，疗病无效，正为此也。今汉川武当西辽 名 石谷，此即是其真出处。少室亦有，粒

上一页：青琅
下一页：特生石


特生石 《新修本草》

特生石

味甘，温，有毒。主明目，利耳，腹内绝寒，破坚结及鼠 ，杀百虫恶兽。久服延年，一名苍 石，一名 石，一名鼠毒。生西城，采无时。

火炼之良，畏水。旧云鹳巢中者最佳，鹳恒入水冷，故取以壅卵令热。今不可得。唯用出汉中者，其外形紫赤色，内白如霜，中央有臼，形状如齿者佳。《大散方》云∶出荆州新城郡防陵县，练白色为好。

用之亦先以黄土包烧之一日，亦可内斧孔中烧之，合玉壶诸丸多用此。《仙经》不云特生，则止是前白 石耳。

〔谨案〕陶所说特生，云中如齿臼形者是。今出石粒细若粟米耳。

上一页：石
下一页：握雪石


握雪石 《新修本草》

握雪石

味甘，温，无毒。主痼冷，积聚，轻身，延年。多服令人热。

出徐州西宗里山。入土丈余，生烂土石间，黄白色，细软如面。一名花公石，一名石脑，炼

上一页：特生石
下一页：方解石


方解石 《新修本草》

方解石

味苦、辛，大寒，无毒。主胸中留热、结气，黄胆，通血脉，去蛊毒。一名黄石。生方山，采无时。

恶巴豆。案《本经》长石一名方石，疗体亦相似，疑是此也。

〔谨案〕此石性冷，疗热不减石膏也。

上一页：握雪石
下一页：苍石


苍石 《新修本草》

苍石

味甘，平，有毒。主寒热，下气， 蚀，杀飞禽鼠。生西城，采无时。

俗中不复用。莫识其状。

〔谨案〕特生 石，一名苍 石。而梁州时生，亦有青者。今防陵、汉川与白 石同处，有色青者，并毒杀禽兽，与 石同。汉中人亦取以毒鼠，不入方用。此石出梁州、均州、房州，与二 石同处，特生、苍石并生西城，在汉川金州是也。

上一页：方解石
下一页：土殷孽


土殷孽 《新修本草》

土殷孽

味咸，无毒。主妇人阴蚀，大热，干痂。生高山崖上之阴，色白如脂，采无时。

此犹似钟乳、孔公孽之类，故亦有孽名，但在崖上耳，今时有之，但不复采用耳。

〔谨案〕此即土乳是也。出渭州鄣县三交驿西北坡平地土窟中，见有六十余坎昔人采处。土人云∶服陶及《本经》俱云在崖上，此说非也。今渭州不复采用也。

上一页：苍石
下一页：代赭


代赭 《新修本草》

代赭

味苦、甘，寒，无毒。主鬼疰，贼风，蛊毒，杀精物恶鬼，腹中毒邪气，女子赤沃漏下，带出，堕胎，养血气，除五脏血脉中热、血痹、血瘀，大人小儿惊气入腹及阴痿不起。一名须丸出姑幕者名须丸，出代郡者名代赭，一名血师。生齐国山谷，赤红青色，如鸡冠有泽，染爪甲不渝者良，采无时。

畏天雄。旧说云是代郡城门下土。江东久绝，顷魏国所献，犹是彼间赤土耳，非复真物，此于俗用乃疏，而为丹方之要，并与戎盐、卤咸皆是急须。

〔谨案〕此石多从代州来，云山中采得，非城门下土，又言生齐代山谷。今齐州亭山出赤石，其色有赤红青者。其赤者，亦如鸡冠，且润泽，土人唯采以丹楹柱，而紫色且暗，此物与代州出者相似，古来用之。今灵州鸣沙县界河北，平地掘深四、五尺得者，皮上赤滑，中紫如鸡肝，大胜齐、代所出者。

上一页：土殷孽
下一页：卤咸


卤咸 《新修本草》

卤咸

味苦、咸，寒，无毒。主大热，消渴，狂烦，除邪，及吐下蛊毒，柔肌肤。去五脏肠胃留热，结气，心下坚，食已呕逆，喘满，明目，目痛。生河东盐池。

云是煎盐釜下凝滓。

〔谨案〕卤咸即生河东，河东盐不釜煎，明非凝滓也。此是碱土名卤咸，今人熟皮用之，字作古陷反，斯则于碱地掘取之。

上一页：代赭
下一页：大盐


大盐 《新修本草》

大盐

令人吐。生邯郸及河东池泽。味甘、咸，寒，无毒。主肠胃结热，喘逆，吐胸中病。

漏芦为之使。

〔谨案〕大盐即河东印盐也，人之常食者，是形粗于末盐，故以大别之也。

上一页：卤咸
下一页：戎盐


戎盐 《新修本草》

戎盐

主明目、目痛，益气，坚肌骨，去毒虫。味咸，寒，无毒。疗心腹痛，溺血，吐血，齿舌血出。一名胡盐，生胡盐山，及西羌北地，及酒泉福禄城东南角。北海青，南海赤。十月采。

今俗中不复见卤咸，唯魏国所献虏盐，即是河东大盐，形如结冰圆强，味咸、苦，夏月小润液。虏中盐乃有九种∶白盐，食盐，常食者；黑盐，疗腹胀气满；胡盐，疗耳聋目痛；柔盐，疗马脊疮；又有赤盐、驳盐、臭盐、马齿盐四种，并不入食。马齿即大盐，黑盐疑是卤咸，柔盐疑是戎盐，而此戎盐又名胡盐，兼疗眼痛，二、三相乱。今戎盐虏中甚有，从凉州来，芮芮河南使及北部胡客从敦煌来，亦得之，自是希少尔。其形作块片，或如鸡鸭卵、或如菱米，色紫白，味不甚咸，口尝气臭，正如 鸡子臭者言是真。又河南盐池泥中，自有凝盐如石片，打破皆方，青黑色，善疗马脊疮，又疑此或者。盐虽多种，而戎盐、卤咸最为要用。又巴东朐 县北岸有盐井，盐水自凝生粥子盐，方一、二寸，中央突张如伞形，亦有方如石膏、博棋者。李云戎盐味苦、臭，是海潮水浇山石，经久盐凝着石取之。

北海者青，南海者紫又云卤咸即是人煮盐釜底凝强盐滓，如此二说并未详。

〔谨案〕陶称卤咸，疑是黑盐，此是咸土，议如前说，其戎盐即胡盐。沙州名为秃登盐，廊州名为阴土盐，生河岸山坡之阴土石间，块大小不常，坚白似石，烧之不鸣 者。

上一页：大盐
下一页：白垩


白垩 《新修本草》

白垩

味苦、辛，温，无毒。主女子寒热，症瘕，月闭，积聚，阴肿痛，漏下，无子，止泄痢。

不可久服，伤五脏，令人羸瘦。一名白善。生邯郸山谷，采无时。

此即今画用者，甚多而贱，俗方亦希，《仙经》不须也。

〔谨案〕胡居士言，始兴小桂县晋阳乡有白善。

上一页：戎盐
下一页：铅丹


铅丹 《新修本草》

铅丹

味辛，微寒。主咳逆，胃反，惊痫，癫疾，除热，下气。止小便利，除毒热脐挛，金疮溢血。练化还成九光，久服通神明。生蜀郡平泽。一名铅华，生于铅。

即今熬铅所作黄丹画用者，俗方亦希用，唯《仙经》涂丹釜所须此。云化成九光者，当谓九光炼法。

〔谨案〕丹、白二粉俱炒锡作，今经称铅丹，陶云熬铅，俱误也。

上一页：白垩
下一页：粉锡


粉锡 《新修本草》

粉锡

味辛，寒，无毒。主伏尸毒螫，杀三虫。去鳖瘕，疗恶疮，堕胎，止小便利。一名解锡。

即今化铅所作胡粉也。其有金色者，疗尸虫弥良，而谓之粉锡，事与经乖。

〔谨案〕铅丹、胡粉，实用锡造。陶今又言化铅作之，经云粉锡，亦为深误。

上一页：铅丹
下一页：锡铜镜鼻


锡铜镜鼻 《新修本草》

锡铜镜鼻

主女子血闭，症瘕，伏肠，绝孕，及伏尸邪气。生桂阳山谷。

此物与胡粉异类，而今共条。当以其非正成具一药，故以附见锡品中也。古无纯以铜作镜者，皆用锡杂之。《别录》

用铜镜鼻，即是今破古铜镜鼻尔，用之当烧令赤内酒中饮之。若置酰中出入百过，亦可捣也。

铅与锡，《本经》云生桂阳。

今乃出临贺，临贺犹是分桂阳所置。铅与锡虽相似，而入用大异。

〔谨案〕临贺出者名铅，一名白 ，唯此一处资天下用。

其

上一页：粉锡
下一页：铜弩牙


铜弩牙 《新修本草》

铜弩牙

主妇人产难，血闭，月水不通，阴阳隔塞。

此即今人所用射者耳，取烧赤内酒中，饮汁，亦以渗之，得古者弥胜，制镂多巧也。

上一页：锡铜镜鼻
下一页：金牙


金牙 《新修本草》

金牙

味咸，无毒。主鬼疰、毒蛊、诸疰。生蜀郡，如金色者良。

今出蜀汉，似粗金，而大小方皆如棋子。又有铜牙亦相似，但色黑，内色小浅，不入药用。金牙唯以合酒、散及五疰丸，余方不甚须此也。

〔谨案〕金牙离本处入土水中，久皆色黑，不可谓之铜牙也。此出汉中，金牙湍湍两岸入石间，打出者，内则金色，岸崩入水，年久者皆黑。近南山溪谷茂州、维州，亦有胜于汉中也。

上一页：铜弩牙
下一页：锻石


锻石 《新修本草》

锻石

味辛，温。主疽疡，疥瘙，热气，恶疮，癞疾，死肌，堕眉，杀痔虫，去黑子息肉。疗髓骨疽。一名恶灰，一名希灰。生中山川谷。

中山属代郡。今近山生石，青白色，作灶烧竟，以水沃之，则热蒸而解末矣。性至烈，人以度酒饮之，则腹痛下痢，疗金疮亦甚良。俗名石垩差也。

〔谨案〕《别录》

人用疗金疮、止血大效。若五月五日采蘩蒌、葛叶、鹿活草、槲叶、地黄叶、芍药叶、苍耳叶、青蒿叶，合锻石捣，为团如鸡卵，曝干末之，疗诸疮生肌极神验。

上一页：金牙
下一页：冬灰


冬灰 《新修本草》

冬灰

味辛，微温。主黑子、云疣、息肉、疽蚀，疥瘙。一名藜灰。生方谷川泽。

此即今浣衣黄灰耳，烧诸蒿藜积聚炼作之，性烈，又荻灰尤烈。欲消黑痣疣赘，取此三种灰水和蒸以点之即去，不可广用，烂人皮肉。

〔谨案〕桑薪灰，最入药用，疗黑子疣赘功胜冬灰。用煮小豆，大下水肿。然冬灰本是藜灰，余草不真。又有青蒿灰，烧蒿作之。柃灰，烧

上一页：锻石
下一页：锻灶灰


锻灶灰 《新修本草》

锻灶灰

主症瘕坚积，去邪恶气。

此即今锻铁灶中灰尔，兼得铁力。以疗暴症水有效。

〔谨案〕二车丸用之。

上一页：冬灰
下一页：伏龙肝


伏龙肝 《新修本草》

伏龙肝

味辛，微温。主妇人崩中，吐下血，止咳逆，止血，消痈肿毒瓦斯。

此灶中对釜月下黄土也，取捣筛合葫涂痈甚效。以灶有神，故号为伏龙肝，并亦迂隐其名耳。今人又用广州盐碱屑，以疗漏血瘀血，亦是近月之土，兼得火烧义也。

上一页：锻灶灰
下一页：东壁土


东壁土 《新修本草》

东壁土

主下部KT 疮，脱肛。

此屋之东壁上土耳，当取东壁之东边，谓恒先见日光，刮取用之。亦疗小儿风齐，又可除油污衣书，胜锻石、滑石。

〔谨案〕此土摩干、湿二癣，极有效。

上一页：伏龙肝
下一页：沙


沙 《新修本草》

沙

味咸、苦、辛，温，有毒。不宜多服。主积聚，破结血，烂胎，止痛，下气，疗咳嗽宿冷，去可为焊药。出西戎，形如朴硝，光净者良。驴马药亦用之。（新附）

上一页：东壁土
下一页：胡桐泪


胡桐泪 《新修本草》

胡桐泪

味咸、苦，大寒，无毒。主大毒热，心腹烦满，水和服之，取吐。又主牛马急黄，马黑汗，水研二、三两，灌之，立瘥。又为金银焊药。出肃州川西平泽及山谷中，形似黄矾而坚实，有夹烂木者，云是胡桐树滋，沦入土，石碱卤地作之。其树高硕，皮叶似白杨、青桐、桑辈，故名胡桐。木堪器用，一名胡桐律。律、泪声讹也。西域传云∶胡桐似桑而曲。（新附）

上一页：沙
下一页：姜石


姜石 《新修本草》

姜石

味咸，寒，无毒。主热豌豆疮、丁毒等肿。生土石间，状如姜，有五种，色白者最良，所在有之，以烂不碜者好，齐州历城东者良。（新附）

上一页：胡桐泪
下一页：赤铜屑


赤铜屑 《新修本草》

赤铜屑

以醋和如麦饭，袋盛，先刺腋下脉去血，封之，攻腋臭神效。又熬使极热，投酒中，服五合，日三，主贼风反折。

又烧赤铜五斤，内酒二斗中百遍，服同前，主贼风甚验。（新附）

上一页：姜石
下一页：铜矿石


铜矿石 《新修本草》

铜矿石

味酸，寒，有小毒。主疔肿恶疮，马驴脊疮、臭腋、石上水磨取汁涂臭腋，其疔肿末之，敷

上一页：赤铜屑
下一页：白瓷屑


白瓷屑 《新修本草》

白瓷屑

平，无毒。主妇人带下、白崩，止呕吐逆，破血，止血。水磨，涂疮灭瘢。广州者良，余皆不如。（新附）

上一页：铜矿石
下一页：乌古瓦


乌古瓦 《新修本草》

乌古瓦

寒，无毒。以水煮及渍汁饮，止消渴。取屋上年久者良。（新附）

上一页：白瓷屑
下一页：石燕


石燕 《新修本草》

石燕

以水煮汁饮之。主淋有效，妇人难产，两手各把一枚，主产难立验。出零陵。

俗云因雷雨则从石穴中出，随雨飞坠者，妄也。永州祁阳县西北百一十五里土冈上，掘深丈余取之。形似蚶而小，坚重如石也。（新附）

上一页：乌古瓦
下一页：梁上尘


梁上尘 《新修本草》

梁上尘

主腹痛，噎，中恶，鼻衄，小儿软疮。（新附）

上一页：石燕
下一页：青芝


青芝 《新修本草》

青芝

味酸，平。主明目，补肝气，安精魂，仁恕。久食轻身不老，延年神仙。一名龙芝。生太山。

〔谨案〕不忘强志。

上一页：梁上尘
下一页：赤芝


赤芝 《新修本草》

赤芝

味苦，平。主胸中结，益心气，补中，增智慧，不忘。久食轻身不老，延年神仙。一名丹芝。生霍山。

南岳本是衡山，汉武帝始以小霍山代之，非正也。此则应生衡山也。

〔谨案〕安心神。

上一页：青芝
下一页：黄芝


黄芝 《新修本草》

黄芝

味甘，平。主心腹五邪，益脾气，安神，忠信和乐。久食轻身不老，延年神仙。一名金芝。生嵩山。

上一页：赤芝
下一页：白芝


白芝 《新修本草》

白芝

味辛，平。主咳逆上气，益肺气，通利口鼻，强志意，勇悍，安魄。久食轻身不老，延年神仙。一名玉芝。生华山。

上一页：黄芝
下一页：黑芝


黑芝 《新修本草》

黑芝

味咸，平。主癃，利水道，益肾气，通九窍，聪察。久食轻身不老，延年神仙。一名玄芝。生恒山。

〔谨案〕五芝，《经》云∶皆以五色生于五岳，诸方所献，白芝未必华山，黑芝又非常岳。且芝多黄白，稀有黑青者，然紫芝最多，非五芝类。但芝自难得，纵获一、二，岂得终久服耶？

上一页：白芝
下一页：紫芝


紫芝 《新修本草》

紫芝

味甘，温。主耳聋，利关节，保神，益精气，坚筋骨，好颜色。久服轻身不老，延年神仙。一名木芝。生高夏山谷。

六芝皆无毒，六月、八月采。

薯蓣为之使，得发良，得麻子仁、白瓜子、牡桂共益人，恶恒山，畏扁青、茵陈蒿。案郡县无高夏名，恐是山名尔。

此六芝皆仙草之类，俗所稀见，族种甚多，形色环异，并载《芝草此是朽树木株上所生，状如木，名为紫芝，盖止疗痔，而不宜以合诸补丸药也。凡得芝草，便正尔食之，无余节度，故皆不云服法也。

上一页：黑芝
下一页：赤箭


赤箭 《新修本草》

赤箭

味辛，温。主杀鬼精物，蛊毒恶气，消痈肿，上肢满疝，下血。久服益气力，长阴肥健，轻名鬼督邮。生陈仓、川谷、雍州及太山少室。三月、四月、八月采根，曝干。

陈仓属雍州扶风郡。案此草亦是芝类。云茎赤如箭杆，叶生其端。根如人足，又云如芋，有十二子为卫。有风不动，无风自摇。如此，亦非俗所见，而徐长卿亦名鬼督邮。又复有鬼箭，茎有羽，其疗并相似，而益人乖异，恐并非此赤箭。

〔谨案〕此芝类，茎似箭杆，赤色。

端有花、叶，远看如箭有羽。根皮肉汁与天门冬同，惟无心脉。去根五、六寸，有十余子卫，似芋，其实似苦楝子，核作五、六棱，中肉如面，日曝则枯萎也。得根即生啖之，无干服法也。

上一页：紫芝
下一页：天门冬


天门冬 《新修本草》

天门冬

味苦、甘，平、大寒，无毒。主诸暴风湿偏痹，强骨髓、杀三虫、去伏尸。保定肺气，去寒热，养肌肤，益气力，利小便，冷而能补。久服轻身益气，延年。不饥。一名颠勒。生奉高山谷。二月、三月、七月、八月采根，曝干。

垣衣、地黄为之使，畏曾青。 奉高，太山下县名也。今处处有，以高地大根味甘者为好。张华《博物志》云∶天门冬逆捋有逆刺。若叶滑者名 休，一名颠棘。可以浣缣，素白如绒（ 类）。金城人名为浣草。擘其根，温汤中挪之，以浣衣胜灰。此非门冬相似尔。案如此说，今人所采，皆是有刺者，本名颠勒，亦粗相似，以浣垢衣则净。《桐君药录》

又云∶叶有刺，蔓生，五月花白，十月实黑，根连数十枚。如此殊相乱，而不复更有门冬，恐门冬自一种，不即是浣草耶？又有百部，根亦相类，但苗异尔。门冬蒸剥去皮，食之甚甘美，止饥。虽曝干，犹脂润，难捣。必须薄切，曝于日中，或火烘之也。俗人呼苗为棘刺，煮作饮乃宜人，而终非真棘刺尔。服天门冬，禁食鲤鱼。

〔谨案〕此有二种∶苗有刺而涩者，无刺而滑者，俱是门冬。俗云颠刺、浣草者，形貌 之。虽作数名，终是一物。二根浣垢俱净，门冬、浣草，互名之也。

上一页：赤箭
下一页：麦门冬


麦门冬 《新修本草》

麦门冬

味甘，平、微寒，无毒。主心腹结气，伤中、伤饱，胃络脉绝，羸瘦短气。身重、目黄，心下支满，虚劳客热，口干燥渴，止呕吐，愈痿蹶，强阴益精，消谷调中，保神，定肺气，安五脏，令人肥健，美颜色，有子。久服轻身、不老、不饥。秦名羊韭，齐名爱韭，楚名马韭，越名羊蓍，一名禹葭，一名禹余粮。叶如韭，冬夏长生。生函谷川谷及堤 肥土石间久废处。二月、三月、八月、十月采，阴干。

地黄、车前为之使，恶款冬、苦瓠，畏苦参、青 。函谷，即秦关。而麦门冬异于羊韭之名矣。处处有，以四月采，冬月作实如青珠，根似 麦，故谓麦门冬，以肥大者为好。用之汤泽抽去心，不尔令人烦，断谷家为要。二门冬润时并重，既燥即轻，一斤减四、五两尔。

上一页：天门冬
下一页：术


术 《新修本草》

术

味苦、甘，温，无毒。主风寒，湿痹，死肌，痉疸，止汗，除热，消食。主大风在身面，风水，逐皮间风水结肿，除心下急满，及霍乱、吐下不止，利腰脐间血，益津液，暖胃，消谷，嗜食。作煎饵，久服轻身、延年、不饥。一名山蓟，一名山姜，一名山连。生郑山山谷、汉中、南郑。二月、三月、八月、九月采根，曝干。

防风、地榆为之使。郑山，即南郑也。今处处有。以蒋山、白山、茅山者为胜。十一月、十二月、正月、二月采好，多脂膏而甘。《仙经》云∶亦能除恶气，弭灾疹。丸散煎饵并有法。其苗又可作饮，甚香美，去水。术乃有两种∶白术叶大有毛而作丫，根甜而少膏，可作丸散用；赤术叶细无丫，根小苦而多膏，可作煎用。昔刘涓子挪取其精而丸之，名守中金丸，可以长生。东境术大而无气烈，不任用。今市人卖者，皆以米粉涂令白，非自然，用时宜刮去之。

〔谨案〕利小便，及用苦酒渍之，用拭面 黯极效。

上一页：麦门冬
下一页：女萎萎蕤


女萎萎蕤 《新修本草》

女萎萎蕤

味甘，平，无毒。主中风暴热，不能动摇，跌筋结肉，诸不足。心腹结气，虚热、湿毒，腰痛，茎中寒，及目痛烂泪出。久服去面黑 ，好颜色，润泽，轻身，不老。一名莹，一名地节，一名玉竹，一名马熏。生太山山谷及丘陵。

立春后采，阴干。

畏卤咸。 案《本经》有女萎无萎蕤。《别录》无女萎有萎蕤，而为用正同，疑女萎即萎蕤也，惟其根似黄精而小异。服食家亦用之。今市人别用一种物，根形状如续断茎，味至苦，乃言是女青根，出荆州。今疗下痢方，多用女萎，而此都无止泄之说，疑必非也。萎蕤又主理诸石，人服石不调和者，煮汁饮之。

〔谨案〕女萎功用及苗蔓，与萎蕤全

上一页：术
下一页：黄精


黄精 《新修本草》

黄精

味甘，平，无毒。主补中益气，除风湿，安五脏。久服轻身、延年、不饥。一名重楼，一名菟竹，一名鸡格，一名救穷，一名鹿竹。生山谷，二月采根，阴干。

今处处有。二月始生，一枝多叶，叶状似竹而短，根似萎蕤。萎蕤根如荻根及菖蒲，概节而平直；黄精根如鬼臼、黄连，大节而不平。虽燥，并柔软有脂润。俗方无用此，而为《仙经实皆可饵服，酒散随宜，具在断谷方中。黄精叶乃与钩吻相似，惟茎不紫、花不黄为异，而人多惑之。其类乃殊，遂致死生之反，亦为奇事。

〔谨案〕

黄精肥地生者，即大如拳；薄地生者，犹如拇指。萎蕤肥根，颇类其小者，肌理形色，都大相似。今以鬼臼、黄连为比，殊无仿佛。又黄精叶似柳叶及龙胆、徐长卿辈而坚。其钩吻蔓生，殊非比类。

上一页：女萎萎蕤
下一页：干地黄


干地黄 《新修本草》

干地黄

味甘、苦，寒，无毒。主折跌、绝筋、伤中、逐血痹，填骨髓，长肌肉。作汤除寒热、积聚，除痹。主男子五劳七伤，女子伤中、胞漏、下血，破恶血、溺血，利大小肠，去胃中宿食，饱力断绝，补五脏内伤不足，通血脉，益气力，利耳目。生者尤良。生地黄，大寒。主妇人崩中血不止，及产后血上薄心闷绝，伤身胎动下血，胎不落；堕坠， 折，瘀血，留血，衄鼻，吐血，皆捣饮之。久服轻身、不老。一名地髓，一名 ，一名KT 。

生咸阳川泽黄土八月采根，阴干。

得麦门冬、清酒良，恶贝母，畏芜荑。咸阳即长安也。生渭城者乃有子实，实如小麦。

淮南七精散用之。中间以彭城干地黄最好，次历阳，今用江宁板桥者为胜。作干者有法，捣汁和蒸，殊用工意；而此直云阴干，色味乃不相似，更恐以蒸作为失乎？大贵时乃取牛膝、萎蕤作之，人不能别。《仙经》亦服食，要用其华；又善生根，亦主耳暴聋、重听。

干者粘湿，作丸散用，须烈日曝之，既燥则斤两大减，一斤才得十两散耳，用之宜加量也。

上一页：黄精
下一页：菖蒲


菖蒲 《新修本草》

菖蒲

味辛，温，无毒。主风寒温痹，咳逆上气，开心孔，补五脏，通九窍，明耳目，出音声，主耳聋，痈疮，温肠胃，止小便利，四肢湿痹，不得屈伸，小儿温疟，身积热不解，可作浴汤。久服轻身，聪耳明目，不忘，不迷惑，延年，益心智，高志不老。一名昌阳。生上洛池泽及蜀郡严道。一寸九节者良。露根不可用。五月、十二月采根，阴干。

秦皮、秦艽为之使，恶地胆、麻黄。上洛郡属梁州，严道县在蜀郡。今乃处处有，生石碛上，概节为好。在下湿地，大根者名昌阳，止主风湿，不堪服食。此药甚去虫并蚤虱，而今都不言之。真菖蒲叶有脊，一如剑刃，四月、五月亦作小厘华也。东间溪侧又有名溪荪者，根此为石上菖蒲者，谬矣。此止主咳逆，亦断蚤虱尔，不入服御用。《诗》咏∶“多云兰荪”，正谓此也。

上一页：干地黄
下一页：远志


远志 《新修本草》

远志

味苦，温，无毒。主咳逆伤中，补不足，除邪气，利九窍，益智慧，耳目聪明，不忘，强志，倍力。利丈夫，定心气，止惊悸，益精，去心下膈气，皮肤中热，面目黄。久服轻身不老，好颜色，延年。叶名小草，主益精，补阴气，止虚损，梦泄。一名棘菀，一名 绕，一名细草。生太山及宛朐川谷。四月采根、叶，阴干。

得茯苓、冬葵子、龙骨良，杀天雄、附子毒，畏珍珠、藜芦、蜚蠊、齐蛤。案药名无齐蛤，恐是百合。宛朐县属兖州济阴郡，今犹从彭城北兰陵来。用之打去心取皮，今用一斤正得三两皮尔，市者加量之。

小草状似麻黄而青。远志亦入仙方药用。

〔谨案〕《药录》卷下有齐

上一页：菖蒲
下一页：泽泻


泽泻 《新修本草》

泽泻

味甘、咸，寒，无毒。主风寒湿痹，乳难，消水，养五脏，益气力，肥健。补虚损五劳，除泄精、消渴、淋沥，逐膀胱三焦停水。久服耳目聪明，不饥，延年，轻身，面生光，能行水上。扁鹊云∶多服病患眼。一名水泻，一名及泻，一名芒芋，一名鹄泻。生汝南池泽。五月、六月、八月采根，阴干。畏海蛤文蛤。叶，味咸，无毒。主大风，乳汁不出，产难，强阴气，久服轻身。五月采。实，味甘，无毒。主风痹、消渴，益肾气，强阴，补不足，除邪湿。久服面生光，令人无子。九月采。

汝南郡属豫州。今近道亦有，不堪用。惟用汉中、南郑、青弋，形大而长，尾间必有两歧为好。此物易朽蠹，常须密藏之。叶狭长，丛生诸浅水中。《仙经》服食断谷皆用之。亦云身轻，能步行水上。

〔谨案〕

今汝南不复采用，惟以泾州、华州者为善也。

上一页：远志
下一页：薯蓣


薯蓣 《新修本草》

薯蓣

味甘，温、平，无毒。主伤中，补虚羸，除寒热邪气，补中，益气力，长肌肉。主头面游风、风头眼眩，下气，止腰痛，补虚劳羸瘦，充五脏，除烦热，强阴。久服耳目聪明，轻身秦楚名玉延，郑越名土薯。

生嵩高山谷。二月、八月采根，曝干。

紫芝为之使，恶甘遂。今近道处处有，东山、南江皆多掘取食之以充粮。南康间最大而美，服食亦用之。

〔谨案〕薯蓣，晒干捣细，筛为粉，食之大美，且愈疾而补。此有两种∶一者白而且佳；一者青黑，味亦不美。蜀道者尤良。

上一页：泽泻
下一页：菊花


菊花 《新修本草》

菊花

味苦、甘，平，无毒。主风头眩、肿痛，目欲脱，泪出，皮肤死肌，恶风，湿痹。疗腰痛去来陶陶，除胸中烦热，安肠胃，利五脉，调四肢。久服利血气，轻身，耐老，延年。一名节华，一名甘精，一名女节，一名女华，一名女茎，一名更生，一名周盈，一名傅延年，一名阴成。生雍州川泽及田野。正月采根，三月采叶，五月采茎，九月采花，十一月采实，皆阴干。

术、枸杞根、桑根白皮为之使。菊有两种∶一种茎紫气香而味甘，叶可作羹食者，为真；一味苦不堪食者，名苦薏，非真。其华正相似，唯以甘苦别之尔。南阳郦县最多，今近道处处有，取种之便得。又有白菊，茎叶都相似，唯花白，五月取。亦主风眩，能令头不白。《仙经》以菊为妙用，但难多得，宜常服之尔。

上一页：薯蓣
下一页：甘草


甘草 《新修本草》

甘草

味甘，平，无毒。主五脏六腑寒热邪气，坚筋骨，长肌肉，倍力，金疮肿，解毒，温中下气，烦满短气，伤脏咳嗽，止渴，通经脉，利血气，解百药毒，为九土之精，安和七十二种石，一千二百种草。久服轻身延年。一名密甘、一名美草、一名蜜草、一名 草。生河西川谷积沙山及上郡。二月、八月除日采根，曝干，十日成。

术、干漆、苦参为之使，恶远志，反大戟、芫花、甘遂、海藻四物。河西、上郡不复通市。今出蜀汉中，悉从汶山诸夷中来。赤皮、断理，看之坚实者，是抱罕草，最佳。抱罕，羌地名。亦有火炙干者，理多虚疏。又有如鲤鱼肠者，被刀破，不复好。青州间亦有，不如。又经方少不用者，犹如香中有沉香也。国老即帝师之称，虽非君，为君所宗，是以能安和草石而解诸毒也。

上一页：菊花
下一页：人参


人参 《新修本草》

人参

味甘，微寒、微温，无毒。主补五脏，安精神，定魂魄，止惊悸，除邪气，明目，开心，益鼓痛，胸胁逆满，霍乱吐逆，调中，止消渴，通血脉，破坚积，令人不忘。久服轻身延年。一名人衔，一名鬼盖，一名神草，一名人微，一名土精，一名血参。如人形者有神。生上党山谷及辽东。二月、四月、八月上旬采根，竹刀刮，曝干，无令见风。

茯苓为之使，恶溲疏，反藜芦。上党郡在冀州西南。今魏国所献即是，形长而黄，状如防风，多润实而甘。俗用不入服乃重百济者，形细而坚白，气味薄及百济。百济今臣属高丽，高丽所献易蛀 。唯内器中密封头，可经年不坏。人参生一茎直上，四、五叶相对生，花紫色。高丽人作人参背阳向阴。欲来求我，椴树相寻。椴树叶似桐甚大，阴广，则多生阴地，采作甚有法。今近山亦有，但作之不好。

〔谨案〕陶说人参，苗乃是荠 、桔梗，不悟高山连亘相接，故皆有之也。

上一页：甘草
下一页：石斛


石斛 《新修本草》

石斛

味甘，平，无毒。主伤中，除痹，下气，补五脏虚劳羸瘦，强阴。益精，补内绝不足，平胃气，长肌肉，逐皮肤邪热痱气，脚膝疼冷痹弱。久服浓肠胃，轻身延年，定志除惊。一名林兰，一名禁生，一名杜兰，一名石KT 。生六安山谷水旁石上。七月、八月采茎，阴干。

陆英为之使，恶凝水石、巴豆，畏姜蚕、雷丸。今用石斛，出始兴。生石上，细实，桑灰汤沃之，色如金，形似蚱蜢髀者为佳。近道亦有，次宣城间。生栎树上者，名木斛。其茎形长大而色浅。六安属庐江，今始安亦出木斛，至虚长，不入丸散，惟可为酒渍煮汤用尔。俗方最以补虚，疗脚膝。

〔谨案〕作干石斛，先以酒洗，捋蒸炙成，不用灰汤。今荆襄及汉中、江左又有二种∶一者似大麦，累累相连，头生一叶，而性冷；一种大如雀髀，名雀髀斛，生者。亦如麦斛，叶在茎端，其余斛如竹，节间生叶也。

上一页：人参
下一页：牛膝


牛膝 《新修本草》

牛膝

为君，味苦、酸，平，无毒。主寒湿痿痹，四肢拘挛，膝痛不可屈伸，逐血气，伤热火烂，堕胎。疗伤中少气，男子阴消，老人失溺，补中续绝，填骨髓，除脑中痛及腰脊痛，妇人月水不通，血结，益精，利阴气，止发白。久服轻身耐老。一名百倍。生河内川谷及临朐。二恶萤火、陆英、龟甲，畏白前。今出近道蔡州者，最长大柔润，其茎有节，似牛膝，故以为名也。乃云有雌雄，雄者茎紫色而节大为胜尔。

〔谨案〕诸药，八月以前采者，皆晒干、火其十月以后至正月，乃可阴干。

上一页：石斛
下一页：卷柏


卷柏 《新修本草》

卷柏

味辛、甘，温、平、微寒，无毒。主五脏邪气，女子阴中寒热痛，症瘕、血闭、绝子。

止咳逆，疗脱肛，散淋结，头中风眩，痿蹶，强阴益精。久服轻身和颜色，令人好容体。一名万岁，一名豹足，一名求股，一名交时。生常山山谷石间。五月、七月采，阴干。

今出近道。丛生石土上，细叶似柏，卷屈状如鸡足，青黄色。用之，去下近石有沙土处。

上一页：牛膝
下一页：细辛


细辛 《新修本草》

细辛

味辛，温，无毒。主咳逆，头痛，脑动，百节拘挛，风湿痹痛，死肌。温中，下气，破痰，利水道，开胸中，除喉痹， 鼻，风痫、癫疾，下乳结，汗不出，血不行，安五脏，益肝胆，通精气。久服明目，利九窍，轻身长年。一名小辛．生华阴山谷。二月、八月采根，阴干。

曾青、桑根为之使，得当归、芍药、白芷、芎 、牡丹、 本、甘草共疗妇人，得决明、鲤野狼毒、山茱萸、黄 ，畏硝石、滑石，反藜芦。今用东阳临海者，形段乃好，而辛烈不及华阴、高丽者。用之去其头节。人患口臭者，含之多效，最能除痰明目也。

上一页：卷柏
下一页：独活


独活 《新修本草》

独活

味苦、甘、平、微温、无毒。主风寒所击，金疮止痛，贲豚，痫 ，女子疝瘕。疗诸贼风，百节痛风无久新者。久服轻身耐老。一名羌活，一名羌青，一名护羌使者，一名胡王使者，一名独摇草。此草得风不摇，无风自动。生雍州川谷，或陇西南安。二月、八月采根，曝干。

豚实为之使。药名无豚实，恐是蠡实。此州郡县并是羌地。羌活形细而多节，软润，气息极猛烈。出益州北部、西川为独活，色微白，形虚大，为用亦相似，而小不如。其一茎直上至易蛀，宜密器藏之。

〔谨案〕

疗风宜用独活，兼水宜用羌活。

上一页：细辛
下一页：升麻


升麻 《新修本草》

升麻

味甘、苦，平、微寒，无毒。主解百毒，杀百精老物殃鬼，辟温疫，瘴气，邪气，蛊毒。

入时气毒疠，头痛寒热，风肿诸毒，喉痛口疮。久服不夭，轻身长年。

一谷周麻。生益州山谷。二月、八月采根，晒干。

旧出宁州者第一，形细而黑，极坚实，顷无复有。今惟出益州，好者细削，皮青绿色，谓之鸡骨升麻。北部间亦有，形又虚大，黄色。建平间亦有，形大味薄，不堪用。人言是落新妇根，不必尔。其形自相似，气色非也。落新妇亦解毒，取叶 作小儿汤浴，主惊忤。

上一页：独活
下一页：柴胡


柴胡 《新修本草》

柴胡

为君，味苦，平、微寒，无毒。主心腹，去肠胃中结气，饮食积聚，寒热邪气，推陈致新。除伤寒心下烦热，诸痰热结实，胸中邪逆，五脏间游气，大肠停积水胀，及湿痹拘挛，亦可作浴汤。久服轻身，明目，益精。一名地熏，一名山菜，一名茹草，叶一名芸蒿，辛香可食。生洪农川谷及宛朐，二月、八月采根，曝干。

得茯苓、桔梗、大黄、石膏、麻子仁、甘草、桂，以水一斗煮取四升，入硝石三方寸匕，疗烦满。半夏为之使，恶皂荚，畏女菀、藜芦。今出近道，状如前胡蒿叶似邪蒿，春秋有白 ，长四、五寸，香美可食，长安及河内并有之。此柴胡疗伤寒第一用。

〔谨案〕茈是古柴字。《上林赋》云∶茈姜。及《尔雅》云∶藐，茈草，并作茈字。且此草，根紫色，今太常用茈胡是也。又以木代系，相承呼为茈胡。

且检诸本草，无名此者。伤寒大小柴胡汤，最为痰气之要，若以芸蒿根为之，更作茨音，大谬矣。

上一页：升麻
下一页：防葵


防葵 《新修本草》

防葵

味辛、甘、苦，寒，无毒。主疝瘕肠泄，膀胱热结，溺不下，咳逆，温疟，癫痫，惊邪狂走，疗五脏虚气，小腹支满，胪胀，口干，除肾邪，强志。久服坚骨髓，益气轻身。中火者不可服，令人恍惚见鬼。

一名梨盖，一名房慈，一名爵离，一名农果，一名利茹，一名方盖。生临淄川谷，及嵩高、太山、少室。三月三日采根，曝干。

北信断，今用建平间者，云本与野狼毒同根，犹如三建，今其形亦相似，但置水中不沉尔，而野狼毒陈久亦不能沉矣。

〔谨案〕此药上品，无毒，久服主邪气惊狂之患。其根叶似葵花子根，香味似防风，故名防葵。采依时者，亦能沉水，今乃用枯朽野狼毒当之，极为谬矣。此物亦稀有，襄阳、望楚、山冻及兴州西方有之。其兴州采得，乃胜南者，为邻蜀土也。

上一页：柴胡
下一页：蓍实


蓍实 《新修本草》

蓍实

味苦、酸，平，无毒。主益气，充肌肤，明目，聪慧先知。久服不饥、不老、轻身。生少室山谷。八月、九月采实，晒干。

〔谨案〕此草，所在有之，以其茎为筮。陶误用楮实为之。《本经》云∶“味苦”。楮实味

上一页：防葵
下一页：子


子 《新修本草》

子

味苦，微寒、微温，无瘀。主五脏瘀血，腹中水气，胪胀留热，风寒湿痹，身体诸痛。

疗心下坚，膈中寒热，周痹，妇人月水不通，消食，明目。久服轻身延年不老， 食之神仙。生雍州川谷，亦生上党及道旁。十月采实，阴干。

荆实、薏苡为之使。 状如蒿艾之类，近道处处有。《仙经》亦时用之，人家种此辟蛇也。

上一页：蓍实
下一页：薏苡仁


薏苡仁 《新修本草》

薏苡仁

味甘，微寒，无毒。主筋急拘挛，不可屈伸，风湿痹，下气。除筋骨邪气不仁，利肠胃，消水肿，令人能食。久服轻身益气。其根，下三虫。一名解蠡，一名屋 ，一名起实，一名赣。生真定平泽及田野。

八月采实，采根无时。

真定县属常山郡，近道处处有，多生人家。交趾者子最大，彼土呼为杆珠。马援大取将还，人谗以为珍珠也。实重累者为良。用之取中仁。今小儿病蛔虫，取根煮汁糜食之甚香，而云蛔虫大效。

上一页：子
下一页：车前子


车前子 《新修本草》

车前子

味甘、咸，寒，无毒。主气癃，止痛，利水道小便，除湿痹。男子伤中，女子淋沥，不欲食，养肺，强阴，益精，令人有子，明目疗赤痛。久服轻身耐老。叶及根，味甘、寒。主金疮，止血，衄鼻，瘀血，血瘕，下血，小便赤，止烦下气，除小虫。一名当道，一名 苡，一名虾蟆衣，一名牛遗，一名胜舄。生真定平泽丘陵阪道中。五月五日采，阴干。

人家及路旁甚多，其叶捣取汁服，疗泄精甚验。子性冷利，《仙经》亦服饵之，令人身轻，能跳越岸谷，不老而长生也。《韩诗》乃言 苡是木，似李，食其实，宜子孙，此为谬矣。

〔谨案〕今出开州者为最。

上一页：薏苡仁
下一页：菥子


菥子 《新修本草》

菥子

味辛，微温，无毒。主明目，目痛，泪出，除痹，补五脏，益精光。疗心腹腰痛。久服轻身不老。一名 菥，一名大蕺，一名马辛，一名大荠。生咸阳川泽及道旁。四月、五月采，曝干。

得荆实、细辛良，恶干姜、苦参。今处处有之，人乃言是大荠子，俗用甚稀。

〔谨案〕《尔雅》云∶是大荠，然验其味甘而不辛也。

上一页：车前子
下一页：茺蔚子


茺蔚子 《新修本草》

茺蔚子

味辛、甘，微温、微寒，无毒。主明目益精，除水气，疗血逆大热，头痛，心烦。久服轻身。茎，主瘾疹痒，可作浴汤。一名益母，一名益明，一名大札，一名贞蔚。生海滨池泽，五月采。

今处处有。叶如荏，方茎，子形细长三棱。方用亦稀。

〔谨案〕捣茺蔚茎，敷疔肿，服汁使疔肿毒内消。又下子死腹中，主产后血胀闷，诸杂毒肿、丹游等肿。取汁如豆滴耳中，主 耳。中虺蛇毒敷之良。

上一页：菥子
下一页：木香


木香 《新修本草》

木香

味辛，温，无毒。主邪气，辟毒疫温鬼，强志，主淋露。疗气劣，肌中偏寒，主气不足，消毒，杀鬼精物、温疟、蛊毒，行药之精。久服不梦寤魇寐。轻身致神仙。一名蜜香。生永昌山谷。

此即青木香也。永昌不复贡，今皆从外国舶上来，乃云大秦国。以疗毒肿，消恶气，有验。今皆用合香，不入药用。

惟制蛀虫丸用之，常能煮以沐浴，大佳尔。

〔谨案〕此有二种，当以昆仑来者为佳，出西胡来者不善。叶似羊蹄而长大，花如菊花，其实黄黑，所在亦有之。

上一页：茺蔚子
下一页：龙胆


龙胆 《新修本草》

龙胆

味苦，寒、大寒，无毒。主骨间寒热，惊痫，邪气，续绝伤，定五脏，杀蛊毒。除胃中伏热，时气温热，热泄下痢，去肠中小虫，益肝胆气，止惊惕。久服益智，不忘，轻身耐老。一朐，二月、八月、十一月、十二月采根，阴干。

贯众为之使，恶防葵、地黄。今出近道，吴兴为胜。状似牛膝，味甚苦，故以胆为名。

上一页：木香
下一页：菟丝子


菟丝子 《新修本草》

菟丝子

味辛、甘，平，无毒。主续绝伤，补不足，益气力肥健，汁去面 ，养肌，强阴，坚筋骨，主茎中寒，精自出，溺有余沥，口苦，燥渴，寒血为积，久服明目，轻身延年。一名生菟芦，一名菟缕，一名 蒙，一名玉女，一名赤网，一名菟累。生朝鲜川泽田野，蔓延草木之上，色黄而细为赤网，色浅而大为菟累。九月采实，曝干。

得酒良，薯蓣、松脂为之使，恶 菌，宜丸不宜煮。田野墟落中甚多，皆浮生篮、 麻、蒿上。旧言下有茯苓，上生菟丝，今不必尔。其茎挪以浴小儿，疗热痱用。其实，先须酒渍之一宿，《仙经》、俗方并以为补药。

上一页：龙胆
下一页：巴戟天


巴戟天 《新修本草》

巴戟天

味辛、甘，微温，无毒。主大风邪气，阴痿不起，强筋骨，安五脏，补中，增志，益气。

疗头面游风，小腹及阴中相引痛，下气，补五劳，益精，利男子。生巴郡及下邳山谷。二月、八月采根，阴干。

覆盆子为之使，恶朝生、雷丸、丹参。 今亦用建平、宜都者，状如牡丹而细，外赤内黑，用之打去心。

〔谨案〕巴戟天苗，俗方名三蔓草。叶似茗，经冬不枯，根如连珠，多者良，宿根青色，嫩根白紫，用之亦同。连珠肉浓者为胜。

上一页：菟丝子
下一页：白英


白英 《新修本草》

白英

味甘，寒，无毒。主寒热，八疸，消渴，补中益气。久服轻身延年。一名谷菜，一名白草。生益州山谷。春采叶，夏采茎，秋采花，冬采根。

诸方药不用。此乃有斛菜，生水中，人蒸食之。此乃生山谷，当非是。又有白草，叶作羹饮，甚疗劳，而不用根华。

益州乃有苦菜，土人专食之，皆充健无病，疑或者此。

〔谨案〕此瓜，小长而五丫。实圆，若龙葵子，生青，熟紫黑，煮汁饮，解劳。东人谓之白草。陶云白草，似识之，而不的辨。

上一页：巴戟天
下一页：白蒿


白蒿 《新修本草》

白蒿

味甘，平，无毒。主五脏邪气，风寒湿痹，补中益气，长毛发令黑，疗心悬，少食常饥。

久服轻身，耳目聪明不老。

生中山川泽，二月采。

蒿类甚多，而俗中不闻呼白蒿者，方药家既不用，皆无复识之，所主疗既殊佳，应更加研访。服食七禽散云∶白兔食之，仙。与前 子同法耳。

〔谨案〕《尔雅》∶蘩（音烦），皤（音婆）蒿，即白蒿也。此蒿叶粗于青蒿，从初生至枯，白于众蒿，欲似细艾者，所在有之也。

上一页：白英
下一页：肉苁蓉


肉苁蓉 《新修本草》

肉苁蓉

味甘、酸、咸，微温，无毒。主五劳七伤，补中，除茎中寒热痛，养五脏，强阴，益精气，多子，疗妇人症瘕，除膀胱邪气、腰痛，止痢。久服轻身。生河西山谷及代郡雁门。五月五日采，阴干。

代郡雁门属并州，多马处便有，言是野马精落地所生。生时似肉，以作羊肉羹，补虚乏极佳，亦可生啖。芮芮河南间至多。今第一出陇西，形扁广，柔润，多花而味甘。次出北国者，形短而少花。巴东、建平间亦有，而不如也。

〔谨案〕此注论草苁蓉，陶未见肉者。今人苁蓉，功力殊胜。比来医人，时有用者。

上一页：白蒿
下一页：地肤子


地肤子 《新修本草》

地肤子

味苦，寒，无毒。主膀胱热，利小便，补中，益精气，去皮肤中热气，散恶疮疝瘕，强阴。久服耳目聪明，轻身耐老，使人润泽。一名地葵，一名地麦。生荆州平泽及田野。八月、十月采实，阴干。

今田野间亦多，皆取茎苗为扫帚。子微细，入补丸散用。《仙经》不甚须。

〔谨案〕地肤子，田野人名为地麦草，叶细茎赤，多出熟田中，苗极弱，不能胜举。今云堪为扫帚，恐人未识之。《别录》云∶捣绞取汁，主赤白痢，洗目，去热暗、雀盲、涩痛。苗灰，主痢亦善。北人亦名涎衣草。

上一页：肉苁蓉
下一页：忍冬


忍冬 《新修本草》

忍冬

味甘，温，无毒。主寒热身肿。久服轻身，长年益寿。十二月采，阴干。

今处处皆有，似藤生，凌冬不凋，故名忍冬。人惟取煮汁以酿酒，补虚疗风。《仙经》

少用。此既长年益寿，甚可常采服。凡易得之草，而人多不肯为之，更求难得者，是贵远贱近，庸人之情乎？

〔谨案〕此草藤生，绕覆草木上。苗茎赤紫色，宿者有薄白皮膜之。其嫩茎有毛，叶似胡豆，亦上下有毛。花白蕊紫。今人或以络石当之，非也。

上一页：地肤子
下一页：蒺藜子


蒺藜子 《新修本草》

蒺藜子

味苦、辛、温、微寒、无毒。主恶血，破症结积聚，喉痹，乳难。身体风痒，头痛，咳逆，伤肺，肺痿，止烦，下气。小儿头疮，痈肿，阴溃，可作摩粉。其叶，主风痒，可煮以浴。久服长肌肉，明目，轻身。一名旁道，一名屈人，一名止行，一名豺羽，一名升推，一名即梨，一名茨。生冯翊平泽或道旁。七月、八月采实，曝干。

乌头为之使。多生道上，而叶布地，子有刺，状如菱而小。长安最饶，人行多着木屐。

今军家乃铸铁作之，以布敌路，亦呼蒺藜。《易》云∶据于蒺藜，言其凶伤。《诗》云∶墙有茨方用甚希耳。

上一页：忍冬
下一页：防风


防风 《新修本草》

防风

味甘、辛，温，无毒。主大风头眩痛，恶风，风邪，目盲无所见，风行周身，骨节疼痹，烦满。胁痛胁风，头面去来，四肢挛急，字乳金疮内痉。久服轻身。叶，主中风热汗出。

一名铜芸，一名茴草，一名百枝，一名屏风，一名 根，一名百蜚。生沙苑川泽及邯郸、琅、上蔡。二月、十月采根，曝干。

得泽泻、蒿本疗风，得当归、芍药、阳起石、禹余粮疗妇人子藏风，杀附子毒，恶干姜、藜芦、白蔹、芫花，畏萆。郡县无名沙苑。今第一出彭城、兰陵，即近琅 者。郁州百市亦得之。次出襄阳、义阳县界，亦可用，即近上蔡者。

唯实而脂润，头节坚如蚯蚓头者为好。

俗用疗风最要，道方时用。

〔谨案〕今出齐州、龙山最善，淄州、兖州、青州者亦佳。叶似牡蒿、附子苗等。《别录》云∶叉头者，令人发狂；叉尾者，发痼疾。子似胡荽而大，调食用之香，而疗风更优也。沙苑在同州南，亦出防风，轻虚不如东道者，陶云无沙苑，误矣。

襄阳、义阳、上蔡，元无防风，陶乃妄注尔。

上一页：蒺藜子
下一页：石龙刍


石龙刍 《新修本草》

石龙刍

味苦，微寒、微温，无毒。主心腹邪气，小便不利，淋闭，风湿，鬼疰，恶毒。补内虚不足，疗痞满，身无润泽，出汗，除茎中热痛，杀鬼疰恶毒瓦斯。久服补虚羸，轻身，耳目聪明，延年。一名龙须，一名草续断，一名龙珠，一名龙华，一名悬莞，一名草毒。九节多味者，良。生梁州山谷湿地。五月、七月采茎，曝干。

茎青细相连，实赤，今出近道水石处，似东阳龙须；以作席者，但多节尔。

〔谨案〕《别录》云∶一名方宾，主疗蛔虫，及不消食尔。

上一页：防风
下一页：络石


络石 《新修本草》

络石

味苦，温、微寒，无毒。主风热，死肌，痈伤，口干，舌焦，痈肿不消，喉舌肿不通，水浆不下，大惊入腹，除邪气，养肾，主腰髋痛，坚筋骨，利关节，久服轻身，明目，润泽，好神。一名石鲮，一名石蹉，一名略石，一名明石，一名领石，一名悬石。生太山川谷，或石山之阴，或高山岩石上，或生人间。正月采。

杜仲、牡丹为之使，恶铁落，畏贝母、菖蒲。 不识此药，仙俗方法都无用者，或云是石类。既云或生人间，则非石，犹如石斛等，系石以为名尔。

〔谨案〕此物，生阴湿处，冬夏常青，实黑而圆，其茎蔓延绕树石侧。若在石间者，叶细浓而圆短；绕树生者，叶大而薄。人家大良。以其苞络石、木而生，故名络石。《别录》谓之石龙藤，主疗蝮蛇疮，绞取汁洗之，服汁亦去蛇毒心闷。刀斧伤诸疮，封之立瘥。

上一页：石龙刍
下一页：千岁汁


千岁汁 《新修本草》

千岁汁

味甘，平，无毒。主补五脏，益气，续筋骨，长肌肉，去诸痹。久服轻身不饥，耐老，通神明。一名 芜。生太山川谷。

作藤生，树如葡萄，叶如鬼桃，蔓延木上，汁白。今俗人方药都不复识用此，《仙经》

数处须之，而远近道俗，咸不识此，非甚是异物，正是未研访寻识之尔。

〔谨案〕即 藤汁也，此藤有得千岁者，茎大如碗，冬惟叶凋，茎终不死。藤汁味甘，子味甘、酸，苗似葡萄，其茎主哕逆大善，伤寒后呕哕更良。

上一页：络石
下一页：黄连


黄连 《新修本草》

黄连

味苦，寒、微寒，无毒。主热气，目痛 伤泣出，明目，肠 ，腹痛，下痢，妇人阴中肿痛。五脏冷热，久下泄 ，脓血，止消渴，大惊，除水利骨，调胃，浓肠，益胆，疗口疮。久生巫阳川谷及蜀郡太山。二月、八月采。

黄芩、龙骨、理石为之使，恶菊花、芫花、玄参、白藓，畏款冬，胜乌头，解巴豆毒。

巫阳在建平。今西间者色浅而虚，不及东阳、新安诸县最胜。临海诸县者不佳。用之当布裹 去毛，令如连珠。俗方多疗下痢及渴，道方服食长生。

〔谨案〕蜀道者粗大节平，味极浓苦，疗渴为最。江东者节如连珠，疗痢大善。今沣州者更胜。

上一页：千岁汁
下一页：沙参


沙参 《新修本草》

沙参

味苦，微寒，无毒。主血积惊气，除寒热，补中，益肺气。疗胃痹心腹痛，结热邪气，头痛，皮间邪热，安五脏，补中。久服利人。一名知母，一名苦心，一名志取，一名虎须，一文希。生河内川谷及宛朐般阳续山。二月、八月采根，曝干。

恶防己，反藜芦。今出近道，丛生，叶似枸杞，根白实者佳。此沙参并人参、玄参、丹参、苦参是为五参，其形不尽相类，而主疗颇同，故皆有参名。又有紫参，正名牡蒙，在中品。

〔谨案〕紫参、牡蒙各是一物，非异名也。今沙参出华州为善。

上一页：黄连
下一页：丹参


丹参 《新修本草》

丹参

味苦，微寒，无毒。主心腹邪气，肠鸣幽幽如走水，寒热，积聚，破症，除瘕，止烦满，益气。养血，去心腹痼疾结气，腰脊强脚痹，除风邪留热。久服利人。一名 蝉草，一名赤参，一名木羊乳。生桐柏山川谷及太山。五月采根，曝干。

畏咸水，反藜芦。 此桐柏山，是淮水源所出之山，在义阳，非江东临海之桐柏也。今近道处处有，茎方有毛，紫花，时人呼为逐马。酒渍饮之，疗风痹。道家时有用处，时人服之多眼赤，故应性热，今云微寒，恐为谬矣。

〔谨案〕此药，冬采良，夏采虚恶。

上一页：沙参
下一页：王不留行


王不留行 《新修本草》

王不留行

味苦、甘，平，无毒。主金疮，止血，逐痛出刺，除风痹内寒。止心烦，鼻衄，痈疽，恶疮， 乳，妇人难产。久服轻身，耐老，增寿。生太山山谷，二月、八月采。

今处处有。人言是蓼子，亦不耳。叶似酸浆，子似松子。而多入痈 方用之。

上一页：丹参
下一页：蓝实


蓝实 《新修本草》

蓝实

味苦，寒，无毒。主解诸毒，杀蛊 疰鬼螫毒，久服头不白，轻身。其叶汁，杀百药毒，解野狼毒、射罔毒。其茎叶，可以染青。生河内平泽。

此即今染 碧所用者。至解毒，人卒不能得生蓝汁，乃浣 布汁以解之，亦善。以汁涂五心又止烦闷。尖叶者为胜，甚疗蜂螫毒。

〔谨案〕蓝实，有三种∶一种围径二寸许，浓三、四分，出岭南，云疗毒肿，太常名此草为木蓝子，如陶所引乃是菘蓝，其汁抨（普更切）为淀者辛者。此草汁疗热毒，诸蓝非比，且二种蓝，今并堪染，菘蓝为淀，惟堪染青；其蓼蓝不堪为淀，惟作碧色尔。

上一页：王不留行
下一页：景天


景天 《新修本草》

景天

味苦、酸，平，无毒。主大热火疮，身热烦，邪恶气。诸蛊毒，痂 ，寒热风痹，诸不足。花，主女人漏下赤白，轻身明目。久服通神不老。一名戒火，一名火母，一名救火，一名据火，一名慎火。生太山川谷。四月四日、七月七日采，阴干。

今人皆盆盛养之于屋上，云以辟火。叶可疗金疮止血，以洗浴小儿，去烦热惊气。广州城外有一树，云大三、四围，呼为慎火树。江东者，甚细小。方用亦希。其花入服食。众药之名，此最为丽。

上一页：蓝实
下一页：天名精


天名精 《新修本草》

天名精

味甘，寒，无毒。主瘀血，血瘕欲死，下血，止血，利小便，除小虫，去痹，除胸中结热，止烦渴。逐水大吐下。

久服轻身，耐老。一名麦句姜，一名虾蟆蓝，一名豕首，一名天门精，一名玉门精，一名彘颅，一名蟾蜍兰，一名觐。

生平原川泽，五月采。

垣衣为之使。此即今人呼为 ，亦名 首。夏月捣汁服之，以除热病。味至苦，而云甘，恐或非是。

〔谨案〕鹿活草是也。《别录》一名天蔓菁，南人名为地松，味甘、辛，故有姜称；状如蓝，故名虾蟆蓝，香气似兰，故名蟾蜍兰。

主破血，生肌，止渴，利小便，杀三虫，除诸毒肿，疔疮， 痔，金疮内射，身痒瘾疹不止者，揩之立已。其 苦而臭，名精乃辛而香，全不相类也。

上一页：景天
下一页：蒲黄


蒲黄 《新修本草》

蒲黄

味甘，平，无毒。主心腹膀胱寒热，利小便，止血，消瘀血。久服轻身，益气力，延年神仙。生河东池泽，四月采。

此即蒲厘花上黄粉也，伺其有，便拂取之，甚疗血，《仙经》亦用此。

上一页：天名精
下一页：香蒲


香蒲 《新修本草》

香蒲

味甘，平，无毒。主五脏心下邪气，口中烂臭，坚齿，明目，聪耳。久服轻身，耐老。

一名睢，一名醮。生南海池泽。

方药不复用，俗人无采，彼土人亦不复识者。江南贡菁茅，一名香茅，以供宗庙缩酒。

或云是熏草，又云是燕麦，此蒲亦相类耳。

〔谨案〕此即甘蒲，作荐者，春初生，用白为菹，亦堪蒸食。山南名此蒲为香蒲，谓菖蒲为臭蒲。陶隐居所引菁茅，乃三脊茅也。其燕麦、熏黄，即此香蒲花是也。

上一页：蒲黄
下一页：兰草


兰草 《新修本草》

兰草

味辛，平，无毒。主利水道，杀蛊毒，辟不祥。除胸中痰癖。久服益气，轻身，不老，通神明。一名水香。生大吴池泽，四月、五月采。

方药俗人并不复识用。大吴即应是吴国尔，太伯所居，故呼大吴。今东间有煎泽草名兰香，亦或者此也，生湿地。

李云∶是今人所种，似都梁香草。

〔谨案〕此是兰泽香草也。八月花有。陶云不识，又言煎泽草，或称李云都梁香近之，终非的识也。

上一页：香蒲
下一页：决明子


决明子 《新修本草》

决明子

味咸、苦、甘、平、微寒、无毒。主青盲，目淫，肤赤，白膜，眼赤痛，泪出。疗唇口青。久服益精光，轻身。生龙门川泽，石决明生豫章。十月十日采，阴干百日。

蓍实为之使，恶大麻子。龙门乃在长安北。今处处有。叶如茳芒，子形似马蹄，呼为马蹄决明。用之当捣碎。又别有草决明，是萋蒿子，在下品中也。

〔谨案〕石决明，是蚌蛤类，形似紫贝，附见别出在鱼兽条中，皆主明目，故并有决明之名。俗方惟以疗眼也，道术时须。

上一页：兰草
下一页：芎


芎 《新修本草》

芎

味辛，温，无毒。主中风入脑，头痛，寒痹，筋挛缓急，金疮，妇人血闭无子。除脑中冷动，面上游风去来，目泪出，多涕唾，忽忽如醉，诸寒冷气，心腹坚痛，中恶，猝急肿痛，胁胡穷，一名香果。其叶名蘼芜。生武功川谷斜谷西岭。三月、四月采根，曝干。

得细辛疗金疮止痛，得牡蛎疗头风吐逆，白芷为之使，恶黄连。 今惟出历阳，节大茎细，状如马衔，谓之马衔芎。蜀中亦有而细，人患齿根血出者，含之多瘥。苗名蘼芜，亦入药，别在下说。俗方多用，道家时须尔。胡居士云∶武功去长安二百里，正长安西，与扶风、狄道相近。斜谷是长安西岭下，去长安一百八十里，山连接七百里。

〔谨案〕今出秦州，其人间种者，形块大，重实，多脂润。山中采者瘦细。味苦、辛。

以九月、十月采为佳。今云三阳出者，今不复用。

上一页：决明子
下一页：蘼芜


蘼芜 《新修本草》

蘼芜

味辛，温，无毒。主咳逆，定惊气，辟邪恶，除蛊毒鬼疰，去三虫。久服通神。主身中老风，头中久风，风眩。一名薇芜，一名茳蓠，芎 苗也。生雍州川泽及宛朐。四月、五月采叶，曝干。

今出历阳，处处亦有，人家多种之，叶似蛇床而香。骚人借以为譬，方药用甚希。

〔谨案叶，一种如蛇床。香气相似，用亦不殊尔。

上一页：芎
下一页：续断


续断 《新修本草》

续断

味苦、辛，微温，无毒。主伤寒，补不足，金疮，痈伤，折跌，续筋骨，妇人乳难。崩中漏血，金疮血内漏，止痛，生肌肉，疗 伤，恶血，腰痛，关节缓急。久服益气力。一名龙一名南草，一名槐。生常山山谷。七月、八月采，阴干。

地黄为之使，恶雷丸。 案《桐君药录》云∶续断生蔓延，叶细、茎如荏，大根本，黄白有汁，七月、八月采根。

今皆用茎叶，节节断，皮黄皱，状如鸡脚者，又呼为桑上寄生，恐皆非真。时人又有接骨树，高丈余许，叶似蒴 ，皮主疗金疮，有此接骨名，疑或者。而广州又有一藤名续断，一名诺藤，断其茎，器承其汁饮之，疗虚损绝伤，用沐头，又长发。折枝插地即生，恐此又相类。李云是虎蓟，与此大乖，而虎蓟亦自疗血尔。

〔谨案〕此药，所在今俗用者是。叶似苎而茎方，根如大蓟，黄白色。陶注者，非也。

上一页：蘼芜
下一页：云实


云实 《新修本草》

云实

味辛、苦，温，无毒。主泄痢肠 ，杀虫蛊毒，去邪恶结气，止痛，除寒热。消渴。花，主见鬼精物，多食令人狂走。杀精物，下水，烧之致鬼。久服轻身，通神明，益寿。一名员实，一名云英，一名天豆。生河间川谷。十月采，曝干。

今处处有，子细如葶苈子而小黑，其实亦类莨菪。烧之致鬼，未见其法术。

〔谨案〕云实，大如黍及大麻子等，黄墨似豆，故名天豆。丛生泽旁，高五、六尺。叶如细槐，亦如苜蓿，枝间微刺。俗谓苗为草云母。陶云似葶苈，非也。

上一页：续断
下一页：黄


黄 《新修本草》

黄

味甘，微温，无毒。主痈疽，久败疮，排脓止痛，大风癞疾，五痔鼠 ，补虚，小儿百病脏间恶血，补丈夫虚损，五劳羸瘦，止渴，腹痛泄利，益气，利阴气。生白水者冷，补。其茎、叶疗渴及筋挛，痈肿，疽疮。一名戴糁，一名戴椹，一名独椹，一名芰草，一名蜀脂，一名百本。生蜀郡山谷、白水、汉中。二月、十月采，阴干。

恶龟甲。 第一出陇西、叨阳，色黄白甜美，今亦难得。次用黑水宕昌者，色白肌肤粗，新陵、白水者，色理胜蜀中者而冷补；又有赤色者，可作膏贴用，消痈肿，俗方多用，道家不须。

〔谨案〕此物，叶似羊齿，或如蒺藜，独茎或作丛生。今出原州及华原者最良，蜀汉不复采用之。

上一页：云实
下一页：徐长卿


徐长卿 《新修本草》

徐长卿

味辛，温，无毒。主鬼物百精蛊毒，疫疾邪恶气，温疟。久服强悍轻身。益气，延年。

一名鬼督邮。生太山山谷及陇西，三月采。

鬼督邮之名甚多。今俗用徐长卿者，其根正如细辛，小短扁扁尔，气亦相似。今狗脊散用鬼督邮，当取其强悍宜腰脚，所以知是徐长卿，而非鬼箭、赤箭。

〔谨案〕此药，叶似柳，两叶相当，有光润，所在川泽有之。根如细辛，微粗长，而有臊气。今俗用代鬼督邮，非也。鬼督邮别有本条，在下。

上一页：黄
下一页：杜若


杜若 《新修本草》

杜若

味辛，微温，无毒。主胸胁下逆气，温中，风入脑户，头肿痛，多涕，泪出。眩倒目，止痛，除口臭气。久服益精明目，轻身，令人不忘。一名杜衡，一名杜莲，一名白莲，一名白芩，一名若芝。生武陵川泽及宛朐。二月、八月采根，曝干。

得辛荑、细辛良，恶柴胡、前胡。 今处处有。叶似姜而有文理，根似高良姜而细，味辛香。又绝似旋 根，殆欲相乱，叶小异尔。《楚辞》云∶山中人兮芳杜若。此者一名杜衡，今复别有杜衡，不相似。

〔谨案〕杜若，苗似廉姜，生阴地，根似高良姜，全少辛味。陶所注旋 根，即真杜若也。

上一页：徐长卿
下一页：蛇床子


蛇床子 《新修本草》

蛇床子

味苦、辛、甘，平，无毒。主妇人阴中肿痛，男子阴痿湿痒，除痹气，利关节，癫痫，恶疮。温中下气，令妇人子藏热，男子阴强。久服轻身，好颜色，令人有子。一名蛇粟，一名蛇米，一名虺床，一名思益，一名绳毒，一名枣棘，一名墙蘼。生临淄川谷及田野。五月采实，阴干。

恶牡丹、巴豆、贝母。 近道田野墟落间甚多。花、叶正似蘼芜。

〔谨案〕《尔雅》一名盱。

上一页：杜若
下一页：茵陈蒿


茵陈蒿 《新修本草》

茵陈蒿

味苦，平、微寒，无毒。主风湿，寒热，邪气，热结，黄胆。通身发黄，小便不利，除头热，去伏瘕。久服轻身益气耐老，面白悦长年。白兔食之，仙。生太山及丘陵坡岸上。五月及立秋采，阴干。

今处处有，似蓬蒿而叶紧细。茎，冬不死，春又生。惟入疗黄胆用。《仙经》云∶白蒿，白兔食之，仙。而今茵陈乃云此，恐是误尔。

上一页：蛇床子
下一页：漏芦


漏芦 《新修本草》

漏芦

味苦、咸，寒、大寒，无毒。主皮肤热，恶疮，疽痔，湿痹，下乳汁。止遗溺，热气疮痒如麻豆，可作浴汤。久服轻身益气，耳目聪明，不老延年。一名野兰。生乔山山谷。八月采根，阴干。

乔山应是黄帝所葬处，乃在上郡。今出近道亦有，疗诸 疥，此久服甚益人，而服食方罕用。今市人皆取苗用之。

俗中取根，名鹿骊根，苦酒摩，以疗疮疥。

〔谨案〕此药俗名荚蒿，茎叶似白蒿，花黄，生荚，长似细麻，如箸许，有四、五瓣，七月、八月后皆黑，异于众草蒿之类也。常用其茎叶及子，未见用根。其鹿骊，山南谓之木藜芦，有毒，非漏芦也。

上一页：茵陈蒿
下一页：茜根


茜根 《新修本草》

茜根

味苦，寒，无毒。主寒湿风痹，黄胆，补中。止血，内崩，下血，膀胱不足， 跌，蛊毒。久服益精气轻身。可以染绛。一名地血，一名茹 ，一名茅搜，一名 。生乔山川谷。二畏鼠姑。 此则今染绛茜草也。东间诸处乃有而少，不如西多。今俗道经方不甚服用。

此当以其为疗少而丰贱故也。

《诗》云∶茹 在 者是。

上一页：漏芦
下一页：飞廉


飞廉 《新修本草》

飞廉

味苦，平，无毒。主骨节热，胫重酸疼。头眩顶重，皮间邪风如蜂螫针刺，鱼子细起，热疮咳嗽，下乳汁。久服令人身轻，益气明目不老。可煮可干。一名漏芦，一名天荠，一名伏猪，一名飞轻，一名伏兔，一名飞雉，一名木禾。生河内川泽。正月采根，七月、八月采花，阴干。

得乌头良，恶麻黄。 处处有。极似苦 ，惟叶下附茎，轻有皮起似箭羽，叶又多刻缺，花紫色。俗方殆无用，而道家服其枝茎，可得长生，又入神枕方。今既别有漏芦，则非此别名尔。

〔谨案〕此有两种∶一是陶证生平泽中者；其生山岗上者，叶颇相似，而无疏缺，且多毛，茎亦无羽，根直下，更无旁枝。生则肉白皮黑，中有黑脉；晒干则黑如玄参。用叶、茎及根，疗疳蚀杀虫，与平泽者俱有验。今俗以马蓟似苦为漏芦，并非是也。

上一页：茜根
下一页：营实


营实 《新修本草》

营实

味酸，温、微寒，无毒。主痈疽，恶疮，结肉，跌筋，败疮，热气，阴蚀不瘳，利关节。

久服轻身益气。根，止泄利腹痛，五脏客热，除邪逆气，疽癞，诸恶疮，金疮伤挞，生肉复肌。一名蔷薇，一名蔷麻，一名牛棘，一名牛勒，一名蔷蘼，一名山棘。生零陵川谷及蜀郡。八月、九月采，阴干。

营实即是蔷薇子，以白花者为良。根亦可煮酿酒，茎、叶亦可煮作饮。

上一页：飞廉
下一页：薇衔


薇衔 《新修本草》

薇衔

味苦，平、微寒，无毒。主风湿痹历节痛，惊痫吐舌，悸气，贼风，鼠 ，痈肿，暴症，逐水，疗痿蹶。久服轻身明目。一名麋衔，一名承膏，一名承肌，一名无心，一名无颠。生汉中川泽及宛朐、邯郸。

七月采茎、叶，阴干。

得秦皮良。 俗用亦少。

〔谨案〕此草丛生，似茺蔚及白头翁。其叶有毛，茎赤，疗贼风大效，南人谓之吴风草。

一名鹿衔草，言鹿有疾，衔此草，瘥。又有大、小二种∶楚人犹谓大者为大吴风草，小者为小吴风草也。

上一页：营实
下一页：五味子


五味子 《新修本草》

五味子

味酸，温，无毒。主益气，咳逆上气，劳伤羸瘦，补不足，强阴，益男子精。养五脏，除热，生阴中肌。一名会及，一名玄及。生齐山山谷及代郡。八月采实，阴干。

苁蓉为之使，恶萎蕤，胜乌头。 今第一出高丽，多肉而酸、甜，次出青州、冀州，味过酸，其核并似猪肾。又有建平者，少肉，核形不相似，味苦，亦良。此药多膏润，烈日曝之，乃可捣筛。道方亦须用。

〔谨案〕五味，皮肉甘、酸，核中辛、苦，都有咸味，此则五味具也。《本经》云∶味酸，当以木为五行之先也。其叶似杏而大，蔓生木上。子作房如落葵，大如 子。一出蒲州及蓝田山中。

上一页：薇衔
下一页：旋花


旋花 《新修本草》

旋花

味甘，温，无毒。主益气，去面 黑色，媚好。其根，味辛，主腹中寒热邪气，利小便。

久花，一名金沸，一名美草。生豫州平泽。五月采，阴干。

东人呼为山姜，南人呼为美草，根似杜若，亦似高良姜。腹中冷痛，煮服甚效；作丸散服之，辟谷止饥。近有人从南还，遂用此术与人断谷，皆得半年百日不饥不瘦，但志浅嗜深，不花赤色，殊辛美，子状如豆蔻。此旋花之名，即是其花也，今山东甚多。

〔谨案〕此即生平泽，旋 是也。其根似筋，故一名筋根。旋花，陶所说真山姜尔。

陶复于下品旋 注中云∶此根出河南，北国来，根似芎 ，惟膏中用。今复道似高良姜，二说自相矛盾。且此根味甘，山姜味辛，都非此类。其旋 膏疗风，逐水止用花，言根亦无妨，然不可以杜若乱之也。又将旋 花名金沸，作此别名非也。《别录》云∶根，主续筋也。

上一页：五味子
下一页：白兔藿


白兔藿 《新修本草》

白兔藿

味苦，平，无毒。主蛇虺、蜂虿、 狗、菜肉、蛊毒，鬼疰，风疰，诸大毒不可入口者，皆着痛上，立消。毒入腹者，煮饮之即解。一名白葛。生交州山谷。

人不复用，殊不可解，都不闻有识之者，想当似葛尔，须别广访交州人，未得委悉。

〔谨案〕此草，荆、襄间山谷大有，苗似萝摩，叶圆浓，茎俱有白毛，与众草异。蔓生，山南俗谓之白葛，用疗毒有效。而交广又有白花藤，生叶似女贞，茎叶俱无毛，花白，根似野葛，云大疗毒。而交州用根，不用苗，则非藿也。用叶苗者，真矣。二物所疗，并如经说，各自一物，下条载白花藤也。

上一页：旋花
下一页：鬼督邮


鬼督邮 《新修本草》

鬼督邮

味辛、苦、平、无毒。主鬼疰，卒忤，中恶，心腹邪气，百精毒，温疟，疫疾，强腰脚，益膂力。一名独摇草。苗唯一茎，叶生茎端若伞，根如牛膝而细黑。所在有之，有必丛生。今人以徐长卿代之，非也。

（新附）

上一页：白兔藿
下一页：白花藤


白花藤 《新修本草》

白花藤

味苦、寒、无毒。主解诸药、菜、肉中毒，酒渍服之，主虚劳风热。生岭南、交州、广川平泽。苗似野葛，而白花，根皮浓肉白，其骨柔于野葛。（新附）

上一页：鬼督邮
下一页：当归


当归 《新修本草》

当归

味甘、辛，温、大温，无毒。主咳逆上气，温疟寒热洗洗在皮肤中，妇人漏下绝子，诸恶疮疡，金疮，煮饮之。温中止痛，除客血内塞，中风 ，汗不出，湿痹，中恶，客气虚冷，补归。生陇西川谷。二月、八月采根，阴干。

恶 茹，畏菖蒲、海藻、牡蒙。 今陇西叨阳、黑水当归，多肉少枝气香，名马尾当归，稍多根枝而细。历阳所出，色白而气味薄，不相似，呼为草当归，阙少时乃用之。方家有云真当归，正谓此，有好恶故也。

俗用甚多。道方时须尔。

〔谨案〕当归苗，有二种于内∶一种似大叶芎 ，一种似细叶芎，惟茎叶卑下于芎 也。

今出当州、宕州是马尾当归，蚕不复用。陶称历阳者，是蚕头当归也。

上一页：白花藤
下一页：秦艽


秦艽 《新修本草》

秦艽

味苦、辛，平、微温，无毒。主寒热邪气，寒湿风痹，肢节痛，下水，利小便。疗风无问久新，通身挛急。生飞乌山谷。二月、八月采根，曝干。

菖蒲为之使。 飞乌或者地名，今出甘松、龙洞、蚕陵，长大黄白色为佳。根皆作罗文相交，中多衔土，用之熟破除去。方家多作秦胶字，与独活疗风常用，道家不须尔。

〔谨案〕今良。本作札，或作纠，作胶；正作艽也。

上一页：当归
下一页：黄芩


黄芩 《新修本草》

黄芩

味苦，平、大寒，无毒。主诸热黄胆，肠 泄痢，逐水，下血闭，恶疮，疽蚀，火伤。

疗痰热，胃中热，小腹绞痛，消谷，利小肠，女子血闭、淋露、下血，小儿腹痛。一名腐肠，一黄文，一名经芩，一名妒妇。

其子主肠 脓血。生秭归川谷及宛朐。三月三日采根，阴干。

得浓朴、黄连止腹痛；得五味子、牡蒙、牡蛎，令人有子；得黄 、白蔹、赤小豆疗鼠；山茱萸、龙骨为之使，恶葱实，畏丹砂、牡丹、藜芦。 秭归属建平郡。今第一出彭城，郁为胜。破者名宿芩，其腹中皆烂，故名腐肠，惟取深色坚实者为好。俗〔谨案〕叶细长，两叶相对，作丛生，亦有独茎者。

今出宜州、 州、泾州者佳，兖州者大实亦好，名豚尾芩也。

上一页：秦艽
下一页：芍药


芍药 《新修本草》

芍药

味苦、酸，平、微寒，有小毒。主邪气腹痛，除血痹，破坚积，寒热疝瘕，止痛，利小便，益气。通顺血脉，缓中，散恶血，逐贼血，去水气，利膀胱大小肠，消痈肿，时行寒热，中恶，腹痛，腰痛。一名白木，一名余容，一名犁食，一名解仓，一名 。生中岳川谷及丘陵。二月、八月采根，曝干。

须丸为之使，恶石斛、芒硝，畏硝石、鳖甲、小蓟，反藜芦。

今出白山、蒋山、茅山最好，白而长大，余处亦有而多赤，赤者小利。俗方以止痛，乃不减当归。道家亦服食之，又煮石用之。

上一页：黄芩
下一页：干姜


干姜 《新修本草》

干姜

味辛，温、大热，无毒。主胸满咳逆上气，温中，止血，出汗，逐风湿痹，肠 下痢。

寒冷腹痛，中恶，霍乱，胀满，风邪诸毒，皮肤间结气，止唾血。生者尤良。疗风下气，止血，宣诸络脉，微汗。久服令眼暗。

生姜，味辛，微温。主伤寒头痛鼻塞，咳逆上气，止呕吐。久服去臭气，通神明。生犍为川谷及荆州、扬州，九月采。

秦椒为之使，杀半夏、莨菪毒，恶黄芩、黄莲、天鼠粪。

干姜今惟出临海、章安，两三村解作之。蜀汉姜旧美，荆州有好姜，而并不能作干者。

凡作干姜法，水淹三日毕，去皮置流水中六日，更去皮，然后晒干，置瓮缸中，谓之酿也。

上一页：芍药
下一页：本


本 《新修本草》

本

味辛、苦，温、微温、微寒，无毒。主妇人疝瘕，阴中寒肿痛，腹中急，除风头痛，长肌疗风邪 曳，金疮，可作沐药面脂。实主风流四肢。一名鬼卿，山山谷。正月、二月采根，曝干，三十日成。

恶 茹。俗中皆用芎 根须，其形气乃相类。而《桐君药录》说芎 苗似 木，论说花实皆东山别有 本，形气甚相似，惟长大尔。

〔谨案〕蒿本，茎、叶、根、味与芎 小别，以其根上苗下似 根，故名 本。

今出宕州者，佳也。

上一页：干姜
下一页：麻黄


麻黄 《新修本草》

麻黄

味苦，温、微温，无毒。主中风伤寒头痛，温疟，发表出汗，去邪热气，止咳逆上气，除寒热，破症坚积聚。五脏邪气缓急，风胁痛，字乳余疾，止好唾，通腠理，疏伤寒头疼，解肌，泄邪恶气，消赤黑斑毒。不可多服，令人虚。一名卑相，一名龙沙，一名卑盐。生晋地及河东川谷。立秋采茎，阴干令青。

浓朴为之使，恶辛荑、石苇。 今出青州、彭城、荣阳、中牟者为胜，色青而多沫。蜀中亦有，不好。用之折除节，节止汗故也。先煮一两沸，去上沫，沫令人烦。其根亦止汗。夏月杂粉用之。俗用疗伤寒，解肌第一。

〔谨案〕郑州、鹿台及关中沙苑河旁沙洲上太多，其青徐者，今不复用。同州沙苑最多也。

上一页：本
下一页：葛根


葛根 《新修本草》

葛根

味甘，平，无毒。主消渴，身大热，呕吐，诸痹，起阴气，解诸毒。疗伤寒中风头痛，解肌发表出汗，开腠理，疗金疮，止痛，胁风痛。生根汁，大寒，疗消渴，伤寒壮热。葛谷，主疗下痢十岁以上。白葛，烧以粉疮，止痛断血；叶，主金疮止血。花，主消酒。一名鸡齐根，一名鹿藿，一名黄斤。生汶山川谷。五月采根，曝干。

杀野葛、巴豆、百药毒。 即今之葛根，人皆蒸食之。当取入土深大者，破而晒干之。

生者捣取汁饮之，解温病发热。其花并小豆花干末，服方寸匕，饮酒不知醉。南康、庐陵间最胜，多肉而少筋，甘美。

但为药用之，不及此间尔。

五月五日日中时，取葛根为屑，疗金疮断血为要药，亦疗疟及疮，至良。

〔谨案〕葛谷，即是实尔，陶不言之。葛虽除毒，其根入土五、六寸以上者，名葛 ， 颈也，服之令人吐，以有微毒也。根末之，主狗啮，并饮其汁良。蔓烧为灰，水服方寸匕，主喉痹。

上一页：麻黄
下一页：前胡


前胡 《新修本草》

前胡

味苦，微寒，无毒。主痰满，胸胁中痞，心腹结气，风头痛，去痰实，下气。疗伤寒寒热，推陈致新，明目益精。

二月、八月采根，曝干。

半夏为之使，恶皂荚，畏藜芦。 前胡似柴胡而柔软，为疗殆欲同。而《本经》上品有柴胡而无此。晚来医乃用之，亦有畏恶，明畏恶非尽出《本经》也。此近道皆有，生下湿地，出吴

上一页：葛根
下一页：知母


知母 《新修本草》

知母

味苦，寒，无毒。主消渴热中，除邪气，肢体浮肿，下水，补不足，益气。疗伤寒久疟烦热，胁下邪气，膈中恶，及风汗内疸。多服令人泄。一名 母，一名连母，一名野蓼，一名地参，一名水参，一名水浚，一名货母，一名 母，一名女雷，一名女理，一名儿草，一名鹿列，一名韭逢，一名儿踵草，一名东根，一名水须，一名沈燔，一名 ，一名昌支。生河内川谷。二月、八月采根，曝干。

今出彭城。形似菖蒲而柔润，叶至难死，掘出随生，须枯燥乃止。甚疗热结，亦疗疟热烦也。

上一页：前胡
下一页：大青


大青 《新修本草》

大青

味苦，大寒，无毒。主疗时气头痛，大热口疮。三月、四月采茎，阴干。

疗伤寒方多用此，《本经》又无。今出东境及近道，长尺许，紫茎。除时行热毒，为良。

〔谨案〕大青用叶兼茎，不独用茎也。

上一页：知母
下一页：贝母


贝母 《新修本草》

贝母

味辛、苦，平、微寒，无毒。主伤寒烦热，淋沥邪气，疝瘕，喉痹乳难，金疮风痉。疗腹中结实，心下满，洗洗恶风寒，目眩项直，咳嗽上气，止烦热渴，出汗，安五脏，利骨髓。一名苦花，一名苦菜，一名商草，一名勒母。生晋地。十月采根，曝干。

浓朴、白薇为之使，恶桃花，畏秦艽、 石、莽草，反乌头。 今出近道，形似聚贝子，故〔谨案〕此叶似大蒜，四月蒜熟时采，良。若十月，苗枯根亦不佳者，最佳，江南诸州亦有。

味甘、苦，不辛。按《尔雅》亦名 也。

上一页：大青
下一页：栝蒌根


栝蒌根 《新修本草》

栝蒌根

味苦，寒，无毒。主消渴身热，烦满大热，补虚安中，续绝伤。除肠胃中痼热，八疸身面黄，唇干口燥，短气，通月水，止小便利。一名地蒌，一名果裸，一名天瓜，一名泽姑。实，名黄瓜，主胸痹，悦泽人面。茎叶，疗中热伤暑。

生弘农川谷及山阴地。入土深者良。生卤地者有毒。二月、八月采根曝干，三十日成。

枸杞为之使，恶干姜，畏牛膝、干漆，反乌头。 出近道，藤生，状如土瓜，而叶有叉。

《毛诗》云∶果裸之实，亦施于宇。其实今以杂作手膏，用根，入土六、七尺，大二、三围者，服食亦用之。

〔谨案〕

今用根作粉，大宜服石，虚热人食之。作粉如作葛粉法，洁白美好。今出陕州者，白实最佳。

上一页：贝母
下一页：玄参


玄参 《新修本草》

玄参

味苦、咸、微寒，无毒。主腹中寒热积聚，女子产乳余疾，补肾气，令人目明。疗暴中风伤寒，身热支满，狂邪忽忽不知人，温疟洒洒，血瘕，下寒血，除胸中气，下水，止烦渴，散坚症，定五脏。久服补虚，明目，强阴，益精。一名重台，一名玄台，一名鹿肠，一名正马，一名咸，一名端。生河间川谷及宛朐。三月、四月采根，曝干。

恶黄 、干姜、大枣、山茱萸，反藜芦。 今出近道，处处有。茎似人参而长大。根甚黑，亦微香，道家时用，亦以合香。

〔谨案〕玄参根苗并臭，茎亦不似人参。陶云道家亦以合香，未见其理也。

上一页：栝蒌根
下一页：苦参


苦参 《新修本草》

苦参

味苦，寒，无毒。主心腹结气，症瘕，积聚，黄胆，溺有余沥，逐水，除痈肿，补中，明目，止泪。养肝胆气，安五脏，定志，益精，利九窍，除伏热，肠 ，止渴，醒酒，小便黄赤，疗恶疮，下部KT疮，平胃气，令人嗜食轻身。

一名水槐，一名苦识，一名地槐，一名菟槐，一名骄槐，一名白茎，一名虎麻，一名岑茎，一名禄白，一名陵郎。生汝南山谷及田野。三月、八月、十月采根，曝干。

玄参为之使，恶贝母、漏芦、菟丝，反藜芦。 今出近道，处处有。叶极似槐树，故有槐名。花黄，子作荚。根味至苦恶。病患酒渍饮之，多差。患疥者，一两服，亦除，盖能杀虫。

〔谨案〕苦参疗胫酸，恶虫。以十月收其实，饵如槐子法，久服轻身不老，明目有验。

上一页：玄参
下一页：石龙芮


石龙芮 《新修本草》

石龙芮

味苦，平，无毒。主风寒湿痹，心腹邪气，利关节，止烦满。平肾胃气，补阴气不足，失精，茎冷。久服轻身、明目、不老，令人皮肤光泽，有子。一名鲁果能，一名地椹，一名石熊，一太山川泽石旁。五月五日采子，二月、八月采皮，阴干。

大戟为之使，畏蛇蜕、吴茱萸。 今出近道，子形粗，似蛇床子而扁，非真好者，人言是蓄菜子尔。东山石上所生，其叶芮芮短小，其子状如葶苈，黄色而味小辛，此乃实是也。

〔谨案〕今用者，俗名水堇。苗似附子，实如桑椹，故名地椹。生下湿地，五月熟，叶、子皆味辛。山南者粒大如葵子。关中、河北者细如葶苈，气力劣于山南者。陶以细者为真，未为通论。又《别录》水堇云∶主毒肿、痈疖疮、蛔虫、齿龋。

上一页：苦参
下一页：石苇


石苇 《新修本草》

石苇

味苦、甘，平，无毒。主劳热邪气，五癃闭不通，利小便水道。止烦，下气，通膀胱满，补益精气。一名石 ，一名石皮。用之去黄毛，毛射人肺，令人咳，不闻水及人声者良。二月采叶，阴干。

滑石、杏仁、射干为之使，得菖蒲良。蔓延石上，生叶如皮，故名石苇。今处处有，以不闻水声、人声者为佳。出建平者，叶长大而浓。

〔谨案〕此物丛生石旁阴处，不蔓延生。生疗淋亦好也。

上一页：石龙芮
下一页：狗脊


狗脊 《新修本草》

狗脊

味苦、甘，微温，无毒。主腰背强，关机缓急，周痹寒湿，膝痛，颇利老人。疗失溺不节，男子脚弱腰痛，风邪淋露，少气，目暗，坚脊，利俯仰，女子伤中，关节重。一名百枝，一名强膂，一名扶盖，一名扶筋。生常山川谷。二月、八月采根，曝干。

萆 为之使，恶败酱。

今山野处处有，与菝 相似而小异。其茎叶小肥，其节疏，其茎大直，上有刺，叶圆有赤脉。根凹凸 如羊角细强者是。

〔谨案〕此药，苗似贯众，根长多歧，状如狗脊骨，其肉作青绿色，今京下用者是。

陶所说，乃有刺萆 ，非狗脊也，今江左俗犹用之。

上一页：石苇
下一页：萆


萆 《新修本草》

萆

味苦、甘，平，无毒。主腰背痛强，骨节风寒湿周痹，恶疮不瘳，热气。伤中恚怒，阴痿失溺，关节老血，老人五缓。一名赤节。生真定山谷。二月、八月采根，曝干。

薏苡为之使，畏葵根、大黄、柴胡、牡蛎、前胡。今处处有，亦似菝 而小异，根大，不甚有角节，色小浅。

〔谨案〕

此药有二种∶茎有刺者，根白实；无刺者，根虚软，内软者为

上一页：狗脊
下一页：菝


菝 《新修本草》

菝

味甘、平、温、无毒。主腰背寒痛，风痹，益血气，止小便利。生山野。二月、八月采根，曝干。

此有三种，大略根苗并相类。菝 茎紫，短小多细刺，小减萆 而色深，人用作饮。

〔谨案〕陶云三种相类，非也。萆 有刺者，叶粗相类，根不相类，萆 细长而白，菝根作块结，黄赤色，殊非狗脊之流也。

上一页：萆
下一页：通草


通草 《新修本草》

通草

味辛、甘、平，无毒。主去恶虫，除脾胃寒热，通利九窍血脉关节，令人不忘。疗脾疸，常疗耳聋，散痈肿诸结不消，及金疮恶疮，鼠 ， 折， 鼻，息肉，堕胎，去三虫。一名附支，一名丁翁。生石城山谷及山阳。正月采枝，阴干。

今出近道。绕树藤生，汁白。茎有细孔，两头皆通。含一头吹之，则气出彼头者良。或云即 藤茎。

〔谨案〕此物大者径三寸，每节有二、三枝，枝头有五叶。其子长三、四寸，核黑穣白，食之甘美。南人谓为燕覆，或名乌覆。今言 藤， 覆声相近尔。

上一页：菝
下一页：瞿麦


瞿麦 《新修本草》

瞿麦

味苦、辛，寒，无毒。主关格诸癃结，小便不通，出刺，决痈肿，明目去翳，破胎堕子，下闭血。养肾气，逐膀胱邪逆，止霍乱，长毛发。一名巨句麦，一名大菊，一名大兰。生太山川谷。立秋采实，阴干。

草、牡丹为之使，恶桑螵蛸。 茎生细叶，花红紫赤可爱，合子叶刈取之。子颇似麦，故一种微大，花边有叉丫，未知何者是？今市人皆用小者；复一种，叶甚赤。案《经》云采实，实中子至细，燥熟便脱尽，今市人惟合茎叶用，而实正空壳，无复子尔。

上一页：通草
下一页：败酱


败酱 《新修本草》

败酱

味苦、咸，平、微寒，无毒。主暴热火疮赤气，疥瘙，疽痔，马鞍热气。除痈肿，浮肿，结疾痛。一名鹿肠，一名鹿首，一名马草，一名泽败。生江夏川谷。八月采根，曝干。

出近道，叶似 ，根形似柴胡，气如败豆酱，故以为名。

〔谨案〕此药不出近道，多生岗岭间。叶似水莨及薇衔，丛生，花黄，根紫，作陈酱色，其叶殊不似 也。

上一页：瞿麦
下一页：白芷


白芷 《新修本草》

白芷

味辛，温，无毒。主女人漏下赤白，血闭，阴肿，寒热，风头侵目泪出长肌肤润泽，可作面脂。疗风邪，久渴，吐呕，两胁满，风痛，头眩，目痒，可作膏药面脂，润颜色。一名芳香，一名白 ，一名 ，一名莞，一名苻离，一名泽芬。叶名 麻，可作浴汤。生河东川谷下泽。二月、八月采根，曝干。

当归为之使，恶旋复花。

今出近道，处处有，近下湿地，东间甚多。叶亦可作浴汤，道家以此香浴去尸虫，又用合香也。

上一页：败酱
下一页：杜衡


杜衡 《新修本草》

杜衡

味辛，温，无毒。主风寒咳逆，香人衣体。生山谷。三月三日采根，熟洗，曝干。

根叶都似细辛，惟气小异尔。处处有之。方药少用，惟道家服之，令人身衣香。《山海经》云∶可疗瘿。

〔谨案〕杜衡叶似葵，形如马蹄，故俗云马蹄香。生山之阴，水泽下湿地，根似细辛、白前等，今俗以及己代之，谬矣。及己独茎，茎端四叶，叶间白花，殊无芳气，有毒，服之令人吐，惟疗疮疥，不可乱杜衡也。

上一页：白芷
下一页：紫草


紫草 《新修本草》

紫草

味苦，寒，无毒。主心腹邪气，五疸，补中益气，利九窍，通水道。疗腹肿胀满痛，以合名紫丹，一名紫 。生砀山山谷及楚地。三月采根，阴干。

今出襄阳，多从南阳、新野来，彼人种之，即是今漆紫者，方药家都不复用。《博物志》

云国以漆色殊黑。比年东山亦种，色小浅于北者。

〔谨案〕紫草，一名藐，苗似兰香，茎赤节青，花紫白色，而实白。

上一页：杜衡
下一页：紫菀


紫菀 《新修本草》

紫菀

味苦、辛，温，无毒。主咳逆上气，胸中寒热结气，去蛊毒、痿蹶，安五脏。疗咳唾脓血，止喘悸，五劳体虚，补不足，小儿惊痫。一名紫茜，一名青菀。生房陵山谷及真定、邯郸。二月、三月采根，阴干。

款冬为之使，恶天雄、瞿麦、雷丸、远志、 本，畏茵陈蒿。近道处处有，生布地，花亦有白者名白菀，不复用。

〔谨案〕白菀，即女菀也，疗体与紫菀同，无紫菀时，亦用白菀。

陶云不复用，或者未悉。

上一页：紫草
下一页：白藓


白藓 《新修本草》

白藓

味苦、咸，寒，无毒。主头风，黄胆，咳逆，淋沥，女子阴中肿痛，湿痹死肌，不可屈伸起止行步。疗四肢不安，时行腹中大热、饮水、欲走、大呼、小儿惊痫，妇人产后余痛。生五月采根，阴干。

恶桑螵蛸、桔梗、茯苓、萆 。 近道处处有，以蜀中者为良。俗呼为白羊藓，气息正似羊膻，或名白膻。

〔谨案〕此药叶似茱萸，苗高尺余，根皮白而心实，花紫白色。根宜二月采，若四月、五月采，便虚恶也。

上一页：紫菀
下一页：白薇


白薇 《新修本草》

白薇

味苦、咸，平、大寒，无毒。主暴中风，身热肢满，忽忽不知人，狂惑邪气，寒热酸疼，温伤中淋露，下水气，利阴气，益精。一名白幕，一名薇草，一名春草，一名骨美。久服利人。

生平原川谷。三月三日采根，阴干。

恶黄 、大黄、大戟、干姜、干漆、山茱萸、大枣。 近道处处有。根状似牛膝而短小尔。方家用，多疗惊邪、风狂、疰病。

上一页：白藓
下一页：耳实


耳实 《新修本草》

耳实

味苦、甘，温。叶，味苦、辛，微寒，有小毒。主风头寒痛，风湿周痹，四肢拘挛痛，去恶肉死肌，膝痛，溪毒。

久服益气，耳目聪明，强志轻身。一名胡 ，一名地葵，一名 ，一六安田野，实熟时采。

此是常思菜，伧人皆食之。以叶覆麦作黄衣者，一名羊负来。昔中国无此，言从外国逐羊毛中来，方用亦甚稀。

〔谨案〕苍耳，三月以后、七月以前刈，晒干为散。夏，水服；冬，酒服，主大风癫痫，头风湿痹，毒在骨髓。日二服，丸服二十、三十丸；散服一、二匕。服后乃皮落，肌如凝脂，令人省睡，除诸毒螫，杀疳湿KT 。久服益气，耳目聪明，轻身强志，主腰膝中风毒优良。忌食猪肉米泔，亦主 狗毒。

上一页：白薇
下一页：茅根


茅根 《新修本草》

茅根

味甘，寒，无毒。主劳伤虚羸，补中益气，除瘀血，血闭，寒热，利小便，下五淋，除客热在肠胃，止渴，坚筋，妇人崩中。久服利人。其苗主下水。一名兰根，一名茹根，一名地菅，一名地筋，一名兼杜。

生楚地山谷田野，六月采根。

此即今白茅菅。《诗》云∶露彼菅茅。其根如渣芹甜美。服食此断谷甚良。俗方稀用，惟疗淋及崩中尔。

〔谨案〕

菅花，味甘，温，无毒。主衄血、吐血、灸疮。

上一页：耳实
下一页：百合


百合 《新修本草》

百合

味甘，平，无毒。主邪气腹胀，心痛，利大小便，补中益气。除浮肿，胪胀，痞满，寒热，通身疼痛，及乳难喉痹肿，止涕泪。一名重箱，一名重迈，一名摩罗，一名中逢花，一名强瞿。生荆州川谷。二月、八月采根，曝干。

近道处处有，根如胡蒜，数十片相累，人亦蒸煮食之。乃言初是蚯蚓相缠结变作之，俗人皆呼为强仇，仇即瞿也，声之讹尔，亦堪服食。

〔谨案〕此药有二种∶一种细叶，花红白色；一种叶大，茎长，根粗，花白，宜入药用。

上一页：茅根
下一页：酸浆


酸浆 《新修本草》

酸浆

味酸、平，寒，无毒。主热烦满，定志益气，利水道，产难吞其实立产。一名醋浆。生荆楚川泽及人家田园中。五月采，阴干。

处处人家多有，叶亦可食。子作房，房中有子如梅李大，皆黄赤色。小儿食之，能除热，亦

上一页：百合
下一页：紫参


紫参 《新修本草》

紫参

味苦、辛，寒、微寒，无毒。主心腹积聚，寒热邪气，通九窍，利大小便。疗肠胃大热，唾痈肿诸疮，止渴，益精。一名牡蒙，一名众戎，一名童肠，一名马行。生河西及宛朐山谷，三月采根，火炙使紫色。

畏辛荑。 今方家皆呼为牡蒙，用之亦少。

〔谨案〕紫参，叶似羊蹄，紫花青穗，皮紫黑，肉红白，肉浅皮深。

所在有之。牡蒙叶似及己而大，根长尺余，皮肉亦紫色，根苗并不相似。虽一名牡蒙，乃王孙也。紫参京下见用者，是出蒲州也。

上一页：酸浆
下一页：女萎


女萎 《新修本草》

女萎

味辛，温。主风寒洒洒，霍乱，泄痢，肠鸣游气上下无常，惊痫寒热百病，出汗。《李氏本草》云∶止下，消食。

其叶似白蔹，蔓生，花白，子细，荆襄之间名为女萎，亦名蔓楚，止痢有效。用苗不用根，与萎蕤全别。今太常谬以为白头翁者是也。（新附）

上一页：紫参
下一页：淫羊藿


淫羊藿 《新修本草》

淫羊藿

味辛，寒，无毒。主阴痿，绝伤，茎中痛，利小便，益气力，强志。坚筋骨，消瘰 ，赤痈，下部有疮洗出虫，丈夫久服，令人无子。一名刚前。生上郡阳山山谷。

薯蓣为之使。服此使人好为阴阳。西川北部有淫羊，一日百遍合，盖食藿所致，故名淫羊藿。

〔谨案〕此草，叶形似小豆而圆薄，茎细亦坚，所在皆有，俗名仙灵脾者是也。

上一页：女萎
下一页：蠡实


蠡实 《新修本草》

蠡实

味甘，平、温，无毒。主皮肤寒热，胃中热气，风寒湿痹，坚筋骨，令人嗜食。止心烦满，利大小便，长肌肤肥大久服轻身。花叶去白虫，疗喉痹，多服令人溏泄。一名荔实，一名剧草，一名三坚，一名豕首。生河东川谷，五月采实，阴干。

方药不复用，俗无识者，天名精亦名豕首也。

〔谨案〕此即马蔺子也。《月令》云∶荔挺出《说文》云∶荔似蒲根，可为刷。《通俗文》∶一名马蔺。《本经》一名荔实。子疗金疮、血内流、痈肿等病，有效。

上一页：淫羊藿
下一页：款冬


款冬 《新修本草》

款冬

味辛、甘，温，无毒。主咳逆上气善喘，喉痹，诸惊痫，寒热，邪气。消渴，喘息呼吸。一名橐吾，一名颗东，一名虎须，一名菟奚，一名氐冬。生常山山谷及上党水旁。

十一月采花，阴干。

杏仁为之使，得紫菀良，恶皂荚、硝石、玄参，畏贝母、辛荑、麻黄、黄 、黄芩、黄连、青葙。 第一出河北，其形如宿 未舒者佳，其腹里有丝。次出高丽百济，其花乃似大菊花。次亦出蜀北部宕昌，而并不如。其冬月在冰下生，十二月、正月旦取之。

〔谨案〕今出雍州南山溪水及华州山谷涧间。叶似葵而大，丛生，花出根下。

上一页：蠡实
下一页：牡丹


牡丹 《新修本草》

牡丹

味辛、苦，寒、微寒，无毒。主寒热，中风，螈 ，痉，惊痫，邪气，除症坚瘀血留舍肠胃，安五脏，疗痈疮。除时气，头痛，客热，五劳，劳气，头腰痛，风噤，癫疾。一名鹿韭，一名鼠姑。生巴郡山谷及汉中，二月、八月采根，阴干。

畏菟丝子、贝母、大黄。今东间亦有，色赤者为好，用之去心。按鼠妇亦名鼠姑，而此又同，殆非其类，恐字误。

〔谨案〕牡丹，生汉中。剑南所出者，苗似羊桃，夏生白花，秋实凋，根似芍药，肉白皮丹。

出汉、剑南，土人谓之牡丹，亦名百两金，京下谓之吴牡丹者，是真也。今俗用者，异于此，别有臊气也。

上一页：款冬
下一页：防己


防己 《新修本草》

防己

味辛、苦、平、温，无毒。主风寒，温疟，热气，诸痫，除邪，利大小便。疗水肿，风肿，去膀胱热，伤寒，寒热邪气，中风手脚挛急，止泄，散痈肿，恶结，诸蜗疥癣，虫疮，通腠理，利九窍。一名解离，文如车辐理解者良。生汉中川谷，二月、八月采根，阴干。

殷孽为之使，杀雄黄毒，恶细辛，畏萆 。今出宜都、建平，大而青白色，虚软者好，黯黑冰强者不佳。服食亦须之。是疗风水家要药耳。

〔谨案〕防己，本出汉中者，作车辐解，黄名木防己，都不任用。陶谓之佳者，盖未见汉中者尔。

上一页：牡丹
下一页：女菀


女菀 《新修本草》

女菀

味辛、温，无毒。主疗风寒洗洗，霍乱，泄痢，肠鸣上下无常处，惊痫，寒热百疾，疗肺伤咳逆出汗，久寒在膀胱支满，饮酒夜食发病。一名白菀，一名织女菀，一名茆。生汉中川谷或山阳，正月、二月采，阴干。

畏卤咸。比来医方都无复用之。市人亦少有，便是欲绝。别复有白菀似紫菀，非此之别名〔谨案〕白菀即女菀，更无别者，有名未用中，浪出一条，无紫菀时亦用之，功效相似也。

上一页：防己
下一页：泽兰


泽兰 《新修本草》

泽兰

味苦、甘，微温，无毒。主乳妇内衄，中风余疾，大腹水肿，身面四肢浮肿，骨节中水，金疮痈肿疮脓。产后金疮内塞。一名虎兰，一名龙枣，一名虎蒲。生汝南诸大泽旁，三月三日采，阴干。

防己为之使。今处处有，多生下湿地。叶微香，可煎油，或生泽旁，故名泽兰，亦名都梁香，可作浴汤。人家多种之，而叶小异。今山中又有一种甚相似，茎方，叶小强，不甚香。既云山中者为非，而药家乃采用之。

〔谨案〕泽兰，茎方，节紫色，叶似兰草而不香，今京下用之者，是。陶云都梁香，乃兰草尔，俗名兰香，煮以洗浴，亦生泽畔，人家种之，花白，紫萼茎圆，殊非泽兰也。陶注兰草，复云名都梁香，并不深识也。

上一页：女菀
下一页：地榆


地榆 《新修本草》

地榆

味苦、甘、酸，微寒，无毒。主妇人乳 痛，七伤，带下病，止痛，除恶肉，止汗，疗金热疮，消酒，除消渴，补绝伤，产后内塞，可作金疮膏。生桐柏及宛朐山谷。二月、八月采根，曝干。

得发良，恶麦门冬。今近道处处有，叶似榆而长，初生布地，而花子紫黑色如豉，故名玉豉。一茎长直上，根亦入酿酒。道方烧作灰，能烂石也。乏茗时，用叶作饮，亦好。

〔谨案氏音义》云∶一曰多赤，二曰多白，三曰月水不通，四曰阴蚀，五曰子藏坚，六曰子门僻，七曰合阴阳患痛，八曰小腹寒痛，九曰子门闭，十曰子宫冷，十一曰梦与鬼交，十二曰五脏不定。用叶作饮代茶，甚解热。

上一页：泽兰
下一页：王孙


王孙 《新修本草》

王孙

味苦，平，无毒。主五脏邪气，寒湿痹，四肢疼酸，膝冷痛，疗百病，益气。吴名白功草，楚名王孙，齐名长孙，一名黄孙，一名黄昏，一名海孙，一名蔓延。生海西川谷及汝南城郭垣下。

今方家皆呼名黄昏，又云牡蒙，市人亦少识者。

〔谨案〕《短剧》述本草牡蒙，一名王孙。《药对》有牡蒙，无王孙。此则一物明矣。又主金疮破血，生肌肉，止痛，赤白痢，补虚益气，除脚肿，发阴阳也。

上一页：地榆
下一页：爵床


爵床 《新修本草》

爵床

味咸，寒，无毒。主腰脊痛，不得着床，俯仰艰难，除热，可作浴汤。生汉中川谷及田野〔谨案〕此草似香 ，叶长而大，或如荏且细，生平泽熟田近道旁，甚疗血胀，下气，又主杖疮，汁涂立瘥，俗名赤眼老母草。

上一页：王孙
下一页：白前


白前 《新修本草》

白前

味甘，微温，无毒。主胸胁逆气，咳嗽上气。

此药出近道，似细辛而大，色白易折。主气嗽方多用之。

〔谨案〕此药叶似柳，或似芫花上。根白，长于细辛，味甘，俗以酒渍服，主上气。不生近道，俗名石蓝，又名嗽药。今用蔓生者味苦，非真也。

上一页：爵床
下一页：百部根


百部根 《新修本草》

百部根

微温，有小毒。主咳嗽上气。

山野处处有。根数十相连，似天门冬而苦强，亦有小毒。火炙酒渍饮之。疗咳嗽，亦主去虱。煮作汤，洗牛犬虱即去。《博物志》云∶九真有一种草似百部，但长大尔。悬火上令干汁，勿令人知，疗暴嗽甚良，名为嗽药。疑此是百部，恐其土肥润处，是以长大尔。

上一页：白前
下一页：王瓜


王瓜 《新修本草》

王瓜

味苦，寒，无毒。主消渴，内痹，瘀血，月闭，寒热，酸疼，益气，愈聋。疗诸邪气，热结，鼠 ，散痈肿留血，妇人带下不通，下乳汁，止小便数不禁，逐四肢骨节中水，疗马骨刺人疮。一名土瓜。生鲁地平泽田野，及人家垣墙间。

三月采根，阴干。

今土瓜生篱院间亦有，子熟时赤，如弹丸大。根今多不预干，临用时乃掘取，不堪入大方，正单行小小尔。《礼记·月令》云∶王瓜生，此之谓也。郑玄云菝 ，殊为谬矣。

〔谨案〕

北间者，累累相连，大如枣，皮黄肉白。苗子相似，根状不同。试疗黄胆、破血，南者大胜也。

上一页：百部根
下一页：荠


荠 《新修本草》

荠

味甘，寒，无毒。主解百药毒。

根茎都似人参，而叶小异，根味甜绝，能杀毒。以其与毒药共处，而毒皆自然歇，不正入方家用也。

上一页：王瓜
下一页：高良姜


高良姜 《新修本草》

高良姜

大温，无毒。主暴冷，胃中冷逆，霍乱腹痛。

出高良郡。人腹痛不止，但嚼食亦效。形气与杜若相似，而叶如山姜。

〔谨案〕生岭南者味亦不甚辛，其实一也。今相与呼细者为杜若，大者为高良姜，此非也。

上一页：荠
下一页：马先蒿


马先蒿 《新修本草》

马先蒿

味苦，平，无毒。主寒热鬼疰，中风湿痹，女子带下病，无子。一名马屎蒿，生南阳川泽。方云一名烂石草，主恶疮，方药亦不复用。

〔谨案〕此叶大如茺蔚，花红白色，实，八月、九月熟，俗谓之虎麻是也。一名马新蒿，所在有之。

茺蔚苗短小，子夏中熟。而初生二种，极相似也。

上一页：高良姜
下一页：蜀羊泉


蜀羊泉 《新修本草》

蜀羊泉

味苦，微寒，无毒。主头秃，恶疮，热气，疥瘙痂癣虫。疗龋齿，女子阴中内伤，皮间实积。一名羊泉，一名羊饴。

生蜀郡川谷。

方药亦不复用，彼土人时有采识者。

〔谨案〕此草，俗名漆姑，叶似菊，花紫色。子类枸杞子，根如远志，无心有糁。苗主小儿惊，兼疗漆疮，生毛发。所在平泽皆有之。

上一页：马先蒿
下一页：积雪草


积雪草 《新修本草》

积雪草

味苦，寒，无毒。主大热，恶疮，痈疽，浸淫赤 ，皮肤赤，身热。生荆州川谷。

方药亦不用，想此草当寒冷尔。

〔谨案〕此草，叶圆如钱大，茎细劲，蔓延生溪涧侧。捣敷热肿丹毒，不入药用。荆楚人以叶如钱，谓为地钱草，《徐仪药图》名连钱草，生处亦稀。

上一页：蜀羊泉
下一页：恶实


恶实 《新修本草》

恶实

味辛，平，无毒。主明目，补中，除风伤。根茎疗伤寒寒热汗出，中风面肿，消渴热中，逐水。久服轻身耐老。生鲁山平泽。

方药不复用。

〔谨案〕鲁山在邓州东北。其草叶大如芋，子壳似栗状，实细长如茺蔚子。

根主牙齿疼痛，劳疟，脚缓弱，风毒痈疽，咳嗽伤肺，肺壅，疝瘕，积血，主诸风，症瘕，冷气。吞一枚，出痈疽头。

《别录》名牛蒡，一名鼠粘草。

上一页：积雪草
下一页：莎草根


莎草根 《新修本草》

莎草根

味甘，微寒，无毒。主除胸中热，充皮毛。久服利人，益气，长须眉。一名 、一名侯莎月、八月采。

方药亦不复用，《离骚》云∶青莎杂树，繁草霍靡。古人为诗多用之，而无识者，乃有鼠蓑，疗体异此。

〔谨案〕

此草，根名香附子，一名雀头香，大下气，除胸腹中热，所在有之。茎叶都似三棱，根若附子，周匝多毛，交州者最胜。

大者如枣，近道者如杏仁许。荆、襄人

上一页：恶实
下一页：大、小蓟根


大、小蓟根 《新修本草》

大、小蓟根

味甘，温。主养精保血。大蓟主女子赤白沃，安胎，止吐血、衄鼻，令人肥健。五月采。

大蓟是虎蓟，小蓟得猫蓟，叶并多刺，相似。田野甚多，方药不复用，是贱之故。大蓟根甚疗血，亦有毒。

〔谨案〕大、小蓟，叶欲相似，功力有殊，并无毒，亦非虎、猫蓟也。大蓟生山谷，根疗痈肿；小蓟生平泽。俱能破血，小蓟不能消肿也。

上一页：莎草根
下一页：垣衣


垣衣 《新修本草》

垣衣

味酸，无毒。主黄胆，心烦，咳逆，血气，暴热在肠胃，金疮内塞。久服补中益气，长肌，好颜色。一名昔邪，一名乌韭，一名垣嬴，一名天韭，一名鼠韭。生古垣墙阴或屋上。三月三日采，阴干。

方药不甚用，俗中少见有者。《离骚》亦有昔邪，或云即是天蒜尔。

〔谨案〕此即古墙北阴青苔衣也，其生石上者名昔邪，一名乌韭。江南少墙，陶故云少见。《本经》载之∶屋上者名屋游，在下品，形并相似，为疗略同。《别录》云∶主暴风口噤，金疮，酒渍服之效。

上一页：大、小蓟根
下一页：艾叶


艾叶 《新修本草》

艾叶

味苦，微温，无毒。主灸百病，可作煎，止下痢，吐血，下部KT 疮，妇人漏血，利阴气，生一名冰台，一名医草。生田野。三月三日采，曝干。作煎勿令见风。

捣叶以灸百病，亦止伤血。汁，又杀蛔虫。苦酒煎叶，疗癣甚良。

〔谨案〕《别录》云∶艾脓血痢，水煮及丸散任用。

上一页：垣衣
下一页：水萍


水萍 《新修本草》

水萍

味辛、酸，寒，无毒。主暴热身痒，下水气，胜酒，长须发，止消渴，下气。以沐浴，生毛发。久服轻身。一名水花，一名水白，一名水苏。生雷泽池泽。三月采，曝干。

此是水中大萍尔，非今浮萍子。《药录》云∶五月有花，白色，即非今沟渠所生者。楚王渡江所得，非斯实也。

〔谨案〕水萍者，有三种∶大者名萍，中者曰荇，小者即水上浮萍叶圆。水上小浮萍，主火疮。

上一页：艾叶
下一页：海藻


海藻 《新修本草》

海藻

味苦、咸，寒，无毒。主瘿瘤气颈下核，破散结气、痈肿、症瘕、坚气，腹中上下鸣，下十二水肿。疗皮间积聚暴溃，留气热结，利小便。一名落首，一名 。生东海池泽。七月七日采，曝干。

反甘草。生海岛上，黑色如乱发而大少许，叶大都似藻叶。又有石帆，状如柏，疗石淋。

又有水松，状如松，疗溪毒。

上一页：水萍
下一页：昆布


昆布 《新修本草》

昆布

味咸，寒，无毒。主十二种水肿，瘿瘤聚结气， 疮。生东海。

今惟出高丽。绳把索之如卷麻，作黄黑色，柔韧可食。《尔雅》云∶纶似纶，组似组，东海有之。今青苔、紫菜皆似纶，此昆布亦似组，恐即是也。凡海中菜，皆疗瘿瘤结气。青苔、紫菜辈亦然，干苔性热，柔苔甚冷也。

上一页：海藻
下一页：荭草


荭草 《新修本草》

荭草

味咸，微寒，无毒。主消渴，去热，明目，益气。一名鸿 。如马蓼而大，生水旁，五月采实。

此类甚多，今生下湿地，极似马蓼，甚长大。诗称隰有游龙，注云荭草。郭景纯云∶即茏

上一页：昆布
下一页：陟厘


陟厘 《新修本草》

陟厘

味甘，大温，无毒。主心腹大寒，温中消谷，强胃气，止泄痢。生江南池泽。

此即南人作纸者，方家惟合断下药用之。

〔谨案〕此物，乃水中苔，今取以为纸，名苔纸，青黄色，体涩。《短剧方》云∶水中粗苔也。《范东阳方》云∶水中石上生，如毛，绿色者侧梨、陟厘，声相近也。

王子年《拾遗》云∶张华撰《博物志》上晋武帝，嫌繁，命削之，赐华侧理纸万张。子年云∶陟厘纸也，此纸以水苔为之，溪人语讹，谓之侧理也。

上一页：荭草
下一页：井中苔及萍


井中苔及萍 《新修本草》

井中苔及萍

大寒。主漆疮，热疮，水肿。井中蓝，杀野葛、巴豆诸毒。

废井中多生苔萍，及砖土间生杂草、菜蓝，既解毒，在井中者弥佳，不应复别是一种名井中蓝。井底泥至冷，亦疗汤火灼疮，井华水又服炼法用之。

上一页：陟厘
下一页：草


草 《新修本草》

草

味甘，寒，无毒。主暴热喘息，小儿丹肿。一名 荣。生水旁。

叶圆，似泽泻而小。花青白，亦堪啖，所在有之。（新附）

上一页：井中苔及萍
下一页：凫葵


凫葵 《新修本草》

凫葵

味甘，冷，无毒。主消渴，去热淋，利小便。生水中，即荇菜也。一名接余，五月采。

南人名猪 ，堪食。有名未用条中载也。（新附）

上一页：草
下一页：菟葵


菟葵 《新修本草》

菟葵

味甘，寒，无毒。主下诸石、五淋，止虎蛇毒。

苗如石龙芮，叶光泽，花白似梅，茎紫色，煮汁极滑，堪啖。《尔雅·释草》∶一名 ，所在平泽皆有，田间人多识之。（新附）

上一页：凫葵
下一页：鳢肠


鳢肠 《新修本草》

鳢肠

味甘、酸，平，无毒。主血痢，针灸疮发，洪血不可止者，敷之立已。汁涂发眉，生速而繁。生下湿地。

苗似旋 ，一名莲子草，所在坑渠间有之。（新附）

上一页：菟葵
下一页：酱


酱 《新修本草》

酱

味辛，温，无毒。主下气温中，破痰积。生巴蜀。

《蜀都赋》所谓流味于番禺者。蔓生，叶似王瓜而浓大，味辛香，实似桑椹，皮黑肉白。

西或谓二种。交州、爱州人云 酱，人家多种，蔓生，子长大，谓苗为浮留藤，取叶合槟榔食之，辛而香也。又有荜拔，丛生，子细，味辛烈于 酱，此当信也。（新附）

上一页：鳢肠
下一页：百脉根


百脉根 《新修本草》

百脉根

味甘、苦，微寒，无毒。主下气，止渴，去热，除虚劳，补不足。酒浸若水煮，丸散兼用之。出肃州、巴西。

叶似苜蓿，花黄，根如远志。二月、八月采根，晒干。（新附）

上一页：酱
下一页：萝摩子


萝摩子 《新修本草》

萝摩子

味甘、辛，温，无毒。主虚劳。叶食之，功同于子。陆机云∶一名芄兰，幽州谓之雀瓢。

雀瓢，是女青别名，叶盖相似，以叶似女青，故兼名雀瓢。（新附）

上一页：百脉根
下一页：白药


白药 《新修本草》

白药

味辛，温，无毒。主金疮，生肌，出原州，剪草，凉，无毒。疗恶疮、疥癣、风瘙。根名苣。四月抽赤茎，花白，根皮黄。八月叶落，九月枝折，采根，晒干。（

上一页：萝摩子
下一页：怀香子


怀香子 《新修本草》

怀香子

味辛，平，无毒。主诸 ，霍乱，及蛇伤。

叶似老胡荽，极细，茎粗，高五、六尺，丛生。（新附）

上一页：白药
下一页：郁金


郁金 《新修本草》

郁金

味辛、苦，寒，无毒。主血积，下气，生肌，止血，破恶血，血淋，尿血，金疮。

此药苗似姜黄，花白质红，末秋出茎，心无实，根黄赤，取四畔子根，去皮火干之。生蜀地及西戎，马药用之。破血而补。胡人谓之马 。岭南者有实似小豆蔻，不堪啖。（新附）

上一页：怀香子
下一页：姜黄


姜黄 《新修本草》

姜黄

味辛、苦，大寒，无毒。主心腹结积疰忤，下气破血，除风热，消痈肿，功力烈于郁金。

叶、根都似郁金，花春生于根，与苗并出。夏花烂，无子。根有黄、青、白三色。其作之方法，与郁金同尔。西戎人谓之 药，其味辛少、苦多，与郁金同，惟花生异尔。（新附）

上一页：郁金
下一页：阿魏


阿魏 《新修本草》

阿魏

味辛，平，无毒。主杀诸小虫，去臭气，破症积，下恶气，除邪鬼蛊毒。生西蕃及昆仑。

苗、叶、根、茎酷似白芷。捣根汁，日煎作饼者为上，截根穿曝干者为次。体性极臭，而能止臭，亦为奇物也。（新附）

上一页：姜黄
下一页：大黄


大黄 《新修本草》

大黄

将军，味苦，寒、大寒，无毒。主下瘀血，血闭，寒热，破症瘕积聚，留饮宿食，荡涤肠胃，推陈致新，通利水谷，调中化食，安和五脏。平胃下气，除痰实，肠间结热，心腹胀满，女子痛，诸老血留结。一名黄良。

生河西山谷及陇西。二月、八月采根，火干。

得芍药、黄芩、牡蛎、细辛、茯苓疗惊恚怒，心下悸气。得硝石、紫石英、桃仁疗女子血闭。黄芩为之使。今采益州北部汶山及西山者，虽非河西、陇西，好者犹作紫地锦色，味甚苦涩，色至浓黑。西川阴干者胜。北部晒干，亦有火干者，皮小焦不如，而耐蛀堪久。此药至劲利，粗者便不中服，最为俗方所重。道家时用以去痰疾，非养性所须也。将军之号，当取其骏快矣。

〔谨案〕大黄性湿润，而易壤蛀，火干乃佳。二月、八月日不烈，恐不时燥，即不堪矣。叶、子、茎并似羊蹄，但粗长而浓，其根细者，亦似宿羊蹄，大者乃如碗，长二尺。作时烧石使热，横寸截着石上爆之，一日微燥，乃绳穿晾之，至干为佳。幽、并以北渐细，气力不如蜀中者。今出宕州、凉州、西羌、蜀地皆有。其茎味酸，堪生啖，亦以解热，多食不利人。陶称蜀地者不及陇西，误矣。

上一页：阿魏
下一页：桔梗


桔梗 《新修本草》

桔梗

味辛、苦，微温，有小毒。主胸胁痛如刀刺，腹满，肠鸣幽幽，惊恐悸气。利五脏肠胃，补血气，除寒热风痹，温中消谷，疗喉咽痛，下蛊毒。一名利如，一名房图，一名白药，一名梗草，一名荠 ，生嵩高山谷及宛朐。二、八月采根，曝干。

节皮为之使。得牡蛎、远志疗恚怒，得硝石、石膏疗伤寒。畏白芨、龙眼、龙胆。近道处处有，叶名隐忍。二、三月生，可煮食之。桔梗疗蛊毒甚验。俗方用此，乃名荠 。今别有荠 ，能解药毒，所谓乱人参者便是，非此桔梗，而叶甚相似。但荠 叶下光明、滑泽，无毛为异，叶生又不如人参相对者尔。

〔谨案〕人参，苗似五加阔短，茎圆，有三、四丫，丫头有五叶。陶引荠 乱人参，谬矣。且荠 、桔梗，又有叶差互者，亦有叶三、四对者，皆一茎直上，叶既相乱，惟以根有心、无心为别尔。

上一页：大黄
下一页：甘遂


甘遂 《新修本草》

甘遂

味苦、甘，寒、大寒，有毒。主大腹疝瘕，腹满，面目浮肿，留饮宿食，破症坚积聚，利水谷道，下五水，散膀胱留热，皮中痞，热气肿满。一名主田，一名甘 ，一名陵 ，一名川谷。二月采根，阴干。

瓜蒂为之使，恶远志，反甘草。中山在代郡。先第一本出太山，江东比来用京口者，大不相似。赤皮者胜，白皮都下亦有，名草甘遂，殊恶，盖谓膺伪草耳，非言草石之草也。

〔谨案〕所谓草甘遂者，乃蚤休也，疗体全别。真甘遂苗似泽漆，草甘遂苗一茎，茎端六、七叶，如蓖麻、鬼臼叶等。生食一升，亦不能利，大疗痈疽蛇毒。且真甘遂皆以皮赤肉白，作连珠实重者良。亦无皮白者，皮白乃是蚤休，俗名重台也。

上一页：桔梗
下一页：葶苈


葶苈 《新修本草》

葶苈

味辛、苦，寒、大寒，无毒。主症瘕积聚结气，饮食寒热，破坚逐邪，通利水道，下膀胱水，腹留热气，皮间邪水上出，面目浮肿，身暴中风热痱痒，利小腹。久服令人虚。一名大室，一名大适，一名丁历，一名 蒿。生 城平泽及田野。立夏后采实，阴干。

得酒良，榆皮为之使，恶僵蚕、石龙芮。出彭城者最胜，今近道亦有。母即公荠，子细黄至苦，用之当熬也。

上一页：甘遂
下一页：芫华


芫华 《新修本草》

芫华

味辛、苦，温、微温，有小毒。主咳逆上气，喉鸣喘，咽肿，短气，蛊毒，鬼疟，疝瘕，痈水，喜唾，水肿，五水在五脏皮肤，及腰痛，下寒毒、肉毒。久服令人虚。一名去水，一名毒鱼，一名牡芫。其根名蜀桑根，疗疥疮，可用毒鱼。生淮源川谷。三月三日采花，阴干。

决明子为之使，反甘草。近道处处有，用之微熬，不可近眼。

上一页：葶苈
下一页：泽漆


泽漆 《新修本草》

泽漆

味苦、辛，微寒，无毒。主皮肤热，大腹水气，四肢面目浮肿，丈夫阴气不足。利大小肠，明目，轻身。一名漆茎，大戟苗也。生太山川泽。三月三日、七月七日采茎叶，阴干。

小豆为之使，恶薯蓣。是大戟苗，生时摘叶有白汁，故名泽漆，亦能啮人肉。

上一页：芫华
下一页：大戟


大戟 《新修本草》

大戟

味苦、甘，寒、大寒，有小毒。主蛊毒，十二水，腹满急痛，积聚，中风，皮肤疼痛，吐汗，利大小肠。一名邛巨。生常山。十二月采根，阴干。

反甘草，畏菖蒲、芦草、鼠屎。近道处处有，至猥贱也。

上一页：泽漆
下一页：荛华


荛华 《新修本草》

荛华

味苦、辛，寒、微寒，有毒。主伤寒，温疟，下十二水，破积聚，大坚，症瘕，荡涤肠胃中留癖，饮食，寒热邪气，利水道。疗痰饮咳嗽。生咸阳川谷及河南中牟。六月采花，阴干中牟者，平时惟从河上来，形似芫花而极细，白色。比来隔绝，殆不可得。

〔谨案〕此药苗似胡荽，茎无刺，花细，黄色，四月、五月收，与芫花全不相似也。

上一页：大戟
下一页：旋复花


旋复花 《新修本草》

旋复花

味咸、甘，温、微温、冷利，有小毒。主结气胁下满，惊悸，除水，去五脏间寒热，补中下气。消胸上痰结，唾如胶漆，心胁淡水，膀胱留饮，风气湿痹，皮间死肉，目中眵 ，利大肠，通血脉，益色泽。

一名金沸草，一名盛椹，一名戴椹。根，主风温。生平泽川泽。五月采花，晒干，二十日成。

出近道下湿地，似菊花而大。又别有旋 根，乃出河南来，北国亦有，形似芎 ，唯合旋膏用之，余无所入也，非此旋复花根也。

〔谨案〕旋 根在上品，陶云∶苗似姜，根似高良姜而细，证是旋 根，今复道从北国来，似芎 ，与高良姜全无仿佛尔。

上一页：荛华
下一页：钩吻


钩吻 《新修本草》

钩吻

味辛，温，有大毒。主金创乳 ，中恶风，咳逆上气，水肿，杀鬼疰蛊毒。破症积，除脚膝痹痛，四肢拘挛，恶疮疥虫，杀鸟兽。一名野葛。折之青烟出者名固活。甚热，不入汤。生秦钩吻，味辛。疗喉痹，咽中寒，声变，咳逆气，温中。一名除辛，一名毒根。生寒石山，二月、八月采。

半夏为之使，恶黄芩。五符中亦云，钩吻是野葛，言其入口能钩人喉吻，或言吻作挽字，牵言，乃是两物。野葛是根，状如牡丹，所生处亦有毒，飞鸟不得集之，今人用合膏服之无嫌。

钩吻别是一草，叶似黄精而茎紫，当心抽花，黄色，初生既极类黄精，故以为杀生之对也。或云钩吻是毛茛，此《本经》及后说皆参错不同，未详定云何？又有一物名阴命，赤色，着木悬其子，生山海中，最有大毒，入口即杀人。

〔谨案〕野葛生桂州以南，村墟闾巷间皆有，彼人通名钩吻，亦谓苗名钩吻、根名野葛。蔓生。人自求死者，取挪使汁出，掬水饮，半日即死，而羊食其苗大肥。物有相伏如此，若巴豆鼠食则肥也。陶云飞鸟不得集之，妄矣，其野葛以时新采者，皮白骨黄，宿根似地骨，嫩根如汉中防己，皮节断者良。正与白花藤根相类，不深别者，颇亦惑之。其新取者，折之无尘气，经年以后，则有尘起，根骨似枸杞，有细孔久者，折之，则尘气从孔中出，令折枸杞根亦然。经言折之青烟起者名固活为良，此亦不达之言也。且黄精直生，如龙胆、泽漆，两叶或四、五叶相对，钩吻蔓生，叶如柳叶。

《博物志》云∶钩吻叶似凫葵，并非黄精之类。毛茛是有毛，石龙芮何干钩吻？秦中遍访元无物，乃文外浪说耳。

上一页：旋复花
下一页：藜芦


藜芦 《新修本草》

藜芦

味辛、苦，寒、微寒，有毒。主蛊毒，咳逆，泄痢，肠 ，头疡，疥瘙，恶疮，杀诸虫毒，去死肌。疗 逆，喉痹不通，鼻中息肉，马刀，烘疮。不入汤。一名葱苒，一名葱 ，一名山葱。生太山山谷。三月采根，阴干。

黄连为之使，反细辛、芍药、五参，恶大黄。近道处处有。根下极似葱而多毛。用之止剔取根，微炙之。

上一页：钩吻
下一页：赭魁


赭魁 《新修本草》

赭魁

味甘，平，无毒。主心腹积聚，除三虫。生山谷，二月采。

状如小芋子，肉白皮黄，近道亦有。

〔谨案〕赭魁，大者如斗，小者如升，叶似杜衡，蔓所说者，乃土卵尔，不堪药用。梁、汉人名为黄独，蒸食之，非赭魁也。

上一页：藜芦
下一页：及己


及己 《新修本草》

及己

味苦，平，有毒。主诸恶疮，疥痂， 蚀，及牛马诸疮。

今人多用以合疗疥膏，甚验也。

〔谨案〕此草一茎，茎头四叶，叶隙着白花，好生山谷阴虚软地，根似细辛而黑，有毒，入口使人吐，而今以当杜衡非也。疥瘙必须用之。

上一页：赭魁
下一页：乌头


乌头 《新修本草》

乌头

味辛、甘、温、大热，有大毒。主中风，恶风，洗洗出汗，除寒湿痹，咳逆上气，破积聚寒热。消胸上痰冷，食不下，心腹冷疾，脐间痛，肩胛痛不可俯仰，目中痛不可力视。又堕禽兽。射罔，味苦，有大毒。

疗尸疰症坚，及头中风痹痛。一名奚毒，一名即子，一名乌喙。乌喙，味辛，微温，有大毒。

主风湿，丈夫肾湿，阴囊痒，寒热历节，掣引腰痛，不能步行，痈肿脓结。又堕胎。生朗陵川谷。正月、二月采，阴干。长三寸以上为天雄。

莽草为之使，反半夏、栝蒌、贝母、白蔹、白芨，恶藜芦。

今采用四月乌头与附子同根，春状如牛角，名乌喙，喙即鸟之口也〔谨案也。此物同苗或有三歧者，然两歧者少。纵天雄、附子有两歧者，仍依本名。如乌头有两歧，即名乌喙，天雄、附子若有两歧者，复云何名之？

上一页：及己
下一页：天雄


天雄 《新修本草》

天雄

味辛、甘，温、大温，有大毒。主大风，寒湿痹，历节痛，拘挛缓急，破积聚，邪气，金创，强筋骨，轻身，健行。

疗头面风去来疼痛，心腹结积，关节重，不能行步，除骨间痛，长作不倦，又堕胎。一名白幕。

生少室山谷。二月采根，阴干。

远志为之使，恶腐婢。今采用八月中旬。天雄似附子，细而长者便是，长者乃至三、四寸许，此与乌头、附子三种，本并出建平，谓为三建。今宜都 山最好，谓为西建。钱塘间者相似，故曰西水犹胜东白也。

其用灰杀之时，有冰强者并不佳。

〔谨案〕天雄、附子、乌头等，并以蜀道绵州、龙州出者佳。余处纵有造得者，气力劣弱，都不相似。江南来者，全不堪用。陶以三物俱出建平故名之，非也。按国语置堇于肉，注云乌头也。《尔雅》云∶芨，堇草。郭注云∶乌头苗也，此物本出蜀汉，其本名堇，今讹为建，遂以建平释之。又石龙芮叶似堇草，故名水堇。今复说为水茛，亦作建音，此岂复生建平耶言《本草音义》亦论之。天雄、附子、侧子并同用八月采造。其乌头四月上旬，今云二月采，恐非时也。

上一页：乌头
下一页：附子


附子 《新修本草》

附子

味辛、甘，温、大热，有大毒。主风寒咳逆，邪气，温中，金创，破症坚积聚，血瘕，寒湿 ，拘挛膝痛，不能行走。疗脚疼冷弱，腰脊风寒，心腹冷痛，霍乱转筋，下痢赤白，坚肌骨，强阴。又堕胎，为百药长。生犍为山谷及广汉。八月采为附子，春采为乌头。

地胆为之使，恶蜈蚣，畏防风、黑豆、甘草、黄 、人参、乌韭。附子以八月上旬采也，八热灰炮令拆，勿过焦，惟姜附汤生用之。俗方动用附子，皆须甘草，或人参、干姜相配者，正以制其毒故也。

上一页：天雄
下一页：侧子


侧子 《新修本草》

侧子

味辛，大热，有大毒。主痈肿，风痹历节，腰脚疼冷，寒热鼠 。又堕胎。

此即附子边角之大者，脱取之，昔时不用，比来医家以疗香港脚多验。凡此三建，俗中乃是同根，而《本经》分生三处，当各有所宜故也。方云∶少室天雄，朗陵乌头，皆称本土，今则无别矣。少室山连嵩高，朗陵县属豫州，汝南郡今在北国。

〔谨案〕侧子，只是乌头下共附子、天雄同生，小者侧子，与附子皆非正生，谓从乌头旁出也。以小者为侧子，大者为附子，今称附子角为侧子，理必不然。若当阳以下，江左及山南嵩高、齐、鲁间，附子时复有角如大豆许。

夔州以上剑南所出者，附子之角，曾微黍粟，持此为用，诚亦难充。比来京下，皆用细附子有效，未尝取角，若然，方须八角附子，应言八角侧子，言取角用，不近人情也。

上一页：附子
下一页：羊踯躅


羊踯躅 《新修本草》

羊踯躅

味辛，温，有大毒。主贼风在皮肤中淫痛，温疟，恶毒，诸痹。邪气，鬼疰，蛊毒。一名玉支。生太行山谷及淮南山。三月采花，阴干。

今近道诸山皆有之。花黄似鹿葱，羊误食其叶，踯躅而死，故以为名。不可近眼。

〔谨案于栀子注中云∶是踯躅，子名玉支，非也。花亦不似鹿葱，正似旋 花黄色也。

上一页：侧子
下一页：茵芋


茵芋 《新修本草》

茵芋

味苦，温、微温，有毒。主五脏邪气，心腹寒热，羸瘦，如疟状，发作有时，诸关节风湿痹痛。疗久风湿走四肢，脚弱。一名芫草，一名卑共。生太山川谷。三月三日采叶，阴干。

好者出彭城，今近道亦有。茎叶状如莽草而细软耳，取用之皆连细茎。方用甚稀，惟以合疗风酒散用之。

上一页：羊踯躅
下一页：射干


射干 《新修本草》

射干

味苦，平，微温，有毒。主咳逆上气，喉痹咽痛，不得消息，散结气，腹中邪逆，食饮大热。疗老血在心肝脾间，咳唾、言语气臭，散胸中热气。久服令人虚。一名乌扇，一名乌蒲一名草姜。生南阳川谷，生田野。三月三日采根，阴干。

此即是乌 根，庭坛多种之，黄色，亦疗毒肿。方多作夜干字，今射亦作夜音，乃言其叶是鸢尾，而复有鸢头，此盖相似尔，恐非。乌 ，即其叶名矣。又别有射干，相似而花白茎长，似射人之执竿者。故阮公诗云∶射干临增城。此不入药用，根亦无块，惟有其质。

〔谨案根即鸢头也。陶说由跋，都论此耳。

上一页：茵芋
下一页：鸢尾


鸢尾 《新修本草》

鸢尾

味苦，平，有毒。主蛊毒，邪气，鬼疰诸毒，破症瘕积聚大水，下三虫。疗头眩，杀鬼魅。一名乌园。生九嶷山谷，五月采。

方家皆云，是夜干苗，无鸢尾之名，主疗亦异，此当别一种物。方亦有用，鸢头者即应是其根，疗体相似，而本草不显之。

〔谨案〕此草叶似夜干而阔短，不抽长茎，花紫碧色，根有小毒，嚼之戟人咽喉，与夜干全别。人家亦种，所在有之。夜干花红，抽茎长，根黄有臼。今陶云由跋，正说鸢尾根茎也。

上一页：射干
下一页：贯众


贯众 《新修本草》

贯众

味苦，微寒，有毒。主腹中邪热气，诸毒，杀三虫。去寸白，破症瘕，除头风，止金创。

花疗恶疮，令人泄。一名贯节，一名贯渠，一名百头，一名虎卷，一名扁苻，一名伯萍，一名乐藻，此谓草鸱头。生玄山山谷及宛朐又少室。二月、八月采根，阴干。

菌为之使。近道亦有，叶如大蕨，其根形色毛芒全似老鸱头，故呼为草鸱头也。

上一页：鸢尾
下一页：半夏


半夏 《新修本草》

半夏

味辛，平、生微寒、熟温，有毒。主伤寒寒热，心下坚，下气，喉咽肿痛，头眩，胸胀，咳腹胸中膈痰热满结，咳嗽上气，心下急痛坚痞，时气呕逆，消痈肿，胎堕，疗痿黄，悦泽面目。生令人吐，熟令人下。用之汤洗，令滑尽。一名地文，一名水玉，一名守田，一名示姑。生槐里川谷。五月、八月采根，曝干。

射干为之使，恶皂荚，畏雄黄、生姜、干姜、秦皮、龟甲，反乌头。槐里属扶风，今第一白者为佳，不厌陈久，用之皆汤洗十许过，令滑尽，不尔戟人咽喉。方中有半夏，必须生姜者，亦以制其毒故也。

〔谨案〕

半夏所在皆有，生泽中者，名羊眼来互相用，功状殊异，问南人说∶苗三事混淆，陶竟不识。

上一页：贯众
下一页：由跋根


由跋根 《新修本草》

由跋根

主毒肿结热。

本出始兴，今都下亦种之。状如乌 而布地，花紫色，根似附子，苦酒摩涂肿，亦效，不入余药。

〔谨案〕由跋根，寻陶所注，乃是鸢尾根，即鸢头也。由跋今南人以为半夏，顿尔乖越，非惟不识半夏，亦不知由跋与鸢尾耳。

上一页：半夏
下一页：虎掌


虎掌 《新修本草》

虎掌

味苦，温、微寒，有大毒。主心痛，寒热结气，积聚伏梁，伤筋痿拘缓，利水道。除阴下湿，风眩。生汉中山谷及宛朐。二月、八月采，阴干。

蜀漆为之使，恶莽草。近道亦有，极似半夏，但皆大，四边有子如虎掌。今用多破之，或三、四片耳，方药亦不正用也。

〔谨案〕此药，是由跋宿者，其苗一茎，茎头一叶，枝丫夹茎。根大者如拳，小者若卵，都似扁柿，四畔有圆牙，看如虎掌，故有此名。其由跋是新根，犹大于半夏二、三倍，但四畔无子牙耳。陶云虎掌似半夏，也即由跋，以由跋为半夏，释

上一页：由跋根
下一页：莨菪子


莨菪子 《新修本草》

莨菪子

味苦、甘，寒，有毒。主齿痛出虫，肉痹拘急，使人健行见鬼。疗癫狂风痫，颠倒拘挛。

多走及奔马，强志，益力，通神。一名横唐，一名行唐。生海滨川谷及雍州。五月采子。

今处处亦有。子形颇似五味核而极小。惟入疗癫狂方用，寻此乃不可多食过剂耳。久服自无嫌，通神健行，足为大益，而《仙经》不见用之，今方家多作莨 也。

上一页：虎掌
下一页：蜀漆


蜀漆 《新修本草》

蜀漆

味辛，平、微温，有毒。主疟及咳逆寒热，腹中症坚，痞结，积聚，邪气，蛊毒，鬼疰。

疗江林山川谷，生蜀汉中，恒山苗也。五月采叶，阴干。

栝蒌为之使，恶贯众。犹是恒山苗，而所出又异者，江林山即益州江阳山名，故是同处尔。彼人采，仍萦结作丸，得时燥者，佳矣。

〔谨案〕此草晒干，微萎则把束曝使燥，色青白堪用，若阴干便黑烂郁坏矣。陶云作丸，此乃 饼，非蜀漆也。

上一页：莨菪子
下一页：恒山


恒山 《新修本草》

恒山

味苦、辛，寒、微寒，有毒。主伤寒寒热，热发温疟，鬼毒，胸中痰结吐逆。疗鬼蛊往来，水胀，洒洒恶寒，鼠 。

一名互草。生益州川谷及汉中。八月采根，阴干。

畏玉札。出宜都、建平，细实黄者，呼为鸡骨恒山，用最胜。

〔谨案〕恒山叶似茗狭长，茎花，青萼。五月结实，青圆。三子为房。生山谷间，高者不过三、四尺。

上一页：蜀漆
下一页：青葙子


青葙子 《新修本草》

青葙子

味苦，微寒，无毒。主邪气，皮肤中热，风瘙身痒，杀三虫。恶疮、疥虱、痔蚀，下部KT唇口青。一名草蒿，一名萋蒿。生平谷道旁。三月采茎叶，阴干。五月、六月采子。

处处有。似麦闸极花，其子甚细。后又有草蒿，别本亦作草 。今主疗殊相类，形名又相似，极多足为疑，而实两种也。

〔谨案〕此草，苗高尺许，叶细软，花紫白色，实作角，子黑而扁光，似苋实而大，生下湿地，四月、五月采。荆襄人名为昆仑草，捣汁单服，大疗温疠KT 也。

上一页：恒山
下一页：牙子


牙子 《新修本草》

牙子

味苦、酸，寒，有毒。主邪气热气，疥瘙恶疡疮痔，去白虫。一名野狼牙，一名野狼齿，一名野狼子，一名犬牙。生淮方川谷及宛朐。八月采根，曝干。中湿腐烂生衣者，杀人。

芜荑为之使，恶地榆、枣肌。近道处处有，其根牙亦似兽之牙齿也。

上一页：青葙子
下一页：白蔹


白蔹 《新修本草》

白蔹

味苦、甘，平、微寒，无毒。主痈肿疽疮，散结气，止痛，除热目中赤，小儿惊痫，温疟杀火毒。一名兔核，一名白草，一名白根，一名昆仑。生衡山山谷。二月、八月采根，曝干。

代赭为之使，反乌头。近道处处有之，作藤生，根如白芷，破片以竹穿之，晒干。生取根捣，敷痈肿亦效。

〔谨案〕

此根，似天门冬，一株下有十许根，皮赤黑，肉白，如芍药，殊

上一页：牙子
下一页：白芨


白芨 《新修本草》

白芨

味苦、辛，平、微寒，无毒。主痈肿，恶疮，败疽，伤阴，死肌，胃中邪气，贼风鬼击，痱一名甘根，一名连及草。生北山川谷及宛朐及越山。

紫石英为之使，恶理石，畏李核、杏仁。近道处处有之。叶似杜若，根形似菱米，节间有毛。方用亦希，可以作糊。

〔谨案〕此物，山野人患手足皲拆，嚼以涂之有效。

上一页：白蔹
下一页：蛇全


蛇全 《新修本草》

蛇全

味苦，微寒，无毒。主惊痫，寒热，邪气，除热，金疮，疽痔，鼠 ，恶疮，头疡。疗心腹邪气，腹痛，湿痹，养胎，利小儿。一名蛇衔。生益州山谷。八月采，阴干。

即是蛇衔，蛇衔有两种，并生石上。当用细叶黄花者，处处有之。亦生黄土地，不必皆生石上也。

〔谨案〕全字乃是合字。陶见误本。宜改为含。含、衔义同，见古本草也。

上一页：白芨
下一页：草蒿


草蒿 《新修本草》

草蒿

味苦，寒，无毒。主疥瘙痂痒恶疮，杀虱，留热在骨节间，明目。一名青蒿，一名方溃。

生处处有之，即今青蒿，人亦取杂香菜食之。

〔谨案〕此蒿，生挪敷金疮，大止血、生肉，止

上一页：蛇全
下一页：菌


菌 《新修本草》

菌

味咸、甘，平、微温，有小毒。主心痛，温中，去长虫白癣蛲虫，蛇螫毒，症瘕诸虫。

疽蜗，去蛔虫、寸白，恶疮。

一名 芦。生东海池泽及渤海章武。八月采，阴干。

得酒良，畏鸡子。出北来，此亦无有，形状似菌。云鹳屎所化生，一名鹳菌。单末之，猪肉和食，可以遣蛔虫。

〔谨案〕 菌，今出渤海芦苇泽中，咸卤地自然有此菌尔，亦非是轻虚，表襄相似，与众菌不同，疗蛔虫有效。

上一页：草蒿
下一页：连翘


连翘 《新修本草》

连翘

味苦，平，无毒。主寒热，鼠 ，瘰 ，痈肿，恶疮，瘿瘤，结热，蛊毒。去白虫。一名异翘，一名兰华，一名折根，一名轵，一名三廉。生太山山谷。八月采，阴干。

处处有，今用茎连花实也。

〔谨案〕此物有两种∶大翘、小翘。大翘叶狭长如水苏，花黄可爱，生下湿地，着子似椿实之未开者，作房，翘出众草；其小翘生岗原之上，叶花实皆似大翘而小细，山南人并用之。今京下惟用大翘子，不用茎花也。

上一页：菌
下一页：白头翁


白头翁 《新修本草》

白头翁

味苦，温，无毒、有毒。主温疟狂易寒热，症瘕积聚，瘿气，逐血，止痛，疗金疮，鼻衄使者，一名奈何草。生高山山谷及田野，四月采。

处处有。近根处有白茸，状似人白头，故以为名。方用亦疗毒痢。

〔谨案〕其叶似芍药而大，抽一茎。茎头一花，紫色，似木堇花。实，大者如鸡子，白毛寸余，皆披下似纛头，正似言近根有白茸，陶似不识。

太常所贮蔓生者，乃是女萎。其白头翁根，甚疗毒痢，似续断而扁。

上一页：连翘
下一页：茹


茹 《新修本草》

茹

味辛、酸，寒、微寒，有小毒。主蚀恶肉败疮死肌，杀疥虫，排脓恶血，除大风热气，善忘不乐。去热痹，破症瘕，除息肉。一名屈据，一名离娄。生代郡川谷。五月采根，阴干。黑甘草为之使，恶麦门冬。今第一出高丽，色黄。初断时汁出凝黑如漆，故云漆头。次出近道，名草 茹，色白，皆烧铁烁头令黑，以当漆头，非真也。叶似大戟，花黄，二月便生。根

上一页：白头翁
下一页：苦


苦 《新修本草》

苦

微寒。主面目通身漆疮。

处处有之，伧人取茎生食之。五月五日采，曝干，烧作灰，以疗金疮，甚验。

〔谨案〕

今

上一页：茹
下一页：羊桃


羊桃 《新修本草》

羊桃

味苦，寒，有毒。主 热，身暴赤色，风水积聚，恶疡，除小儿热。去五脏五水，大腹，利一名鬼桃，一名羊肠，一名苌楚，一名御弋，一名铫弋。生山林川谷及生田野，二月采，阴干。

山野多有，甚似家桃，又非山桃。子小细，苦不堪啖，花甚赤。《诗》云隰有苌楚者，即〔谨案〕此物，多生沟渠隍堑之间，人取煮以洗风痒及诸疮肿，极效。剑南人名细子根也。

上一页：苦
下一页：羊蹄


羊蹄 《新修本草》

羊蹄

味苦，寒，无毒。主头秃疥瘙，除热，女子阴蚀。浸淫，疽痔，杀虫。一名东方宿，一名蓄。生陈留川泽。

今人呼名秃菜，即是蓄音之讹。《诗》云言采其蓄。又一种极相似而味酸，呼为酸模，根亦疗疥也。

〔谨案〕实，味苦、涩，平，无毒。主赤白杂痢。根，味辛、苦，有小毒。万华方云∶疗虫毒，今山野平泽处处有之。

上一页：羊桃
下一页：鹿藿


鹿藿 《新修本草》

鹿藿

味苦，平，无毒。主蛊毒，女子腰腹痛不乐，肠痈，瘰 ，疡气。生汶山山谷。

药方不复用，人亦罕识。葛根之苗，又一名鹿藿。

〔谨案〕此草，所在有之，苗似豌豆，有蔓而长大，人取以为菜，亦微有豆气，名为鹿豆也。

上一页：羊蹄
下一页：牛扁


牛扁 《新修本草》

牛扁

味苦，微寒，无毒。主身皮疮热气，可作浴汤。杀牛虱小虫，又疗牛病。生桂阳川谷。

今人不复识此，牛疫代代不无用之。既要牛医家应用，而亦无知者。

〔谨案〕此药，似三堇、石龙芮等，根如秦艽而细。生平泽下湿地，田野人名为牛扁。疗牛虱甚效。太常贮名扁特，或名扁毒。

上一页：鹿藿
下一页：陆英


陆英 《新修本草》

陆英

味苦，寒，无毒。主骨间诸痹，四肢拘挛疼酸，膝寒痛，阴痿，短气不足，脚肿。生熊耳川谷及冤句，立秋采。

〔谨案〕此即蒴 是也。后人不识，浪出蒴 条。此叶似芹及接骨花，亦一类，故芹名水英，此名陆英，接骨树名木英，此三英也。花叶并相似。

上一页：牛扁
下一页：荩草


荩草 《新修本草》

荩草

味苦，平，无毒。主久咳上气喘逆，久寒惊悸，痂疥白秃疡气，杀皮肤小虫。可以染黄作金色。生青衣川谷，九月、十月采。

畏鼠妇。青衣在益州西。

〔谨案〕此草叶似竹而细薄，茎亦圆小。生平泽溪涧之侧，荆襄人煮以染黄，色极鲜好。

洗疮有效。俗名绿蓐草。《尔雅》云∶所谓王刍者也。

上一页：陆英
下一页：夏枯草


夏枯草 《新修本草》

夏枯草

味苦、辛，寒，无毒。主寒热、瘰 、鼠 、头疮，破症，散瘿结气，脚肿湿痹，轻身。

一名夕句，一名乃东，一名燕面。生蜀郡川谷，四月采。

土瓜为之使，〔谨案〕此草，生平泽，叶似旋复，首春即生，四月穗出，其花紫白似丹参花，五月便枯。处处有之。

上一页：荩草
下一页：乌韭


乌韭 《新修本草》

乌韭

味甘，寒，无毒。主皮肤往来寒热，利小肠膀胱气。疗黄胆，金疮内塞，补中益气，好颜垣衣亦名乌韭，而为疗异，非是此种类也。

〔谨案〕此物，即石衣也，亦曰石苔，又名石发，生岩石阴不见日处，与卷柏相类也。

上一页：夏枯草
下一页：蚤休


蚤休 《新修本草》

蚤休

味苦，微寒，有毒。主惊痫，摇头弄舌，热气在腹中，癫疾，痈疮阴蚀，下三虫，去蛇毒。一名蚩休。生山阳川谷及宛朐。

〔谨案〕今谓重楼者是也。一名重台，南人名草甘遂，苗似王孙、鬼臼等，有二、三层。根如肥大菖蒲，细肌脆白，醋摩疗痈肿，敷蛇毒，有效。

上一页：乌韭
下一页：虎杖根


虎杖根 《新修本草》

虎杖根

微温。主通利月水，破留血症结。

田野甚多此，状如大马蓼，茎斑而叶圆。极主暴瘕，酒渍根服之也。

上一页：蚤休
下一页：石长生


石长生 《新修本草》

石长生

味咸、苦，微寒，有毒。主寒热恶疮大热，辟鬼气不祥。下三虫。一名丹草。生咸阳山谷。

俗中虽时有采者，方药亦不复用。近道亦有，是细细草叶，花紫色尔。南中多生石岩下，叶如光漆，高尺余，不与余草杂也。

〔谨案〕今市人用KT 筋草为之，叶似青葙，茎细劲紫色，今太常用者是也。

上一页：虎杖根
下一页：鼠尾草


鼠尾草 《新修本草》

鼠尾草

味苦，微寒，无毒。主鼠 寒热，下痢脓血不止。白花者主白下，赤花者主赤下。一名，一名陵翘。生平泽中。

四月采叶，七月采花，阴干。田野甚多，人采作滋染皂。又用疗下服之。今人亦用作饮。

上一页：石长生
下一页：马鞭草


马鞭草 《新修本草》

马鞭草

主下部KT 疮。

村墟陌甚多。茎似细辛，花紫色，叶微似蓬蒿也。

〔谨案〕苗似野狼牙及茺蔚，抽三、四穗、紫花，似车前，穗类鞭鞘，故名马鞭，都不似蓬蒿也。

上一页：鼠尾草
下一页：马勃


马勃 《新修本草》

马勃

味辛、平、无毒。主恶疮马疥。一名马庀。生园中久腐处。

俗人呼为马屁勃，紫色虚软，状如狗肺，弹之粉出，敷诸疮用之，甚良也。

上一页：马鞭草
下一页：鸡肠草


鸡肠草 《新修本草》

鸡肠草

主毒肿，止小便利。

人家园庭亦有此草，小儿取挪汁，以捋蜘蛛网，至粘；可掇蝉，疗蠼 溺也。

〔谨案〕

此此条，宜除之。

上一页：马勃
下一页：蛇莓汁


蛇莓汁 《新修本草》

蛇莓汁

大寒。主胸腹大热不止。

园野亦多。子赤色、极似莓，而不堪啖，人亦无服此为药者。疗溪毒、射工、伤寒大热，甚

上一页：鸡肠草
下一页：苎根


苎根 《新修本草》

苎根

寒。主小儿赤丹。其渍苎汁，疗渴。

即今绩苎尔。又有山苎，亦相似，可入用也。

〔谨案〕《别录》云∶根安胎，贴热丹毒肿，有效。沤苎汁，主消渴也。

上一页：蛇莓汁
下一页：菰根


菰根 《新修本草》

菰根

大寒。主肠胃痼热，消渴，止小便利。菰根亦如芦根，冷利复甚也。

上一页：苎根
下一页：野狼跋子


野狼跋子 《新修本草》

野狼跋子

有小毒。主恶疮、蜗疥，杀虫鱼。

出交广，形扁扁尔。捣以杂米，投水中，鱼无大小，皆浮出而死。人用苦酒摩，疗疥亦效。

〔谨案〕此今京下呼黄环子为之，亦谓度谷，一名就葛。陶云出交广，今交广送入太常正是黄环子，非余物尔。

上一页：菰根
下一页：蒴


蒴 《新修本草》

蒴

味酸，温，有毒。主风瘙瘾疹，身痒、湿痹，可作浴汤。一名堇草，一名芨。生田野。

春夏采叶，秋冬采茎、根。

田野墟村中甚多，绝疗风痹痒痛，多用薄洗，不堪入服，亦有酒渍根，稍饮之者。

〔谨案《尔雅》云∶芨，堇草。郭注云∶乌头苗也。检三堇别名，又无此者。蜀人谓乌头苗为堇草。

陶引此条，不知所出处。

《药对》及古方无蒴 ，惟言陆英也。

上一页：野狼跋子
下一页：弓弩弦


弓弩弦 《新修本草》

弓弩弦

主难产，胞衣不出。

产难取弓弩弦以缚腰；及烧弩牙，令赤，内酒中饮之，皆取发放快速之义也。

上一页：蒴
下一页：舂杵头细糠


舂杵头细糠 《新修本草》

舂杵头细糠

主卒噎。

食猝噎不下，刮取含之，即去，亦是舂捣义尔。天下事理，多有相影响如此也。

上一页：弓弩弦
下一页：败蒲席


败蒲席 《新修本草》

败蒲席

平。主筋溢、恶疮。

烧之蒲席，惟舡家用，状如蒲帆尔。人家所用席，皆是莞草；而荐多是蒲。方家有用也。

〔谨案〕席、荐一也，皆人卧之，以得人气为佳也。青、齐间人，谓蒲荐为蒲席，亦曰蒲盖，谓作者为荐尔。山南、江左机上织者为席，席下重浓者为荐。如经所说，当以人卧久者为佳，不论荐、席也。

上一页：舂杵头细糠
下一页：败船茹


败船茹 《新修本草》

败船茹

平。主妇人崩中，吐痢血不止。

此是大 （步典切） （他盍切）刮竹菇，以 （直萌切）漏处者，取干煮之，亦烧作屑服之。

上一页：败蒲席
下一页：败鼓皮


败鼓皮 《新修本草》

败鼓皮

平。主中蛊毒。

此用穿败者，烧作屑水和服之。病患即唤蛊主姓名，仍往令其呼取蛊便瘥。白 荷亦然。

上一页：败船茹
下一页：败天公


败天公 《新修本草》

败天公

平。主鬼疰精魅。

此是人所戴竹笠之败者也，取上竹烧，酒服之。

上一页：败鼓皮
下一页：半天河


半天河 《新修本草》

半天河

微寒。主鬼疰、狂、邪气、恶毒。

此竹篱头水也，及空树中水皆可饮，并洗诸疮用之。

上一页：败天公
下一页：地浆


地浆 《新修本草》

地浆

寒。主解中毒烦闷。

此掘地作坎，以水沃其中，搅令浊，俄顷取之，以解中诸毒。山中有毒菌，人不识，煮食之，无不死。又枫树菌，食之令人笑不止，惟饮土浆皆瘥，余药不能救矣。

上一页：半天河
下一页：屋游


屋游 《新修本草》

屋游

味甘，寒。主浮热在皮肤，往来寒热，利小肠膀胱气。生屋上阴处。八月、九月采。

此瓦屋上青苔衣，剥取煮服之。

上一页：地浆
下一页：赤地利


赤地利 《新修本草》

赤地利

味苦，平，无毒。主赤白冷热诸痢，断血破血，带下赤白，生肌肉。所在山谷有之。

叶似萝摩，蔓生，根皮赤黑，肉黄赤。二月、八月采根，晒干。（新附）

上一页：屋游
下一页：赤车使者


赤车使者 《新修本草》

赤车使者

味辛、苦，温，有毒。主风冷，邪疰，蛊毒，症瘕，五脏积气。

苗似香 、兰香，叶、茎赤，根紫赤色，生溪谷之阴，出襄州。八月、九月采根，晒干。

（

上一页：赤地利
下一页：刘寄奴草


刘寄奴草 《新修本草》

刘寄奴草

味苦，温。主破血，下胀，多服令人痢。生江南。

茎似艾蒿，长三、四尺，叶似兰草，尖长，子似稗而细，一茎上有数穗。

上一页：赤车使者
下一页：三白草


三白草 《新修本草》

三白草

味甘、辛，寒，有小毒。主水肿香港脚，利大小便，消痰，破癖，除积聚，消疔肿。生池泽畔。

叶如水荭，亦似蕺，又似菝 ，叶上有三黑点，非白也，古人秘之，隐黑为白尔。高尺许，根如芹根，黄白色而粗大。（新附）

上一页：刘寄奴草
下一页：牵牛子


牵牛子 《新修本草》

牵牛子

味苦，寒，有毒。主下气，疗脚满水肿，除风毒，利小便。

作藤生，花状如扁豆，黄色。子作小房，实黑色，形如球子核。比来服之，以疗脚满气急，得小便利，无不差。此药始出田野，人牵牛易药，故以名之。又有一种草，叶上有三白点以疗脚下气，亦甚有验。

〔谨案〕此花似旋复花作碧色，又不黄，不似扁豆，其三白草有三黑点，非白也，古人秘之，隐黑为白尔。陶不见，但闻而传之，谓实白点。

上一页：三白草
下一页：猪膏莓


猪膏莓 《新修本草》

猪膏莓

味辛、苦，平，无毒。主金疮，止痛，断血，生肉，除诸恶疮，消浮肿。捣封之，汤渍散敷并良。

叶似苍耳，茎圆有毛，生下湿地，所在皆有。一名虎膏，一名狗膏。生平泽。（新附）

紫葛味甘、苦，寒，无毒。主痈肿恶疮。取根皮捣为末，醋和封之。生山谷中。不入方用。苗似葡萄，根紫色，大者径二、三寸，苗长丈许。（新附）

上一页：牵牛子
下一页：蓖麻子


蓖麻子 《新修本草》

蓖麻子

味甘、辛，平，有小毒。主水症，水研二十枚服之，吐恶沫，加至三十枚，三日一服，瘥则止。

又主风虚寒热，身体疮痒浮肿，尸疰恶气，榨取油涂之。叶主香港脚，风肿不仁，捣蒸敷之。此人间所种者，叶似大麻叶而甚大，其子如蜱，又名萆麻。今胡中来者，茎赤，树高丈余，子大如皂荚核，用之益良。油涂叶炙热熨囟上，止衄尤验也。（新附）

上一页：猪膏莓
下一页：草


草 《新修本草》

草

味甘、苦，寒，无毒。主五淋，利小便，止水痢，除疟虚热渴。煮汁及生汁服之。生故墟道旁。

叶似萆麻而小薄，蔓生，有细刺。俗名葛 蔓。古方亦时用之。（新附）

上一页：蓖麻子
下一页：格注草


格注草 《新修本草》

格注草

味辛、苦，温，有大毒。主蛊疰诸毒疼痛等。生齐鲁山泽。

叶似蕨。根紫色，若紫草根，一株有二十许。二月、八月采根，五月、六月采苗，晒干。

（

上一页：草
下一页：独行根


独行根 《新修本草》

独行根

味辛、苦、冷，有毒。主鬼疰积聚，诸毒热肿，蛇毒。水摩为泥封之，日三、四立瘥。

水煮一、二两，取汁服，吐蛊毒。

蔓生，叶似萝摩，其子如桃李，枯则头四开，悬草木上。其根扁长尺许，作葛根气，亦似汉防己。生古堤城旁，山南名为土青木香，疗疔肿大效。一名兜零根。（新附）

上一页：格注草
下一页：狗舌草


狗舌草 《新修本草》

狗舌草

味苦，寒，有小毒。主蛊疥瘙疮，杀小虫。

叶似车前，无文理，抽茎，花黄白细，丛生渠堑湿地。（新附）

上一页：独行根
下一页：乌敛莓


乌敛莓 《新修本草》

乌敛莓

味酸苦，寒，无毒。主风毒热肿，游丹，蛇伤，捣敷并饮汁。

蔓生，叶似白蔹，生平泽。（新附）

卷第十一味苦，寒，有小毒。主热KT 烦满，不能食。生捣汁，服三、四合，多则令人吐。

叶似酸浆而狭长，花黄白色，一名火 ，田野皆识之。（新附）

上一页：狗舌草
下一页：野狼毒


野狼毒 《新修本草》

野狼毒

味辛、平、有大毒。主咳逆上气，破积聚饮食，寒热水气，胁下积癖，恶疮，鼠 ，疽蚀兽。一名续毒。生秦亭山谷及奉高。二月、八月采根，阴干。陈而沉水者良。

大豆为之使，恶麦句姜。秦亭在陇西，亦出宕昌。乃言止有数亩地生，蝮蛇食其根，故为难得。亦用太山者，今用出汉中及建平。云与防葵同根类，但置水中沉者，便是野狼毒，浮者则是防葵。俗用希，亦难得，是疗腹内要药尔。

〔谨案〕

此物与防葵，都不同类，生处又别。野狼毒今出秦州、成州，秦亭故在二州之界，其太山、汉中亦不闻有。且秦陇寒地，元无腹蛇，复云数亩地生，蝮蛇食其根，谬矣。

上一页：乌敛莓
下一页：鬼臼


鬼臼 《新修本草》

鬼臼

味辛、温、微温，有毒。主杀蛊毒鬼疰精物，辟恶气不祥，逐邪，解百毒。疗咳嗽喉结，风邪烦惑，失魄妄见，去目中肤翳，杀大毒，不入汤。一名爵犀，一名马目毒公，一名九臼，一名天臼，一名解毒。生九真山谷及宛朐。二月、八月采根。

畏垣衣。鬼臼如射干，白而味甘，温，有毒。疗风邪鬼疰蛊毒。九臼相连、有毛者良，一名九臼。生山谷，八月采，阴干。又似钩吻。今马目毒公如黄精，根臼处似马眼而柔润；鬼臼似射干、术辈，有两种∶出钱塘、近道者，味甘，上有丛毛，最胜；出会稽、吴兴者，乃大，味苦，无丛毛，不如，略乃相似而乖异毒公。今方家多用鬼臼，少用毒公。不知此那复〔谨案〕此药生深山岩石之阴。叶如蓖麻、重楼辈。生一茎，茎端一叶，亦有两歧者。年长一茎，茎枯为一臼。假令生来二十年，则有二十臼，岂惟九臼耶？根肉皮须并似射干。今俗用皆是射干，及江南别送一物，非真者。今荆州当阳县、硖州远安县、襄州荆山县山中并有之，极难得也。

上一页：野狼毒
下一页：芦根


芦根 《新修本草》

芦根

味甘，寒。主消渴，客热，止小便利。

当掘取甘辛者，其露出及浮水中者，并不堪用也。

〔谨案〕此草，根疗呕逆不下食，胃中热，伤寒患者弥良。其花名蓬 ，水煮汁服，主霍乱大善，用有验也。

上一页：鬼臼
下一页：甘蕉根


甘蕉根 《新修本草》

甘蕉根

大寒。主痈肿结热。

本出广州，今都下、东间并有。根叶无异，惟子不堪食尔，根捣敷热肿，甚良。又有五叶莓，生人篱援间，作藤，俗人呼为笼草。取其根捣敷痈疖，亦效。

〔谨案〕五叶，即为乌敛草也。其甘蕉根，味甘寒，无毒。捣汁服，主产后血胀闷，敷肿，去热毒，亦效。岭南者，子大，味甘冷，不益人。北间但有花汁无实。

上一页：芦根
下一页：蓄


蓄 《新修本草》

蓄

味苦，平，无毒。主浸淫疥瘙疽痔，杀三虫。疗女子阴蚀。生东莱山谷。五月采，阴干。

处处有，布地生，花节间白，叶细绿，人亦呼为 竹。煮汁与小儿饮，疗蛔虫有验。

上一页：甘蕉根
下一页：酢浆草


酢浆草 《新修本草》

酢浆草

味酸，寒，无毒。主恶疮 ，捣敷之，杀诸小虫。生道旁。

叶如细萍，丛生，茎头有三叶。一名醋母草，一名鸠酸草。（新附）

上一页：蓄
下一页：实


实 《新修本草》

实

味苦，平，无毒。主赤白冷热痢。散服饮之，吞一枚破痈肿。

一作KT 字，人取皮为索者。（新附）

上一页：酢浆草
下一页：蒲公草


蒲公草 《新修本草》

蒲公草

味甘，平，无毒。主妇人乳痈肿，水煮汁饮之，及封之，立消。一名构耨草。

叶似苦苣，花黄，断有白汁，人皆啖之。（新附）

上一页：实
下一页：商陆


商陆 《新修本草》

商陆

味辛、酸、平、有毒。主水胀疝瘕痹，熨除痈肿，杀鬼精物。疗胸中邪气，水肿，痿痹，腹气。如人形者，有神。一名 根，一名夜呼。生咸阳川谷。

近道处处有，方家不甚干用，疗水肿，切生根杂生鲤鱼煮作汤。道家乃散用及煎酿，皆能去尸虫，见鬼神。其实亦入神药。花名 花，优良。

〔谨案〕此有赤白二种∶白者入药用，赤贴肿外用。若服之伤人，乃至痢血不已而死也。

上一页：蒲公草
下一页：女青


女青 《新修本草》

女青

味辛，平，有毒。主蛊毒，逐邪恶气，杀鬼温疟，辟不祥。一名雀瓢。蛇衔根也，生朱崖。八月采，阴干。

若是蛇衔根，不应独生朱崖。俗用是草叶，别是一物，未详熟是。术云带此屑一两，则疫不犯，弥宜识真者。

〔谨案〕此草，即雀瓢也，叶似萝摩，两叶相对。子似瓢形，大如枣生平泽。茎、叶并臭。其蛇衔根，都非其类。又《别录》云∶叶嫩时，似萝摩，圆端大茎，实黑，茎、叶汁黄白，亦与前说相似。若是蛇衔根，何得苗生益州，根在朱崖，相去万里余也？《别录》云∶雀瓢白汁，主虫蛇毒，即女青苗汁也。

上一页：商陆
下一页：水蓼


水蓼 《新修本草》

水蓼

主蛇毒，捣敷之。绞汁服，止蛇毒入内心闷。水煮渍捋脚，消气肿。

叶似蓼，茎赤，味辛，生下湿水旁。（新附）

上一页：女青
下一页：角蒿


角蒿 《新修本草》

角蒿

味辛、苦，平，有小毒。主甘湿KT ，诸恶疮有虫者。

叶似白蒿，花如瞿麦，红赤可爱，子似王不留行，墨色作角，七月、八月采。（新附）

上一页：水蓼
下一页：昨叶何草


昨叶何草 《新修本草》

昨叶何草

味酸，平，无毒。主口中干痛，水谷血痢，止血。生上党屋上，如蓬初生。一名瓦松。

夏采，晒干。

叶似蓬，高尺余，远望如松栽，生年久瓦屋上。（新附）白附子，主心痛血痹，面上百病，行药势。生蜀郡。三月采。

此物乃言出芮芮，久绝，俗无复真者，今人乃作之献用。

〔谨案〕此物，本出高丽，今出州以西，形似天雄，《本经》

出蜀郡，今不复有。凉州者，生沙中，独茎，似鼠尾草，叶生

上一页：角蒿
下一页：鹤虱


鹤虱 《新修本草》

鹤虱

味苦，平，有大毒。主蛔、蛲虫，用之为散，以肥肉 汁，服方寸匕。亦丸散中用。生西戎。

子似蓬蒿子而细，合叶、茎用之，胡名鹄虱。（新附）

上一页：昨叶何草
下一页：甑带灰


甑带灰 《新修本草》

甑带灰

主腹胀痛，脱肛。煮汁服，主胃反，小便失禁不通，及淋，中恶，尸疰，金创刃不出。

（新

上一页：鹤虱
下一页：屐鼻绳灰


屐鼻绳灰 《新修本草》

屐鼻绳灰

水服，主噎哽，心痛，胸满。（新附）

上一页：甑带灰
下一页：故麻鞋底


故麻鞋底 《新修本草》

故麻鞋底

水煮汁服之，解紫石英发毒，又主霍乱吐下不止，及解食牛马肉毒、腹胀、吐痢不止者。

（新附）

上一页：屐鼻绳灰
下一页：雀麦


雀麦 《新修本草》

雀麦

味甘，平，无毒。主女人产不出，煮汁饮之。一名 ，一名燕麦。生故墟野林下，叶似麦。（新附）

上一页：故麻鞋底
下一页：笔头灰


笔头灰 《新修本草》

笔头灰

年久者，主小便不通，小便数难，阴肿，中恶，脱肛，淋沥，烧灰水服之。（新附）

上一页：雀麦
下一页：茯苓


茯苓 《新修本草》

茯苓

味甘，平，无毒。主胸胁逆气，忧恚、惊邪、恐悸，心下结痛，寒热，烦满，咳逆，止口焦舌干，利小便，止消渴，好唾，大腹淋沥，膈中淡水，水肿淋结，开胸腑，调脏气，伐肾邪，长阴，益气力，保神守中。久服安魂魄、养神、不饥、延年。一名茯菟。其有抱根者，名五劳、七伤，口干，止惊悸，多恚怒，善忘，开心益智，安魂魄，养精神。生太山山谷大松下。二月、八月采，阴干。

马间为之使。案药名无马间，或者马茎，声相近故也。得甘草、防风、芍药、紫石英、麦门冬共疗五脏。恶白蔹。

畏牡蒙、地榆、雄黄、秦胶、龟甲。今出郁州，彼土人乃故斫松作之，形多小，虚赤不佳。

自然成者，大如三、四升器，外皮黑细皱，内坚白，形如鸟兽龟鳖者，良。又复时燥则不水。作丸散者，皆先煮之两三沸，乃切，曝干。白色者补，赤色利，俗肠而开心。

调营而理胃，上品仙药也。善能断谷不饥。为药无朽蛀。

吾尝掘地得昔人所埋一块，计应卅许年，而色理无异，明其全不朽矣。其有衔松根对度者，为茯神，是其次茯苓后结一块也。仙方唯云茯苓，而无茯神。为疗既同，用之亦应无嫌。

〔谨马刀为茯苓使，无名马间者，间字草书，似刀字，写人不识，讹为间耳。陶不悟，云是马茎，谬矣。今大山亦有茯苓，白实而块小，不复采用。今第一出华山，形极粗大。雍州南山亦有，不如华山者。

上一页：笔头灰
下一页：琥珀


琥珀 《新修本草》

琥珀

味甘，平，无毒。主安五脏，定魂魄，杀精魅邪鬼，消瘀血，通五淋。生永昌。

旧说云是松脂沦入地，千年所化，今烧之亦作松气。俗有琥珀中有一蜂，形色如生。《博物非实。此或当蜂为松脂所粘，因堕地沦没耳。有煮 鸡子及青鱼枕作者，并非真，唯以拾芥为验。俗中多带之辟恶。刮屑服，疗瘀血至验。《仙经》无正用，惟曲晨丹所须，以赤者为胜。今并从外国来，而出茯苓处永无有。不知出琥珀处，复有茯苓以否？

〔谨案〕 ，味甘，平，无毒。古来相传云∶松脂千年为茯苓，又千年为琥珀，又千年为 。然二物烧之，皆有松气，为用与琥珀同，补心安神，破血尤善。状似玄玉而轻，出西戎碛中得者，大则方尺，黑润而轻，烧作腥臭，高昌人名为木 ，谓玄玉为石 。洪州土石间得者，烧作松气，破血生肌，与琥珀同。见风拆破，不堪为器量。此二种及琥珀，或非松脂所为也。有此差舛，今略论之。

上一页：茯苓
下一页：松脂


松脂 《新修本草》

松脂

味苦、甘，温，无毒。主痈疽、恶疮，头疡、白秃，疥瘙、风气，安五脏，除热，胃中伏热，咽干，消渴，及风痹死肌。练之令白。其赤者主恶风痹，久服轻身，不老、延年。一名松膏，一名松肪。生大山山谷。六月采。松实，味苦，无毒温。主风痹，寒气，虚羸、少气，补不足。九月采，阴干。松叶，味苦，温。主风湿痹疮气，生毛发，安五脏，守中，不饥、延年。松节，温。主百节久风、风虚，脚痹、疼痛。松根白皮，主辟谷不饥。

采炼松脂法，并在服食方中，以桑灰汁苦酒煮辄，内寒水中数十过，白滑则可用。其有自流出者，乃胜于凿树及煮膏也。其实不可多得，唯叶止是断谷所宜尔。细切如粟，以水及面饮服之。亦有阴干捣为屑、丸服者。人患恶病，服此无不瘥。比来苦脚弱人，酿松节酒，亦皆愈。松柏皆有脂润，又凌冬不凋，理为佳物，但人多轻忽近易之耳。

〔谨案〕松花，名松黄，拂取似蒲黄，正尔酒服轻身，疗病云胜皮、叶及脂。其子味甚甘，经直云味苦，非也。松取枝烧其上，下承取汁名 ，主牛马疮疥为佳。树皮绿衣名艾纳，合和诸香烧之，其烟团

上一页：琥珀
下一页：柏实


柏实 《新修本草》

柏实

味甘，平，无毒。主惊悸，安五脏，益气，除风湿痹。疗恍惚、虚损，吸吸历节，腰中重痛，益血，止汗。久服令人润泽、美色，耳目聪明，不饥、不老，轻身、延年。生太山山谷。

柏叶尤良。柏叶，味苦，微温，无毒。主吐血，衄血，痢血，崩中，赤白，轻身益气，令人耐风寒，去湿痹，止饥。

四时各依方面采，阴干。柏白皮，主火灼，烂疮，长毛发。

牡蛎、桂、瓜子为之使，恶菊华、羊蹄、诸石及曲。柏叶、实亦为服食所重，炼饵别有法。柏处处有，当以太山为佳，并忌取冢墓上也。虽四时俱有，而秋夏为好，其脂亦入用。此云恶曲，人有以酿酒无妨，恐酒米相和，异单用也。

〔谨案〕柏枝节，煮以酿酒，主风痹、历节风。烧取 ，疗 疥及癞疮尤良。今子仁唯出陕州、宜州为胜。太山无复采者也。

上一页：松脂
下一页：菌桂


菌桂 《新修本草》

菌桂

味辛，温，无毒。主百疾，养精神，和颜色，为诸药先聘通使。久服轻身不老，面生光华媚好，常如童子。生交趾、桂林山谷岩崖间。无骨，正圆如竹。立秋采。

交趾属交州，桂林属广州，而蜀都赋云∶菌桂临崖。今俗中不见正圆如竹者，唯嫩枝破卷成圆，犹依桂用，恐非真菌桂也。《仙经》乃有用菌桂，云三重者良，则判非今桂矣，必当别是一物，应更研访。

〔谨案〕菌者，竹名；古方用筒桂者是，故云三重者良。其筒桂亦有二、三重卷者，叶似柿叶，中三道文，肌理紧薄如竹，大枝小枝皮俱是菌桂。然大枝皮不能重卷，味极淡薄，不入药用，今惟出韶州。

上一页：柏实
下一页：牡桂


牡桂 《新修本草》

牡桂

味辛，温，无毒。主上气咳逆，结气，喉痹，吐吸，心痛，胁风，胁痛，温筋通脉，止烦出汗，利关节，补中益气，久服通神，轻身、不老。生南海山谷。南海郡即是广州。今俗用牡桂，状似桂而扁广殊薄，皮色黄，脂肉甚少，气如木兰，味亦类桂，不知当是别树，为复犹是桂生，有老宿者耳，亦所未究。

〔谨案〕《尔雅》云∶ ，木牡桂，即今木桂，及单名桂者，是也。此桂花子与菌桂同，唯叶倍长，大小枝皮俱名牡桂。

然大枝皮肌理粗虚如木兰，肉少味薄，不及小枝皮也。小枝皮肉多，半卷。中必皱起，味辛美。一名肉桂，一名桂枝，一名桂心。出融州、柳州、交州甚良。

上一页：菌桂
下一页：桂


桂 《新修本草》

桂

味甘、辛，大热，有毒。主温中，利肝肺气，心腹寒热，冷疾，霍乱，转筋，头痛、腰痛嗽、鼻 ，能堕胎，坚骨节，通血脉，理疏不足，宣导百药，无所畏，久服神仙，不老。生桂阳。二月、七、八月、十月采皮，阴干。

得人参、麦门冬、甘草、大黄、黄芩调中益气，得柴胡、紫石、干地黄疗吐逆。案《本经》唯有菌桂、牡桂，而无此桂，用体大同小异，今俗用便有三种。以半卷多脂者单名桂，入应。《仙经》乃并有三种桂，常服食，以葱涕合和云母蒸化为水者，正是此种耳。今出广州湛惠为好，湘州、始兴、桂阳县即是小桂，亦有，而不如广州者，交州、桂州者形段小，多脂肉，亦好。《经》云桂叶如柏叶，泽黑，皮黄心赤。齐武帝时，湘州送桂树，以植芳林苑中，今东山有山桂皮，气粗相类，而叶乖异，亦能凌冬，恐或者牡桂，时人多呼丹桂，正谓皮赤耳。北方今重此，每食辄须之。盖《礼》所云姜桂以为芬芳也。

〔谨案〕菌桂，叶似柿叶，中有纵文三道，表衷无毛而光泽。牡桂叶长尺许，陶云小桂，或言其叶小者。陶引《经》云∶叶似柏叶，验之殊不相类，不知此言从何所出。今案桂有二种，唯皮稍不同，若菌桂老皮坚板无肉，全不堪用。其小枝皮薄卷，乃二、三重者，或名菌桂，或名筒桂。其牡桂嫩枝皮，名为肉桂，亦名桂枝。其老者，名牡桂，亦名木桂，得人参等良。本是菌桂，剩出单桂条，陶为深误矣。

上一页：牡桂
下一页：杜仲


杜仲 《新修本草》

杜仲

味辛、甘，平、温，无毒。主腰脊痛，补中，益精气，坚筋骨，强志，除阴下痒湿，小便余沥。脚中酸疼痛，不欲践地，久服轻身能老。一名思仙，一名思仲，一名木绵。生上虞山谷又上党及汉中。二月、五月、六月、九月采皮，阴干。

畏蛇蜕皮、玄参。上虞在豫州，虞、虢之虞，非会稽上虞县也。今用出建平、宜都者，状如浓朴，折之多白丝为佳。

用之薄削去上甲皮横理，切令丝断也。

上一页：桂
下一页：枫香脂


枫香脂 《新修本草》

枫香脂

一名白胶香，味辛、苦，平，无毒。

主瘾疹风痒、浮肿、齿痛。其树皮，味辛，平，有小毒，主水肿，下水气，煮汁用之。

所在大山皆有。

树高硕，叶三角，商、洛之间多有。五月斫树为坎，十一月采脂。（新附）

上一页：杜仲
下一页：干漆


干漆 《新修本草》

干漆

味辛，温，无毒、有毒。主绝伤，补中，续筋骨，填髓脑，安五脏，五缓六急，风寒湿痹，疗咳嗽，消瘀血，痞结，腰痛，女子疝瘕，利小肠，去蛔虫。生漆去长虫。久服轻身能老。生汉中川谷。夏至后采，干之。

半夏为之使，畏鸡子，今又忌油脂。今梁州漆最胜，益州亦有，广州漆性急易燥。其诸处漆桶上盖裹，自然有干者，状如蜂房，孔孔隔者为佳。生漆毒烈，人以鸡子白和服之，去虫。犹有啮肠胃者，畏漆人乃致死。外气亦能使身肉疮肿，自别有疗法。仙方用蟹消之为水，炼

上一页：枫香脂
下一页：蔓荆实


蔓荆实 《新修本草》

蔓荆实

味苦、辛，微寒，平、温，无毒。主筋骨间寒热，湿痹，拘挛，明目，坚齿，利九窍，去白虫、长虫。主风头痛，脑鸣，目泪出。益气，久服轻身能老。令人光泽，脂致，长须发。小恶乌头、石膏。小荆即应是牡荆，牡荆子大于蔓荆子而反呼为小荆，恐或以树形为言。

复不知蔓荆树若高硕耳。

〔谨案〕此荆子，今人呼为牡荆子者是也。其蔓荆子大，故呼牡荆子为小荆；实亦等者，言其功舆蔓荆同也。蔓荆苗蔓生，故名蔓荆。生水滨，叶似杏叶而细，茎子为牡荆子也。

上一页：干漆
下一页：牡荆实


牡荆实 《新修本草》

牡荆实

味苦、温、无毒。主除骨间寒热，通利胃气，止咳逆，下气。生河间南阳宛朐山谷，或平寿、都乡高堤岸上，牡荆生田野。八月、九月采实，阴干。

得术、柏实、青葙共疗头风，防风为之使，恶石膏。河间、宛朐、平寿并在北，南阳在西，论蔓荆，即应是今作杖棰之荆，而复非见。其子殊细，正如小麻子，色青黄。荆子实小大如乌豆大，正圆黑，仙术多用牡荆，今人都无识之者。李当之《药录》乃注溲疏下云∶溲疏一名阳胪，一名牡荆，一名空疏。皮白，中空，时有节。子似枸杞子，赤色，味甘、苦，冬月熟，俗乃无识者。当此实是真，非人篱域阳胪也。

案如此说，溲都不同，其形类乖异，恐乖实理。而仙方用牡荆，云能通神见鬼，非唯其实，乃枝叶并好。又云有荆树，必枝枝相对，此是牡荆，有不对者，既非牡荆。既为父，则不应有子。如此，并莫详虚实，须更博访，乃详之耳。

〔谨案〕此即作棰杖荆，是也。实细，黄黑色，茎劲作树，不为蔓生，故称之为牡，非无实之谓也。案《汉书·郊祀志》，以牡荆茎为幡竿，此明则蔓不堪为竿。今所在皆有，此荆非《本经》所载。案今生出乃是蔓荆，将以附此条后，陶为误矣。《别录》云∶荆叶，味苦，平，无毒。主久痢、霍乱、转筋、血淋，下部疮湿KT 。薄脚，主香港脚肿满。其根，味甘、苦，平，无毒。水煮服，主心风、头风、肢体诸风，解肌发汗。有青赤二种，赤者为佳。出《类聚方》，今医相承，多以牡荆为蔓荆，此极误也。

上一页：蔓荆实
下一页：女贞实


女贞实 《新修本草》

女贞实

味苦、甘，平，无毒。主补中，安五脏，养精神，除百疾，久服肥健，轻身不老。生武陵川谷。立冬采。

叶茂盛，凌冬不凋，皮青肉白，与秦皮为表里，其树以冬生而可爱，诸处时有。《仙经》

亦服食之，俗方不复用，市人亦无识之者。

〔谨案〕女贞叶，似枸骨及冬青树等，其实九月熟黑，似牛李子。陶云与秦皮为表里，误矣。然秦皮叶细冬枯，女真叶大冬茂，殊非类也。

上一页：牡荆实
下一页：桑上寄生


桑上寄生 《新修本草》

桑上寄生

味苦、甘，平，无毒。主腰痛，小儿背强，痈肿，安胎，充肌肤，坚发齿，长须眉。主金创，去痹，女子崩中，内伤不足，产后余疾，下乳汁。其实明目，轻身通神。一名寄屑，一名寓木，一名宛童，一名葛，生弘农川谷桑树上。三月三日采茎、叶、阴干。

桑上者，名桑上寄生耳。诗人云∶施于松上，方家亦有用杨上、枫上者，则各随其树名之，形类犹是一般，但根津所因处为异。法生树枝间，寄根在枝节之内，叶圆青赤，浓泽易折，旁四月华白，五月实赤，大如小豆。今处处皆有，以出彭城为胜。俗人呼皆为续断用之。案《本经》续断别在上品药，所主疗不同，岂只是一物，市人使混乱无复能甄识之者。服食方云是桑 ，与此说又为不同耳。

〔谨案〕寄生槲、榉柳、水杨、枫等树上，子黄，大如小枣子，唯虢州有桑上者。子汁甚粘，核大如小豆，叶无阴阳，如细柳叶而浓肌，茎粗短，江南人相承用为续断，殊不相关。且寄生实，九月始熟而黄，今称五月实赤，大如小豆，此是陶未见之。

上一页：女贞实
下一页：蕤核


蕤核 《新修本草》

蕤核

味甘，温、微寒，无毒。主心腹邪结气，明目，目痛赤伤泪出。疗目肿 烂， 鼻，破心益气不饥。生函谷川谷及巴西。月采实。

今从北方来，云出彭城间，形如乌豆大，圆而扁，有文理，状似胡桃桃核，今人皆合壳用为分两，此乃应破取仁秤之。医方唯以疗眼，《仙经》以合守中丸也。

〔谨案〕采字如此作也

上一页：桑上寄生
下一页：五加


五加 《新修本草》

五加

味辛、苦，温、微寒，无毒。主心腹疝气，腹痛，益气，疗 小儿不能行，疽疮，阴蚀。

男余沥，女人阴痒及腰脊痛，两脚疼痹风弱，五缓虚羸。补中益精，坚筋骨，强志意。久服轻身耐老。一名豺漆，一名豺节。五叶者良。生汉中及宛朐。五月、七月采茎，十月采根，阴干。

远志为之使，畏蛇脱皮、玄参。今近道处处有，东间弥多，四叶者亦好，煮根茎酿酒，至益人，道家用此作灰，亦以煮石与地榆，并有秘法。加字或作家字者也。

上一页：蕤核
下一页：沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香并


沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香并 《新修本草》

沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香并

微温。悉疗风水毒肿，去恶气。熏陆、风瘾此六种香皆合香家要用，不正复入药，唯疗恶核毒肿，道方颇有用处。詹糖出晋安岑州，上真淳泽者难得，多以其皮及柘虫屎杂之，唯轻者为佳，其余无甚真伪，而有精粗耳。外国用波津香明目。白檀消风肿。其青木香别在上品。

〔谨案〕沉香、青桂、鸡骨、马蹄、笺香等，同是一树，叶似橘叶，花白，子似槟榔，大如桑椹，紫色而味辛。树皮青色，木似榉柳。

熏陆香，形似白胶，出天竺、单于国。鸡舌香，树叶及皮并似粟，花如梅花，子似枣核，此雌树也，不入香用。其雄树虽花不实，采花酿之，以成香，出昆仑及交、爱以南。詹糖树似橘，煎枝叶为香，似沙糖而黑，出交、广以南。又有丁香根，味辛，温，主风毒诸肿。此别一种树，叶似栎，高数丈，凌冬不凋，唯根堪疗风热毒肿，不入心腹之用，非鸡舌也。詹糖香，疗恶疮，去恶气，生晋安。

上一页：五加
下一页：柏木


柏木 《新修本草》

柏木

味苦，寒，无毒。主五脏肠胃中结气热，黄胆，肠痔，止泄痢，女子漏下、赤白，阴阳蚀疮。疗惊气在皮间，肌肤热赤起，目热赤痛，口疮。久服通神。一名檀桓。根，名檀桓，主渴。久服轻身，延年通神。

生汉中山谷及永昌。

恶干漆。今出邵陵者，轻薄色深为胜。出东山者，浓重而色浅。其根于道家入木芝品，今人不知取服之。又有一种小树，状如石榴。其皮黄而苦，俗呼为子柏，亦主口疮。又一种小树，至多刺，皮亦黄，亦主口疮。

〔谨案〕子柏，一名山石榴，子似女贞，皮白不黄，亦名小柏，所在皆有。今云皮黄，恐谬矣。案今俗用子柏，皆多刺小树，名刺柏，非小柏也。

上一页：沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香并
下一页：辛荑


辛荑 《新修本草》

辛荑

味辛，温，无毒。主五脏身体寒风，风头，脑痛，面 ，温中解肌，利九窍，通鼻塞涕出，疗面肿引齿痛眩，冒，身洋洋如在车船之上者。生须发，去白虫。久服下气、轻身，明目，增年、能老。可作膏药，用之去中心及外毛，毛射人肺，令人咳。一名辛矧，一名喉桃，一名房木。生汉中川谷。九月采实，曝干。

芎 为之使，恶五石脂，畏菖蒲、蒲黄、黄连、石膏、黄环。今出丹阳近道，形如桃子，小所呼辛荑者也。

〔谨案〕此是树花未开时收之，正月、二月好采。

今见用者，是其言九月采实者，恐误。其树大，连合抱高数仞，叶大于柿叶，所在皆有。实臭，不任药也。方云去毛，用其心，然难得，而滋人面。此用花开者易得，而且香。

上一页：柏木
下一页：木兰


木兰 《新修本草》

木兰

味苦，寒，无毒。主身有大热在皮肤中，去面热赤 、酒 ，恶风、癞疾，阴下痒湿，明水肿，去臭气。一名林兰，一名杜兰，皮似桂而香。生零陵山谷，生干。

零陵诸处皆有，状如楠树，皮甚薄而味辛香。今益州有，皮浓，状如浓朴，而气味为胜。

故今东人皆以山桂皮当之，亦相类，道家用合香，亦好也。

〔谨案〕木兰叶似菌桂叶，其叶气味辛香，不及桂也。

上一页：辛荑
下一页：榆皮


榆皮 《新修本草》

榆皮

味甘，平，无毒。主大小便不通，利水道，除邪气。肠胃邪热气，消肿。性滑利。久服轻身不饥，其实尤良。疗小儿头疮痂 。华，主小儿痫，小便不利，伤热。一名零榆。生 川山谷。二月采皮，取白曝干。八月采实，并勿令中湿，湿则伤人。

此即今榆树耳，剥取皮，刮除上赤皮，亦可临时用之。性至滑利，初生叶，人以作糜羹辈，令人睡眠。嵇公所谓∶榆，令人瞑也。断谷乃屑其皮，并檀皮服之，即所谓不饥者也。

〔谨案〕榆三月实熟，寻即落矣，今称八月采实，恐《本经》误也。

上一页：木兰
下一页：酸枣


酸枣 《新修本草》

酸枣

味酸，平，无毒。主心腹寒热，邪结气，四肢酸疼湿痹，烦心不得眠，脐上下痛，血转、久益肝气，坚筋大骨，助阴气，令人肥健。久服安五脏，轻身延年。

生河东川泽。八月采实，阴干卅日成。

恶防己。今出东山间，云即是山枣树子，子似武昌枣，而味极酸，东人乃啖之以醒睡，与此疗不得眠，正反矣。

〔谨案〕此即 枣实也，树大如大枣，实无常形，但大枣中味酸者是。《本经》唯用实，疗不得眠，不言用仁。今方用其仁，补中益气。自补中益肝以下，此为酸枣仁之功能。又于下品白棘条中，复云用其实。今医以棘实为酸枣，大误矣。

上一页：榆皮
下一页：槐实


槐实 《新修本草》

槐实

味苦、酸、咸、寒，无毒。主五内邪气热，止涎唾，补绝伤，疗五痔，火疮，妇人乳瘕，子之，捣取汁，铜器盛之，日煎，令可作丸，大如鼠矢，内窍中，三易乃愈。又堕胎，久服明目，益气，头不白，延年。

枝主洗疮及阴囊下湿痒。皮主烂疮。根主喉痹寒热。生河南平泽。可作神烛。

景天为之使。槐子以多连者为好，十月上巳日采之，新盆盛，合泥百日，皮烂为水，核如大豆。服之，今令人脑满，发不白而长生。今处处有，此云七月取其子未坚，故捣绞取汁。

〔谨案〕《别录》云∶八月断槐大枝，使生嫩孽，煮汁酿酒，疗大风痿痹甚效。槐耳味苦、辛，平，无毒。主五痔心痛，女人阴中痒痛。槐树菌也，当取坚如桑耳者。枝炮熨止蝎毒也。

上一页：酸枣
下一页：楮实


楮实 《新修本草》

楮实

味甘，寒，无毒。主阴痿水肿，益气，充肌肤，明目。久服不饥，不老轻身。生少室山，一名谷实，所在有之。八月、九月采实，晒干，四十日成。叶，味甘，无毒。主小儿身热，食不生肌，可作浴汤。又主恶疮生肉。树皮，主逐水，利小便。茎，主瘾疹痒，单煮洗浴。其皮间白汁疗癣。

此即今谷树子也，仙方采捣取汁和丹用，亦干服，使人通神见鬼。南人呼谷纸，亦为楮纸，作褚音。武陵人作谷皮衣，又甚坚好耳也。

上一页：槐实
下一页：枸杞


枸杞 《新修本草》

枸杞

味苦，寒，根大寒，子微寒，无毒。主五内邪气，热中，消渴，周痹，风湿，下胸胁气，客劳、嘘吸，坚筋骨，强阴，利大小肠。久服坚筋骨，轻身，能老，耐寒暑。一名杞根，一名地骨，一名枸忌，一名地辅，一名羊乳，一名却暑，一名仙人杖，一名西王母杖。生常山平泽、又诸丘陵阪岸上。冬采根，春、夏采叶，秋采茎、实，阴干。

今出堂邑，而石头烽火楼下最多。其叶可作羹，味小苦。俗谚云∶去家千里，勿食萝摩、枸强盛阴道也。萝摩一名苦丸，叶浓大作藤生，摘有白乳汁，人家多种之，可生啖，亦蒸煮食也。枸杞根、实，为服食家用，其说乃甚美，仙人之杖，远自有旨乎也。

上一页：楮实
下一页：苏合


苏合 《新修本草》

苏合

味甘，温，无毒。主辟恶，杀鬼精物，温疟，蛊毒，痫 ，去三虫，除邪，不梦，忤魇，通神明，久服轻身长年。

生中台川谷。

俗传云是狮子屎，外国说不尔，今皆从西域来，真者难别，亦不复入药，唯供合好香耳。

〔谨案〕此香从西域及昆仑来，紫赤色，与紫真檀相似，坚实，极芬香，惟重如石，烧之灰白者好。云是狮子屎，此是胡人诳言，陶不悟之，犹以为疑也。

上一页：枸杞
下一页：橘柚


橘柚 《新修本草》

橘柚

味辛，温，无毒。主胸中瘕热逆气，利水谷，下气，止呕咳，除膀胱留热，下停水，五淋，利小便，主脾不能消谷，气冲胸中吐逆，霍乱，止泄，去寸白。久服去臭，下气通神，轻身长年。一名橘皮。生南山川谷，生江南，十月采。

此是说其皮功耳，以东橘为好，西江亦有而不如。其皮小冷，疗气乃言欲胜东橘，北人亦用之。以陈者为良。其肉味甘、酸，食之多痰，恐非益人也。今此虽用皮，既是果类，所以犹宜相从。柚子皮乃可食，而不复入药用，此亦应下气。

〔谨案〕柚皮浓，味甘，不如橘皮味辛而苦，其肉亦如橘，有甘有酸，酸者名胡甘。

今俗人或谓橙为柚，非也。

案《吕氏春秋》云∶“果之美者。有云梦之柚。”郭璞曰∶“柚似橙而大于橘。”孔安国云∶“小曰橘，大

上一页：苏合
下一页：龙眼


龙眼 《新修本草》

龙眼

味甘，平，无毒。主疗五脏邪气，安志厌食，除虫去毒。久服强魂魄，聪察，轻身不老，通者似槟榔。生南海山谷。

广州别有龙眼，似荔枝而小，非益智，恐彼人别名，今者为益智耳，食之并利人。

〔谨案〕益智，似连翘子，头未开者，味甘、辛，殊不似槟榔。其苗、叶、花、根与豆蔻无别，唯子小耳。龙眼一名益智，而益智非龙眼也。其龙眼树，似荔枝，叶若林檎，花白色，子如槟榔，有鳞甲，大如雉卵，味甘酸。

上一页：橘柚
下一页：浓朴


浓朴 《新修本草》

浓朴

味苦，温、大温，无毒。主中风，伤寒，头痛，寒热，惊悸，气血痹，死肌，去三虫，温中，益气，消痰下气，疗霍乱及腹痛，胀满，胃中冷逆，胸中呕逆不止，泄痢，淋露，除惊胃。一名浓皮，一名赤朴。

其树名榛，其子名逐相。疗鼠 ，明目，益气。生交趾、宛朐。三月、九月、十月采皮，阴干。

干姜为之使，恶泽泻、寒水石、硝石。今出建平、宜都，极浓、肉紫色为好，壳薄而白者不如。用之削去上甲错皮。

俗方多用，道家不须也。

上一页：龙眼
下一页：猪苓


猪苓 《新修本草》

猪苓

味甘、苦，平，无毒。主 疟，解毒，辟蛊疰不祥，利水道。久服轻身能老。一名 猪矢朐。二月、八月采，阴干。

今湘州、衡山无有，此道不通，皆从宁州来。旧云是枫树苓，其皮至黑，作块似猪矢，故以名之，肉白而实者佳。

用之削去黑皮乃称之，比年殊难得耳。

上一页：浓朴
下一页：竹叶


竹叶 《新修本草》

竹叶

芹竹叶，味苦，平、大寒，无毒。主咳逆上气，溢筋急，恶疡，杀小虫，除烦热，风 ，喉益气，止渴，补虚下气，消毒。汁，主风 痹。实，通神明，轻身益气。生益州。淡竹叶，味辛，平、大寒。主胸中痰热、咳逆上气。其沥，大寒。疗暴中风，风痹，胸温气，寒热，吐血，崩中，溢筋。苦竹叶及沥，疗口疮，目痛，明目，通利九窍。竹笋，味甘，无毒。主消渴，利水道，益气，可久食。干笋烧疗五痔血。

竹类甚多，此前一条云是篁竹，次用淡苦尔。又一种薄壳者，名甘竹叶，最胜。又有实中竹、笙竹，并以笋为佳，于药无用。凡取竹沥，惟用淡竹耳。竹实出蓝田，江东乃有花而无实，故凤鸟不至。而顷来斑斑有实，实状如小麦，堪可为饭。

上一页：猪苓
下一页：枳实


枳实 《新修本草》

枳实

味苦、酸，寒、微寒，无毒。主大风在皮肤中如麻豆苦痒，除寒热热结，止痢。长肌肉，利胸胁淡癖，逐停水，破结实，消胀满、心下急、痞痛、逆气、胁风痛，安胃气，止溏泄，明目。生河内川泽。九月、十月采，阴干。

今处处有，采破令干。用之除中核，微炙令香，亦如橘皮，以陈者为良。枳树枝茎及皮，疗水胀、暴风、骨节疼急。

枳实俗方多用，道家不须也。

〔谨案〕枳实，晒干乃得，阴便湿烂也。用当去核及中瓤乃佳。

今云用枳壳乃尔。若称枳实，须合核瓤用者，殊不然也，误矣。

上一页：竹叶
下一页：山茱萸


山茱萸 《新修本草》

山茱萸

味酸，平、微温，无毒。主心下邪气，寒热，温中，逐寒湿痹，去三虫，肠胃风邪，寒热，疝瘕，头脑风，风气去来，鼻塞，目黄，耳聋，面 ，温中，下气，出汗，强阴，益精，安利。久服轻身，明目，强力，长年。一名蜀枣，一名鸡足，一名思益，一名 实。生汉中山谷及琅 、宛朐、东海承县。

九月、十月采实，阴干。

蓼实为之使，恶桔梗、防风、防己。今出近道诸山中大树，子初熟未干，赤色，如胡颓子，亦可啖。既干后，皮甚薄，当合核为用也。

上一页：枳实
下一页：吴茱萸


吴茱萸 《新修本草》

吴茱萸

味辛，温、大热，有小毒。主温中下气，止痛咳逆，寒热，除湿血痹，逐风邪，开腠理，去实不消，中恶，心腹痛，逆气，利五脏。根杀三虫。根白皮杀蛲虫，疗喉痹咳逆，止泄注，食不消，女子经产余血。疗白癣。一名 。生上谷川谷及宛朐。九月九日采，阴干。

蓼实为之使，恶丹参、硝石、白垩，畏紫石英。此即今食茱萸。《礼记》亦名 ，而俗中呼为KT 子，当是不识字， 字似 字，仍以相传。其根南行、东行者为胜。道家去三尸方亦用之。

〔谨案〕《尔雅·释木》云∶椒 丑 。陆氏《草木疏》云∶椒 属亦有 名，陶误也。

上一页：山茱萸
下一页：秦皮


秦皮 《新修本草》

秦皮

味苦，微寒、大寒，无毒。主风寒湿痹，洗洗寒气，除热，目中青翳白膜。疗男子少精，妇人带下，小儿痫，身热。

可作洗目汤。久服头不白，轻身，皮肤光泽，肥大有子。一名岑皮，一名石檀。生庐江川谷及宛朐。二月、八月采皮，阴干。

大戟为之使，恶吴茱萸。俗云是樊 皮，而水渍以和墨，书青色不脱，彻青，且亦殊薄，恐不必尔。俗方惟以疗目。道术家亦有用处。

〔谨案〕此树似檀。叶细，皮有白点而不粗错。取皮水渍便碧色，书纸看皆青色者是。俗见味苦，名为苦树，亦用皮，疗眼有效。以叶似檀，故名石檀也。

上一页：吴茱萸
下一页：栀子


栀子 《新修本草》

栀子

味苦，寒、大寒，无毒。主五内邪气，胃中热气，面赤酒 鼻，白癞、赤癞，疮阳川谷。九月采实，曝干。

解玉支毒。处处有，亦两三种小异，以七道者为良。经霜乃取之。今皆入染用，于药甚希。玉支即踯躅 也。

上一页：秦皮
下一页：槟榔


槟榔 《新修本草》

槟榔

味辛，温，无毒。主消谷，逐水，除痰 ，杀三虫，去伏尸，疗寸白。生南海。

此有三、四种∶出交州，形小而味甘；广州以南者，形大而味涩，核亦大；尤大者，名楮者，南人名纳子，俗人吸为槟榔孙，亦可食。

〔谨案〕槟榔， 者极大，停数日便烂。今入北来者，皆先灰汁煮熟，仍火熏使干，始堪停久，其中仁，主腹胀，生捣末服，利水谷道，敷疮生肌肉，止痛。烧为灰，主口吻白疮。生交州、爱州及昆仑。

上一页：栀子
下一页：合欢


合欢 《新修本草》

合欢

味甘平，无毒。主安五脏，和心志，令人欢乐无忧。久服轻身，明目，得所欲。生益州川谷。

稽公《养生论》亦云∶合欢蠲忿，萱草忘忧。诗人又有萱草，皆云即是今鹿葱，而不入药用。至于合欢，举俗无识之者。当以其非疗病之功，稍见轻略，遂致永谢。犹如长生之法，人洛阳华林苑中，犹云合欢如丁林，唯不来江左耳。

〔谨案〕此树，生叶似皂荚槐等，极细，五月花发，红白色，所在山涧中有之。今东西京第宅山池间亦有种者，名曰合欢，或曰合昏。秋实作荚，子极薄细。

上一页：槟榔
下一页：秦椒


秦椒 《新修本草》

秦椒

味辛，温、生温、熟寒，有毒。主风邪气，温中，除寒痹，坚齿长发，明目。疗喉痹，吐逆，疝瘕，去老血，产后余疾，腹痛，出汗；利五脏。久服轻身，好色，能老，增年，通神。生琅。八月、九月采实。

恶栝蒌、防葵，畏雌黄。今从西来，形似椒而大，色黄黑，味亦颇有椒气，或呼为大椒。

又子是楮椒，恐谬。

〔谨案〕秦椒树，叶及茎、子，都似蜀椒，但味短，实细。蓝田南、秦岭间大有也。

上一页：合欢
下一页：卫矛


卫矛 《新修本草》

卫矛

味苦，寒，无毒。主女子崩中，下血，腹满，汗出，除邪，杀鬼毒蛊疰，中恶，腹痛，去白虫，消皮肤风毒肿，令阴中解。一名鬼箭。生霍山山谷。八月采，阴干。

山野处处有。其茎有三羽，状如箭羽，俗皆呼为鬼箭。而为用甚希，用之削取皮及羽也。

上一页：秦椒
下一页：紫葳


紫葳 《新修本草》

紫葳

味酸，微寒，无毒。主妇人产乳余疾，崩中，症瘕，血闭，寒热，羸瘦，养胎。茎叶，味苦，无毒。主痿蹶，益气。

一名陵苕，一名 华。生西海川谷及山阳。

李云是瞿麦根，今方用至少。《博物志》云∶郝晦行华草于太行山北得紫葳华。必当奇异。今瞿麦华乃可爱，而处处有，不应乃在太行山。且有树其茎叶，恐亦非瞿麦根。《诗》云有苕之华；郭云陵霄藤，亦恐非也。

〔谨案〕此即陵霄也，花及茎叶俱用。案《尔雅·释草》云∶苕，一名陵苕，黄华KT ，白华尖。郭云∶一名陵时，又名陵霄。本草云∶一名陵苕，一瞿麦皆《本经》所载，若用瞿麦根为紫葳，紫葳何得复用茎叶。体性既与瞿麦乖异，生处亦不相关。

郭云陵霄，此为真说也。

上一页：卫矛
下一页：芜荑


芜荑 《新修本草》

芜荑

味辛，平，无毒。主五内邪气，散皮肤骨节中淫淫行毒，去三虫，化食，逐寸白，散腹中温温喘息。一名无姑，一名 。生晋山川谷。三月采实，阴干。

今唯出高丽，状如榆荚，气臭如 ，彼人皆以作酱食之。性杀虫，以置物中，亦辟蛀。

但患其臭耳。

〔谨案〕《尔雅》

云∶芜荑一名 KT ，今名 ，字之误也。今出延州、同州者，最好。

上一页：紫葳
下一页：食茱萸


食茱萸 《新修本草》

食茱萸

味辛、苦、大热、无毒。功用与吴茱萸同，少为劣耳，疗水气用之，乃佳。

皮薄开口者是，虽名为食，而不堪啖。（新附）

上一页：芜荑
下一页：椋子木


椋子木 《新修本草》

椋子木

味甘、咸，平，无毒。主折伤，破血养血，安胎，止痛，生肉。

叶似柿，两叶相当，子细圆，如牛李子，生青、熟黑。其木坚重，煮汁赤色。《尔雅》

云∶椋椋，材中车KT 。八月、九月采木，晒干。（新附）

上一页：食茱萸
下一页：每始王木


每始王木 《新修本草》

每始王木

味苦，平，无毒。主伤折，跌筋骨，生肌破血，止痛，酒水煮浓汁饮之。生资州山谷。

藤生，绕树木上生，叶似萝摩叶。二月、八月采。（新附）

上一页：椋子木
下一页：折伤木


折伤木 《新修本草》

折伤木

味甘、咸，平，无毒。主伤折，筋骨疼痛，散血∶补血，产后血闷，心痛，酒水煮浓汁饮之。生资州山谷。

藤生，绕树上，叶似 草叶而光浓。八月、九月采茎，晒干。（新附）

上一页：每始王木
下一页：茗、苦荼


茗、苦荼 《新修本草》

茗、苦荼

茗，味甘、苦，微寒，无毒。主 疮，利小便，去痰、热渴，令人少睡，秋采之。苦荼，主下气，消宿食，作饮加茱萸、葱、姜等，良。

《尔雅·释木》云∶ 苦荼注∶树小如栀子，冬生叶，可煮作羹饮。今呼早采者为荼，晚取者为茗，一名 ，蜀人名之苦荼，生山南汉中山谷。（新附）

上一页：折伤木
下一页：桑根白皮


桑根白皮 《新修本草》

桑根白皮

味甘，寒，无毒。主伤中五劳六极，羸瘦，崩中，脉绝，补虚，益气。去肺中水气，止唾血，热渴，水肿，腹满，颅胀，利水道，去寸白，可以缝创。采无时。出土上者杀人。续断、桂心、麻子为之使。叶，主除寒热，出汗。汁，解蜈蚣毒。

桑耳，味甘，有毒。黑者，主女子漏下赤白汁，血病，症瘕积聚，腹痛，阴阳寒热无子，疗止久泄，益气不饥。其金色者，疗 痹饮，积聚，腹病，金创。

一名桑茵，一名木麦。五木耳名 ，益气不饥，轻身强志。生犍为山谷。六月多雨时采木耳，即曝干。

东行桑根乃易得，而江边多出土，不可轻信。桑耳，《断谷方》云∶木 又呼为桑上寄生，此云五木耳，而不显四者是何木？案老桑树生燥耳，有黄、赤、白者，又多雨时亦生软湿者，人采以作菹，皆无复药用。

〔谨案〕柠耳，人常食；槐耳，用疗痔；榆、柳、桑耳，此为五耳，软者并堪啖。桑椹，味甘，寒，无毒，单食，主消渴；叶，味苦、甘，寒，有小毒。水煎灰等，同灭痣疵黑子，蚀恶肉。煮小豆，大下水胀。敷金创止血，生肌也。

上一页：茗、苦荼
下一页：菘萝


菘萝 《新修本草》

菘萝

味苦、甘，平，无毒。主 怒邪气，止虚汗，出风头，女子阴寒肿痛，疗痰热，温疟，可为吐汤，利水道。一名女萝。生熊耳山川谷松树上。五月采，阴干。

东山甚多，生杂树上，而以松上者为真。《毛诗》云∶茑与女萝，施于松上。茑是寄生，今以桑上者为真，不用松上者，此互有异同耳。

上一页：桑根白皮
下一页：白棘


白棘 《新修本草》

白棘

味辛，寒，无毒。主心腹痛，痈肿，溃脓，止痛。决刺结，疗丈夫虚损，阴痿，精自出，补针，一名棘刺。生雍州川谷。

李云此是酸枣树针，今人用天门冬苗代之，非真也。

〔谨案〕白棘，茎白如粉KT 子，叶与之，亦为难得也。

上一页：菘萝
下一页：棘刺花


棘刺花 《新修本草》

棘刺花

味苦，平，无毒。主金疮、内漏，明目。冬至后百廿日采之。实，主明目，心腹痿痹，除热，利小便。生道旁。四月采。一名菥 ，一名马朐，一名刺原。又有枣针，疗腰痛、喉痹不通。

此一条又相违越，恐李所言多是，然复道其花一名菥 ，此恐别是一物，不关枣刺也。

今俗人皆用天门冬苗，吾亦不许。门冬苗乃是好作饮，益人，正不可当棘刺耳。

〔谨案〕棘有类非一。后条用花，斯不足怪。

以江南无棘，李云用枣针。天门冬苗一名颠棘，南人取以代棘针，陶亦不许，今用棘刺，当取白者为胜。花即棘花，定无别物。然刺有两种，有钩、有直，补益用直者，疗肿宜取钩者。又云枣针宜在枣部。南人昧于枣、棘之别，所以同在棘条中也。

上一页：白棘
下一页：安息香


安息香 《新修本草》

安息香

味辛、苦，平，无毒。主心腹恶气鬼疰。出西戎，似松脂，黄黑色为块，新者亦柔韧。

（新

上一页：棘刺花
下一页：龙脑香及膏香


龙脑香及膏香 《新修本草》

龙脑香及膏香

味辛、苦，微寒，一云温，平，无毒。主心腹邪气，风湿积聚，耳聋，明目，去目赤肤翳。出婆律国，形似白松脂，作杉木气，明净者善；久经风日，或如雀屎者不佳。云合粳米炭、相思子贮之，则不耗。膏主耳聋。

树形似杉木，言婆律膏是树根下清脂，龙脑是树根中干脂。子似豆蔻。皮有甲错，香似龙脑，味辛，尤下恶气，消食，散胀满，香人口，旧云出婆律国，药以国为名也。亦言即杉脂也。江南有杉木，未经试造，或方土无脂，尤甘蕉比闻花而无实耳。（新附）

上一页：安息香
下一页：摩勒


摩勒 《新修本草》

摩勒

味苦、甘，寒，无毒。主风虚热气。一名余甘。生岭南交、广、爱等州。

树叶细，似合欢，花黄，子似李、柰，青黄色，核圆作六、七棱，其中仁亦入药用。（新附）

上一页：龙脑香及膏香
下一页：毗梨勒


毗梨勒 《新修本草》

毗梨勒

味苦，寒，无毒。功用与 摩勒同。出西域及岭南交、爱等州，戎人谓之三果。

树似胡桃，子形亦似胡桃，核似诃梨勒而圆短无棱，用之亦同法。（新附）

上一页：摩勒
下一页：黄环


黄环 《新修本草》

黄环

味苦，平，有毒。主蛊毒，鬼疰，鬼魅，邪气在脏中，除咳逆寒热。一名陵泉，一名大就。生蜀郡山谷。三月采根，阴干。

鸢尾为之使，恶茯苓、防己。似防己。亦作车辐理解。《蜀都赋》所云∶青珠黄环者，或云是大戟花，定非也。俗用甚希，市人鲜有识者。

〔谨案〕此物，襄阳巴西人谓之就葛，作藤生。根亦葛类。所云似防己，作车辐理解者，近之。人取葛根，误得食之，吐利不止，用土浆解乃瘥，此真黄环也。余处亦希，唯襄阳大有。《本经》用根，今云大戟花，非也。

其子作角，生似皂荚，花实与葛同时矣。今园庭种之。大者茎径六七寸，所在有之。谓其子名野狼跋子。今太常科剑南来者，乃鸡屎葛根，非也。

上一页：毗梨勒
下一页：石南草


石南草 《新修本草》

石南草

味辛、苦，平，有毒。主养肾气，内伤阴衰，利筋骨皮毛。疗脚弱，五脏邪气，除热。

女子不可久服，令思男。实，杀蛊毒，破积聚，逐风痹。一名鬼目。生华阴山谷。二月、四月采叶，八月采实，阴干。

五加为之使。今庐江及东间皆有，叶状如枇杷叶，方用亦希。

〔谨案〕此草叶似 草，凌冬不凋，以叶细者为良。关中者好，为疗风邪丸散之要。其江山以南者，长大如枇杷叶，无气味，殊不任用，今医家不复用实也。

上一页：黄环
下一页：巴豆


巴豆 《新修本草》

巴豆

味辛，温、生温、熟寒，有大毒。主伤寒，温疟，寒热，破症瘕，结坚积聚，留饮痰 ，大腹水胀，荡练五脏六腑，开通闭塞，利水谷道，去恶肉，除鬼蛊毒疰、邪物，杀虫鱼。疗女子月闭，烂胎，金创，脓血，不利丈夫阴，杀斑蝥毒。

可炼饵之，益血脉，令人色好，变化与鬼神通。一名巴椒。生巴郡山谷。八月采实，阴干之，用去心皮。

芫花为之使，恶 草，畏大黄、黄连、藜芦。出巴郡，似大豆，最能利人，新者佳。用之皆去心皮乃称，又熬令黄黑，别捣如膏，乃合和丸散耳。道方亦有炼饵法，服之乃言神仙。人吞一枚，便欲死，而鼠食之，三年重卅斤，物性乃有相耐如此耳。

〔谨案〕树高丈余，叶似樱桃叶，头微尖，十二月叶渐凋，至四月落尽，五月叶渐生，七月花，八月结实，九月成，十月采其子，三枚共蒂，各有壳裹。出眉州、嘉州者良。

上一页：石南草
下一页：蜀椒


蜀椒 《新修本草》

蜀椒

味辛，温、大热，有毒。主邪气咳逆，温中，逐骨节皮肤死肌，寒湿痹痛，下气。除五脏六腑寒冷，伤寒，温疟，大风，汗不出，心腹留饮宿食，止肠 下利，泄精，字乳余疾，散风邪瘕结，水肿，黄胆，鬼疰，蛊毒，杀虫鱼毒。久服之头不白，轻身增年。开腠理，通血脉，坚齿发，调关节，耐寒暑，可作膏药。多食令人乏气，口闭者杀人。一名巴椒，一名卢 。生武都川谷及巴郡。八月采实，阴干。

杏仁为之使，畏橐吾。出蜀郡北部，人家种之，皮肉浓，腹里白，气味浓。江阳晋原及建平间亦有而细赤，辛而不香，力势不如巴郡。巴椒，有毒不可服，而此为一名，恐不尔。又有秦椒，黑色，在上品中。

凡用椒皆火微熬之，令汗出，谓为汗椒，令有力势。椒目冷利去水，则入药不得相杂耳。

〔谨案〕椒目，味苦，寒，无毒。主水腹胀满，利小便。

今椒出金州西域者，最善。

上一页：巴豆
下一页：莽草


莽草 《新修本草》

莽草

味辛、苦，温，有毒。主风头痈肿，乳痈，疝瘕，除结气疥瘙，虫疽疮，杀虫鱼。疗喉痹不通，乳难，头风痒，可用沐，勿近目。一名 ，一名春草。生上谷山谷及宛朐。五月采叶，阴干。

上谷远在幽州，今东间诸山处处皆有。叶青新烈者良。人用捣以和米内水中，鱼吞即死浮出，人取食之无妨。莽草，字亦有作 字，今俗呼为 草也。郁核，味酸，平，无毒。主大腹水肿，面目四肢浮肿，利小便水道。根，主齿龈肿、龋齿，坚齿，去白虫。一名爵李，一名车下李，一名棣。生高山山谷及丘陵上。五月、六月采根。

山野处处有，其子熟赤色，亦可啖之。

上一页：蜀椒
下一页：鼠李


鼠李 《新修本草》

鼠李

主寒热瘰 疮。皮，味苦，微寒，无毒。主除身皮热毒。一名牛李，一名鼠梓，一名柙。

生田野，采无时。

此条又附见，今亦在副品限也。

〔谨案〕此药一名赵李，一名皂李，一名乌槎树。皮主诸疮寒热毒痹。子主牛马六畜疮中虫，或生捣敷之，或和脂涂皆效。子味苦，采取晒干，九蒸，酒渍，服三合，日二，能下血及碎肉，除疝瘕积冷气，大良。皮、子俱有小毒。

上一页：莽草
下一页：栾华


栾华 《新修本草》

栾华

味苦，寒，无毒。主目痛泣出，伤 ，消目肿。生汉中川谷。五月采。

决明为之使。

〔谨案〕此树，叶似木槿而薄细，花黄似槐少长大，子壳似酸浆，其中有实，如熟豌豆，圆黑坚硬，堪为数珠者是也。五月、六月花可收，南人取合黄连作煎，疗目赤烂大效。花以染黄色，甚鲜好也。

上一页：鼠李
下一页：杉材


杉材 《新修本草》

杉材

微温，无毒。主疗漆疮。

削作柿，煮以洗漆疮，无不即瘥。又有鼠查，生去地高尺余许，煮以洗漆多瘥。又有漆姑，叶细细，多生石旁，亦疗漆疮。其鸡子及蟹，并是旧方。

〔谨案〕杉材木，水煮汁。浸捋香港脚肿满，服之疗心腹胀痛，去恶气。其鼠查、漆姑有别功，别出下品。

上一页：栾华
下一页：楠材


楠材 《新修本草》

楠材

微温。主霍乱吐不下止。

削作柿，煮服之，穷无他药，用此。

上一页：杉材
下一页：榧实


榧实 《新修本草》

榧实

味甘，无毒。主五痔，去三虫，蛊毒，鬼疰。生永昌。

今出东阳诸郡，食其子，乃言疗寸白虫。不复有余用，不入药方，疑此与前虫品彼子疗说符同。

〔谨案〕此物是虫部中彼子也。《尔雅》云∶彼杉也，其树大连抱，高数仞，叶似杉，其树如柏，作松理，肌细软，堪为器用也。

上一页：楠材
下一页：蔓椒


蔓椒 《新修本草》

蔓椒

味苦，温，无毒。主风寒湿痹，历节疼痛，除四肢厥气，膝痛。一名豕椒，一名猪椒，一中山川谷及丘冢间。采茎、根，煮酿酒。

山野处处有，俗呼为 ，似椒 ，小不香尔，一名 杀，可以蒸病出汁也。

上一页：榧实
下一页：钓樟根皮


钓樟根皮 《新修本草》

钓樟根皮

主金创，止血。

出桂阳、邵陵诸处，亦呼作鸟樟，方家乃不用，而俗人多识此。刮根皮屑，以疗金创，断血易合甚验。又有一草似野狼牙，气辛臭，名地菘，人呼为刘 草，五月五日采，干作屑，亦主疗金疮，言刘 昔采用之耳。

〔谨案〕钓樟，生柳州山谷，树高丈余，叶似 叶而尖长，背

上一页：蔓椒
下一页：雷丸


雷丸 《新修本草》

雷丸

味苦、咸，寒、微寒，有小毒。主杀三虫，逐毒瓦斯，胃中热，利丈夫，不利女子，作膏摩，除小儿百病。逐邪气，恶风，汗出，除皮中热结，积聚，蛊毒，白虫，寸白自出不止。久服令人阴痿。一名雷实，赤者杀人。生石城山谷，生汉中土中。八月采根，曝干。

荔实、浓朴为之使，恶葛根。今出建平、宜都间，累累相连如丸。《本经》云∶利丈夫。

《事相反。

〔谨案〕雷丸是竹之苓也，无有苗蔓，皆零出，无相连者。今出房州、金州。

上一页：钓樟根皮
下一页：溲疏


溲疏 《新修本草》

溲疏

味辛、苦，寒、微寒，无毒。主身皮肤中热，除邪气，止遗溺，通利水道，除胃中热，下气，可作浴汤。一名巨骨。

生掘耳川谷及田野故丘墟地。四月采。

漏芦为之使。李云溲疏一名杨栌，一名牡荆，一名空疏。皮白，中空，时时有节。子似枸杞子，冬月熟，色赤，味甘、苦，末代乃无识者，此实真也，非人篱援之杨栌也。李当之此说，于论牡荆，乃不为大乖，而滥引溲疏，恐斯误矣。

又云∶溲疏与空疏亦不同。掘耳疑应作熊耳，熊耳山名，而都无掘耳之号也。

〔谨案〕

溲疏，形似空疏，树高丈许，白皮，其子八月、九月熟，色赤，似枸杞子，味苦，必两两相并，与空疏不同。空疏一名杨栌，子为荚，不似溲疏。

上一页：雷丸
下一页：举树皮


举树皮 《新修本草》

举树皮

大寒。主时行头痛，热结在肠胃。山中处处有，皮似檀、槐，叶如栎、槲，人亦多识用之。削取里皮，去上甲，煎服之，夏日作饮去热。

〔谨案〕此树，所在皆有，多生溪涧水侧。叶抱，高数仞，皮极粗浓，殊不似檀。俗人取煮汁，以疗水气断下利，取嫩叶，挪贴火烂疮有效也。

上一页：溲疏
下一页：白杨树皮


白杨树皮 《新修本草》

白杨树皮

味苦，无毒。主毒风，香港脚肿，四肢缓弱不随，毒瓦斯游易在皮肤中，痰 等。酒渍服之。

取叶圆大、蒂小、无风自动者良。（新附）

上一页：举树皮
下一页：水杨叶


水杨叶 《新修本草》

水杨叶

嫩枝，味苦，平，无毒。主久利赤白。捣和水绞取汁，服一升，日二，大效。

此陶注柳者是。（新附）

上一页：白杨树皮
下一页：栾荆


栾荆 《新修本草》

栾荆

味辛、苦，温，有小毒。主大风，头面手足诸风，癫痫，狂 ，湿痹寒冷疼痛。俗方大用之，而本草不载，亦无别名，但有栾花，功用又别，非此花也。

案其茎、叶都似石南，干亦反卷，经冬不死，叶上有细黑点者，真也。今雍州所用者是，而洛州乃用石荆当之，非也。（新附）

上一页：水杨叶
下一页：小柏


小柏 《新修本草》

小柏

味苦，大寒，无毒。主口疮，疳KT ，杀诸虫，去心腹中热气。一名山石榴。

其树枝叶与石榴无别，但花异，子细黑圆如牛李子耳。生山石间，所在皆有，襄阳岘山东者为良。陶于柏木附见二种，其一是此。陶云皮黄，其树乃皮白，今太常所贮乃叶多刺者，名附）

上一页：栾荆
下一页：荚


荚 《新修本草》

荚

味甘、苦，平，无毒。主三虫，下气，消谷。叶似木槿，及似榆，作小树，其子如溲疏，两色赤味甘。煮树枝汁和作粥，甘美。以饲小儿，杀蛔虫，不入方用。陆机《草木疏》∶名击迷，一名羿先，盖檀、榆之类也，所在山谷有之。（新附）

上一页：小柏
下一页：钓藤


钓藤 《新修本草》

钓藤

微寒，无毒。主小儿寒热，十二惊痫。出建平，亦作吊藤字，惟疗小儿，不入余方。

〔谨案有刺，形若钓钩者是。

上一页：荚
下一页：药实根


药实根 《新修本草》

药实根

味辛，温，无毒。主邪气，诸痹，疼酸，续绝伤，补骨髓。一名连木。生蜀郡山谷。采无〔谨案〕此药子也，当今盛用，胡名那绽，出通州、渝州。《本经》用根，恐误载根字。子味辛，平，无毒。主破血，止利，消肿，除蛊注蛇毒。树生叶似杏，花红白色，子肉味酸甘。用其核仁也。

上一页：钓藤
下一页：皂荚


皂荚 《新修本草》

皂荚

味辛、咸，温，有小毒。主风痹，死肌，邪气，风头泪出，下水，利九窍，杀鬼、精物，疗囊结，妇人胞不落，明目益精。可为沐药，不入汤。生雍州川谷及鲁邹县，如猪牙者良。九月、十月采荚，阴干。

柏实为之使，恶麦门冬，畏空青、人参、苦参。今处处有，长尺二者良。俗人见其皆有虫孔，而未尝见虫形，皆言不可近，令人恶病，殊不尔。其虫状如草菜上青虫，荚微欲黑，便出，所以难见尔。但取生者看，自知之也。

〔谨案〕此物有三种，猪牙皂荚最下，其形曲戾而无润，若长六七寸，圆浓节促直者，皮薄多肉，味浓，大好。

上一页：药实根
下一页：楝实


楝实 《新修本草》

楝实

味苦，寒，有小毒。主温疾，伤寒大热烦狂，杀三虫，疥疡，利小便水道。根，微寒，疗蛔虫，利大肠。生荆山山谷。

处处有，俗人五月五日皆取花叶佩带之，云辟恶。其根以苦酒磨涂疥，甚良。煮汁作糜，食〔谨案〕此物有两种，有雄有雌。雄者根赤，无子，有毒，服之多使人吐不能止，时有至死者。雌者根白，有子，微毒，用当取雌者。

上一页：皂荚
下一页：柳华


柳华 《新修本草》

柳华

味苦，寒，无毒。主风水，黄胆，面热黑，痂疥，恶疮，金创。一名柳絮。叶主马疥痂疮。取煎者，以洗马疥，立愈。又疗心腹内血，止痛，实主溃痈，逐脓血。子汁疗渴。生琅柳即今水杨也，花熟随风起，状如飞雪。陈元正方以为譬者，当用其未舒时，子亦随花飞，正应水渍取汁耳。柳花亦宜贴灸疮，皮叶疗漆疮耳。

〔谨案〕柳与水杨全不相似。水杨叶圆阔而赤，枝条短硬；柳叶狭长，青绿，枝条长软。

此论用柳，不载水杨。水杨亦有疗能，本草不录。树枝及木中虫屑、枝皮，味苦，寒，无毒。

主痰热淋，可为吐汤，煮洗风肿痒。酒煮含，主齿痛。木中虫屑可为浴汤，主风瘙痒瘾疹，大效。此人间柳树是也。

陶云水杨非灸疮。

上一页：楝实
下一页：桐叶


桐叶 《新修本草》

桐叶

味苦，寒，无毒。主恶蚀疮着阴。皮主五痔，杀三虫。疗奔豚气病。华，敷猪疮，饲猪肥大三倍。生桐柏山谷。

桐树有四种∶青桐，茎皮青，叶似梧桐而无子。梧桐，色白，叶似青桐有子，子肥亦可食。白桐与岗桐无异，惟有花子耳，花三月舒，黄紫色，《礼》云桐始花者也。岗桐无子，是作琴瑟者。今此云花，便应是白桐，白桐亦堪作琴瑟，一名椅桐，人家多植之。

〔谨案〕古本草∶桐花饲猪，肥大三倍。今云敷疮，恐误矣，岂有故破伤猪，敷桐花者。

上一页：柳华
下一页：梓白皮


梓白皮 《新修本草》

梓白皮

味苦，寒，无毒。主热，去三虫，疗目中患，华、叶捣敷猪疮，饲猪肥大易养三倍。生河此即梓树之皮。梓亦有三种，当用拌素不腐者，方药不复用。叶疗手脚水烂。桐叶及此以肥猪之法未见，其事应在商丘子《养猪经》中耳。

〔谨案〕此三树，花叶取以饲猪，并能肥大，且易养。今见《李氏本草》及《博物志》，但云饲猪使肥。今云敷猪疮并误讹也。《别录蚀疮，汤浴之。并封敷嫩叶，主烂疮也。

上一页：桐叶
下一页：苏方木


苏方木 《新修本草》

苏方木

味甘、咸，平，无毒。主破血，产后血胀闷欲死者。水煮若酒煮五两，取浓汁服之，效。

此人用染色者，自南海昆仑来，交州、爱州亦有。树似 罗，叶若榆叶而无涩，抽条长丈许，花黄，子生青、熟黑。

（新附）

上一页：梓白皮
下一页：接骨木


接骨木 《新修本草》

接骨木

味甘、苦，平，无毒。主折伤，续筋骨，除风痒龋齿。可为浴汤。

叶如陆英，花亦相似。但作树高一、二丈许，木轻虚无心。斫枝插便生，人家亦种之。

一名木蒴 ，所在皆有之。（新附）

上一页：苏方木
下一页：枳


枳 《新修本草》

枳

味甘，平，无毒。主头风，少腹拘急。陆机云∶一名木蜜。其木皮，温，无毒。主五痔，和酒则味薄，此亦奇物。

其树径尺，木名白石，叶如桑柘。其子作房，似珊瑚，核在其端，人皆食之。（新附）

上一页：接骨木
下一页：木天蓼


木天蓼 《新修本草》

木天蓼

味辛，温，有小毒。主症结、积聚，风劳虚冷。生山谷中。

作藤蔓，叶似柘，花白，子如枣许，无定形。中穣似茄子，味辛，取之当姜蓼。其苗藤切以酒浸服，或以酿酒，去风冷、症僻，大效。所在皆有，今出安州、申州。（新附）

上一页：枳
下一页：乌臼木根皮


乌臼木根皮 《新修本草》

乌臼木根皮

味苦，微温，有毒。主暴水、症结、积聚。生山南平泽。

树高数仞，叶似梨、杏，花黄白，子黑色。（新附）

上一页：木天蓼
下一页：赤爪草


赤爪草 《新修本草》

赤爪草

味苦，寒，无毒。主水利，风头，身痒。生平陆，所在有之。实，味酸冷，无毒。汁服主利，洗头及身瘥疮痒。一名羊 ，一名鼠查。

小树生高五、六尺，叶似香 ，子似虎掌爪，大如小林檎，赤色。出山南申州、安州、随州。 （新附）

上一页：乌臼木根皮
下一页：诃梨勒


诃梨勒 《新修本草》

诃梨勒

味苦，温，无毒。主冷气，心腹胀满，下宿物。生交、爱州。

树似木 ，花白，子形似栀子，青黄色，皮肉相着。水磨或散水服之。（新附）

上一页：赤爪草
下一页：枫柳皮


枫柳皮 《新修本草》

枫柳皮

味辛，大热，有毒。主风龋、齿痛。出石州。

叶似槐，茎赤，根黄，子六月熟，绿色而细。剥取其茎皮用之。（新附）

上一页：诃梨勒
下一页：卖子木


卖子木 《新修本草》

卖子木

味甘，微温，咸，平，无毒。主折伤，血肉结，续绝，补骨髓，止痛，安胎。生山谷中。

其叶似柿，出剑南邛州。（新附）

上一页：枫柳皮
下一页：大空


大空 《新修本草》

大空

味辛、苦，平，有小毒。主三虫，杀虮虱。生山谷中。取根皮作末，油和涂发，虮虱皆死。

根皮赤，叶似楮，小圆浓。作小树，抽条高六、七尺。出襄州山谷，所在亦有，秦陇人名为揭空。（新附）

上一页：卖子木
下一页：紫真檀木


紫真檀木 《新修本草》

紫真檀木

味咸，微寒。主恶毒、风毒。

俗人磨以涂风毒、诸肿，亦效，然不及青木香。又主金创，止血，亦疗淋用之。

〔谨案〕

此物出昆仑盘盘国，惟不生中华，人间遍有之。

上一页：大空
下一页：椿木叶


椿木叶 《新修本草》

椿木叶

味苦，有毒。主洗疮疥，风疽，水煮叶汁用之。皮主甘KT 。樗木根叶尤良。

二树形相似，樗木疏，椿木实，为别也。（新附）

上一页：紫真檀木
下一页：胡椒


胡椒 《新修本草》

胡椒

味辛，大温，无毒。主下气，温中，去痰，除脏腑中风冷。生西戎，形如鼠李子。调食用之，味甚辛美，而芳香不及蜀椒。（新附）

上一页：椿木叶
下一页：橡实


橡实 《新修本草》

橡实

味苦，微温，无毒。主下利，浓肠胃，肥健人。其壳为散及煮汁服，亦主利，并堪染用。

一以栎为胜。所在山谷中皆有。（新附）

上一页：胡椒
下一页：无食子


无食子 《新修本草》

无食子

味苦，温，无毒。主赤白利，肠滑，生肌肉。出西戎。

云生沙碛间，树似柽。（新附）

上一页：橡实
下一页：杨栌木


杨栌木 《新修本草》

杨栌木

味苦，寒，有毒。主疽 、恶疮，水煮叶汁，洗疮立瘥。生篱垣间。一名空疏，所在皆有。（新附）

上一页：无食子
下一页：槲若


槲若 《新修本草》

槲若

味甘、苦，平，无毒。主痔，止血，疗血痢，止渴，取脉灸用之。皮，味苦，水煎浓汁，除附）

上一页：杨栌木
下一页：龙骨


龙骨 《新修本草》

龙骨

味甘，平、微寒，无毒。主心腹鬼疰，精物，老魅，咳逆，泄痢脓血，女子漏下，症瘕坚结，小儿热气惊痫，疗心腹烦满，四肢痿枯，汗出，夜卧自惊，恚怒，伏气在心下，不得喘息，肠痈内疽阴蚀，止汗，小便利，溺血，养精神，定魂魄，安五脏。白龙骨，疗梦寤泄精，小便泄精；龙齿，主疗小儿大人惊痫，癫疾，狂走，心下结气，不能喘息，诸痉，杀精物。疗小儿五惊，十二痫，身热不可近人，大人骨间寒热，又杀蛊毒。得人参、牛黄良，畏石膏。角，主惊痫，螈，身热如火，腹中坚及热泄。畏干漆、蜀椒、理石。久服轻身，通神明，延年。生晋地川谷，及太山岩水岸土穴石中死龙处，采无时。

今多出益州、梁州间，巴中亦有骨，欲得脊脑，作白地锦文，舐之着舌者，良。齿小强，犹脑，肥软，亦断痢。云皆是龙蜕，非实死也。比来巴中数得龙胞，吾自亲见形体具存，云疗产难，产后余疾，正当末服之。

〔谨案〕龙骨，今并出晋地，生硬者不好，五色具者良。其青、黄、赤、白、黑，亦应随色与腑脏相会，如五芝、五石英、五石脂等辈。而《本经》不论，莫知所以。

上一页：槲若
下一页：牛黄


牛黄 《新修本草》

牛黄

味苦，平，有小毒。主惊痫寒热，热盛狂 ，除邪逐鬼，疗小儿百病，诸痫，热口不开，大人狂癫，又堕胎。久服轻身，增季，令人不忘。生晋地平泽，生于牛，得之即阴干百日，使时燥，无令见日月光。

人参为之使，得牡丹、菖蒲利耳目，恶龙骨、地黄、龙胆、蜚蠊，畏牛膝。旧云神牛出入鸣吼者有之，伺其出角上，以盆水承而吐之，即堕落水中。今人多皆就胆中得之耳。多出梁、益，一子如鸡子黄大相重叠，药中之贵，莫复过此。

一子起二三分，好者直五六千至一万也。俗人多假作，甚相似，唯以磨爪甲舐拭不脱者，是真之。

〔谨案〕牛黄，今出莱州、密州、淄州、青州、 州、戎州。牛有黄者，必多吼唤喝，拍而得之，谓之生黄，最佳。

黄有慢黄若鸡卵中黄糊，在肝胆间；圆黄为块形，有大小，并在肝胆中，多生于 特牛，其吴牛未闻有黄也。

上一页：龙骨
下一页：麝香


麝香 《新修本草》

麝香

味辛，温，无毒。主辟恶气，杀鬼精物，温疟，蛊毒，痫 ，去三虫，疗诸凶邪鬼气，中恶，心腹暴痛胀急，痞满，风毒，妇人产难，堕胎，去面 ，目中肤翳。久服除邪，不梦寤厌寐，通神仙。生中台川谷及益州、雍州山中。春分取之，生者益良。

射形似獐，恒食柏叶，又啖蛇，五月得香往往有蛇皮骨，故麝香疗蛇毒。今以蛇蜕皮裹麝香弥香，则是相使也。其香正在射阴茎前皮内，别有膜裹之。今出随郡义阳晋熙诸蛮中者亚之。今出其形貌直如粟KT人。又云是卵，不然也。

香多被破杂蛮，犹差于益州。益州香形扁取其血膜，亦杂以余物。大都亦有精粗，破当门沸起良久亦好。今唯得活者，自看取之，必当全真耳。生香人云是其精溺凝作之，殊不尔。射夏月食蛇虫多，至寒香满，入春患急痛，自以脚剔出，着屎溺中覆之，皆有常处。人有遇得，乃至一斗五升也。用此香乃胜杀取者。带麝非但香，亦辟恶。以真者一子，置头间枕之，辟恶梦及尸疰鬼气。

上一页：牛黄
下一页：人乳汁


人乳汁 《新修本草》

人乳汁

主补五脏，令人肥白悦泽。

张仓恒服人乳，故年百岁余，肥白如瓠。

〔谨案〕《别录》云∶首生男乳，疗目赤痛多泪，解独肝牛肉毒，如合豉浓汁服之，神效。又取和雀屎，去目赤努肉。

上一页：麝香
下一页：发


发 《新修本草》

发

味苦，温、小寒，无毒。主五癃关格不得小便，利水道，疗小儿痫、大人 ，仍自还神化，合鸡子黄煎之，消为水，疗小儿惊热，下痢。

李云是童男发。神化之事，未见别方。今俗中妪母为小儿作鸡子煎，用发杂熬良久得汁，与用发，皆用其父梳头乱者耳。不知此发 审取是何物？且 字书记所无，或作算音，人今呼斑发为算发。书家亦呼乱发为，恐 即是 音也。童男之理，未或全明。

〔谨案〕此发皮根也，年久者用之神效。即发字误矣，既有乱发及头垢，则阙发明矣。又头垢功劣于发皮，犹去病用陈久者梳及船茹、败天公、蒲席皆此例也。甄立言作，亦也，检字书无 字，但有发鬈。鬈，发美貌，作丘权音，有声无质，则 为真矣。

上一页：人乳汁
下一页：乱发


乱发 《新修本草》

乱发

微温。主咳嗽，五淋，大小便不通，小儿惊痫，止血，鼻衄，烧之吹内立已。

此常人头发耳，术家用以乱发及爪烧，山人饮之相亲爱。此与发 疗体相似。

〔谨案〕

乱发灰，疗转胞，小便不通，赤白利，哽噎，鼻衄，狐尿刺，尸疰，疔肿，骨疽，杂疮，古方用之。陶弘景但知字书无字，竟不悟 误为发也。

上一页：发
下一页：头垢


头垢 《新修本草》

头垢

主淋闭不通。

术云头垢浮针，以肥腻故耳。今当用悦泽人者。其垢可丸，亦主噎，又疗劳复也。

上一页：乱发
下一页：人屎


人屎 《新修本草》

人屎

寒。主疗时行大热狂走，解诸毒，宜用绝干者，捣末，沸汤沃服之。人溺，疗寒热，头痛，温气，童男者尤良，溺白，疗鼻衄，汤火灼疮。东向圊厕溺坑中青渥，疗喉痹，消痈肿交广俚人用焦铜为箭镞，射人才伤皮便死，惟饮粪汁即差。而射猪狗不死，以其食粪故也。时行大热，饮粪汁亦愈。

今近城寺，别塞空罂口，内粪仓中，积年得汁甚黑而苦，名为黄龙汤，疗温病垂死饮皆瘥。

若人初得头痛，直饮溺数升，亦多愈，合葱豉作汤弥佳。溺 及青渥为疗并如所说。又妇人月水亦解毒箭并女劳复，浣汁亦善。扶南国旧有奇术，能禁令刀斫人不入，惟以月水涂刀便死，此是污秽坏神气也；又人合药，所以忌触之。皮既一种物，故从屎溺之例，又人精和鹰屎，亦灭瘢。

〔谨案〕人屎，主诸毒、猝恶热黄闷欲死者。新者最效，须以水和服之。其干者，烧之烟绝，水渍饮汁，名破棺汤。主伤寒热毒、炙热，水渍饮弥善。破疔肿，开以新者封之一日，根烂。尿，主猝血攻心，被打内有瘀血，煎服之，一亦主久嗽上气失声。尿 白，烧研末，主紧唇疮。尿坑中竹木，主小儿齿不生，正旦刮涂之即生。

上一页：头垢
下一页：马乳


马乳 《新修本草》

马乳

止渴。

今人不甚服，当缘难得也。

〔谨案〕马乳与驴乳性同冷利，止渴疗热，马乳作酪，弥应酷冷，江南无马乳，故陶不委言之。驴乳，疗微热黄，小儿热惊、邪气，服之亦利。胡言马酪性温，饮之消肉。当以物类自相制伏，不拘冷热也。

上一页：人屎
下一页：牛乳


牛乳 《新修本草》

牛乳

微寒。补虚羸，止渴，下气。

牛为佳，不用新被饮竟者。

〔谨案〕水牛乳，云造石蜜须之，言作酪浓浓，味胜 牛。

牛乳，性平，生饮令人痢，熟饮令人口干，微似温也。

上一页：马乳
下一页：羊乳


羊乳 《新修本草》

羊乳

温。补寒冷虚乏。

牛乳、羊乳实为补润，故北人皆多肥健。

〔谨案〕北人肥健，不啖咸腥，方土使然，何关言。

上一页：牛乳
下一页：酪酥


酪酥 《新修本草》

酪酥

微寒。补五脏，利大肠，主口疮。

酥出外国，亦从益州来，本是牛羊乳所为，作之自有法。佛经称乳成酪，酪成酥，酥成醍醐。醍醐色黄白，作饼甚甘肥，亦时至江南。

〔谨案〕酥掐酪作之，其性犹与酪异，今通言功，恐是陶之未达。然酥有牛酥羊酥，而牛酥胜于羊酥，其牛复优于家牛也。

上一页：羊乳
下一页：熊脂


熊脂 《新修本草》

熊脂

味甘，微寒、微温，无毒。主风痹不仁，筋急，五脏腹中积聚，寒热，羸瘦，头疡白秃，面 。食饮呕吐。久服强志，不饥，轻身，长年。生雍州山谷，十一月取。

此脂即是熊白，是背上膏，寒月则有，夏月则无。其腹中肪及身中膏，煎取可作药，而不中啖。今东西诸山林皆有之，自是非易得物耳。痼病患不可食熊肉，令终身不除愈也。

〔谨案毒。疗时气热盛变为黄胆、暑月久痢，疳KT ，心痛，住忤。脑，疗诸聋。血，疗小儿客忤。脂，长发令黑，悦泽人面；酒炼服之，瘥风痹。凡言膏者，皆脂消以后之名，背上不得言膏。左传义云膏肓者，乃是鬲盲文误有此名，陶言背膏，同于旧说也。

上一页：酪酥
下一页：白胶


白胶 《新修本草》

白胶

味甘，平、温，无毒。主伤中，劳绝，腰痛，羸瘦，补中益气，妇人血闭无子，止痛，安不止，四肢酸疼，多汗，淋露，折跌伤损。久服轻身延年。一名鹿角胶。生云中，煮鹿角作之。

得火良，畏大黄。今人少复煮作，惟合角弓，犹言用此胶尔。方药用亦希，道家时又须之。作白胶法，先以米 汁，渍七日令软，然后煮煎之，如作阿胶法耳。又一法即细锉角，与一片干牛皮，角即消烂矣，不尔相厌，百年无一熟也。

〔谨案〕麋鹿角胶，但煮取浓汁重煎，即为胶矣，何至使烂也，求烂亦不难，当是未见煮胶，谬为此说耳。

上一页：熊脂
下一页：阿胶


阿胶 《新修本草》

阿胶

味甘，平、微温，无毒。主心腹内崩，劳极洒洒如疟状，腰腹痛，四肢酸疼，女子下血，安羸瘦，阴气不足，脚酸不能久立，养肝气。久服轻身益气。一名傅致胶。生东平郡，煮牛皮作之。出东阿。

恶大黄，得火良。出东阿，故名阿胶。今都下能作之，用皮亦有老少，胶则有清浊。凡三种∶清薄者，书画用；浓而清者，名为盆覆胶，作药用之，用之皆火炙，丸散须极燥，入汤微炙尔；浊黑者，可胶物用，不入药也。用一片鹿角即成胶，不尔不成也。

上一页：白胶
下一页：醍醐


醍醐 《新修本草》

醍醐

味甘，平，无毒。主风邪痹气，通润骨髓。可为摩药，性冷利，功优于酥，生酥中。

此酥之精液也，好酥一石有三、四升醍醐，熟杵炼，贮器中，待凝，穿中至底便津出得之。陶云∶黄白为饼，此乃未达之言。（新附）

上一页：阿胶
下一页：底野迦


底野迦 《新修本草》

底野迦

味辛、苦，平，无毒。主百病，中恶，客忤邪气，心腹积聚。出西戎。

云用诸胆作之，状似久坏丸药，赤黑色。胡人时将至此，亦甚珍贵，试用有效。（新附）

上一页：醍醐
下一页：酪


酪 《新修本草》

酪

味甘、酸，寒，无毒。主热毒，止渴，解散发利，除胸中虚热，身面上热疮、肌疮。

案牛、羊、马、水牛乳，并可作酪，水牛乳作者浓浓，味胜 牛。马乳作酪性冷，驴乳尤冷，不堪作酪。（新附）

上一页：底野迦
下一页：犀角


犀角 《新修本草》

犀角

味苦、咸、酸，寒、微寒，无毒。主百毒蛊疰，邪鬼，瘴气，杀钩吻、鸩羽、蛇毒，除邪，不迷惑魇寐，疗伤寒，温疫，头痛，寒热，诸毒瓦斯。久服轻身骏健。生永昌山谷及益州。

松脂为之使，恶 菌、雷丸。今出武陵、交州、宁州诸远山。犀有二角，以额上者为胜，又有通天犀，角上有一白缕，直上至端，此至神验。或云是水犀，角出水中。《汉书》所云∶骇鸡犀者，以置米边，鸡皆惊骇不敢喙。又置屋中，乌鸟不敢集屋上。昔者有人以犀为纛，死于野中，有行人见有鸢飞翔其上，不敢下往者，疑犀为异，抽取便群鸟竞集。又云通天犀，夜露不濡，以此知之。凡犀见成物皆被蒸煮，不堪入药，惟生者为佳。虽曰屑片，亦是以煮炙，况用屑乎！又有光犀，其角甚长，文理亦似犀，不堪药用耳。

〔谨案〕犀有两角，鼻上者为良，通天犀者，即水犀，云夜露不濡，尤是前说。有人以犀为纛，死于野中，飞鸟翔而不集，谬矣。此心为剑簪耳，此人冠纛，则是贵人，当有左右，何得野死？从令喻说，足为难信。光是雌犀，文理细腻，斑白分明，俗谓斑犀，服用为上，然充药不如雄犀也。

上一页：酪
下一页：羚羊角


羚羊角 《新修本草》

羚羊角

味咸、苦，寒、微寒，无毒。主明目，益气，起阴，去恶血注下，辟蛊毒恶鬼不祥，安心气，常不魇寐，疗伤寒，时气寒热，热在肌肤，温风注毒伏在骨间，除郁，惊梦，狂越，僻谬，及食噎不通。久服强筋骨，轻身，起阴，益气，利丈夫。生石城山川谷及华阴山，采无时。

今出建平宜都诸蛮中及西域，多两角者，一角者为胜。角甚多节，蹙蹙圆绕。别有山羊角极长，唯一边有节，节亦疏大，不入方用。而《尔雅》云名 羊，而羌夷云只此即名零羊，甚能陟峻 ；短角者，乃是山羊耳，亦未详其正。

〔谨案〕《尔雅》云∶羚，大羊，羊如牛大，其角堪为鞍桥，一名 羊，俗名山羊，或名野羊，善斗至死。又有山驴，大如鹿，皮堪靴用，有两角，角大小如山羊角，前言其一边有蹙文，又疏慢者是此也，陶不识谓之山羊误矣。二种并不入药，而俗人亦用山驴角者，今用细如人指，长四、五寸，蹙文细者，南山商浙间大有，梁州、龙州、直州、洋州亦贡之，古来相承用此，不用羚羊角，未知孰是也。

上一页：犀角
下一页：羊角


羊角 《新修本草》

羊角

味咸、苦，温、微寒，无毒。主青盲，明目，杀疥虫，止寒泄，辟恶鬼、虎野狼，止惊悸。

疗百节中结气，风头痛及蛊毒，吐血，妇人产后余痛。烧之杀鬼魅，辟虎野狼。久服安心，益气力，轻身。生河西川谷。

取无时，勿使中湿，湿有毒。

菟丝为之使。

〔谨案〕此羊角，以青羝为佳，余不入药。

羊髓，味甘，温，无毒。主男女伤中、阴气不足，利血脉，益经气，以酒服之。青羊胆，主青盲，明目。

〔谨案〕青羊胆，疗疳湿，时行热 疮，和醋服之良。

羊肺，补肺，主咳嗽。

〔谨案〕羊肺疗渴，止小便数，并小豆叶煮食之良。

羊心，止忧恚隔气。羊肾，补肾气，益精髓。

〔谨案〕羊肾合脂为羹，疗劳利甚效。蒜齑合食脂一升，疗症瘕。

羊齿，主小儿羊痫，寒热。三月三日取之。羊肉，味甘，大寒，无毒。主缓中，字乳余疾，及头脑大风汗出，虚劳寒冷，补中益气，安心止惊。

〔谨案〕羊肉，热病瘥后食之，发热杀人也。

羊骨，热，主虚劳，寒中，羸瘦；羊屎，燔之，主小儿泄痢，肠鸣惊痫。

羊角方药不甚用，余皆入汤煎。羊有三、四种，最以青色者为胜，次则乌羊耳。其羊及虏中无角羊，正可啖食之，为药不及都下者，其乳髓则肥好也。羊肝不可合猪肉及梅子、小豆食之，伤人心，大病患。

〔谨案〕羊屎煮汤下灌，疗大人小儿腹中诸疾、疳湿，大小便不通；烧之熏鼻，主中恶，心腹刺痛；熏疮，疗诸疮中毒痔 等，骨蒸弥良。羊肝，性冷，疗肝风虚热，目赤暗无所见，生食子肝七枚神效。羊头，疗风眩，瘦疾，小儿惊痫。骨，与头疗同。羊血，主女人中风，血虚闷，产后血运闷欲绝者，生饮一升即活。

上一页：羚羊角
下一页：牛角


牛角 《新修本草》

牛角

下闭血，瘀血，疼痛，女人带下，下血。燔之，味苦，无毒。水牛角，疗时气寒热头痛；髓，补中，填骨髓，久服增年。髓，味甘，温，无毒。主安五脏，平三焦，温骨髓，补中，续绝伤，益气，止泄痢，消渴，以酒服之。胆可丸药。胆，味苦，大寒。除心腹热渴，利口焦燥，益目精。

此朱书牛角 、髓，其胆《本经》附出牛黄条中，此以类相从耳，非上品之药，今拨出随例在此，不关件数，犹黑书，别品之限耳。心，主虚忘。肝，主明目。肾，主补肾气，益精。

齿，主小儿牛痫。肉，味甘，平，无毒。主消渴，止 泄，安中益气，养脾胃，自死者不良。屎，寒，主水肿，恶气，用涂门户着壁者。燔之，主鼠 ，恶疮。黄犍牛、乌牯牛溺，主水肿腹胀脚满，利小便。

此牛亦以 牛为好，青牛最良，水牛为可充食尔。自死谓疫死，肉多毒。青牛肠不可共犬肉犬血食之，令人成病也。

〔谨案〕《别录》云∶牛鼻中木卷，疗小儿痫。草卷烧灰，疗小儿鼻下疮。耳中垢，疗蛇伤恶 毒。脐中毛，疗小儿久不行。白牛悬蹄，疗妇人崩中漏下赤白。屎，主霍乱。屎中大豆，疗小儿痫，妇人难产。特牛茎，疗妇人漏下赤白，无子。乌牛胆，主明目及疳湿，以酿槐子服之弥佳。脑，主消渴，风眩。齿，主小儿惊痫。尿，主消渴，黄胆，水肿，香港脚，小便不通也。

上一页：羊角
下一页：白马茎


白马茎 《新修本草》

白马茎

味咸、甘，平，无毒。主伤中，脉绝，阴不起，强志益气，长肌肉肥健，生子。小儿惊痫。阴干百日。眼主惊痫，腹满，疟疾。当杀用之。悬蹄，主惊痫，螈 ，乳难，辟恶气，鬼毒，蛊注，不祥，止衄血，内漏，龋齿。生云中平泽。

白马蹄，疗妇人漏下，白崩。赤马蹄，疗妇人赤崩。齿，主小儿马痫。 头膏，主生发。

毛，主女子崩中赤白。心，主喜忘。肺强意利志，轻身不饥。脯，疗寒热痿痹。屎，名马通，微温。主妇人崩中，止渴，及吐下血，鼻衄金创，止血。头骨，主喜眠，令人不睡。溺，味辛，微寒。主消渴，破症坚积聚，男子伏梁积疝，妇人瘕疾。铜器承饮之。

东行白马蹄下土，作方术用，知女人外情。马色类甚多，以纯白者为良。其口、眼、蹄皆白，俗中时有两三耳，小小用不必尔。马肝及鞍下肉，旧言杀人。食骏马肉，不饮酒亦杀人。白马青蹄亦不可食。《礼》

云∶马黑脊而班臂漏脯，亦不复中食。骨，伤人有毒。人体有疮，马汗、马气、马毛亦并能为害人也。

〔谨案〕《别录》

云∶白马毛，疗小儿惊痫。

白马眼小儿母毒惊痫。绊绳，主小儿痫，并煮汁洗之。

上一页：牛角
下一页：牡狗阴茎


牡狗阴茎 《新修本草》

牡狗阴茎

味咸，平，无毒。主伤中，阴痿不起，令强热，大生子，除女子带下十二疾，一名狗精。

六胆，主明目，痂疡，恶疮。心，主忧恚气，除邪。脑，主头风痹痛，疗下部KT 疮，鼻中息肉。齿，主癫痫，寒热，卒风、痱，伏日取之。头骨，疗金创，止血。

四脚蹄煮饮之，下乳汁。白狗血，味咸，无毒。主癫疾发作。肉，味咸、酸，温。主安五脏，补绝伤，轻身益气。屎中骨，主寒热，小儿惊痫。

白狗、乌狗入药用。白狗骨烧屑，疗诸疮 及妒乳痈肿。黄狗肉，大补虚，牝不及牡，牡者父也。又呼为犬，言脚上别有一悬蹄者是也。白犬血合白鸡肉、白鹅肝、白羊肉、乌鸡肉、蒲子羹等皆病患，不可食。犬春月目赤鼻燥欲狂 ，不宜食。

〔谨案〕《别录》云∶狗骨灰荡心者。下颔骨，主小儿诸痫。阴卵，主妇人十二疾，为灰服之。毛，主产难。白狗屎，主疔疮，水绞汁服，主诸毒不可入口者。

上一页：白马茎
下一页：鹿茸


鹿茸 《新修本草》

鹿茸

味甘、酸，温、微温，无毒。主漏下恶血，寒热，惊痫，益气，强志，生齿，不老，疗虚劳洒洒如疟，羸瘦，四肢酸疼，腰脊痛，小便利，泄精溺血，破留血在腹，散石淋，痈肿，骨中下气，杀鬼精物，不可近阴，令痿，久服耐老。四月、五月解角时取，阴干，使时燥。

麻勃为之使。

〔谨案〕鹿茸，夏收阴干，百不收一，纵得一干，臭不任用。破之火干，大好。角，味咸，无毒。主恶疮，痈肿，逐邪恶气，留血在阴中。除少腹血急痛，腰脊痛，折伤恶血，益气。七月取。杜仲为之使。髓，味甘，温。

主丈夫女子伤中脉绝，筋急痛，咳逆。以酒和服之，良。肾，平，主补肾气。肉，温，补中，强五脏，益气力，生者疗口僻，割薄之。

即生死无尤，故道家许听为脯过。其余肉，虽牛、羊、鸡、犬补益充肌肤，于亡魂皆为愆责，并不足啖。凡肉脯炙之不动，及见水而动，及曝之不燥，并杀人。又茅屋漏脯，即名漏脯，藏脯密器中名郁脯，并不可食之。

〔谨案〕头，主消渴，煎之可作胶，服之弥善。

筋，主劳损，续绝。骨，主虚劳，可为酒，主风，补虚。骨髓脂，主痈肿，死肌，温中，四肢不随，风头，通腠理，一云不可近阴。角，主猫鬼中恶，心腹注痛。血，主狂犬伤，鼻衄，折伤，阴痿，补虚，止腰痛。齿，主留血气，鼠 ，心腹痛，不可近丈夫阴。

上一页：牡狗阴茎
下一页：獐骨


獐骨 《新修本草》

獐骨

微温。主虚损，泄精。肉，温，补益五脏。髓，益气力，悦泽人面。

俗云白肉，正是獐，不绝于鹿，言其白胆，易惊怖也。又呼为麇，麇肉不可合鹄肉，食之成症痼也。

上一页：鹿茸
下一页：虎骨


虎骨 《新修本草》

虎骨

主除邪恶气，杀鬼疰毒，止惊悸，疗恶疮鼠 ，头骨尤良。膏，疗狗啮疮。爪，辟恶魅。

肉，疗恶心欲呕，益气力。

俗云热食虎肉，坏人齿，信自如此。虎头作枕，辟恶魇；置户上，辟鬼。鼻，悬户上，令生男儿。骨，杂朱书符，疗邪。须，疗齿痛。爪，多以系小儿臂，辟恶鬼。

〔谨案〕《别录》

云∶屎，疗恶疮。其眼睛疗癫。其屎中骨为灰，疗火疮。牙，疗丈夫阴头疮及疽 。鼻，主癫疾，小儿痫也。

上一页：獐骨
下一页：豹肉


豹肉 《新修本草》

豹肉

味酸，平，无毒。主安五脏，补绝伤，轻身益气，久服利人。

豹至稀有，为用亦鲜，唯尾可贵。

〔谨案〕阴阳神豹尾，及车驾卤簿豹尾，名可尊敬。

真豹尾有何可贵，未识陶据奚理也。

上一页：虎骨
下一页：狸骨


狸骨 《新修本草》

狸骨

味甘，温，无毒。主风疰、尸疰、鬼疰，毒瓦斯在皮中淫跃如针刺者，心腹痛，走无常处，及鼠 恶疮。头骨尤良。

肉亦疗诸疰。阴茎，疗月水不通，男子阴颓。烧之，以东流水服之。

狸类又甚多，今此用虎狸，无用猫者。猫狸亦好，其骨至难，别自取乃可信。又有 ，音信，色黄而臭，肉亦主鼠，及狸肉作羹如常法并佳。

〔谨案〕狸屎灰，主寒热鬼疟发无期度者，极验。家狸亦好，一名猫也。

上一页：豹肉
下一页：兔头骨


兔头骨 《新修本草》

兔头骨

平，无毒。主头眩痛，癫疾。骨，主热中消渴。脑，疗冻疮。肝，主目暗。肉，味辛，平，无毒。主补中益气。

兔肉乃大美，亦益人。妊身不可食，令子唇缺。其肉又不可合白鸡肉，食之令人面发黄；合獭肉食之，令人病遁尸。

〔谨案〕兔皮毛烧为灰，酒服，疗难产，产后衣不出，及余血抢心胀欲死者，极验。头皮，主鬼疰，毒瓦斯在皮中如针刺者，又主鼠 。膏，主耳聋。

上一页：狸骨
下一页：六畜毛蹄甲


六畜毛蹄甲 《新修本草》

六畜毛蹄甲

味咸，平，有毒。主鬼疰，蛊毒，寒热，惊痫 ，癫疾，狂走；骆驼毛尤良。

六畜，谓马、牛、羊、猪、狗、鸡也，骡、驴亦其类。骆驼出外国，方家并不复用。且马、牛、羊、鸡、猪、狗毛蹄，亦以各出其身之品类中，所主疗不必皆同此矣。

〔谨案〕骆驼毛蹄甲，主妇人赤白带下，最善。

上一页：兔头骨
下一页：鼠


鼠 《新修本草》

鼠

主堕胎，生乳易。生山都平谷。

是鼯鼠，一名飞生，状如蝙蝠，大如 鸢，毛紫色暗，夜行飞行。生人取其皮毛，以与产妇持之，令儿易出。又有水马，生海中，是鱼虾类，状如马形，亦主易产。此 鼠别类而之物也，今亦在副品限也。

上一页：六畜毛蹄甲
下一页：麋脂


麋脂 《新修本草》

麋脂

味辛，温，无毒。主痈肿，恶疮，死肌，寒风湿痹，四肢拘缓不收，风头肿气，通腠理，柔一名宫脂。畏大黄。角，味甘，无毒，主痹，止血，益气力。生南山山谷，及淮海边，十月取。

今海陵间最多，千百为群，多牝少牡。人言一牡辄交十余牝，交毕即死。其脂堕土中，经年人得之方好，名曰遁脂，酒服至良。寻麋性乃尔 快，不应萎人阴。一方言不可近阴，令阴萎，此乃有理。麋肉不可合虾及生菜、梅、李、果实，食之皆病患。其角刮取屑，熬，香酒服之，大益人。事出彭祖传中。

〔谨案〕麋茸，服之功力胜鹿茸。角，煮为胶，亦胜白胶，言游牝毕即死者，此亦虚传，遍问山泽人，不闻游牝因致死者。

上一页：鼠
下一页：豚卵


豚卵 《新修本草》

豚卵

味甘，温，无毒。主惊痫，癫疾，鬼疰，蛊毒，除寒热，贲豚，五癃，邪气挛缩。一名豚颠。阴干藏之，勿令败。

猪悬蹄。主五痔，伏热在肠，肠痈内蚀。猪四足，小寒。疗伤挞，诸惊邪，忧恚。肾，冷利，理肾气，通膀胱。胆，疗伤寒热渴。肚，补中益气，止渴利。齿，主小儿惊痫，五月五日取。

膏，主生发。肪膏，主煎诸膏药，解斑蝥、芫青毒。 猪肉，味酸，冷，疗狂病。凡猪肉，味苦，主闭血脉，弱筋骨，虚人肌，不可久食，病患金创者尤甚。猪屎，主寒热，黄胆，湿痹。

猪为用最多，惟肉不宜人，人有多食，皆能暴肥，此盖虚肌故也。其脂能悦泽皮肤，作手膏不皲裂，肪膏煎药，无不用之。勿令中水，腊月者历年不坏，颈下，膏谓之负革脂，入道家用。其屎汁，极疗温毒。

食其肉饮酒，不可卧秋稻穣中。又白猪蹄白杂青者不可食，食猪膏，又忌乌梅也。

〔谨案〕《别录》云∶猪耳中垢，疗蛇伤。猪脑，主风眩，脑鸣及冻疮。血，痫，及鬼毒去来，寒热五癃，五脏，主小儿惊痫汗发。十二月上亥日取肪，内新瓦器中，埋亥地百日，主方家用之。又云一升脂，着鸡子白十四枚，更良。

上一页：麋脂
下一页：鼹鼠


鼹鼠 《新修本草》

鼹鼠

味咸，无毒。主痈疽，诸 蚀恶疮，阴KT 烂疮。在土中行。五月取令干燔之。

俗中一名隐鼠，一名鼹鼠，形如鼠，大而无尾，黑色，长鼻甚强，恒穿耕地中行，讨掘即得。今诸山林中，又有一兽，大如水牛，形似猪，灰色，下脚似象，胸前尾上皆白，有力而钝，亦名鼹鼠。人张网取食之，肉亦似牛肉，多以作脯。其膏亦云主 ，乃云此是鼠王，其精溺一滴落地辄成一鼠。谷有鼠灾年，则多出，恐非虚耳。谷字一作 。此鼠蹄烧末酒服，又以骨捣碎酿酒将服之，并治 良验也。

上一页：豚卵
下一页：獭肝


獭肝 《新修本草》

獭肝

味甘，有毒。主鬼疰蛊毒，却鱼鲠，止久嗽，烧服之；肉，疗疫气温病，及牛马时行病。

煮獭有两种∶有 獭，形大，头如马，身似蝙蝠，不入药用。此当取常所见者，其骨亦疗食鱼骨鲠。有牛马家，可取屎收之。多出溪岸边。其肉不可与兔肉杂食也。

〔谨案〕《别录》云

上一页：鼹鼠
下一页：狐阴茎


狐阴茎 《新修本草》

狐阴茎

味甘，有毒。主女子绝产，阴痒，小儿阴颓卵肿；五脏及肠，味苦，微寒，有毒，主蛊毒寒热，小儿惊痫；雄狐屎，烧之辟恶，在木石上者是。

江东无狐，皆出北方及益州间，形似狸而黄，亦善能为魅也。

〔谨案〕狐肉及肠，作食之，主疥疮久不瘥者。肠，主牛疫，烧灰和水灌之，乃胜獭。狐鼻尖似小狗，唯尾大，全不似狸。

上一页：獭肝
下一页：膏、肉、胞


膏、肉、胞 《新修本草》

膏、肉、胞

膏，味甘，平，无毒。主上气，乏气，咳逆，酒和三合服之，日二。又主马肺病、虫颡等疾。肉，主久水胀不瘥垂死者，作羹 食之，下水大效。胞，干之，汤磨如鸡卵许，空腹服，吐诸蛊毒。（新附）

上一页：狐阴茎
下一页：野猪黄


野猪黄 《新修本草》

野猪黄

味辛、甘，平，无毒。主金疮，止血，生肉，疗癫痫，水研如枣核，日二服，效。（新附）

熬之，主慰风肿 疮。屎汁，主心腹猝痛诸疰忤。尿，主症癖，胃反，吐不止，牙齿痛，水毒。草驴尿，主燥水。

驳驴尿，主水湿，一服五合良。燥水者画体成字，湿水者，不成字。

乳，主小儿热惊、急黄等，多服使痢，热毒。尾下轴垢，主疟，水洗取汁和面如弹丸二枚，作烧饼，疟未发前食一枚，至发时啖一枚。疗疟无久新发无期者。（新附）

上一页：膏、肉、胞
下一页：豺皮


豺皮 《新修本草》

豺皮

性热。主冷痹香港脚，熟之，以缠病上，即瘥。（新附）

上一页：野猪黄
下一页：丹雄鸡


丹雄鸡 《新修本草》

丹雄鸡

味甘，微温、微寒，无毒。主女人崩中漏下，赤白沃，补虚，温中，止血，不伤之疮，通神，杀毒，辟不详。头，主杀鬼，东门上者弥良。白雄鸡肉，味酸，微温，主下气，疗狂邪，安五脏，伤中，消渴。

乌雄鸡肉，微温。主补中，止痛。胆，微寒，主疗目不明，肌疮。心，主五邪。血，主 折，骨痛及痿痹。肪，主耳聋。

鸡肠，平，主遗溺，小便数不禁。肝及左翅毛，主起阴。冠血，主乳难。 里黄皮，微寒，主泄痢，小便利，遗溺，除热，止烦。

屎白，微寒。主消渴，伤寒，寒热，破石淋及转筋，利小便，止遗溺，灭瘢痕。黑雌鸡，主风寒湿痹，五缓六急，安胎。其血，无毒，平。疗中恶腹痛，及 折骨痛，乳难。翮羽，主下血闭。黄雌鸡，味酸、甘，平。主伤中，消渴，小便数不禁，肠 泄痢，补益五脏，续绝伤，疗虚劳，益气力。肋骨，主小儿羸瘦，食不生肌。鸡子，主除热火疮，疗痫 ，可作琥珀神物。卵白，微寒，疗目热赤痛，除心下伏热，止烦满，咳逆，小儿下泄，妇人产难，胞衣不出。醯渍之一宿，疗黄胆，破大烦热。卵中白皮，主久咳结气，得麻黄、紫菀和服之立已。鸡白蠹能肥脂，生朝鲜平泽。

鸡此例又甚多，云鸡子作琥珀者，用欲 卵黄白，混杂煮作之，亦极相似，惟不拾芥耳。又金。鸡子不可合葫、蒜及李子食之。乌鸡肉，不可合犬肝、肾食之。小儿食鸡肉，好生蛔虫。

又鸡不可合芥叶蒸食之。朝鲜乃在玄兔乐浪，不应总是鸡所出。今云白蠹，不知是何物，恐此别一种耳。

〔谨案〕白鸡距及脑主产难，烧灰酒服之。脑，主小儿惊痫。

上一页：豺皮
下一页：白鹅膏


白鹅膏 《新修本草》

白鹅膏

主耳猝聋，以灌之。毛，主射工，水毒。肉，平，利五脏。

东川多溪毒，养鹅以辟之，毛羽亦佳，中射工毒者，饮血又以涂身。鹅未必食射工，盖以威相制耳，乃言鹅不食生虫，今鹅子亦啖蚯蚓辈。

〔谨案〕鹅毛，主小儿惊痫，痢者。毛灰，主噎。

上一页：丹雄鸡
下一页：肪


肪 《新修本草》

肪

味甘，无毒。主风虚，寒热。白鸭屎，名鸭通。主杀石药毒，解结缚蓄热。肉，补虚，除热，和脏腑，利水道。

即是鸭，鸭有家、有野，前《本经》雁肪，一名 肪，其疗小异，此说则专是家鸭耳。

黄雌鸭为补最胜。鸭卵不可合鳖肉食之。凡鸟自死口不闭者，皆不可食之，食之杀人。

〔谨案〕《别录》云∶鸭肪，主水肿。血，解诸毒。肉，主小儿惊痫。头，主水肿，通利小便，古方疗水，用鸭头丸也。

上一页：白鹅膏
下一页：雁肪


雁肪 《新修本草》

雁肪

味甘，平，无毒。主风挛，拘急，偏枯，气不通利，久服长毛发须眉，益气，不饥，轻身，耐老。一名 肪。生江南池泽，取无时。

诗云∶大曰鸿，小曰雁。今雁类亦有大小，皆同一形。又别有野鹅大于雁，犹似家仓鹅，谓其肉应亦好。 作木音，云是野鸭。今此一名 肪，则雁、 皆相类尔。此前又有鸭事注在前。夫雁乃住江湖，而夏应产伏皆往北，恐雁门北人不食此鸟故也，中原亦重之尔。虽采无时，以冬月为好。

〔谨案〕《别录》云∶雁喉下白毛，疗小儿痫有效。夫雁为阳鸟，冬则南翔，而夏则北徂，时当春下，则孳育于北，岂谓北人不食之乎！

然雁与燕相反，燕来则雁往，燕往则雁来，故《礼》云∶秋候雁来，春去鸟至矣。

上一页：肪
下一页：鹧鸪鸟


鹧鸪鸟 《新修本草》

鹧鸪鸟

味甘，温，无毒。主岭南野葛菌毒，生金毒及温瘴久欲死不可瘥者，合毛熬酒渍服之。

生捣取汁服，最良。生江南，形似母鸡，鸣云钩 格磔者是也。

有鸟相似，不为此鸣者，则非也。（新附）

上一页：雁肪
下一页：雉肉


雉肉 《新修本草》

雉肉

味酸，微寒，无毒。主补中，益气力，止泄痢，除蚁 。

雉虽非辰属，而正是离禽。景午日不可食者，明其王于火也。

〔谨案〕雉，味甘，主诸疮也。

上一页：鹧鸪鸟
下一页：鹰屎白


鹰屎白 《新修本草》

鹰屎白

主伤挞，灭瘢。

止单用白，亦不能灭瘢。复应合诸药，僵蚕、衣鱼之属以为膏也。

〔谨案〕鹰屎灰之，酒服方寸匕，主恶酒，忽使饮人知之。

上一页：雉肉
下一页：雀卵


雀卵 《新修本草》

雀卵

味酸，温，无毒。主下气，男子阴痿不起，强之令热，多精有子。脑，主耳聋。头血，主雀盲；雄雀屎，疗目痛，决痈疖，女子带下，溺不利，除疝瘕。五月取之良。

雀性利阴阳，故卵亦然。术云∶雀卵和天雄丸服之，令茎大不衰。人患黄昏间目无所见，谓之为雀盲，其头血疗之。

雄雀屎，两头尖是也，亦疗龋齿。雀肉不可合李食之，亦忌合酱食，妊身尤禁也。

〔谨案〕《别录》云∶雀屎和男首子乳如薄泥，点目中 肉赤脉贯瞳子上者即或和少干姜服，悦人。

上一页：鹰屎白
下一页：鹳骨


鹳骨 《新修本草》

鹳骨

味甘，无毒。主鬼蛊诸疰毒，五尸，心腹疾。

鹳亦有两种，似鹄而巢树者为白鹳，黑色曲颈者为阳乌鹳。今此用白者。

上一页：雀卵
下一页：雄鹊肉


雄鹊肉 《新修本草》

雄鹊肉

味甘，寒，无毒。主石淋，消结热。可烧作灰，以石投中散解者，是雄也。

五月五日鹊脑入术家用，一名飞驳乌。鸟之雌、雄难别，旧言其翼左覆右是雄，右覆左是雌。又烧毛作屑，内水中，沉者是雄，浮者是雌。今云投石，恐止是鹊耳，余鸟未必尔，并未识之。

上一页：鹳骨
下一页：鸲鹆肉


鸲鹆肉 《新修本草》

鸲鹆肉

味甘，平，无毒。主五痔，止血。炙食，或为散饮服之。

鸟似 而有帻者是。（新附）

上一页：雄鹊肉
下一页：燕屎


燕屎 《新修本草》

燕屎

味辛，平，有毒。主蛊毒鬼疰，逐不祥邪气，破五癃，利小便。生高山平谷。

燕有两种，有胡、有越。紫胸，轻小者是越燕，不入药用；胸斑黑，声大者是胡燕。俗呼胡燕为夏侯，其作窠喜长，人言有容一匹绢者，令家富。窠亦入药用，与屎同，多以作汤洗浴，疗向及尾屈色白者，皆是数百岁燕，食之延年。凡燕肉不可食，令人入水为蛟龙所吞，亦不宜杀之。

〔谨案〕《别录》云∶胡燕卵，主水浮肿。肉，出痔虫。越燕屎，亦疗痔，杀虫，去目翳也。

上一页：鸲鹆肉
下一页：孔雀屎


孔雀屎 《新修本草》

孔雀屎

微寒。主女子带下，小便不利。

出广益诸州，都下亦养之。方家不见用其屎也。

〔谨案〕孔雀屎，交广有，剑南元无。

上一页：燕屎
下一页：鸬屎


鸬屎 《新修本草》

鸬屎

一名蜀水花。去面黑 志。头，微寒，主鲠及噎，烧服之。

溪谷间甚多见之，当自取其屎，择用白处，市卖不可信。骨，亦主鱼鲠。此鸟不卵生，口吐其雏，独为一异也。

上一页：孔雀屎
下一页：鸱头


鸱头 《新修本草》

鸱头

味咸，平，无毒。主头风眩，颠倒痫疾。即俗人呼为老鸱者，一名鸢，鸢作绿音。又有雕鹗，并相似而大。虽不限雌雄，恐雄者当胜。今合鸱头酒，用之当微炙，不用蠹虫者。

上一页：鸬屎
下一页：石蜜


石蜜 《新修本草》

石蜜

味甘，平，无毒，微温。主心腹邪气，诸惊痫 ，安五脏诸不足，益气补中，止痛解毒，除众病，和百药。养脾气，除心烦，食饮不下，止肠 ，肌中疼痛，口疮，明耳目。久服强志，轻身，不饥，不老，延年神仙。一名石饴。生武都山谷，河源山谷及诸山石中，色白如膏者良。

石蜜即崖蜜也。高山岩石间作之，色青、赤，味小碱，食之心烦，其蜂黑色似虻。又木蜜，呼为食蜜，悬树枝作之，色青白，树空及人家养作之者，亦白而浓浓，味美。凡蜂作蜜，皆和熟，状似作饴须 也。又有土蜜，于土中作之，色青白，味碱。

今出晋安檀崖者，多土蜜，云最胜。出东阳临海诸处多木蜜；出于潜、怀安诸县多崖蜜，亦有杂木蜜及人家养者，例皆被添，殆无淳者，必须亲自看取之，乃无杂耳，且又多被煎者。其江南向西诸蜜，皆是木蜜，添杂最多，不可为药用。道家丸饵，莫不须之。仙方亦单炼服之，致长生不老也。

〔谨案〕土蜜，出氐羌中，并胜前说者，陶以未见，故以南土为证尔。今京下白蜜，如凝酥，甘美耐久，全不用江南者。说者，今自有以水牛乳煎沙糖作者，亦名石蜜。此既蜂作，宜去石字，后条蜜蜡，宜单称尔。

上一页：鸱头
下一页：蜜蜡


蜜蜡 《新修本草》

蜜蜡

味甘，微温，无毒。主下痢脓血，补中，续绝伤，金疮，益气，不饥，耐老。白蜡，疗久泄 ，后重，见白脓，补绝伤，利小儿。久服轻身，不饥。生武都山谷。生于蜜房木石间。

恶芫花、齐蛤。此蜜蜡尔，生于蜜中，故谓蜜蜡。蜂皆先以此为蜜 ，煎蜜亦得之。初时极香软，人更煮炼，或加少醋酒，便黄赤，以作烛色为好。今药家皆应用白蜡，但取削之，于卒用之，亦可烊内水中十余过亦白。俗方惟以合疗下丸，而《仙经》断〔谨案〕除“蜜”字为佳，蜜以见石蜜条中。

上一页：石蜜
下一页：蜂子


蜂子 《新修本草》

蜂子

味甘，平、微寒，无毒。主风头，除蛊毒，补虚羸，伤中。疗心腹痛，大人小儿腹中五虫口吐出者，面目黄。久服令人光泽，好颜色，不老。轻身益气。大黄蜂子，主心腹胀满痛，干主痈肿，嗌痛。一名蜚零，生武都山谷。

畏黄芩、芍药、牡蛎。前直云蜂子，即应是蜜蜂子也，取其未成头足时炒食之；又酒渍以敷面，令面悦白。黄蜂则人家屋上者及KT 蜂也。

上一页：蜜蜡
下一页：牡蛎


牡蛎 《新修本草》

牡蛎

味咸，平、微寒，无毒。主伤寒，寒热，温疟洒洒，惊恚怒气，除拘缓，鼠 ，女子带下卫虚热去来不定，烦满，止汗，心痛气结，止渴，除老血，涩大小肠，止大小便，疗泄精，喉痹，咳嗽，心肋下痞热。

久服强骨节，杀邪鬼，延年。一名蛎蛤，一名牡蛤。生东海池泽，采无时。

贝母为之使，得甘草、牛膝、远志、蛇床良，恶麻黄、吴茱萸、辛荑。是百岁雕所化，以十一月采为好，去肉，二百日成。今出东海，永嘉、晋安皆好。道家方以左顾者是雄，故名牡蛎；右顾则牝蛎尔。生着石，皆以口在上，举以腹向南视之，口邪向东则是。或云以尖头为左顾者，未详孰是？例以大者为好。又出广州，南海亦如此，但多右顾不用尔。

丹方以泥釜，皆除其甲口，止取 如粉处尔。俗用亦如之，彼海人皆以泥煮盐釜，耐水火而不破漏。

上一页：蜂子
下一页：桑螵蛸


桑螵蛸 《新修本草》

桑螵蛸

味咸、甘，平，无毒。主伤中，疝瘕，阴痿，益精，生子，疗女子血闭，腰痛，通五淋，利小便水道。又疗男子虚损，五脏气微，梦寐失精，遗溺。久服益气，养神。一名蚀疣。生桑枝上，螳螂子也，二月、三月采蒸之，当火炙，不尔令人泄。

得龙骨，疗泄精，畏旋复花。俗呼螳螂为 螂，逢树便产，以桑上者为好，是兼得桑皮之津气。市人恐非真，皆令合枝断取之尔，伪者亦以胶着桑枝之上也。

上一页：牡蛎
下一页：海蛤


海蛤 《新修本草》

海蛤

味苦、咸，平，无毒。主咳逆上气，喘息烦满，胸痛寒热，疗阴痿。一名魁蛤，生东海。

蜀漆为之使，畏狗胆、甘遂、芫花。此物以细如巨胜、润泽光净者，好；有粗如半杏仁者，不入药用。

〔谨案〕雁腹中出者极光润，主十二水满急痛，利膀胱大小肠。粗者亦谓为豚耳蛤，粗恶不堪也。

上一页：桑螵蛸
下一页：文蛤


文蛤 《新修本草》

文蛤

味咸，平，无毒。主恶疮，蚀五痔。咳逆胸痹，腰痛胁急，鼠 ，大孔出血，崩中漏下。

生海蛤至滑泽，云从雁屎中得之，二三十过方为良，今人多取相 令磨荡似之尔；文蛤小、大若别之，则数多，今以为附见，而在副品限也。凡有四物如此。〔小者圆五六分。若今妇人以置燕脂者，殊非海蛤之类也。夫天地间物，无非天地间用，岂限其数为正副耶！

上一页：海蛤
下一页：魁蛤


魁蛤 《新修本草》

魁蛤

味甘，平，无毒。主痿痹，泄痢，便脓血。一名魁陆，一名活东。生东海，正圆两头空，表形似纺 ，小狭长，外有纵横文理，云是老蝙蝠化为，用之至少。而《本经》海蛤，一名魁蛤，与此为异也。

上一页：文蛤
下一页：石决明


石决明 《新修本草》

石决明

味咸，平，无毒。主目障翳痛，青盲。久服益精，轻身。生南海。

俗云是紫贝，定小异，亦难得。又云是鳆鱼甲，附石生，大者如手，明耀五色，内亦含珠。人今皆水渍紫贝，以熨眼，颇能明。此一种，本亦附见在决明条，甲既是异类，今为副品也。

〔谨案〕此物，是鳆鱼甲也，附石生，状如蛤，惟一片无对、七孔者良。今俗用紫贝者全别，非此类也。

上一页：魁蛤
下一页：秦龟


秦龟 《新修本草》

秦龟

味苦，无毒。主除湿痹气，身重，四肢关节不可动摇。生山之阴土中，二月、八月取。

此即山中龟，不入水者，形大小无定，方药不甚用。龟类虽多，入药止有两种尔，又有龟，小狭长尾，乃言疗蛇毒，以其食蛇故也，用以卜则吉凶正反。带秦龟前 骨，令人入山不迷。广州有 ，其血甚疗俚人毒箭伤。

〔谨案〕

龟腹折，见蛇则呷而食之，荆楚之间，谓之呷蛇龟也。秦龟，即 是，更无别也。

上一页：石决明
下一页：龟甲


龟甲 《新修本草》

龟甲

味咸、甘，平，有毒。主漏下赤白，破症瘕 疟，五痔，阴蚀，湿痹，四肢重弱，小儿囟不合，疗头疮难燥，女子阴疮及惊恚气，心腹痛不可久立，骨中寒热，伤寒劳复，或肌体寒热欲死，以作汤良。久服轻身不饥，益气资智，亦使人能食。一名神屋，生南海池泽及湖水中，采无时，勿令中湿，中湿即有毒。

恶沙参、蜚蠊。此用水中神龟，长一尺二寸者为善，厌可以供卜，壳可以充药，亦入仙方，用之当炙。生龟溺，甚疗久嗽，亦断疟。肉，作羹 ，大补而多神灵，不可轻杀。书家载之甚多，此不具说也。

〔谨案〕龟取以酿酒，主大风缓急，四肢拘挛，或久瘫缓不收摄，皆瘥。

上一页：秦龟
下一页：鲤鱼胆


鲤鱼胆 《新修本草》

鲤鱼胆

味苦，寒，无毒。主目热赤痛，青盲，明目。久服强悍，益志气。肉，味甘，主咳逆上气，黄胆，止渴；生者，主水肿脚满，下气。骨，主女子带下赤白。齿，主石淋。生九江池泽，取无时。

鲤鱼，最为鱼之主，形既可爱，又能神变，乃至飞越山湖，所以琴高乘之。山上水中有鲤不可食。又鲤 不可合小豆藿食之。其子合猪肝食之，亦能害人尔。

〔谨案〕鲤鱼骨，主阴蚀，鲠不出。血，主小儿丹肿及疮。皮，主瘾疹。脑，主诸痫。肠，主小儿肌疮。

上一页：龟甲
下一页：蠡鱼


蠡鱼 《新修本草》

蠡鱼

味甘，寒，无毒。主湿痹，面目浮肿，下大水，疗五痔，有疮者，不可食，令人瘢白。

一无时。

今皆作鳢字，旧言是公蛎蛇所变，然亦有相生者。至难死，犹有蛇性。合小豆白煮，以疗肿满甚效。

〔谨案〕《别录》

云∶肠及肝，主久败疮中虫。诸鱼灰，并主哽噎也。

上一页：鲤鱼胆
下一页：鲍鱼


鲍鱼 《新修本草》

鲍鱼

味辛、臭，温，无毒。主坠堕，腿蹶， 折，瘀血，血痹在四肢不散者，女子崩中血不止。勿令中咸。

所谓鲍鱼之肆，言其臭也，俗人呼为 鱼，字似鲍，又言盐 之以成故也。作药当用少盐臭者，不知正何种鱼尔？

乃言穿贯者亦入药，方家自少用之。今此鲍鱼乃是 鱼，长尺许，合要自疗漏血，不知何者是真？

〔谨案〕此说云味辛，又言勿令中咸，此是 鱼，非鲍鱼也。鱼去肠肚，绳穿，淡曝使干，故辛而不咸。李当之本草，亦言胸中湿者良，鲍鱼肥者，胸中便湿。又云穿贯绳者，弥更不惑。鲍鱼破开，盐裹不曝，味咸不辛，又完淹令湿，非独胸中。

且鱼亦臭，臭与鲍别。

鲍二鱼，杂鱼并用。鲍似尸臭，以无盐也； 臭差，微有盐故也。 鱼沔州、复州作之，余外皆不识尔。

上一页：蠡鱼
下一页：鱼


鱼 《新修本草》

鱼

味甘，无毒。主百病。

此是 也，今人皆呼慈音，即是 鱼，作 食之云补；又有 鱼相似而大；又有 鱼亦相似，黄而美，益人，其合鹿肉及赤目赤须无鳃者，食之并杀人；又有人鱼，似 而有四足，声其膏燃之不消耗，始皇骊山冢中用之，谓之人膏也。荆州、临沮、青溪至多此鱼。

〔谨案〕 鱼，一名 鱼，一名 鱼，主水浮肿，利小便也。

上一页：鲍鱼
下一页：鳝鱼


鳝鱼 《新修本草》

鳝鱼

味甘，大温，无毒。主补中，益血，疗沈唇。五月五日取头骨烧之，止痢。

鳝是荇芩根化作之，又云是人发所化，今其腹中自有子，不必尽是变化也。性热，作食之亦补。而时行病起，食之多复，又喜令人霍乱。凡此水族鱼虾之类甚多，其有名者，以注在前条，虽皆可食，而甚损人，故不入药用。又有食之反能致病者，今条注如后说∶凡鱼头有白色如连珠至脊上者，腹中无胆者，头中无鳃者，并杀人。鱼汁不可合鸬 肉食之。鲫鱼不可合猴、雉肉食之。鳅鳝不可合白犬血食之。鲤鱼子不可合猪肝食之。鲫鱼亦尔。青鱼 不可合生胡荽及生葵并麦酱食之。虾无须及腹下通黑，及煮之反白，皆不可食。生虾 不可合鸡肉食之，亦损人。又有 亦益人，尾有毒，疗齿痛。又有鱼，至能醒酒。 鱼有毒，不可食。

〔谨案〕《别录》云∶干鳝头，主消渴，食不消，去冷气，除痞症。其穿鱼绳，主竹木屑入目不出；穿鲍鱼绳，亦主眯目、去刺，煮汁洗之大良也。

上一页：鱼
下一页：鲫鱼


鲫鱼 《新修本草》

鲫鱼

主诸疮，烧以酱汁和涂之，或取猪脂煎用，又主肠痈。头灰，主小儿头疮，口疮，重舌，目羹，主胃弱，不下食。作 ，主久赤白痢。（新附）

上一页：鳝鱼
下一页：伏翼


伏翼 《新修本草》

伏翼

味咸，平，无毒。主目瞑痒痛，疗淋，利水道，明目，夜视有精光。久服令人喜乐，媚好，无忧。一名蝙蝠。生太山川谷，及人家屋间。立夏后采，阴干。

苋实、云实为之使。伏翼目及胆，术家用为洞视法，自非白色倒悬者，亦不可服之也。

〔谨案〕伏翼，以其昼伏有翼尔。《李氏本草》云∶即天鼠也；又云西平山中，别有天鼠，十一月、十二月取，主女人生子余疾，带下病，无子。方言一名仙鼠，在山孔中，食诸乳石精汁，皆千岁，头上有冠，淳白大如鸠鹊，食之令人肥健，长年。其大如鹑，未白者，皆以百岁，而并倒悬。其石孔中屎，皆白如大鼠屎。下条天鼠屎，当用此也。其屎灰酒服方寸匕，主子死腹中。其脑主女子面 ，服之令人不忘也。

上一页：鲫鱼
下一页：皮


皮 《新修本草》

皮

味苦，平，无毒。主五痔，阴蚀，下血赤白五色，血汁不止，阴肿，痛引腰背，酒煮杀之，又疗腹痛，疝积，亦烧为灰，酒服之。生楚山川谷田野。取无时，勿使中湿。

得酒良，畏桔梗、麦门冬。田野中时有此兽，人犯近，便藏头足，毛刺人，不可得捉，能跳入虎耳中。而见鹊便自仰腹受啄，物有相制，不可思议尔。其脂烊铁注中，内少水银，则柔如铅锡矣。

〔谨案〕

极狞钝，大者如小豚，小者犹瓜大，或恶鹊声，故反腹令啄，欲掩取之，犹蚌鹬尔。虎耳不受鸡卵，且去地三尺， 何能跳之而入？野俗鄙说，遂为雅记，深可怪也。

上一页：伏翼
下一页：石龙子


石龙子 《新修本草》

石龙子

味咸，寒，有小毒。主五癃邪结气，破石淋，下血，利小便水道。一名蜥蜴，一名山龙子，一名守宫，一名石蜴。

生平阳川谷，及荆山石间。五月取，着石上令干。

恶硫黄、斑蝥、芜荑。其类有四种∶一大形，纯黄色，为蛇医母，亦名蛇舅母，不入药；次似蛇医，小形长尾，见人不动，名龙子；次有小形而五色，尾青碧可爱，名断蜴，并不螫人；一种喜缘篱壁，名 蜓，形小而黑，乃言螫人必死，而未常闻中人。案东方朔云∶若非守宫，则蜥蜴是，如此 蜓名守宫矣。以朱饲之，满三斤，杀，干末以涂女子身，有交接事便脱，不尔如赤志，故谓守宫。今此一名守宫，犹如野葛、鬼臼之义也，殊难分别。

〔谨案〕

此言四种者∶蛇师，生山谷，头大尾短小，青黄或白斑者是； 蜓，似蛇师，不生山谷，在人家屋壁间，荆楚及江淮人名 蜓，河济之间名守宫，亦名荣螈，又名蝎虎，以其常在屋壁，故名守宫，亦名壁宫，未必如术饲朱点妇人也，此皆假释尔。其名龙子及五色者，并名蜥蜴，以五色者为雄而良，色不备者为雌，劣尔，形皆细长，尾与身相类，似蛇，着四足，去足便直蛇形也。蛇医则不然。案《尔雅》亦互言之，并非真说。又云朱饲满三斤，殊为谬矣。

上一页：皮
下一页：露蜂房


露蜂房 《新修本草》

露蜂房

味苦、咸，平，有毒。主惊痫螈 ，寒热邪气，癫疾，鬼精蛊毒，肠痔，火熬之良，又疗蜂毒，毒肿。一名蜂肠，一名百穿，一名蜂窠。生 山谷。七月七日采，阴干。

恶干姜、丹参、黄芩、芍药、牡蛎。此蜂房多在树腹中及地中，今此曰露蜂，当用人家屋间及树枝间苞裹者。乃远举 ，未解所以。

〔谨案〕此蜂房，用树上悬得风露者。其蜂黄黑色，长寸许，虿马、牛、人，乃至欲死者，用此皆有效，非人家屋下小小蜂房也。《别录》

恶疽，附骨痈，根在脏腑，历节肿出疔肿，恶脉诸毒皆瘥。又水煮露蜂房，一服五合汁，下乳石，热毒壅闷服之，小便中即下石末，大效。灰之酒服，主阴痿。水煮洗狐尿刺疮。服之，疗上气赤白痢，遗尿失禁也。

上一页：石龙子
下一页：樗鸡


樗鸡 《新修本草》

樗鸡

味苦，平，有小毒。主心腹邪气阴痿，益精强志，生子，好色，补中轻身，又疗腰痛，下气，强阴多精，不可近目。

生河内川谷樗树上。七月采，曝干。

形似寒 而小，今出梁州，方用至希，惟合大麝香丸用之。樗树似漆而臭，今以此树上为好，亦如芫青、亭长，必以芫、葛上为良矣。

〔谨案〕此物有二种，以五色具者为雄，良；青黑质白斑者是雌，不入药用。今出歧州，河内无此物也。

上一页：露蜂房
下一页：蚱蝉


蚱蝉 《新修本草》

蚱蝉

味咸、甘，寒，无毒。主小儿惊痫，夜啼，癫病，寒热，惊悸，妇人乳难，胞衣不出，又堕胎。生杨柳上。五月采，蒸干之，勿令蠹。

蚱字音作榨，即是哑蝉。哑，雌蝉也，不能鸣者。蝉类甚多。庄子云∶蟪蛄不知春秋，则是今四月、五月小紫青色者。而《离骚》云∶蟪蛄鸣兮啾啾，岁暮兮不自聊，此乃寒 尔，九又二月中便鸣者名 母，似寒而小；七月、八月鸣者名 ，色青。今此云生杨柳树上是。《诗》云∶鸣蜩 者，形大而黑，伛偻丈夫，止是掇此，昔人啖之。故《礼》有雀 蜩范，范有冠，蝉有 ，亦谓此蜩。此蜩复五月便鸣。俗云五月不鸣，婴儿多灾，今其疗亦专主小儿也。

〔谨案〕《别录》云∶壳名枯蝉，一名伏 ，主小儿痫，女人生子不出，灰服之，主久痢；又云蚱者，鸣蝉也，主小儿痫，绝不能言；今云哑蝉，哑蝉则雌蝉也，极乖体用，按诸虫兽，以雄者为良也。

上一页：樗鸡
下一页：白僵蚕


白僵蚕 《新修本草》

白僵蚕

味咸、辛，平，无毒。主小儿惊痫，夜啼，去三虫，灭黑 ，令人面色好，疗男子阴疡病。

女子崩中赤白，产后余痛，灭诸疮瘢痕。生颖川平泽。四月取自死者，勿令中湿，湿有毒，不可用。人家养蚕时，有合箔皆僵者，即曝燥都不坏。今见小白色，似有盐度者为好。

末以涂马齿，即不能食草，以桑叶拭去乃还食，此明蚕即马类也。

〔谨案〕《别录》云∶末之，封疔肿，此白僵死蚕，皆白色，陶云似有盐度，此误矣。

上一页：蚱蝉
下一页：木虻


木虻 《新修本草》

木虻

味苦，平，有毒。主目赤痛， 伤泪出，瘀血，血闭，寒热，酸 ，无子。一名魂常。

生汉中川泽，五月取。

此虻不啖血，状似虻而小，近道草中不见有，市人亦少有卖者，方家所用，惟是蜚虻也。

〔谨案〕虻有数种，并能啖血，商浙以南，江岭间大有。木虻长大绿色，殆如次蝉，咂牛马，或至顿仆。蜚虻状如蜜蜂，黄黑色，今俗用多以此也。又一种小虻，名鹿虻，大如蝇，啮牛马亦猛，市人采卖之。三种同体，以疗血为本，余疗虽小有异同，用之不为嫌。何有木虻，而不啖血。木虻倍大蜚虻。陶云似虻而小者，未识之矣。

上一页：白僵蚕
下一页：蜚虻


蜚虻 《新修本草》

蜚虻

味苦，微寒，有毒。主逐瘀血，破下血积，坚痞，症瘕，寒热，通利血脉及九窍，女子月水不通，积聚，除贼血在心腹五脏者，及喉痹结塞。生江夏川谷，五月取。腹有血者良。

此即今啖牛马血者，伺其腹满掩取干之，方家皆呼为虻虫矣。

〔谨案〕三虻俱食牛马，非独此也，但得即堪用，何暇血充，然始掩取。如以义求，应如养鹰，饥则为用，若伺其饱，何

上一页：木虻
下一页：蜚蠊


蜚蠊 《新修本草》

蜚蠊

味咸，寒，有毒。主血瘀，症坚，寒热，破积聚，喉咽闭，内寒无子，通利血脉。生晋阳川泽及人家屋间，立秋采。

形亦似 虫而轻小能飞，本在草中。八月、九月知寒，多入人家屋里逃尔。有两三种，以啖之。

〔谨案〕此虫，味辛辣而臭，汉中人食之，言下气，名曰石姜，一名卢 ，一名负盘。

《别录》云∶形似蚕蛾，腹下赤，二月、八月采此，即南人谓之滑虫者也。

上一页：蜚虻
下一页：虫


虫 《新修本草》

虫

味咸，寒，有毒。主心腹寒热洗洗，血积症瘕，破坚，下血闭，生子大良。一名地鳖，一名土鳖。生河东川泽及沙中，人家墙壁下土中湿处。十月取，曝干。

畏皂荚、菖蒲。形扁扁如鳖，故名土鳖，而有甲，不能飞，小有臭气，今人家亦有之。

〔谨案〕此物好生鼠壤土中及屋壁下，状似鼠妇，而大者寸余，形小似鳖，无甲，但有鳞也。

上一页：蜚蠊
下一页：蛴螬


蛴螬 《新修本草》

蛴螬

味咸，微温、微寒，有毒。主恶血，血瘀痹气，破折血在胁下坚满痛，月闭，目中淫肤、青翳白膜。疗吐血在胸腹不去，及破骨 折，血结，金疮内塞，产后中寒，下乳汁。一名蛴，一名肥齐，一名勃齐。

生河内平泽及人家积粪草中。取无时，反行者良。

蜚蠊为之使，恶附子。大者如足大指，以背滚行，乃驶于脚，杂猪蹄作羹与乳母，不能别之。诗云领如蝤蛴，今此别之。名以蛴字在下，恐此云蛴螬倒尔。

〔谨案〕此虫，有在粪聚中，或在腐木中。其在腐柳树中者，内外洁白；土粪中者，皮黄内黑黯。形色既异，土木又殊，当以木中者为胜。采虽无时，亦宜取冬月为佳。案《尔雅》∶一名蝎，一名 ，一名蝤蛴。

上一页：虫
下一页：蛞蝓


蛞蝓 《新修本草》

蛞蝓

味咸，寒，无毒。主贼风 僻，轶筋及脱肛，惊痫挛缩。一名陵蠡，一名土蜗，一名附蜗。生太山池泽及阴地沙石垣下。八月取。

蛞蝓无壳，不应有蜗名，其附蜗者，复名蜗牛。生池泽沙石，则应是今山蜗，或当言其头，形类犹似蜗牛虫者，俗名蜗牛者，作瓜字，则蜗字亦音瓜。庄子所云，战于蜗角也。蛞蝓入三十六禽限，又是四种角虫之类。荧室星之精矣，方家殆无复用乎。

〔谨案〕三十六禽。亥而射人，其肚合屎干烧为灰，主黄胆，猪之类也。陶谓为蝓，误极大矣。又《山海经》云∶KT 彘身人面，音如婴儿，食人兽。《尔雅》云∶ KT类，迅走食人，并非蛞蝓也。蛞蝓乃无壳蜗蠡也。

上一页：蛴螬
下一页：水蛭


水蛭 《新修本草》

水蛭

味咸、苦，平、微寒，有毒。主逐恶血，瘀血，月闭，破血瘕，积聚，无子，利水道，又堕胎。一名 ，一名至掌。

生雷泽池泽。五月、六月采，曝干。

，今复有数种，此用马蜞，得啮人腹中有血者，仍干为佳。山 及诸小毒，皆不用。

楚王食寒菹，所得而吞之，果能去结积，虽曰阴佑，亦是物性兼然。

〔谨案〕此物，有草蛭、水一名马蜞，并能咂牛、马、人血；今俗多取水中小者用之，大效，不必要须食人血满腹者；其草蛭，在深山草上，人行即敷着胫股，不觉，遂于肉中产育，亦大为害，山人自有疗法也。

上一页：蛞蝓
下一页：鳖甲


鳖甲 《新修本草》

鳖甲

味咸，平，无毒。主心腹症瘕，坚积，寒热，去痞，息肉，阴蚀，痔，恶肉。疗温疟，血瘕，腰痛，小儿胁下坚。

肉，味甘，主伤中，益气，补不足。生丹阳池泽，取无时。

恶矾石。生取甲，剔去肉为好，不用煮脱者。今看有连厣及干岩便好，若上有甲，两边骨出，以被煮也，用之当炙。

夏月锉鳖，以赤苋包置湿地，则变化生鳖。人有裹鳖甲屑，经五月，皆能变成鳖子。此其肉亦不足食，多作症瘕。其目陷者，及合鸡子食之，杀人。不可合苋菜食之。其厣下有如王字形者，亦不可食。

〔谨案〕

鳖头烧为灰，主小儿诸疾，又主产后

上一页：水蛭
下一页：鱼甲


鱼甲 《新修本草》

鱼甲

味辛，微温，有毒。主心腹症瘕，伏坚，积聚，寒热，女子崩中，下血五色，小腹、阴中引相痛，疮疥死肌。疗五邪涕泣时惊，腰中重痛，小儿气癃 溃。肉，主少气吸吸，足不立地。生南海池泽，取无时。

蜀漆为之使，畏狗胆、芫花、甘遂。 ，即今鼍甲也，用之当炙。皮可以贯鼓，肉至补益。于物难死，沸汤沃口入腹良久乃剥尔。鼋肉亦补，食之如鼍法。此等老者，多能变化为邪魅，自非急勿食之。

上一页：鳖甲
下一页：乌贼鱼骨


乌贼鱼骨 《新修本草》

乌贼鱼骨

味咸，微温，无毒。主女子漏下赤白经汁，血闭，阴蚀，肿痛，寒热，症瘕，无子。疗惊气入腹，腹痛环脐，阴中寒肿，令人有子，又止疮多脓汁不燥。肉，味酸，平，主益气强志。生东海池泽，取无时。

恶白蔹、白芨。此是 乌所化作，今其口脚具存，犹相似尔。用其骨亦炙之。其鱼腹中有墨，今作好墨用之。

〔谨案〕

此鱼骨，疗牛马目中障翳，亦疗人目翳，用之良也。

上一页：鱼甲
下一页：蟹


蟹 《新修本草》

蟹

味咸，寒，有毒。主胸中邪气热结痛， 僻，面肿，败漆烧之致鼠，解结散血，愈漆疮，养筋益气。爪，主破胞，堕胎。生伊芳洛池泽诸水中，取无时。

杀莨菪毒、漆毒。蟹类甚多，蝤 、拥剑、彭 皆是，并不入药。惟蟹最多有用，仙方以化漆为水，服之长生。以黑犬血灌之，三日烧之，诸鼠毕至。未被霜甚有毒，云食水茛所为，人中之，不即疗多死。

目相向者亦杀人，服冬瓜汁、紫苏汁及大黄丸皆得瘥。海边又有彭江，不识而啖之，几死，叹曰∶读《尔雅》不熟，为劝学人所误。

上一页：乌贼鱼骨
下一页：天鼠屎


天鼠屎 《新修本草》

天鼠屎

味辛，寒，有毒。主面痈肿，皮肤说说，时痛，腹中益气，破寒热积聚，除惊悸，去面黑生令浦山谷。十月、十二月取。

恶白蔹、白薇。方家不复用，俗不识也。

〔谨案〕《李氏本草》云∶即伏翼屎也，伏翼条中名仙鼠，伏翼条以论也。

上一页：蟹
下一页：原蚕蛾


原蚕蛾 《新修本草》

原蚕蛾

雄者有小毒。主益精气，强阴道，交接不倦，亦止精。屎，温，无毒。主肠鸣，热中，消渴，风痹，瘾疹。

原蚕是重养者，俗呼为魏蚕。道家用其蛾止精，其翁茧入术用。屎，名蚕沙，多入诸方用，不但熨风而以也。

上一页：天鼠屎
下一页：鳗鲡鱼


鳗鲡鱼 《新修本草》

鳗鲡鱼

味甘，有毒。主五痔，疮 ，杀诸虫。

能缘树食藤花，形似鳝，取作 食之。炙以熏诸木竹，辟蛀虫。膏，疗诸 疮；又有蝤，亦相似而短也。

〔谨案〕此膏，又疗耳中虫痛者。鲵鱼，有四脚，能缘树。陶云鳗鲡，便是谬证也。

上一页：原蚕蛾
下一页：鲛鱼皮


鲛鱼皮 《新修本草》

鲛鱼皮

主蛊气，蛊疰方用之。即装刀靶 鱼皮也。

出南海，形似鳖，无脚而有尾。（新附）

上一页：鳗鲡鱼
下一页：紫贝


紫贝 《新修本草》

紫贝

明目，去热毒。

形似贝，圆，大二、三寸，出东海及南海，上有紫斑而骨白。（新附）

上一页：鲛鱼皮
下一页：虾蟆


虾蟆 《新修本草》

虾蟆

味辛，寒，有毒。主邪气，破症坚血，痈肿，阴疮，服之不患热病。疗阴蚀疽疠恶疮，犬伤疮，能合玉石。一名蜍蟾，一名 ，一名去甫，一名苦 。生江湖池泽。五月五日取，阴干，东行者良。

此是腹大、皮上多痱磊者，其皮汁甚有毒。犬啮之，口皆肿。人得温病斑出困者，生食一两枚，无不瘥者。五月五日取东行者五枚，反缚着密室中闭之，明旦视自解者，取为术用，能疮立验。其肪涂玉则刻之如蜡，故云能合玉石，但肪不可多得。取肥者，锉，煎膏，以涂玉，亦软滑易截。古玉器有奇特，非雕琢人功者，多是昆吾刀及虾蟆肪所刻也。

〔谨案〕《别录》云∶脑，主明目，疗青盲也。

上一页：紫贝
下一页：蛙


蛙 《新修本草》

蛙

味甘，寒，无毒。主小儿赤气，肌疮，脐伤，止痛，气不足。一名长股。生水中，取无时。

凡蜂、蚁、蛙、蝉，其类最多。大而青脊者，俗名土鸭，其鸣甚壮。又一种黑色，南人名为蛤子，食之至美。又一种小形善鸣唤，名蛙子，此则是也。

上一页：虾蟆
下一页：牡鼠


牡鼠 《新修本草》

牡鼠

微温，无毒。疗 折，续筋骨，捣敷之，三日一易。四足及尾，主妇人堕胎，易出。肉，热腹，炙食之。粪，微寒，无毒。主小儿痫疾，大腹，时行劳复。

牡鼠，父鼠也。其屎两头尖，专疗劳复。鼠目，主明目，夜见书，术家用之。腊月鼠，烧之辟恶气；膏煎之，亦疗诸疮。胆，主目暗，但才死胆便消，故不可得之。

上一页：蛙
下一页：蚺蛇胆


蚺蛇胆 《新修本草》

蚺蛇胆

味甘、苦，寒，有小毒。主心腹KT 痛，下部KT 疮，目肿痛。膏，平，有小毒；主皮肤风毒，妇人产后腹痛余疾。

此蛇出晋安，大者三、二围。在地行往不举头者，是真；举头者，非真。形多相似，彼土人以此别之。膏、胆又相乱也。真膏累累如梨豆子相着，他蛇膏皆大如梅、李子。真胆狭长通黑，皮膜极薄，舐之甜苦，摩以注水即沉而不散；其伪者并不尔。此物最难得真，真膏多所入药用，亦云能疗伯牛疾。

〔谨案〕此胆，剔取如米粟，着净水中，浮游水上，过旋行走者为真，多着亦即沉散。其少着径沈者，诸胆血并尔。陶所说真伪正反，今出桂、广以南，高将肉为脍，以为珍味。虽死似鼍，稍截食之。其形似鳢鱼，头若鼍头，尾圆无鳞，或言鳢鱼变为之也。

上一页：牡鼠
下一页：蝮蛇胆


蝮蛇胆 《新修本草》

蝮蛇胆

味苦，微寒，有毒。主KT 疮。肉，酿作酒，疗癞疾，诸 ，心腹痛，下结气，除蛊毒。其腹中吞鼠，有小毒，疗鼠。

蝮蛇黄黑色，黄颔尖口，毒最烈，虺形短而扁，毒不异于 ，中人不即疗，多死。蛇类甚众，惟此二种及青 为猛，疗之并别有方。蛇皆有足，五月五日取烧地令热，以酒沃之，居中，足出。术家所用赤练、黄颔，多在人家屋间，吞鼠子雀雏，见腹中大者，破取，干之。〔恶疮、骨疽；蜕皮，主身痒、、疥、癣等。蝮蛇作地色，鼻反，口又长，身短，头尾相似，大毒，一名 蛇，无二种也。山南汉沔间足有之。

上一页：蚺蛇胆
下一页：鲮鲤甲


鲮鲤甲 《新修本草》

鲮鲤甲

微寒。主五邪惊啼悲伤，烧之作灰，以酒或水和方寸匕，疗蚁 。

其形似鼍而短小，又似鲤鱼，有四足，能陆能水。出岸开鳞甲，伏如死，令蚁入中，忽闭而入水，开甲，蚁皆浮出，于是食之。故主蚁 ，方用亦稀，惟疗疮癞及诸疰疾尔。

上一页：蝮蛇胆
下一页：蜘蛛


蜘蛛 《新修本草》

蜘蛛

微寒。主大人小儿溃。七月七日取其网，疗喜忘。

蜘蛛类数十种，《尔雅》止载七、八种尔，今此用悬网状如鱼曾者，亦名 。蜂及蜈蚣螫又以断疟及干呕霍乱。术家取其网着衣领中辟忘。

有赤斑者，俗名络新妇，亦入方术用之。其余杂种，并不入药。《诗》云∶“ 蛸在户”。正谓此也。

〔谨案〕《别录》云∶疗小儿大疮中出丝，屡有死者。其网缠赘疣，七日消烂，有验矣。

上一页：鲮鲤甲
下一页：蜻蛉


蜻蛉 《新修本草》

蜻蛉

微寒。强阴，止精。

此有五、六种，今用青色大眼者，一名诸乘，俗呼胡蜊，道家用以止精。眼可化为青珠。

其用，一名蜻蜓。

上一页：蜘蛛
下一页：石蚕


石蚕 《新修本草》

石蚕

味咸，寒，有毒。主五癃，破石淋，堕胎。肉，解结气，利水道，除热。一名沙虱。生江汉池泽。

李云江左无识此者，谓为草根，其实类虫，形如老蚕，生附石。伧人得而食之，味咸而微辛。李之所言有理，但江汉非伧地尔，大都应是生气物，犹如海中蛎蛤辈，附石生不动，亦皆活物也。今俗用草根黑色多角节，亦似蚕，恐未是实。方家不用沙虱，自是东间水中细虫。人入水浴，着人略不可见，痛如针刺，挑亦得之。

今此名或同尔，非其所称也。

〔谨案〕石采者遂绝尔。今陇州采送之。

上一页：蜻蛉
下一页：蛇蜕


蛇蜕 《新修本草》

蛇蜕

味咸、甘，平，无毒。主小儿百二十种惊痫，螈 ，癫疾，寒热，肠痔，虫毒，蛇痫，弄舌摇头，大人五邪，言语僻越，恶疮，呕咳，明目。火熬之良。一名龙子衣，一名蛇符，一名龙子皮，一名龙子单衣，一名弓皮。生荆州川谷及田野。五月五日、十五日取之，良。

畏磁石及酒。草中不甚见虺、蝮蜕，惟有长者，多是赤练、黄颔辈，其皮不可复识，今往往得尔，皆须完全。石上者弥佳，烧之甚疗诸恶疮也。

上一页：石蚕
下一页：蛇黄


蛇黄 《新修本草》

蛇黄

主心痛，疰忤，石淋，产难，小儿惊痫，以水煮研服汁。出岭南，蛇腹中得之，圆重如锡，黄黑青杂色。（新附）

上一页：蛇蜕
下一页：蜈蚣


蜈蚣 《新修本草》

蜈蚣

味辛，温，有毒。主鬼疰，蛊毒，啖诸蛇虫鱼毒，杀鬼物老精，温疟，去三虫。疗心腹寒热结聚，堕胎，去恶血。

生大吴川谷江南。赤头足者良。

今赤足者多出京口，长山、高丽山、茅山亦甚有，于腐烂积草处得之，勿令伤，曝干之。

黄人多火炙令赤以当之，非真也。一名 蛆。庄周云∶ 蛆甘带。淮南子云∶腾蛇游雾，而殆于蛆。其性能制蛇，忽见大蛇，〔谨案〕山东人呼蜘蛛一名 蛆，亦语。庄周云 蛆甘带，淮南云腾蛇殆于 蛆，并言蜈蚣矣。

上一页：蛇黄
下一页：马陆


马陆 《新修本草》

马陆

味辛，温，有毒。主腹中大坚症，破积聚，息肉，恶疮，白秃。疗寒热痞结，胁下满。

一名百足，一名马轴。生玄菟川谷。

李云此虫形长五、六寸，状如大蛩，夏月登树鸣，冬则蛰，今人呼为飞 虫也，恐不必是马陆尔。今有一细黄虫，状如蜈蚣而甚长，俗名土虫，鸡食之醉闷亦至死。书云百足之虫，至死不僵。此虫足甚多，寸寸断便寸行，或欲相似，方家既不复用，市人亦无取者，未详何者的是〔谨案〕此虫大如细笔管，长三、四寸，斑色亦如蚰蜒，襄阳人名为马 ，亦呼马轴，亦名卷第十六【虫鱼下】味辛，平，无毒。主久聋咳逆，毒瓦斯出刺，出汗。疗鼻窒。其土房主痈肿，风头。一名土蜂，生熊耳川谷及 ，或人屋间。

此类甚多，虽名土蜂，不就土中为窟，谓 土作房尔。今一种黑色，腰甚细，衔泥于人室及器物边作房，如并竹管者是也。其生子如粟米大居中，乃捕取草上青蜘蛛十余枚满中，仍塞口，以拟其子大为粮也。

其一种入芦竹管中者，亦取草上青虫，一名蜾裸。诗人云∶螟蛉有子，蜾裸负之，言细腰物无雌，皆取青虫，教祝便变成己子，斯为谬矣。造诗者乃可不详，未审夫子何为因其僻邪。圣人有阙，多皆类也。

〔谨案〕土蜂土中为窠，大如乌蜂，不伤人，非 ，不入土中为窠。虽一名土蜂，非 也。

上一页：蜈蚣
下一页：雀瓮


雀瓮 《新修本草》

雀瓮

味甘，平，无毒。

主小儿惊痫，寒热，结气，蛊毒，鬼疰。一名躁舍。生汉中，采蒸之，生树枝间，房也。八月取。

，蚝虫也。此虫多在石榴树上，俗呼为蚝虫，其背毛亦螫人。生卵，形如鸡子，大如巴豆，今方家亦不用此。

蚝，一作 尔。

〔谨案〕此物紫白间斑，状似车渠文可爱，大者如雀卵，在树间似螵蛸虫也。

上一页：马陆
下一页：彼子


彼子 《新修本草》

彼子

味甘，温，有毒，主腹中邪气，去三虫，蛇螫，蛊毒，鬼疰，伏尸。生永昌山谷。

方家从来无用此者，古今诸医及药家，了不复识，又一名罴子，不知其形何类也。

〔谨案〕此彼字，当木傍作 ，仍音披，木实也，误入虫部。《尔雅》云∶ 一名杉，叶似杉，木于木部出之，此条宜在果部中也。

上一页：雀瓮
下一页：鼠妇


鼠妇 《新修本草》

鼠妇

味酸，温，微寒，无毒。主气癃，不得小便，妇人月闭，血瘕，痫 ，寒热，利水道。

一名负燔，一名KT ，一名KT 。生魏郡平谷及人家地上，五月五日取。

一名鼠负，言鼠多在坎中，背则负之，今作妇字，如似乖理。又一名鼠姑。

上一页：彼子
下一页：萤火


萤火 《新修本草》

萤火

味辛，微温，无毒。主明目，小儿火疮，伤热气，蛊毒，鬼疰，通神精。一名夜光，一名放光，一名熠耀，一名即照。生阶地池泽。七月七日取，阴干。

此是腐草及烂竹根所化，初犹未如虫，腹下以有光，数日便变而能飞。方术家捕取内酒中，令死乃干之，俗药用之亦稀。

上一页：鼠妇
下一页：衣鱼


衣鱼 《新修本草》

衣鱼

味咸，温，无毒。主妇人疝瘕，小便不利，小儿中风项强背起，摩之，又疗淋，堕胎，涂。生咸阳平泽。

衣中乃有，而不可常得，多在书中。亦可疗小儿淋闭，以摩脐及小腹，即溺通也。

上一页：萤火
下一页：白颈蚯蚓


白颈蚯蚓 《新修本草》

白颈蚯蚓

味咸，寒、大寒，无毒。主蛇瘕，去三虫，伏尸，鬼疰，蛊毒，杀长虫，仍自化作水，疗伤寒伏热，狂谬，大腹，黄胆。一名土龙。生平土，三月采，阴干。

白颈是其老者尔，取破去土，盐之，日曝，须臾成水，道术多用之。温病大热狂言，饮其汁皆瘥，与黄龙汤疗同也。

其屎，呼为蚓蝼，食细土无沙石，入合丹泥釜用。若服此干蚓，应〔谨案〕《别录》云∶盐沾为汁，疗耳聋。盐消蛔，功同蚯蚓。

其屎，封狂犬伤毒，出犬毛，神效。

上一页：衣鱼
下一页：蝼蛄


蝼蛄 《新修本草》

蝼蛄

味咸，寒，无毒。主产难，出肉中刺，溃痈肿，下哽噎，解毒，除恶疮。一名蟪蛄，一名天蝼，一名 。生东城平泽，夜出者良，夏至取，曝干。

以自出者，其自腰以前甚涩，主止大小便。从腰以后甚利，主下大小便。若出拔刺，多用其脑。此物颇协神鬼，昔人狱中得其蟪力者。今人夜忽见出，多打杀之，言为鬼所使也。

上一页：白颈蚯蚓
下一页：蜣螂


蜣螂 《新修本草》

蜣螂

味咸，寒，有毒。主小儿惊痫，螈 ，腹胀，寒热，大人癫疾狂易。手足端寒，肢满贲豚。一名 蜣。火熬之良。

生长沙池泽。五月五日取，蒸，藏之，临用当炙，勿置水中，令人吐。

畏羊角、石膏。庄子云∶ 蜣之智，在于转丸。其喜入人粪中，取屎丸而却推之，俗名推丸。当取大者，其类有三、四种，以鼻头扁者为真。

〔谨案〕《别录》云∶捣为丸，塞下部，引

上一页：蝼蛄
下一页：斑蝥


斑蝥 《新修本草》

斑蝥

味辛，寒，有毒。主寒热，鬼疰，蛊毒，鼠 ，疥癣，恶疮，疽蚀，死肌，破石癃，血积，伤人肌，堕胎。一名龙尾。生河东川谷。八月取，阴干。

马刀为之使，畏巴豆、丹参、空青，恶肤青。豆花时取之，甲上黄黑斑色，如巴豆大者是也。

上一页：蜣螂
下一页：芫青


芫青 《新修本草》

芫青

味辛，微温，有毒。主蛊毒，风疰，鬼疰，堕胎。三月取，曝干。

芫花时取之，青黑色，亦疗鼠 。

上一页：斑蝥
下一页：葛上亭长


葛上亭长 《新修本草》

葛上亭长

味辛，微温，有毒。主蛊毒，鬼疰，破淋结，积聚，堕胎。七月取，曝干。

葛花时取之，身黑而头赤，喻如人着玄衣赤帻，故名亭长。此一虫五变，为疗皆相似，二月、三月在芫花上，即呼芫青；四月、五月在王不留行上，即呼王不留行虫；六月、七月在葛花上，即呼为葛上亭长；八月在豆花上，即呼斑蝥；九月、十月欲还地蛰，即呼为地胆，此米粒，主疗诸淋结也。

〔谨案〕

今检本草及古今诸方，未见用王不留行虫者，若尔，则四虫专在一处。今地胆出豳州，芫青出宁州，亭长出雍州。斑蝥所在皆有，四虫出四处，其虫可一岁周游四州乎？且芫青、斑蝥，形段相似，亭长儿状大殊。豳州地胆，三月至十月，草菜上采，非地中取。陶之所言，恐浪证之尔

上一页：芫青
下一页：地胆


地胆 《新修本草》

地胆

味辛，寒，有毒。主鬼疰，寒热，鼠 ，恶疮，死肌，破症瘕，堕胎。蚀疮中恶肉，鼻中服一刀圭即下。一名 青，一名青蛙。生汶山川谷，八月取。

恶甘草。真者出梁州，状如大马蚁有翼；伪者即斑蝥所化，状如大豆，大都疗体略同，必不能得真尔，此亦可用，故有 青之名。 字乃异，恐是相承误矣。

〔谨案〕形如大马蚁者，今见出 州者是也。状如大豆者，未见也。

上一页：葛上亭长
下一页：马刀


马刀 《新修本草》

马刀

味辛，微寒，有毒。主漏下赤白，寒热，破石淋，杀禽兽贼鼠。除五脏间热，肌中鼠 ，止利机关。用之当炼，得水烂人肠。又云得水良。一名马蛤。生江湖李云生江汉中，长六、七寸，汉间人名为单姥，亦食其肉，肉似蚌。今人多不识之，大都似今 KT 而非。方用至少。凡此类皆不可多食，而不正入药，惟蛤蜊煮之醒酒。蚬壳陈久者止痢。车螯、蚶蛎、之属，亦可为食，无损益，不见所主。雉入大水变为 ， 云是大蛤，乃是蚌尔，煮食诸蜊蜗与菜，皆不利人也。

〔谨案〕蚬，冷，无毒。主时气开胃，压丹石药，及疔疮，下湿气，下乳，糟煮服良。生浸取汁，洗疔疮。多食发嗽，并冷气，消肾。陈壳，疗阴疮，止痢。蚬肉，寒，去暴热，明目，利小便，下热气，香港脚，湿毒，解酒毒，目黄。浸取汁服，主消渴。烂壳，温，烧为白灰饮下，主反胃，吐食，除心胸痰水。壳陈久，疗胃反及失精。

上一页：地胆
下一页：贝子


贝子 《新修本草》

贝子

味咸，平，有毒。主目翳，鬼疰，蛊毒，腹痛下血，五癃，利水道。除寒热温疰，解肌，散结热。烧用之良。一名贝齿。生东海池泽。

此是今小小贝子，人以饰军容服物者，乃出南海。烧作细屑末，以吹眼中，疗翳良。又真马珂捣末，亦疗盲翳。

上一页：马刀
下一页：田中螺汁


田中螺汁 《新修本草》

田中螺汁

大寒。主目热赤痛，止渴。

生水田中及湖渎岸侧，形圆大如梨、橘者，人亦煮食之。煮汁，亦疗热，醒酒，止渴。

患眼痛，取珍珠并黄连内其中，良久汁出，取以注目中，多瘥。

〔谨案〕《别录》云∶壳，疗尸疰水渍饮汁，止泻。

上一页：贝子
下一页：蜗牛


蜗牛 《新修本草》

蜗牛

味咸，寒。主贼风 僻， 跌，大肠下脱肛，筋急及惊痫。

蜗牛，字是力戈反，而俗呼为瓜牛。生山中及人家，头形如蛞蝓，但背负壳尔。前以注说之。海边又一种，正相似，火炙壳便走出，食之益颜色，名为寄居。方家既不复用，人无取者，未详何者的是也。

上一页：田中螺汁
下一页：甲香


甲香 《新修本草》

甲香

味咸，平，无毒。主心腹满痛，气急，止痢，下淋。生南海。

蠡大如小拳，青黄色，长四、五寸，取厣烧灰用之。南人亦煮其肉啖，亦无损益也。（新附）

上一页：蜗牛
下一页：珂


珂 《新修本草》

珂

味咸，平，无毒。主目中翳，断血，生肌。贝类也，大如鳆，皮黄黑而骨白，以为马饰。

生

上一页：甲香
下一页：豆蔻


豆蔻 《新修本草》

豆蔻

味辛，温，无毒。主温中，心腹痛，呕吐，去口臭气。生南海。

味辛烈者为好，甚香，可恒含之。其五和糁中物皆宜人∶廉姜最温中，下气；益智，热；枸小冷耳。

〔谨案〕豆蔻，苗似山姜，花黄白，苗根及子亦似杜若。枸橼，性冷，陶景云温者，误矣。

上一页：珂
下一页：葡萄


葡萄 《新修本草》

葡萄

味甘，平，无毒。主筋骨湿痹，益气倍力，强志，令人肥健，耐饥，忍风寒，久服轻身不老，延年。可作酒，逐水，利小便。生陇西五原敦煌山谷。

魏国使人多 来，状如五味子而甘美，可作酒，云用其藤汁殊美好。北国人多肥健耐寒，盖橘之变于河北矣。人说即是此间 ，恐如彼之枳类橘耶？

〔谨案〕

与葡萄亦同，然 是千岁 。葡萄作酒法，总收取子汁酿之自成酒。 ，山葡萄，亦堪为酒。陶景言用藤汁为酒，谬矣。

上一页：豆蔻
下一页：蓬


蓬 《新修本草》

蓬

味酸、咸，平，无毒。主安五脏，益精气，长阴令坚，强志倍力，有子。又疗暴中风，身热大惊。久服轻身不老。

一名覆盆，一名陵 ，一名阴 。生荆山平泽及宛朐。

李云即是人所食莓尔。

上一页：葡萄
下一页：覆盆


覆盆 《新修本草》

覆盆

味甘，平，无毒。主益气轻身，令发不白。五月采实。

蓬 是根名，方家不用，乃昌容所服，以易颜色者也。覆盆是实名，李云是莓子，乃似覆盆之形，而以津汁为味，其核甚微细。药中所用覆盆子小异。此未详熟是？

〔谨案〕覆盆、蓬大而甘，瘠地则子细而酸。

此乃子有甘、酸，根无酸味。陶景以根酸子甘，将根入果，重出子条，殊为孟浪。

上一页：蓬
下一页：大枣


大枣 《新修本草》

大枣

味甘，平，无毒。主心腹邪气，安中养脾，助十二经胃气，通九窍，补少气少津，身中不足，大惊，四肢重，和百药。补中益气，强力，除烦闷，疗心下悬，肠 。久服轻身长季，不名美枣，一名良枣。八月采，曝干。三岁陈核中仁，燔之，味苦，主腹痛，邪气。生枣，味甘、辛，多食令人多寒热，羸瘦者，不可食。叶覆麻黄，能出汗。生河东平泽。

大枣杀乌头毒。旧云河东猗氏县枣特异，今出青州、彭城，枣形小，核细，多膏，甚甜。郁者亦好，小不及尔。江东临沂金城枣，形大而虚少暗，好者亦可用。

道家方药以枣为佳饵，其皮利，肉补虚，所以合汤皆辟用之。

〔谨案〕《别录》云∶枣叶散服使人瘦，久即呕吐；揩热痱疮至良。

上一页：覆盆
下一页：藕实茎


藕实茎 《新修本草》

藕实茎

味甘，平、寒，无毒。主补中养神，益气力，除百疾，久服轻身耐老，不饥，延年。一名水芝丹，一名莲。生汝南池泽，八月采。

即今莲子，八月、九月取坚黑者，干捣破之。花及根并入神仙用。今云茎，恐即是根，不尔不应言甘也。宋帝时，太官作羊血KT ，庖人削藕皮误落血中，遂皆散不凝，医仍用藕疗血多效也。

〔谨案〕《别录》云∶藕，主热渴，散血，生肌。久服令人心欢。

上一页：大枣
下一页：鸡头实


鸡头实 《新修本草》

鸡头实

味甘，平，无毒。主湿痹，腰脊膝痛，补中，除疾，益精气，强志，令耳目聪明，久服轻身不饥，耐老神仙。一名雁喙实，一名芡。生雷泽池泽，八月采。

此即今 子，子形上花似鸡冠，故名鸡头。仙方取此并莲实合饵，能令小儿不长，自别有方。正尔食之，亦当益人。

〔谨案〕此实，去皮作粉，与菱粉相似，益人胜菱。

上一页：藕实茎
下一页：芰实


芰实 《新修本草》

芰实

味甘，平，无毒。主安中，补五脏，不饥，轻身。一名菱。

庐江间最多，皆取火燔，以为米充粮，今多蒸曝蜜和饵之，断谷长生。水族中又有KT首，性后食之，令阴不强。又不可杂白蜜食，令生虫。

〔谨案〕芰作粉，极白润，宜人。

上一页：鸡头实
下一页：栗


栗 《新修本草》

栗

味咸，温，无毒。主益气，浓肠胃，补肾气，令人耐饥。生山阴，九月采。

今会稽最丰，诸暨栗形大，皮浓不美，剡及始丰皮薄而甜。相传有人患脚弱，往栗树下食数升肾之义，然应生啖之。今若饵服，故宜蒸曝之。

〔谨案〕栗作粉，胜于疗筋骨断碎，疼痛，肿，瘀血有效。其皮名扶，捣为散，蜜和涂肉，令急缩；毛壳，疗火丹疮、毒肿；实饲孩儿，令齿不生。树白皮水煮汁，主溪毒。

上一页：芰实
下一页：樱桃


樱桃 《新修本草》

樱桃

味甘。主调中，益脾气，令人好颜色，美志。

此即今朱樱桃，味甘、酸，可食，而所主又与前樱桃相似。恐医家滥载之，未必是今者尔。又胡颓子凌冬不凋，子亦应益人，或云寒热病不可食。

〔谨案〕捣叶封，主蛇毒。绞汁服，防蛇毒攻内也。

上一页：栗
下一页：梅实


梅实 《新修本草》

梅实

味酸，平，无毒。主下气，除热烦满，安心，肢体痛，偏枯不仁，死肌，去青黑志，恶疾。止下痢，好唾，口干。

生汉中川谷，五月采，火干。

此亦是今乌梅也，用之去核，微熬之。伤寒烦热，水渍饮汁。生梅子及白梅亦应相似，今人多用白梅和药，以点志蚀恶肉也。服黄精人，去禁食梅实。

〔谨案〕《别录》云∶梅根，疗利筋脉，去痹。

上一页：樱桃
下一页：枇杷叶


枇杷叶 《新修本草》

枇杷叶

味苦，平，无毒。主猝 不止，下气。

其叶不暇煮，但嚼食，亦瘥。人以作饮，则小冷。

〔谨案〕用枇杷叶，须火炙，布拭去毛主呕逆，不下食。

上一页：梅实
下一页：柿


柿 《新修本草》

柿

味甘，寒，无毒。主通鼻耳气，肠 不足。柿有数种，云今乌柿火熏者，性热，断下，又疗狗啮疮。火 者亦好，晒干者性冷。鹿心柿尤不可多食，令人腹痛利，生柿弥冷。又有冷复乃甚于柿，散石热家啖之，亦无嫌。不入药用。

〔谨案〕《别录》云，火柿主杀毒，疗金疮火疮，生肉止痛。软熟柿解酒热毒，止口干，压胃间热。

上一页：枇杷叶
下一页：木瓜实


木瓜实 《新修本草》

木瓜实

味酸，温，无毒。主湿痹邪气，霍乱，大吐下，转筋不止。其枝亦可煮用。

山阴、兰亭尤多，彼人以为良药，最疗转筋。如转筋时，但呼其名及书上作木瓜字皆愈，理亦不可寻解。俗人拄木瓜杖，云利筋胫。又有 楂，大而黄，可进酒去痰。又楂子，涩，断利。《礼》云∶楂梨旧 之。郑公不识楂，乃云是梨之不藏者。然则古亦以楂为果，今则不入例也。凡此属多不益人者也。

上一页：柿
下一页：甘蔗


甘蔗 《新修本草》

甘蔗

味甘，平，无毒。主下气，和中，补脾气，利大肠。

今出江东为胜，庐陵亦有好者。广州一种，数年生，皆如大竹，长丈余，取汁以为沙糖，甚而细，亦可啖也。

上一页：木瓜实
下一页：石蜜


石蜜 《新修本草》

石蜜

味甘，寒，无毒。主心腹热胀，口干渴，性冷利。出益州及西戎，煎炼沙糖为之，可作饼块，黄白色。云用水牛乳、米粉和煎，乃得成块；西戎来者佳。近江左亦有，殆胜蜀者。云饼，坚重。（新附）

上一页：甘蔗
下一页：沙糖


沙糖 《新修本草》

沙糖

味甘，寒，无毒。功体与石蜜同，而冷利过之。榨甘蔗汁煎作。蜀地、西戎、江东并有。

而附）

上一页：石蜜
下一页：芋


芋 《新修本草》

芋

味辛，平，有毒。主宽肠胃，充肌肤，滑中。一名土芝。

钱塘最多，生则有毒 ，不可食，性滑，下石，服饵家所忌。种芋三年不采，成 芋。

又别有野芋，名尤芋，形叶相似如一根，并杀人。人不识而食之，垂死者，他人以土浆及粪汁与饮之，得活矣。

〔谨案〕

芋有六种，有∶青芋、紫芋、真芋、白芋、连禅芋、野芋。其青芋细长，毒多，初煮要须灰汁易水煮，熟乃堪食尔。白芋、真芋、连禅芋、紫芋，并毒少，正可蒸煮啖之，又宜冷啖，疗热止渴。其真、白、连禅三芋，兼肉作羹，大佳。蹲鸱之饶，盖谓此也。野芋大毒，不堪啖也。

上一页：沙糖
下一页：乌芋


乌芋 《新修本草》

乌芋

味苦、甘，微寒，无毒。主消渴，痹热，温中，益气。一名藉姑，一名水萍。二月生叶，叶曝干。

今藉姑生水田中，叶有丫，状如泽泻，不正似芋。其根黄似芋子而小，煮食之乃可啖，疑其有乌名，今有乌者，根极相似，细而美，叶乖异状，头如莞草，呼为凫茨，恐此非也。

〔谨案〕此草，一名槎牙，一名茨菰，主百毒，产后血闷攻心欲死，产难衣不出，捣汁服一升。生水中，叶似钾箭镞，泽泻之类也。《千金方》云∶下石淋也。

上一页：芋
下一页：杏核仁


杏核仁 《新修本草》

杏核仁

味甘、苦，温，冷利，有毒。主咳逆上气，雷鸣，喉痹，下气，产乳，金创，寒心，贲豚，惊痫，心下烦热，风气去来，时行头痛，解肌，消心下急，杀狗毒，一名杏子。五月采。其花，味苦，无毒。主补不足，女子伤中，寒热痹，厥逆。实，味酸，不可多食，伤筋骨。生晋山川谷。

得火良，恶黄 、黄芩、葛根，解锡毒，畏 草。处处有，药中多用之，汤浸去赤皮，熬令黄。

上一页：乌芋
下一页：桃核仁


桃核仁 《新修本草》

桃核仁

味苦、甘，平，无毒。主瘀血，血闭瘕邪气，杀小虫。止咳逆上气，消心下坚，除猝暴击血，破症瘕，通月水，止痛。七月采取仁，阴干，桃华，杀疰恶鬼，令人好色，味苦，平，无毒。主除水气，破石淋，利大小便，下三虫，悦泽人面。三月三日采，阴干。桃枭，杀百鬼精物，味苦，微温。主中恶腹痛，杀精魅五毒不祥。一名桃奴，一名枭景，是实着树不落，用之。桃蠹，杀鬼，辟不祥，食桃树虫也。其茎白皮，味苦、平，无毒。除邪鬼，中恶，腹痛，去胃中热。其叶，味苦、辛，平，无毒。主除尸虫，出疮中虫。胶，炼之，主保中不饥，忍风寒。其实，味酸，多食令人有热。生太山川谷。

今处处有，京口者亦好，当取解核种之为佳。又有山龙桃，其仁不堪用，俗用桃仁作酪乃言冷。桃胶入仙家用。三月三日采花，亦供丹方所需。方言服三树桃花尽，则面色如桃花，人禁食桃也。

〔谨案〕桃胶，味甘、苦，平，无毒。主下石淋，破血，中恶，疰忤。花，主下恶气，消肿满，利大小肠。

上一页：杏核仁
下一页：李核仁


李核仁 《新修本草》

李核仁

味甘、苦，平，无毒。主僵仆跻，瘀血，骨痛。根皮，大寒，主消渴，止心烦逆奔气。

实，味苦，除痼热，调中。

李类又多。京口有麦李，麦秀时熟，小而甜脆，核不入药。今此用姑熟所出南居李，解核如杏子者，为佳。凡李实熟食之皆好，不可合雀肉食，又不可临水上啖之。李皮水煎含之，疗齿

上一页：桃核仁
下一页：梨


梨 《新修本草》

梨

味苦，寒。多食令人寒中，金创，乳妇尤不可食。

梨种复殊多，并皆冷利，俗人以为快果，不入药用，食之损人。

〔谨案〕梨削贴汤火创不烂，止痛，易瘥。又主热嗽，止渴。叶，主霍乱，吐利不止，煮汁服之。

上一页：李核仁
下一页：柰


柰 《新修本草》

柰

味苦，寒。多食令人胪胀，病患尤甚。

柰江南乃有，而北国最丰，皆以作脯，不宜人。有林檎相似而小，亦恐非益人者。枇杷叶以出上卷，其实乃宜人。

东阳、寻阳最多也。

上一页：梨
下一页：安石榴


安石榴 《新修本草》

安石榴

味甘、酸，无毒。主咽燥渴。损人肺，不可多食。其酸实壳，疗下痢，止漏精。其东行根，疗蛔虫、寸白。

石榴以花赤可爱，故人多植之，尤为外国所重。入药唯根、壳而以，其味有甜、酢，药家用酢者。其子为服食所忌也。

上一页：柰
下一页：白瓜子


白瓜子 《新修本草》

白瓜子

味甘，平、寒，无毒。主令人悦泽，好颜色，益气不饥。久服轻身耐老，主除烦满不乐，久悦泽。一名水芝，一名白瓜子。生嵩高平泽。冬瓜仁也，八月采之。

〔谨案〕《经》云∶冬瓜仁也，八月采之。以下为冬瓜仁说。《尔雅》云∶水芝瓜也，非谓冬瓜别名。据《经》及下条瓜蒂，并生嵩高平泽，此即一物，但以甘字似白字，后人误以为白也。若其不是甘瓜，何因一名白瓜？此即是甘瓜不惑。且朱书论甘瓜之效，墨书说冬瓜之功，功异条同，陶为深误矣。

案《广雅》∶冬瓜一名地芝，与甘瓜全别，墨书宜附冬瓜科下。

瓜蒂与甘瓜共条。《别录》云∶甘瓜子主腹内结聚，破溃脓血，最为肠胃脾内痈要药。本草以为冬瓜，但用蒂，不云子也。今肠痈汤中用之。俗人或用冬瓜子，非也。又案诸本草单云瓜子或云甘瓜子，今此本误作白字，当改从甘也。

上一页：安石榴
下一页：白冬瓜


白冬瓜 《新修本草》

白冬瓜

味甘，微寒。主除小腹水胀，利小便，止渴。

被霜后合取，置经年，破取核，水洗，燥，乃擂取仁用之。冬瓜性冷利，解毒，消渴，止烦闷，直捣、绞汁服之。

上一页：白瓜子
下一页：瓜蒂


瓜蒂 《新修本草》

瓜蒂

味苦，寒，有毒。主大水，身面四肢浮肿，下水，杀蛊毒，咳逆上气，食诸果不消，病在胸腹中，皆吐下之。去鼻中息肉，疗黄胆。其花，主心痛，咳逆。生嵩高平泽，七月七日采，阴干。

瓜蒂多用早青蒂，此云七月七日采，便是甜瓜蒂也。人亦有用熟瓜蒂者，取吐乃无异，此止论其蒂所主耳。今瓜例皆冷利，早青者尤甚。熟瓜乃有数种，除瓤食不害人，若觉食多，入瓜甚大，今每即取藏经年食之。亦有再熟瓜，又有越瓜，人以作菹者，食之亦冷，并非药用耳。《博物志》云∶水浸至项，食瓜无数。又云斑瓜花有毒，分采之，瓜皮杀 虫也。

上一页：白冬瓜
下一页：冬葵子


冬葵子 《新修本草》

冬葵子

味甘，寒，无毒。主五脏六腑寒热，羸瘦，五癃，利小便，疗妇人乳难内闭，久服坚骨，长室山。十二月采。

黄芩为之使。

上一页：瓜蒂
下一页：葵根


葵根 《新修本草》

葵根

味甘，寒，无毒。主恶疮，疗淋，利小便，解蜀椒毒。叶，为百菜主，其心伤人。

以秋种葵，覆养经冬，至春作子，谓之冬葵，多入药用，至滑利，能下石淋。春葵子亦滑利，不堪余药用。根，故是常葵尔。叶尤冷利，不可多食。术家取此葵子，微炒令KT ，散着湿地，遍踏之。朝种葵暮生，远不过宿。又云取羊角、马蹄烧作灰，散于湿地，即生罗勒，俗呼为西王母菜，食之益人。生菜中，又有胡荽、芸台、白苣、邪蒿，并不可多食，大都服药通忌生菜耳。佛家斋，忌食熏渠，不的知是何菜？多言今芸台，憎其臭故也。

〔谨案〕罗兰香，避石勒讳故也。又熏渠者，婆罗门云阿魏是，言此草苗根似白芷，取根汁曝之如胶，或截根晒干，并极臭。西国持咒人禁食之。常食中用之，云去臭气。戎人重此，犹俗中贵胡椒、巴人重负 等，非芸台也。

上一页：冬葵子
下一页：苋实


苋实 《新修本草》

苋实

味甘，寒、大寒，无毒。主青盲，白翳，明目，除邪，利大小便，去寒热，杀蛔虫。久服益气力，不饥轻身。一名马苋，一名莫实，细苋亦同。生淮阳川泽及田中，叶如蓝，十一月李云即苋菜也。今马苋别一种，布地生，实至微细，俗呼为马齿苋，亦可食，小酸，恐非今苋实。其苋实当是白苋，所以云细苋亦同，叶如蓝也。细苋即是糠苋，食之乃胜，而并冷利，被霜乃熟，故云十一月采。又有赤苋，茎纯紫，能疗赤下，而不堪食。药方用苋实甚稀，断谷方中时用之。

〔谨案〕赤苋，一名KT 。今苋实，亦名莫实，疑莫字误矣。赤苋，味辛，寒，无毒。主赤痢，又主射工、沙虱，此是赤叶苋也。马苋，亦名马齿草，味辛，寒，无毒。主诸肿 、疣目，捣揩之饮汁，主反胃，诸淋，金疮，血流，破血，症癖，小儿尤良；用汁洗紧唇，面 、马汁射工毒，涂之瘥。

上一页：葵根
下一页：苦菜


苦菜 《新修本草》

苦菜

味苦，寒，无毒。主五脏邪气，厌谷胃痹，肠 ，渴热中疾，恶疮。久服安心益气，聪察，少卧，轻身耐老，耐饥寒，高气不老。一名荼草，一名选，一名游冬。生益州川谷，生山陵道旁，凌冬不死。三月三日采，阴干。

疑此则是今茗。茗一名荼，又令人不眠，亦凌冬不凋，而嫌其止生益州。益州乃有苦菜，正英下，以注之。《桐君药录》云∶苦菜叶三月生扶疏，六月华从叶出，茎直花黄，八月实黑；实落根复生，冬不枯。今茗极似此，西阳武昌及庐江晋熙茗皆好，东人止作青茗。茗皆有 ，饮之宜人。凡所饮物，有茗及木叶天门冬苗，并菝 ，皆益人，余物并冷利。又巴东间别有真荼，火 作卷结，为饮亦令人不眠，恐或者此。俗中多煮檀叶及大皂李作荼饮，并冷。又南方有瓜芦木，亦似茗，至苦涩。取其叶作屑，煮饮汁，即通夜不眠；煮盐人唯资此饮尔，交广最所重，客来先设，乃加以香 辈耳。

〔谨案〕苦菜，《诗》云∶谁谓荼苦；又云∶堇荼如饴，皆苦菜异名也。陶谓之茗，茗乃木类，殊非菜流。茗，春采为苦 。 音迟遐反，非途音也。案《尔雅·释草》云∶荼，苦菜。释木云∶ ，苦。二物全别，不得为例。又《颜氏家训》案《易统通卦验玄图》曰∶苦菜生于寒秋，经冬历春，得夏乃成。一名游冬。叶似苦苣而细，断之而有白汁，花黄似菊。此则与桐君略同，今所在有之也。苦 乃龙葵耳，俗亦名苦菜，非荼也。

上一页：苋实
下一页：荠


荠 《新修本草》

荠

味甘，温，无毒。主利肝气，和中。其实，主明目，目痛。

荠类又多，此是人可食者，生叶作菹、羹亦佳。《诗》云∶谁谓荼苦，其甘如荠。又疑荼是菜类矣。

上一页：苦菜
下一页：芜菁及芦菔


芜菁及芦菔 《新修本草》

芜菁及芦菔

味苦，温，无毒。主利五脏，轻身益气，可长食之。芜菁子，主明目。

芦菔是今温菘，其根可食，叶不中啖。芜菁根乃细于温菘，而叶似菘，好食。西川惟种此，而其子与温菘甚相似，小细耳。俗方无用，服食家亦炼饵之，而不云芦菔子，恐不用也。俗人蒸其根及作菹，皆好，但小熏臭耳。又有赤根，细而过辛，不宜服也。

〔谨案〕芜菁，北人又名蔓菁，根、叶及子，乃是菘类，与芦菔全别，至于体用亦殊。今言芜菁子似芦菔，或谓芦菔叶不堪食，兼言小熏体，是江表不产二物，斟酌注铭，理丧其真耳。其蔓菁子，疗黄胆，利小便。水煮三升，取浓汁服，主症瘕积聚；少饮汁，主霍乱，心腹胀；末服，主目暗。其芦菔别显后条。

上一页：荠
下一页：莱菔根


莱菔根 《新修本草》

莱菔根

味辛、甘，温，无毒。主散服及炮煮服食，大下气，消谷，去痰 ，肥健人，生捣汁服，主陶谓温菘是也。其嫩叶为生菜食之。大叶熟啖，消食和中。根效在芜菁之右。（新附）

上一页：芜菁及芦菔
下一页：龙葵


龙葵 《新修本草》

龙葵

味苦，寒，微甘，滑，无毒。食之解劳少睡，去虚热肿。其子疗疔疮肿，所在有之。

即关河间谓之苦菜者，叶圆花白，子若牛李子，生青、熟黑，但堪煮食，不任生啖。（新附）

上一页：莱菔根
下一页：菘


菘 《新修本草》

菘

味甘，温，无毒。主通利肠胃，除胸中烦，解酒渴。

菜中有菘，最为恒食，性和利人，无余逆忤，今人多食。如似小冷，而又耐霜雪。其子可作油，敷头长发；涂刀剑，令不锈。其有数种，犹是一类，正论其美与不美耳。服药有甘草而食菘，即令病不除。

〔谨案〕菘菜不生北土，有人将子北种，初一年半为芜菁，二年菘种都绝；将芜菁子南种，亦二年都变成土地所宜，颇有此例。

其子亦随色变，但粗细无异尔。

菘子黑，蔓菁子紫赤，大小相似。惟芦菔子黄赤色，大数倍，复不圆也。其菘有三种∶有牛肚菘，叶最大浓，味甘；紫菘叶薄细，味少苦；白菘似蔓菁也。

上一页：龙葵
下一页：芥


芥 《新修本草》

芥

味辛，温，无毒。归鼻。主除肾邪气，利九窍，明耳目，安中，久服温中。

似菘而有毛，味辣，好作菹，亦生食。其子可藏冬瓜。又有茛，以作菹，甚辣快。

〔谨案〕此芥有三种∶叶大粗者，叶堪食，子入药用，熨恶注至良；叶小子细者，叶不堪食，其子但堪为齑耳；又有白芥子，粗大白色，如白粱米，甚辛美，从戎中来。《别录》云∶子主射工及注气发无恒处，丸服之，或捣为末，醋和涂之，随手验也。

上一页：菘
下一页：苜蓿


苜蓿 《新修本草》

苜蓿

味苦，平，无毒。主安中，利人，可久食。

长安中乃有苜蓿园，北人甚重此，江南人不甚食之，以无气味故也。外国复别有苜蓿草，以〔谨案〕

苜蓿茎叶平，根寒。主热病，烦满，目黄赤，小便黄，酒疸。捣取汁，服一升，令人吐利，即愈。

上一页：芥
下一页：荏子


荏子 《新修本草》

荏子

味辛，温，无毒。主咳逆，下气，温中，补体。叶，主调中，去臭气。九月采，阴干。

荏状如苏，高硕白色，不甚香，子共研之，杂米作糜，甚肥美，下气，补血。东人呼为，故也。榨其子作油，日煎之，即今油帛及和漆用者，服食断谷亦用之，名为重油。

〔谨案〕《别录》∶荏叶，人常生食，子故不及苏。言为重油入漆及油绢帛，此乃用大麻子油，非用此也。漆及油帛，江左所无，故陶为谬误也。

上一页：苜蓿
下一页：蓼实


蓼实 《新修本草》

蓼实

味辛，温，无毒。主明目，温中，耐风寒，下水气，面目浮肿，痈疡。叶归舌，除大小肠邪气，利中益志。马蓼，去肠中蛭虫，轻身。生雷泽川泽。

此类又多，人所食有三种∶一是紫蓼，相似而紫色；一是香蓼，亦相似而香，并不甚辛，而常有，其叶有圆、有尖，以圆者为胜，所用即是此。干之以酿酒，主疗风冷，大良。马蓼生下湿地，茎斑，叶大有黑点。亦有两三种，其最大者名茏古，即是荭草，以在上卷中品。

〔谨案〕

《尔雅》云∶荭，一名茏古，大者名 则，最大者，不名茏古，陶误呼之。又有水蓼，叶大似马蓼，而味辛。主被蛇伤，捣敷之；绞汁服，止蛇毒入腹心闷者；又水煮渍脚捋之，消香港脚肿。生下湿地水旁。

上一页：荏子
下一页：葱实


葱实 《新修本草》

葱实

味辛，温，无毒。主疗明目，补中不足。其茎葱白，平，可作汤，主伤寒，寒热，出汗，中痛，喉痹不通，安胎，归目，除肝邪气，安中，利五脏，益目精，杀百药毒。葱根，主伤寒头痛。

葱汁，平，温。主溺血，解藜芦毒。

〔谨案〕葱有数种，山葱曰 葱，疗病似胡葱，主诸恶 ，狐尿刺毒，山溪中沙虱，射工亦兼小蒜、茱萸辈，不独用也。其人间食葱，又有二种∶有冻葱，即经冬不死，分茎栽莳而无子；又有汉葱，冬则叶枯。

食用入药，冻葱最善，气味亦佳也。

上一页：蓼实
下一页：薤


薤 《新修本草》

薤

味辛、苦，温，无毒。主金创创败，轻身，不饥耐老，归骨。菜芝也。除寒热，去水气，温疮，中风寒水肿以涂之。生鲁山平泽。

葱、薤异物，而今共条。《本经》即无韭，以其同类故也，今亦取为副品种数。方家多用葱白及叶中涕，名葱苒，无复用实者。葱亦有寒热，其白冷术所用。薤又温补，仙方及服食〔谨案〕薤乃是韭类，叶不似葱，今云赤、白二种∶白者补而美；赤者主金创及风，苦而无味，今别显条于此。

上一页：葱实
下一页：韭


韭 《新修本草》

韭

味辛、微酸，温，无毒。归心，安五脏，除胃中热，利病患，可久食。子，主梦泄精，溺白。根，主养发。

韭子入棘刺诸丸，主漏精；用根，入发膏；用叶，人以煮鲫鱼 ，断卒下痢，多验。但此菜殊辛臭，虽煮食之，便出犹奇熏灼，不如葱、薤熟则无气，最是养性所忌也。生姜是常食物，其以随干姜在中品，今依次入食，更别显之，而复有小异处，所以弥宜书。生姜，微温，辛，归五脏，去痰下气，止呕吐，除风邪寒热。久服少志、少智，伤心气，如此则不可多食长御，有病者是所宜也耳。今人啖诸辛辣物，惟此最恒，故《论语》云∶“不撤姜食”。言多耳。

〔谨案〕姜，久服通神明，主风邪，去痰气，生者尤良。《经》云∶久服通神明，即可常啖也。今云少智、少志，伤心气，不可多服者，误为此说，检无所据也。

上一页：薤
下一页：白荷


白荷 《新修本草》

白荷

微温。主中蛊及疟。

今人乃呼赤者为 荷，白者为覆菹，叶同一种耳，于人食之，赤者为胜。药用白者。中蛊者服其汁，并卧其叶，即呼蛊主姓名。亦主诸溪毒、沙虱辈，多食损药势，又不利脚。人家种白 荷，亦云辟蛇。

〔谨案〕根主诸恶疮，杀螫蛊毒。

根心主稻麦芒入目中不出者，以汁注目中即出也。

上一页：韭
下一页：菜


菜 《新修本草》

菜

味甘、苦，大寒。主时行壮热，解风热毒。

即今以杂作 蒸者。 ，作甜音，亦作忝。时行热病初得，便捣饮汁皆除瘥。

〔谨案〕

此作羹食之，亦大香美也。

上一页：白荷
下一页：苏


苏 《新修本草》

苏

味辛，温。主下气，除寒中，其子尤良。

叶下紫色而气甚香。其无紫色不香似荏者，名野苏，不任用。子主下气，与橘皮相宜同疗也。

上一页：菜
下一页：水苏


水苏 《新修本草》

水苏

味辛，微温，无毒。主下气，杀谷，除饮食，辟口臭，去毒，辟恶气。久服通神明，轻身耐老，主吐血、衄血、血崩。一名鸡苏，一名劳祖，一名芥苴，一名瓜苴，一名道华。生九真池泽，七月采。

方药不用，俗中莫识。昔九真辽远，亦无能识访之。

〔谨案〕此苏，生下湿水侧，苗似旋复，两叶相当，大香馥。青、济、开、河间人名为水苏，江左名为荠苎，吴会谓之鸡苏。主吐血、衄血、下气、消谷大效。

而陶更于菜部出鸡苏，误矣。今以鸡苏为水苏之一名，复申吐血、衄血、血崩六字也。

上一页：苏
下一页：假苏


假苏 《新修本草》

假苏

味辛，温，无毒。主寒热鼠 ，瘰 生疮，结聚气破散之，下瘀血，除湿痹。一名鼠 ，一方药亦不复用。

〔谨案〕此药，即菜中荆芥是也，姜、荆声讹矣。先居草部中，今人食之，录在菜部也。

上一页：水苏
下一页：香薷


香薷 《新修本草》

香薷

味辛，微温。主霍乱腹痛吐下，散水肿。

处处有此，惟供生食。十月中取，干之，霍乱煮饮，无不瘥。作煎，除水肿尤良之也。

上一页：假苏
下一页：薄荷


薄荷 《新修本草》

薄荷

味辛、苦，温，无毒。主贼风伤寒发汗，恶气心，腹胀满，霍乱，宿食不消，下气，煮汁服，亦堪生食。人家种之，饮汁发汗，大解劳乏。

茎方，叶似荏而尖长，根经冬不死，又有蔓生者，功用相似。（新附）

上一页：香薷
下一页：秦荻梨


秦荻梨 《新修本草》

秦荻梨

味辛，温，无毒。主心腹冷胀，下气，消食。人所啖者，生下湿地，所在有之。（新附）

上一页：薄荷
下一页：苦瓠


苦瓠 《新修本草》

苦瓠

味苦，寒，有毒。主大水，面目四肢浮肿，下水，令人吐。生晋地川泽。

瓠与冬瓜，气类同辈，而有上下之殊，当是为其苦者耳。今瓠自忽有苦者如胆，不可食，非亦是瓠类，小者名瓢，食之乃胜瓠。凡此等，皆利水道，所以在夏月食之，大理自不及冬瓜矣。

〔谨案〕瓠与冬瓜、瓠 ，全非类例，今此论性，都是苦瓠耳。陶谓瓠中苦者，大误矣。瓠中苦者，不入药用。冬瓜自依前说，瓠 与瓠，又须辨之。此三物苗叶相似，而实形亦有异。瓠味皆甜，时有苦者，而似越瓜，长者尺余，头尾相似。其瓠 形状，大小非一。瓠，夏中便熟，秋末并枯；瓠 夏末始实，秋中方熟，取其为器，经霜乃堪。瓠与甜瓠 ，体性相类，但味甘冷，通利水道，止渴，消热，无毒，多食令人吐。苦瓠 为疗，一如经说；然瓠苦者不堪食，无所主疗，不入方用。而甜瓠 与瓠子，啖之俱胜冬瓜，陶言不及，乃是未悉。此等元种名别，非甘者变为而苦也。其苦瓠 ，味苦，冷，有毒。主水肿、石淋，吐呀嗽，囊结，疰蛊，淡饮。或服之过分，令人吐利不止者，宜以黍穣灰汁解之。又煮汁渍阴，疗小便不通也。

上一页：秦荻梨
下一页：水


水 《新修本草》

水

味甘，平，无毒。主疗女子赤沃，止血，养精，保血脉，益气，令人肥健嗜食。一名水英论 主疗，乃应是上品，未解何意，乃在下。其二月、三月作英时，可作菹及熟KT食之，亦有渣 ，可为生菜，此 亦可生啖，俗中皆作芹字也。

〔谨案〕芹花，味苦。主脉溢。出无用条。

上一页：苦瓠
下一页：马芹子


马芹子 《新修本草》

马芹子

味甘、辛，温，无毒。主心腹胀满，下气，消食，调味用之，香似橘皮，而无苦味。

生水泽旁，苗似鬼针、 菜等，花青白色；子黄黑色，似防风子。（新附）

卷第十八【菜下】味甘，寒，无毒。主消渴，热痹。

性寒，又云冷，补，下气，杂鲤鱼作羹，亦逐水。而性滑，服食家不可多啖也。

〔谨案〕 久食大宜人。合鲋鱼为羹，食之，主胃气弱不下食者，至效。又宜老人，此应在上品中名丝 ，味甜，体软；霜降以后，至十二月，名环 ，味苦，体涩，取以为羹，犹胜杂菜。

上一页：水
下一页：落葵


落葵 《新修本草》

落葵

味酸，寒，无毒。主滑中散热。实，主悦泽人面。一名天葵；一名繁露。

又名承露，人家多种之。叶惟可 ，性冷滑，人食之，为狗所啮作疮者，终身不瘥。

其子紫色，女人以渍粉敷面为假色，不入药用也。

上一页：马芹子
下一页：蘩蒌


蘩蒌 《新修本草》

蘩蒌

味酸，平，无毒。主积年恶疮不愈。五月五日日中采，干，用之当燔。

此菜人以作羹。五月五日采，曝干，烧作屑，疗杂恶疮，有效。亦杂百草取之，不必止此一种尔。

〔谨案〕此草，即是鸡肠也，俱非正经所出。而二处说异，多生湿地坑渠之侧，一名百滋草。流俗通谓鸡肠，雅士总名蘩蒌。《尔雅》物重名者，并云一物两名也。

上一页：落葵
下一页：蕺


蕺 《新修本草》

蕺

味辛，微温。主蠼 溺疮，多食令人气喘。

俗传言食蕺不利人脚，恐由闭气故也。今小儿食之，便觉脚痛。

〔谨案〕此物，叶似荞麦，肥地亦能蔓生，茎紫赤色，多生湿地、山谷阴处。山南江左人，好生食之，关中谓之菹菜也。

上一页：蘩蒌
下一页：葫


葫 《新修本草》

葫

味辛，温，有毒。主散痈肿、KT 疮，除风邪，杀毒瓦斯。独子者，亦佳。归五脏。久服伤人，损目明。五月五日采之。

今人谓葫为大蒜，谓蒜为小蒜，以其气类相似也。性最熏臭，不可食。俗人作齑以啖脍肉，损性伐命，莫此之甚。

此物唯生食，不中煮，用以合青鱼 食，令人发黄耳。取其条上子，初种之，成独子葫；明年则复其本也。

〔谨案〕此物煮为羹 ，极俊美，熏气亦微。下气，消谷，除风，破冷，足以馔中之俊。而注云不中煮，自当是未经试尔。

上一页：蕺
下一页：蒜


蒜 《新修本草》

蒜

味辛，温，无毒，归脾肾。主霍乱，腹中不安，消谷，理胃，温中，除邪痹毒瓦斯。五月五小蒜生叶时，可煮和食。至五月叶枯，取根名 子，正尔啖之，亦甚熏臭。味辛，性热，主亦主溪毒。食之损人，不可长用之。

〔谨案〕此蒜与胡葱相得，主恶 毒、山溪中沙虱水毒大效。

山人、俚、獠时用之。

上一页：葫
下一页：堇汁


堇汁 《新修本草》

堇汁

味甘，寒，无毒。主马毒疮，捣汁洗之，并服之。堇，菜也，出《短剧》方。《万毕方》

云此菜野生，非人所种。俗谓之堇葵，叶似蕺，花紫色者。（新附）

上一页：蒜
下一页：芸台


芸台 《新修本草》

芸台

味辛，温，无毒。主风游丹肿，乳痈。

《别录》曰∶春食之，能发膝痼疾。此人间所啖菜也。（新附）

上一页：堇汁
下一页：胡麻


胡麻 《新修本草》

胡麻

味甘，平，无毒。主伤中，虚羸，补五内，益气力，长肌肉，填髓脑。坚筋骨，疗金创，止痛，及伤寒温疟，大吐后虚热羸困。久服轻身不老，明耳目，耐饥渴，延年。以作油，微寒，利大肠、胞衣不落；生者摩疮肿，生秃发。一名巨胜，一名狗虱，一名方茎，一名鸿藏。

叶名青 。生上党川泽。

八谷之中，惟此为良。淳黑者名巨胜。巨者，大也，是为大胜。本生大宛，故名胡麻。

又茎方名巨胜，茎圆名胡麻。

服食家当九蒸、九曝、熬、捣，饵之断谷、长生、充饥。虽易得，俗中学人犹不能恒服，而况余药耶！蒸不熟，令人发落，其性与茯苓相宜。俗方用之甚少，惟时以合汤丸耳。麻油生榨者如此，若蒸炒正可供作食及燃耳，不入药用也。

〔谨案〕

此麻以角作八棱者为巨胜，四棱者名胡麻。都以乌者良，白者劣尔。生嚼涂小儿头疮及浸淫恶疮，大效。

上一页：芸台
下一页：青


青 《新修本草》

青

味甘，寒，无毒。主五脏邪气，风寒湿痹，益气，补脑髓，坚筋骨。久服耳目聪明，不饥，不老，增寿。巨胜苗也。

生中原川谷。

胡麻叶。甚肥滑，亦可以沐头，但不知云何服之。仙方并无用此法，正当阴干，捣为丸散耳。既服其实，故不复假苗。五符巨胜丸方亦云∶叶名青 。本生大宛，度来千年耳。

〔谨案〕青 ，《本经》在草部上品中，既堪啖，今从胡麻条下。

上一页：胡麻
下一页：麻


麻 《新修本草》

麻

味辛，平，有毒。主五劳七伤，利五脏，下血寒气，破积，止痹，散脓。多食令人见鬼狂走。久服通神明，轻身。

一名麻勃，此麻花上勃勃者。七月七日采，良。麻子，味甘，平，无不老。疗中风汗出，逐水，利小便，破积血，复血脉，乳妇产后余疾，长发，可为沐药。久服神仙。九月采。入土中者贼人。生太山川谷。

畏牡蛎、白薇，恶茯苓。麻 即牡麻，牡麻则无实，今人作布及履用之。麻勃，方药亦少用，术家合人参服之，令逆知未来事。其子中仁，合丸药并酿酒，大善，而是滑利性。麻根汁及煮饮之，亦主瘀血、石淋。

〔谨案〕 ，即麻实，非花也。《尔雅》云∶ ， 实。《礼》云∶苴，麻之有 者。注云∶有子之麻为苴。皆谓子耳。陶以一名麻勃，谓勃勃然如花者，即以为花，重出子条，误矣。既以麻 为米之上品，今用花为之，花岂堪食乎？根主产难胞衣不出，破血壅胀，带下，崩中不止者，以水煮服之，效。沤麻汁，主消渴。捣叶水绞取汁，服五合，主蛔虫。捣敷蝎毒，效。

上一页：青
下一页：饴糖


饴糖 《新修本草》

饴糖

味甘，微温。主补虚乏，止渴，去血。

方家用饴糖，乃云胶饴，皆是湿糖如浓蜜者，建中汤多用之。其凝强及牵白者，不入药。

又今酒用曲，糖用 ，犹同是米、麦，而为中、上之异。糖当以和润为优，酒以熏乱为劣。

上一页：麻
下一页：大豆黄卷


大豆黄卷 《新修本草》

大豆黄卷

味甘，平，无毒。主湿痹，筋挛，膝痛。五脏胃气结积，益气，止毒，去黑 ，润泽皮毛。生大豆，味甘，平；涂痈肿，煮饮汁，杀鬼毒，止痛，逐水胀，除胃中热痹，伤中，淋露，下瘀血，散五脏结积、内寒，杀乌头毒。久服令人身重。熬屑，味甘。主胃中热，去肿，除恶五参、龙胆，得前胡、乌喙、杏仁、牡蛎良。

上一页：饴糖
下一页：赤小豆


赤小豆 《新修本草》

赤小豆

味甘、酸，平、温，无毒。主下水，排痈肿脓血。寒热，热中，消渴，止泄，利小便，吐逆，卒 ，下胀满。

大、小豆共条，犹如葱、薤义也。以大豆为 ，芽生便干之，名为黄卷，用之亦熬，服食家所须。煮大豆，主温毒、水肿殊效。复有白大豆，不入药。小豆性逐津液，久食令人枯燥矣。

〔谨案〕《别录》云∶叶名藿，止小便数，去烦热。

上一页：大豆黄卷
下一页：豉


豉 《新修本草》

豉

味苦，寒，无毒。主伤寒头痛寒热，瘴气恶毒，烦躁满闷，虚劳喘吸，两脚疼冷。又杀六畜胎子诸毒。

豉，食中之常用。春夏天气不和，蒸炒以酒渍服之，至佳。暑热烦闷，冷水渍饮二三升。

依曝燥，以麻油和，又蒸曝之，凡三过，乃末椒、干姜屑合和，以进食，胜今作油豉也。患脚人恒将其酒浸以滓敷脚，皆瘥。好者出襄阳、钱塘，香美而浓，取中心弥善也。

上一页：赤小豆
下一页：大麦


大麦 《新修本草》

大麦

味咸，温、微寒，无毒。主消渴，除热，益气调中。又云∶令人多热，为五谷长。

食蜜为之使。即今 麦，一名 麦，似 麦，惟皮薄耳。

〔谨案〕大麦出关中，即青科麦是。形似小麦而大。皮浓，故谓大麦，殊不似 麦也。大麦面，平胃，止渴，消食，疗胀。

上一页：豉
下一页：麦


麦 《新修本草》

麦

味甘，微寒，无毒。主轻身，除热。久服令人多力健行；以作 ，温，消食和中。

此是今马所食者，性乃言热，而云微寒，恐是作屑与合谷异也。服食家，并食大、 二麦，令人轻身、健。

〔谨案〕

麦性寒，陶云性热，非也；复云∶作屑与合谷异，此皆江东少有，故斟酌言之耳。

上一页：大麦
下一页：小麦


小麦 《新修本草》

小麦

味甘，微寒，无毒。主除热，止燥渴，咽干，利小便，养肝气，止漏血、唾血，以作曲，温温，不能消热止烦。

小麦合汤皆完用之，热家疗也。作面则温，明 麦亦当如此。今服食家啖面，不及大、麦，犹胜于米耳。

〔谨案〕

小麦汤用，不许皮坼，云坼则温，明面不能消热止烦也。小麦曲止痢，平胃，主小儿痫，消食痔。又有女曲、黄蒸。女曲，完小麦为之，一名 子；黄蒸，磨血也。

上一页：麦
下一页：青粱米


青粱米 《新修本草》

青粱米

味甘，微寒，无毒。主胃痹，热中，消渴，止泄痢，利小便，益气，补中，轻身，长年。

凡云粱米，皆是粟类，惟其牙头色异为分别尔。青粱出此，今江东少有。《汜胜之书》

云∶粱是秫粟，今俗用则不尔也。

〔谨案〕青粱壳穗有毛、粒青、米亦微青，而细于黄、白粱月食之，极为清凉，但以味短色恶，不如黄、白粱，故人少种之。此谷早熟而收少也，作饧，清白胜余米。

上一页：小麦
下一页：黄粱米


黄粱米 《新修本草》

黄粱米

味甘，平，无毒。主益气，和中，止泄。黄粱亦出青、冀州，此间不见有耳。

〔谨案〕

黄粱，出蜀、汉，商、浙间亦种之。穗大毛长，谷米俱粗于白粱，而收子少，不耐水旱。食之根黄。而陶注白粱云∶襄阳竹根者是。此乃黄粱，非白粱也。

上一页：青粱米
下一页：白粱米


白粱米 《新修本草》

白粱米

味甘，微寒，无毒。主除热，益气。

今处处有，襄阳竹根者最佳。所以夏月作粟飧，亦以除热也。

〔谨案〕白粱穗大，多毛且长。诸粱都相似，而白粱谷粗扁长，不似粟圆也。米亦白且大，食之香美，为黄粱之亚矣。陶白粱也。然粱虽粟类，细论则别，谓作粟飧，殊乖的称也。

上一页：黄粱米
下一页：粟米


粟米 《新修本草》

粟米

味咸，微寒，无毒。主养肾气，去胃痹，中热，益气；陈者，味苦，主胃热，消渴，利小便。

江东所种及西间皆是，其粒细于粱米，熟舂令白，亦以当白粱，呼为白粱粟。陈者谓经三、五年者，或呼为粢米，以作粉，尤解烦闷，服食家亦将食之。

〔谨案〕粟有多种，而并细于诸粱，北土恒食，与粱有别。

陶云∶当白粱，又云或呼为粢，粢则是稷，稷乃 之异名也。其米泔汁，主霍乱，猝热，心烦渴，饮数升立瘥。臭泔，止消渴优良。

上一页：白粱米
下一页：米麦


米麦 《新修本草》

米麦

味甘、苦，寒，无毒。主寒中，除热渴，解烦，消石气。蒸米麦熬磨作之，一名糗也。

上一页：粟米
下一页：丹黍米


丹黍米 《新修本草》

丹黍米

味苦，微温，无毒。主咳逆，霍乱，止泄，除热，止烦渴。

此则即赤黍也，亦出北间，江东时有种，而非土所宜，多入神药用。又黑黍名 ，供酿酒祭祀用之。

上一页：米麦
下一页：米


米 《新修本草》

米

味苦，无毒。主寒中，下气，除热。

此是以米为 尔，非别米名也。末其米脂和敷面，亦使皮肤悦泽，为热不及麦 也。

〔谨案皆当以可生之物为之。陶称以米为 ，其米岂更能生乎？止当取中之米耳。案《食经》称用稻 ，稻即 谷之名，明非米作也。

上一页：丹黍米
下一页：秫米


秫米 《新修本草》

秫米

味甘，微寒。止寒热，利大肠，疗漆疮。此人以作酒及煮糖者，肥软而易消；方药不正用，惟嚼以涂漆疮，及酿诸药醪。

〔谨案〕此米，功能是稻秫也。今大都呼粟糯为秫稻，秫为糯矣。北土亦多，以粟秫酿酒，而汁少于黍米。粟秫应有别功，但本草不载。凡黍稷、粟秫、粳糯，此三谷之 秫也。

上一页：米
下一页：陈廪米


陈廪米 《新修本草》

陈廪米

味咸、酸，温，无毒。主下气，除烦渴，调胃，止泄。

此今久入仓陈赤者，汤中多用之。人以作酢酒，胜于新粳米。

上一页：秫米
下一页：酒


酒 《新修本草》

酒

味苦、甘、辛，大热，有毒。主行药势，杀百邪恶毒瓦斯。

大寒凝海，惟酒不冰，明其热性独冠群物。药家多须，以行其势。人饮之，使体弊神昏，是行触雾，一人健、一人病、一人死。健者饮酒，病者食粥，死者空腹，此酒势辟恶，胜于食。

〔谨案〕酒，有葡萄、秫、黍、粳、粟、曲、蜜等，作酒醴以曲为。而葡萄、蜜等，独不用曲。饮葡萄酒，能消痰破 。诸酒醇 不同，惟米酒入药用。

上一页：陈廪米
下一页：腐婢


腐婢 《新修本草》

腐婢

味辛，平，无毒。主 疟寒热，邪气，泄痢，阴不起，止消渴，病酒头痛。生汉中，即小豆华也。七月采，阴干。

花用异实，故其类不得同品，方家都不用之，今自可依其所主以为疗也。但未解何故有腐婢之名。《本经》不云是小豆花，后医显之耳。未知审是否？今海边有小树，状似栀子，茎条多曲为腐婢，用疗疟有效，亦酒渍皮疗心腹痛。恐此多当是真。若尔，此〔谨案〕腐婢，山南相承，以为葛花。《本经》云小豆花，陶复称海边小树，未知熟是？然葛花消酒，大胜豆花，葛根亦能消酒，小豆全无此效。校量葛、豆二花，葛为真也。

上一页：酒
下一页：扁豆


扁豆 《新修本草》

扁豆

味甘，微温。主和中，下气。叶主霍乱吐下不止。

人家种之于篱垣，其荚蒸食甚美，无正用其豆者。叶乃单行用之。患寒热病者，不可食之。

〔谨案〕此北人名鹊豆，以其黑而间白故也。

上一页：腐婢
下一页：黍米


黍米 《新修本草》

黍米

味甘，温，无毒。主益气，补中，多热，令人烦。

荆、郢州及江北皆种此。其苗如芦而异于粟，粒亦大。粟而多是秫，今人又呼秫粟为黍，非酿黍米酒，则皆用秫黍也。又有 米与黍米相似，而粒殊大，食之不宜人，乃言发宿病。

〔谨案〕黍有数种，以备注前条，今此通论黄黑黍米耳，亦全不似芦，虽似粟而非粟也。 即稷也，具释后条。

上一页：扁豆
下一页：粳米


粳米 《新修本草》

粳米

味甘、苦，平，无毒。主益气，止烦，止泄。

此即今常所食米，但有白、赤、小、大异族四、五种，犹同一类也。前陈廪米，亦是此种，以廪军人，故曰廪耳。

〔谨案〕传称食廪为禄。廪，仓也。前陈仓米曰廪，字误作KT ，即谓廪军米也。苦廪军新米者，亦为陈乎？

上一页：黍米
下一页：稻米


稻米 《新修本草》

稻米

味苦。主温中，令人多热，大便坚。

道家方药有俱用稻米、粳米，此则是两物矣。云稻米糠白如霜。今江东无此，皆通呼粳米为稻耳。不知其色类，复云何也！

〔谨案〕稻者， 谷通名。《尔雅》云∶ ，稻也，粳者不为二事，深不可解也。

上一页：粳米
下一页：稷米


稷米 《新修本草》

稷米

味甘，无毒。主益气，补不足。

稷米亦不识，书多云黍稷，稷恐与黍相似。又有 ，亦不知是何米。《诗》云∶黍、稷、稻此，即八谷也，俗人莫能证辨，如此谷稼尚弗能明，而况芝英乎？

案汜胜之《种植书》有黍，即如前说。无稷有稻，犹是粳米，粱是秫，禾即是粟。董仲舒云∶禾是粟苗名耳，麻是胡麻， 是大麻，菽是大豆。大豆有两种；小豆一名苓，有三四种。麦有大、小 ， 即宿麦，亦谓种麦。如此，诸谷之限也。菰米一名雕胡，可作饼。又汉中有一种名 粱，粒如粟而皮黑，亦可食；酿为酒，甚消玉。又有乌禾，生野中如稗，荒年代粮而杀虫，煮以沃地，蝼蚓皆死。稗亦可食。凡此之类，复有数种耳。

〔谨案〕

《吕氏春秋》云有阳山之 。高诱曰∶关西谓之糜，冀州谓之 ，《广雅》云∶ ， 也。《庙，稷曰明粢。《穆天子传》

云∶赤乌之人。献 麦百载。《说文》云∶稷，五谷长，田正也，自商以来，周弃主之。此官名，非谷号也。又案先儒以为粟类，或言粟之上者。《尔雅》云∶粢言稷。陶云八谷者，黍、稻、粱、禾、麻、菽、麦，俗人尚不能辨，况芝英乎？既有稷禾，明非粟也。本草有稷载，稷即 也。今楚人谓之稷，关中谓之糜，呼其米为黄米，与黍为 秫，故其苗与与黍相似斯并得之矣。儒家但说其义，不知其实。寻郑玄注《礼》∶王瓜云是菝 ，谓楂为梨之不藏者。周官疡人主祝药，云祝当为注，义如附着，

上一页：稻米
下一页：醋


醋 《新修本草》

醋

味酸，温，无毒。主消痈肿，散水气，杀邪毒。

醋酒为用，无所不入，逾久逾良，亦谓之酰。以有苦味，俗呼苦酒。丹家又加余物，谓为华池左味，但不可多食之，损人肌藏耳。

〔谨案〕醋有数种，此言米醋。若蜜醋、麦醋、曲醋、桃醋、葡萄、大枣、等诸杂果醋，及糠糟等醋会意者，亦极酸烈，止可啖之，不可入药用也。

上一页：稷米
下一页：酱


酱 《新修本草》

酱

味咸、酸，冷利。主除热，止烦满，杀百药热汤及火毒。

酱多以豆作，纯麦者少。今此当是豆者，亦以久久者弥好。又有肉酱、鱼酱，皆呼为醢，不〔谨案〕又有榆人酱，亦辛美，利大小便。芫荑酱大美，杀三虫、虽有少臭气，

上一页：醋
下一页：食盐


食盐 《新修本草》

食盐

味咸，温，无毒。主杀鬼蛊，邪注，毒瓦斯，下部KT 疮，伤寒寒热，吐胸中痰 ，止心腹卒痛，坚肌骨。多食伤肺，喜咳。

五味之中，惟此不可缺。今有东海、北海供京都及西川南江用。中原有河东盐池，梁、益有盐井，交、广有南海盐，西羌有山盐，胡中有树盐，而色类各不同，以河东最为胜。此间东海盐、官盐白，草粒细。

北海盐黄，草粒大。以作鱼及咸菹，乃言北海胜。而藏茧必用盐官者，蜀中盐小淡，广州盐咸苦。不知其为疗体复有优劣否？西方、北方人，食不耐咸，而多矣。然以浸鱼肉，则能经久不败；以沾布帛，则易致朽烂。所施处各有所宜也。

上一页：酱
下一页：青玉


青玉 《新修本草》

青玉

味甘，平，无毒。主妇人无子，轻身不老，长年。一名谷玉，生蓝田。

张华云∶合玉浆用谷玉，正缥白色，不夹石，大者如升；小者如鸡子，取穴中者，非今作器物玉也。出襄乡县旧穴中。黄国中，诏征南将军夏侯尚求之。

上一页：食盐
下一页：白玉髓


白玉髓 《新修本草》

白玉髓

味甘，平，无毒。主妇人无子，不老延季。生蓝田玉石之间。

上一页：青玉
下一页：玉英


玉英 《新修本草》

玉英

味甘。主风瘙皮肤痒。一名石镜，明白可作镜。生山窍，十二月采。

上一页：白玉髓
下一页：璧玉


璧玉 《新修本草》

璧玉

味甘，无毒。主明目、益气，使人多精生子。

上一页：玉英
下一页：合玉石


合玉石 《新修本草》

合玉石

味甘，无毒。主益气，消渴，轻身，辟谷。生常山中丘，如彘肪。

上一页：璧玉
下一页：紫石华


紫石华 《新修本草》

紫石华

味甘，平，无毒。主渴，去小肠热。一名茈石华。生中牛山阴，采无时。

上一页：合玉石
下一页：白石华


白石华 《新修本草》

白石华

味辛，无毒。主瘅，消渴，膀胱热。生液北乡北邑山，采无时。

上一页：紫石华
下一页：黑石华


黑石华 《新修本草》

黑石华

味甘，无毒。主阴萎，消渴，去热，疗月水不利。生弗其崂山阴石间，采无时。

上一页：白石华
下一页：黄石华


黄石华 《新修本草》

黄石华

味甘，无毒。主阴萎，消渴，膈中热，去百毒。生液北山，黄色，采无时。

上一页：黑石华
下一页：厉石华


厉石华 《新修本草》

厉石华

味甘，无毒。主益气，养神，止渴，除热，强阴。生江南，如石华，采无时。

上一页：黄石华
下一页：石肺


石肺 《新修本草》

石肺

味辛，无毒。主疠咳寒，久痿，益气，明目。生水中，状如肺，黑泽有赤文，出水即干。

今浮石亦疗咳，似肺而不黑泽，恐非是也。

上一页：厉石华
下一页：石肝


石肝 《新修本草》

石肝

味酸，无毒。主身痒，令人色美。生常山，色如肝。

上一页：石肺
下一页：石碑


石碑 《新修本草》

石碑

味甘，无毒。主胃寒热，益气，痒瘀。令人有子。一名胃石，一名膏石，一名硝石。生隐番山谷石间，黑如大豆，有赤文，色微黄，而轻薄如棋子，采无时。

上一页：石肝
下一页：石肾


石肾 《新修本草》

石肾

味咸，无毒。主泄痢。色如白珠。

上一页：石碑
下一页：封石


封石 《新修本草》

封石

味甘，无毒。主消渴，热中，女子疽蚀。生常山及少室，采无时。

上一页：石肾
下一页：陵石


陵石 《新修本草》

陵石

味甘，无毒。主益气，耐寒，轻身，长年。生华山，其形薄泽。

上一页：封石
下一页：碧石青


碧石青 《新修本草》

碧石青

味甘，无毒。主明目，益精，去白皮 ，延季。

上一页：陵石
下一页：遂石


遂石 《新修本草》

遂石

味甘，无毒。主消渴，伤中，益气。生太山阴，采无时。

上一页：碧石青
下一页：白肌石


白肌石 《新修本草》

白肌石

味辛，无毒。主强筋骨，止消渴，不饥，阴热不足。一名肌石；一名洞石。生广焦国卷山，青色润泽。

上一页：遂石
下一页：龙石膏


龙石膏 《新修本草》

龙石膏

无毒。主消渴，益寿。生杜陵，如铁脂，中黄。

上一页：白肌石
下一页：五羽石


五羽石 《新修本草》

五羽石

主轻身，延季。一名金黄。生海水中蓬葭山上仓中，黄如金。

上一页：龙石膏
下一页：石流青


石流青 《新修本草》

石流青

味酸，无毒。主疗泄，益肝气，明目，轻身长年。生武都山石间，青白色。

上一页：五羽石
下一页：石流赤


石流赤 《新修本草》

石流赤

味苦，无毒。主妇人带下，止血，轻身长年。理如石耆，生山石间。

芝品中有石流丹，又有石中黄子。

上一页：石流青
下一页：石耆


石耆 《新修本草》

石耆

味甘，无毒。主咳逆气。生石间，色赤如铁脂，四月采。

上一页：石流赤
下一页：紫加石


紫加石 《新修本草》

紫加石

味酸。主痹血气。一名赤英，一名石血。赤无理。生邯郸山，如爵茈。二月采。

三十六水方呼为紫贺石。

上一页：石耆
下一页：终石


终石 《新修本草》

终石

味辛，无毒。主阴痿痹，小便难，益精气。生陵阴，采无时。

以上玉石类二十六种

上一页：紫加石
下一页：玉伯


玉伯 《新修本草》

玉伯

味酸，温，无毒。主轻身，益气，止渴。一名玉遂。生石上，如松，高五、六寸，紫华用茎叶。

上一页：终石
下一页：文石


文石 《新修本草》

文石

味甘。主寒热，心烦。一名黍石。生东郡山泽中水下。五色，有汁润泽。

上一页：玉伯
下一页：曼诸石


曼诸石 《新修本草》

曼诸石

味甘。主益五脏气，轻身长年。一名阴精。六月、七月出石上，青黄色，夜有光。

上一页：文石
下一页：山慈石


山慈石 《新修本草》

山慈石

味苦，平，有毒。主女子带下。一名爰茈。生山之阳。正月生叶如藜芦，茎有衣。

上一页：曼诸石
下一页：石濡


石濡 《新修本草》

石濡

主明目，益精气，令人不饥渴，轻身长年。一名石芥。

上一页：山慈石
下一页：石芸


石芸 《新修本草》

石芸

味甘，无毒。主目痛，淋露，寒热，溢血。一名蚤烈，一名颐喙。三月、五月采茎叶，阴干。

上一页：石濡
下一页：石剧


石剧 《新修本草》

石剧

味甘，无毒。主渴消中。

上一页：石芸
下一页：路石


路石 《新修本草》

路石

味甘、酸、无毒。主心腹，止汗，生肌，酒痂，益气，耐寒，实骨髓。一名陵石。生草石上，天雨独干，日出独濡。

花黄，茎赤黑。三岁一实，实赤如麻子。五月、十月采茎叶，阴干。

上一页：石剧
下一页：旷石


旷石 《新修本草》

旷石

味甘，平，无毒。主益气养神，除热，止渴。生江南，如石草。

上一页：路石
下一页：败石


败石 《新修本草》

败石

味苦，无毒。主渴、痹。

上一页：旷石
下一页：越砥


越砥 《新修本草》

越砥

味甘，无毒。主目盲，止痛阴，除热癃。

疑此今细砺石，出临平者。

上一页：败石
下一页：金茎


金茎 《新修本草》

金茎

味苦、平，无毒。主金创，内漏。一名叶金草。生泽中高处。

上一页：越砥
下一页：夏台


夏台 《新修本草》

夏台

味甘。主百疾，济绝气。

此药乃尔神奇，而不复识用，可恨。

上一页：金茎
下一页：柒紫


柒紫 《新修本草》

柒紫

味苦。主少腹痛，利小肠，破积聚，长肌肉。久服轻身长年。生宛朐，二月、七月采。

上一页：夏台
下一页：鬼目


鬼目 《新修本草》

鬼目

味酸，平，无毒。主明目。一名来甘。实赤如五味，十月采。

俗人今呼白草子亦为鬼目，此乃相似。

上一页：柒紫
下一页：鬼盖


鬼盖 《新修本草》

鬼盖

味甘，平，无毒。主小儿寒热痫。一名地盖。生垣墟下，聚生赤，旦生暮死。

一名朝生，疑是今鬼伞。

上一页：鬼目
下一页：马颠


马颠 《新修本草》

马颠

味甘，有毒。疗浮肿，不可多食。

上一页：鬼盖
下一页：马唐


马唐 《新修本草》

马唐

味甘，寒。主调中，明耳目。一名羊麻，一名羊粟。生下湿地，茎有节，节生根。五月采。

上一页：马颠
下一页：马逢


马逢 《新修本草》

马逢

味辛，无毒。主癣虫。

上一页：马唐
下一页：牛舌实


牛舌实 《新修本草》

牛舌实

味咸，温，无毒。主轻身益气。一名彖尸。生水中泽旁，大叶长尺。五月采。

上一页：马逢
下一页：羊乳


羊乳 《新修本草》

羊乳

味甘，温，无毒。主头眩痛，益气，长肌肉。一名地黄。三月采，立夏后母死。

上一页：牛舌实
下一页：羊实


羊实 《新修本草》

羊实

味苦，寒。主头秃，恶疮，疥瘙，痂癣。生蜀郡。

上一页：羊乳
下一页：犀洛


犀洛 《新修本草》

犀洛

味甘，无毒。主癃。一名星洛；一名泥洛。

上一页：羊实
下一页：鹿良


鹿良 《新修本草》

鹿良

味咸，臭。主小儿惊痫，贲豚， ，大人痉。五月采。

上一页：犀洛
下一页：菟枣


菟枣 《新修本草》

菟枣

味酸，无毒。主轻身益气。生丹阳陵地，高尺许，实如枣。

上一页：鹿良
下一页：雀梅


雀梅 《新修本草》

雀梅

味酸，寒，有毒。主蚀恶疮。一名千雀。生海水石谷间。叶如李，实如麦李。

上一页：菟枣
下一页：雀翘


雀翘 《新修本草》

雀翘

味咸。主益气，明目。一名去母；一名更生。生蓝中，叶细黄，茎赤有刺。四月实，实兑黄中黑。五月采，阴干。

上一页：雀梅
下一页：鸡涅


鸡涅 《新修本草》

鸡涅

味甘，平，无毒。主明目，目中寒风，诸不足，水肿，邪气，补中，止泄痢，女子白沃。

一时。

上一页：雀翘
下一页：相乌


相乌 《新修本草》

相乌

味苦。主阴萎。一名乌葵。如兰香，赤茎。生山阳，五月十五日采，阴干。

上一页：鸡涅
下一页：鼠耳


鼠耳 《新修本草》

鼠耳

味酸，无毒。主痹寒，寒热，止咳。一名无心。生田中下地，浓华、肥茎。

上一页：相乌
下一页：蛇舌


蛇舌 《新修本草》

蛇舌

味酸，平，无毒。主除留血，惊气，蛇痫。生大水之阳。四月采华，八月采根。

上一页：鼠耳
下一页：龙常草


龙常草 《新修本草》

龙常草

味咸，温，无毒。主轻身，益阴气，疗痹寒湿。生河水旁，如龙 ，冬、夏生。

上一页：蛇舌
下一页：离楼草


离楼草 《新修本草》

离楼草

味咸，平，无毒。主益气力，多子，轻身长年。生常山，七月、八月采实。

上一页：龙常草
下一页：神护草


神护草 《新修本草》

神护草

可使独守，叱咄人，寇盗不敢入门。生常山北共，八月采。

此亦奇草，计彼人犹应识用之。

上一页：离楼草
下一页：黄护草


黄护草 《新修本草》

黄护草

无毒。主痹，益气，令人嗜食。生陇西。

上一页：神护草
下一页：吴唐草


吴唐草 《新修本草》

吴唐草

味甘，平，无毒。主轻身，益气，长年。生故稻田中，夜日有光，草中有膏。

上一页：黄护草
下一页：天雄草


天雄草 《新修本草》

天雄草

味甘，温，无毒。主益气，阴痿。生山泽中，状如兰，实如大豆，赤色。

上一页：吴唐草
下一页：雀医草


雀医草 《新修本草》

雀医草

味苦，无毒。主轻身，益气，洗浴烂疮，疗风水。一名白气。春生，秋花白，冬实黑。

上一页：天雄草
下一页：木甘草


木甘草 《新修本草》

木甘草

主疗痈肿盛热，煮洗之。生木间，三月生，大叶如蛇床，四四相值，折枝种之便生。五月华白，实核赤。三月三日采。

上一页：雀医草
下一页：益决草


益决草 《新修本草》

益决草

味辛，温，无毒。主咳逆、肺伤。生山阴，根如细辛。

上一页：木甘草
下一页：九熟草


九熟草 《新修本草》

九熟草

味甘，温，无毒。主出汗，止泄，疗闷。一名乌粟；一名雀粟。生人家庭中，叶如枣。

一岁九熟，七月七日采。

今不见有此之。

上一页：益决草
下一页：兑草


兑草 《新修本草》

兑草

味酸，平，无毒。主轻身，益气，长年。生蔓草木上，叶黄有毛，冬生。

上一页：九熟草
下一页：酸草


酸草 《新修本草》

酸草

主轻身，长年。生名山醴泉上阴居。茎有五叶青泽，根赤黄。可以消玉。一名丑草。

李云是今酸箕，布地生者，而今处处有，恐非也。

上一页：兑草
下一页：异草


异草 《新修本草》

异草

味甘，无毒。主痿痹寒热，去黑子。生篱木上。叶如葵，茎旁有角，汁白。

上一页：酸草
下一页：痈草


痈草 《新修本草》

痈草

叶主痈肿。一名鼠肝。叶滑，青白。

上一页：异草
下一页：草


草 《新修本草》

草

味辛，无毒。主伤金创。

上一页：痈草
下一页：莘草


莘草 《新修本草》

莘草

味甘，无毒。主盛伤痹肿。生山泽，如蒲黄，叶如芥。

上一页：草
下一页：勒草


勒草 《新修本草》

勒草

味甘，无毒。主瘀血，止精溢盛气。一名黑草。生山谷，如栝蒌。

疑此犹是熏草，两字皆相似，一误耳，而栝蒌为殊也。

上一页：莘草
下一页：英草华


英草华 《新修本草》

英草华

味辛，平，无毒。主痹气，强阴，疗面劳疽，解烦，坚筋骨，疗风头。可作沐药。生蔓木上。一名鹿英。九月采，阴干。

上一页：勒草
下一页：吴葵华


吴葵华 《新修本草》

吴葵华

味咸，无毒。主理心气不足。

上一页：英草华
下一页：封华


封华 《新修本草》

封华

味甘，有毒。主疥疮，养肌，去恶肉。夏至采。

上一页：吴葵华
下一页：北荇华


北荇华 《新修本草》

北荇华

味苦，无毒。主气脉溢。一名芹华。

上一页：封华
下一页：华


华 《新修本草》

华

味甘，无毒。主上气，解烦，坚筋骨。

上一页：北荇华
下一页：华


华 《新修本草》

华

味苦。主除水气，去赤虫，令人好色。不可久服。春生仍采。

上一页：华
下一页：节华


节华 《新修本草》

节华

味苦，无毒。主伤中，痿痹，溢肿。皮，主脾中客热气。一名山节，一名达节，一名通柒．十月采，曝干。

上一页：华
下一页：徐李


徐李 《新修本草》

徐李

主益气，轻身，长季。生太山阴。如李小形，实青色，无核，熟采食之。

上一页：节华
下一页：新雉木


新雉木 《新修本草》

新雉木

味苦，香，温，无毒。主风头眩痛；可作沐药。七月采阴干，实如桃。

上一页：徐李
下一页：合新木


合新木 《新修本草》

合新木

味辛，平，无毒。解心烦、止疮痛。生辽东。

上一页：新雉木
下一页：俳蒲木


俳蒲木 《新修本草》

俳蒲木

味甘，平，无毒。主少气，止烦。生山陵。叶如 ，实赤，三核。

上一页：合新木
下一页：遂阳木


遂阳木 《新修本草》

遂阳木

味甘，无毒。主益气。生山中。如白杨叶三月实。十月熟赤。可食。

上一页：俳蒲木
下一页：学木核


学木核 《新修本草》

学木核

味甘，寒，无毒。主胁下留饮，胃气不平，除热。如蕤核，五月采，阴干。

上一页：遂阳木
下一页：木核


木核 《新修本草》

木核

疗肠 。花，疗不足。子，疗伤中。根，疗心腹逆气，止渴。十月采。

上一页：学木核
下一页：核


核 《新修本草》

核

味苦，疗水身面痈肿。五月采。

上一页：木核
下一页：荻皮


荻皮 《新修本草》

荻皮

味苦，止消渴，去白虫，益气。生江南。如松叶，有别刺、实赤黄。十月采。

上一页：核
下一页：桑茎实


桑茎实 《新修本草》

桑茎实

味酸，温，无毒。主字乳余疾，轻身，益气。一名草王。叶似荏，方茎大叶。生园中，十月采。

上一页：荻皮
下一页：满阴实


满阴实 《新修本草》

满阴实

味酸，平，无毒。主益气，除热，止渴，利小便，轻身，长年。生深山谷及园中。茎如芥，叶小，实如樱桃，七月成。

上一页：桑茎实
下一页：可聚实


可聚实 《新修本草》

可聚实

味甘，温，无毒。主轻身益气，明目。一名长寿。生山野道中。穗如麦，叶如艾，五月采。

上一页：满阴实
下一页：让实


让实 《新修本草》

让实

味酸。主喉痹，止泄痢。十月采，阴干。

上一页：可聚实
下一页：蕙实


蕙实 《新修本草》

蕙实

味辛。主明目，补中。根茎中涕，疗伤寒寒热，出汗，中风，面肿，消渴，热中，逐水。

生

上一页：让实
下一页：青雌


青雌 《新修本草》

青雌

味苦。主恶疮，秃败疮，火气，杀三虫。一名蛊损，一名血推。生方山山谷。

上一页：蕙实
下一页：白背


白背 《新修本草》

白背

味苦，平，无毒。主寒热，洗浴疥，恶疮。生山陵。根似紫葳，叶如燕虑。采无时。

上一页：青雌
下一页：白女肠


白女肠 《新修本草》

白女肠

味辛，温，无毒。主泄痢肠 ，疗心痛，破疝瘕。生深山谷中，叶如兰，实赤。赤女肠亦同。

上一页：白背
下一页：白扇根


白扇根 《新修本草》

白扇根

味苦，寒，无毒。主疟，皮肤寒热，出汗，令人变。

上一页：白女肠
下一页：白给


白给 《新修本草》

白给

味辛，平，无毒。主伏虫、白癣、肿痛。生山谷，如藜芦，根白相连，九月采。

上一页：白扇根
下一页：白并


白并 《新修本草》

白并

味苦，无毒。主肺咳上气，行五脏，令百病不起。一名玉箫，一名箭悍。叶如小竹，根黄白皮。生山陵。三、四月采根，曝干。

上一页：白给
下一页：白辛


白辛 《新修本草》

白辛

味辛，有毒。主寒热。一名脱尾；一名羊草。生楚山。三月采根，根白而香。

上一页：白并
下一页：白昌


白昌 《新修本草》

白昌

味甘，无毒。主食诸虫。一名水昌；一名水宿；一名茎蒲；十月采。

上一页：白辛
下一页：赤举


赤举 《新修本草》

赤举

味甘，无毒。主腹痛。一名羊饴，一名陵渴。生山阴。二月华兑蔓草上，五月实黑，中有核。三月三日采叶，阴干。

上一页：白昌
下一页：赤涅


赤涅 《新修本草》

赤涅

味甘，无毒。主疰，崩中，止血，益气。生蜀郡山石阴地湿处，采无时。

上一页：赤举
下一页：黄秫


黄秫 《新修本草》

黄秫

味苦，无毒。主止心烦、汗出。生如桐，根黄。

上一页：赤涅
下一页：徐黄


徐黄 《新修本草》

徐黄

味辛，平，无毒。主心腹积瘕。茎，主恶疮。生泽中，大茎细叶，香如蒿本。

上一页：黄秫
下一页：黄白支


黄白支 《新修本草》

黄白支

生山陵。三、四月采根，曝干。

上一页：徐黄
下一页：紫蓝


紫蓝 《新修本草》

紫蓝

味咸，平，无毒。主食肉得毒，能消除之。

上一页：黄白支
下一页：紫给


紫给 《新修本草》

紫给

味咸。主毒风头泄注。一名野葵。生高陵下地。三月三日采根，根如乌头。

上一页：紫蓝
下一页：天蓼


天蓼 《新修本草》

天蓼

味辛，有毒。疗恶疮，去痹气。一名石龙。生水中。

上一页：紫给
下一页：地联


地联 《新修本草》

地联

味苦，平，无毒。主心气，女子阴疝，血结，一名承夜，一名夜光。三月采。

上一页：天蓼
下一页：地芩


地芩 《新修本草》

地芩

味苦，无毒。主小儿痫，除邪，养胎，风痹，洗浴寒热，目中青翳，女子带下。生腐木积草处，如朝生，天雨生盖，黄白色。四月采。

上一页：地联
下一页：地筋


地筋 《新修本草》

地筋

味甘，平，无毒。主益气，止渴，除热在腹脐，利筋。一名菅根，一名土筋。生泽中，根有毛。三月生，四月实白，三月三日采根。

上一页：地芩
下一页：地耳


地耳 《新修本草》

地耳

味甘，无毒。主明目，益气，令人有子。生丘陵，如碧石青。

上一页：地筋
下一页：土齿


土齿 《新修本草》

土齿

味甘，平，无毒。主轻身，益气，长年。生山陵地中，状如马牙。

上一页：地耳
下一页：燕齿


燕齿 《新修本草》

燕齿

主小儿痫，寒热。五月五日采。

上一页：土齿
下一页：酸恶


酸恶 《新修本草》

酸恶

主恶疮，去白虫。生水旁，状如泽泻。

上一页：燕齿
下一页：酸赭


酸赭 《新修本草》

酸赭

味酸，主内漏，止血，不足。生昌阳山，采无时。

上一页：酸恶
下一页：巴棘


巴棘 《新修本草》

巴棘

味苦，有毒。主恶疥疮，出虫。一名女木。生高地，叶白有刺，根连数十枚。

上一页：酸赭
下一页：巴朱


巴朱 《新修本草》

巴朱

味甘，无毒。主寒，止血带下。生雒阳。

上一页：巴棘
下一页：蜀格


蜀格 《新修本草》

蜀格

味苦，平，无毒。主寒热，痿痹，女子带下，痈肿。生山阳，如藿菌，有刺。

上一页：巴朱
下一页：累根


累根 《新修本草》

累根

主缓筋，令不痛。

上一页：蜀格
下一页：苗根


苗根 《新修本草》

苗根

味咸，平，无毒。主痹及热中伤跌折。生山阴谷中蔓草木上。茎有刺，实如椒。

上一页：累根
下一页：参果根


参果根 《新修本草》

参果根

味苦，有毒。主鼠 。一名百连，一名乌蓼，一名鼠茎，一名鹿蒲。生百余根，根有衣裹茎。三月三日采根。

上一页：苗根
下一页：黄辨


黄辨 《新修本草》

黄辨

味甘，平，无毒。主心腹疝瘕，口疮，脐伤。一名经辨。

上一页：参果根
下一页：良达


良达 《新修本草》

良达

主齿痛，止渴，轻身。生山阴，茎蔓延，大如葵，子滑小。

上一页：黄辨
下一页：对庐


对庐 《新修本草》

对庐

味苦，寒，无毒。主疥，诸久疮不瘳，生死肌，除大热，煮洗之。八月采，似 。

上一页：良达
下一页：粪蓝


粪蓝 《新修本草》

粪蓝

味苦。主身痒疮，白秃，漆疮，洗之。生房陵。

上一页：对庐
下一页：委蛇


委蛇 《新修本草》

委蛇

味甘，平，无毒。主消渴，少气，令人耐寒。生人家园中，大支长须多，叶两两相值，子如芥子。

上一页：粪蓝
下一页：麻伯


麻伯 《新修本草》

麻伯

味酸，无毒。主益气，出汗。一名君莒，一名衍草，一名道止，一名自死，生平陵，如兰，叶黑浓白裹茎，实赤黑。

九月采根。

上一页：委蛇
下一页：王明


王明 《新修本草》

王明

味苦，主身热，邪气；小儿身热，以浴之。生山谷，一名王草。

上一页：麻伯
下一页：类鼻


类鼻 《新修本草》

类鼻

味酸，温，无毒。主痿痹。一名类重。生田中高地，叶如天名精，美根。五月采。

上一页：王明
下一页：师系


师系 《新修本草》

师系

味甘，无毒。主痈肿、恶疮，煮洗之。一名臣尧，一名臣骨，一名鬼色。生平泽，八月采。

上一页：类鼻
下一页：逐折


逐折 《新修本草》

逐折

杀鼠，明目。一名百合。浓实，生木间，茎黄，七月实黑如大豆。又杜仲子亦名逐折。

上一页：师系
下一页：并苦


并苦 《新修本草》

并苦

主咳逆上气，益肺气，安五脏。一名蜮熏，一名玉荆。三月采，阴干。

上一页：逐折
下一页：领灰


领灰 《新修本草》

领灰

味甘，有毒。主心腹痛。炼中不足。叶如芒草，冬生，烧作灰。

上一页：并苦
下一页：父陛根


父陛根 《新修本草》

父陛根

味辛，有毒。以熨痈肿、肤胀。一名膏鱼，一名梓藻。

上一页：领灰
下一页：索干


索干 《新修本草》

索干

味苦，无毒。主易耳。一名马耳。

上一页：父陛根
下一页：荆茎


荆茎 《新修本草》

荆茎

疗灼烂。八月、十月采，阴干。

上一页：索干
下一页：鬼丽


鬼丽 《新修本草》

鬼丽

生石上， 之。日柔为沐。

上一页：荆茎
下一页：竹付


竹付 《新修本草》

竹付

味甘，无毒。主止痛，除血。

上一页：鬼丽
下一页：秘恶


秘恶 《新修本草》

秘恶

味酸，无毒。主疗肝邪气。一名杜逢。

上一页：竹付
下一页：唐夷


唐夷 《新修本草》

唐夷

味苦，无毒。主疗痿折。

上一页：秘恶
下一页：知杖


知杖 《新修本草》

知杖

味甘，无毒。主疗疝。

上一页：唐夷
下一页：葵松


葵松 《新修本草》

葵松

味辛，无毒。主疗眩痹。

上一页：知杖
下一页：河煎


河煎 《新修本草》

河煎

味酸。主结气，痈在喉头者。生海中。八月、九月采。

上一页：葵松
下一页：区余


区余 《新修本草》

区余

味辛，无毒。主心腹热癃。

上一页：河煎
下一页：三叶


三叶 《新修本草》

三叶

味辛。疗寒热，蛇蜂螫人。一名起莫，一名三石，一名当田。生田中。叶一茎小黑白，高三尺，根黑。三月采，阴干。

上一页：区余
下一页：五母麻


五母麻 《新修本草》

五母麻

味苦，有毒。疗痿痹，不便，下痢。一名鹿麻，一名归泽麻，一名天麻，一名若一草。

生田野。五月采。

上一页：三叶
下一页：疥柏


疥柏 《新修本草》

疥柏

味辛，温，无毒。主轻身，疗痹。五月采，阴干。

上一页：五母麻
下一页：常更之生


常更之生 《新修本草》

常更之生

味苦，平，无毒。主明目。实有刺，大如稻米。

上一页：疥柏
下一页：救煞人者


救煞人者 《新修本草》

救煞人者

味甘，有毒。主疝痹，通气，诸不足。生人家宫室。五月、十月采，曝干。

上一页：常更之生
下一页：丁公寄


丁公寄 《新修本草》

丁公寄

味甘。主金疮痛，延年。一名丁父。生石间，蔓延木上，叶细，大枝，赤茎。母大如碛黄，有汁。七月七日采。

上一页：救煞人者
下一页：城里赤柱


城里赤柱 《新修本草》

城里赤柱

味辛，平。疗妇人漏血，白沃，阴蚀，湿痹，邪气，补中益气。生晋平阳。

上一页：丁公寄
下一页：城东腐木


城东腐木 《新修本草》

城东腐木

味咸，温。主心腹痛，止泄，便脓血。

上一页：城里赤柱
下一页：芥


芥 《新修本草》

芥

味苦，寒，无毒。主消渴，止血，妇人疾，除痹。一名梨。叶如大青。

上一页：城东腐木
下一页：载


载 《新修本草》

载

味酸，无毒。主诸恶气。

上一页：芥
下一页：庆


庆 《新修本草》

庆

味苦，有毒。主咳嗽。

卷第二十味甘，无毒。主益气，延年。生山谷中，白顺理。十月采。

以上草木类一百三十四种

上一页：载
下一页：雄黄虫


雄黄虫 《新修本草》

雄黄虫

主明目，辟兵不祥，益气力。状如KT 。

上一页：庆
下一页：天社虫


天社虫 《新修本草》

天社虫

味甘，无毒。主绝孕、益气。状如蜂，大腰，食草木叶。三月采。

上一页：雄黄虫
下一页：桑蠹虫


桑蠹虫 《新修本草》

桑蠹虫

味甘，无毒。主心暴痛，金疮，肉生不足。

上一页：天社虫
下一页：石蠹虫


石蠹虫 《新修本草》

石蠹虫

主石癃，小便不利。生石中。

上一页：桑蠹虫
下一页：行夜


行夜 《新修本草》

行夜

疗腹痛，寒热，利血。一名负盘。

今小儿呼为横盘，或曰死频虫。

上一页：石蠹虫
下一页：蜗离


蜗离 《新修本草》

蜗离

味甘，无毒。主烛馆，明目。生江夏。

上一页：行夜
下一页：麋鱼


麋鱼 《新修本草》

麋鱼

味甘，无毒。主痹，止血。

上一页：蜗离
下一页：丹戬


丹戬 《新修本草》

丹戬

味辛。主心腹积血。一名飞龙。生蜀，如鼠负，青股蜚头赤。七月七日采，阴干。

上一页：麋鱼
下一页：扁前


扁前 《新修本草》

扁前

味甘，有毒。主鼠 癃，利水道。生山陵，如牛虻翼赤。五月、八月采。

上一页：丹戬
下一页：类


类 《新修本草》

类

疗痹内漏。一名 短，土色而文。

上一页：扁前
下一页：蜚厉


蜚厉 《新修本草》

蜚厉

主妇人寒热。

上一页：类
下一页：梗鸡


梗鸡 《新修本草》

梗鸡

味甘，无毒。疗痹。

上一页：蜚厉
下一页：益符


益符 《新修本草》

益符

主疗闭。一名无舌。

上一页：梗鸡
下一页：地防


地防 《新修本草》

地防

令人不饥不渴。生黄陵，如濡，居土中。

上一页：益符
下一页：黄虫


黄虫 《新修本草》

黄虫

味苦。疗寒热，生地上，赤头，长足，有角，群居。七月七日采。

以上虫类十五种

上一页：地防
下一页：熏草


熏草 《新修本草》

熏草

味甘，平，无毒。主明目，止泪，疗泄精，去臭恶气，伤寒头痛，上气，腰痛。一名蕙草，生下湿地，三月采，阴干，脱节者良。

俗人呼燕草，状如茅而香者为熏草，人家颇种之。《药录》云∶叶如麻，两两相对。《山海经》云∶熏草，麻叶而方茎，赤花而黑实，气如靡芜，可以止疠。今市人皆用燕草，此则非。今诗书家多用蕙语，而竟不知是何草。尚其名而迷其实，皆此类也。

上一页：黄虫
下一页：姑活


姑活 《新修本草》

姑活

味甘，温，无毒。主大风邪气，湿痹寒痛。久服轻身，益寿耐老。一名冬葵子。生河东川泽。

方药亦无用此者，乃有固活丸，即是野葛一名耳。此又名冬葵子，非葵菜之冬葵子，疗体乖异。

〔谨案〕《别录》一名鸡精也。

上一页：熏草
下一页：别


别 《新修本草》

别

味苦，微温，无毒。主风寒，湿痹，身重，四肢疼酸，寒邪历节痛。一名别枝，一名别骑，一名鳖 。生兰田川谷。

二月、八月采。

方家时有用处，今俗亦绝耳。

上一页：姑活
下一页：牡蒿


牡蒿 《新修本草》

牡蒿

味苦，温，无毒。主充肌肤，益气，令人暴肥，血脉满盛，不可久服。生田野，五月、八月采。

方药不复用。

〔谨案〕齐头蒿也，所在有之。叶似防风，细薄无光泽。

上一页：别
下一页：石下长卿


石下长卿 《新修本草》

石下长卿

味咸，平，有毒。主鬼疰，精物，邪恶气，杀百精，蛊毒，老魅注易，亡走，啼哭，悲伤，恍惚。一名徐长卿，生陇西池泽山谷。

此又名徐长卿，恐是误尔，方家无用。此处俗中皆不复识别也。

上一页：牡蒿
下一页：麇舌


麇舌 《新修本草》

麇舌

味辛，微温，无毒。主霍乱，腹痛，吐逆，心烦。生水中，五月采，曝干。

生小小水中。今人五月五日采，阴干，以疗霍乱，甚良。

上一页：石下长卿
下一页：练石草


练石草 《新修本草》

练石草

味苦，寒，无毒。主五癃，破石淋，膀胱中结气，利水道小便。生南阳川泽。

一名烂石草，又云即马屎蒿。

上一页：麇舌
下一页：弋共


弋共 《新修本草》

弋共

味苦，寒，无毒。主惊气，伤寒，腹痛羸瘦，皮中有邪气，手足寒无色。生益州山谷。

畏玉札、蜚蠊。

上一页：练石草
下一页：蕈草


蕈草 《新修本草》

蕈草

味咸，平，无毒。主养心气，除心温温辛痛，浸 身热。可作盐花。生淮南平泽，七月采。矾石为之使。

上一页：弋共
下一页：五色符


五色符 《新修本草》

五色符

味苦，微温。主咳逆，五脏邪气，调中，益气，明目，杀虱。青符、白符、赤符、黑符、黄符，各随色补其脏。白符一名女木。生巴郡山谷。

方药皆不复用，今人并无识者。

上一页：蕈草
下一页：草


草 《新修本草》

草

味甘、苦，寒，无毒。主温疟寒热，酸嘶邪气，辟不祥。生淮南山谷。

上一页：五色符
下一页：翘根


翘根 《新修本草》

翘根

味甘，寒、平，有小毒。主下热气，益阴精，令人面悦好，明目。久服轻身、耐老。以作蒸饮酒病患。生嵩高平泽。

二月、八月采。

方药不复用，俗无识者也。

上一页：草
下一页：鼠姑


鼠姑 《新修本草》

鼠姑

味苦，平、寒，无毒。主咳逆上气，寒热，鼠 ，恶疮，邪气。一名 。生丹水。

今人不识此鼠姑，乃牡丹又名鼠姑，罔知孰是。

上一页：翘根
下一页：船虹


船虹 《新修本草》

船虹

味酸，无毒。主下气，止烦满。可作浴汤，药色黄。生蜀郡，立秋取。

方药不用，俗人无识者也。

上一页：鼠姑
下一页：屈草


屈草 《新修本草》

屈草

味苦，微寒，无毒。主胸胁下痛，邪气，肠间寒热，阴痹。久服轻身益气、耐老。生汉中川泽，五月采。

方药不复用，俗无识者也。

上一页：船虹
下一页：赤赫


赤赫 《新修本草》

赤赫

味苦，寒，有毒。主痂疡恶败疮，除三虫，邪气。生益州川谷，二月、八月采。

上一页：屈草
下一页：淮木


淮木 《新修本草》

淮木

味苦，平，无毒。主久咳上气，伤中，虚羸，补中益气，女子阴蚀，漏下，赤白沃。一名百岁城中木。生晋阳平泽。

方药亦不复用。

上一页：赤赫
下一页：占斯


占斯 《新修本草》

占斯

味苦，温，无毒。主邪气湿痹，寒热疽疮，除水坚积血症，月闭无子，小儿 不能行，诸恶疮痈肿，止腹痛，令女人有子。一名炭皮。生太山山谷，采无时。

解野狼毒毒。李云是樟树上寄生，树大衔枝在肌肉，今人皆以胡桃皮当之，非是真也。案《桐君录》云∶生上洛，是木皮，状如浓朴，色似桂白，其理一纵一横。今市人皆削乃似浓朴，而无正纵横理，不知此复是何物，莫测真假，何者为是也。

上一页：淮木
下一页：婴桃


婴桃 《新修本草》

婴桃

味辛，平，无毒。主止泄肠 ，除热，调中，益脾气，令人好色美志。一名牛桃，一名英豆。实大如麦，多毛。四月采，阴干。

此非今果实樱桃，形乃相似，而实乖异，山间乃时有，方药亦不复用耳。

上一页：占斯
下一页：鸩鸟毛


鸩鸟毛 《新修本草》

鸩鸟毛

有大毒。入五脏烂杀人。其口，主杀蝮蛇毒。一名 日。生南海。

此乃是两种∶鸩鸟，状如孔雀，五色杂斑，高硕，黑颈，赤喙，出交、广深山中； 日鸟，状如黑伧鸡，其共禁大朽树，今反，觅蛇吞之，作声似云同力，故江东人呼为同力鸟，并啖蛇。人误食其肉，亦即死。鸩毛羽，不可近人，而并疗蛇毒。带鸩喙，亦辟蛇。昔时皆用鸩毛为毒酒，故名鸩酒。顷来不复尔。又云有物赤色，状如龙，名海姜，生海中，亦大有毒；其于鸩羽也。

〔谨案〕此鸟，商州以南、江岭间大有，人皆谙识。其肉，腥，有毒，亦不堪啖。云羽画酒杀人，此是浪证。案《玉篇》引郭璞云∶鸩大如雕，长颈赤喙，食蛇。又《说文》、《广雅》、《淮南子》皆一名运日， 、运同也，问交、广人并云∶ 日，一名鸩，一名交、广人诳也。

上一页：婴桃


说明

欢迎浏览“《新修本草》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《新修本草》”手册】