序录上 《本草经集注》

序录上

隐居先生，在乎茅山岩岭之上，以吐纳余暇，颇游意方技，览本草药性，以为尽圣人之心，故撰而论之。

旧说皆称《神农本草经》，余以为信然。昔神农氏之王天下也，画易卦以通鬼神之情；造耕种，以省煞害之弊；宣药疗疾，以拯夭伤之命。此三道者，历群圣而滋彰。文王、孔子，彖象繇辞，幽赞人天。后稷、伊芳尹，播厥百谷，惠被生民。岐、皇、彭、扁，振扬辅导，恩流含气。并岁逾三千，民到于今赖之。

但轩辕以前，文本未传，如六爻指垂，画象稼穑，即事成迹。至于药性所主，当以识识相因，不尔何由得闻。至乎桐、雷，乃着在篇简。此书应与《素问》同类，但后人多更修饰之耳。秦皇所焚，医方、卜术不预，故犹得全录。而遭汉献迁徙，晋怀奔迸，文籍焚靡，千不遗一。

今之所存，有此四卷，是其本经。所出郡县，乃后汉时制，疑仲景、元化等所记。又有《桐君采药录》，说其华叶形色。《药对》四卷，论其佐使相须。魏、晋以来，吴普、李当之等，更复损益。或五百九十五，或四百卅一，或三百一十九。或三品混糅。冷热舛错，草石不分，虫兽无辨，且所主治，互有多少。医家不能备见，则识智有浅深。今辄苞综诸经，研括烦省。以《神农本经》三品，合三百六十五为主，又进名医副品，亦三百六十五，合七百卅种。精粗皆取，无复遗落，分别科条，区KT 物类，兼注名世用，土地所出，及仙经道术所须，并此序录，合为三卷。虽未足追踵前良，盖亦一家撰制。吾去世之后，可贻诸知音尔。

《本草经》卷上序药性之本源，诠病名之形诊，题记品录，详览施用之。

《本草经》卷中玉石、草、木三品，合三百五十六种。

《本草经》卷下虫兽、果、菜、米食三品，合一百九十五种，有名无实三条，合一百七十九种。合三百七十四种上三卷，其中、下二卷，药合七百卅种，各别有目录，并朱、墨杂书并子注。大书分为七上药一百廿种为君，主养命以应天，无毒，多服久服不伤人。欲轻身益气，不老延年者，本上经。

中药一百廿种为臣，主养性以应人，无毒、有毒，斟酌其宜。欲遏病补虚羸者，本中经。

下药一百廿五种为佐、使，主治病以应地，多毒，不可久服。欲除寒热邪气，破积聚愈疾者，本下经。

三品合三百六十五种，法三百六十五度，一度应一日，以成一岁。倍其数，合七百卅名。

本说如此。今案上品药性，亦皆能遣疾，但其势力和浓，不为仓卒之效，然而岁月将服，必获大益，病既愈矣，命亦兼申。天道仁育，故云应天。独用百廿种者，当谓寅、卯、辰、巳之月，法万物生荣时也。中品药性，治病之辞渐深，轻身之说稍薄，于服之者，祛患当速，而延龄为缓，人怀性情，故云应人。百廿种者，当谓午、未、申、酉之月，法万物熟成。下品药性，专主攻击，毒烈之气，倾损中和，不可恒服，疾愈则止，地体收煞，故云应地。独用一百廿五种者，当谓戌、亥、子、丑之月，兼以闰之，盈数加之，法万物枯藏时也。

今合和之体，不必偏用，自随人患苦，参而共行。但君臣配隶，应依后所说，若单服之者，所不论耳。

药有君臣佐使，以相宣摄。合和者，宜用一君、二臣、五佐，又可一君、三臣、九佐也。

本说如此。案今用药犹如立人之制，若多君少臣，多臣少佐，则势力不周故也。而检世道诸方，亦不必皆尔。养命之药则多君；养性之药则多臣；治病之药则多佐。犹依本性所主，而兼复斟酌。详用此者，益当为善。又恐上品君中，复各有贵贱。譬如列国诸侯，虽并得称君制，而犹归宗周。臣佐之中，亦当如此。所以门冬、远志，别有君臣。甘草国老、大黄将军，明其优劣，不皆同秩。自非农岐之徒，孰敢诠正，正应领略轻重，为分剂也。

药有阴阳配合，子母兄弟，根叶华实，草石骨肉。有单行者，有相须者，有相使者，有相畏者，有相恶者，有相反者，有相杀者。凡此七情，合和当视之。相须、相使者良，勿用相恶、相反者。若有毒宜制，可用相畏、相杀，不尔，勿合用也。

本说如此。案其主治虽同，而性理不和，更以成患。今检旧方用药，并亦有相恶、相反者，服之不乃为忤。或能复有制持之者，犹如寇、贾辅汉，程、周佐吴，大体既正，不得以私情为害。虽尔，恐不如不用。今仙方甘草丸，有防己、细辛；世方五石散，有栝楼、干姜，略举大者如此，其余复有数十余条，别注在后。半夏有毒，用之必须生姜，此是取其所畏，以相制耳。其相须、相使，不必同类，犹如和羹，调食鱼肉，葱、豉各有所宜，共相宣发也。

药有酸、咸、甘、苦、辛五味，又有寒、热、温、凉四气，及有毒、无毒，阴干、曝干，采治时月生熟，土地所出，真伪陈新，并各有法。

本说如此。又有分剂秤两，轻重多少，皆须甄别。若用得其宜，与病相会，入口必愈，身安寿延。若冷热乖衷，真假非类，分两违舛，汤丸失度，当瘥反剧，以至殆命。医者意也，喻如宰夫，以 鳖为 羹，食之更足成病，岂充饥之可望乎？故仲景每云∶如此死者，医杀之也。

药有宜丸者，宜散者，宜水煮者，宜酒渍者，宜膏煎者，亦有一物兼宜者，亦有不可入汤酒者，并随药性，不得违越。

本说如此。又疾有宜服丸者，宜服散者，宜服汤者，宜服酒者，宜服膏煎者，亦兼参用，察病之源，以为其制耳。

凡欲治病，先察其源，先候病机。五脏未虚，六腑未竭，血脉未乱，精神未散，食药必活本说如此。案今自非明医，听声察色，至乎诊脉，孰能知未病之病乎？且未病之人，亦无肯自治。故桓侯怠于皮肤之微，以致骨髓之痼。非但识悟之为难，亦信受之弗易。仓公有言∶“病不肯服药，一死也；信巫不信医，二死也；轻身薄命，不能将慎，三死也。”夫病之所由来虽多，而皆关于邪。邪者不正之因，谓非人身之常理，风、寒、暑、湿，饥、饱、劳、佚，皆各是邪，非独鬼气疾厉者矣。人生气中，如鱼之在水，水浊则鱼瘦，气昏则人疾。邪气之伤人，最为深重。经络既受此气，传以入脏腑，脏腑随其虚实冷热，结以成病，病又相生，故流变遂广。精神者，本宅身为用。身既受邪，精神亦乱。神既乱矣，则鬼灵斯入，鬼力渐强，神守稍弱，岂得不至于死乎？古人譬之植杨，斯理当矣。但病亦别有先从鬼神来者，则宜以祈祷祛之，虽曰可祛，犹因药疗致益，李子豫赤丸之例是也。其药疗无益者，是则不可祛，晋景公膏肓之例是也。大都神鬼之害人多端，疾病之源唯一种，盖有轻重者尔。《真诰》言∶“常不能慎事上者，自致百 ，而怨咎于神灵；当风卧湿，反责他于失福，皆是痴人也。”云慎事上者，谓举动之事，必皆慎思；饮食、男女，最为百 之本。致使虚损内起，风湿外侵，以共成其害，如此岂得关于神明乎？唯当勤药治为理耳。

若毒药治病，先起如黍粟，病去即止，不去倍之，不去什之，取去为度。

本说如此。案盖谓单行一两种毒物，如巴豆、甘遂辈，不可便令至剂耳，依如经言。一物一毒，服一丸如细麻；二物一毒，服二丸如大麻；三物一毒，服三丸如小豆；四物一毒，服以数为丸。而毒中又有轻重，如野狼毒、钩吻，岂同附子、芫花辈耶？凡此之类，皆须量宜。

治寒以热药，治热以寒药，饮食不消以吐下药，鬼注蛊毒以毒药，痈、肿、疮、瘤以疮药本说如此。案今药性，一物兼主十余病者，取其偏长为本，复应观人之虚实补泻，男女老少，苦乐荣悴，乡壤风俗，并各不同。褚澄治寡妇、尼僧，异乎妻外家，此是达其性怀之所致也。

病在胸膈以上者，先食后服药。病在心腹以下者，先服药后食。病在四肢血脉者，宜空腹而在旦；病在骨髓者，宜饱满而在夜。

本说如此。案其非但药性之多方，节适早晚，复须修理。今方家所云∶先食、后食，盖此义也。先后二字，当作苏殿、胡豆之音，不得云苏田、胡苟音也。此正大反，多致疑或。

又有须酒服、饮服、温服、冷服、暖服。汤有疏、有数，煮汤有生、有熟，皆各有法，用者并应详宜之。

夫大病之主，有中风，伤寒，寒热，温疟，中恶，霍乱，大腹水肿，腹 ，下利，大小便不通，贲豚上气，咳逆，呕吐，黄胆，消渴，留饮，癖食，坚积，症瘕，惊邪，癫痫，鬼注，喉痹，齿痛，耳聋，目盲，金创， 折，痈肿，恶疮，痔 ，瘿瘤；男子五劳七伤，虚乏羸瘦；女子带下，崩中，血闭，阴蚀；虫蛇蛊毒所伤。此皆大略宗兆，其间变动枝叶，各依端绪以取之。

本说如此。案今药之所主，各只说病之一名。假今中风，中风乃数十种，伤寒证候，亦廿余条。更复就中求其例类，大体归其始终。以本性为根宗，然后配合诸证，以命药耳。病生之变，不可一概言之。所以医方千卷，犹未理尽。

春秋以前及和、缓之书蔑闻，道经略载扁鹊数法，其用药犹是本草家意。至汉淳于意及华佗等方，今之所存者，亦皆修药性。张仲景一部，最为众方之祖宗，又悉依本草。但其善诊脉，明气候，以意消息之耳。至于刳肠剖臆，刮骨续筋之法，乃别术所得，非神农家事。

自晋世以来，有张苗、宫泰、刘德、史脱、靳邵、赵泉、李子豫等，一代良医。其贵胜阮德如、张茂先、裴逸民、皇甫士安，及江左葛稚川、蔡谟、殷渊源诸名人等，并亦研精药术。

宋有凡此诸人，各有所撰用方，观其指趣，莫非本草者。或时用别药，亦修其性度，非相逾越。

《范汪方》百余卷，及葛洪《肘后》，其中有细碎单行经用者，所谓出于阿卷是。或田舍试验之法，殊域异识之术。如藕皮散血，起自庖人。牵牛逐水，近出野老。饼店蒜齑，乃下蛇之药。路边地松，为金疮所秘。此盖天地间物，莫不为天地间用，触遇则会，非其主对矣。

颜光禄亦云∶诠三品药性，以本草为主。

道经、仙方、服食、断谷、延年、却老，乃至飞丹转石之奇，云腾羽化之妙，莫不以药导为先。用药之理，又一同本草，但制御之途，小异世法。犹如粱、肉，主于济命，华夷禽兽，皆共仰资。其为生理则同，其为性灵则异耳。大略所用不多，远至廿余物，或单行数种，便致大益，是其深练岁积。即本草所云久服之效，不如世人微觉便止。故能臻其所极，以致遐龄，岂但充体愈疾而已哉！今庸医处治，皆耻看本草，或倚约旧方，或闻人传说，或遇其所忆，便揽笔疏之，俄然戴面，以此表奇。其畏恶相反，故自寡昧，而药类违僻，分两参差，亦不以为疑脱。偶而值瘥，则自信方验；若旬月未瘳，则言病源深结，了不反求诸已，详思得失，虚构声称，多纳金帛，非唯在显宜责，固将居幽贻谴矣。其五经四部，军国礼服，若详用乖越者，正于事迹非宜耳。至于汤药，一物有谬，便性命及之。千乘之君，百金之长，何可不深思戒慎耶？许世子侍药不尝，招弑贼之辱；季孙馈药，仲尼未达，知药之不可轻信也。

晋时有一才情人，欲刊正《周易》及诸药方，先与祖纳共论，祖云∶“辩释经典，纵有异同，不足以伤风教，方药小小不达，便寿夭所由，则后人受弊不少，何可轻以裁断。”祖公此言，可谓仁识，足为水镜。《论语》云∶“人而无恒，不可以作巫、医。”明此二法，不得复患今承藉者，多恃炫名价，亦不能精心研解，虚传声美，闻风竞往，自有新学该明，而名称未播，贵胜以为始习，多不信用，委命虚名，谅可惜也。京邑诸人，皆尚声誉，不取实录。余祖世以来，务敦方药，本有《范汪方》一部，斟酌详用，多获其效。内护家门，旁及亲族。其有虚心告请者，不限贵贱，皆摩踵救之。凡所救活，数百千人。自余投缨宅岭，犹不忘此。日夜玩味，恒觉欣欣。今撰此三卷，并《效验方》五卷，又《补阙葛氏肘后》三卷。

盖欲永嗣善业，令诸子侄，弗敢失坠，可以辅身济物者，孰复是先。

今诸药采治之法，既并用见成，非能自掘，不复具论其事，唯合药须解节度，列之如下。

案诸药所生，皆的有境界。秦、汉以前，当言列国。今郡县之名，后人所改耳。自江东以来，小小杂药，多出近道，气势理，不及本邦。假令荆、益不通，则令用历阳当归，钱唐三建，岂得相似。所以治病不及往人者，亦当缘此故也。蜀药及北药，虽有去来，亦复非精者，又市人不解药性，唯尚形饰。上党人参，殆不复售；华阴细辛，弃之如芥。且各随世相竞，顺方切须，不能多备诸族，故往往遗漏。今之所存，二百许种耳。众医睹不识药，唯听市人，市人又不辨究，皆委采送之家。采送之家，传习治拙，真伪好恶莫测，所以有钟乳酢煮令白，细辛水渍使直，黄 蜜蒸为甜，当归酒洒取润，螵蛸胶着桑枝，蜈蚣朱足令赤。诸有此等，皆非事实，世用既久，转以成法，非复可改，末如之何，又依方分药，不量剥治。

如远志、牡丹，裁不收半；地黄、门冬，三分耗一。凡去皮除心之属，分两皆不复相应，病家唯依此用，不知更称。又王公贵胜，合药之日，悉付群下。其中好药贵石，无不窃遣。乃言紫石、丹砂吞出洗取，一片经数十过卖。诸有此等例，巧伪百端，皆非事实。虽复鉴检，初不能觉。以此治病，理难即效，斯并药家之盈虚，不得咎医人之浅拙也。

本草采药时月，皆在建寅岁首，则从汉太初后所记也。其根物多以二月、八月采者，谓春初津润始萌，未冲枝叶，势力淳浓故也。至秋则枝叶就枯，又归流于下。今即事验之，春宁宜早，秋宁宜晚，其花、实、茎、叶，乃各随其成熟耳。岁月亦有早晏，不必都依本文矣。

《经》说阴干者，谓就六甲阴中干之。依遁甲法，甲子旬阴中在癸酉，以药着酉地也。余谓不必然，正是不露日曝，于阴影处干之耳。所以亦有云曝干故也。若幸可两用，益当为善。

古秤唯有铢两，而无分名。今则以十黍为一铢，六铢为一分，四分成一两，十六两为一斤。

虽有子谷 黍之制，从来均之已久，正尔依此用之。但古秤皆复，今南秤是也。晋秤始后汉末以来，分一斤为二斤耳，一两为二两耳。金银丝绵，并与药同，无轻重矣。古方唯有仲景，而已涉今秤，若用古秤作汤，则水为殊少，故知非复秤，悉用今者尔。方有云分等者，非分两之分也，谓诸药斤两多少皆同耳。先视病之大小轻重所须，乃以意裁之。凡此之类，皆是丸散，丸散竟便依节度用之。汤酒中，无分等也。

凡散药有云刀圭者，十分方寸匕之一，准如梧子大也。方寸匕者，作匕正方一寸，抄散取不落为度。钱五匕者，今五铢钱边五字者以抄之，亦令不落为度。一撮者，四刀圭也。十撮为一勺，十勺为一合。以药升分之者，谓药有虚实轻重，不得用斤两，则以升平之。药升合方寸作，上径一寸，下径六分，深八分。内散勿案抑，正尔微动令平调耳。而今人分药，多不复用此。

凡丸药有云如细麻者，即今胡麻也，不必扁扁，但令较略大小相称耳。如黍粟亦然，以十六黍为一大豆也；如大麻者，即大麻子准三细麻也；如胡豆者，今青斑豆也，以二大麻子准之。如小豆者，今赤小豆也，粒有大小，以三大麻子准之。如大豆者，二小豆准之。如梧子者，以二大豆准之。一方寸匕散，蜜和得如梧子，准十丸为度。如弹丸及鸡子黄者，以十梧子准之。

凡汤酒膏药，旧方皆云 （敷汝反）咀（暴汝反）者，谓秤毕捣之如大豆者，又使吹去细末，此于事殊不允；药有易碎、难碎，多末、少末，秤两则不复均，今皆细切之，较略令如咀者，差得无末，而粒片调和，于药力同出，无生熟也。

凡丸、散药，亦先细切曝燥乃捣之。又有各捣者，有合捣者，随方所言。其润湿药，如门冬、干地黄辈，皆先切曝，独捣令扁碎，更出细擘曝干。值阴雨，亦以微火烘之，既燥，小停冷仍捣之。

凡润湿药，燥皆大耗，当先增分两，须得屑乃秤为正。其汤酒中不须如此。

凡筛丸药，用重密绢令细，于蜜丸易成熟。若筛散草药，用轻疏绢，于酒服则不泥。其石药亦用细绢筛如丸者。凡筛丸、散药竟，皆更合于臼中，以杵研之数百过，视色理和同为佳。

凡汤酒膏中用诸石，皆细捣之如粟米，亦可以葛布筛令调，并以新绵别裹内中。其雄黄、朱凡煮汤，欲微火令小沸，其水数依方多少，大略廿两药，用水一斗，煮取四升，以此为率。然则利汤欲生，少水而多取；补汤欲熟，多水而少取。好详视之，所得宁令多少。用新布，两人以尺木绞之，澄去泥浊，纸覆令密。温汤勿令铛器中有水气，于热汤上煮令暖亦好。

服汤家小热易下，冷则呕涌。云分再服、三服者，要令力热势足相及。并视人之强羸，病之轻重，以为进退增减之，不必悉依方说。

凡渍药酒，皆须细切，生绢袋盛之，乃入酒密封，随寒暑日数，视其浓烈，便可沥出，不必待至酒尽也。滓可曝燥，微捣，更渍饮之；亦可作散服。

凡建中、肾沥诸补汤，滓合两剂，加水煮，竭饮之，亦敌一剂新药，贫人当依此，皆应先曝令燥。

凡合膏，初以苦酒渍取，令淹，溲浃后，不用多汁，密覆勿泄。云 时者，周时也，从今旦至明旦。亦有止一宿者。煮膏，当三上三下，以泄其焦势，令药味得出。上之使迎迎沸仍下之，下之取沸静乃上，宁欲小生。其中有薤白者，以两头微焦黄为候。有白芷、附子者，亦令小黄色也。猪肪勿令经水，腊月弥佳。绞膏亦以新布绞之。若是可服之膏，膏滓亦堪酒煮稍饮之。可摩之膏，膏滓即宜以薄病上，此盖贫野人欲兼尽其力。

凡膏中有雄黄、朱砂辈，皆别捣细研如面，须绞膏竟乃投中，以物疾搅，至于凝强，勿使沉聚在下不调也。有水银者，于凝膏中，研令消散。有胡粉亦尔。凡汤酒中用大黄，不须细锉。作汤者，先水渍，令淹浃，密覆一宿。明旦煮汤，临熟乃以纳中，又煮两三沸，便绞出，则力势猛，易得快利。丸散中用大黄，旧皆蒸，今不须尔。

凡汤中用麻黄，皆先别煮两三沸，掠去其沫，更益水如本数，乃纳余药，不尔令人烦。

麻黄皆折去节，令理通，寸锉之；有小草、瞿麦五分锉之；细辛、白前三分锉之；丸散膏中，则凡汤中用完物，皆擘破，干枣、枝子、括蒌子之类是也。用细核物亦打碎，山茱萸、五味、蕤核，决明之类是也。细华子物，正尔完用之，旋复花、菊花、地肤子、葵子之类是也。

米、麦、豆辈，亦完用之。诸虫先微炙，亦完煮之。唯螵蛸当中破之。生姜、夜干皆薄切。

芒硝、饴糖、阿胶皆须绞汤竟，纳汁中，更上火两三沸，烊尽乃服之。

凡用麦门冬，皆微润抽去心。杏仁、桃仁汤柔挞去皮。巴豆打破，剥皮，刮去心，不尔令人闷；石苇、辛夷刮去毛；鬼箭削取羽及皮；藜芦剔取根，微炙；枳实去其核，只用皮，亦炙之；椒去实，于铛器中微熬，令汗出，则有势力；矾石于瓦上若铁物中熬，令沸，汁尽即止，二 石皆黄土泥包，使燥，烧之半日，令势热而解散。犀角、羚羊角皆刮截作屑。诸齿骨并炙捣碎之。皂荚去皮子炙之。

凡汤、丸、散，用天雄、附子、乌头、乌喙、侧子，皆 灰火炮炙，令微坼，削去黑皮乃秤之。唯姜附子汤及膏酒中生用，亦削去皮乃秤，直理破作七八片，随其大小，但削除外黑尖处令尽。

凡汤、酒、膏、丸散，用半夏皆且完。以热汤洗去上滑，手 之，皮释随剥去，更复易汤洗之，令滑尽。不尔，戟人咽。旧方廿许过，今六七过便足。亦可直煮之，沸易水，如此三过，仍 洗毕便讫，随其大小破为细片，乃秤以入汤。若膏、酒、丸、散，皆须曝燥乃秤之也凡丸、散用胶，皆先炙，使通体沸起，燥乃可捣。有不沸处更炙之。丸方中用蜡皆烊，投少蜜中，搅调以和药。若用熟艾，先细擘，合诸药捣，令散；不可筛者，别捣内散中和之。

凡用蜜，皆先火上煎，料去其沫，令色微黄，则丸经久不坏。克之多少，随蜜精粗。凡丸、散用巴豆、杏仁、桃仁、葶苈、胡麻诸有膏脂药，皆先熬黄黑，别捣令如膏。指 视泯泯尔，乃以向成散，稍稍下臼中，合研捣，令消散，乃复都以轻疏绢筛度之，须尽，又纳臼中，依法治数百杵也。汤膏中用，亦有熬之者，虽生并捣破。

凡用桂、浓朴、杜仲、秦皮、木兰辈，皆削去上虚软甲错，取里有味者秤之。茯苓、猪苓削除去黑皮。牡丹、巴戟天、远志、野葛等，皆捶破去心。紫菀洗去土皆毕，乃秤之。薤白、葱白除青令尽。莽草、石南草、茵芋、泽兰剔取叶及嫩茎，去大枝。鬼臼、黄连皆除根毛。蜀椒去闭口者及目熬之。

凡野狼毒、枳实、橘皮、半夏、麻黄、吴茱萸，皆欲得陈久者。其余唯须新精。

凡方云巴豆如千枚者，粒有大小，当先去心皮竟，秤之。以一分准十六枚。附子、乌头如干枚者，去皮竟，以半两准一枚。枳实如干枚者，去核竟。以一分准二枚。橘皮一分准三枚。枣有大小，以三枚准一两。云干姜一累者，以重一两为正。

凡方云半夏一升者，洗竟，秤五两为正。云某子一升者，其子各有虚实轻重。不可通以秤准。皆取平升为正。椒一升，三两为正；吴茱萸一升，五两为正；菟丝子一升，九两为正；凡方云用桂一尺者，削去皮竟，重半两为正。甘草一尺者，重二两为正。凡方云某草一束者，以重三两为正。云一把者，重二两为正。凡方云蜜一斤者，有七合。猪膏一斤者，有一升二合。

上合药分剂料治法。

又案诸药，一种虽主数病，而性理亦有偏着。立方之日，或致疑混，复恐单行径用，赴急抄撮，不必皆得研究。今宜指抄病源所主药名，仍可于此处治，若欲的寻，亦兼易解。其甘苦之味可略，有毒无毒易知，唯冷热须明。今以朱点为热，墨点为冷，无点者是平，以省于烦注也。其有不入汤酒者，亦条于后也。

下一页：序录下
原始资料来源互联网，中医世家网站整理。


序录下 《本草经集注》

序录下

治风通用

防风 防己 秦胶 独活 芎

治风眩

菊花 飞廉 踯躅 虎掌 茯神 白芷 杜若

头面风

芎 薯蓣 天雄 山茱萸 莽草 辛夷 牡荆子 本 麋芜 苍耳 蔓荆子

中风脚弱

石斛 钟乳 殷孽 孔公孽 硫黄 附子 丹参 甘竹 沥大豆卷 豉 天雄 侧子 五加皮

久风湿痹

菖蒲 茵芋 天雄 附子 乌头 细辛 蜀椒 牛膝 天门冬 术丹参 石龙芮 松叶 茵陈 松节

贼风挛痛

茵芋 附子 侧子 麻黄 芎 萆狗脊 白藓白芨 苍耳 猪椒 杜仲

暴风瘙痒

蛇床子 蒴 乌喙 蒺藜 茺蔚子 青葙子 景天 枫香 藜芦

伤寒

麻黄 葛根 杏仁 柴胡 前胡 大青 龙胆 芍药 薰草 升麻 牡丹 虎掌 术 防

大热

寒水石 石膏 黄芩 知母 白藓 滑石 玄参 沙参 苦参 茵陈 鼠李皮 甘竹沥 栀子 蛇莓 白颈蚯蚓 粪汁 大黄 芒硝

劳复

鼠屎 豉 竹沥 粪汁

温疟

恒山 蜀漆 鳖甲 牡蛎 麻黄 大青 防葵 猪苓 防己 茵芋 白头翁 女青 巴豆 荛花 白薇

中恶

麝香 雄黄 丹砂 升麻 干姜 巴豆 当归 芍药 吴茱萸 鬼箭 桃枭 桃皮 乌鸡 蜈蚣

霍乱

人参 术 附子 桂心 干姜 橘皮

呕

浓朴 香薷 麇舌 高良姜 木瓜

转筋

小蒜 鸡舌香 楠材 扁豆 豆蔻

大腹水肿

大戟 甘遂 泽漆 葶苈 荛花 芫花 巴豆 猪苓 防己 桑根白皮 商陆 泽兰 郁核 海藻 昆布 苦瓠 瓜蒂 小豆 鳢鱼 鲤鱼 术 赤茯苓 大豆

肠 下利

赤白石脂 龙骨 牡蛎 干姜 黄连 黄芩 当归 附子 禹余粮 藜芦 黄柏 云实 枳实 矾石 乌梅 石榴 皮胶 艾 陟厘 蜡

大便不通

牛胆 蜜煎 大黄 巴豆 大麻子

小便淋沥

滑石 冬葵子根 白茅根 瞿麦 榆皮 石蚕 胡燕屎 蜥蜴 衣中白鱼 葶苈 石苇 雄黄 琥珀 乱发

小便利

牡蛎 龙骨 鹿茸 桑螵蛸 漏芦 土瓜根 鸡 鸡肠

溺血

戎盐 鹿茸 龙骨 蒲黄 干地黄

消渴

白石英 石膏 茯神 麦门冬 黄连 栝蒌 知母 枸杞根 小麦 芹竹叶 土瓜根 生葛根 李根 芦根 菰根 茅根 冬瓜 马乳 牛乳 羊乳

黄胆

茵陈 栀子 紫草 白藓

上气咳嗽

麻黄 杏仁 白前 橘皮 紫菀 款冬 五味 细辛 蜀椒 半夏 生姜 干姜 桃仁 苏子 夜干 芫花根 百部根

呕吐

浓朴 橘皮 人参 半夏 麦门冬 白芷 生姜 铅丹 鸡子 薤白 甘竹叶

痰饮

大黄 甘遂 芒硝 茯苓 荛花 茈胡 芫花 前胡 术 细辛 旋复花 人参 浓朴 枳实 橘皮 半夏 生姜 甘竹叶

宿食

大黄 巴豆 朴硝 茈胡 术 桔梗 浓朴 皂荚 曲、 槟榔

腹胀满

麝香 甘草 人参 术 干姜 浓朴 子 枳实 桑根白皮 皂荚 大豆卷 百合

心腹冷痛

当归 人参 芍药 桔梗 干姜 桂 椒 吴茱萸 附子 乌头 术 甘草 石

肠鸣

丹参 桔梗 海藻

心下满急

茯苓 枳实 半夏 术 生姜 百合

心烦

石膏 滑石 杏仁 栀子 茯苓 知母 贝母 通草 李根 甘竹汁 乌梅 鸡子 豉

积聚症瘕

空青 朴硝 芒硝 硫黄 胡粉 石 大黄 野狼毒 巴豆 附子 乌头 苦参 荛花 茈胡 鳖甲 鳝甲 蜈蚣 赭槐 白马溺

鬼注、尸注

雄黄 朱砂 金牙 野葛 马目毒公 鬼臼 女青 徐长卿 虎骨 狸骨 鹳骨 獭肝 芫青 白盐

惊邪

雄黄 丹砂 紫石英 茯苓 茯神 龙齿 龙胆 防葵 马目毒公 升麻 麝香 人参 沙参 桔梗 白薇 远志 柏仁 鬼箭 鬼督邮 小草 卷柏 紫菀 羚羊角 羊角 鳝甲 丹雄鸡

癫痫

龙齿角 牛黄 防葵 牡丹 白蔹 莨菪子 雷丸 铅丹 钩藤 僵蚕 蛇床 蛇蜕 蜣螂 蚱蝉 白马目 白狗血 豚卵 牛猪 犬齿

喉痹痛

升麻 夜干 杏仁 蒺藜 枣针 落石 芹 竹叶 百合 莽草

噎

羚羊角 通草 青竹茹 头垢 芦根 舂杵糠 牛饴 鲠 狸头骨 獭骨 鸬 骨

齿痛

当归 独活 细辛 椒 芎 附子 莽草 石 蛇床子 生地黄 莨菪子 鸡舌香 车下李根 马悬蹄 雄雀屎

口疮

黄连 黄柏 升麻 大青 苦竹叶 蜜 酪 苏 豉

吐唾血

羊角 白胶 戎盐 柏叶 艾叶 生地黄 大蓟 鸡苏 蛴螬 饴糖 伏龙肝 黄土

鼻衄血

矾石 蒲黄 虾蟆蓝 大蓟 鸡苏 艾 竹茹 烧 皮 烧发 溺 桑耳

鼻痈

通草 细辛 桂 蕤核 薰草 瓜蒂

鼻息肉

藜芦 矾石 地胆 通草 白狗胆

耳聋

磁石 菖蒲 葱涕 雀脑 白鹅膏 鲤鱼脑

目热痛

黄连 蕤核 石胆 空青 曾青 决明子 黄柏 栀子 荠子 苦竹叶 鸡子白 鲤鱼胆 田中螺

目肤翳

秦皮 细辛 真珠 贝齿 石决明 麝香 毒公 伏翼 青羊胆 蛴螬汁

声音哑

菖蒲 钟乳 孔公孽 皂荚 苦竹叶 麻油 面 菟丝子 麝香 熊脂 葳蕤 本木兰 栀子 紫草 冬瓜子

发秃落

桑上寄生 秦椒 荆子 桑根白皮 桐叶 麻子仁 枣根 松叶 雁肪 马 膏 猪脂 膏鸡肪

灭KT

鹰屎白 白僵蚕 衣中白鱼

金疮

石胆 蔷薇 地榆 艾叶 王不留行 白头翁

钓樟根

锻石 狗头骨

折

生鼠 生龟 生地黄 乌雄鸡血 李核仁 乌鸡骨

瘀血

蒲黄 琥珀 羚羊角 牛膝 大黄 干地黄 朴硝 紫参 桃仁 茅根 虫 虻虫 水蛭 蜚蠊

火灼

柏皮 生胡麻 盐 豆酱 井底泥 黄芩 牛膝

痈疽

落石 黄 白蔹 乌头 乌喙 通草 败酱 白芨 大黄 半夏 玄参 蔷薇 鹿角 虾蟆 土蜂房 伏龙肝 甘焦根

恶疮

雄黄 雌黄 胡粉 硫黄 矾石 锻石 松脂 蛇床子 地榆 水银 蛇衔 白蔹 漏芦 茹 黄柏 占斯 菌 莽草 青葙 白芨 楝实 及已 野狼跋 桐叶 虎骨 藜芦 狸骨 猪肚

漆疮

蟹 茱萸皮 苦 鸡子白 鼠查 秫米 井中苔萍 杉材 瘿瘤 小麦 海藻 昆布 文蛤 海蛤 半夏 贝母 通草 松萝 连翘 白头翁 雄黄 石 恒山 野狼毒 侧子 连翘 王不留行 昆布 狸骨 斑蝥 地胆

痔

白桐叶 蓄 皮 猪悬蹄

脱肛

鳖头 卷柏 铁精 生铁 东壁土 蜗牛 青葙子 苦参 蚺蛇胆 蝮蛇胆 大枣 大蒜 盐

蛔虫

薏苡根 菌 干漆 楝根

寸白

槟榔 芜荑 贯众 野狼牙 雷丸 茱萸根 青葙 橘皮 牡桂 石榴根 巴豆

虚劳（男女）

丹砂 空青 曾青 钟乳 紫石 白石英 磁石 龙骨 黄 干地黄 茯苓 茯神 天门冬 麦门冬 薯蓣 石斛 人参 沙参 玄参 五味 苁蓉 续断 泽泻 牡蛎 牡丹 芍药 远志 当归 牡桂 五加皮 棘刺 覆盆子 巴戟天 牛膝 柏子 桑螵蛸 石龙芮 石南草 桑根白皮 地肤子 菟丝子 干漆 蛇床子 车前子 枸杞子 枸杞根 大枣 麻子 胡麻

阴痿

白石英 阳起石 巴戟天 肉苁蓉 五味 蛇床子 地肤子 铁精 白马茎

阴颓

海藻 铁精 狸阴茎 狐阴 蜘蛛 蒺藜 鼠阴

囊湿

五加皮 槐枝 黄柏 虎掌

泄精

韭子 白龙骨 鹿茸 牡蛎 桑螵蛸 车前子叶 泽泻 石榴皮 獐骨

好眠

通草 孔公孽 马头骨 牡鼠目 荼茗

不得眠

酸枣 榆叶

腰痛

杜仲 萆 狗脊 梅实 鳖甲 五加皮

妇人崩中

石胆 禹余粮 赤石脂 代赭 牡蛎 龙骨 白僵蚕 牛角 乌贼鱼骨 蒲黄 紫葳 生干地黄 桑耳 黄柏 白茅根 艾叶 鳝甲 鳖甲 马蹄甲 白胶 丹雄鸡 阿胶 鬼箭 鹿茸 大小蓟根 马通 伏龙肝

月闭

鼠妇 虫 虻虫 水蛭 蛴螬 桃核仁 狸阴茎 土瓜根 牡丹 牛膝 占斯 虎杖 阳起石 桃毛 白垩 铜镜鼻

无子

紫石 钟乳 阳起石 紫葳 卷柏 桑螵蛸 艾 秦皮

安胎

紫葳 白胶 阿胶

堕胎

雄黄 水银 胡粉 飞生虫 溲疏 大戟 雌黄 巴豆 野葛 藜芦 牡丹 牛膝 桂 皂荚 兰茹 踯躅 鬼箭 槐子 薏苡根 瞿麦 附子 天雄 乌头 乌喙 侧子 蜈蚣 地胆 斑蝥 芫青 亭长 水蛭 虻虫 虫 蛴螬 蝼蛄 皮 蜥蜴 蛇蜕 朴硝 蟹爪 芒硝

产难

槐子 桂 滑石 贝母 蒺藜 皂荚 酸浆 蚱蝉 蝼姑 鼠 生鼠肝 乌雄鸡 肝血 弓弦 马衔

产后病

干地黄 秦椒 败酱 泽兰 地榆 大豆

下乳汁

钟乳 漏芦 蛴螬 栝蒌子 土瓜蒂 猪狗四足

中蛊

桔梗 鬼臼 马目毒公 犀角 斑蝥 芫青 亭长 射罔 鬼督邮 白 荷 败鼓皮 蓝子

上一页：序录上
下一页：解毒


解毒 《本草经集注》

解毒

蛇虺百虫毒，用雄黄、巴豆、麝香。

蜈蚣毒，用桑汁若煮桑根汁。

蜘蛛毒，用蓝青、盐、麝香。

蜂毒，用蜂房、蓝青。

狗毒，用杏仁、矾石。

恶气鄣毒百毒，用犀角、羚羊角、雄黄、麝香。

喉痹肿邪气恶毒入腹，用升麻、射干。

风肿毒肿，用五香及紫檀。

百病药毒，用甘草，荠 、大小豆汁、蓝汁及实皆解之。

射罔毒，用蓝汁，大小豆汁、竹沥、大麻子汁、六畜血，贝齿屑、 根屑、蚯蚓屑、藕、菱汁并解之。

野葛毒，用鸡子粪汁、葛根汁、甘草汁、鸭头热血、温猪膏并解之。（若已死口噤者，以大斑蝥、芫青毒，用猪膏、大豆汁、戎盐、蓝汁及盐汤煮猪膏及巴豆并解之。

野狼毒毒，用蓝汁、白蔹及盐汁及盐汤煮猪、术占斯并解之。

踯躅毒，用栀子汁解之。

巴豆毒，用煮黄连汁、大豆汁、生藿汁、菖蒲屑汁、煮寒水石汁并解之。

藜芦毒，用雄黄屑煮葱白汁、温汤并解之。

雄黄毒，用防己解之。

甘遂毒，用大豆汁解之。

蜀椒毒，用葵子汁、煮桂汁、豉汁、人溺、及冷水、及餐土浆、食蒜、鸡毛烧咽并解之。

半夏毒，用生姜汁、煮干姜汁并解之。

石毒，用大豆汁、白膏并解之。

芫花毒，用防风、防己、甘草、桂汁并解之。

乌头天雄附子毒，用大豆汁、远志、防风、枣肌、饴糖并解之。

大戟毒，用菖蒲汁解之。

桔梗毒，用粥解之。

杏仁毒，用蓝子汁解之。

诸菌毒，掘地作坎，以水沃中搅令浊，俄顷饮之，名地浆也。

防葵毒，用葵根汁解之。

莨菪毒，用荠 、甘草、升麻、犀角、蟹并解之。

马刀毒，用清水解之。

野芋毒，用土浆，及粪汁并解之。

鸡子毒，用淳酢解之。

铁毒，用磁石解之。

食金银毒，服水银数两即出，又鸭血及鸡子汁，又水淋鸡屎汁并解之。

食诸肉马肝漏脯中毒，生韭汁、烧末猪骨，又头垢、烧犬屎酒服之，豉汁亦佳。

食诸鱼中毒，煮橘皮及生芦笋根汁、煮朴硝汁、大黄汁，烧末鲛鱼皮并佳。

食蟹中毒，捣生苏汁、煮干苏汁及屑、冬瓜汁并佳。

食诸菜中毒，以甘草、贝齿、粉三种末，水和服之。小儿溺、乳汁服二升亦佳。

饮食中毒烦满，煮苦参饮之，令吐出。

食石药中毒，白鸭屎解之，人参亦佳。

食石药中毒，白鸭屎解之，人参亦佳。

服药过剂闷乱者，吞鸡子黄，又蓝汁，又水和胡粉，又土浆，又 荷汁，又粳米潘汁，又豉汁，又干姜、黄连屑，又饴糖，又水和葛粉饮之皆良。

上一页：序录下
下一页：服药忌食


服药忌食 《本草经集注》

服药忌食

有术，勿食桃、李及雀肉、胡蒜、青鱼 。

服药有巴豆，勿食芦笋羹及猪肉。

有半夏、菖蒲，勿食饴糖及羊肉。

有细辛，勿食生菜。

有甘草，勿食菘菜。

有藜芦，勿食狸肉。

有牡丹，勿食生胡蒜。

有商陆，勿食犬肉。

有恒山，勿食葱菜。

有空青、朱砂，勿食生血物。

有茯苓，勿食诸酢物。

服药，不可多食生胡蒜杂生菜。

服药，不可多食诸滑物果实菜。

服药，不可多食肥猪、犬肉、肥羹及鱼臊脍。

服药，通忌见死尸及产妇淹秽事。

上一页：解毒
下一页：药不宜入汤酒者


药不宜入汤酒者 《本草经集注》

药不宜入汤酒者

朱砂 雌黄 云母 阳起石 矾石 硫黄 钟乳（入酒） 孔公孽（入酒） 石 银屑铜镜鼻 白垩 胡粉 铅丹 卤咸 锻石 藜灰

上一页：服药忌食
下一页：上石类


上石类 《本草经集注》

上石类

野葛 野狼毒 毒公 鬼臼 莽草 巴豆 踯躅（入酒） 蒴 （入酒） 皂荚 菌 藜芦 茹 贯众 芜荑 雷丸 野狼牙 鸢尾 蒺藜 女菀 苍耳 紫葳 薇衔 白芨 牡蒙飞廉 蛇衔 占斯 辛夷 石南草 虎掌 楝实 虎杖（入酒单渍） 芦根 羊桃 马勃 苦瓠瓜蒂 陟厘 野狼跋子 云实 槐子 地肤子 蛇床子 青葙子 茺蔚子 菥 子 王不留行

上一页：药不宜入汤酒者
下一页：上草木类


上草木类 《本草经集注》

上草木类

蜂子 蜜蜡 白马茎 狗阴 雀卵 鸡子 雄鹊 伏翼 鼠妇 樗鸡 萤火 僵蚕 蜈蚣 蜥蜴 斑蝥 芫青 亭长 地胆 虻虫 蜚廉 蝼姑 马刀 赭魁 虾蟆 蜗牛生

上一页：上石类
下一页：上虫兽类


上虫兽类 《本草经集注》

上虫兽类

寻万物之性，皆有离合，虎啸风生，龙吟云起，磁石引针，琥珀拾芥，漆得蟹而散，麻得漆而涌，桂得葱而软，树得桂而枯，戎盐累卵，獭胆分杯。其气爽有相关感，多如此类。

其理不可得而思之。至于诸药，尤能递为利害。先圣既明言其说，何可不详而避之。世人为方，皆多漏略。若旧方已有，此病亦应改除。假令而两种，当就其轻重，择可除而除之。伤寒赤散，吾恒不用藜芦。断下黄连丸，亦去其干姜而施之，殆无不效。何急强以相增，苟令共事乎？相反为害，深于相恶。相恶者，谓彼虽恶我，我无忿心，犹如牛黄恶龙骨，而龙骨得牛黄更良，此有以相制伏故也。相反者，则彼我交仇，必不宜合。今画家用雌黄、胡粉相近，便自黯妒。粉得黄即黑，黄得粉亦变，此盖相反之征。药理既昧，所以人多轻之。今案方处治，恐不必卒能寻究本草，更复抄出其事在此，览略看之，易可知验。而《本经》有直云茱萸、门冬者，无以辨其山、吴、天、麦之异，咸宜各题其条。又有乱误处，譬如海蛤之与鳝甲，畏恶正同。又诸芝使薯蓣，薯蓣复使紫芝。计无应如此，而不知何者是非？亦宜并记，当更广检正之。又《神农本经》相使，止各一种，兼以《药对》参之，乃有两三，于事亦无嫌。其有云相得共治某病者，既非妨避之禁，不复疏出。

上一页：上草木类
下一页：玉石上品


玉石上品 《本草经集注》

玉石上品

玉屑 恶鹿角。

玉泉 畏款冬花。

丹砂 恶磁石，畏咸水。

水银 恶磁石。

曾青 畏菟丝子。

石胆 水英为之使，畏牡桂、菌桂、芫花、辛荑、白薇。

云母 恶徐长卿，泽泻为之使，反流水，畏 甲。

朴硝 畏麦句姜。

硝石 萤火为之使，恶苦参、苦菜，畏女菀、粥。

矾石 甘草为之使，恶牡蛎。

芒硝 石苇为之使，畏麦句姜。

滑石 石苇为之使，恶曾青。

紫石英 长石为之使，不欲 甲、黄连、麦句姜，畏扁青、附子。

赤石脂 恶大黄，畏芫花。

白石英 恶马目毒公。

黄石脂 曾青为之使，恶细辛，畏蜚蠊。

太一禹余粮 杜仲为之使，畏贝母、菖蒲、铁落。

白石脂 燕屎为之使，恶松脂，畏黄芩。

上一页：上虫兽类
下一页：玉石中品


玉石中品 《本草经集注》

玉石中品

钟乳 蛇床为之使，恶牡丹、玄石、牡蒙，畏紫石英、 草。

殷孽 恶术、防己。

孔公孽 木兰为之使，恶细辛。

磁石 柴胡为之使，恶牡丹、莽草，畏黄石脂，杀铁毒。

凝水石 畏地榆，解巴豆毒。

石膏 鸡子为之使，恶莽草、毒公。

阳起石 桑螵蛸为之使，恶泽泻、菌桂、雷丸、蛇蜕皮，畏菟丝。

玄石 恶松脂、柏子、菌桂。

理石 滑石为之使，畏麻黄。

上一页：玉石上品
下一页：玉石下品


玉石下品 《本草经集注》

玉石下品

青 得水银良，畏乌鸡骨，杀锡毒。

石 得火良，棘针为之使，恶毒公、虎掌、 屎、细辛，畏水。

方解石 恶巴豆。

代赭 畏天雄。

大盐 漏芦为之使。

特生 石 火练之良，畏水。

上一页：玉石中品
下一页：草木上品


草木上品 《本草经集注》

草木上品

六芝 薯蓣为之使，得发良，恶恒山、畏扁青、茵陈蒿。

茯苓、茯神 马间为之使，恶白蔹，畏牡蒙、地榆、雄黄，秦艽 龟甲。

柏子 牡蛎、桂、瓜子为之使，恶菊花、羊蹄、诸石、面，曲。

天门冬 垣衣、地黄为之使，畏曾青、青耳。

麦门冬 地黄、车前为之使，恶款冬花、苦瓠，畏苦参、青 、青耳。

术 防风、地榆为之使。

女葳蕤 畏卤咸。

干地黄 得麦门冬，清酒良，恶贝母，畏芜荑。

菖蒲 秦艽、秦皮为之使，恶地胆、麻黄去节。

远志 得茯苓、冬葵、龙骨良，畏真珠、蜚蠊、藜芦，蛴螬杀天雄、附子毒。

泽泻畏海蛤、文蛤。

薯蓣 紫芝为之使，恶甘遂。

菊花 术，枸杞根、桑根白皮为之使。

甘草 术，干漆、苦参为之使，恶远志，反甘遂、大戟、芫花、海藻。

人参 茯苓为之使，恶溲疏，反藜芦。

石斛 陆英为之使，恶凝水石、巴豆，畏僵蚕、雷丸。

石龙芮 大戟为之使，畏蛇蜕、茱萸。

落石 杜仲、牡丹为之使，恶铁落、菖蒲、贝母。

龙胆 贯众为之使，恶防葵、地黄。

牛膝 恶萤火、龟甲、陆英，畏白前。

杜仲 畏蛇皮、玄参。

干漆 半夏为之使，畏鸡子。

细辛 曾青、桑根白皮为之使，反藜芦，恶野狼毒、山茱萸、黄 ，畏滑石、硝石。

独活 蠡实为之使。

茈胡 半夏为之使，恶皂荚，畏女菀、藜芦。

酸枣 恶防己。

槐子 景天为之使。

子 荆子、薏苡为之使。

蛇床子 恶巴豆、牡丹、贝母。

菟丝子 宜丸不宜煮，得酒良，薯蓣、松脂为之使，恶 菌。

菥 子 得荆实、细辛良，恶干姜、苦参。

蒺藜子 乌头为之使。

茜根 畏鼠姑。

天名精 垣衣为之使。

牡荆实 防风为之使，恶石膏。

秦椒 恶栝蒌、防葵，畏雌黄。

蔓荆实 恶乌头、石膏。

辛夷 芎 为之使，恶五石脂，畏菖蒲、黄连、石膏、黄环。

上一页：玉石下品
下一页：草木中品


草木中品 《本草经集注》

草木中品

当归 恶 茹，畏菖蒲、海藻、牡蒙。

防风 恶干姜、藜芦、白蔹 芫花，杀附子毒。

秦艽 菖蒲为之使。

黄 恶龟甲。

吴茱萸 蓼实为之使，恶丹参、硝石、白垩，畏紫石英。

黄芩 山茱萸、龙骨为之使，恶葱实，畏丹参、牡丹、藜芦。

黄连 黄芩、龙骨、理石为之使，恶菊花、芫花、玄参、白藓，畏款冬，胜乌头，解巴豆毒五味子 苁蓉为之使，恶葳蕤，胜乌头。

决明子 着实为之使，恶大麻子。

芍药 须丸为之使，恶石斛、芒硝，畏硝石、鳖甲、小蓟，反藜芦。

桔梗 节皮为之使，畏白芨、龙眼、龙胆。

川芎 白芷为之使，恶黄连。

本 恶 茹。

麻黄 浓朴为之使，恶辛夷、石苇。

葛根 杀野葛、巴豆、百药毒。

前胡 半夏为之使，恶皂荚，畏藜芦。

贝母 浓朴、白薇为之使，恶桃花，畏秦艽、矾石、莽草，反乌头。

栝蒌根 枸杞为之使，恶干姜，畏牛膝、干漆，反乌头。

丹参 畏咸水，反藜芦。

浓朴 干姜为之使，恶泽泻、寒水石、硝石。

玄参 恶黄 、干姜、大枣、山茱萸，反藜芦。

沙参 恶防己，反藜芦。

苦参 玄参为之使，恶贝母、漏芦、菟丝子，反藜芦。

续断 地黄为之使，恶雷丸。

山茱萸 蓼实为之使，恶桔梗、防风、防己。

桑根白皮 续断、桂、麻子为之使。

狗脊 萆 为之使，恶败酱。

萆 薏苡为之使，畏葵根、大黄、茈胡、牡蛎、前胡。

石苇 杏仁为之使，得菖蒲良。

瞿麦 草、牡丹为之使，恶桑螵蛸。

秦皮 大戟为之使，恶茱萸。

白芷 当归为之使，恶旋复花。

杜若 得辛夷、细辛良，恶茈胡、前胡。

黄柏 恶干漆。

白薇 恶黄 、干姜、干漆、大枣、山茱萸。

栀子 解踯躅毒。

紫菀 款冬为之使，恶天雄、瞿麦、雷丸、远志，畏茵陈。

白藓 恶桑螵蛸、桔梗、茯苓、萆 。

薇衔 得秦皮良。

井水蓝 杀巴豆、野葛诸毒。

海藻 反甘草。

干姜 秦椒为之使，恶黄芩、天鼠屎，杀半夏、莨菪毒。

上一页：草木上品
下一页：草木下品


草木下品 《本草经集注》

草木下品

大黄 黄芩为之使，无所畏。

蜀椒 杏仁为之使，畏橐吾。

巴豆 芫花为之使，恶 草，畏大黄、黄连、藜芦。

甘遂 瓜蒂为之使，恶远志，反甘草。

葶苈 榆皮为之使，得酒良，恶僵蚕、石龙芮。

大戟 反甘草。

泽漆 小豆为之使，恶薯蓣。

芫花 决明为之使，反甘草。

钩吻 半夏为之使，恶黄芩。

野狼毒 大豆为之使，恶麦句姜，畏天名精。

鬼臼 畏垣衣。

天雄 远志为之使，恶腐婢。

乌头、乌喙 莽草为之使，反半夏、栝蒌、贝母、白蔹、白芨，恶藜芦。

附子 地胆为之使，恶蜈蚣，畏防风、甘草、黄、人参、乌韭、大豆。

皂荚 青葙子为之使，恶麦门冬，畏空青、人参、苦参。

蜀漆 栝蒌为之使，恶贯众。

半夏 射干为之使，恶皂荚，畏雄黄、生姜、干姜、秦皮、龟甲，反乌头。

款冬 杏仁为之使，得紫菀良，恶皂荚、硝石、玄参，畏贝母、辛夷、麻黄、黄芩、黄连、黄 、青葙。

牡丹 畏菟丝子。

防己 殷孽为之使，恶细辛，畏萆 ，杀雄黄毒。

黄环 鸢尾为之使，恶茯苓。

巴戟天 覆盆为之使，恶朝生、雷丸、丹参。

石南草 五加皮为之使。

女宛 畏卤咸。

地榆 得发良，恶麦门冬。

五加皮 远志为之使，畏蛇皮、玄参。

泽兰 防己为之使。

紫参 畏辛夷。

菌 得酒良，畏鸡子。

雷丸 荔实、浓朴为之使，恶葛根。

贯众 菌为之使。

野狼牙 芜荑为之使，恶地榆、枣肌。

藜芦 黄连为之使，反细辛、芍药、五参，恶大黄。

茹 甘草为之使，恶麦门冬。

白蔹 代赭为之使，反乌头。

白芨 紫石英为之使，恶理石、杏核仁、李子。

占斯 解野狼毒毒。

蜚蠊 得乌头良，恶麻黄。

淫羊藿 薯蓣为之使。

虎掌 蜀漆为之使，恶莽草。

栾花 决明为之使。

蕈草 矾石为之使。

荩草 畏鼠妇。

恒山 畏玉札。

夏枯草 土瓜为之使。

戈共 畏玉札、蜚蠊。

溲疏 漏芦为之使。

上一页：草木中品
下一页：虫兽上品


虫兽上品 《本草经集注》

虫兽上品

龙骨 得人参、牛黄良，畏石膏。

龙角 畏干漆、蜀椒、理石。

牛黄 人参为之使，恶龙骨、地黄、龙胆、蜚蠊，畏牛膝。

蜡蜜 恶芫花、齐蛤。

蜂子 畏黄芩、芍药、牡蛎。

白胶 得火良，畏大黄。

阿胶 得火良，恶大黄。

牡蛎 贝母为之使，得甘草、牛膝、远志、蛇床良，恶麻黄、茱萸、辛夷。

上一页：草木下品
下一页：虫兽中品


虫兽中品 《本草经集注》

虫兽中品

羊角 菟丝子为之使。

犀角 松脂为之使，恶 菌、雷丸。

鹿茸 马勃为之使。

鹿角 杜仲为之使。

伏翼 苋实、云实为之使。

皮 得酒良，畏桔梗、麦门冬。

蜥蜴 恶硫黄、斑蝥、芜荑。

露蜂房 恶干姜、丹参、黄芩、芍药、牡蛎。

桑螵蛸 得龙骨治泄精，畏旋复花。

虫 畏皂荚、菖蒲。

蛴螬 蜚虻为之使，恶附子。

海蛤 蜀漆为之使，畏狗胆、甘遂、芫花。

龟甲 恶沙参、蜚蠊。

鳖甲 恶矾石。

甲 蜀漆为之使，畏狗胆、甘遂、芫花。

乌贼鱼骨 恶白蔹、白芨。

蟹 杀莨菪毒。

白马茎 得火良。

上一页：虫兽上品
下一页：虫兽下品


虫兽下品 《本草经集注》

虫兽下品

麋脂 畏大黄。

蛇蜕 畏磁石及酒，火熬之良。

蜣螂 畏羊角、石膏。

地胆 恶甘草。

马刀 得水良。

天鼠屎 恶白蔹、白薇。

斑蝥 马刀为之使，畏巴豆、丹参、空青，恶肤青，通草。

果上 大枣 杀乌头毒。

果下 杏核 得火良，恶黄 、黄芩、葛根、胡粉，畏 草，解锡毒。

菜上 冬葵子，黄芩为之使。

葵根 解蜀椒毒。

米食上 麻 麻子 畏牡蛎、白薇，恶茯苓。

米食中 大豆黄卷 恶五参、龙胆，得前胡、乌喙、杏仁、牡蛎良，杀乌头毒。

大麦 食蜜为之使。

豉 杀六畜胎子毒。

上一百四十一种，有相制使，其余皆无。

立冬之日，菊、卷柏先生时，为阳起石、桑螵蛸，凡十物使。主二百草为之长。

立春之日，木兰、夜干先生，为茈胡、半夏使。主头痛四十五节。

立夏之日，蜚蠊先生，为人参、茯苓使。主腹中七节，保神守中。

立至之日，豕首、茱萸先生，为牡蛎、乌喙使。主四肢三十二节。

立秋之日，白芷、防风先生，为细辛、蜀椒使。主胸背廿四节。

上此五条，出《药对》中，义旨渊深，非世所究，虽莫可遵用，而是主统领之本，故亦载之也。

上一页：虫兽中品
下一页：玉屑


玉屑 《本草经集注》

玉屑

味甘，平，无毒。主除胃中热、喘息、烦满，止渴，屑如麻豆服之。久服轻身长年。生蓝田，采无时。（恶鹿角。）

此云玉屑，亦是以玉为屑，非应别一种物也。《仙经》服珏玉，有捣如米粒，乃以苦酒辈，消令如泥，亦有合为浆者。凡服玉，皆不得用已成器物，及冢中玉璞也。好玉出蓝田，及南阳徐善亭部界中，日南、卢容水中，外国于阗、疏勒诸处皆善。《仙方》名玉为玄真，洁白如猪膏，叩之鸣者，是真也。其比类甚多相似，宜精别之。所以燕石入笥，卞氏长号也。

（《新修》三页，《大观》卷三，《政和》八一页）

上一页：虫兽下品
下一页：玉泉


玉泉 《本草经集注》

玉泉

味甘，平，无毒。主治五脏百病，柔筋强骨，安魂魄，长肌肉，益气，利血脉，治妇人带下十二病，除气癃，明耳目。久服耐寒暑，不饥渴，不老神仙，轻身长年。人临死服五斤，死三年色不变。一名玉札，生蓝田山谷，采无时。（畏款冬花。）

蓝田在长安东南，旧出美玉，此当是玉之精华，白者质色明澈，可消之为水，故名玉泉。

今人无复的识者，惟通呼为玉尔。张华又云∶服玉用蓝田珏玉白色者，此物平常服之，则应神仙。有人临死服五斤，死经三年，其色不变。古来发冢见尸如生者，其身腹内外，无不大有金玉。汉制，王公葬，皆用珠襦玉匣，是使不朽故也。炼服之法，亦应依《仙经》服玉法，水屑随宜，虽曰性平，而服玉者亦多乃发热，如寒食散状。金玉既天地重宝，不比余石，若未深解节度，勿轻用之。（《新修》三页，《大观》卷三，《政和》八二页）

上一页：玉屑
下一页：丹砂


丹砂 《本草经集注》

丹砂

味甘，微寒，无毒。主治身体五脏百病，养精神，安魂魄，益气，明目，通血脉，止烦满，消渴，益精神，悦泽人面，杀精魅邪恶鬼，除中恶、腹痛、毒瓦斯、疥 、诸疮。久服通神明不老，轻身神仙，能化为汞，作末名真朱，光色如云母，可析者良。生涪陵山谷，采无时。（恶磁石，畏咸水。）

案此化为汞及名真朱者，即是今朱砂也。世医皆别取武都仇池雄黄夹雌黄者，名为丹砂。

方家亦往往俱用，此为谬矣。涪陵是涪州，接巴郡南，今无复采者。乃出武陵，西川诸蛮夷中，皆通属巴地，故谓之巴沙。《仙经》亦用越沙，即出广州临漳者，此二处并好，惟须光明莹澈为佳。如云母片者，谓云母沙。如樗蒲子、紫石英形者，谓马齿沙，亦好。如大小豆及大块圆滑者，谓豆沙。细末碎者，谓末沙。此二种粗，不入药用，但可画用尔。采沙皆凿坎入数丈许。虽同出一郡县，亦有好恶。地有水井，胜火井也。炼饵之法，备载《仙方》，最为长生之宝。（《新修》四页，《大观》卷三，《政和》七九页）

上一页：玉泉
下一页：水银


水银 《本草经集注》

水银

味辛，寒，有毒。主治疥瘙，痂疡，白秃，杀皮肤中虫虱，堕胎，除热。以敷男子阴，阴消无气。杀金、银、铜、锡毒，熔化还复为丹。久服神仙，不死。一名汞。生涪陵平土，出于丹砂。（畏磁石。）

今水银有生熟。此云生涪陵平土者，是出朱砂腹中，亦别出沙地，皆青白色，最胜。出于丹砂者，是今烧粗末朱砂所得，色小白浊，不及生者。甚能消金、银，使成泥，人以镀物是也。还复为丹，事出《仙经》。酒和日曝，服之长生。烧时飞着釜上灰，名汞粉，世呼为水银灰，最能去虱。（《新修》四○页，《大观》卷四，《政和》一○七页）

上一页：丹砂
下一页：空青


空青 《本草经集注》

空青

味甘、酸，寒、大寒，无毒。主治青盲、耳聋，明目，利九窍，通血脉，养精神，益肝气，治目赤痛，去肤翳，止泪出，利水道，下乳汁，通关节，破坚积。久服轻身，延年不老，令人不忘，志高、神仙。能化铜、铁、铅、锡作金。生益州山谷及越西山有铜处。铜精熏则生空青，其腹中空。三月中旬采，亦无时。

越西属益州。今出铜官者，色最鲜深，出始兴者弗如，益州诸郡无复有，恐久不采之故也。凉州西平郡有空青山，亦甚多。今空青俱圆实如铁珠，无空复者，皆凿土石中取之。又以合丹成，则化铅为金矣。诸石药中，惟此最贵。医方乃稀用之，而多充画也，殊为可惜。

（??

上一页：水银
下一页：曾青


曾青 《本草经集注》

曾青

味酸，小寒，无毒。主治目痛，止泪出，风痹，利关节，通九窍，破症坚、积聚，养胆，除寒热，杀白虫，治头风、脑中寒，止烦渴，补不足，盛阴气。久服轻身不老。能化金、铜。生蜀中山谷及越西，采无时。（畏菟丝子。）

此说与空青同山，疗体亦相似。今铜官更无曾青，惟出始兴。形累累如黄连相缀，色理小???卷三，《政和》九一页）

上一页：空青
下一页：白青


白青 《本草经集注》

白青

味甘、酸、咸，平，无毒。主明目，利九窍，耳聋，心下邪气，令人吐，杀诸毒，三虫。

久服通神明，轻身，延年不老。可消为铜剑，辟五兵。生豫章山谷。采无时。

此医方不复用，市人亦无卖者，惟《仙经》三十六水方中时有须处。铜剑之法，具在九元?

上一页：曾青
下一页：扁青


扁青 《本草经集注》

扁青

味甘，平，无毒。主治目痛，明目，折跌痈肿，金创不瘳，破积聚，解毒瓦斯，利精神，去寒热风痹，及丈夫茎中百病，益精。久服轻身，不老。生朱崖山谷武都、朱提，采无时。《仙经》世方都无用者。朱崖郡先属交州，在南海中，晋代省之，朱提郡今属宁州。（《新修》十页，《大观》卷三，《政和》九六页）

上一页：白青
下一页：石胆


石胆 《本草经集注》

石胆

味酸、辛，寒，有毒。主明目，目痛，金创，诸痫痉，女子阴蚀痛，石淋，寒热，崩中下血，诸邪毒瓦斯，令人有子，散症积，咳逆上气，及鼠 恶疮。炼饵服之不老，久服增寿神仙。能化铁为铜，成金银。一名毕石，一名黑石，一名棋石，一名铜勒。生羌道山谷羌里句青山。二月庚子、辛丑日采。（水英为之使，畏牡桂、菌桂、芫花、辛夷、白薇）《仙经》有用此处，世方甚少，此药殆绝。今人时有采者，其色青绿，状如琉璃而有白纹，易破折。梁州、信都无复有，世用乃以青色矾石当之，殊无仿佛。《仙经》一名立制石。（《新修》一一页，《大观》卷三，《政和》八九页）

上一页：扁青
下一页：云母


云母 《本草经集注》

云母

味甘，平，无毒。主治身皮死肌，中风寒热。如在车船上，除邪气，安五脏，益子精，明目，下气，坚肌，续绝，补中，疗五劳七伤，虚损少气，止痢。久服轻身，延年，悦泽不老，耐寒暑，志高神仙。一名云珠，色多赤。一名云华，五色具。一名云英，色多青。一名云液，色多白。一名云砂，色青黄。一名磷石，色正白。生太山山谷齐、庐山，及琅琊北定山石间，二月采。（泽泻为之使，畏 甲，反流水，恶徐长卿。）

案《仙经》云母乃有八种∶向日视之，色青白多黑者名云母，色黄白多青名云英，色??六种并好服，而各有时月；其黯黯纯黑，有文斑斑如铁者，名云胆，色杂黑而强肥者名地涿，此二种并不可服。炼之有法，惟宜精细；不尔，入腹大害人。今虚劳家丸散用之，并只捣筛，殊为未允。琅琊在彭城东北，青州亦有。今江东惟用卢山者为胜，以沙土养之，岁月生长。

今炼之用矾石则柔烂，亦便是相畏之效。百草上露，乃胜东流水，亦用五月茅屋溜水。（《新修》

上一页：石胆
下一页：朴硝


朴硝 《本草经集注》

朴硝

味苦、辛，寒、大寒，无毒。主治百病，除寒热邪气，逐六腑积聚，结固留癖，胃中食饮热结，破留血，闭绝，停痰痞满，推陈致新。能化七十二种石。炼饵服之，轻身，神仙。

炼之白如银，能寒能热，能滑能涩，能辛，能苦，能咸能酸，入地千岁不变，色青白者佳，黄者伤人，赤者杀人。一名硝石朴。生益州山谷有咸水之阳，采无时。畏麦句姜。

今出益州北部汶山郡、西川、蚕陵二县界，生山崖上，色多青白，亦杂黑斑。世人择取白软者，以当硝石用之，当烧令汁沸出，状如矾石也。《仙经》惟云硝石能化他石。今此亦云能化石，疑必相似，可试之。（《新修》一六页，《大观》卷三，《政和》八七页）

上一页：云母
下一页：硝石


硝石 《本草经集注》

硝石

味苦、辛，寒、大寒，无毒。主治五脏积热，胃胀闭，涤去蓄结饮食，推陈致新，除邪气，治五脏十二经脉中百二十疾，暴伤寒，腹中大热，止烦满消渴，利小便及 蚀疮。炼之如膏。久服轻身。天地至神之物，能化成十二种石。一名芒硝，生益州山谷及武都、陇西、西羌，采无时。（萤火为之使，恶苦参、苦菜，畏女菀。）

治病亦与朴硝相似，《仙经》多用此消化诸石，今无正识别此者。顷来寻访，犹云与朴硝同山，所以朴硝名硝石朴也，如此则非一种物。先时有人得一种物，其色理与朴硝大同小异， 如握盐雪不冰，强烧之，紫青烟起，仍成灰。不停沸如朴硝，云是真硝石也。此又云一名芒硝，今芒硝乃是练朴硝作之。与后皇甫说同，并未得核研其验，须试效，当更证记尔。化硝石法，在三十六水方中。陇西属秦州，在长安西羌中。今宕昌以北诸山有咸土处皆有之。（《新修》一八页，《大观》卷三，《政和》八五页）

上一页：朴硝
下一页：矾石


矾石 《本草经集注》

矾石

味酸，寒，无毒。主治寒热，泄痢，白沃，阴蚀，恶疮，目痛，坚骨齿，除固热在骨髓，去鼻中息肉。炼饵服之，轻身，不老增年。歧伯云∶久服伤人骨。能使铁为铜。一名羽今出益州北部西川，从河西来。色青白，生者名马齿矾。已练成绝白，蜀人又以当硝石名白矾。其黄黑者名鸡屎矾，不入药，惟堪镀作以合熟铜。投苦酒中，涂铁皆作铜色。外虽铜色，内质不变。《仙经》单饵之，丹方亦用。世中合药，皆先火熬令沸燥，以治齿痛，多即坏齿，是伤骨之证，而云坚骨齿，诚为疑也。（《新修》二二页，《大观》卷三，《政和》八??

上一页：硝石
下一页：芒硝


芒硝 《本草经集注》

芒硝

味辛、苦，大寒。主治五脏积聚，久热、胃闭，除邪气，破留血，腹中痰实结搏，通经脉，利大小便及月水，破五淋，推陈致新。生于朴硝。（石苇为之使，畏麦句姜。）

案《神农本经》无芒硝，只有硝石，名芒硝尔。后名医别载此说，其治与硝石正同，疑此色全白，粒细，而味不甚烈。此云生于朴硝，则作者亦好。又皇甫士安解散硝石大凡说云∶“无朴硝可用硝石，生山之阴，盐之胆也。取石脾与硝石，以水煮之，一斛得三斗，正白如雪，以水投中即消，故名硝石。其味苦，无毒。主消渴热中，止烦满，三月采于赤山。朴硝者，亦生山之阴，有盐咸苦之水，则朴硝生于其阳。其味苦无毒，其色黄白，主治热、腹中饱胀，养胃消谷，去邪气，亦得水而消，其疗与硝石小异。”按如此说，是取芒硝合煮，更成为真硝石，但不知石脾复是何物？本草乃有石脾、石肺，人无识者，皇甫既是安定人，又明医药，或当详。练之以朴硝作芒硝者，但以暖汤淋朴硝，取汁清澄煮之减半，出着木盆中，经宿即成，状如白英石，皆六道也，作之忌杂人临视。今益州人复炼矾石作硝石，绝柔白，而味犹是矾石尔。孔氏解散方又云∶熬炼硝石令沸定汁尽。如此，硝石犹是有汁也。今仙家须之，能化他石，乃用于理第一。（《新修》二○页，《大观》卷三，《政和》八六页）

上一页：矾石
下一页：滑石


滑石 《本草经集注》

滑石

味甘，寒、大寒，无毒。主治身热，泄 ，女子乳难，癃闭，利小便，荡胃中积聚寒热，益精气，通九窍六腑津液，去留结，止渴，令人利中。久服轻身，耐饥，长年。一名液石，一名共石，一名脱石，一名 石。生赭阳山谷，及太山之阴，或掖北白山，或卷山，采无时。

（石苇为之使，恶曾青。）

滑石色正白，《仙经》用之以为泥。又有冷石，小青黄，性并冷利，亦能熨油污衣物。

今出湘州、始安郡诸处。初取软如泥，久渐坚强，人多以作冢中明器物，并散热人用之，不正入方药。赭阳县先属南阳，汉哀帝置，明《本经》所注郡县，必是后汉时也。掖县属青州东莱，卷县属司州荣阳。（《新修》二三页，《大观》卷三，《政和》八八页）

上一页：芒硝
下一页：紫石英


紫石英 《本草经集注》

紫石英

味甘、辛，温，无毒。主治心腹咳逆邪气，补不足；女子风寒在子宫，绝孕十年无子；治上气心腹痛，寒热邪气结气，补心气不足；定惊悸，安魂魄，填下焦，止消渴，除胃中久寒，散痈肿，令人悦泽。久服温中，轻身延年。生太山山谷。采无时。（长石为之使，得茯苓、人参、芍药共治心中结气；得天雄、菖蒲共治霍乱。畏扁青、附子，不欲 甲、黄连、麦句姜。）

今第一用太山石，色重澈，下有根。次出雹零山，亦好。又有南城石，无根。又有青绵石，色亦重黑，不明澈。又有林邑石，腹里必有一物如眼。吴兴石四面才有紫色，无光泽。

会稽诸暨石，形色如石榴子。先时并杂用，今丸散家采择，惟太山最胜，余处者，可作丸酒饵。《仙经》不正用，而为世方所重也。（《新修》二五页，《大观》卷三，《政和》九二页）

上一页：滑石
下一页：白石英


白石英 《本草经集注》

白石英

味甘、辛，微温，无毒。主治消渴，阴痿不足，咳逆，胸膈间久寒，益气，除风湿痹，治肺痿，下气，利小便，补五脏，通日月光。久服轻身长年，耐寒热。生华阴山谷，及太山，大如指，长二、三寸，六面如削，白澈有光。其黄端白棱名黄石英，赤端名赤石英，青端名青石英，黑端名黑石英。二月采，亦无时。（恶马目毒公。）

今医家用新安所出，极细长白澈者；寿阳八公山多大者，不正用之。《仙经》大小并有用大观》卷三，《政和》九二页）

上一页：紫石英
下一页：青石、赤石、黄石、白石、黑石脂等


青石、赤石、黄石、白石、黑石脂等 《本草经集注》

青石、赤石、黄石、白石、黑石脂等

味甘，平。主治黄胆，泄痢，肠 脓血，阴蚀，下血赤白，邪气，痈肿，疽，痔，恶疮，头疡，疥瘙。久服补髓，益气，肥健，不饥，轻身，延年。五石脂各随五色补五脏。生南山之阳山谷中。

青石脂

味酸，平，无毒。主养肝胆气，明目，治黄胆，泄痢，肠 ，女子带下百病，及疽痔，恶疮。久服补髓，益气，不饥，延年。生齐区山及海崖，采无时。

赤石脂

味甘、酸、辛，大温，无毒。主养心气，明目，益精，治腹痛，泄 ，下痢赤白，小便利，及痈疽疮痔，女子崩中漏下，产难，胞衣不出。久服补髓，好颜色，益智，不饥，轻身，延年。生济南、射阳及太山之阴，采无时。（恶大黄，畏芫花。）

黄石脂

味苦，平，无毒。主养脾气，安五脏，调中，大人小儿泄痢肠 ，下脓血，去白虫，除黄胆、痈疽虫。久服轻身延年。生嵩山，色如莺雏，采无时。曾青为之使，恶细辛，畏蜚蠊。

白石脂

味甘、酸，平，无毒。主治养肺气，浓肠，补骨髓，治五脏惊悸不足，心下烦，止腹痛，下水，小肠 热溏，便脓血，女子崩中，漏下，赤白沃，排痈疽疮痔。久服安心，不饥，轻身，长年。生太山之阴，采无时。得浓朴并米汁饮，止便脓。燕屎为之使，恶松脂，畏黄芩。

黑石脂

味咸，平，无毒。主治养肾气，强阴，主阴蚀疮，止肠 泄痢，治口疮咽痛。久服益气，不饥，延年。一名石涅，一名石墨。出颖川阳城，采无时。

此五石脂如《本经》，治体亦相似。《别录》各条，所以具载，今世用赤石、白石二脂尔。《仙经》亦用白石脂，以涂丹釜。好者出吴郡，犹与赤石脂同源。赤石脂多赤而色好，惟可断下，不入五石散用。好者亦出武陵、建平、义阳。今五石散皆用义阳者，出KT 县界东八十里，状如豚脑，色鲜红可爱，随采随复而生，不能断痢，而不用之。余三色脂有，而无正用，黑石脂乃可画用尔。（《新修》二八、三○、三一页，《大观》卷三，《政和》九三、九??

上一页：白石英
下一页：太一禹余粮


太一禹余粮 《本草经集注》

太一禹余粮

味甘，平，无毒。主治咳逆上气，症瘕，血闭，漏下，除邪气。肢节不利，大饱绝力身重。久服耐寒暑，不饥，轻身，飞行千里，神仙。一名石脑。生太山山谷。九月采。（杜仲为之使，畏贝母、菖蒲、铁落。）

今人惟总呼为太一禹余粮，自专是禹余粮尔，无复识太一者，然治体亦相似，《仙经》

多??

上一页：青石、赤石、黄石、白石、黑石脂等
下一页：禹余粮


禹余粮 《本草经集注》

禹余粮

味甘，寒、平，无毒。主治咳逆，寒热，烦满，下利赤白，血闭，症瘕，大热。治小腹痛结烦疼。练饵服之，不饥，轻身，延年。一名白余粮。生东海池泽，及山岛中或池泽中。

今多出东阳，形如鹅鸭卵，外有壳重叠，中有黄细末如蒲黄，无沙者为佳。近年茅山凿地大得之，极精好。乃有紫华靡靡。《仙经》服食用之。南人又呼平泽中有一种藤，叶如菝，根作块有节，似菝 而色赤，根形似薯蓣，谓为禹余粮。言昔禹行山乏食，采此以充粮，而必有余粮，今庐江闲便是也。适有人于铜官采空青于石坎，大得黄赤色石，极似今之余粮，而色过赤好，疑此是太一也。彼人呼为雌黄，试涂物，正如雄黄色尔。（《新修》三四页，《大观》卷三，《政和》九一页）

上一页：太一禹余粮
下一页：金屑


金屑 《本草经集注》

金屑

味辛，平，有毒。主镇精神，坚骨髓，通利五脏；除邪毒瓦斯，服之神仙。生益州，采无时。

金之所生，处处皆有，梁、益、宁三州及建晋多有，出水沙中，作屑，谓之生金。辟恶而有毒，不炼服之杀人。建、晋亦有金沙，出石中，烧熔鼓铸为 ，虽被火亦未熟，犹须更炼。又高丽、扶南及西域外国成器，金皆炼熟可服。《仙经》以醢、蜜及猪肪、牡荆、酒辈炼饵柔软，服之神仙。亦以合水银作丹砂外，医方都无用，当是犹虑其毒害故也。《仙方》

名金为太真。（《新修》三八页，《大观》卷四，《政和》一○九页）

上一页：禹余粮
下一页：银屑


银屑 《本草经集注》

银屑

味辛，平，有毒。主治安五脏，定心神，止惊悸，除邪气，久服轻身长年。生永昌。采无时。

银所出处，亦与金同，但皆是生石中耳。炼饵法亦相似。今医方合镇心丸用之，不可正服尔。为屑当以水银磨令消也。永昌本属益州。今属宁州，绝远不复宾附。《仙经》又有服炼法，此当无正主治，故不为《本草》所载。古者名金为黄金，银为白金，铜为赤金。今铜有生熟，炼熟者柔赤，而本草并无用。今铜青及大钱皆入方用，并是生铜，应在下品之例也。

（??

上一页：金屑
下一页：雄黄


雄黄 《本草经集注》

雄黄

味苦、甘，平，寒、大温，有毒。主治寒热，鼠 ，恶疮，疽，痔，死肌。治疥虫，疮，目痛，鼻中息肉，及绝筋，破骨，百节中大风，积聚，癖气，中恶，腹痛，鬼疰，杀精物，恶鬼，邪气，百虫，毒肿，胜五兵，杀诸蛇虺毒，解藜芦毒，悦泽人面。炼食之，轻身，神仙。饵服之，皆飞入人脑中，胜鬼神，延年益寿，保中不饥。得铜可作金。一名黄食炼服雄黄法，皆在《仙经》中，以铜为金，亦出《黄白术》中。晋末以来，氐羌中纷扰，此物绝不复通，人间时有三、五两，其价如金。合丸皆用石门、始兴石黄之好者尔。始以齐初梁州互市微有所得，将至都下，余最先见于使人陈典签处，捡获见十余片，伊芳辈不识此物是何等，见有挟雌黄，或谓是丹砂，吾示语并更属觅，于是渐渐而来，好者作鸡冠色，不臭而坚实。若黯黑及虚软者不好也。武都、氐羌是为仇池。宕昌亦有，与仇池正同而小劣。敦煌在凉州西数千里，所出者未尝得来，江东不知，当复云何？此药最要，无所不入也。（《新修》四一页，《大观》卷四，《政和》一○一页）

上一页：银屑
下一页：雌黄


雌黄 《本草经集注》

雌黄

味辛、甘，平，大寒，有毒。主治恶疮，头秃，痂疥，杀毒虫虱，身痒，邪气，诸毒蚀鼻中息肉，下部 疮，身面白驳，散皮肤死肌，及恍惚邪气，杀蜂蛇毒。炼之。久服轻身，增年不老，令人脑满。生武都山谷，与雄黄同山生。其阴山有金，金精熏则生雌黄，采无时。

今雌黄出武都仇池者，谓为武都仇池黄，色小赤。出扶南林邑者，谓昆仑黄，色如金，而???，用之既稀，又贱于昆仑。《仙经》无单服法，唯以合丹砂、雄黄共飞炼为丹耳。金精是雌黄，铜精是空青，而服空青反胜于雌黄，其意难了也。（《新修》四三页，《大观》卷四，《政和》一○三页）

上一页：雄黄
下一页：石钟乳


石钟乳 《本草经集注》

石钟乳

味甘，温，无毒。主治咳逆上气，明目，益精，安五脏，通百节，利九窍。下乳汁，益气，补虚损，治脚弱疼冷，下焦伤竭，强阴。久服延年益寿，好颜色，不老，令人有子。

不炼服之，令人淋。一名公乳，一名芦石，一名夏石。生少室山谷及太山，采无时。（蛇床为之使，恶牡丹、玄石、牡蒙，畏紫石英、 草。）

第一出始兴，而江陵及东境名山石洞，亦皆有之。惟通中轻薄如鹅翎管，碎之如爪甲，中无雁齿，光明者为善。长挺乃有一二尺者。色黄，以苦酒洗刷则白。《仙经》用之少。而世方所重，亦甚贵。（《新修》一五页，《大观》卷三，《政和》八三页）

上一页：雌黄
下一页：殷孽


殷孽 《本草经集注》

殷孽

味辛，温，无毒。主治烂伤，瘀血，泄痢，寒热，鼠 ，症瘕，结气，脚冷疼弱。一名姜石，钟乳根也。生赵国山谷，又梁山及南海，采无时。（恶术、防己。）

赵国属冀州，此即今人所呼孔公孽，大如牛羊角，长一、二尺左右，亦出始兴。（《新修》

四四页，《大观》卷四，《政和》一一三页）

上一页：石钟乳
下一页：孔公孽


孔公孽 《本草经集注》

孔公孽

味辛，温，无毒。主治伤食不化，邪结气，恶疮，疽， 痔，利九窍，下乳汁。治男子阴疮，女子阴蚀，及伤食病，恒欲眠睡。一名通石，殷孽根也，青黄色。生梁山山谷。（木兰为之使，恶细辛。）

梁山属冯翊郡，此即今钟乳床也，亦出始兴，皆大块折破之。凡钟乳之类，三种同一体，从石室上汁溜积久盘结者，为钟乳床，即此孔公孽也。其次长小 者，为殷孽，今人呼为孔公孽。殷孽复溜，轻好者为钟乳。虽同一类，而疗体为异，贵贱悬殊。此二孽不堪丸散，人皆捣末酒渍饮之，治脚弱。其前诸治，恐宜水煮为汤也。案今三种同根，而所生各异处，当是随其土地为胜尔。（《新修》四五页，《大观》卷四，《政和》一一三页）

上一页：殷孽
下一页：石脑


石脑 《本草经集注》

石脑

味甘，温，无毒。主治风寒虚损，腰脚疼痹，安五脏，益气。一名石饴饼。生名山土石中，采无时。

此石亦钟乳之类，形如曾青而白色黑斑，软脆易破，今茅山东及西平山并有，凿土堪取之。世方不见用，《仙经》有刘君导仙散用之。又《真诰》云∶李整采服，治风痹虚损，而得长生也。（《新修》四六页，《大观》卷四，《政和》一一五页）

上一页：孔公孽
下一页：石硫黄


石硫黄 《本草经集注》

石硫黄

味酸，温、大热，有毒。主治妇人阴蚀，疽，痔，恶血，坚筋骨，除头秃。治心腹积聚，邪气冷癖在胁，咳逆上气，脚冷疼弱无力，及鼻衄，恶疮，下部 疮，止血，杀疥虫。能化金、银、铜、铁奇物。生东海牧羊山谷中，及太山、河西山，矾石液也。

东海郡属北徐州，而箕山亦有。今第一出扶南林邑，色如鹅子初出壳，名昆仑黄。次出外国，从蜀中来，色深而煌煌。世方用之治脚弱及痼冷甚良。《仙经》颇用之。所化奇物，并是《黄白术》及合丹法。此云矾石液，今南方则无矾石，恐不必尔。（《新修》四七页，《大观》卷四，《政和》一○二页）

上一页：石脑
下一页：磁石


磁石 《本草经集注》

磁石

味辛，咸，寒，无毒。主治周痹风湿，肢节中痛，不可持物，洗洗酸 ，除大热，烦满及耳聋。养肾脏，强骨气，益精，除烦，通关节，消痈肿鼠 ，颈核喉痛，小儿惊痫，炼水饮之。亦令人有子。一名玄石，一名处石。生大山川谷及慈山山阴，有铁处则生其阳，采无时。（柴胡为之使，杀铁毒，恶牡丹、莽草，畏黄石脂。）

今南方亦有，其好者，能悬吸针，虚连三、四、五为佳，杀铁物毒，消金。《仙经》、《丹方》、《黄白术》中多用也。（《新修》五三页，《大观》卷四，《政和》一一一页）

上一页：石硫黄
下一页：凝水石


凝水石 《本草经集注》

凝水石

味辛、甘，寒、大寒，无毒。主治身热，腹中积聚邪气，皮中如火烧烂，烦满，水饮之。

除时气热盛，五脏伏热，胃中热，烦满，口渴，水肿，少腹痹。久服不饥。一名白水石，一名寒水石，一名凌水石，色如云母，可折者良，盐之精也。生常山山谷，又中水县及邯郸。

（解巴豆毒，畏地榆。）

常山即恒山，属并州。中水县属河闲郡。邯郸即是赵郡，并属冀州城。此处地皆咸卤，故》卷四，《政和》一一二页）

上一页：磁石
下一页：石膏


石膏 《本草经集注》

石膏

味辛、甘，微寒、大寒，无毒。主治中风寒热，心下逆气惊喘。口干舌焦，不能息，腹中坚痛，除邪鬼，产乳，金疮。除时气，头痛，身热，三焦大热，皮肤热，肠胃中膈热，解肌发汗，止消渴，烦逆，腹胀，暴气喘息，咽热，亦可作浴汤。一名细石，细理白泽者良，黄者令人淋。生齐山山谷及齐庐山、鲁蒙山，采无时。（鸡子为之使，恶莽草、毒公。）

二郡之山，即青州、徐州也。今出钱塘县狱地中，雨后时时自出，取之皆方如棋子，白澈最佳。比难得，皆用灵隐山者。彭城者亦好。近道多有而大块，用之不及彼土。《仙经》不须此。（《新修》五一页，《大观》卷四，《政和》一○八页）

上一页：凝水石
下一页：阳起石


阳起石 《本草经集注》

阳起石

味咸，微温，无毒。主治崩中，漏下，破子藏中血，症瘕结气，寒热，腹痛，无子，阴阳痿不合，补不足。治男子茎头寒，阴下湿痒，去臭汗，消水肿。久服不饥，令人有子。一名白石，一名石生，一名羊起石，云母根也。生齐山山谷及琅琊或云山、阳起山，采无时。

（桑螵蛸为之使，恶泽泻、菌桂、雷丸、蛇蜕皮，畏菟丝子。）

此所出即与云母同，而甚似云母，但浓实耳。今用乃出益州，与矾石同处，色小黄黑即矾石。云母根未知何者是？世用乃希。《仙经》亦服之。（《新修》四八页，《大观》卷四，《政和》一一二页）

上一页：石膏
下一页：玄石


玄石 《本草经集注》

玄石

味咸，温，无毒。主治大人小儿惊痫，女子绝孕，少腹寒痛，少精、身重。服之令人有子．一名玄水石，一名处石。生太山之阳，山阴有铜。铜者雌，玄石者雄。（恶松脂、柏子、菌桂。）

《本经》磁石，一名玄石。《别录》各一种。今案其一名处石，名既同，治体又相似，而寒温铜铁及畏恶有异。世中既不复用，无识其形者，不知与磁石相类否？（《新修》五四页，《大观》卷四，《政和》一一二页）

上一页：阳起石
下一页：理石


理石 《本草经集注》

理石

味辛、甘，寒、大寒，无毒。主治身热，利胃，解烦，益精，明目，破积聚，去三虫。

除荣卫中去来大热，结热，解烦毒，止消渴，及中风痿痹。一名立制石，一名肌石，如石膏，顺理而细。生汉中山谷及卢山，采无时。（滑石为之使，畏麻黄。）

汉中属梁州，卢山属青州。今出宁州。世用亦希，《仙经》时须，亦呼为长理石。石胆一???六页）

上一页：玄石
下一页：长石


长石 《本草经集注》

长石

味辛、苦，寒，无毒。主治身热，胃中结气，四肢寒厥，利小便，通血脉。明目，去翳眇，去三虫，杀蛊毒。止消渴，下气，除胁肋肺间邪气。久服不饥。一名方石，一名土石，一名直石。理如马齿，方而润泽，玉色。生长子山谷及太山、临淄，采无时。

长子县属上党郡，临淄县属青州。世方及《仙经》并无用此者也。（《新修》五六页，《大观》卷四，《政和》一一七页）

上一页：理石
下一页：绿青


绿青 《本草经集注》

绿青

味酸，寒，无毒。主益气，治鼽鼻，止泄痢。生山之阴穴中，色青白。

此即用画绿色者，亦出空青中，相带挟。今画工呼为碧青，而呼空青作绿青，正反矣。

（??

铁落

味辛、甘，平，无毒。主治风热，恶疮，疡疽疮痂，疥气在皮肤中。除胸膈中热气余，食不下，心烦，去黑子。一名铁液，可以染皂。生牧羊平泽及 城，或析城，采无时。（《新修》五七页，《大观》卷四，《政和》一一五页）

铁

主治坚肌耐痛。（《新修》五八页，《大观》卷四，《政和》一一五页）

上一页：长石
下一页：生铁


生铁 《本草经集注》

生铁

微寒。主治下部及脱肛。（《新修》五八页，《大观》卷四，《政和》一一五页）

上一页：绿青
下一页：钢铁


钢铁 《本草经集注》

钢铁

味甘，平，无毒。主治金疮，烦满热中，胸膈中气塞，食不化。一名跳铁。（《新修》五八页，《大观》卷四，《政和》一一五页）

铁精

平，微温。主明目，化铜。治惊悸，定心气，小儿风痫，除颓，脱肛。

铁落，是染皂铁浆。生铁，是不被 、枪、釜之类。钢铁，是杂炼生镰，作刀、 者。

铁??

四，《政和》一一四页）

上一页：生铁
下一页：铅丹


铅丹 《本草经集注》

铅丹

味辛，微寒。主治咳逆，胃反，惊痫，癫疾，除热，下气。止小便利，除毒热脐挛，金疮溢血。炼化还成九光。久服通神明。生蜀郡平泽。一名铅华，生于铅。

即今熬铅所作黄丹画用者，世方亦稀用，唯《仙经》涂丹釜所须此。云化成九光者，当为九光丹以为釜耳，无别变炼法。（《新修》七五页，《大观》卷五，《政和》一二六页）

上一页：钢铁
下一页：青琅


青琅 《本草经集注》

青琅

之，起阴气，可化为丹。一名石珠，一名青珠。生蜀郡平泽。采无时。（杀锡毒，得水银良，畏乌鸡骨。）

此即《蜀都赋》所称青珠、黄环者也。黄环乃是草，苟取名类，而种族为乖。琅 也是昆山上树名，又《九真经》中太丹名也。此石今亦无用，唯以治手足逆胪耳。化丹之事，未的见其术。（《新修》六六页，《大观》卷五，《政和》一三二页）

上一页：铅丹
下一页：肤青


肤青 《本草经集注》

肤青

味辛、咸，平，无毒。主治蛊毒、毒蛇、菜肉诸毒，恶疮。不可久服。令人瘦。一名推青，一名推石。生益州川谷。

世方及《仙经》并无用此者，亦相与不复识之。（《新修》五七页，《大观》卷四，《政和》一一七页）

上一页：青琅
下一页：石


石 《本草经集注》

石

味辛，甘，大热，生温、熟寒，有毒。主治寒热，鼠 ，蚀疮，死肌，风痹，腹中坚癖，邪气，除热。明目，下气，除膈中热，止消渴，益肝气，破积聚，痼冷腹痛，去鼻中息肉。

久服令人筋挛。火炼百日，服一刀圭。不炼服，则杀人及百兽。一名青分石，一名立制石，一名固羊石，一名白 石，一名大白石，一名泽乳，一名食盐。生汉中山谷及少室，采无时。

（得火良，棘针为之使，恶毒公、 屎、虎掌、细辛，畏水也。）

今蜀汉亦有，而好者出南康南野溪，及彭城界中、洛阳城南KT ，常取少室。生 石纳水中，令水不冰，如此则生亦大热。今以黄土泥苞，炭火烧之，一日一夕则解碎，可用，治冷结为良。丹方及黄白术皆多用此，善能柔金。又湘东新宁县及零陵皆有白 石。（《新修》六?

上一页：肤青
下一页：方解石


方解石 《本草经集注》

方解石

方山，采无时。（恶巴豆。）

案《本经》长石一名方石，治体亦相似，疑是此也。（《新修》七○页，《大观》卷五，《政和》一三五页）

上一页：石
下一页：苍石


苍石 《本草经集注》

苍石

世中不复用。莫识其状。（《新修》七○页，《大观》卷五，《政和》一三六页）

上一页：方解石
下一页：土阴


土阴 《本草经集注》

土阴

此犹似钟乳、孔公孽之类，故亦有孽名，但在崖上耳，今时有之，但不复采用耳。（《新修》

七一页，《大观》卷五，《政和》一三四页）

上一页：苍石
下一页：代赭


代赭 《本草经集注》

代赭

下。带下百病，产难，胞衣不出，堕胎，养血气，除五脏血脉中热、血痹、血瘀，大人小儿惊气入腹及阴痿不起。一名须丸（出姑幕者名须丸，出代郡者名代赭。）一名血师。生齐国??旧说云是代郡城门下土。江东久绝，顷魏国所献，犹是彼间赤土耳，非复真物，此于世用乃疏，而为丹方之要，并与戎盐、卤咸皆是急须。（《新修》七一页，《大观》卷五，《政和》

一二八页）

上一页：土阴
下一页：卤咸


卤咸 《本草经集注》

卤咸

味苦、咸，寒，无毒。主治大热，消渴，狂烦，除邪及吐下蛊毒，柔肌肤。去五脏肠胃留热，结气，心下坚，食已呕逆，喘满，明目，目痛。生河东盐池。云是煎盐釜下凝滓。（《新修》七二页，《大观》卷五，《政和》一三○页）

上一页：代赭
下一页：戎盐


戎盐 《本草经集注》

戎盐

舌血出。一名胡盐。生胡盐山，及西羌北地，及酒泉福禄城东南角，北海青，南海赤。十月采。

今世中不复见卤咸，唯魏国所献虏盐，即是河东大盐，形如结冰圆强，味咸、苦，夏月小润液。虏中盐乃有九种∶白盐，食盐，常食者；黑盐，治腹胀气满；胡盐，治耳聋目痛；柔盐，治马脊疮；又有赤盐、驳盐、臭盐、马齿盐四种，并不入食。马齿即大盐，黑盐疑是卤咸，柔盐疑是戎盐，而此戎盐又名胡盐，兼治眼痛，二、三相乱。今戎盐虏中甚有，从凉州来，芮芮河南使及北部胡客从敦煌来，亦得之，自是稀少尔。其形作块片，或如鸡鸭卵，或如菱米，色紫白，味不甚咸，口尝气臭，正如 鸡子臭者言是真。又河南盐池泥中，自有凝盐如石片，打破皆方，青黑色，善治马脊疮，又疑此或者。盐虽多种，而戎盐、卤咸最为要用。又巴东朐 县北岸大有盐井，盐水自凝生粥子盐，方一、二寸，中央突张如伞形，亦有方如石膏、博棋者。李云戎盐味苦、臭，是海潮水浇山石。经久盐凝着石取之。北海者青，南海者紫赤。又云卤咸即是人煮盐釜底凝强盐滓，如此二说并未详。（《新修》七三页，《大观》卷五，《政和》一二九页）

上一页：卤咸
下一页：大盐


大盐 《本草经集注》

大盐

（漏芦为之使。）（《新修》七三页，《大观》卷五，《政和》一三○页）

上一页：戎盐
下一页：特生石


特生石 《本草经集注》

特生石

一名苍 石，一名 石，一名鼠毒。生西城，采无时。（火炼之良，畏水。）

旧云鹳巢中者最佳，鹳恒入水冷，故取以壅卵令热。今不可得。唯用出汉中者，其外形紫赤色，内白如霜，中央有臼，形状如齿者佳。《大散方》云∶出荆州新城郡防陵县，练白色为好。用之亦先以黄土包烧之一日，亦可内斧孔中烧之，合玉壶诸丸多用此。《仙经》不云特生，则止是前白 石耳。（《新修》六十八页，《大观》卷五，《政和》一三四页）

上一页：大盐
下一页：白垩


白垩 《本草经集注》

白垩

味苦、辛，温，无毒。主治女子寒热，症瘕，月闭，积聚，阴肿痛，漏下。无子。止泄痢。不可久服，伤五脏，令人羸瘦。一名白善。生邯郸山谷，采无时。

此即今画用者，甚多而贱，世方亦希，《仙经》不须也。（《新修》七五页，《大观》卷五，《政和》一三二页）

上一页：特生石
下一页：粉锡


粉锡 《本草经集注》

粉锡

味辛，寒，无毒。主治伏尸，毒螫，杀三虫。去鳖瘕，治恶疮，堕胎，止小便利。一名解锡。

即今化铅所作胡粉也。其有金色者，治尸虫弥良，而谓之粉锡，事与经乖。（《新修》七六页，《大观》卷五，《政和》一二七页）

上一页：白垩
下一页：锡铜镜鼻


锡铜镜鼻 《本草经集注》

锡铜镜鼻

此物与胡粉异类，而今共条。当以其非正成具一药，故以附见锡品中也。古无纯以铜作镜者，皆用锡杂之。《别录》用铜镜鼻，即是今破古铜镜鼻尔，用之当烧令赤纳酒中饮之。

若置酰中出入百过，亦可捣也。铅与锡，《本经》云生桂阳。今乃出临贺，临贺犹是分桂阳所置。铅与锡虽相似，而入用大异。（《新修》七六页，《大观》卷五，《政和》一二八页）

上一页：粉锡
下一页：铜弩牙


铜弩牙 《本草经集注》

铜弩牙

此即今人所用射者耳，取烧赤纳酒中，饮汁，亦以添之，得古者弥胜，制镂多巧也。（《新修》七七页，《大观》卷五，《政和》一三三页）

上一页：锡铜镜鼻
下一页：金牙


金牙 《本草经集注》

金牙

今出蜀汉，似粗金，而大小方皆如棋子。又有铜牙亦相似，但外色黑，内色小浅，不入药用。金牙唯以合酒、散及五疰丸，余方不甚须此也。（《新修》七七页，《大观》卷五，和》一三三页）

上一页：铜弩牙
下一页：锻石


锻石 《本草经集注》

锻石

味辛，温。主治疽疡，疥瘙，热气，恶疮，癞疾，死肌，堕眉，杀痔虫，去黑子息肉。

治髓骨疽。一名恶灰，一名希灰。生中山川谷。

中山属代郡。今近山生石，青白色，作灶烧竟，以水沃之，则热蒸而解末矣。性至烈，人以度酒饮之，则腹痛下痢，治金疮亦甚良。世名石垩。古今多以构冢，用捍水而辟虫。故古冢中水，以洗诸恶疮，皆即瘥也。（《新修》七八页，《大观》卷五，《政和》一二三页）

上一页：金牙
下一页：冬灰


冬灰 《本草经集注》

冬灰

此即今浣衣黄灰耳，烧诸蒿藜积聚炼作之，性烈，又荻灰尤烈。欲消黑痣疣赘，取此三种??一三二页）

上一页：锻石
下一页：锻灶灰


锻灶灰 《本草经集注》

锻灶灰

此即今锻铁灶中灰尔，兼得铁力。以治暴症水有效。二车丸用之。（《新修》七九页，《大观》卷五，《政和》一三四页）

上一页：冬灰
下一页：伏龙肝


伏龙肝 《本草经集注》

伏龙肝

此灶中对釜月下黄土也，取捣筛合葫涂痈甚效。以灶有神，故号为伏龙肝，并亦迂隐其名??九页，《大观》卷五，《政和》一二二页）

上一页：锻灶灰
下一页：东壁土


东壁土 《本草经集注》

东壁土

此屋之东壁上土耳，当取东壁之东边，谓恒先见日光，刮取用之。亦治小儿风脐，又可除??

上一页：伏龙肝
下一页：半天河


半天河 《本草经集注》

半天河

此竹篱头水也，及空树中水皆可饮，并洗诸疮用之。（《大观》卷五，《政和》一三一页）

上一页：东壁土
下一页：地浆


地浆 《本草经集注》

地浆

此掘地作坎，以水沃其中，搅令浊，俄顷取之，以解中诸毒。山中有毒菌，人不识，煮食??，《政和》一三一页）

上一页：半天河
下一页：青芝


青芝 《本草经集注》

青芝

味酸，平。主明目，补肝气，安精魂，仁恕。久食轻身，不老延年，神仙。一名龙芝，生太山。（《大观》卷六，《政和》一六八页）

上一页：地浆
下一页：赤芝


赤芝 《本草经集注》

赤芝

味苦，平。主治胸中结，益心气，补中，增智慧，不忘。久食轻身，不老延年，神仙。

一名丹芝。生霍山。

南岳本是衡山，汉武帝始以小霍山代之，非正也，此则应生衡山也。（《大观》卷六，《政和》一六八页）

上一页：青芝
下一页：黄芝


黄芝 《本草经集注》

黄芝

味甘，平。主治心腹五邪，益脾气，安神，忠信和乐。久食轻身，不老延年，神仙。一名金芝。生嵩山。（《大观》卷六，《政和》一六八页）

上一页：赤芝
下一页：白芝


白芝 《本草经集注》

白芝

味辛，平。主治咳逆上气，益肺气，通利口鼻，强志意，勇悍，安魄。久食轻身，不老延年，神仙。一名玉芝，生华山。（《大观》卷六，《政和》一六八页）

上一页：黄芝
下一页：黑芝


黑芝 《本草经集注》

黑芝

味咸，平。主治癃，利水道，益肾气，通九窍，聪察。久食轻身，不老延年，神仙。

一名玄芝。生恒山。（《大观》卷六，《政和》一六八页）

上一页：白芝
下一页：紫芝


紫芝 《本草经集注》

紫芝

味甘，温。主治耳聋，利关节，保神，益精气，坚筋骨，好颜色。久服轻身，不老延年，神仙。一名木芝。生高夏山谷。六芝皆无毒，六月、八月采。（薯蓣为之使，得发良，得麻子仁、白瓜子、牡桂共益人，恶恒山，畏扁青、茵陈蒿。）

案郡县无高夏名，恐是山名尔。此六芝皆仙草之类，世所稀见，族种甚多，形色环异，并载《芝草图》中。今世所用紫芝，此是朽树木株上所生，状如木 ，名为紫芝，盖止治痔，而不宜以合诸补丸药也。凡得芝草，便正尔食之，无余节度，故皆不云服法也。（《大观》卷六，《政和》一六八页）

上一页：黑芝
下一页：赤箭


赤箭 《本草经集注》

赤箭

味辛，温。主杀鬼精物，蛊毒，恶气，消痈肿，下肢满疝，下血。久服益气力，长肥健，轻身增年。一名离母，一名鬼督邮。生陈仓、川谷、雍州及太山少室。三月、四月、八月采根，曝干。

陈仓属雍州扶风郡。案此草亦是芝类。云茎赤如箭杆，叶生其端。根如人足，又云如芋，有十二子为卫。有风不动，无风自摇。如此，亦非世所见，而徐长卿亦名鬼督邮。又复有鬼箭，茎有羽，其治并相似，而益人乖异，恐并非此赤箭。（《大观》卷六，《政和》一六六

上一页：紫芝
下一页：龙眼


龙眼 《本草经集注》

龙眼

味甘，平，无毒。主治五脏邪气，安志厌食，除虫去毒。久服强魂魄，聪察，轻身，不老，通神明。一名益智。其大者似槟榔。生南海山谷。

广州别有龙眼，似荔枝而小，非益智，恐彼人别名，今者为益智耳。食之并利人。（《新修》一二四页，《大观》卷十三，《政和》三三○页）

上一页：赤箭
下一页：猪苓


猪苓 《本草经集注》

猪苓

味甘、苦，平，无毒。主治 疟，解毒，辟蛊疰不祥，利水道。久服轻身，耐老。

一名 猪屎。生衡山山谷，及济阴冤朐。二月、八月采，阴干。

今湘州、衡山无有，此道不通，皆从宁州来。旧云是枫树苓，其皮至黑，作块似猪屎，故观》卷十三，《政和》三二八页）

上一页：龙眼
下一页：茯苓


茯苓 《本草经集注》

茯苓

味甘，平，无毒。主治胸胁逆气，忧恚，惊邪恐悸，心下结痛，寒热，烦满，咳逆，止口焦舌干，利小便。止消渴唾，大腹淋沥，膈中痰水，水肿淋结，开胸腑，调脏气，伐肾邪，长阴，益气力，保神守中。久服安魂魄，养神，不饥，延年。一名茯菟。其有抱根者，名茯神。茯神，味甘，平。主辟不祥，治风眩、风虚，五劳、七伤，口干，止惊悸，多恚怒，善忘，开心益智，安魂魄，养精神。生太山山谷大松下。二月、八月采，阴干。（马间为之使。

案药名无马间，或者马茎，声相近故也。得甘草、防风、芍药、紫石英、麦门冬共治五脏。

恶白蔹。畏牡蒙、地榆、雄黄、秦胶、龟甲。）

今出郁州，彼土人乃故斫松作之，形多小，虚赤不佳。自然成者，大如三、四升器，外皮黑细皱，内坚白，形如鸟兽龟鳖者，良。又复时燥则不水。作丸散者，皆先煮之两三沸，乃切，曝干。白色者补，赤色者利，世用甚多。《仙经》服食，亦为至要。云其通神而致灵，和魂而练魄，明窍而益肌，浓肠而开心，调营而理胃，上品仙药也。善能断谷不肌。为药无朽蛀。吾尝掘地得昔人所埋一块，计应卅许年，而色理无异，明其贞全不朽矣。其有衔松根对度者，为茯神，是其次茯苓后结一块也。仙方唯云茯苓，而无茯神，为治既同，用之亦应无嫌。（《新修》八七页，《大观》卷十二，《政和》二九六页）

上一页：猪苓
下一页：琥珀


琥珀 《本草经集注》

琥珀

味甘，平，无毒。主安五脏，定魂魄，杀精魅邪鬼，消瘀血，通五淋。生永昌。

旧说云是松脂沦入地，千年所化，今烧之亦作松气。世有琥珀中有一蜂，形色如生。《博物志》又云烧蜂巢所作，恐非实。此或当蜂为松脂所粘，因坠地沦没耳。有煮 鸡子及青鱼枕作者，并非真，唯以拾芥为验。世中多带之辟恶。刮屑服，治瘀血至验。《仙经》无正用，惟曲晨丹所须，以赤者为胜。今并从外国来，而出茯苓处永无有。不知出琥珀处，复有茯苓以否？（《新修》八八页，《大观》卷十二，《政和》二九七页）

上一页：茯苓
下一页：松脂


松脂 《本草经集注》

松脂

味苦、甘，温，无毒。主治痈疽，恶疮，头疡，白秃，疥瘙，风气，安五脏，除热。

胃中伏热，咽干，消渴，及风痹死肌。炼之令白。其赤者主恶风痹。久服轻身，不老延年。一名松膏，一名松肪。生大山山谷，六月采。松实，味苦，无毒，温。主风痹，寒气，虚羸、少气，补不足。九月采，阴干。松叶，味苦，温。主风湿痹疮气，生毛发，安五脏，守中，不饥、延年。松节，温。主百节久风、风虚，脚痹、疼痛。松根白皮，主辟谷不饥。

采炼松脂法，并在服食方中，以桑灰汁若酒煮辄，纳寒水中数十过，白滑则可用。其有自出者，乃胜于凿树及煮膏也。其实不可多得，唯叶止是断谷所宜尔。细切如粟，以水及面饮服之。亦有阴干捣为屑、丸服者。人患恶病，服此无不瘥。比来苦脚弱人，酿松节酒，亦皆愈。松柏皆有脂润，又凌冬不凋，理为佳物，但人多轻忽近易之耳。（《新修》九○页，《大观》卷十二，《政和》二九一页）

上一页：琥珀
下一页：柏实


柏实 《本草经集注》

柏实

味甘，平，无毒。主治惊悸，安五脏，益气，除风湿痹。治恍惚、虚损，呼吸历节，腰中重痛，益血，止汗。久服令人润泽美色，耳目聪明，不饥，不老，轻身，延年。生太山山谷。柏叶尤良。柏叶，味苦，微温，无毒。主治吐血，衄血，痢血，崩中，赤白，轻身益气，令人耐风寒，去湿痹，止饥。四时各依方面采，阴干。柏白皮，主火灼，烂疮，长毛发。

（牡蛎、桂、瓜子为之使，恶菊花、羊蹄、诸石及曲。）

柏叶、实亦为服食所重，炼饵别有法。柏处处有，当以太山为佳，并忌取冢墓上也。虽四时俱有，而秋夏为好。其脂亦入用。此云恶曲，人有以酿酒无妨，恐酒米相和，异单用也。）

（{3}天门冬

味苦、甘，平、大寒，无毒。主治诸暴风湿偏痹，强骨髓，杀三虫，去伏尸。保定肺气，去寒热，养肌肤，益气力，利小便，冷而能补。久服轻身，益气，延年，不饥。一名颠勒。

生奉高山谷。二月、三月、七月、八月采根，曝干。（垣衣、地黄为之使，畏曾青。）

奉高，太山下县名也。今处处有，以高地大根味甘者为好。张华《博物志》云∶天门冬逆捋有逆刺。若叶滑者名 休，一名颠棘。可以浣缣，素白如KT 。今越人名为浣草。擘其根，温汤中 之，以浣衣胜灰。此非门冬相似尔。案如此说，今人所采，皆是有刺者，本名颠勒，亦粗相似，以浣垢衣则净。《桐君药录》又云∶叶有刺，蔓生，五月花白，十月实黑，根连数十枚。如此殊相乱，而不复更有门冬，恐门冬自一种，不即是浣草耶？又有百部，根亦相类，但苗异尔。门冬蒸剥去皮，食之甚甘美，止饥。虽曝干，犹脂润，难捣。必须薄切，曝于日中，或火烘之也。世人呼苗为棘刺，煮作饮乃宜人，而终非真棘刺尔。服天门冬，禁食

上一页：松脂
下一页：麦门冬


麦门冬 《本草经集注》

麦门冬

味甘，平、微寒，无毒。主治心腹结气，伤中，伤饱，胃络脉绝，羸瘦。短气。身重，目黄，心下支满，虚劳客热，口干燥渴，止呕吐，愈痿蹶，强阴益精，消谷调中，保神，定肺气，安五脏，令人肥健，美颜色，有子。久服轻身，不老，不饥。秦名羊韭，齐名爱韭，楚名马韭，越名羊蓍，一名禹葭，一名禹余粮。叶如韭，冬夏长生。生 谷川谷及堤 肥土石间久废处。二月、三月、八月、十月采，阴干。（地黄、车前为之使，恶款冬、苦瓠，畏苦参、青 。）

谷，即秦关。而门冬异于羊韭之名矣。处处有，以四月采。冬月作实如青珠，根似 ，故谓门冬，以肥大者为好。用之汤泽抽去心，不尔令人烦，断谷家为要。二门冬润时并重，既燥即轻，一斤减四、五两尔。（《大观》卷六，《政和》一五六页）

上一页：柏实
下一页：术


术 《本草经集注》

术

味苦、甘，温，无毒。主治风寒湿痹，死肌，痉，疸，止汗，除热，消食。主大风在身面，风眩头痛，目泪出，消痰水，逐皮间风水结肿，除心下急满，及霍乱、吐下不止，利腰脐间血，益津液，暖胃，消谷，嗜食。作煎饵。久服轻身，延年，不饥。一名山蓟，一名山姜，一名山连。生郑山山谷、汉中、南郑。二月、三月、八月、九月采根，曝干。（防风、地榆为之使。）

郑山，即南郑也。今处处有。以蒋山、白山、茅山者为胜。十一月、十二月、正月、二月采好，多脂膏而甘。《仙经》云∶亦能除恶气，弭灾疹。丸散煎饵并有法。其苗又可作饮，甚香美，去水。术乃有两种∶白术叶大有毛而作桠，根甜而少膏，可作丸散用；赤术叶细无桠，根小苦而多膏，可作煎用。昔刘涓子 取其精而丸之，名守中金丸，可以长生。东境术大而无气烈，不任用。今市人卖者，皆以米粉涂令白，非自然，用时宜刮去之。（《大观》卷六

上一页：麦门冬
下一页：女葳，葳蕤


女葳，葳蕤 《本草经集注》

女葳，葳蕤

味甘，平，无毒。主治中风暴热，不能动摇，跌筋结肉，诸不足。心腹结气，虚热、湿毒，腰痛，茎中寒，及目痛 烂泪出。久服去面黑 ，好颜色，润泽，轻身，不老。一名荧，一名地节，一名玉竹，一名马熏。生太山山谷及丘陵。立春后采，阴干。（畏卤??

案《本经》有女葳无葳蕤。《别录》无女葳有葳蕤，而为用正同。疑女葳即葳蕤也，惟名异尔。今处处有，其根似黄精而小异。服食家亦用之。今市人别用一种物，根形状如续断茎，味至苦，乃言是女青根，出荆州。今治下痢方，多用女葳，而此都无止泄之说，疑必非也。葳蕤又主理诸石，人服石不调和者，煮汁饮之。（《大观》卷六，《政和》一五四页）

上一页：术
下一页：黄精


黄精 《本草经集注》

黄精

味甘，平，无毒。主补中益气，除风湿，安五脏。久服轻身，延年，不饥。一名重楼，一名菟竹，一名鸡格，一名救穷，一名鹿竹。生山谷，二月采根，阴干。

今处处有。二月始生。一枝多叶，叶状似竹而短，根似葳蕤。葳蕤根如荻根及菖蒲，概节而平直；黄精根如鬼臼、黄连，大节而不平。虽燥，并柔软有脂润。世方无用此，而为《仙经茎不紫、花不黄为异，而人多惑之。其类乃殊，遂致死生之反，亦为奇事。（《大观》卷六，《政和》一四二页）

上一页：女葳，葳蕤
下一页：干地黄


干地黄 《本草经集注》

干地黄

味甘、苦，寒，无毒。主治折跌，绝筋，伤中，逐血痹，填骨髓，长肌肉。作汤除寒热，积聚，除痹。主男子五劳七伤，女子伤中，胞漏，下血，破恶血，溺血，利大小肠，去胃中宿食，饱力断绝，补五脏内伤不足，通血脉，益气力，利耳目。生者尤良。生地黄，大寒。

主妇人崩中血不止，及产后血上薄心闷绝，伤身胎动下血，胎不落；堕坠， 折，瘀血，留血，衄鼻，吐血，皆捣饮之。久服轻身，不老。一名地髓，一名 ，一名芑。生咸阳川泽黄土地者佳。二月、八月采根，阴干。（得麦门冬、清酒良，恶贝母，畏芜荑。）

咸阳即长安也。生渭城者乃有子实，实如小麦。淮南七精散用之。中间以彭城干地黄最好，次历阳，今用江宁板桥者为胜。作干者有法，捣汁和蒸，殊用工意；而此直云阴干，色味乃不相似，更恐以蒸作为失乎？大贵时乃取牛膝、葳蕤作之，人不能别。《仙经》亦服食，要大减，一斤才得十两散耳，用之宜加量也。（《大观》卷六，《政和》一四九页）

上一页：黄精
下一页：菖蒲


菖蒲 《本草经集注》

菖蒲

味辛，温，无毒。主治风寒湿痹，咳逆上气，开心孔，补五脏，通九窍，明耳目，出音声。主耳聋，痈疮，温肠胃，止小便利，四肢湿痹，不得屈伸，小儿温疟，身积热不解，可作浴汤。久服轻身，聪耳明目，不忘，不迷惑，延年，益心智，高志不老。一名菖阳。生上洛池泽及蜀郡严道。一寸九节者良。露根不可用。五月、十二月采根，阴干。（秦皮、秦艽为之使，恶地胆、麻黄。）

上洛郡属梁州，严道县在蜀郡。今乃处处有，生石碛上。概节为好。在下湿地，大根者名昌阳，止主风湿，不堪服食。此药甚去虫并蚤虱，而今都不言之。真菖蒲叶有脊，一如剑刃，四月、五月亦作小厘花也。东间溪侧又有名溪荪者，根形气色极似石上菖蒲，而叶正如蒲，无脊。世人多呼此为石上菖蒲者，谬矣。此止主咳逆，亦断蚤虱尔，不入服御用。《诗》

咏{3}远志

味苦，温，无毒。主治咳逆伤中，补不足，除邪气，利九窍，益智慧，耳目聪明，不忘，强志，倍力。利丈夫，定心气，止惊悸，益精，去心下膈气，皮肤中热，面目黄。久服轻身，不老，好颜色，延年。叶名小草，主益精，补阴气，止虚损，梦泄。一名棘菀，一名 绕，一名细草。生太山及宛朐川谷。四月采根、叶，阴干。（得茯苓、冬葵子、龙骨良，杀天雄、附子毒，畏真珠、藜芦、蜚蠊、齐蛤。）

案药名无齐蛤，恐是百合。宛朐县属衮州济阴郡，今犹从彭城北兰陵来。用之打去心取皮卷六，《政和》一六三页）

上一页：干地黄
下一页：泽泻


泽泻 《本草经集注》

泽泻

味甘、咸，寒，无毒。主治风寒湿痹，乳难，消水，养五脏，益气力，肥健。补虚损五劳，除五脏痞满，起阴气，止泄精、消渴、淋沥，逐膀胱三焦停水。久服耳目聪明，不饥，延年，轻身，面生光，能行水上。扁鹊云∶多服病患眼。一名水泻，一名及泻，一名芒芋，一名鹄泻。生汝南池泽。五月、六月、八月采根，阴干。畏海蛤、文蛤。叶，味咸，无毒。

主大风，乳汁不出，产难，强阴气。久服轻身。五月采。实，味甘，无毒。主风痹，消渴，益肾气，强阴，补不足，除邪湿。久服面生光，令人无子。九月采。

汝南郡属豫州。今近道亦有，不堪用。惟用汉中、南郑、青、代，形大而长，尾间必有两歧为好。此物易朽蠹，常须密藏之。叶狭长，丛生诸浅水中。《仙经》服食断谷皆用之。

亦云身轻，能步行水上。（《大观》卷六，《政和》一六二页）

上一页：菖蒲
下一页：薯蓣


薯蓣 《本草经集注》

薯蓣

味甘，温、平，无毒。主治伤中，补虚羸，除寒热邪气，补中，益气力，长肌肉。主头面游风，风头目眩，下气，止腰痛，补虚劳羸瘦，充五脏，除烦热，强阴。久服耳目聪明，轻身，不饥，延年。一名山芋，秦楚名玉延，郑越名土薯。生嵩山山谷。二月、八月采根，曝干。（紫芝为之使，恶甘遂。）

今近道处处有，东山、南江皆多掘取食之以充粮。南康间最大而美，服食亦用之。（《大观》卷六，《政和》一六○页）

上一页：泽泻
下一页：菊花


菊花 《本草经集注》

菊花

味苦、甘，平，无毒。主治风头，头眩，肿痛，目欲脱，泪出，皮肤死肌，恶风，湿痹。

治腰痛去来陶陶，除胸中烦热，安肠胃，利五脉，调四肢。久服利血气，轻身，耐老，延年。一名节花。一名日精，一名女节，一名女花，一名女茎，一名更生，一名周盈，一名傅延年，一名阴成。生雍州川泽及田野。正月采根，三月采叶，五月采茎，九月采花，十一菊有两种∶一种茎紫气香而味甘，叶可作羹食者，为真；一种青茎而大，作蒿艾气。味苦??

取种之便得。又有白菊，茎叶都相似，唯花白，五月取。亦主风眩，能令头不白。《仙经》

上一页：薯蓣
下一页：甘草


甘草 《本草经集注》

甘草

味甘，平，无毒。主治五脏六腑寒热邪气，坚筋骨，长肌肉，倍力，金疮 ，解毒。温中下气，烦满短气，伤脏咳嗽，止渴，通经脉，利血气，解百药毒，为九土之精，安和七十二种石，一千二百种草。久服轻身，延年。一名密甘，一名美草，一名蜜草。一名 草。生河西川谷积沙山及上郡。二月、八月除日采根，曝干，十日成。（术、干漆、苦参为之使，恶远志，反大戟、芫花、甘遂、海藻四物。）

河西、上郡不复通市。今出蜀汉中，悉从汶山诸夷中来，赤皮、断理，看之坚实者，是抱罕草，最佳。抱罕，羌地名。亦有火炙干者，理多虚疏。又有如鲤鱼肠者，被刀破，不复好。青州间亦有，不如。又有紫甘草，细而实，乏时可用。此草最为众药之主，经方少不用者，犹如香中有沉香也。国老即帝师之称，虽非君，为君所宗，是以能安和草石而解诸毒也。

（??

上一页：菊花
下一页：人参


人参 《本草经集注》

人参

味甘，微寒、微温，无毒。主补五脏，安精神，定魂魄。止惊悸，除邪气，明目。开心益智，治肠胃中冷，心腹鼓痛，胸胁逆满，霍乱吐逆，调中，止消渴，通血脉，破坚积，令人不忘。久服轻身延年。一名人衔，一名鬼盖，一名神草，一名人微，一名土精，一名血参。如人形者有神。生上党山谷及辽东。二月、四月、八月上旬采根，竹刀刮，曝干，无令见风。（茯苓为之使，恶溲疏，反藜芦。）

上党郡在冀州西南。今魏国所献即是，形长而黄，状如防风，多润实而甘。世用不入服乃重百济者，形细而坚白，气味薄于上党。次用高丽，高丽即是辽东。形大而虚软，不及百济。百济今臣属高丽，高丽所献，兼有两种，止应择取之尔。实用并不及上党者，其为药切要，亦与甘草同功，而易蛀 。唯纳器中密封头，可经年不坏。人参生一茎直上，四、五叶相对生，花紫色。高丽人作人参赞曰∶三桠五叶，背阳向阴。欲来求我， 树相寻。 树叶似桐甚大，阴广，则多生阴地，采作甚有法。今近山亦有，但作之不好。（《大观》卷六，《政和》一四五页）

上一页：甘草
下一页：石斛


石斛 《本草经集注》

石斛

味甘，平，无毒。主治伤中，除痹，下气，补五脏虚劳羸瘦，强阴。益精，补内绝不足，平胃气，长肌肉，逐皮肤邪热痱气，脚膝疼冷痹弱。久服浓肠胃，轻身，延年，定志除惊。

一名林兰，一名禁生，一名杜兰，一名石KT 。生六安山谷水旁石上。七月、八月采茎，阴干。（陆英为之使。恶凝水石、巴豆，畏僵蚕、雷丸。）

今用石斛，出始兴。生石上，细实，桑灰汤沃之，色如金，形似蚱蜢髀者为佳。近道亦有，次宣城间。生栎树上者，名木斛。其茎形长大而色浅。六安属庐江，今始安亦出木斛，至虚长，不入丸散，惟可为酒渍煮汤用尔。世方最以补虚，治脚膝。（《大观》卷六，《政》一六四页）

上一页：人参
下一页：石龙芮


石龙芮 《本草经集注》

石龙芮

味苦，平，无毒。主治风寒湿痹，心腹邪气，利关节，止烦满。平肾胃气，补阴气不足，失精，茎冷。久服轻身，明目，不老，令人皮肤光泽，有子。一名鲁果能，一名地椹，一名石熊，一名彭根，一名天豆。生太山川泽石边。五月五日采子，二月、八月采皮，阴干。（大戟为之使，畏蛇蜕、吴茱萸。）

今出近道，子形粗，似蛇床子而扁，非真好者，人言是蓄菜子尔。东山石上所生，其叶芮??

上一页：石斛
下一页：石龙刍


石龙刍 《本草经集注》

石龙刍

味苦，微寒、微温，无毒。主治心腹邪气，小便不利，淋闭，风湿，鬼疰，恶补内虚不足，治痞满，身无润泽，出汗，除茎中热痛，杀鬼疰恶毒瓦斯。久服补虚羸，轻身，耳目聪明，延年。一名龙须，一名草续断，一名龙珠，一名龙华，一名悬莞，一名草毒。

九?茎青细相连，实赤。今出近道水石处，似东阳龙须以作席者，但多节尔。（《大观》卷七，《政和》一九○页）

上一页：石龙芮
下一页：络石


络石 《本草经集注》

络石

味苦，温、微寒，无毒。主治风热，死肌，痈伤，口干，舌焦，痈肿不消，喉舌肿不通，水浆不下。大惊入腹，除邪气，养肾，主腰髋痛，坚筋骨，利关节。久服轻身，明目，润泽，好颜色，不老延年，通神。一名石鲮，一名石蹉，一名略石，一名明石，一名领石，一名悬石。生太山川谷，或石山之阴，或高山岩石上，或生人间。正月采。（杜仲、牡丹为之使，恶铁落，畏贝母、菖蒲。）

（不识此药，仙世方法都无用者，或云是石类。既云或生人间，则非石，犹如石斛等，系石以为名尔。）（《大观》卷七，《政和》一七六页）

上一页：石龙刍
下一页：千岁汁


千岁汁 《本草经集注》

千岁汁

味甘，平，无毒。主补五脏，益气，续筋骨，长肌肉，去诸痹。久服轻身不饥，耐老，通神明。一名 芜。生太山川谷。

作藤生，树如葡萄，叶如鬼桃，蔓延木上，汁白。今世人方药都不复识用此，《仙经》

数?

和》一八七页）

上一页：络石
下一页：木香


木香 《本草经集注》

木香

味辛，温，无毒。主治邪气，辟毒疫温鬼，强志，主淋露。治气劣，肌中偏寒，主气不足，消毒，杀鬼精物，温疟，蛊毒，行药之精。久服不梦寤魇寐，轻身致神仙，一名蜜香。

生永昌山谷。

此即青木香也。永昌不复贡，今皆从外国舶上来，乃云大秦国。以治毒肿，消恶气，有验。

今皆用合香，不入药用。惟制蛀虫丸用之，常能煮以沐浴，大佳尔。（《大观》卷六，《政和》一六○页）

上一页：千岁汁
下一页：龙胆


龙胆 《本草经集注》

龙胆

味苦，寒、大寒，无毒。主治骨间寒热，惊痫，邪气，续绝伤，定五脏，杀蛊毒。除胃中伏热，时气温热，热泄下痢，去肠中小虫，益肝胆气，止惊惕。久服益智，不忘，轻身，耐老。一名陵游。生齐朐山谷及宛朐，二月、八月、十一月、十二月采根，阴干。（贯众为之使，恶防葵、地黄。）

今出近道，吴兴为胜。状似牛膝，味甚苦，故以胆为名。（《大观》卷六，《政和》一六三页）

上一页：木香
下一页：牛膝


牛膝 《本草经集注》

牛膝

（为君）

味苦、酸，平，无毒。主治寒湿痿痹，四肢拘挛，膝痛不可屈伸，逐血气，伤热火烂，堕胎。治伤中少气，男子阴消，老人失溺，补中续绝，填骨髓，除脑中痛及腰脊痛，妇人月水不通，血结，益精，利阴气，止发白。久服轻身耐老。一名百倍。生河内川谷及临朐。二月、八月、十月采根，阴干。（恶萤火、陆英、龟甲、畏白前。）

今出近道蔡州者，最长大柔润，其茎有节，似牛膝，故以为名也。乃云有雌雄，雄者茎紫?

上一页：龙胆
下一页：卷柏


卷柏 《本草经集注》

卷柏

味辛、甘，温、平、微寒，无毒。主治五脏邪气，女子阴中寒热痛，症瘕，血闭，绝子。

止咳逆，治脱肛，散淋结，头中风眩，痿蹶，强阴益精。久服轻身，和颜色，令人好容体。

一名万岁，一名豹足，一名求股，一名交时。生常山山谷石间。五月、七月采，阴干。

今出近道。丛生石土上，细叶似柏，卷屈状如鸡足，青黄色。用之，去下近石有沙土处。

（《大观》卷六，《政和》一六八页）

上一页：牛膝
下一页：菌桂


菌桂 《本草经集注》

菌桂

味辛，温，无毒。主治百疾，养精神，和颜色，为诸药先聘通使。久服轻身，不老，面生光华媚好，常如童子。生交址、桂林山谷岩崖间。无骨，正圆如竹，生桂林山谷。立秋采。

交址属交州，桂林属广州，而《蜀都赋》云∶菌桂临崖。今世中不见正圆如竹者，惟嫩枝破卷成圆，犹依桂用，恐非真菌桂也。《仙经》乃有用菌桂，云三重者良，则判非今桂矣，必当别是一物，应更研访。（《新修》九三页，《大观》卷十二，《政和》二九○页）

上一页：卷柏
下一页：牡桂


牡桂 《本草经集注》

牡桂

味辛，温，无毒。主治上气咳逆，结气，喉痹，吐吸。心痛，胁风，胁痛，温筋通脉，止烦出汗，利关节，补中益气。久服通神，轻身，不老。生南海山谷。

南海郡即是广州。今世用牡桂，状似桂而扁广殊薄，皮色黄，脂肉甚少，气如木兰，味亦类桂，不知当是别树，为复犹是桂生，有老宿者尔，亦所未究。（《新修》九四页，《大观》

卷十二，《政和》二九○页）

上一页：菌桂
下一页：桂


桂 《本草经集注》

桂

味甘、辛，大热，有毒。主温中，利肝肺气。心腹寒热，冷疾，霍乱。转筋，头痛，腰痛，出汗，止烦，止唾，咳嗽，鼻 ，能堕胎，坚骨节，通血脉，理疏不足，宣导百药，无所畏。久服神仙，不老。生桂阳。二月、七、八月、十月采皮，阴干。（得人参、麦门冬、案《本经》唯有菌桂、牡桂，而无此桂，用体大同小异，今世用便有三种，以半卷多脂者单名桂，入药最多，所用悉与前说相应。《仙经》乃并有三种桂，常服食，以葱涕合和云母蒸化为水者，正是此种尔。今出广州湛惠为好，湘州、始兴、桂阳县即是小桂，亦有，而不如广州者，交州、桂州者形段小，多脂肉，亦好。《经》云∶“桂叶如柏叶，泽黑，皮黄心赤。”齐武帝时，湘州送桂树，以植芳林苑中，今东山有山桂皮，气粗相类，而叶乖异，亦能凌冬，恐或者牡桂，诗人多呼丹桂，正谓皮赤尔。北方今重此，每食辄须之。盖《礼》所云姜桂以为芬芳也。（《新修》九六页，《大观》卷十二，《政和》二八九页）

上一页：牡桂
下一页：杜仲


杜仲 《本草经集注》

杜仲

味辛、甘，平、温，无毒。主治腰脊痛，补中，益精气，坚筋骨，强志，除阴下痒湿，小便余沥。脚中酸疼痛，不欲践地。久服轻身，耐老。一名思仙，一名思仲，一名木绵。生上虞山谷又上党及汉中。二月、五月、六月、九月采皮，阴干。（畏蛇蜕皮、玄参。）

上虞在豫州，虞、号之虞，非会稽上虞县也。今用出建平、宜都者，状如浓朴，折之多白》三○五页）

上一页：桂
下一页：干漆


干漆 《本草经集注》

干漆

味辛，温，无毒、有毒。主治绝伤，补中，续筋骨，填髓脑，安五脏。五缓六急，风寒湿痹，治咳嗽，消瘀血，痞结，腰痛，女子疝瘕，利小肠，去蛔虫。生漆∶去长虫。久服轻身，耐老。生汉中川谷。夏至后采，干之。（半夏为之使，畏鸡子，今又忌油脂。）

今梁州漆最胜，益州亦有，广州漆性急易燥。其诸处漆桶上盖里，自然有干者，状如蜂房，孔孔隔者为佳。生漆毒烈，人以鸡子白和服之，去虫。犹有啮肠胃者，畏漆人乃致死。

外气亦能使身肉疮肿，自别有治法。仙方用蟹消之为水，炼服长生。（《新修》九九页，《大观》

上一页：杜仲
下一页：细辛


细辛 《本草经集注》

细辛

味辛，温，无毒。主治咳逆，头痛，脑动，百节拘挛，风湿痹痛，死肌。温中，下气，破痰，利水道，开胸中，除喉痹， 鼻，风痫、癫疾，下乳结，汗不出，血不行，安五脏，益肝胆，通精气。久服明目，利九窍，轻身，长年。一名小辛。生华阴山谷。二月、八月采根，阴干。（曾青、桑根为之使，得当归、芍药、白芷、芎 、牡丹、 本、甘草共治妇人，得决明、鲤鱼胆、青羊肝共治目痛。恶野狼毒、山茱萸、黄 ，畏硝石、滑石，反藜芦。

今用东阳临海者，形段乃好，而辛烈不及华阴、高丽者。用之去其头节。人患口臭者，含?

上一页：干漆
下一页：独活


独活 《本草经集注》

独活

味苦、甘，平、微温，无毒。主治风寒所击，金疮止痛，贲豚，痫 ，女子疝瘕。治诸贼风，百节痛风无久新者。久服轻身，耐老。一名羌活，一名羌青，一名护羌使者，一名胡王使者，一名独摇草。此草得风不摇，无风自动。生雍州川谷，或陇西南安。二月、八月采根，曝干。（豚实为之使。）

药名无豚实，恐是蠡实。此州郡县并是羌活。羌活形细而多节，软润，气息极猛烈。出益州北部、西川为独活，色微白，形虚大，为用亦相似，而小不如。其一茎直上，不为风摇。

故?

上一页：细辛
下一页：升麻


升麻 《本草经集注》

升麻

味甘、苦，平、微寒，无毒。主解百毒。杀百精老物殃鬼，辟温疫，瘴气，邪气，蛊毒。

入口皆吐出，中恶腹痛，时气毒疠，头痛寒热，风肿诸毒，喉痛口疮。久服不夭，轻身长年。

一名周麻。生益州山谷。二月、八月采根，日干。

旧出宁州者第一，形细而黑，极坚实，顷无复有。今惟出益州，好者细削，皮青绿色，谓之鸡骨升麻。北部间亦有，形又虚大，黄色。建平间亦有，形大味薄，不堪用。人言是落新妇根，不必尔。其形自相似，气色非也。落新妇亦解毒，取叶 作小儿浴汤，主惊忤。（《大观》卷六，《政和》一五八页）

上一页：独活
下一页：茈胡（为君）#


茈胡（为君）# 《本草经集注》

茈胡（为君）#

味苦，平、微寒，无毒。主治心腹，去肠胃中结气，饮食积聚，寒热邪气，推陈致新。

除伤寒心下烦热，诸痰热结实，胸中邪逆，五脏间游气，大肠停积水胀，及湿痹拘挛，亦可作浴汤。久服轻身，明目，益精。一名地熏，一名山菜，一名茹草叶，一名芸蒿，辛香可食。

生洪农川谷及宛朐，二月、八月采根，曝干。（得茯苓、桔梗、大黄、石膏、麻子仁、甘草、桂，以水一斗煮取四升，入硝石三方寸匕，治伤寒，寒热头痛，心下烦满。半夏为之使，恶皂荚，畏女菀、藜芦。）

今出近道，状如前胡而强。《博物志》云∶芸蒿叶似邪蒿，春秋有白 ，长四、五寸，香?

上一页：升麻
下一页：防葵


防葵 《本草经集注》

防葵

味辛、甘、苦，寒，无毒。主治疝瘕，肠泄，膀胱热结，溺不下，咳逆，温疟，癫痫，惊邪狂走。治五脏虚气，小腹支满，胪胀，口干，除肾邪，强志。久服坚骨髓，益气，轻身。

中火者不可服，令人恍惚见鬼。一名梨盖，一名房慈，一名爵离，一名农果，一名利茹，一名方盖。生临淄川谷，及嵩高、太山、少室。三月三日采根，曝干。

北信断，今用建平间者，云本与野狼毒同根，犹如三建，今其形亦相似，但置水中不沉尔，而野狼毒陈久亦不能沉矣。（《大观》卷六，《政和》一五五页）

上一页：茈胡（为君）#
下一页：蓍实


蓍实 《本草经集注》

蓍实

味苦、酸，平，无毒。主益气，充肌肤，明目，聪慧，先知，久服不饥，不老，轻身。

生少室山谷。八月、九月采实，日干。（《大观》卷六，《政和》一六七页）

上一页：防葵
下一页：楮实


楮实 《本草经集注》

楮实

味甘，寒，无毒。主治阴痿水肿，益气，充肌肤，明目。久服不饥，不老轻身。生少室山，一名谷实，所在有之。八月、九月采实，日干，四十日成。叶，味甘，无毒。主治小儿身热，食不生肌，可作浴汤。又主治恶疮生肉。树皮，主逐水，利小便。茎，主瘾疹痒，单煮洗浴。其皮间白汁治癣。

此即今谷树子也，《仙方》采捣取汁和丹用，亦干服，使人通神见鬼。南人呼谷纸，亦为?

上一页：蓍实
下一页：酸枣


酸枣 《本草经集注》

酸枣

味酸，平，无毒。主治心腹寒热，邪结气，四肢酸疼湿痹。烦心不得眠，脐上下痛，血转、久泄，虚汗、烦渴。补中，益肝气，坚筋大骨，助阴气，令人肥健。久服安五脏，轻身，延年。生河东川泽。八月采实。阴干卅日成。（恶防己。）

今出东山间，云即是山枣树子，子似武昌枣，而味极酸，东人乃啖之以醒睡，与此治不得?

上一页：楮实
下一页：槐实


槐实 《本草经集注》

槐实

味苦、酸、咸，寒，无毒。主治五内邪气热，止涎唾，补绝伤，治五痔。火疮，妇人乳瘕，子脏急痛。以七月七日取之，捣取汁，铜器盛之，日煎，令可作丸，大如鼠屎，内窍中，三易乃愈。又堕胎。久服明目，益气，头不白，延年。枝主洗疮及阴囊下湿痒。皮主烂疮。根主喉痹寒热。生河南平泽。可作神烛。（景天为之使。）

槐子以多连者为好，十月上巳日采之。新盆盛，合泥百日，皮烂为水，核如大豆。服之，今令人脑满，发不白而长生。今处处有，此云七月取其子未坚，故捣绞取汁。（《新修》一一六页，《大观》卷十二，《政和》二九二页）

上一页：酸枣
下一页：枸杞


枸杞 《本草经集注》

枸杞

味苦，寒，根大寒，子微寒，无毒。主治五内邪气，热中，消渴，周痹。风湿，下胸胁气，客热，头痛，补内伤，大劳、嘘吸，坚筋骨，强阴，利大小肠。久服坚筋骨，轻身，耐老，耐寒暑。一名杞根，一名地骨，一名枸忌，一名地辅，一名羊乳，一名却暑，一名仙人杖，一名西王母杖。生常山平泽、及诸丘陵阪岸上。冬采根，春、夏采叶，秋采茎、实，阴干。

今出堂邑，而石头烽火楼下最多。其叶可作羹，味小苦。世谚云∶去家千里，勿食萝摩，枸杞，此言其补益精气，强盛阴道也。萝摩一名苦丸，叶浓大作藤生，摘有白乳汁，人家多种之，可生啖，亦蒸煮食也。枸杞根、实，为服食家用，其说乃甚美，仙人之杖，远自有旨乎也。（《新修》一一九页，《大观》卷十二，《政和》二九三页）

上一页：槐实
下一页：苏合


苏合 《本草经集注》

苏合

味甘，温，无毒。主治辟恶，杀鬼精物，温疟，蛊毒，痫 ，去三虫，除邪，不梦忤魇，通神明。久服轻身长年。生中台川谷。

世传云是狮子屎，外国说不尔，今皆从西域来。真者难别，亦不复入药，唯供合好香尔。

（《新修》一二○页，《大观》卷十二，《政和》三一○页）

橘柚，味辛，温，无毒。主治胸中瘕热逆气，利水谷，下气，止呕咳，除膀胱留热，下停水，五淋，利小便，主脾不能消谷，气冲胸中吐逆，霍乱，止泄，去寸白。久服去臭，下气，通神，轻身长年，一名橘皮。生南山川谷，生江南。十月采。

此是说其皮功尔，以东橘为好，西江亦有而不如。其皮小冷。治气乃言欲胜东橘，北人亦用之，以陈者为良。其肉味甘、酸，食之多痰，恐非益人也。今此虽用皮，既是果类，所以犹宜相从。柚子皮乃可食，而不复入药用，此亦应下气。（《新修》一二一页，《大观》卷廿?

上一页：枸杞
下一页：子


子 《本草经集注》

子

味苦，微寒、微温，无毒。主治五脏瘀血，腹中水气，胪胀留热，风寒湿痹，身体诸痛。

治心下坚，膈中寒热，周痹，妇人月水不通，消食，明目。久服轻身，延年不老， 食之神仙。生雍州川谷，亦生上党及道边。十月采实，阴干。（荆实、薏苡为之使。）

状如蒿艾之类，近道处处有。《仙经》亦时用之，人家种此辟蛇也。（《大观》卷六，《政和》一六七页）

上一页：苏合
下一页：薏苡仁


薏苡仁 《本草经集注》

薏苡仁

味甘，微寒，无毒。主治筋急拘挛，不可屈伸，风湿痹，下气。除筋骨邪气不仁，利肠胃，消水肿，令人能食。久服轻身益气。其根∶下三虫。一名解蠡，一名屋 ，一名起实，一名 。生真定平泽及田野。八月采实，采根无时。

（真定县属常山郡。近道处处有，多生人家。交趾者子最大，彼土呼为 珠。马援大取将还，人谗以为真珠也。实重累者为良。用之取中人，今小儿病蛔虫，取根煮汁糜食之甚香，而去蛔虫大效。）（《大观》卷六，《政和》一六一页）

上一页：子
下一页：车前子


车前子 《本草经集注》

车前子

味甘、咸，寒，无毒。主治气癃，止痛，利水道小便，除湿痹。男子伤中，女子淋沥，不欲食，养肺，强阴，益精，令人有子，明目，治赤痛。久服轻身，耐老。叶及根，味甘、寒。主金疮，止血，衄鼻，瘀血，血瘕，下血，小便赤，止烦，下气，除小虫。一名当道，一名 ，一名虾蟆衣，一名牛遗，一名胜舄。生真定平泽丘陵阪道中。五月五日采人家及路边甚多，其叶捣取汁服，治泄精甚验。子性冷利，《仙经》亦服饵之，令人身轻，能跳越岸谷，不老而长生也。《韩诗》乃言 是木，似李，食其实，宜子孙，此为?

上一页：薏苡仁
下一页：蛇床子


蛇床子 《本草经集注》

蛇床子

味苦、辛、甘，平，无毒。主治妇人阴中肿痛，男子阴痿湿痒，除痹气，利关节，癫痫，恶疮。温中下气，令妇人子脏热，男子阴强。久服轻身，好颜色，令人有子。一名蛇粟，一名蛇米，一名虺床，一名思益，一名绳毒，一名枣棘，一名蔷蘼。生临淄川谷及田野，五月采实，阴干。（恶牡丹、巴豆、贝母。）

近道田野墟落间甚多。花、叶正似蘼芜。（《大观》卷七，《政和》一八六页）

上一页：车前子
下一页：菟丝子


菟丝子 《本草经集注》

菟丝子

味辛、甘，平，无毒。主续绝伤，补不足，益气力，肥健。汁∶去面 。养肌，强阴，坚筋骨，主茎中寒，精自出，溺有余沥，口苦，燥渴，寒血为积。久服明目，轻身，延年。

一名生菟芦，一名菟缕，一名 蒙，一名玉女，一名赤网，一名菟累。生朝鲜川泽田野，蔓延草木之上，色黄而细为赤网，色浅而大为菟累。九月采实，曝干。（得酒良，薯蓣、松脂为之使，恶 菌，宜丸不宜煮。）

田野墟落中甚多，皆浮生蓝、苎麻、蒿上。旧言下有茯苓，上生菟丝，今不必尔，其茎，《政和》一五一页）

上一页：蛇床子
下一页：菥子


菥子 《本草经集注》

菥子

味辛，微温，无毒。主明目，目痛，泪出，除痹，补五脏，益精光。治心腹腰痛。

久服轻身，不老。一名 菥，一名大蕺，一名马辛，一名大荠。生咸阳川泽及道傍。四月、五月采，曝干。（得荆实、细辛良，恶干姜、苦参。）

今处处有之，人乃言是大荠子，世用甚稀。（《大观》卷六，《政和》一六七页）

上一页：菟丝子
下一页：茺蔚子


茺蔚子 《本草经集注》

茺蔚子

味辛、甘，微温、微寒，无毒。主明目，益精，除水气。治血逆大热，头痛，心烦。久服轻身。茎∶主治瘾疹痒，可作浴汤。一名益母，一名益明，一名大札，一名贞蔚。生海滨池泽，五月采。

今处处有。叶如荏，方茎，子形细长三棱。方用亦稀。（《大观》卷六，《政和》一五三页）

上一页：菥子
下一页：地肤子


地肤子 《本草经集注》

地肤子

味苦，寒，无毒。主治膀胱热，利小便，补中，益精气。去皮肤中热气，散恶疮疝瘕，强阴。久服耳目聪明，轻身，耐老，使人润泽。一名地葵，一名地麦。生荆州平泽及田野。

八月、十月采实，阴干。

今田野间亦多，皆取茎苗为扫帚。子微细，入补丸、散用，《仙经》不甚须。（《大观》

卷七，《政和》一八七页）

上一页：茺蔚子
下一页：青


青 《本草经集注》

青

味甘，寒，无毒。主治五脏邪气，风寒湿痹，益气，补脑髓，坚筋骨。久服耳目聪明，不饥，不老，增寿。巨胜苗也。生中原川谷。

胡麻叶，甚肥滑，亦可以沐头，但不知云何服之。仙方并无用此法，正当阴干。捣为丸散耳。既服其实，故不复假苗。五符巨胜丸方亦云∶叶名青 。本生大宛，度来千年尔。（《新修》二八九页，《大观》卷二十四，《政和》四八二页）

上一页：地肤子
下一页：忍冬


忍冬 《本草经集注》

忍冬

味甘，温，无毒。主治寒热身肿。久服轻身，长年益寿。十二月采，阴干。

今处处皆有，似藤生，凌冬不凋，故名忍冬。人惟取煮汁以酿酒，补虚治风。《仙经》

少用。此既长年益寿，甚可常采服。凡易得之草，而人多不肯为之。更求难得者，是贵远贱近，庸人之情乎？（《大观》卷七，《政和》一八六页）

上一页：青
下一页：蒺藜子


蒺藜子 《本草经集注》

蒺藜子

味苦、辛，温、微寒，无毒。主治恶血，破症结积聚，喉痹，乳难。身体风痒，头痛，咳逆，伤肺，肺痿，止烦，下气。小儿头疮，痈肿，阴溃，可作摩粉。其叶，主风痒，可煮以浴。久服长肌肉，明目，轻身。一名旁通，一名屈人，一名止行，一名豺羽，一名升推，一名即 ，一名茨。生冯翊平泽或道傍。七月、八月采实，曝干。（乌头为之使。）

多生道上，而叶布地，子有刺，状如菱而小。长安最饶，人行多着木屐。今军家乃铸铁作之，以布敌路，亦呼蒺藜。《易》云∶据于蒺藜，言其凶伤。《诗》云∶墙有茨，不可扫也。

以刺梗秽也。方用甚稀尔。（《大观》卷七，《政和》一七七页）

上一页：忍冬
下一页：肉苁蓉


肉苁蓉 《本草经集注》

肉苁蓉

味甘、酸、咸，微温，无毒。主治五劳七伤，补中，除茎中寒热痛，养五脏，强阴。

益精气，多子，治妇人症瘕，除膀胱邪气、腰痛，止痢。久服轻身。生河西山谷及代郡雁门。

五月五日采，阴干。

代郡雁门属并州，多马处便有，言是野马精落地所生。生时似肉，以作羊肉羹，补虚乏极佳，亦可生啖。芮芮河南间至多。今第一出陇西，形扁广，柔润，多花而味甘。次出北国者，形短而少花。巴东、建平间亦有，而不如也。（《大观》卷七，《政和》一七九页）

上一页：蒺藜子
下一页：白英


白英 《本草经集注》

白英

味甘，寒，无毒。主治寒热，八疸，消渴，补中益气。久服轻身，延年，一名谷菜，一名白草。生益州山谷。春采叶，夏采茎，秋采花，冬采根。

诸方药不用。此乃有 菜，生水中，人蒸食之。此乃生山谷，当非是。又有白草，叶作羹饮，甚治劳，而不用根、花。益州乃有苦菜，土人专食之，皆充健无病，疑或者此。（《大观》卷六，《政和》一六五页）

上一页：肉苁蓉
下一页：白蒿


白蒿 《本草经集注》

白蒿

味甘，平，无毒。主治五脏邪气，风寒湿痹，补中益气，长毛发令黑，治心悬，少食常饥。久服轻身，耳目聪明，不老。生中山川泽。二月采。

蒿类甚多，而世中不闻呼白蒿者，方药家既不用，皆无复识之，所主治既殊佳。应更加研访。服食七禽散云∶白兔食之，仙。与前 子同法尔。（《大观》卷六，《政和》一六六页）

上一页：白英
下一页：茵陈蒿


茵陈蒿 《本草经集注》

茵陈蒿

味苦，平、微寒，无毒。主治风湿寒热邪气，热结黄胆。通身发黄，小便不利，除头热，去伏瘕。久服轻身，益气，耐老，面白悦长年。白兔食之，仙。生太山及丘陵坡岸上。五月及立秋采，阴干。

今处处有，似蓬蒿而叶紧细。茎，冬不死，春又生。惟入治黄胆用。《仙经》云∶白蒿，白兔食之，仙。而今茵陈乃云此，恐是误尔。（《大观》卷七，《政和》一八八页）

上一页：白蒿
下一页：漏芦


漏芦 《本草经集注》

漏芦

味苦、咸，寒、大寒，无毒。主治皮肤热，恶疮，疽痔，湿痹，下乳汁。止遗溺，热气疮痒如麻豆，可作浴汤。久服轻身，益气，耳目聪明，不老延年。一名野兰。生乔山山谷。八月采根，阴干。

乔山应是黄帝所葬处，乃在上郡。今出近道亦有，治诸 疥，此久服甚益人，而服食方罕用之。

今市人皆取苗用之。世中取根，名鹿骊根，苦酒摩，以治疮疥。（《大观》卷七，《政和》

一八一页）

上一页：茵陈蒿
下一页：茜根


茜根 《本草经集注》

茜根

味苦，寒，无毒。主治寒湿风痹，黄胆，补中。止血，内崩，下血，膀胱不足， 跌，蛊毒。久服益精气，轻身。可以染绛。一名地血，一名茹 ，一名茅搜，一名倩。生乔山川谷。二月、三月采根，曝干。（畏鼠姑。）

此则今染绛茜草也。东间诸处乃有而少，不如西多。今世道经方不甚服用。此当以其为治?

上一页：漏芦
下一页：旋花


旋花 《本草经集注》

旋花

味甘，温，无毒。主益气，去面 黑色，媚好。其根∶味辛，主治腹中寒热邪气，利小便。久服不饥，轻身。一名筋根花，一名金沸，一名美草。生豫州平泽。五月采，阴干。

东人呼为山姜，南人呼为美草，根似杜若，亦似高良姜。腹中冷痛，煮服甚效；作丸散服之，辟谷止饥。近有人从南还，遂用此术与人断谷，皆得半年百日不饥不瘦，但志浅嗜深，不能久服尔。其叶似姜，花赤色，殊辛美，子状如豆蔻。此旋花之名，即是其花也，今山东甚多。（《大观》卷七，《政和》一八五页）

上一页：茜根
下一页：蓝实


蓝实 《本草经集注》

蓝实

味苦，寒，无毒。主解诸毒，杀蛊 疰鬼螫毒。久服头不白，轻身。其叶汁，杀百药毒，解野狼毒、射罔毒。其茎叶，可以染青。生河内平泽。

此即今染 碧所用者。至解毒，人卒不能得生蓝汁，乃浣 布汁以解之，亦善。以汁涂五?

上一页：旋花
下一页：景天


景天 《本草经集注》

景天

味苦、酸，平，无毒。主治大热，火疮，身热烦，邪恶气。诸蛊毒，痂 ，寒热风痹，诸不足。花∶主治女人漏下赤白，轻身，明目。久服通神不老。一名戒火，一名火母，一名救火，一名据火，一名慎火。生太山川谷。四月四日、七月七日采，阴干。

今人皆盆盛养之于屋上，云以辟火。叶可治金疮，止血，以洗浴小儿，去烦热惊气。广州城外有一树，云大三、四围，呼为慎火树。江东者，甚细小。方用亦稀。其花入服食。众药之名，此最为丽。（《大观》卷七，《政和》一八七页）

上一页：蓝实
下一页：天名精


天名精 《本草经集注》

天名精

味甘，寒，无毒。主治瘀血，血瘕欲死，下血，止血，利小便，除小虫，去痹，除胸中结热，止烦渴。逐水，大吐下。久服轻身，耐老。一名麦句姜，一名虾蟆蓝，一名豕首，一名天门精，一名玉门精，一名彘颅，一名蟾蜍兰，一名觐，生平原川泽。五月采。（垣衣为之使。）

此即今人呼为 ，亦名 首。夏月捣汁服之，以除热病。味至苦，而云甘，恐或非是。

（《大观》卷七，《政和》一八二页）

上一页：景天
下一页：王不留行


王不留行 《本草经集注》

王不留行

味苦、甘，平，无毒。主治金疮，止血，逐痛，出刺，除风痹内寒。止心烦，鼻衄，痈疽，恶疮， 乳，妇人难产。久服轻身，耐老增寿。生太山山谷。二月、八月采。今处处有。

人言是蓼子，亦不尔。叶似酸浆，子似松子。而多入痈 方用之。（《大观》卷七，《政和》

一九一页）

上一页：天名精
下一页：蒲黄


蒲黄 《本草经集注》

蒲黄

味甘，平，无毒。主治心腹膀胱寒热，利小便，止血，消瘀血。久服轻身。益气力，延年，神仙。生河东池泽。四月采。

此即蒲厘花上黄粉也，伺其有，便拂取之，甚治血，《仙经》亦用此。（《大观》卷七，《政和》一八○页）

上一页：王不留行
下一页：香蒲


香蒲 《本草经集注》

香蒲

味甘，平，无毒。主治五脏心下邪气，口中烂臭，坚齿，明目，聪耳。久服轻身，耐老。

一名睢，一名醮。生南海池泽。

方药不复用，世人无采，彼土人亦不复识者。江南贡菁茅，一名香茅，以供宗庙缩酒，或?

上一页：蒲黄
下一页：兰草


兰草 《本草经集注》

兰草

味辛，平，无毒。主利水道，杀蛊毒，辟不祥。除胸中痰癖。久服益气，轻身。不老，通神明。一名水香。生大吴池泽，四月、五月采。

方药世人并不复识用。大吴即应是吴国尔，太伯所居，故呼大吴。今东间有煎泽草名兰香，亦或者此也，生湿地。李云∶是今人所种，似都梁香草。（《大观》卷七，《政和》一八六?

上一页：香蒲
下一页：蘼芜


蘼芜 《本草经集注》

蘼芜

味辛，温，无毒。主治咳逆，定惊气，辟邪恶，除蛊毒鬼疰，去三虫。久服通神。主身中老风，头中久风，风眩。一名薇芜，一名茳蓠，川芎苗也。生雍州川泽及宛朐。四月、五月采叶，曝干。

今出历阳，处处亦有，人家多种之，叶似蛇床而香。骚人借以为譬，方药用甚稀。（《大观》卷七，《政和》一七五页）

上一页：兰草
下一页：云实


云实 《本草经集注》

云实

味辛、苦，温，无毒。主治泄痢肠 ，杀虫蛊毒，去邪恶结气，止痛，除寒热。消渴。

花∶主见鬼精物，多食令人狂走。杀精物，下水，烧之致鬼。久服轻身，通神明，益寿。一名员实，一名云英，一名天豆。生河间川谷。十月采，曝干。

今处处有，子细如葶苈子而小黑，其实亦类莨菪。烧之致鬼，未见其法术。（《大观》卷七，《政和》一九○页）

上一页：蘼芜
下一页：徐长卿


徐长卿 《本草经集注》

徐长卿

味辛，温，无毒。主治鬼物百精，蛊毒，疫疾，邪恶气，温疟。久服强悍，轻身。益气，延年。一名鬼督邮。生太山山谷及陇西，三月采。

鬼督邮之名甚多。今世用徐长卿者，其根正如细辛，小短扁扁尔，气亦相似。今狗脊散用一九○页）

上一页：云实
下一页：姑活


姑活 《本草经集注》

姑活

味甘，温，无毒。主治大风邪气，湿痹寒痛。久服轻身，益寿耐老。一名冬葵子。生河东川泽。

方药亦无用此者，乃有固活丸，即是野葛一名尔。此又名冬葵子，非葵菜之冬葵子，治体?

上一页：徐长卿
下一页：屈草


屈草 《本草经集注》

屈草

味苦，微寒，无毒。主治胸胁下痛，邪气，肠间寒热，阴痹。久服轻身，益气耐老。生汉中川泽。五月采。

方药不复用，世无识者也。（《新修》三六五页，《大观》卷三○，《政和》五四六页）

上一页：姑活
下一页：翘根


翘根 《本草经集注》

翘根

味甘，寒、平，有小毒。主治下热气，益阴精，令人面悦好，明目。久服轻身，耐老。

以作蒸饮酒病患。生嵩高平泽。二月、八月采。

方药不复用，世无识者也。（《新修》三六三页，《大观》卷三○，《政和》五四六页）

上一页：屈草
下一页：牡荆实


牡荆实 《本草经集注》

牡荆实

味苦，温，无毒。主治除骨间寒热，通利胃气，止咳逆，下气。生河间南阳冤句山谷，或平寿、都乡高堤岸上，牡荆生田野。八月、九月采实，阴干。（得术、柏实、青葙共治头风，防风为之使，恶石膏。）

河间、冤句、平寿并在北，南阳在西，论蔓荆，即应是今作杖棰之荆，而复非见。其子殊细，正如小麻子，色青黄。荆子实小大如此也。牡荆子乃出北方，如乌豆大，正圆黑，仙术多用牡荆，今人都无识之者。李当之《药录》乃注溲疏下云∶溲疏一名阴栌，一名牡荆，一名空疏。皮白，中空，时有节。子似枸杞子，赤色，味甘、苦，冬月熟，世乃无识者。当此实是真，非人篱垣阳栌也。案如此说，溲疏主治与牡荆都不同，其形类乖异，恐乖实理。

而仙方用牡荆，云能通神见鬼，非唯其实，乃枝叶并好。又云有荆树，必枝枝相对，此是牡荆，有不对者，即非牡荆。即为父，则不应有子。如此，并莫详虚实，须更博访。乃详之尔。

（《新修》一○二页，《大观》卷十二，《政和》三○二页）

上一页：翘根
下一页：秦椒


秦椒 《本草经集注》

秦椒

味辛，温、生温熟寒，有毒。主治风邪气，温中，除寒痹，坚齿长发，明目。治喉痹，吐逆，疝瘕，去老血，产后余疾，腹痛，出汗，利五脏。久服轻身，好颜色，耐老，增年，通神。生太山川谷及秦岭上，或琅琊。八月、九月采实。（恶栝蒌、防葵，畏雌黄。）

今从西来，形似椒而大，色黄黑，味亦颇有椒气，或呼为大椒。又云∶即今 树子，而?

上一页：牡荆实
下一页：蔓荆实


蔓荆实 《本草经集注》

蔓荆实

味苦、辛，微寒，平、温，无毒。主治筋骨间寒热，湿痹，拘挛，明目，坚齿，利九窍。

去白虫、长虫。主风头痛，脑鸣，目泪出。益气，久服轻身，耐老。令人光泽，脂致，长须发。小荆实亦等。生益州。（恶乌头、石膏。）

小荆即应是牡荆，牡荆子大于蔓荆子而反呼为小荆，恐或以树形为言。复不知蔓荆树若高硕尔。（《新修》一○○页，《大观》卷十二，《政和》三○三页）

上一页：秦椒
下一页：女贞实


女贞实 《本草经集注》

女贞实

味苦、甘，平，无毒。主治补中，安五脏，养精神，除百疾，久服肥健，轻身，不老，生武陵川谷。立冬采。

叶茂盛，凌冬不凋，皮青肉白，与秦皮为表里，其树以冬生而可爱，诸处时有。《仙经》

亦服食之，世方不复用，市人亦无识之者。（《新修》一○四页，《大观》卷十二，《政和》三○六页）

上一页：蔓荆实
下一页：桑上寄生


桑上寄生 《本草经集注》

桑上寄生

味苦、甘，平，无毒。主治腰痛，小儿背强，痈肿，安胎，充肌肤，坚发齿，长须眉。

主金创，去痹，女子崩中，内伤不足，产后余疾，下乳汁。其实∶明目，轻身，通神。一名寄屑，一名寓木，一名宛童，一名茑，生弘农川谷桑树上。三月三日采茎、叶，阴干。

桑上者，名桑上寄生尔。诗人云∶施于松上。方家亦有用杨上、枫上者，则各随其树名之，形类犹是一般，但根津所因处为异。法生树枝间，寄根在枝节之内，叶圆青赤，浓泽易折，傍自生枝节。冬夏生，四月花白，五月实赤，大如小豆。今处处皆有，以出彭城为胜。

世人呼皆为续断用之。案《本经》续断别在中品药，所主治不同，岂只是一物，市人使混乱无复能甄识之者。服食方云是桑 ，与此说又为不同尔。（《新修》一○四页，《大观》卷十二?

上一页：女贞实
下一页：蕤核


蕤核 《本草经集注》

蕤核

味甘，温、微寒，无毒。主治心腹邪结气，明目，目痛赤伤泪出。治目肿 烂， 鼻，破心下结淡痞气。久服轻身，益气，不肌。生函谷川谷及巴西。七月采实。

今从北方来，云出彭城间，形如乌豆大，圆而扁，有文理，状似胡桃桃核，今人皆合壳用?《大观》卷十二，《政和》三○六页）

上一页：桑上寄生
下一页：沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香


沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香 《本草经集注》

沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香

并微温。悉治风水毒肿，去恶气。熏陆、詹糖去伏尸。鸡舌、藿香治霍乱、心痛。枫香治风瘾疹痒毒。

此六种香皆合香家要用，不正复入药，唯治恶核毒肿，道方颇有用处。詹糖出晋安岭州。

上真淳泽者难得，多以其皮及柘虫屎杂之，唯轻者为佳，其余无甚真伪，而有精粗尔。外国用波津香明目。白檀消风肿。其青木香别在上品。（《新修》一○八页，《大观》卷十二，《政和》三○七页）

上一页：蕤核
下一页：辛夷


辛夷 《本草经集注》

辛夷

味辛，温，无毒。主治五脏身体寒风，风头脑痛，面 。温中，解肌，利九窍。通鼻塞涕出。治面肿引齿痛，眩冒，身洋洋如在车船之上者。生须发，去白虫。久服下气，轻身，明目，增年耐老。可作膏药，用之去中心及外毛，毛射人肺，令人咳。一名辛矧，一名侯桃，一名房木。生汉中川谷。九月采实，曝干。（芎 为之使，恶五石脂，畏菖蒲、蒲黄、黄连、石膏、黄环。）

今出丹阳近道，形如桃子，小时气辛香，即《离骚》所呼辛夷者也。（《新修》一一一页，《大观》卷十二，《政和》三○三页）

上一页：沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香
下一页：榆皮


榆皮 《本草经集注》

榆皮

味甘，平，无毒。主治大小便不通，利水道，除邪气。肠胃邪热气，消肿，性滑利。

久服轻身，不饥，其实尤良。治小儿头疮 。华∶主小儿痫，小便不利，伤热。一名零榆。生 川山谷。二月采皮，取白曝干。八月采实，并勿令中湿，湿则伤人。

此即今榆树尔，剥取皮，刮除上赤皮，亦可临时用之。性至滑利，初生叶，人以作糜羹辈，令人睡眠。嵇公所谓∶“榆，令人眠也”。断谷乃屑其皮，并檀皮服之，即所谓不饥者也。

（《新修》一一四页，《大观》卷十二，《政和》二九八页）

上一页：辛夷
下一页：当归


当归 《本草经集注》

当归

味甘、辛，温、大温，无毒。主治咳逆上气，温疟寒热洗洗在皮肤中，妇人漏下绝子，诸恶疮疡，金疮，煮饮之。温中止痛，除客血内塞，中风 ，汗不出，湿痹，中恶，客气虚冷，补五脏，生肌肉。一名干归。生陇西川谷。二月、八月采根，阴干。（恶 茹，畏菖蒲、海藻、牡蒙。）

今陇西叨阳、黑水当归，多肉少枝气香，名马尾当归，稍难得。西川北部当归，多根枝而细。历阳所出，色白而气味薄，不相似，呼为草当归，阙少时乃用之。方家有云真当归，正谓此，有好恶故也。世用甚多。道方时须尔。（《大观》卷八，《政和》一九九页）

上一页：榆皮
下一页：防风


防风 《本草经集注》

防风

味甘、辛，温，无毒。主治大风，头眩痛，恶风，风邪，目盲无所见，风行周身，骨节疼痹，烦满。胁痛胁风，头面去来，四肢挛急，字乳金疮内痉。久服轻身。叶∶主中风热汗出。一名铜芸，一名茴草，一名百枝，一名屏风，一名 根，一名百蜚。生沙苑川泽及邯郸、琅琊、上蔡。二月、十月采根，曝干。（得泽泻、 本治风，得当归、芍药、阳起石、禹余粮治妇人子藏风，杀附子毒，恶干姜、藜芦、白蔹、芫花。）

郡县无名沙苑。今第一出彭城、兰陵，即近琅琊者。郁州互市亦得之。次出襄阳、义阳县界，亦可用，即近上蔡者。唯实而脂润，头节坚如蚯蚓头者为好。世用治风最要，道方时用。（《大观》卷七，《政和》一七九页）

上一页：当归
下一页：秦艽


秦艽 《本草经集注》

秦艽

味苦、辛，平、微温，无毒。主治寒热邪气，寒湿风痹，肢节痛，下水，利小便。治风无问久新，通身挛急。生飞乌山谷。二月、八月采根，曝干。（菖蒲为之使。）

飞乌或者地名，今出甘松、龙洞、蚕陵，长大黄白色为佳。根皆作罗文相交，中多衔土，用二○三）

上一页：防风
下一页：黄


黄 《本草经集注》

黄

味甘，微温，无毒。主治痈疽，久败疮，排脓止痛，大风癞疾，五痔鼠 ，补虚，小儿百病。妇人子藏风邪气，逐五脏间恶血，补丈夫虚损，五劳羸瘦，止渴，腹痛泄利，益气，利阴气。生白水者冷，补。其茎、叶治渴及筋挛，痈肿，疽疮。一名戴糁，一名戴椹，一名独椹，一名芰草，一名蜀脂，一名百本。生蜀郡山谷、白水、汉中。二月、十月采，阴干。

（恶龟甲。）

第一出陇西、洮阳，色黄白甜美，今亦难得。次用黑水宕昌者，色白肌肤粗，新者，亦甘温补∶又有蚕陵、白水者，色理胜蜀中者而冷补；又有赤色者，可作膏贴用，消痈肿，世方多用，道家不须。（《大观》卷七，《政和》一七八页）

上一页：秦艽
下一页：吴茱萸


吴茱萸 《本草经集注》

吴茱萸

味辛，温、大热，有小毒。主温中下气，止痛，咳逆，寒热，除湿血痹，逐风邪，开腠理。去淡冷，腹内绞痛，诸冷、实不消，中恶，心腹痛，逆气，利五脏。根∶杀三虫。

根白皮∶杀蛲虫，治喉痹咳逆，止泄注，食不消，女子经产余血。治白癣。一名 。生上谷川谷及宛朐。九月九日采，阴干。（蓼实为之使，恶丹参、硝石、白垩，畏紫石英。）

此即今食茱萸。《礼记》亦名 ，而世中呼为 子，当是不识 字， 字似 字，仍以相其根南行、东行者为胜。道家去三尸方亦用之。（《新修》一三一页，《大观》卷十三，《政和》三一八页）

上一页：黄
下一页：黄芩


黄芩 《本草经集注》

黄芩

味苦，平、大寒，无毒。主治诸热，黄胆，肠 泄痢，逐水，下血闭，恶疮。疽蚀，火伤。治痰热，胃中热，小腹绞痛，消谷，利小肠，女子血闭、淋露、下血，小儿腹痛。一名腐肠，一名空肠，一名内虚，一名黄文，一名经芩，一名妒妇。其子∶主肠 脓血。生秭归川谷及冤句。三月三日采根，阴干。（得浓朴、黄连止腹痛。得五味子、牡蒙、牡蛎，令人有子。得黄 、白蔹、赤小豆治鼠 。山茱萸、龙骨为之使，恶葱实，畏丹参、牡丹、藜芦。）

秭归属建平郡。今第一出彭城，郁州亦有之。圆者名子芩为胜。破者名宿芩，其腹中皆烂，故名腐肠，惟取深色坚实者为好。世方多用，道家不须。（《大观》卷八，《政和》二○七?

上一页：吴茱萸
下一页：黄连


黄连 《本草经集注》

黄连

味苦，寒、微寒，无毒。主治热气，目痛， 伤泪出，明目，肠 ，腹痛。下痢，妇人阴中肿痛。五脏冷热，久下泄 脓血，止消渴，大惊，除水，利骨，调胃，浓肠，益胆，治口疮。久服令人不忘。一名王连。生巫阳川谷及蜀郡太山。二月、八月采。（黄芩、龙骨、理石为之使，恶菊花、芫花、玄参、白藓，畏款冬，胜乌头，解巴豆毒。）

巫阳在建平。今西间者色浅而虚，不及东阳、新安诸县最胜。临海诸县者不佳。用之当布裹 去毛，令如连珠。世方多治下痢及渴，道方服食长生。（《大观》卷七，《政和》一七五?

上一页：黄芩
下一页：五味子


五味子 《本草经集注》

五味子

味酸，温，无毒。主益气，咳逆上气，劳伤羸瘦，补不足，强阴，益男子精。养五脏，除热，生阴中肌。一名会及，一名玄及。生齐山山谷及代郡。八月采实，阴干。（苁蓉为之使，恶葳蕤，胜乌头。）

今第一出高丽，多肉而酸、甜，次出青州、冀州，味过酸，其核并似猪肾。又有建平者，少》卷七，《政和》一八五页）

上一页：黄连
下一页：决明子


决明子 《本草经集注》

决明子

味咸、苦、甘，平、微寒，无毒。主治青盲，目淫肤，赤白膜，眼赤痛泪出。治唇口青。

久服益精光，轻身。生龙门川泽，石决明生豫章。十月十日采，阴干百日。（蓍实为之使，恶大麻子。）

龙门乃在长安北。今处处有。叶如茳芒，子形似马蹄，呼为马蹄决明。用之当捣碎。又别?

上一页：五味子
下一页：芍药


芍药 《本草经集注》

芍药

味苦、酸，平、微寒，有小毒。主治邪气腹痛，除血痹，破坚积，寒热，疝瘕，止痛，利小便，益气。通顺血脉，缓中，散恶血，逐贼血，去水气，利胜膀大小肠，消痈肿，时行寒热，中恶，腹痛，腰痛。一名白术，一名余容，一名犁食，一名解仓，一名 。生中岳川谷及丘陵。二月、八月采根，曝干。（须丸为之使，恶石斛、芒硝，畏硝石、鳖甲、小蓟，反藜芦。）

今出白山、蒋山、茅山最好，白而长大，余处亦有而多赤，赤者小利。世方以止痛，乃不?

上一页：决明子
下一页：桔梗


桔梗 《本草经集注》

桔梗

味辛、苦，微温，有小毒。主治胸胁痛如刀刺，腹满，肠鸣幽幽，惊恐悸气。利五脏肠胃，补血气，除寒热风痹，温中消谷，治喉咽痛，下蛊毒。一名利如，一名房图，一名白药，一名梗草，一名荠 。生嵩高山谷及冤句。二、八月采根，曝干。（节皮为之使。得牡蛎、远志治恚怒，得硝石、石膏治伤寒。畏白芨、龙眼、龙胆。）

近道处处有，叶名隐忍。二、三月生，可煮食之。桔梗治蛊毒甚验。世方用此，乃名荠今别有荠 ，能解药毒，所谓乱人参者便是，非此桔梗，而叶甚相似。但荠 叶下光明、滑?

上一页：芍药
下一页：芎


芎 《本草经集注》

芎

味辛，温，无毒。主治中风入脑头痛，寒痹，筋挛缓急，金疮，妇人血闭无子。除脑中冷动，面上游风去来，目泪出，多涕唾，忽忽如醉，诸寒冷气，心腹坚痛，中恶，猝急肿痛，胁风痛，温中内寒。一名胡芎，一名香果。其叶名蘼芜。生武功川谷斜谷西岭。三月、四月采根，曝干。（得细辛治金疮止痛，得牡蛎治头风吐逆，白芷为之使，恶黄连。）

今惟出历阳，节大茎细，状如马衔，谓之马衔川芎。蜀中亦有而细，人患齿根血出者，含之多瘥。苗名蘼芜，亦入药，别在下说。世方多用，道家时须尔。胡居士云∶武功去长安二百里，正长安西，与扶风、狄道相近。斜谷是长安西岭下，去长安一百八十里，山连接七百里。（《大观》卷七，《政和》一七四页）

上一页：桔梗
下一页：本


本 《本草经集注》

本

味辛、苦，温、微温、微寒，无毒。主治妇人疝瘕，阴中寒肿痛，腹中急，除风头痛，长肌肤，悦颜色。辟雾露润泽，治风邪 曳，金疮，可作沐药面脂。实主风流四肢。一名鬼卿，一名地新，一名微茎。生崇山山谷。正月、二月采根，曝干，三十日成。恶 茹。

世中皆用川芎根须，其形气乃相类。而《桐君药录》说川芎苗似 本，论说花实皆不同，所生处又异。今东山别有 本，形气甚相似，惟长大尔。（《大观）卷八，《政和》二一二?

上一页：芎
下一页：麻黄


麻黄 《本草经集注》

麻黄

味苦，温、微温，无毒。主治中风伤寒头痛，温疟，发表出汗，去邪热气，止咳逆上气，除寒热，破症坚积聚。五脏邪气缓急，风胁痛，治乳余疾，止好唾，通腠理，疏伤寒头疼，解肌，泄邪恶气，消赤黑斑毒。不可多服，令人虚。一名卑相，一名龙沙，一名卑盐。生晋地及河东川谷。立秋采茎，阴干令青。（浓朴为之使，恶辛夷、石韦。）

今出青州、彭城、荣阳、中牟者为胜，色青而多沫。蜀中亦有，不好。用之折除节。节止汗故也。先煮一两沸，去上沫，沫令人烦。其根亦止汗。夏月杂粉用之。世用治伤寒，解肌第一。（《大观》卷八，《政和》一九九页）

上一页：本
下一页：葛根


葛根 《本草经集注》

葛根

味甘，平，无毒。主治消渴，身大热，呕吐，诸痹，起阴气，解诸毒。治伤寒中风头痛，解肌发表出汗，开腠理，治金疮，止痛，胁风痛。生根汁，大寒，治消渴，伤寒壮热。

葛谷∶主治下痢十岁以上。白葛，烧以粉疮，止痛断血。叶∶主金疮，止血。花∶主消酒。一名鸡齐根，一名鹿藿，一名黄斤。生汶山川谷。五月采根，曝干。（杀野葛、巴豆、百药毒。）

即今之葛根，人皆蒸食之。当取入土深大者，破而日干之。生者捣取汁饮之。解温病发热。其花并小豆花干末，服方寸匕，饮酒不知醉。南康、庐陵间最胜，多肉而少筋，甘美。

但为药用之，不及此间尔。五月五日日中时，取葛根为屑，治金疮断血为要药，亦治疟及疮，至?

上一页：麻黄
下一页：前胡


前胡 《本草经集注》

前胡

味苦，微寒，无毒。主治痰满，胸胁中痞，心腹结气，风头痛，去痰实，下气。治伤寒寒热，推陈致新，明目益精。二月、八月采根，曝干。（半夏为之使，恶皂荚，畏藜芦。）

前胡似茈胡而柔软，为治殆欲同。而《本经》上品有茈胡而无此。晚来医乃用之，亦有畏恶，明畏恶非尽出《本经》也。此近道皆有，生下湿地，出吴兴者为胜。（《大观》卷八，《?

上一页：葛根
下一页：知母


知母 《本草经集注》

知母

味苦，寒，无毒。主治消渴，热中，除邪气，肢体浮肿，下水，补不足，益气。治伤寒久疟烦热，胁下邪气，膈中恶，及风汗内疸。多服令人泄。一名 母，一名连母，一名野蓼，一名地参，一名水参，一名水浚，一名货母，一名 母，一名女雷，一名女理，一名儿草，一名鹿列，一名韭逢，一名儿踵草，一名东根，一名水须，一名沈燔。一名 ，一名昌支。

生河内川谷。二月、八月采根，曝干。

今出彭城。形似菖蒲而柔润，叶至难死，掘出随生，须枯燥乃止。甚治热结，亦主疟热烦?

上一页：前胡
下一页：大青


大青 《本草经集注》

大青

味苦，大寒，无毒。主治时气头痛，大热口疮。三月、四月采茎，阴干。

治伤寒方多用此，《本经》又无。今出东境及近道，长尺许，紫茎。除时行热毒，为良。（《大观》卷八，《政和》二一四页）

上一页：知母
下一页：贝母


贝母 《本草经集注》

贝母

味辛、苦，平、微寒，无毒。主治伤寒烦热，淋沥邪气，疝瘕，喉痹，乳难，金疮，风痉。治腹中结实，心下满，洗洗恶风寒，目眩项直，咳嗽上气，止烦热渴，出汗，安五脏，利骨髓。一名空草，一名药实，一名苦花，一名苦菜，一名商草，一名勒母。生晋地。十月采根，曝干。（浓朴、白薇为之使，恶桃花，畏秦椒、 石、莽草，反乌头。）

今出近道，形似聚贝子，故名贝母。断谷服之不饥。（《大观》卷八，《政和》二○五页）

上一页：大青
下一页：栝蒌根


栝蒌根 《本草经集注》

栝蒌根

味苦，寒，无毒。主治消渴，身热，烦满，大热，补虚，安中，续绝伤。除肠胃中痼热，八疸身面黄，唇干口燥，短气，通月水，止小便利。一名地楼，一名果裸，一名天瓜，一名泽姑。实，名黄瓜，主胸痹，悦泽人面。茎叶，治中热伤暑。生弘农川谷及山阴地。入土深者良。生卤地者有毒。二月、八月采根曝干，三十日成。（枸杞为之使，恶干姜，畏牛膝、干漆，反乌头。）

出近道，藤生，状如土瓜，而叶有叉。《毛诗》云∶果裸之实，亦施于宇。其实今以杂作手膏，用根，入土六、七尺，大二、三围者，服食亦用之。（《大观》卷八，《政和》一九七?

上一页：贝母
下一页：丹参


丹参 《本草经集注》

丹参

味苦，微寒，无毒。主治心腹邪气，肠鸣幽幽如走水，寒热，积聚，破症，除瘕，止烦满，益气。养血，去心腹痼疾结气，腰脊强脚痹，除风邪留热。久服利人。一名 蝉草，一名赤参，一名木羊乳。生桐柏山川谷及太山。五月采根，曝干。（畏咸水，反藜芦。）

此桐柏山，是淮水源所出之山，在义阳，非江东临海之桐柏也。今近道处处有，茎方有毛，紫花，时人呼为逐马。酒渍饮之，治风痹。道家时有用处，时人服之多眼赤，故应性热，今?

上一页：栝蒌根
下一页：浓朴


浓朴 《本草经集注》

浓朴

味苦，温、大温，无毒。主治中风，伤寒，头痛，寒热，惊悸，气血痹。死肌，去三虫。

温中，益气，消痰下气，治霍乱及腹痛，胀满，胃中冷逆，胸中呕逆不止，泄痢，淋露，除惊，去留热，止烦满，浓肠胃。一名浓皮，一名赤朴。其树名榛，其子名逐杨。治鼠 ，明目，益气。生交址、冤句。三月、九月、十月采皮，阴干。（干姜为之使，恶泽泻、寒水石、硝石。）

今出建平、宜都，极浓、肉紫色为好，壳薄而白者不如。用之削去上甲错皮。世方多用，道家不须也。（《新修》一二五页，《大观》卷十三，《政和》三二四页）

上一页：丹参
下一页：竹叶芹竹叶


竹叶芹竹叶 《本草经集注》

竹叶芹竹叶

味苦，平、大寒，无毒。主治咳逆上气。溢筋急，恶疡，杀小虫。除烦热，风痉，喉痹，呕逆。

根∶作汤，益气，止渴，补虚，下气，消毒。汁∶主治风痉，痹。实∶通神明，轻身，益气。生益州。淡竹叶∶味辛，平、大寒。主胸中痰热，咳逆上气。其沥∶大寒。治暴中风，风痹，胸中大热，止烦闷。其皮茹∶微寒，治呕 ，温气，寒热，吐血，崩中，溢筋。苦竹叶及沥∶治口疮，目痛，明目，通利九窍。竹笋∶味甘，无毒。主治消渴，利水道，益气，可久食。干笋烧服，治五痔血。

竹类甚多，此前一条云是篁竹，次用淡苦尔。又一种薄壳者，名甘竹叶，最胜，又有实中竹、笙竹，又有 竹，并以笋为佳，于药无用。凡取竹沥，惟用淡竹耳。竹实出蓝田，江东乃有花而无实，故凤鸟不至。而顷来斑斑有实，实状如小麦，堪可为饭。（《新修》一二七页?

上一页：浓朴
下一页：玄参


玄参 《本草经集注》

玄参

味苦，咸，微寒，无毒。主治腹中寒热积聚，女子产乳余疾，补肾气，令人目明。治中风伤寒，身热支满，狂邪忽忽不知人，温疟洒洒，血瘕，下寒血，除胸中气，下水，止烦渴，散颈下核，痈肿，心腹痛，坚症，定五脏。久服补虚，明目，强阴，益精。一名重台，一名玄台，一名鹿肠，一名正马，一名咸，一名端。生河间川谷及冤句。三月、四月采根，曝干。（恶黄 、干姜、大枣、山茱萸，反藜芦。）

今出近道，处处有。茎似人参而长大。根甚黑，亦微香，道家时用，亦以合香。（《大观》卷八，《政和》二○三页）

上一页：竹叶芹竹叶
下一页：沙参


沙参 《本草经集注》

沙参

味苦，微寒，无毒。主治血积，惊气，除寒热，补中，益肺气。治胃痹，心腹痛，结热邪气，头痛，皮间邪热，安五脏，补中。久服利人。一名知母，一名苦心，一名志取，一名虎须，一名白参，一名识美，一名文希。生河内川谷及宛朐般阳续山。二月、八月采根，曝干。（恶防己，反藜芦。）

今出近道，丛生，叶似枸杞，根白实者佳。此沙参并人参、玄参、丹参、苦参是为五参，其形不尽相类，而主治颇同，故皆有参名。又有紫参，正名牡蒙，在中品。（《大观》卷七，《政和》一八九页）

上一页：玄参
下一页：苦参


苦参 《本草经集注》

苦参

味苦，寒，无毒。主治心腹结气，症瘕，积聚，黄胆，溺有余沥，逐水，除痈肿，补中，明目，止泪。养肝胆气，安五脏，定志，益精，利九窍，除伏热，肠 ，止渴，醒酒，小便黄赤，治恶疮，下部 疮，平胃气，令人嗜食轻身。一名水槐，一名苦 ，一名地槐，一名菟槐，一名骄槐，一名白茎，一名虎麻，一名岑茎，一名禄白，一名陵郎。生汝南山谷及田野。三月、八月、十月采根，曝干。（玄参为之使，恶贝母、漏芦、菟丝，反藜芦。）

今出近道，处处有。叶极似槐树，故有槐名。花黄，子作荚。根味至苦恶。病患酒渍饮之?

上一页：沙参
下一页：续断


续断 《本草经集注》

续断

味苦、辛，微温，无毒。主治伤寒，补不足，金疮，痈伤，折跌，续筋骨，妇人乳难，崩中漏血，金疮血内漏，止痛，生肌肉，及 伤，恶血，腰痛，关节缓急。久服益气力。一名龙豆，一名属折，一名接骨，一名南草，一名槐。生常山山谷。七月、八月采，阴干。（地黄为之使，恶雷丸。）

案《桐君药录》云∶续断生蔓延，叶细，茎如荏，大根本，黄白有汁，七月、八月采根，今?

高丈余许，叶似蒴 ，皮主治金疮，有此接骨名，疑或者。而广州又有一藤名续断，一名诺藤，断其茎，器承其汁饮之，治虚损绝伤，用沐头，又长发。折枝插地即生，恐此又相类。

李云是虎蓟，与此大乖，而虎蓟亦自治血尔。（《大观》卷七，《政和》一八一页）

上一页：苦参
下一页：枳实


枳实 《本草经集注》

枳实

味苦、酸，寒、微寒，无毒。主治大风在皮肤中，如麻豆苦痒，除寒热热结，止痢。长肌肉，利五脏，益气，轻身。除胸胁痰癖，逐停水，破结实，消胀满，心下急、痞痛、逆气、胁风痛，安胃气，止溏泄，明目。生河内川泽。九月、十月采，阴干。

今处处有，采破令干。用之除中核，微炙令香，亦如橘皮，以陈者为良。枳树枝茎及皮，治?

三，《政和》三二三页）

上一页：续断
下一页：山茱萸


山茱萸 《本草经集注》

山茱萸

味酸，平、微温，无毒。主治心下邪气，寒热，温中，逐寒湿痹，去三虫。肠胃风邪。

寒热，疝瘕，头脑风，风气去来，鼻塞，目黄、耳聋，面 ，温中，下气，出汗，强阴，益精，安五脏，通九窍，止小便利。久服轻身，明目，强力，长年。一名蜀枣，一名鸡足，一名思益，一名KT 实。生汉中山谷及琅琊、宛朐、东海承县。九月、十月采实，阴干。

（蓼实为之使，恶桔梗、防风、防己。）

今出近道诸山中大树，子初熟未干，赤色，如胡颓子，亦可啖。既干后，皮甚薄，当合核?

上一页：枳实
下一页：桑根白皮


桑根白皮 《本草经集注》

桑根白皮

味甘，寒，无毒。主治伤中，五劳，六极，羸瘦，崩中，脉绝，补虚，益气。去肺中水气，止唾血，热渴，水肿，腹满，胪胀，利水道，去寸白，可以缝创。采无时。出土上者杀人。（续断、桂心、麻子为之使。）叶∶主除寒热，出汗。汁∶解蜈蚣毒。桑耳∶味甘，有毒。

黑者，主女子漏下赤白汁，血病，症瘕积聚，腹痛，阴阳寒热无子，治月水不调。其黄熟陈白者，止久泄，益气不饥。其金色者，治 痹饮，积聚，腹病，金创。一名桑菌，一名木麦。

五木耳∶名 ，益气，不饥，轻身，强志。生犍为山谷。六月多雨时采木耳，即曝干东行桑根乃易得，而江边多出土，不可轻信。桑耳，《断谷方》云∶木 又呼为桑上寄生，此云五木耳，而不显四者是何木？案老桑树生燥耳，有黄、赤、白者，又多雨时亦生软湿者，人采以作菹，皆无复药用。（《新修》一四一页，《大观》卷十三，《政和》三一五页）

上一页：山茱萸
下一页：松萝


松萝 《本草经集注》

松萝

味苦、甘，平，无毒。主治嗔怒邪气，止虚汗出风头，女子阴寒肿痛，治痰热，温疟，可为吐汤，利水道。一名女萝。生熊耳山川谷松树上。五月采，阴干。

东山甚多，生杂树上，而以松上者为真。《毛诗》云∶茑与女萝，施于松上。茑是寄生，今?

和》三三○页）

上一页：桑根白皮
下一页：白棘


白棘 《本草经集注》

白棘

味辛，寒，无毒。主治心腹痛，痈肿，溃脓，止痛。决刺结，治丈夫虚损，阴痿，精自出，补肾气，益精髓。一名棘针，一名棘刺。生雍州川谷。

李云此是酸枣树针，今人用天门冬苗代之，非真也。（《新修》一四三页，《大观》卷十三，《政和》三二九页）

上一页：松萝
下一页：棘刺花


棘刺花 《本草经集注》

棘刺花

味苦，平，无毒。主治金疮、内漏，明目。冬至后百廿日采之。实，主明目，心腹痿痹，除热，利小便。生道旁。四月采。一名菥 ，一名马朐，一名刺原。又有枣针，治腰痛、喉痹不通。

此一条又相违越，恐李所言多是，然复道其花一名菥 ，此恐别是一物，不关枣针也。

今世人皆用天门冬苗，吾亦不许。门冬苗乃是好作饮，益人，正不可当棘刺尔。（《新修》一四?

上一页：白棘
下一页：狗脊


狗脊 《本草经集注》

狗脊

味苦、甘，平，微温，无毒。主治腰背强，关机缓急，周痹寒湿，膝痛，颇利老人。

治失溺不节，男子脚弱腰痛，风邪淋露，少气，目暗，坚脊，利俯仰，女子伤中，关节重。一名百枝，一名强膂，一名扶盖，一名扶筋。生常山川谷。二月、八月采根，曝干。（萆今山野处处有，与菝 相似而小异。其茎叶小肥，其节疏，其茎大直，上有刺，叶圆有赤?

上一页：棘刺花
下一页：萆


萆 《本草经集注》

萆

味苦、甘，平，无毒。主治腰背痛强，骨节风寒湿，周痹，恶疮不瘳，热气，伤中恚怒，阴痿失溺，关节老血，老人五缓。一名赤节。生真定山谷。二月、八月采根，曝干。（薏苡为之使，畏葵根、大黄、茈胡、牡蛎、前胡。）

今处处有，亦似菝 而小异，根大，不甚有角节，色小浅。（《大观》卷八，《政和》二一三页）

上一页：狗脊
下一页：菝


菝 《本草经集注》

菝

味甘，平、温，无毒。主治腰背寒痛，风痹，益血气，止小便利。生山野，二月、八月采根，曝干。

此有三种，大略根苗并相类。菝 茎紫，短小多细刺，小减萆 而色深，人用作饮。（《大观》卷八，《政和》二一四页）

上一页：萆
下一页：石韦


石韦 《本草经集注》

石韦

味苦、甘，平，无毒。主治劳热邪气，五癃闭不通，利小便水道。止烦，下气，通膀胱满，补五劳，安五脏，去恶风，益精气。一名石 ，一名石皮。用之去黄毛，毛射人肺，令人咳，不可治。生华阴山谷石上，不闻水及人声者良。二月采叶，阴干。（滑石、杏仁、射干为之使，得菖蒲良。）

蔓延石上，生叶如皮，故名石韦。今处处有，以不闻水声、人声者为佳。出建平者，叶长?

上一页：菝
下一页：通草


通草 《本草经集注》

通草

味辛、甘，平，无毒。主去恶虫，除脾胃寒热，通利九窍、血脉、关节，令人不忘，治脾疸，常欲眠，心烦，哕出音声，治耳聋，散痈肿诸结不消，及金疮，恶疮，鼠 ，折， 鼻，息肉，堕胎，去三虫。一名附支，一名丁翁。生石城山谷及山阳。正月采枝，阴干。

今出近道。绕树藤生，汁白。茎有细孔，两头皆通。含一头吹之，则气出彼头者良。或云?

上一页：石韦
下一页：瞿麦


瞿麦 《本草经集注》

瞿麦

味苦、辛，寒，无毒。主治关格诸癃结，小便不通，出刺，决痈肿，明目去翳，破胎堕子，下闭血，养肾气，逐膀胱邪逆，止霍乱，长毛发。一名巨句麦，一名大菊，一名大兰。

生太山川谷。立秋采实，阴干。（ 草、牡丹为之使，恶桑螵蛸。）

今出近道，一茎生细叶，花红紫赤可爱，合子叶刈取之。子颇似麦，故名瞿麦。此类乃有两种∶一种微大，花边有叉桠，未知何者是？今市人皆用小者。复一种，叶广相似而有毛，花?

空壳，无复子尔。（《大观》卷八，《政和》二○二页）

上一页：通草
下一页：败酱


败酱 《本草经集注》

败酱

味苦、咸，平、微寒，无毒。主治暴热，火疮赤气，疥瘙，疽痔，马鞍热气。除痈肿，浮肿，结热，风痹，不足，产后腹痛。一名鹿肠，一名鹿首，一名马草，一名泽败。生江夏川谷。八月采根，曝干。

出近道，叶似 ，根形似茈胡，气如败豆酱，故以为名。（《大观》卷八，《政和》二一○页）

上一页：瞿麦
下一页：秦皮


秦皮 《本草经集注》

秦皮

味苦，微寒、大寒，无毒。主治风寒湿痹，洗洗寒气，除热，目中青翳白膜。治男子少精，妇人带下，小儿痫，身热。可作洗目汤。久服头不白，轻身，皮肤光泽，肥大有子。一名岑皮，一名石檀。生庐江川谷及宛朐。二月、八月采皮，阴干。（大戟为之使，恶吴茱世云是樊 皮，而水渍以和墨，书青色不脱，彻青，且亦殊薄，恐不必尔。世方惟以治目?

上一页：败酱
下一页：白芷


白芷 《本草经集注》

白芷

味辛，温，无毒。主治女人漏下赤白，血闭，阴肿，寒热，风头侵目泪出，长肌肤润泽，可作面脂。治风邪，久渴，吐呕，两胁满，风痛，头眩，目痒，可作膏药面脂，润颜色。一名芳香，一名白 ，一名 ，一名莞，一名苻蓠，一名泽芬。叶名 麻，可作浴汤。生河东川谷下泽。二月、八月采根，曝干。（当归为之使，恶旋复花。）

今出近道，处处有，近下湿地，东间甚多。叶亦可作浴汤，道家以此香浴去尸虫，又用合?

上一页：秦皮
下一页：杜蘅


杜蘅 《本草经集注》

杜蘅

味辛，温，无毒。主治风寒咳逆，香人衣体。生山谷。三月三日采根，熟洗，曝干。

根叶都似细辛，惟气小异尔。处处有之。方药少用，惟道家服之，令人身衣香。《山海经?

上一页：白芷
下一页：杜若


杜若 《本草经集注》

杜若

味辛，微温，无毒。主治胸胁下逆气，温中，风入脑户，头肿痛，多涕泪出，眩倒目，止痛，除口臭气。久服益精，明目，轻身，令人不忘。一名杜蘅，一名杜莲，一名白莲，一名白芩，一名若芝。生武陵川泽及宛朐。二月、八月采根，曝干。（得辛夷、细辛良，恶茈胡、前胡。）

今处处有。叶似姜而有文理，根似高良姜而细，味辛香。又绝似旋复根，殆欲相乱，叶小异尔。《楚词》云∶山中人兮芳杜若。此者一名杜蘅，今复别有杜蘅，不相似。（《大观》）

卷?

上一页：杜蘅
下一页：柏木


柏木 《本草经集注》

柏木

味苦，寒，无毒。主治五脏肠胃中结气热，黄胆，肠痔，止泄痢，女子漏下、赤白，阴阳蚀疮。治惊气在皮间，肌肤热赤起，目热赤痛，口疮。久服通神。一名檀桓。根，名檀桓，主心腹百病，安魂魄，不饥渴。久服轻身。延年通神。生汉中山谷及永昌。（恶干漆。）

今出邵陵者，轻薄色深为胜。出东山者，浓重而色浅。其根于道家入木芝品，今人不知取服之。又有一种小树，状如石榴。其皮黄而苦，世呼为子柏，亦主口疮。又一种小树，至多刺，皮亦黄，亦主口疮。（《新修》一一○页，《大观》卷十二，《政和》二九九页）

上一页：杜若
下一页：木兰


木兰 《本草经集注》

木兰

味苦，寒，无毒。主治身有大热在皮肤中，去面热赤 、酒 ，恶风、癞疾，阴下痒湿明目。治中风伤寒，及痈疽水肿，去臭气。一名林兰，一名杜兰。皮似桂而香。生零陵山谷，生太山。十二月采皮，阴干。

零陵诸处皆有，状如楠树，皮甚薄而味辛香。今益州有，皮浓，状如浓朴，而气味为胜。

故新修》一一三页，《大观》卷十二，《政和》三○六页）

上一页：柏木
下一页：白薇


白薇 《本草经集注》

白薇

味苦、咸，平、大寒，无毒。主治暴中风，身热肢满，忽忽不知人。狂惑邪气，寒热酸疼，温疟洗洗 发作有时。治伤中淋露，下水气，利阴气，益精。一名白幕，一名薇草，一名春草，一名骨美。久服利人。生平原川谷。三月三日采根，阴干。（恶黄 、干姜、干漆、山茱萸、大枣。）

近道处处有。根状似牛膝而短小尔。方家用，多治惊邪、风狂、疰病。（《大观》卷八，《政和》二一三页）

上一页：木兰
下一页：耳实


耳实 《本草经集注》

耳实

味苦、甘，温。叶∶味苦、辛，微寒，有小毒。主治风头寒痛，风湿周痹，四肢拘挛痛，恶肉死肌，膝痛，溪毒。久服益气，耳目聪明，强志，轻身。一名胡 ，一名地葵，一名 ，一名常思。生安陆川谷及六安田野，实熟时采。

此是常思菜，伧人皆食之。以叶覆麦作黄衣者，一名羊负来。昔中国无此，言从外国逐羊?

上一页：白薇
下一页：茅根


茅根 《本草经集注》

茅根

味甘，寒，无毒。主治劳伤虚羸，补中益气，除瘀血，血闭，寒热，利小便，下五淋，除客热在肠胃，止渴，坚筋，妇人崩中。久服利人。其苗∶主下水。一名兰根，一名茹根，一名地菅，一名地筋，一名兼杜。生楚地山谷田野，六月采根。

此即今白茅菅。《诗》云∶“露彼菅茅”。其根如如渣芹甜美。服食此断谷甚良。世方稀用，惟治淋及崩中尔。（《大观》卷八，《政和》二○八页）

上一页：耳实
下一页：百合


百合 《本草经集注》

百合

味甘，平，无毒。主治邪气腹胀，心痛，利大小便，补中益气。除浮肿，胪胀，痞满，寒热，通身疼痛，及乳难喉痹肿，止涕泪。一名重箱，一名重迈，一名摩罗，一名中逢花，一名强瞿。生荆州川谷。二月、八月采根，曝干。

近道处处有，根如胡蒜，数十片相累，人亦蒸煮食之。乃言初是蚯蚓相缠结变作之，世人?

上一页：茅根
下一页：酸浆


酸浆 《本草经集注》

酸浆

味酸，平、寒，无毒。主治热烦满，定志，益气，利水道，产难吞其实，立产，一名醋浆。生荆楚川泽及人家田园中。五月采，阴干。

处处人家多有，叶亦可食。子作房，房中有子如梅李大，皆黄赤色。小儿食之，能除热，亦治黄病，多效。（《大观》卷八，《政和》二一一页）

上一页：百合
下一页：淫羊藿


淫羊藿 《本草经集注》

淫羊藿

味辛，寒，无毒。主治阴痿，绝伤，茎中痛，利小便，益气力，强志。坚筋骨，消瘰 ，赤痈，下部有疮洗出虫，丈夫久服，令人无子。一名刚前。生上郡阳山山谷。（薯蓣服此使人好为阴阳。西川北部有淫羊，一日百遍合，盖食藿所致，故名淫羊藿。（《大观》卷八，《政和》二○六页）

上一页：酸浆
下一页：蠡实


蠡实 《本草经集注》

蠡实

味甘，平、温，无毒。主治皮肤寒热，胃中热气，风寒湿痹，坚筋骨。令人嗜食。

止心烦满，利大小便，长肌肉肥大。久服轻身。花、叶∶去白虫，治喉痹，多服令人溏泄。一名荔实，一名剧草，一名三坚，一名豕首。生河东川谷。五月采实，阴干。（方药不复用，世无识者，天名精亦名豕首也。）（《大观》卷八，《政和》二○二页）

上一页：淫羊藿
下一页：枝子


枝子 《本草经集注》

枝子

味苦，寒、大寒，无毒。主治五内邪气，胃中热气，面赤酒 鼻，白癞、赤癞。疮疡。

治目热赤痛，胸中心大小肠大热，心中烦闷，胃中热气。一名木丹，一名越桃。生南阳川谷。

九月采实，曝干。（解玉支毒。）

处处有，亦两三种小异，以七道者为良。经霜乃取之。今皆入染用，于药甚稀。玉支即羊?

上一页：蠡实
下一页：槟榔


槟榔 《本草经集注》

槟榔

味辛，温，无毒。主治消谷，逐水，除痰 ，杀三虫，去伏尸，治寸白。生南海。

此有三、四种∶出交州，形小而味甘；广州以南者，形大而味涩，核亦大；尤大者，名楮槟榔，作药皆用之。又小者，南人名 子，世人呼为槟榔孙，亦可食。（《新修》一三四页，《大观》卷十三，《政和》三一九页）

上一页：枝子
下一页：合欢


合欢 《本草经集注》

合欢

味甘，平，无毒。主安五脏，和心志，令人欢乐无忧。久服轻身，明目，得所欲。生益州川谷。

嵇公《养生论》亦云∶合欢蠲忿，萱草忘忧。诗人又有萱草，皆云即是今鹿葱，而不入药用。至于合欢举世无识之者。当以其非治病之功，稍见轻略，遂致永谢。犹如长生之法，人罕敦尚，亦为遗弃也。洛阳华林苑中，犹云合欢如丁林，唯不来江左尔。（《新修》一三四页，《大观》卷十三，《政和》三三二页）

上一页：槟榔
下一页：卫矛


卫矛 《本草经集注》

卫矛

味苦，寒，无毒。主治女子崩中，下血，腹满，汗出，除邪，杀鬼毒蛊疰，中恶，腹痛，去白虫，消皮肤风毒肿，令阴中解。一名鬼箭。生霍山山谷。八月采，阴干。

山野处处有。其茎有三羽，状如箭羽，世皆呼为鬼箭。而为用甚稀，用之削取皮及羽也。

（《新修》一三六页，《大观》卷十三，《政和》三三一页）

上一页：合欢
下一页：紫葳


紫葳 《本草经集注》

紫葳

味酸，微寒，无毒。主治妇人产乳余疾，崩中，症瘕，血闭，寒热，羸瘦，养胎。茎叶∶味苦，无毒。主痿蹶，益气。一名陵苕，一名茇华。生西海川谷及山阳。

李云是瞿麦根，今方用至少。《博物志》云∶郝晦行华草于太行山北，得紫葳花。必当奇?

云有苕之华；郭云陵霄藤，亦恐非也。（《新修》一三七页，《大观》卷十三，《政和》三二七页）

上一页：卫矛
下一页：芜荑


芜荑 《本草经集注》

芜荑

味辛，平，无毒。主治五内邪气，散皮肤骨节中淫淫温行毒，去三虫，化食，逐寸白，散腹中 喘息。一名无姑，一名 。生晋山川谷。三月采实，阴干。

今唯出高丽，状如榆荚，气臭如 ，彼人皆以作酱食之。性杀虫，以置物中，亦辟蛀。

但患其臭尔。（《新修》一三八页，《大观》卷十三，《政和》三二二页）

上一页：紫葳
下一页：紫草


紫草 《本草经集注》

紫草

味苦，寒，无毒。主治心腹邪气，五疸，补中益气，利九窍，通水道。治腹肿胀满痛；以合膏，疗小儿疮及面 。一名紫丹，一名紫 。生砀山山谷及楚地。三月采根，阴干。

今出襄阳，多从南阳、新野来，彼人种之，即是今染紫者，方药家都不复用。《博物志》

云?

，《政和》二○九页）

上一页：芜荑
下一页：紫菀


紫菀 《本草经集注》

紫菀

味苦、辛，温，无毒。主治咳逆上气，胸中寒热结气，去蛊毒、痿蹶，安五脏。治咳唾脓血，止喘悸，五劳体虚，补不足，小儿惊痫。一名紫 ，一名青菀。生房陵山谷及真定、邯郸，二月、三月采根，阴干。（款冬为之使，恶天雄、瞿麦、雷丸、远志，畏茵陈蒿。）近道处处有，生布地，花亦紫，本有白毛，根甚柔细。有白者名白菀，不复用。（《大观》卷八，《政和》二○九页）

上一页：紫草
下一页：白藓


白藓 《本草经集注》

白藓

味苦、咸，寒，无毒。主治头风，黄胆，咳逆，淋沥，女子阴中肿痛，湿痹死肌。不可屈伸起止行步。治四肢不安，时行腹中大热，饮水，欲走，大呼，小儿惊痫，妇人产后余痛。

生上谷川谷及宛朐。四月、五月采根，阴干。（恶桑螵蛸、桔梗、茯苓、萆 。）近道处处有，以蜀中者为良。世呼为白羊鲜，气息正似羊膻，或名白膻。（《大观》卷八，《政和》二一○页）

上一页：紫菀
下一页：白兔藿


白兔藿 《本草经集注》

白兔藿

味苦，平，无毒。主治蛇、虺、蜂、虿、 狗、菜、肉、蛊毒，鬼疰，风疰，诸大毒不可入口者，皆消除之。又去血，可末着痛上，立消。毒入腹者，煮饮之即解。一名白葛。生交州山谷。

此药治毒，莫之与敌。而人不复用，殊不可解，都不闻有识之者，想当似葛尔，须别广访?

上一页：白藓
下一页：营实


营实 《本草经集注》

营实

味酸，温、微寒，无毒。主治痈疽，恶疮，结肉，跌筋，败疮，热气，阴蚀不瘳，利关节。久服轻身益气。根∶止泄痢腹痛，五脏客热，除邪逆气，疽癞，诸恶疮，金疮伤挞，生肉复肌。一名蔷薇，一名蔷麻，一名牛棘，一名牛勒，一名蔷蘼，一名山棘。生零陵川谷及蜀郡。八月、九月采，阴干。

营实即是蔷薇子，以白花者为良。根亦可煮酿酒，茎、叶亦可煮作饮。（《大观》卷七，《?

上一页：白兔藿
下一页：薇衔


薇衔 《本草经集注》

薇衔

味苦，平、微寒，无毒。主治风湿痹，历节痛，惊痫吐舌，悸气，贼风，鼠 ，痈肿，暴症，逐水，治痿蹶。久服轻身明目。一名麋衔，一名承膏，一名承肌，一名无心，一名无颠。生汉中川泽及宛朐、邯郸。七月采茎、叶，阴干。（得秦皮良。）世用亦少。（《大观》

卷七，《政和》一九○页）

上一页：营实
下一页：井中苔及萍


井中苔及萍 《本草经集注》

井中苔及萍

大寒。主治漆疮，热疮，水肿。井中蓝，杀野葛、巴豆诸毒。

废井中多生苔萍，及砖土间生杂草、莱蓝，既解毒，在井中者弥佳，不应复别是一种名井中蓝。井底泥至冷，亦治汤火灼疮，井华水又服炼法用之。（《大观》卷九，《政和》二三八?

上一页：薇衔
下一页：王孙


王孙 《本草经集注》

王孙

味苦，平，无毒。主治五脏邪气，寒湿痹，四肢疼酸，膝冷痛。治百病，益气。吴名白功草，楚名王孙，齐名长孙，一名黄孙，一名黄昏，一名海孙，一名蔓延。生海西川谷及汝南城郭垣下。

今方家皆呼名黄昏，又云牡蒙，市人亦少识者。（《大观》卷九，《政和》二三七页）爵床，味咸，寒，无毒。主治腰脊痛，不得着床，俯仰艰难，除热，可作浴汤。生汉中川谷及田野。（《大观》卷九《政和》二三八页）

上一页：井中苔及萍
下一页：白前


白前 《本草经集注》

白前

味甘，微温，无毒。主治胸胁逆气，咳嗽上气。

此药出近道，似细辛而大，色白易折。主气嗽方多用之。（《大观》卷九，《政和》二三三页）

上一页：王孙
下一页：百部根


百部根 《本草经集注》

百部根

微温，有小毒。主治咳嗽上气。

山野处处有。根数十相连，似天门冬而苦强，亦有小毒。火炙酒渍饮之。治咳嗽，亦主去虱。煮作汤，洗牛犬虱即去。《博物志》云∶九真有一种草似百部，但长大尔。悬火上令干，夜取四五寸短切，含咽汁，勿令人知，治暴嗽甚良，名为嗽药。疑此是百部，恐其土肥润处，是以长大尔。（《大观》卷九，《政和》二二五页）

上一页：白前
下一页：王瓜


王瓜 《本草经集注》

王瓜

味苦，寒，无毒。主治消渴，内痹，瘀血，月闭，寒热，酸疼，益气，愈聋。治诸邪气，热结，鼠 ，散痈肿留血，妇人带下不通，下乳汁，止小便数不禁，逐四肢骨节中水，治马骨刺人疮。一名土瓜。生鲁地平泽田野，及人家垣墙间。三月采根。阴干。

今土瓜生篱院间亦有，子熟时赤，如弹丸大。根，今多不预干，临用时乃掘取，不堪入大?

观》卷九，《政和》二一九页）

上一页：百部根
下一页：荠


荠 《本草经集注》

荠

味甘，寒，无毒。主治解百药毒。

根茎都似人参，而叶小异，根味甜绝，能杀毒。以其与毒药共处，而毒皆自然歇，不正入?

上一页：王瓜
下一页：高良姜


高良姜 《本草经集注》

高良姜

大温，无毒。主治暴冷，胃中冷逆，霍乱腹痛。

出高良郡。人腹痛不止，但嚼食亦效。形气与杜若相似，而叶如山姜。（《大观》卷九，《政和》二二四页）

上一页：荠
下一页：马先蒿


马先蒿 《本草经集注》

马先蒿

味苦，平，无毒。主治寒热鬼疰，中风，湿痹，女子带下病，无子。一名马屎蒿。生南阳川泽。方云一名烂石草，主恶疮，方药亦不复用。（《大观》卷九，《政和》二三○页）

蜀羊泉，味苦，微寒，无毒。主治头秃，恶疮，热气，疥瘙痂癣虫。治龋齿，女子阴中内伤，皮间实积。一名羊泉，一名羊饴。生蜀郡川谷。

方药亦不复用，彼土人时有采识者。（《大观》卷九，《政和》二三七页）

上一页：高良姜
下一页：积雪草


积雪草 《本草经集注》

积雪草

味苦，寒，无毒。主治大热，恶疮，痈疽，浸淫赤 ，皮肤赤，身热。生荆州川谷。

方药亦不用，想此草当寒冷尔。（《大观》卷八，《政和》二三三页）

上一页：马先蒿
下一页：恶实


恶实 《本草经集注》

恶实

味辛，平，无毒。主明目，补中，除风伤。根茎∶治伤寒寒热汗出，中风面肿。消渴热中，逐水。久服轻身耐老。生鲁山平泽。

方药不复用。（《大观》卷九，《政和》二一八页）

上一页：积雪草
下一页：莎草根


莎草根 《本草经集注》

莎草根

味甘，微寒，无毒。主除胸中热，充皮毛。久服利人，益气，长须眉。一名 ，一名侯莎，其实名缇。生田野，二月、八月采。

方药亦不复用，《离骚》云∶青莎杂树，繁草霍靡。古人为诗多用之，而无识者，乃有鼠?

上一页：恶实
下一页：大、小蓟根


大、小蓟根 《本草经集注》

大、小蓟根

味甘，温。主养精保血。大蓟主治女子赤白沃，安胎，止吐血，衄鼻，令人肥健，五月采。

大蓟是虎蓟，小蓟是猫蓟，叶并多刺，相似。田野甚多，方药不复用，是贱之故，大蓟根甚治血，亦有毒。（《大观》卷九，《政和》二二一页）

上一页：莎草根
下一页：垣衣


垣衣 《本草经集注》

垣衣

味酸，无毒。主治黄胆，心烦，咳逆，血气，暴热在肠胃。金疮内塞。久服补中益气，长肌，好颜色。一名昔邪，一名乌韭，一名垣嬴，一名天韭，一名鼠韭。生古垣墙阴或屋上。

三月三日采，阴干。

方药不甚用，世中少见有者。《离骚》亦有昔邪，或云即是天蒜尔。（《大观》卷九，《政和》二三六页）

上一页：大、小蓟根
下一页：艾叶


艾叶 《本草经集注》

艾叶

味苦，微温，无毒。主灸百病，可作煎，止下痢，吐血，下部 疮，妇人漏血，利阴气，生肌肉，辟风寒，使人有子。一名冰台，一名医草。生田野。三月三日采，曝干。作煎勿令见风。

捣叶以灸百病，亦止伤血。汁，又杀蛔虫。苦酒煎叶，治癣甚良。（《大观》卷九，《政和》二一七页）

上一页：垣衣
下一页：牡蒿


牡蒿 《本草经集注》

牡蒿

味苦，温，无毒。主充肌肤，益气，令人暴肥，血脉满盛，不可久服。生田野，五月、八月采。

方药不复用。（《新修》三六○页，《大观》卷三十，《政和》五四六页）

上一页：艾叶
下一页：假苏


假苏 《本草经集注》

假苏

味辛，温，无毒。主治寒热，鼠 ，瘰 ，生疮，结聚气破散之，下瘀血，除湿痹。一名鼠 ，一名姜芥。生汉中川泽。

方药亦不复用。（《新修》二七八页，《大观》卷二十八页，《政和》五一三页）

上一页：牡蒿
下一页：水萍


水萍 《本草经集注》

水萍

味辛、酸，寒，无毒。主治暴热身痒，下水气，胜酒，长须发，止消渴，下气。以沐浴，生毛发。久服轻身。一名水花，一名水白，一名水苏。生雷泽池泽。三月采，曝干。

此是水中大萍尔，非今浮萍子。《药录》云∶五月有花，白色，即非今沟渠所生者。楚王?

上一页：假苏
下一页：海藻


海藻 《本草经集注》

海藻

味苦、咸，寒，无毒。主治瘿瘤气，颈下核，破散结气、痈肿、症瘕，坚气，腹中上下鸣，下十二水肿。治皮间积聚暴溃，留气热结，利小便。一名落首，一名 。生东海池泽。

七月七日采，曝干。（反甘草。）

生海岛上，黑色如乱发而大少许，叶大都似藻叶。又有石帆，状如柏，治石淋。又有水松?

上一页：水萍
下一页：昆布


昆布 《本草经集注》

昆布

味咸，寒，无毒。主治十二种水肿，瘿瘤聚结气， 疮。生东海。

今惟出高丽。绳把索之如卷麻，作黄黑色，柔韧可食。《尔雅》云∶纶似纶，组似组，东海有之。今青苔、紫菜皆似纶，此昆布亦似组，恐即是也。凡海中菜，皆治瘿瘤结气，青苔、紫菜辈亦然，干苔性热，柔苔甚冷也。（《大观》卷九，《政和》二二二页）

上一页：海藻
下一页：荭草


荭草 《本草经集注》

荭草

味咸，微寒，无毒。主治消渴，去热，明目，益气。一名鸿 。如马蓼而大，生水傍，五月采实。

此类甚多，今生下湿地，极似马蓼，甚长大。《诗》称隰有游龙，注云荭草。郭景纯云∶即笼古也。（《大观》卷九，《政和》二三四页）

上一页：昆布
下一页：陟厘


陟厘 《本草经集注》

陟厘

味甘，大温，无毒。主治心腹大寒，温中消谷，强胃气，止泄痢。生江南池泽。

此即南人作纸者，方家惟合断下药用之。（《大观》卷九，《政和》二三七页）

上一页：荭草
下一页：熏草


熏草 《本草经集注》

熏草

味甘，平，无毒。主明目，止泪，治泄精，去臭恶气，伤寒头痛，上气，腰痛，一名蕙草。生下湿地，三月采，阴干，脱节者良。

世人呼燕草，状如茅而香者为熏草，人家颇种之。《药录》云∶叶如麻，两两相对。《山海?

非。今诗书家多用蕙语，而竟不知是何草。尚其名而迷其实，皆此类也。（《新修》三五九页，《大观》卷三○，《政和》五四五页）

上一页：陟厘
下一页：干姜


干姜 《本草经集注》

干姜

味辛，温、大热，无毒。主治胸满，咳逆上气，温中，止血，出汗，逐风湿痹，肠 下痢。寒冷腹痛，中恶，霍乱，胀满，风邪诸毒。皮肤间结气，止唾血，生者尤良。生姜∶味辛，微温。主治伤寒头痛鼻塞，咳逆上气，止呕吐。久服去臭气，通神明。生犍为川谷及荆州、扬州，九月采。（秦椒为之使，杀半夏、莨菪毒，恶黄芩、黄连、天鼠屎。）

干姜今惟出临海、章安，两三村解作之。蜀汉姜旧美，荆州有好姜，而并不能作干者。

凡作干姜法，水淹三日毕，去皮置流水中六日，更去皮，然后晒干，置瓮缸中，谓之酿也。

（《?

上一页：熏草
下一页：五色符


五色符 《本草经集注》

五色符

味苦，微温。主治咳逆，五脏邪气，调中，益气，明目，杀虱。青符、白符、赤符、黑符、黄符，各随色补其脏。白符一名女木。生巴郡山谷。

方药皆不复用，今人并无识者。（《新修》三六三页，《大观》卷三○，《政和》五四六页）

上一页：干姜
下一页：大黄将军


大黄将军 《本草经集注》

大黄将军

味苦，寒、大寒，无毒。主下瘀血，血闭，寒热，破症瘕积聚，留饮宿食，荡涤肠胃，推陈致新，通利水谷，调中化食，安和五脏。平胃下气，除痰实，肠间结热，心腹胀满，女子寒血闭胀，小腹痛，诸老血留结。一名黄良。生河西山谷及陇西。二月、八月采根，火干。

得芍药、黄芩、牡蛎、细辛、茯苓治惊恚怒，心下悸气。得硝石、紫石英、桃仁治女子血闭。

（黄芩为之使。无所畏。）

今采益州北部汶山及西山者，虽非河西、陇西，好者犹作紫地锦色，味甚苦涩，色至浓黑。西川阴干者胜。北部日干，亦有火干者，皮小焦不如，而耐蛀堪久。此药至劲利，粗者便不中服，最为世方所重。道家时用以去痰疾，非养性所须也。将军之号，当取其骏快矣。

（《?

上一页：五色符
下一页：蜀椒


蜀椒 《本草经集注》

蜀椒

味辛，温、大热，有毒。主治邪气咳逆，温中，逐骨节皮肤死肌，寒湿痹痛，下气。

除五脏六腑寒冷，伤寒，温疟，大风，汗不出，心腹留饮宿食，止肠 下痢，泄精，女子字乳余疾，散风邪瘕结，水肿，黄胆，鬼疰，蛊毒，杀虫鱼毒。久服之头不白，轻身，增年。开腠理，通血脉，坚齿发，调关节，耐寒暑，可作膏药。多食令人乏气，口闭者杀人。

一名巴椒，一名卢 。生武都川谷及巴郡。八月采实，阴干。（杏仁为之使，畏橐吾。）

出蜀郡北部，人家种之，皮肉浓，腹里白，气味浓。江阳晋原及建平间亦有而细赤，辛而不香，力势不如巴郡。巴椒，有毒不可服，而此为一名，恐不尔。又有秦椒，黑色，在上品中。凡用椒皆火微熬之，令汗出，谓为汗椒，令有力势。椒目冷利去水，则入药不得相杂尔。（《新修》一五四页，《大观》卷十三，《政和》三四○页）

上一页：大黄将军
下一页：蔓椒


蔓椒 《本草经集注》

蔓椒

味苦，温，无毒。主治风寒湿痹，历节疼痛，除四肢厥气，膝痛。一名豕椒，一名猪椒，一名彘椒，一名狗椒。生云中山川谷及丘冢间。采茎、根，煮酿酒。

山野处处有，世呼为 ，似椒 ，小不香尔，一名 杀，可以蒸病出汗也。（《新修》一五九页，《大观》卷十四，《政和》三五八页）

上一页：蜀椒
下一页：莽草


莽草 《本草经集注》

莽草

味辛、苦，温，有毒。主治风头，痈肿，乳痈，疝瘕，除结气，疥瘙，虫疽疮。杀虫鱼。治喉痹不通，乳难，头风痒，可用沐，勿近目。一名 ，一名春草。生上谷山谷及宛朐。五月采叶，阴干。

上谷远在幽州，今东间诸山处处皆有。叶青新烈者良。人用捣以和米纳水中，鱼吞即死浮出，人取食之无妨。莽草，字亦有作KT 字，今世呼为KT 草也。（《新修》一五五页，《大观》卷十四，《政和》三四六页）

上一页：蔓椒
下一页：鼠李


鼠李 《本草经集注》

鼠李

主治寒热瘰 疮。皮∶味苦，微寒，无毒。主除身皮热毒。一名牛李，一名鼠梓，一名，生田野，采无时。

此条又附见，今亦在副品限也。（《新修》一五七页，《大观》卷十四，《政和》三五三页）

上一页：莽草
下一页：枇杷叶


枇杷叶 《本草经集注》

枇杷叶

味苦，平，无毒。主治猝噎不止，下气。

其叶不暇煮，但嚼食，亦瘥。人以作饮，乃小冷。（《新修》二五一页，《大观》卷二十三，《政和》四六九页）

上一页：鼠李
下一页：巴豆


巴豆 《本草经集注》

巴豆

味辛，温，生温熟寒，有大毒。主治伤寒，温疟，寒热，破症瘕，结坚积聚，留饮痰癖。

大腹水胀，荡练五脏六腑，开通闭寒，利水谷道，去恶肉，除鬼蛊毒疰邪物，杀虫鱼。治女子月闭，烂胎，金创，脓血，不利丈夫阴，杀斑蝥毒。可练饵之，益血脉，令人色好，变化与鬼神通。一名巴椒。生巴郡川谷。八月采实，阴干，用之去心皮。（芫花为之使，恶畏大黄、黄连、藜芦。）

出巴郡，似大豆，最能利人，新者佳。用之皆去心皮乃秤，又熬令黄黑，别捣如膏，乃合和丸散尔。道方亦有练饵法，服之乃言神仙。人吞一枚，便欲死，而鼠食之，三年重卅斤，物?

上一页：枇杷叶
下一页：甘遂


甘遂 《本草经集注》

甘遂

味苦、甘，寒，大寒，有毒。主治大腹疝瘕，腹满，面目浮肿，留饮宿食，破症坚积聚，利水谷道。下五水，散膀胱留热，皮中痞，热气肿满。一名主田，一名甘 ，一名陵 ，一名凌泽，一名重泽。生中山川谷。二月采根，阴干。（瓜蒂为之使，恶远志，反甘草。）

中山在代郡。先第一本出太山，江东比来用京口者，大不相似。赤皮者胜，白皮都下亦有?

观》卷十，《政和》二五四页）

上一页：巴豆
下一页：葶苈


葶苈 《本草经集注》

葶苈

味辛、苦，寒、大寒，无毒。主治症瘕积聚，结气，饮食寒热，破坚逐邪，通利水道。

下膀胱水，腹留热气，皮间邪水上出，面目浮肿，身暴中风热痱痒，利小腹。久服令人虚。

一名大室，一名大适。一名丁历，一名 蒿。生 城平泽及田野。立夏后采实，阴干。（得酒良，榆皮为之使，恶僵蚕、石龙芮。）

出彭城者最胜，今近道亦有，母即公荠，子细黄至苦，用之当熬也。（敦煌卷子本《新修?

上一页：甘遂
下一页：大戟


大戟 《本草经集注》

大戟

味苦、甘，寒，大寒，有小毒。主治蛊毒，十二水，腹满急痛，积聚，中风，皮肤疼痛，吐逆。颈腋痈肿，头痛，发汗，利大小肠。一名邛巨。生常山。十二月采根，阴干。（反甘草，畏菖蒲、芦草、鼠屎。）

近道处处有，至猥贱也。（敦煌卷子本《新修》卷十，《大观》卷十，《政和》二五六页）

上一页：葶苈
下一页：泽漆


泽漆 《本草经集注》

泽漆

味苦、辛，微寒，无毒。主治皮肤热，大腹水气，四肢面目浮肿，丈夫阴气不足。利大小肠，明目，轻身。一名漆茎，大戟苗也。生太山川泽。三月三日、七月七日采茎叶，阴干。

（小豆为之使，恶薯蓣。）

是大戟苗，生时摘叶有白汁，故名泽漆，亦能啮人肉。（敦煌卷子本《新修》卷十，《大观》卷十，《政和》二五六页）

上一页：大戟
下一页：芫花


芫花 《本草经集注》

芫花

味辛、苦，温、微温，有小毒。主治咳逆上气，喉鸣喘，咽肿，短气，蛊毒。鬼疟，疝瘕，痈肿，杀虫鱼，消胸中痰水，喜唾，水肿，五水在五脏皮肤，及腰痛，下寒毒、肉毒。

久服令人虚。一名去水，一名毒鱼，一名杜芫。其根名蜀桑根，治疥疮，可用毒鱼。生淮源川谷。三月三日采花，阴干。决明子为之使，反甘草。

近道处处有，用之微熬，不可近眼。（敦煌卷子本《新修》卷十，《大观》卷十四，《政和》三六○页）

上一页：泽漆
下一页：荛花


荛花 《本草经集注》

荛花

味苦、辛，寒、微寒，有毒。主治伤寒，温疟，下十二水，破积聚，大坚，症瘕。荡涤肠胃中留癖，饮食寒热邪气，利水道。治痰饮咳嗽。生咸阳川谷及河南中牟。六月采花，阴干。

中牟者，平时惟从河上来，形似芫花而极细，白色。比来隔绝，殆不可得。（敦煌卷子本?

上一页：芫花
下一页：旋复花


旋复花 《本草经集注》

旋复花

味咸、甘，温、微温，冷利，有小毒。主治结气，胁下满，惊悸，除水，去五脏间寒热，补中下气。消胸上痰结，唾如胶漆，心胁痰水，膀胱留饮，风气湿痹，皮间死肉，目中眵 ，利大肠，通血脉，益色泽。一名金沸草，一名盛椹，一名戴椹。其根∶主风湿。生平泽川谷。

五月采花，日干，二十日成。

出近道下湿地，似菊花而大。又别有旋 根，乃出河南来，北国亦有，形似川芎，唯合旋?

《政和》二五一页）

上一页：荛花
下一页：钩吻


钩吻 《本草经集注》

钩吻

味辛，温，有大毒。主治金创乳 ，中恶风，咳逆上气，水肿，杀鬼疰蛊毒。破症积，除脚膝痹痛，四肢拘挛，恶疮疥虫，杀鸟兽。一名野葛。折之青烟出者名固活。甚热，不入汤。生传高山谷及会稽东野。秦钩吻，味辛。治喉痹，咽中塞，声变，咳逆气，温中，一名除辛，一名毒根。生寒石山，二月、八月采。（半夏为之使，恶黄芩。）

五府中亦云，钩吻是野葛，言其入口能钩人喉吻，或言吻作挽字，牵挽人腹而绝之。核事而言，乃是两物。野葛是根，状如牡丹，所生处亦有毒，飞鸟不得集之，今人用合膏服之无嫌。钩吻别是一草，叶似黄精而茎紫，当心抽花，黄色，初生既极类黄精，故以为杀生之对?或云钩吻是毛茛，此《本经》及后说皆参错不同，未详定云何？又有一物名阴命，赤色，着?，《政和》二五二页）

上一页：旋复花
下一页：蚤休


蚤休 《本草经集注》

蚤休

味苦，微寒，有毒。主治惊痫，摇头弄舌，热气在腹中，癫疾，痈疮，阴蚀，下三虫，去蛇毒。一名蚩休。生山阳川谷及宛朐。（《大观》卷十一，《政和》二七九页）

上一页：钩吻
下一页：虎杖根


虎杖根 《本草经集注》

虎杖根

微温。主通利月水，破留血症结。

田野甚多此，状如大马蓼，茎斑而叶圆。极主暴瘕，酒渍根服之也。（《大观》卷十三，《政和》三三三页）

上一页：蚤休
下一页：石长生


石长生 《本草经集注》

石长生

味咸、苦，微寒，有毒。主治寒热恶疮，大热，辟鬼气不祥。下三虫。一名丹草。生咸阳山谷。

世中虽时有采者，方药亦不复用。近道亦有，是细细草叶，花紫色尔。南中多生石岩下，叶?二八○页）

上一页：虎杖根
下一页：鼠尾草


鼠尾草 《本草经集注》

鼠尾草

味苦，微寒，无毒。主治鼠 寒热，下痢脓血不止。白花者主白下，赤花者主赤下。一名，一名陵翘。生平泽中。四月采叶，七月采花，阴干。

田野甚多，人采作滋染皂。又用治下 ，当浓煮取汁，令可丸服之。今人亦用作饮。（《大观》卷十一，《政和》二七三页）

上一页：石长生
下一页：屋游


屋游 《本草经集注》

屋游

味甘，寒。主治浮热在皮肤，往来寒热，利小肠膀胱气。生屋上阴处。八月、九月采。

此瓦屋上青苔衣，剥取煮服之。（《大观》卷十一，《政和》二八四页）

上一页：鼠尾草
下一页：牵牛子


牵牛子 《本草经集注》

牵牛子

味苦，寒，有毒。主下气，治脚满水肿，除风毒，利小便。

作藤生，花状如扁豆，黄色。子作小房，实黑色，形如球子核。比来服之，以治脚满气急，得小便利，无不瘥。此药始出田野人牵牛易药，故以名之。又有一种草，叶上有三白点，世?

上一页：屋游
下一页：野狼毒


野狼毒 《本草经集注》

野狼毒

味辛，平，有大毒。主治咳逆上气，破积聚饮食，寒热水气，胁下积癖，恶疮，鼠 ，疽蚀，鬼精，蛊毒，杀飞鸟走兽。一名续毒。生秦亭山谷及奉高。二月、八月采根，阴干，陈而沉水者良。（大豆为之使，恶麦句姜。）

秦亭在陇西，亦出宕昌。乃言只有数亩地生，蝮蛇食其根，故为难得。亦用太山者，今用出汉中及建平。云与防葵同根类，但置水中沉者，便是野狼毒，浮者则是防葵。世用稀，亦难得，是治腹内要药尔。（《大观》卷十一，《政和》二六八页）

上一页：牵牛子
下一页：鬼臼


鬼臼 《本草经集注》

鬼臼

味辛，温、微温，有毒。主杀蛊毒，鬼疰，精物，辟恶气不祥，逐邪，解百毒。治咳嗽喉结，风邪烦惑，失魄妄见，去目中肤翳，杀大毒，不入汤。一名爵犀，一名马目毒公，一名九臼，一名天臼，一名解毒。生九真山谷及宛朐。二月、八月采根。（畏垣衣）

鬼臼如射干，白而味甘，温，有毒。治风邪鬼疰蛊毒。九臼相连，有毛者良，一名九臼。

生山谷，八月采，阴干。又似钩吻。今马目毒公如黄精，根臼处似马眼而柔润；鬼臼似射干、术辈。有两种∶出钱塘、近道者，味甘，上有丛毛，最胜；出会稽、吴兴者，乃大，味苦，无丛毛，不如，略乃相似而乖异毒公。今方家多用鬼臼，少用毒公，不知此那复顿尔乖越也。（《大观》卷十一，《政和》二七一页）

上一页：野狼毒
下一页：芦根


芦根 《本草经集注》

芦根

味甘，寒。主治消渴，客热，止小便利。

当掘取甘辛者，其露出及浮水中者，并不堪用也。（《大观》卷十一，《政和》二七一页）

上一页：鬼臼
下一页：甘蕉根


甘蕉根 《本草经集注》

甘蕉根

大寒。主治痈肿结热。

本出广州，今都下、东间并有。根叶无异，惟子不堪食尔，根捣敷热肿，甚良，又有五叶莓。生人篱援间，作藤，世人呼为笼草。取其根捣敷痈疖，亦效。（《大观》卷十一，《政和》二七○页）

上一页：芦根
下一页：蓄


蓄 《本草经集注》

蓄

味苦，平，无毒。主治浸淫疥瘙，疽，痔，杀三虫。治女子阴蚀。生东莱山谷。五月采，阴干。处处有，布地生，花节间白，叶细绿，人亦呼为 竹。煮汁与小儿饮，治蛔虫有验。

（《?

上一页：甘蕉根
下一页：商陆


商陆 《本草经集注》

商陆

味辛、酸，平，有毒。主治水胀疝瘕痹，熨除痈肿，杀鬼精物。治胸中邪气，水肿，痿痹，腹满洪直，疏五脏，散水气。如人形者，有神。一名 根，一名夜呼。生咸阳川谷。

近道处处有，方家不甚干用，治水肿，切生根杂生鲤鱼煮作汤。道家乃散用及煎酿，皆能?

上一页：蓄
下一页：女青


女青 《本草经集注》

女青

味辛，平，有毒。主治蛊毒，逐邪恶气，杀鬼，温疟，辟不祥。一名雀瓢。蛇衔根也，生朱崖。八月采，阴干。

若是蛇衔根，不应独生朱崖。世用是草叶，别是一物，未详孰是。术云带此屑一两，则疫?

上一页：商陆
下一页：白附子


白附子 《本草经集注》

白附子

主治心痛血痹，面上百病，行药势。生蜀郡。三月采。

此物乃言出芮芮，久绝，世无复真者，今人乃作之献用。（《大观》卷十一，《政和》二七九页）

上一页：女青
下一页：天雄


天雄 《本草经集注》

天雄

味辛、甘，温、大温，有大毒。主治大风，寒湿痹，历节痛，拘挛缓急，破积聚，邪气，金创，强筋骨，轻身，健行。治头面风去来疼痛，心腹结积，关节重，不能行步，除骨间痛，长阴气，强志，令人武勇，力作不倦。又堕胎。一名白幕。生少室山谷。二月采根，今采用八月中旬。天雄似附子，细而长者便是，长者乃至三、四寸许，此与乌头、附子三种，本并出建平，谓为三建。今宜都 山最好，谓为西建。钱塘间者，谓为东建，气力劣弱，不相似，故曰西水，犹胜东白也。其用灰杀之时，有冰强者并不佳。（敦煌本《新修》

卷十，《大观》卷十，《政和》二四四页）

上一页：白附子
下一页：乌头


乌头 《本草经集注》

乌头

味辛、甘，温、大热，有大毒。主治中风，恶风洗洗，出汗，除寒湿痹，咳逆上气，破积聚，寒热。消胸上痰冷，食不下，心腹冷疾，脐间痛，肩胛痛不可俯仰，目中痛不可力视，又堕胎。其汁∶煎之名射罔，杀禽兽。射罔，味苦，有大毒。治尸疰症坚，及头中风，痹痛。

一名奚毒，一名即子，一名乌喙。乌喙，味辛，微温，有大毒。主风湿，丈夫肾湿，阴囊痒，寒热历节，掣引腰痛，不能步行，痈肿脓结。又堕胎。生朗陵川谷。正月、二月采，阴干。

长三寸以上为天雄。（莽草为之使，反半夏、栝蒌、贝母、白蔹、白芨，恶藜芦。）

今采用四月乌头与附子同根，春时茎初生有脑形似乌鸟之头，故谓之乌头，有两岐共蒂，状如牛角，名乌喙，喙即鸟之口也。亦以八月采，捣榨茎取汁，日煎为射罔，猎人以傅箭射禽兽，中人亦死，宜速解之。（敦煌本《新修》卷十，《大观》卷十，《政和》二四三页）

上一页：天雄
下一页：附子


附子 《本草经集注》

附子

味辛、甘，温、大热，有大毒。主治风寒咳逆，邪气，温中，金创，破症坚积聚，血瘕。

寒湿， ，拘挛，膝痛，不能行走。治脚疼冷弱，腰脊风寒，心腹冷痛，霍乱转筋，下痢赤白，坚肌骨，强阴。又堕胎，为百药长。

生犍为山谷及广汉。八月采为附子，春采为乌头。（地胆为之使，恶蜈蚣，畏防风、黑豆、甘草、黄 、人参、乌韭。）

附子以八月上旬采也，八角者良。凡用三建，皆热灰炮令折，勿过焦，惟姜附汤生用之。

世《大观》卷十，《政和》二四一页）

上一页：乌头
下一页：侧子


侧子 《本草经集注》

侧子

味辛，大热，有大毒。主治痈肿，风痹历节，腰脚疼冷，寒热鼠 。又堕胎。此即附子边角之大者，脱取之，昔时不用，比来医家以治香港脚多验。凡此三建，世中乃是同根，而《本经》分生三处，当各有所宜故也。方云∶少室天雄，朗陵乌头，皆称本土，今则无别矣。少室山连嵩高，朗陵县属豫州，汝南郡今在北国。（敦煌本《新修》卷十，《大观》卷十，《政和》二四四页）

上一页：附子
下一页：羊踯躅


羊踯躅 《本草经集注》

羊踯躅

味辛，温，有大毒。主治贼风在皮肤中淫淫痛，温疟、恶毒，诸痹。邪气，鬼疰，蛊毒，一名玉支。生太行山谷及淮南山。三月采花，阴干。

今近道诸山皆有之。花黄似鹿葱，羊误食其叶，踯躅而死，故以为名。不可近眼。（敦煌?

上一页：侧子
下一页：茵芋


茵芋 《本草经集注》

茵芋

味苦，温、微温，有毒。主治五脏邪气，心腹寒热，羸瘦，如疟状，发作有时，诸关节风湿痹痛。治久风湿走四肢，脚弱。一名芫草，一名卑共。生太山川谷。三月三日采叶，阴干。

好者出彭城，今近道亦有。茎叶状如莽草而细软，取用之皆连细茎。方用甚稀，惟以合治?

上一页：羊踯躅
下一页：射干


射干 《本草经集注》

射干

味苦，平，微温，有毒。主治咳逆上气，喉痹咽痛，不得消息，散结气，腹中邪逆，食饮大热。治老血在心肝脾间，咳唾言语气臭，散胸中热气。久服令人虚。一名乌扇，一名乌蒲，一名乌 ，一名乌吹，一名草姜。生南阳川谷，生田野。三月三日采根，阴干。

此即是乌 根，庭坛多种之，黄色，亦治毒肿。方多作夜干字，今射亦作夜音。乃言其叶是鸢尾，而复有鸢头，此盖相似尔，恐非。乌 ，即其叶名矣。又别有射干，相似而花白茎长，似射人之执竿者。故阮公诗云∶射干临层城。此不入药用，根亦无块，惟有其质。（敦煌?

上一页：茵芋
下一页：鸢尾


鸢尾 《本草经集注》

鸢尾

味苦，平，有毒。主治蛊毒，邪气，鬼疰诸毒，破症瘕积聚，大水，下三虫。治头眩，杀鬼魅。一名乌园。生九嶷山谷，五月 。方家皆云，是夜干苗，无鸢尾之名，主治亦异，此当别一种物。方亦有用，鸢头者即应是其根，治体相似，而本草不显之。

（敦煌本《新修》卷十，《大观》卷十，《政和》二四六页）

上一页：射干
下一页：由跋根


由跋根 《本草经集注》

由跋根

主治毒肿结热。

本出始兴，今都下亦种之。状如乌 而布地，花紫色，根似附子，苦酒摩涂肿，亦效，不入余药。（《大观》卷十，《政和》二四六页）

上一页：鸢尾
下一页：药实根


药实根 《本草经集注》

药实根

味辛，温，无毒。主治邪气，诸痹，疼酸，续绝伤，补骨髓。一名连木。生蜀郡山谷。采无时。（《新修》一六六页，《大观》卷十四，《政和》三五七页）

上一页：由跋根
下一页：皂荚


皂荚 《本草经集注》

皂荚

味辛、咸，温，有小毒。主治风痹，死肌，邪气，风头泪出，下水，利九窍，杀鬼、精物。治腹胀满，消谷，破咳嗽囊结，妇人胞不落，明目益精。可为沐药，不入汤。生雍州川谷及鲁邹县，如猪牙者良。九月、十月采荚，阴干。（青葙子为之使，恶麦门冬，畏空青、人参、苦参。）

今处处有，长尺二者良。世人见其皆有虫孔，而未尝见虫形，皆言不可近，令人恶病，殊不尔。其虫状如草菜上青虫，荚微欲黑，便出，所以难见尔。但取生者看，自知之也。（《新修》一六六页，《大观》卷十四，《政和》三四一页）

上一页：药实根
下一页：楝实


楝实 《本草经集注》

楝实

味苦，寒，有小毒。主治温疾，伤寒大热烦狂，杀三虫，疥疡，利小便水道。根，微寒，治蛔虫，利大肠。生荆山山谷。

处处有，世人五月五日皆取花叶佩带之，云辟恶。其根以苦酒磨涂疥，甚良。煮汁作糜，食之去蛔虫。（《新修》一六七页，《大观》卷十四，《政和》三四四页）

上一页：皂荚
下一页：柳花


柳花 《本草经集注》

柳花

味苦，寒，无毒。主治风水，黄胆，面热黑。痂疥，恶疮，金创。一名柳絮。叶∶主马疥痂疮。取煎煮，以洗马疥，立愈。又治心腹内血，止痛。实∶主溃痈，逐脓血。子汁∶治渴。生琅琊川泽。

柳即今水杨也，花熟随风起，状如飞雪。陈元正方以为譬者，当用其未舒时，子亦随花飞，正应水渍取汁尔。柳花亦宜贴灸疮，皮叶治漆疮尔。（《新修》一六八页，《大观》卷十四?

上一页：楝实
下一页：桐叶


桐叶 《本草经集注》

桐叶

味苦，寒，无毒。主治恶蚀疮着阴。皮∶主五痔，杀三虫。治奔豚气病。花∶敷猪疮，饲猪肥大三倍，生桐柏山谷。

桐树有四种∶青桐，茎皮青，叶似梧桐而无子。梧桐，色白，叶似青桐有子，子肥亦可食。白桐与岗桐无异，惟有花子尔。花三月舒，黄紫色，《礼》云桐始花者也。岗桐无子，是作琴瑟者。今此云花，便应是白桐，白桐亦堪作琴瑟，一名椅桐，人家多植之。（《新修》

一?

上一页：柳花
下一页：梓白皮


梓白皮 《本草经集注》

梓白皮

味苦，寒，无毒。主治热，去三虫，治目中患。花、叶∶捣敷猪疮，饲猪肥大易养三倍，生河内山谷。

此即梓树之皮。梓亦有三种，当用朴素不腐者，方药不复用。叶治手脚水烂。桐叶及此以?

政和》三五一页）

上一页：桐叶
下一页：蜀漆


蜀漆 《本草经集注》

蜀漆

味辛，平、微温，有毒。主治疟及咳逆寒热，腹中症坚，痞结，积聚，邪气，蛊毒，鬼疰。治胸中邪结气吐出之。生江林山川谷，生蜀汉中，恒山苗也。五月采叶，阴干。栝蒌为之使，恶贯众。

犹是恒山苗，而所出又异者，江林山即益州江阳山名。故是同处尔。彼人采，仍萦结作丸?

上一页：梓白皮
下一页：半夏


半夏 《本草经集注》

半夏

味辛，平、生微寒、熟温，有毒。主治伤寒寒热，心下坚，下气，喉咽肿痛，头眩，胸胀，咳逆，肠鸣，止汗。消心腹胸中膈痰热满结，咳嗽上气，心下急痛坚痞，时气呕逆，消痈肿，胎堕，治痿黄，悦泽面目。生令人吐，熟令人下。用之汤洗，令滑尽。一名地文，一名水玉，一名守田，一名示姑。生槐里川谷。五月、八月采根，曝干。（射干为之使，恶皂荚，畏雄黄、生姜、干姜、秦皮、龟甲，反乌头。）

槐里属扶风，今第一出青州，吴中亦有，以肉白者为佳，不厌陈久，用之皆汤洗十许过，令滑尽，不尔戟人咽喉。方中有半夏，必须生姜者，亦以制其毒故也。（敦煌本《新修》卷十，《大观》卷十，《政和》二四五页）

上一页：蜀漆
下一页：款冬


款冬 《本草经集注》

款冬

味辛、甘，温，无毒。主治咳逆上气善喘，喉痹，诸惊痫，寒热，邪气。消渴，喘息呼吸。一名橐吾，一名颗东，一名虎须，一名菟奚，一名氐冬。生常山山谷及上党水傍。十一月采花，阴干。（杏仁为之使，得紫菀良，恶皂荚、硝石、玄参，畏贝母、辛夷、麻黄、黄、黄芩、黄连、青葙。）

第一出河北，其形如宿 未舒者佳，其腹里有丝。次出高丽、百济，其花乃似大菊花。

次?

政和》二二六页）

上一页：半夏
下一页：牡丹


牡丹 《本草经集注》

牡丹

味辛、苦，寒、微寒，无毒。主治寒热，中风，螈 ，痉，惊痫，邪气，除症坚，瘀血留舍肠胃，安五脏，治痈疮。除时气，头痛，客热，五劳，劳气，头腰痛，风噤，癫疾。一名鹿韭，一名鼠姑。生巴郡山谷及汉中，二月、八月采根，阴干。（畏菟丝子、贝母、大今东间亦有，色赤者为好，用之去心。按鼠妇亦名鼠姑，而此又同，殆非其类，恐字误。

（《大观》卷九，《政和》二二七页）

上一页：款冬
下一页：防己


防己 《本草经集注》

防己

味辛、苦，平、温，无毒。主治风寒，温疟，热气，诸痫，除邪，利大小便。治水肿，风肿，去膀胱热，伤寒，寒热邪气，中风手脚挛急，止泄，散痈肿，恶结，诸蜗疥癣，虫疮，通腠理，利九窍。一名解离，文如车辐理解者良。生汉中川谷。二月、八月采根，阴干。（殷孽为之使，杀雄黄毒，恶细辛，畏萆 。）

今出宜都、建平，大而青白色，虚软者好，黯黑冰强者不佳，服食亦须之，是治风水家要?

上一页：牡丹
下一页：赤赫


赤赫 《本草经集注》

赤赫

味苦，寒，有毒。主治痂疡恶败疮，除三虫、邪气。生益州川谷，二月、八月采。（《新修》三六五页，《大观》卷三十，《政和》五四六页）

上一页：防己
下一页：黄环


黄环 《本草经集注》

黄环

味苦，平，有毒。主治蛊毒，鬼疰，鬼魅，邪气在脏中，除咳逆寒热。一名凌泉，一名大就，生蜀郡山谷。三月采根，阴干。（鸢尾为之使，恶茯苓、防己。）

似防己。亦作车辐理解。《蜀都赋》所云∶青珠黄环者，或云是大戟花，定非也。世用甚?

上一页：赤赫
下一页：巴戟天


巴戟天 《本草经集注》

巴戟天

味辛、甘，微温，无毒。主治大风邪气，阴痿不起，强筋骨，安五脏，补中，增志，益气。治头面游风，小腹及阴中相引痛，下气，补五劳，益精，利男子。生巴郡及下邳山谷。

二月、八月采根，阴干。（覆盆子为之使，恶朝生、雷丸、丹参。）

今亦用建平、宜都者，状如牡丹而细，外赤内黑，用之打去心。（《大观》卷六，《政和》一六五页）

上一页：黄环
下一页：石南草


石南草 《本草经集注》

石南草

味辛、苦，平，有毒。主养肾气，内伤阴衰，利筋骨皮毛。治脚弱，五脏邪气，除热。

女子不可久服，令思男。实∶杀蛊毒，破积聚，逐风痹。一名鬼目。生华阴山谷。二月、四月采叶，八月采实，阴干。（五加为之使。）

今庐江及东间皆有，叶状如枇杷叶，方用亦稀。（《新修》一五一页，《大观》卷十四，《政和》三五一页）

上一页：巴戟天
下一页：女菀


女菀 《本草经集注》

女菀

味辛，温，无毒。主治风寒洗洗，霍乱，泄痢，肠鸣上下无常处，惊痫，寒热百疾。治肺伤咳逆出汗，久寒在膀胱支满，饮酒夜食发病。一名白菀，一名织女菀，一名苑。生汉中川谷或山阳，正月、二月采，阴干。（畏卤咸。）

比来医方都无复用之。市人亦少有，便是欲绝。别复有白菀似紫菀，非此之别名也。（《大观》卷八，《政和》二三七页）

上一页：石南草
下一页：地榆


地榆 《本草经集注》

地榆

味苦、甘、酸，微寒，无毒。主治妇人乳 痛，七伤，带下十二病，止痛，除恶肉，止汗，治金疮。止脓血，诸 恶疮，热疮，消酒，除消渴，补绝伤，产后内塞，可作金疮膏。

生桐柏及宛朐山谷。二月、八月采根，曝干。（得发良，恶麦门冬。）

今近道处处有，叶似榆而长，初生布地，而花子紫黑色如豉，故名玉豉。一茎长直上，根亦入酿酒。道方烧作灰，能烂石也。乏茗时，用叶作饮，亦好。（《大观》卷九，《政和》）

二?

上一页：女菀
下一页：五加皮


五加皮 《本草经集注》

五加皮

味辛、苦，温、微寒，无毒。主治心腹疝气，腹痛，益气，治 ，小儿不能行，疽疮，阴蚀。男子阴痿，囊下湿，小便余沥，女人阴痒及腰脊痛，两脚疼痹风弱，五缓虚羸。补中益精，坚筋骨，强志意。久服轻身耐老。一名豺漆，一名豺节。五叶者良。生汉中及宛朐。

五月、七月采茎。十月采根，阴干。（远志为之使，畏蛇蜕皮、玄参。）

今近道处处有，东间弥多，四叶者亦好，煮根茎酿酒，至益人，道家用此作灰，亦以煮石?

○一页）

上一页：地榆
下一页：泽兰


泽兰 《本草经集注》

泽兰

味苦、甘，微温，无毒。主治乳妇内衄，中风余疾，大腹水肿，身、面、四肢浮肿，节中水，金疮，痈肿疮脓。产后金疮内塞。一名虎兰，一名龙枣，一名虎蒲。生汝南诸大泽傍，三月三日采，阴干。（防己为之使。）

今处处有，多生下湿地。叶微香，可煎油，或生泽傍，故名泽兰，亦名都梁香，可作浴汤。人家多种之，而叶小异。今山中又有一种甚相似，茎方，叶小强，不甚香。既云泽兰，又生泽傍，故山中者为非，而药家乃采用之。（《大观》卷九，《政和》二二二页）

上一页：五加皮
下一页：紫参


紫参 《本草经集注》

紫参

味苦、辛，寒、微寒，无毒。主治心腹积聚，寒热邪气，通九窍，利大小便。治肠胃大热，唾血，衄血，肠中聚血，痈肿诸疮，止渴，益精。一名牡蒙，一名众戎，一名童肠，一名马行。生河西及宛朐山谷，三月采根，火炙使紫色。（畏辛夷。）

今方家皆呼为牡蒙，用之亦少。（《大观》卷八，《政和》二一一页）

上一页：泽兰
下一页：蛇全


蛇全 《本草经集注》

蛇全

味苦，微寒，无毒。主治惊痫，寒热，邪气，除热，金疮，疽痔。鼠 ，恶疮，头疡。

治心腹邪气，腹痛，湿痹。养胎，利小儿。一名蛇衔。生益州山谷。八月采，阴干。即是蛇衔，蛇衔有两种，并生石上。当用细叶黄花者，处处有之。亦生黄土地，不必皆生石上也。

（《大观》卷十，《政和》二五三页）

上一页：紫参
下一页：草蒿


草蒿 《本草经集注》

草蒿

味苦，寒，无毒。主治疥瘙痂痒，恶疮，杀虱，留热在骨节间，明目。一名青蒿，一名方溃。生华阴川泽。处处有之，即今青蒿，人亦取杂香菜食之。（《大观》卷十，《政和》二五○页）

上一页：蛇全
下一页：菌


菌 《本草经集注》

菌

味咸、甘，平、微温，有小毒。主治心痛，温中，去长虫、白癣、蛲虫，蛇螫毒，症，诸虫。疽蜗，去蛔虫、寸白，恶疮。一名 芦。生东海池泽及渤海章武。八月采，阴干。

（得酒良，畏鸡子。）

出北来，此亦无有，形状似菌。云鹳屎所化生，一名鹳菌。单末之，猪肉 和食，可以遣?

上一页：草蒿
下一页：麇舌


麇舌 《本草经集注》

麇舌

味辛，微温，无毒。主治霍乱，腹痛，吐逆，止烦。生水中，五月采，曝干。生小小水中。今人五月五日采，阴干，以治霍乱，甚良方也。（《大观》卷三十，《政和?

上一页：菌
下一页：雷丸


雷丸 《本草经集注》

雷丸

味苦、咸，寒、微寒，有小毒。主杀三虫，逐毒瓦斯，胃中热，利丈夫，不利女子，作膏摩，除小儿百病。逐邪气，恶风，汗出，除皮中热结，积聚，蛊毒，白虫，寸白自出不止。

久服令阴痿。一名雷矢，一名雷实，赤者杀人。生石城山谷，生汉中土中。八月采根，曝干。

（荔实、浓朴为之使，恶葛根。）

今出建平、宜都间，累累相连如丸。《本经》云∶利丈夫，《别录》云∶久服阴痿，于事相反。（《新修》一六○页，《大观》卷十四，《政和》三四七页）

上一页：麇舌
下一页：贯众


贯众 《本草经集注》

贯众

味苦，微寒，有毒。主治腹中邪热气，诸毒，杀三虫。去寸白，破症瘕，除头风。止金创。花∶治恶疮，令人泄。一名贯节，一名贯渠，一名百头，一名虎卷，一名扁苻，一名伯萍，一名乐藻，此谓草 头。生玄山山谷及宛朐又少室。二月、八月采根，阴干。 菌为之使。

近道亦有，叶如大蕨，其根形色毛芒全似老 头，故呼为草 头也。（敦煌本《新修》卷?

上一页：雷丸
下一页：青葙子


青葙子 《本草经集注》

青葙子

味苦，微寒，无毒。主治邪气，皮肤中热，风瘙身痒，杀三虫。恶疮，疥虱，痔蚀，下部疮。其子∶名草决明，治唇口青。一名草蒿，一名萋蒿。生平谷道傍。三月采茎叶，阴干。五月、六月采子。处处有。似麦闸极花，其子甚细。后又有草蒿，别本亦作草 。今主治殊相类，形名又相似，极多足为疑，而实两种也。（敦煌本《新修》卷十，《大观》卷十，《政和》二五五页）

上一页：贯众
下一页：牙子


牙子 《本草经集注》

牙子

味苦、酸，寒，有毒。主治邪气，热气，疥瘙，恶疡疮痔，去白虫。一名野狼牙，一名野狼齿，一名野狼子，一名犬牙。生淮方川谷及宛朐。八月采根，曝干。中湿腐烂生衣者，杀人。

（芜荑为之使，恶地榆、枣肌。）

近道处处有，其根牙亦似兽之牙齿也。（敦煌本《新修》卷十，《大观》卷十，《政和》

二五八页）

上一页：青葙子
下一页：藜芦


藜芦 《本草经集注》

藜芦

味辛、苦，寒、微寒，有毒。主治蛊毒，咳逆，泄痢，肠 ，头疡，疥瘙，恶疮，杀诸虫毒，去死肌。治哕逆，喉痹不通，鼻中息肉，马刀，烂疮。不入汤。一名葱苒，一名葱 ，一名山葱。生太山山谷。三月采根。阴干。（黄连为之使，反细辛、芍药、五参，恶大近道处处有。本下极似葱而多毛。用之只剔取根，微炙之。（敦煌卷子本《新修》卷十，《大观》卷十，《政和》二五一页）

上一页：牙子
下一页：赭魁


赭魁 《本草经集注》

赭魁

味甘，平，无毒。主治心腹积聚，除三虫。生山谷，二月采。

状如小芋子，肉白皮黄，近道亦有。（敦煌本《新修》卷十，《大观》卷十，《政和》二五七页）

上一页：藜芦
下一页：及巳


及巳 《本草经集注》

及巳

味苦，平，有毒。主治诸恶疮，疥痂， 蚀，及牛马诸疮。

今人多用以合治疥膏，甚验也。（敦煌本《新修》卷十，《大观》卷十，《政和》二五八页）

上一页：赭魁
下一页：连翘


连翘 《本草经集注》

连翘

味苦，平，无毒。主治寒热，鼠 ，瘰 ，痈肿，恶疮，瘿瘤，结热、蛊毒，去白虫。

一名异翘，一名兰花，一名折根，一名轵，一名三廉。生太山山谷。二月采，阴干。处处有，今用茎连花实也。（《大观》卷十一，《政和》二七五页）

上一页：及巳
下一页：白头翁


白头翁 《本草经集注》

白头翁

味苦，温，无毒、有毒。主治温疟，狂易寒热，症瘕积聚，瘿气，逐血，止痛，治金疮，鼻衄。一名野丈人，一名胡王使者，一名奈何草。生高山山谷及田野，四月采。处处有。近根处有白茸，状似人白头，故以为名。方用亦治毒痢。（《大观》卷十一，《?

上一页：连翘
下一页：茹


茹 《本草经集注》

茹

味辛、酸、寒、微寒，有小毒。主蚀恶肉，败疮，死肌，杀疥虫，排脓恶血，除大风热气，善忘，不乐。去热痹，破症瘕，除息肉。一名屈据，一名离娄。生代郡川谷。五月采根，阴干。黑头者良。（甘草为之使，恶麦门冬。）

今第一出高丽，色黄。初断时汁出凝黑如漆，故云漆头。次出近道，名草 茹，色白，皆烧铁烁头令黑，以当漆头，非真也。叶似大戟，花黄，二月便生。根亦治疮。（《大观》卷十?

上一页：白头翁
下一页：白蔹


白蔹 《本草经集注》

白蔹

味苦、甘，平、微寒，无毒。主治痈肿疽疮，散结气，止痛，除热，目中赤，小儿惊痫。

温疟，女子阴中肿痛。下赤白，杀火毒。一名菟核，一名白草，一名白根，一名昆仑。生衡山山谷。二月、八月采根，曝干。（代赭为之使，反乌头。）

近道处处有之，作藤生，根如白芷，破片以竹穿之，日干。生取根捣，敷痈肿亦效。（敦煌本《新修》卷十，《大观》卷十，《政和》二五五页）

上一页：茹
下一页：白芨


白芨 《本草经集注》

白芨

味苦、辛，平、微寒，无毒。主治痈肿，恶疮，败疽，伤阴，死肌，胃中邪气。贼风鬼击，痱缓不收。除白癣疥虫。一名甘根，一名连及草。生北山川谷及宛朐及越山。（紫石英为之使，恶理石，畏李核、杏仁。）

近道处处有之。叶似杜若，根形似菱米，节间有毛。方用亦稀，可以作糊。（《大观》卷十，《政和》二五五页）

上一页：白蔹
下一页：占斯


占斯 《本草经集注》

占斯

味苦，温，无毒。主治邪气湿痹，寒热疽疮，除水坚积血症，月闭无子，小儿 不能行，诸恶疮痈肿，止腹痛，令女人有子。一名炭皮。生太山山谷，采无时。解野狼毒毒。

李云是梓树上寄生，树大衔枝在肌肉，今人皆以胡桃皮当之，非是真也。案《桐君录》

云?

纵横理，不知此复是何物，莫测真假，何者为是也。（《新修》三六六页，《大观》卷三○，《政和》五四六页）

上一页：白芨
下一页：蜚廉


蜚廉 《本草经集注》

蜚廉

味苦，平，无毒。主治骨节热，胫重酸疼。头眩顶重，皮间邪风如蜂螫针刺，鱼子细起，热疮痈疽痔，湿痹，止风邪咳嗽，下乳汁。久服令人身轻，益气明目不老。可煮可干。一名漏芦，一名天荠，一名伏猪，一名飞轻，一名伏兔，一名飞雉，一名木禾。生河内川泽。正月采根，七月、八月采花，阴干。（得乌头良，恶麻黄。）处处有。极似苦 ，惟叶下附茎，茎有皮起似箭羽，叶又多刻缺，花紫色。世方殆无用，而道家服其枝茎，可得长生，又入神枕方。今既别有漏芦，则非此别名尔。（《大观》卷七，《政和》一八四页）

上一页：占斯
下一页：虎掌


虎掌 《本草经集注》

虎掌

味苦，温、微寒，有大毒。主治心痛，寒热，结气，积聚，伏梁，伤筋痿拘缓，利水道。

除阴下湿，风眩。生汉中山谷及宛朐。二月、八月采，阴干。（蜀漆为之使，恶莽草。）

近道亦有，极似半夏，但皆大，四边有子如虎掌。今用多破之，或三、四片尔，方药亦不正用也。（敦煌本《新修》卷十，《大观》卷十，《政和》二四六页）

上一页：蜚廉
下一页：莨菪子


莨菪子 《本草经集注》

莨菪子

味苦、甘，寒，有毒。主治齿痛，出虫，肉痹，拘急，使人健行，见鬼。治癫狂风痫，颠倒拘挛。多食令人狂走。久服轻身，走及奔马，强志，益力，通神。一名横唐，一名行唐。

生海滨川谷及雍州。五月采子。

今处处亦有。子形颇似五味核而极小。惟入治癫狂方用，寻此乃不可多食过剂尔。久服自?

卷十，《大观》卷十，《政和》二四九页）

上一页：虎掌
下一页：栾花


栾花 《本草经集注》

栾花

味苦，寒，无毒。主治目痛泣出，伤 ，消目肿。生汉中川谷，五月采。（决明为之使。）

（《新修》一五八页，《大观》卷十四，《政和》三五八页）

上一页：莨菪子
下一页：杉材


杉材 《本草经集注》

杉材

微温，无毒。主治漆疮。

削作柿，煮以洗漆疮，无不即瘥。又有鼠查，生去地高尺余许，煮以洗漆多瘥。又有漆姑，叶细细，多生石边，亦治漆疮。其鸡子及蟹，并是旧方。（《新修》一五八页，《大观》）卷?

上一页：栾花
下一页：楠材


楠材 《本草经集注》

楠材

微温。主治霍乱吐下不止。

削作柿，煮服之，穷无他药，用此。（《新修》一五九页，《大观》卷十四，《政和》三五九页）

上一页：杉材
下一页：榧实


榧实 《本草经集注》

榧实

味甘。主治五痔，去三虫，蛊毒，鬼疰。生永昌。

今出东阳诸郡，食其子，乃言治寸白虫。不复有余用，不入药方，疑此与后虫品彼子治说符同。（《新修》一五九页，《大观》卷十四，《政和》三五六页）

上一页：楠材
下一页：紫真檀木


紫真檀木 《本草经集注》

紫真檀木

味咸，微寒。主治恶毒，风毒。

世人磨以涂风毒、诸肿，亦效，然不及青木香。又主金创，止血，亦治淋用之。（《新修》

一七四页，（《大观》卷十四，《政和》三五四页）

上一页：榧实
下一页：淮木


淮木 《本草经集注》

淮木

味苦，平，无毒。主治久咳上气，伤中，虚羸，补中益气，女子阴蚀。漏下，赤白沃。

一名百岁城中木。生晋阳平泽。

方药亦不复用。（《新修》三六五页，《大观》卷三○，《政和》五四六页）

上一页：紫真檀木
下一页：别


别 《本草经集注》

别

味苦，微温，无毒。主治风寒，湿痹，身重，四肢疼酸，寒邪历节痛。一名别枝，一名别骑，一名鳖 。生蓝田川谷。二月、八月采。

方家时有用处，今世亦绝尔也。（《新修》三六○页，《大观》卷三十，《政和》五四五页）

上一页：淮木
下一页：石下长卿


石下长卿 《本草经集注》

石下长卿

味咸，平，有毒。主治鬼疰，精物，邪恶气，杀百精，蛊毒，老魅注易，亡走，啼哭，悲伤，恍惚。一名徐长卿。生陇西池泽山谷。

此又名徐长卿，恐是尔，方家无用。此处世中皆不复识别也。（《新修》三六一页《大观》卷三十，《政和》五四六页）

上一页：别
下一页：羊桃


羊桃 《本草经集注》

羊桃

味苦，寒，有毒。主治 热，身暴赤色，风水积聚，恶疡，除小儿热。去五脏五水，大腹，利小便，益气，可作浴汤。一名鬼桃，一名羊肠，一名苌楚，一名御戈，一名铫戈。生山林川谷及生田野，二月采，阴干。

山野多有，甚似家桃，又非山桃。子小细，苦不堪啖，花甚赤。《诗》云∶“隰有苌楚”者，即此也。方药亦不复用。（《大观》卷十一，《政和》二七三页）

上一页：石下长卿
下一页：羊蹄


羊蹄 《本草经集注》

羊蹄

味苦，寒，无毒。主治头秃疥瘙，除热，女子阴蚀。浸淫，疽痔，杀虫。一名东方宿，一名连虫陆，一名鬼目，一名蓄。生陈留川泽。

今人呼名秃菜，即是蓄音之讹。《诗》云∶“言采其蓄”。又一种极相似而味酸，呼为酸模?

上一页：羊桃
下一页：鹿藿


鹿藿 《本草经集注》

鹿藿

味苦，平，无毒。主治蛊毒，女子腰腹痛，不乐，肠痈，瘰 ，疡气。生汶山山谷。

方药不复用，人亦罕识。葛根之苗，又一名鹿藿。《大观》卷十一，《政和》二七九页）

上一页：羊蹄
下一页：练石草


练石草 《本草经集注》

练石草

味苦，寒，无毒。主治五癃，破石淋，膀胱中结气，利水道小便。生南阳川泽。

一名烂石草，又云即马矢蒿。（《新修》三六二页，《大观》卷三○，《政和》五四六页）

上一页：鹿藿
下一页：牛扁


牛扁 《本草经集注》

牛扁

味苦，微寒，无毒。主治身皮疮热气，可作浴汤。杀牛虱、小虫，又治牛病。生桂阳川谷。

今人不复识此，牛疫代代不无用之。既要牛医家应用，而亦无知者。（《大观》卷十一，《政和》二八二页）

上一页：练石草
下一页：陆英


陆英 《本草经集注》

陆英

味苦，寒，无毒。主治骨间诸痹，四肢拘挛疼酸，膝寒痛，阴痿，短气不足，脚肿。生熊耳川谷及冤句，立秋采。（《大观》卷十一，《政和》二八○页）

上一页：牛扁
下一页：蕈草


蕈草 《本草经集注》

蕈草

味咸，平，无毒。主养心气，除心温温辛痛，浸淫身热。可作盐。生淮南平泽，七月采。

（矾石为之使。）（《新修》三六二页，《大观》卷三○，《政和》五四六页）

上一页：陆英
下一页：荩草


荩草 《本草经集注》

荩草

味苦，平，无毒。主治久咳上气喘逆，久寒惊悸，痂疥白秃疡气，杀皮肤小虫。可以染黄作金色。生青衣川谷，九月、十月采。（畏鼠妇。）

青衣在益州西。（《大观》卷十一，《政和》二八一页）

上一页：蕈草
下一页：恒山


恒山 《本草经集注》

恒山

味苦、辛，寒、微寒，有毒。主治伤寒寒热，热发温疟，鬼毒，胸中痰结吐逆。治鬼蛊往来，水胀，洒洒恶寒，鼠 。一名互草。生益州川谷及汉中。八月采根，阴干。（畏玉札。）

出宜都、建平，细实黄者，呼为鸡骨恒山，用最胜。（敦煌本《新修》卷十，《大观》卷十，《政和》二五三页）

上一页：荩草
下一页：夏枯草


夏枯草 《本草经集注》

夏枯草

味苦、辛，寒，无毒。主治寒热，瘰 ，鼠 ，头疮，破症，散瘿结气，脚肿湿痹。轻身。一名夕句，一名乃东，一名燕面。生蜀郡川谷，四月采。（土瓜为之使。）（《大观》卷十一，《政和》二八三页）

上一页：恒山
下一页：草


草 《本草经集注》

草

味甘、苦，寒，无毒。主治温疟寒热，酸嘶邪气，辟不祥。生淮南山谷。（《新修》三六三页，《大观》卷三十，《政和》五四六页。）

上一页：夏枯草
下一页：戈共


戈共 《本草经集注》

戈共

味苦，寒，无毒。主治惊气，伤寒，腹痛羸瘦，皮中有邪气，手足寒无色，生益州山谷。

（畏玉札、蜚蠊。）（《新修》三六二页，《大观》卷三○，《政和》五四六页）

上一页：草
下一页：乌韭


乌韭 《本草经集注》

乌韭

味甘，寒，无毒。主治皮肤往来寒热，利小肠膀胱气。治黄胆。金疮内塞，补中益气，好颜色。生山谷石上。

垣衣亦名乌韭，而为治异，非是此种类也。（《大观》卷十一，《政和》二七八页）

上一页：戈共
下一页：溲疏


溲疏 《本草经集注》

溲疏

味辛、苦，寒、微寒，无毒。主治身皮肤中热，除邪气，止遗溺。通利水道，除胃中热。

下气，可作浴汤。一名巨骨。生掘耳川谷及田野故丘墟地。四月采。（漏芦为之使。）李云溲疏一名杨栌，一名牡荆，一名空疏。皮白，中空，时时有节。子似枸杞子。冬月熟，色赤，味甘、苦。末代乃无识者，此实真也，非人篱援之杨栌也。李当之此说，于论牡荆，乃不为大乖，而滥引溲疏，恐斯误矣。又云∶溲疏与空疏亦不同。掘耳，疑应作熊耳。熊耳，山名。

而都无掘耳之号也。（《新修》一六一页，《大观》卷十四，《政和》三五三页?

上一页：乌韭
下一页：钓樟根皮


钓樟根皮 《本草经集注》

钓樟根皮

主治金创，止血。

出桂阳、邵陵诸处，亦呼作鸟樟，方家乃不用，而世人多识此。刮根皮屑，以治金创，断血易合甚验。又有一草似野狼牙，气辛臭，名地菘，人呼为刘 草，五月五日采，干作屑，亦主治金疮，言刘 昔采用之尔。（《新修》一六○页，《大观》卷十四，《政和》三四九页）

榉树皮 大寒。主治时行头痛，热结在肠胃。

山中处处有，皮似檀、槐，叶如栎、槲，人亦多识用之。削取里皮，去上甲，煎服之，夏?

上一页：溲疏
下一页：钩藤


钩藤 《本草经集注》

钩藤

微寒，无毒。主治小儿寒热，十二惊痫。

出建平，亦作吊，藤字，惟治小儿，不入余方。（《新修》一六五页，《大观》卷十四，《政和》三五七页）

上一页：钓樟根皮
下一页：苦


苦 《本草经集注》

苦

微寒。主治面目通身漆疮。

处处有之，伧人取茎生食之。五月五日采，曝干，烧作灰，以治金疮，甚验。（《大观》

卷十一，《政和》二八二页）

上一页：钩藤
下一页：马鞭草


马鞭草 《本草经集注》

马鞭草

主治下部 疮。

村墟陌甚多。茎似细辛，花紫色，叶微似蓬蒿也。（《大观》卷十一，《政和》二六九页）

上一页：苦
下一页：马勃


马勃 《本草经集注》

马勃

味辛，平，无毒。主治恶疮马疥。一名马庀。生园中久腐处。

世人呼为马 勃，紫色虚软，状如狗肺，弹之粉出，敷诸疮用之，甚良也。（《大观》卷十一，《政和》二八五页）

上一页：马鞭草
下一页：鸡肠草


鸡肠草 《本草经集注》

鸡肠草

主治毒肿，止小便利。

人家园庭亦有此草，小儿取 汁，以捋蜘蛛网，至粘，可掇蝉。治蠼 溺也。（《大观》卷二十九，《政和》五二一页）

上一页：马勃
下一页：蛇莓汁


蛇莓汁 《本草经集注》

蛇莓汁

大寒。主治胸腹大热不止。

园野亦多。子赤色，极似莓，而不堪啖，人亦无服此为药者。治溪毒、射工，伤寒大热，甚良。（《大观》卷十一，《政和》二七六页）

上一页：鸡肠草
下一页：苎根


苎根 《本草经集注》

苎根

寒。主治小儿赤丹。其渍苎汁，治渴。

即今绩苎尔。又有山苎，亦相似，可入用也。（《大观》卷十一，《政和》二七○页）

上一页：蛇莓汁
下一页：孤根


孤根 《本草经集注》

孤根

大寒。主治肠胃痼热，消渴，止小便利。

孤根亦如芦根，冷利复甚也。（《大观》卷十一，《政和》二六七页）

上一页：苎根
下一页：野狼跋子


野狼跋子 《本草经集注》

野狼跋子

有小毒。主治恶疮、蜗疥，杀虫鱼。

出交广，形扁扁尔。捣以杂米，投水中，鱼无大小，皆浮出而死。人用苦酒摩，治疥亦效?

上一页：孤根
下一页：蒴


蒴 《本草经集注》

蒴

味酸，温，有毒。主治风瘙瘾疹，身痒，湿痹，可作浴汤。一名 草，一名芨，生田野。春夏采叶，秋冬采茎、根。

田野墟村中甚多，绝治风痹痒痛，多用薄洗，不堪入服，亦有酒渍根，稍饮之者。（《大观》卷十一，《政和》二六五页）

上一页：野狼跋子
下一页：船舡


船舡 《本草经集注》

船舡

味酸，无毒。主下气，止烦满。可作浴汤，药色黄，生蜀郡，立秋取。

方药不用，世人无识者也。（《大观》卷三十，《政和》五四六页）

上一页：蒴
下一页：败船茹


败船茹 《本草经集注》

败船茹

平。主治妇人崩中，吐痢血不止。

此是大 步典切 他盍切刮竹茹，以捏直萌切漏处者，取干煮之，亦烧作屑服之。（《大观?

上一页：船舡
下一页：败蒲席


败蒲席 《本草经集注》

败蒲席

平。主治筋溢、恶疮。

烧之蒲席，惟舡家用，状如蒲帆尔。人家所用席，皆是莞草；而荐多是蒲。方家有用也。

（《大观》卷十一，《政和》二七五页）

上一页：败船茹
下一页：败天公


败天公 《本草经集注》

败天公

平。主治鬼疰精魅。

此是人所戴竹笠之败者也，取上竹烧，酒服之。（《大观》卷十一，《政和》二八六页）

上一页：败蒲席
下一页：鼠姑


鼠姑 《本草经集注》

鼠姑

味苦，平、寒，无毒。主治咳逆上气，寒热，鼠 ，恶疮，邪气。一名 。生丹水。今人不识此鼠姑，乃牡丹又名鼠姑，罔知孰是。（《大观》卷三十，《政和》五四六页）

上一页：败天公
下一页：龙骨


龙骨 《本草经集注》

龙骨

味甘，平、微寒，无毒。主治心腹鬼疰，精物老魅，咳逆，泄痢脓血，女子漏下，症瘕坚结，小儿热气惊痫。治心腹烦满，四肢痿枯，汗出，夜卧自惊，恚怒，伏气在心下，不得喘息，肠痈内疽阴蚀，止汗，小便利，溺血，养精神，定魂魄，安五脏。白龙骨∶治梦寤泄精，小便泄精。 龙齿∶主治小儿大人惊痫，癫疾，狂走，心下结气，不能喘息，诸痉，杀精物。治小儿五惊，十二痫，身热不可近人，大人骨间寒热，又杀蛊毒。（得人参、牛黄，畏石膏。）角∶主治惊痫，螈 ，身热如火，腹中坚及热泄。畏干漆、蜀椒、理石。久服轻身，通神明，延年。生晋地川谷，及太山岩水岸土穴石中死龙处，采无时。今多出益州、梁州间，巴中亦有骨，欲得脊脑，作白地锦文，舐之着舌者，良。齿小强，犹有齿形。角强而实。又有龙脑，肥软，亦断痢。云皆是龙蜕，非实死也。比来巴中数得龙胞，吾自亲见形体具存，云治产难，产后余疾，正当末服之。（《新修》一八一页，《大观》卷十六，《政和》

三六八页）

上一页：鼠姑
下一页：牛黄


牛黄 《本草经集注》

牛黄

味苦，平，有小毒。主治惊痫，寒热，热盛狂痉，除邪逐鬼。治小儿百病。诸痫热，口不开，大人狂癫，又堕胎。久服轻身，增年，令人不忘。生晋地平泽，生于牛，得之即阴干百日，使时燥，无令见日月光。（人参为之使，得牡丹、菖蒲利耳目，恶龙骨、地黄、龙胆、蜚蠊，畏牛膝。）

旧云神牛出入鸣吼者有之，伺其出角上，以盆水承而吐之，即堕落水中。今人多皆就胆中得之尔。多出梁、益，一子如鸡子黄大相重叠，药中之贵，莫复过此。一子起二三分，好者直五六千至一万也。世人多假作，甚相似，唯以磨爪甲舐拭不脱者。是真之。（《新修》一八三页，《大观》卷十六，《政和》三七○页）

上一页：龙骨
下一页：麝香


麝香 《本草经集注》

麝香

味辛，温，无毒。主辟恶气，杀鬼精物，温疟，蛊毒，痫 ，去三虫，治诸凶邪鬼气，中恶，心腹暴痛胀急，痞满，风毒，妇人产难，堕胎，去面 目中肤翳。久服除邪，不梦寤魇寐，通神仙。生中台川谷及益州、雍州山中。春分取之，生者益良。

麝形似獐，恒食柏叶，又啖蛇，五月得香往往有蛇皮骨，故麝香治蛇毒。今以蛇蜕皮裹麝香弥香，则是相使也。其香正在麝阴茎前皮内，别有膜裹之。今出随郡义阳晋熙诸蛮中者亚之。

今出其形貌直如粟 人。又云是卵，不然也。香多被破杂蛮，犹差于益州。益州香形扁，仍以皮膜裹之。一子真者，分糅作三、四子，刮取其血膜，亦杂以余物。大都亦有精粗，破看一片，有毛在裹中者为胜，彼人以为志。若于诸羌夷中得者，多真好。烧当门沸起良久亦好。今唯得活者，自看取之，必当全真尔。生香人云是其精溺凝作之，殊不尔麝夏月食蛇虫多，至寒香满，入春患急痛，自以脚剔出，着屎溺中覆之，皆有常处。人有遇得，乃至一斗五升也。用此香乃胜杀取者。带麝非但香，亦辟恶。以真者一子，置头间枕之，辟恶梦及尸疰鬼气。（《新修》一八四页，《大观》卷十六，《政和》三六九页）

上一页：牛黄
下一页：人乳汁


人乳汁 《本草经集注》

人乳汁

主补五脏，令人肥白悦泽。

张仓恒服人乳，故年百岁余，肥白如瓠。（《新修》一八六页，《大观》卷十五，《政和》

三六四页）

上一页：麝香
下一页：发


发 《本草经集注》

发

味苦，温、小寒，无毒。主治五癃，关格不得小便，利水道，治小儿痫，大人 。仍自还神化。合鸡子黄煎之，消为水，治小儿惊热，下痢。

李云是童男发。神化之事，未见别方。今世中妪母为小儿作鸡子煎，用发杂熬良久得汁，与儿服去痰热。治百病而用发，皆用其父梳头乱者尔。不知此发 审取是何物？且 字书记所无，或作算音，人今呼斑发为算发。书家亦呼乱发为 ，恐 即是 音也。童男之理，未或全明。（《新修》一八六页，《大观》卷十五，《政和》三六三页）

上一页：人乳汁
下一页：乱发


乱发 《本草经集注》

乱发

微温。主治咳嗽，五淋，大小便不通，小儿惊痫，止血，鼻衄，烧之吹内立已。

此常人头发尔，术家用已乱发及爪烧，山人饮之相亲爱。此与发 治体相似。（《新修》

一八七页，《大观》卷十，《政和》三六三页）

上一页：发
下一页：头垢


头垢 《本草经集注》

头垢

主治淋闭不通。

术云头垢浮针，以肥腻故尔。今当用悦泽人者。其垢可丸，亦主噎，又治劳复也。（《新修》一八八页，《大观》卷十五，《政和》三六四页）

上一页：乱发
下一页：人屎


人屎 《本草经集注》

人屎

寒。主治时行大热狂走，解诸毒，宜用绝干者，捣末，沸汤沃服之。人溺，治寒热，头痛，温气，童男者尤良。溺白 ，治鼻衄，汤火灼疮。东向圊厕溺坑中青泥，治喉痹，消痈肿，若已有脓即溃。

交广俚人用焦铜为箭镞，射人才伤皮便死，惟饮粪汁即瘥。而射猪狗不死，以其食粪故也?

时行大热，饮粪汁亦愈。今近城寺，别塞空罂口，纳粪仓中，积年得汁甚黑而苦，名为黄龙汤，治温病垂死饮皆瘥。若人初得头痛，直饮溺数升，亦多愈，合葱豉作汤弥佳。溺及青泥为治并如所说。又妇人月水亦解毒箭并女劳复，浣 汁亦善。扶南国旧有奇术，能禁令刀斫人不入，惟以月水涂刀便死，此是污秽坏神气也；又人合药，所以忌触之。皮既一种物，故从屎溺之例，又人精和鹰屎，亦灭瘢。（《新修》一八八页，《大观》卷十五，《政和》

三六四页）

上一页：头垢
下一页：马乳


马乳 《本草经集注》

马乳

止渴。

今人不甚服，当缘难得也。（《新修》一九○页，《大观》卷十六，《政和》三七三页）

上一页：人屎
下一页：牛乳


牛乳 《本草经集注》

牛乳

微寒。主补虚羸，止渴，下气。

牛为佳，不用新被饮竟者。（《新修》一九○页，《大观》卷十六，《政和》三七三页）

上一页：马乳
下一页：羊乳


羊乳 《本草经集注》

羊乳

温。补寒冷虚乏。

牛乳、羊乳实为补润，故北人皆多肥健。（《新修》一九○页，《大观》卷十六，《政和》三七二页）

上一页：牛乳
下一页：酪酥


酪酥 《本草经集注》

酪酥

微寒。主补五脏，利大肠，主治口疮。

酥出外国，亦从益州来，本是牛羊乳所为，作之自有法。佛经称乳成酪，酪成酥。酥成醍醐。醍醐色黄白作饼甚甘肥，亦时至江南。（《新修》一九一页，《大观》卷十六，《政和》）

三七?

上一页：羊乳
下一页：熊脂


熊脂 《本草经集注》

熊脂

味甘，微寒、微温、无毒。主治风痹不仁，筋急，五脏腹中积聚，寒热，羸瘦。头疡白秃，面 食饮呕吐。久服强志，不饥，轻身，长年。生雍州山谷。十一月取。

此脂即是熊白，是背上膏，寒月则有，夏月则无。其腹中肪及身中膏，煎取可作药，而不?

新修》一九一页，《大观》卷十六，《政和》三七○页）

上一页：酪酥
下一页：石蜜


石蜜 《本草经集注》

石蜜

味甘，平，微温，无毒。主治心腹邪气，诸惊痫 ，安五脏，诸不足，益气。补中，止痛，解毒，除众病，和百药。养脾气，除心烦，食饮不下，止肠 ，肌中疼痛，口疮，明耳目。久服强志，轻身，不饥，不老，延年神仙。一名石饴。生武都山谷、河源山谷及诸山石中，色白如膏者良。

石蜜即崖蜜也。高山岩石间作之，色青、赤，味小 ，食之心烦。其蜂黑色似虻。又木蜜，呼为食蜜，悬树枝作之，色青白，树空及人家养作之者，亦白而浓浓，味美。凡蜂作蜜，皆须人小便以酿诸花，乃得和熟，状似作饴须 也。又有土蜜，于土中作之，色青白，味 。

今出晋安檀崖者，多土蜜，云最胜。出东阳临海诸处多木蜜；出于潜、怀安诸县多崖蜜，亦有杂木蜜及人家养者，例皆被添，殆无淳者，必须亲自看取之，乃无杂尔，且又多被煎煮。

其江南向西诸蜜，皆是木蜜，添杂最多，不可为药用。道家丸饵，莫不须之。仙方亦单炼服之。致长生不老也。（《大观》卷二十，《政和》四一○页）

上一页：熊脂
下一页：蜜蜡


蜜蜡 《本草经集注》

蜜蜡

味甘，微温，无毒。主治下痢脓血，补中，续绝伤，金疮，益气，不饥，耐老。白蜡，治久泄 ，后重，见白脓，补绝伤，利小儿。久服轻身，不饥。生武都山谷。生于蜜房木石间。恶芫花、齐蛤。

此蜜蜡尔，生于蜜中，故谓蜜蜡。蜂皆先以此为蜜 ，煎蜜亦得之。初时极香软，人更煮?

日许自然白；卒用之，亦可烊纳水中十余过亦白。世方惟以合治下丸，而《仙经》断谷最为要用，今人但嚼食方寸者，亦一日不饥也。（《大观》卷二十，《政和》四一二页）

上一页：石蜜
下一页：蜂子


蜂子 《本草经集注》

蜂子

味甘，平、微寒，无毒。主治风头，除蛊毒，补虚羸，伤中。治心腹痛，大人小儿腹中五虫口吐出者，面目黄。久服令人光泽，好颜色，不老。轻身益气。大黄蜂子∶主治心腹胀满痛，干呕，轻身益气。土蜂子∶主治痈肿，嗌痛。一名蜚零。生武都山谷。（畏黄芩、芍药、牡蛎。）

前直云蜂子，即应是蜜蜂子也，取其未成头足时炒食之；又酒渍以敷面，令面悦白。黄蜂?

上一页：蜜蜡
下一页：白胶


白胶 《本草经集注》

白胶

味甘，平、温，无毒。主治伤中，劳绝，腰痛，羸瘦，补中益气，妇人血闭无子。止痛，安胎。治吐血，下血，崩中不止，四肢酸疼，多汗，淋露，折跌伤损。久服轻身，延年。

一名鹿角胶。生云中，煮鹿角作之。（得火良，畏大黄。）

今人少复煮作，惟合角弓，犹言用此胶尔。方药用亦稀，道家时又须之。作白胶法，先以米 汁，渍七日令软，然后煮煎之，如作阿胶法尔。又一法即细锉角，与一片干牛皮，角即消烂矣，不尔相厌，百年无一熟也。（《新修》一九二页，《大观》卷十六，《政和》三七一页）

上一页：蜂子
下一页：阿胶


阿胶 《本草经集注》

阿胶

味甘，平、微温，无毒。主治心腹内崩，劳极洒洒如疟状，腰腹痛，四肢酸疼，女子下血，安胎。丈夫少腹痛，虚劳羸瘦，阴气不足，脚酸不能久立，养肝气。久服轻身，益气。

一名傅致胶。生东平郡，煮牛皮作之。（出东阿。恶大黄，得火良。）

出东阿，故曰阿胶。今都下能作之，用皮亦有老少，胶则有清浊。凡三种∶清薄者，书画用；浓而清者，名为盆覆胶，作药用之，用之皆火炙，丸散须极燥，入汤微炙尔；浊黑者，可?

六，《政和》三七二页）

上一页：白胶
下一页：白鹅膏


白鹅膏 《本草经集注》

白鹅膏

主治耳猝聋，以灌之。毛∶主射工、水毒。肉∶平，利五脏。

东川多溪毒，养鹅以辟之，毛羽亦佳，中射工毒者，饮血又以涂身。鹅未必食射工，特以威相制尔，乃言鹅不食生虫，今鹅子亦啖蚯蚓辈。（《新修》二二九页，《大观》卷十九，《政和》三九九页）

上一页：阿胶
下一页：雁肪


雁肪 《本草经集注》

雁肪

味甘，平，无毒。主治风击，拘急，偏枯，气不通利。久服长毛发须眉，益气，不饥，轻身，耐老。一名 肪。生江南池泽。取无时。

诗云∶大曰鸿，小曰雁。今雁类亦有大小，皆同一形又别有野鹅大于雁，犹似家仓鹅，谓之驾鹅。雁肪自不多食，其肉应亦好。 作木音，云是野鸭。今此一名 肪，则雁、 皆相类尔。此后又有鸭事别注在后。夫雁乃住江湖，而夏应产伏皆往北，恐雁门北人不食此鸟故也，中原亦重之尔。虽采无时，以冬月为好。（《新修》二三○页，《大观》卷十九，《政和》

四○○页）

上一页：白鹅膏
下一页：丹雄鸡


丹雄鸡 《本草经集注》

丹雄鸡

味甘，微温、微寒，无毒。主治女人崩中漏下。赤白沃，补虚，温中，止血。不伤之疮，通神，杀毒，辟不祥。头∶主杀鬼，东门上者弥良。白雄鸡肉∶味酸，微温，主下气，治狂邪，安五脏，伤中，消渴。乌雄鸡肉∶微温。主补中，止痛。胆∶微寒，主治目不明，肌疮。

心∶主治五邪。血∶主 折，骨痛及痿痹。肪∶主治耳聋。鸡肠∶平，主治遗尿，小便数不禁。肝及左翅毛∶主起阴。冠血∶主治乳难。 里黄皮∶微寒，主治泄痢，小便利，遗溺，除热，止烦。屎白∶微寒。主消渴，伤寒，寒热，破石淋及转筋，利小便，止遗溺，灭瘢痕。

黑雌鸡∶主治风寒湿痹，五缓六急，安胎。其血∶无毒，平。主治中恶腹痛，及 折骨痛，乳难。翮羽∶主下血闭。黄雌鸡∶味酸、甘，平。主治伤中，消渴，小便数不禁，肠 泄痢，补益五脏，续绝伤，治虚劳，益气力。肋骨∶主治小儿羸瘦，食不生肌。鸡子∶主除热火疮，治痫 ，可作虎魄神物。卵白∶微寒，治目热赤痛，除心下伏热，止烦满，咳逆，小儿下泄，妇人产难，胞衣不出。醯渍之一宿，治黄胆，破大烦热。卵中白皮∶主久咳结气，得麻黄、紫菀和服之立已。鸡白蠹∶能肥脂。生朝鲜平泽。

鸡此例又甚多，云鸡子作虎魄者，用欲 卵黄白，混杂煮作之，亦极相似，惟不拾芥尔。

又煮白合银，口含须臾，色如金。鸡子不可合葫、蒜及李子食之。乌鸡肉，不可合犬肝、肾食之。小儿食鸡肉，好生蛔虫。又鸡不可合芥叶蒸食之。朝鲜乃在玄兔乐浪，不应总是鸡所出。今云白蠹，不知是何物，恐此别一种尔。（《新修》二二五页，《大观》卷十九，《政和》

三九七页）

上一页：雁肪
下一页：肪


肪 《本草经集注》

肪

味甘，无毒。主治风虚，寒热。白鸭屎∶名鸭通。主杀石药毒，解结缚，散蓄热。肉∶补虚，除热，和脏腑，利水道。

即是鸭，鸭有家、有野，前《本经》云雁肪，一名 肪其治小异，此说则专是家鸭尔。

黄?

修》二三○页，《大观》卷十九，《政和》四○○页）

上一页：丹雄鸡
下一页：牡蛎


牡蛎 《本草经集注》

牡蛎

味咸，平、微寒，无毒。主治伤寒，寒热，温疟洒洒，惊恚怒气，除拘缓，鼠 ，女子带下赤白。除留热在关节、荣卫虚热去来不定，烦满，止汗，心痛气结，止渴，除老血，涩大小肠，止大小便，治泄精，喉痹，咳嗽，心胁下痞热。久服强骨节，杀邪鬼，延年。一名蛎蛤，一名牡蛤。生东海池泽。采无时。（贝母为之使，得甘草、牛膝、远志、蛇床良，恶麻黄、吴茱萸、辛夷。）

是百岁雕所化，以十一月采为好，去肉，二百日成。今出东海，永嘉、晋安皆好，道家方以左顾者是雄，故名牡蛎；右顾则牝蛎尔。生着石，皆以口在上，举以腹向南视之，口邪向东则是。或云以尖头为左顾者，未详孰是？例以大者为好。又出广州，南海亦如此，但多右顾不用尔。丹方以泥釜，皆除其甲口，止取 如粉处尔。世用亦如之，彼海人皆以泥煮盐釜，耐水火而不破漏。（《大观》卷二十，《政和》四一二页）

上一页：肪
下一页：魁蛤


魁蛤 《本草经集注》

魁蛤

味甘，平，无毒。主治痿痹，泄痢，便脓血。一名魁陆，一名活东。生东海，正圆两头空，表有文，取无时。

形似纺 ，小狭长，外有纵横文理，云是老蝙蝠化为，用之至少。而《本经》海蛤，一名?

上一页：牡蛎
下一页：石决明


石决明 《本草经集注》

石决明

味咸，平，无毒。主治目障翳痛，青盲。久服益精，轻身，生南海。

世云是紫贝，定小异，亦难得。又云是鳆鱼甲，附石生，大者如手，明耀五色，内亦含珠。人今皆水渍紫贝，以熨眼，颇能明。此一种，本亦附见在决明条，甲既是异类，今为副品也。（《大观》卷二十，《政和》四一五页）

上一页：魁蛤
下一页：秦龟


秦龟 《本草经集注》

秦龟

味苦，无毒。主除湿痹气，身重，四肢关节不可动摇。生山之阴土中，二月、八月取此即山中龟，不入水者，形大小无定，方药不甚用龟类虽多，入药只有两种尔，又有鸯龟，小狭长尾，乃言治蛇毒，以其食蛇故也，用以卜则吉凶正反。带秦龟前 骨，令人入山不迷。广州有 ，其血甚治俚人毒箭伤。（《大观》卷二十，《政和》四一三页）

上一页：石决明
下一页：鲍鱼


鲍鱼 《本草经集注》

鲍鱼

味辛、臭，温，无毒。主治坠堕， 蹶， 折，瘀血、血痹在四肢不散者，女子崩中血不止。勿令中咸。

所谓鲍鱼之肆，言其臭也，世人呼为 鱼，字似鲍，又言盐 之以成故也。作药当用少盐臭者，不知正何种鱼尔？乃言穿贯者亦入药，方家自少用之。今此鲍鱼乃是 鱼，长尺许。

合??页）

上一页：秦龟
下一页：鱼


鱼 《本草经集注》

鱼

味甘，无毒。主治百病。

此是 也，今人皆呼慈音，即是 鱼，作 食之云补；又有 鱼相似而大；又有 鱼亦相似，黄而美，益人，其合鹿肉及赤目赤须无鳃者，食之并杀人；又有人鱼，似 而有四足，声如小儿，食之治瘕疾，其膏燃之不消耗，始皇骊山冢中用之，谓之人膏也。荆州、临沮、青溪至多此鱼。（《大观》卷二十，《政和》四一七页）

上一页：鲍鱼
下一页：鳝鱼


鳝鱼 《本草经集注》

鳝鱼

味甘，大温，无毒。主补中，益血，治沈唇。五月五日取头骨烧之，止痢。

鳝是荇芩根化作之，又云是人发所化，今其腹中自有子，不必尽是变化也。性热，作食之亦补。而时行病起，食之多复，又喜令人霍乱。凡此水族鱼 之类甚多，其有名者，已注在前条，虽皆可食，而甚损人，故不入药用。又有食之反能致病者，今条注如后说∶凡鱼头有白色如连珠至脊上者，腹中无胆者，头中无鳃者，并杀人。鱼汁不可合鸬 肉食之。鲫鱼不可合猴、雉肉食之。鳅鳝不可合白犬血食之。鲤鱼子不可合猪肝食之，鲫鱼亦尔。青鱼不可合生胡荽及生葵并麦酱食之。 无须及腹下通黑，及煮之反白，皆不可食。生 不可合鸡肉食之，亦损人。又有 亦益人，尾有毒，治齿痛。又有 鱼，至能醒酒。

鱼有毒，不可食。（《大观》卷二十，《政和》四一八页）

上一页：鱼
下一页：羚羊角


羚羊角 《本草经集注》

羚羊角

味咸、苦，寒、微寒，无毒。主明目，益气，起阴，去恶血注下，辟蛊毒恶鬼不祥，安心气，常不魇寐。治伤寒，时气寒热，热在肌肤，温风注毒伏在骨间，除郁，惊梦，狂越，僻谬，及食噎不通。久服强筋骨，轻身，起阴，益气，利丈夫。生石城山川谷及华阴山，采无时。

今出建平宜都诸蛮中及西域，多两角者，一角者为胜。角甚多节，蹙蹙圆绕。别有山羊角极长，唯一边有节，节亦疏大，不入方用。而《尔雅》云名 羊，而羌夷云只此即名羚羊，甚?

政和》三八二页）

上一页：鳝鱼
下一页：羊角


羊角 《本草经集注》

羊角

味咸、苦，温、微寒，无毒。主治青盲，明目，杀疥虫，止寒泄，辟恶鬼、虎、野狼，止惊悸。治百节中结气，风头痛及蛊毒，吐血，妇人产后余痛。烧之杀鬼魅，辟虎野狼。久服安心，益气力，轻身。生河西川谷。取无时，勿使中湿，湿有毒。（菟丝为之使。）

羊髓∶味甘，温，无毒。主治男女伤中、阴气不足，利血脉，益经气，以酒服之。

青羊胆∶主治青盲，明目。

羊肺∶补肺，主治咳嗽。

羊心∶主止忧恚膈气。

羊肾∶主补肾气，益精髓。

羊齿∶主治小儿羊痫，寒热。三月三日取之。

羊肉∶味甘，大热，无毒。主缓中，字乳余疾，及头脑大风汗出。虚劳寒冷，补中益气，安心止惊。

羊骨∶热，主治虚劳，寒中，羸瘦。

羊屎∶燔之，主治小儿泄痢，肠鸣惊痫。

羊角方药不甚用，余皆入汤煎。羊有三、四种，最以青色者为胜，次则乌羊尔，其羊及虏中无角羊，正可啖食之，为药不及都下者，其乳髓则肥好也。羊肝不可合猪肉及梅子、小豆食之，伤人心，大病患。（《新修》一九九页，《大观》卷十七，《政和》三七九页）

上一页：羚羊角
下一页：犀角


犀角 《本草经集注》

犀角

味苦、咸、酸，寒、微寒，无毒。主治百毒蛊疰，邪鬼，瘴气，杀钩吻、鸩羽、蛇毒，除邪，不迷惑魇寐。治伤寒，温疫，头痛，寒热，诸毒瓦斯。久服轻身骏健。生永昌川谷及益州（松脂为之使，恶 菌、雷丸。）

今出武陵、交州、宁州诸远山。犀有二角，以额上者为胜，又有通天犀，角上有一白缕，直上至端，此至神验。或云是水犀，角出水中。《汉书》所云∶骇鸡犀者，以置米边，鸡皆惊骇不敢啄。又置屋中，乌鸟不敢集屋上。昔者有人以犀为纛，死于野中，有行人见有鸢飞翔其上，不敢下往者，疑犀为异，抽取便群鸟竞集。又云通天犀，夜露不濡，以此知之。凡犀见成物皆被蒸煮，不堪入药，惟生者为佳。虽曰屑片，亦是已煮炙，况用屑乎！又有光犀，其角甚长，文理亦似犀，不堪药用尔。（《新修》一九五页，《大观》卷十七，《政和》三八三页）

上一页：羊角
下一页：牛角


牛角 《本草经集注》

牛角

主下闭血，瘀血，疼痛，女人带下，下血。燔之，味苦，无毒。

水牛角∶主治时气寒热头痛。

髓∶补中，填骨髓，久服增年。髓∶味甘，温，无毒。主安五脏。平三焦，温骨髓，补中，续绝伤，益气，止泄痢，消渴，以酒服之。

胆∶可丸药。胆∶味苦，大寒。主此朱书牛角 、髓，其胆《本经》附出牛黄条中，此以类相从尔，非上品之药，今拨出随心∶主治虚忘。

肝∶主明目。

肾∶主补肾气，益精。

齿∶主治小儿牛痫。

肉∶味甘，平，无毒。主治消渴，止吐泄，安中益气，养脾胃，自死者不良。

屎∶寒，主治水肿，恶气，用涂门户着壁者。燔之，主治鼠 ，恶疮。

黄犍牛、乌牯牛溺∶主治水肿腹胀脚满，利小便。

此牛亦以 牛为好，青牛最良，水牛为可充食尔。自死谓疫死，肉多毒。青牛肠不可共犬肉犬血食之，令人成病也。（《新修》二○二页，《大观》卷十七，《政和》三七七页）

上一页：犀角
下一页：白马茎


白马茎 《本草经集注》

白马茎

味咸、甘，平，无毒。主治伤中，脉绝，阴不起，强志益气，长肌肉肥健，生子。

小儿惊痫。阴干百日。

眼∶主治惊痫，腹满，疟疾。当杀用之。

悬蹄∶主治惊痫，螈 ，乳难，辟恶气，鬼毒，蛊注，不祥，止衄血，内漏，龋齿。生云中平泽。

白马蹄∶主治妇人漏下，白崩。

赤马蹄∶主治妇人赤崩，并温。

齿∶主治小儿马痫。

头膏∶主生发。

毛∶主治女子崩中赤白。

心∶主治喜忘。

肺∶主治寒热，小儿茎痿。

肉∶味辛、苦，冷。主除热下气，长筋，强腰脊，壮健，强意利志，轻身不饥。

脯∶主治寒热痿痹。

屎∶名马通，微温。主治妇人崩中，止渴利，吐下血，鼻衄金创，止血。

头骨∶主治喜眠，令人不睡。溺∶味辛，微寒。主治消渴，破症坚积聚。男子伏梁积疝，妇人瘕疾。铜器承饮之。

东行白马蹄下土，作方术用，知女人外情。马色类甚多，以纯白者为良。其口、眼、蹄皆白，世中时有两三尔，小小用不必尔。马肝及鞍下肉，旧言杀人。食骏马肉，不饮酒亦杀人。白马青蹄亦不可食。《礼》云∶马黑脊而斑臂漏脯，亦不复中食。骨，伤人有毒。人体有疮，马汗、马气、马毛亦并能为害人也。（《新修》二○四页，《大观》卷十七，《政和》三七?

上一页：牛角
下一页：牡狗阴茎


牡狗阴茎 《本草经集注》

牡狗阴茎

味咸，平，无毒。主治伤中，阴痿不起，令强热，大生子，除女子带下十二疾。一名狗精。六月上伏取，阴干百日。

胆∶主明目，痂疡，恶疮。

心∶主治忧恚气，除邪。

脑∶主治头风痹痛，治下部 疮，鼻中息肉。

齿∶主治癫痫，寒热，猝风痱，伏日取之。

头骨∶主治金创，止血。四脚蹄∶煮饮之，下乳汁。

白狗血∶味咸，无毒。主治癫疾发作。

肉∶味咸、酸，温。主安五脏，补绝伤，轻身益气。

屎中骨∶主治寒热，小儿惊痫。

白狗、乌狗入药用。白狗骨烧屑，治诸疮 及妒乳痈肿。黄狗肉，大补虚，牝不及牡，牡者父也。又呼为犬，言脚上别有一悬蹄者是也。白犬血合白鸡肉、白鹅肝、白羊肉、乌鸡肉、蒲子羹等皆病患，不可食。犬春月目赤鼻燥欲狂 ，不宜食。（《新修》二○八页，《大观?

上一页：白马茎
下一页：鹿茸


鹿茸 《本草经集注》

鹿茸

味甘、酸，温、微温，无毒。主治漏下恶血，寒热，惊痫，益气，强志，生齿，不老。

治虚劳洒洒如疟，羸瘦，四肢酸疼，腰脊痛，小便利，泄精溺血，破留血在腹，散石淋，痈肿，骨中热疽，养骨，安胎下气，杀鬼精物，不可近阴，令痿，久服耐老。四月、五月解角时取，阴干，使时燥。（麻勃为之使。）

角∶味咸，无毒。主治恶疮，痈肿，逐邪恶气，留血在阴中。除少腹血急痛，腰脊痛，折伤恶血，益气。七月取。（杜仲为之使。）

髓∶味甘，温。主治丈夫女子伤中脉绝，筋急痛，咳逆。以酒和服之，良肾∶平，主补肾气。

肉∶温，主补中，强五脏，益气力，生者治口僻，锉薄之。

野肉之中，唯獐鹿可食，生则不膻腥，又非辰属，八卦无主而兼能温补于人，则生死无尤，故道家许听为脯过。其余肉，虽牛、羊、鸡、犬补益充肌肤，于亡魂皆为愆责，并不足啖。凡肉脯炙之不动，及见水而动，及曝之不燥，并杀人。又茅屋漏脯，即名漏脯，藏脯密器中名郁脯，并不可食之。（《新修》二一○页，《大观》卷十七，《政和》三七六页）

上一页：牡狗阴茎
下一页：獐骨


獐骨 《本草经集注》

獐骨

微温。主治虚损，泄精。肉∶温，主补益五脏。髓∶益气力，悦泽人面。

世云白肉，正是獐，不纯于鹿，言其白胆，易惊怖也。又呼为麇，麇肉不可合鹄肉，食之?

上一页：鹿茸
下一页：虎骨


虎骨 《本草经集注》

虎骨

主除邪恶气，杀鬼疰毒，止惊悸，治恶疮鼠 ，头骨尤良。

膏∶治狗啮疮。

爪∶主辟恶魅。

肉∶主治恶心欲呕，益气力。

世云热食虎肉，坏人齿，信自如此。虎头作枕，辟恶魇；以置户上，辟鬼。鼻，悬户上，令?

二页，《大观》卷十七，《政和》三八四页）

上一页：獐骨
下一页：豹肉


豹肉 《本草经集注》

豹肉

味酸，平，无毒。主安五脏，补绝伤，轻身益气，久服利人。

豹至稀有，为用亦鲜，唯尾可贵。（《新修》二一三页，《大观》卷十七，《政和》三八六页）

上一页：虎骨
下一页：狸骨


狸骨 《本草经集注》

狸骨

味甘，温，无毒。主治风疰、尸疰、鬼疰，毒瓦斯在皮中淫跃如针刺者，心腹痛。走无常处，及鼠 恶疮，头骨尤良。肉∶亦治诸疰。阴茎∶治月水不通，男子阴颓。烧之，以东流水服之。

狸类又甚多，今此用虎狸，无用猫者。猫狸亦好，其骨至难，别自取乃可信。又有 ，音信，色黄而臭，肉亦主鼠 ，及狸肉作羹如常法并佳。（《新修》二一四页，《大观》卷十七?

上一页：豹肉
下一页：兔头骨


兔头骨 《本草经集注》

兔头骨

平，无毒。主治头眩痛，癫疾。

骨∶主治热中消渴。

脑∶主治冻疮。

肝∶主治目暗。

肉∶味辛，平，无毒。主补中益气。兔肉乃大美，亦益人。妊身不可食。令子唇缺。其肉又不可合白鸡肉食之，令人面发黄；合獭肉食之，令人病遁尸。（《新修》二一五页，《大观》卷十七，《政和》三八五页）

上一页：狸骨
下一页：雉肉


雉肉 《本草经集注》

雉肉

味酸，微寒，无毒。主补中，益气力，止泄利，除蚁 。

雉虽非辰属，而正是离禽。丙午日不可食者，明其王于火也。（《新修》二三二页，《大观》卷十九，《政和》四○三页）

上一页：兔头骨
下一页：鹰屎白


鹰屎白 《本草经集注》

鹰屎白

主治伤挞，灭瘢。

只单用白，亦不能灭瘢。复应合诸药，僵蚕、衣鱼之属以为膏也。（《新修》二三二页，《大观》卷十九，《政和》四○二页）

上一页：雉肉
下一页：雀卵


雀卵 《本草经集注》

雀卵

味酸，温，无毒。主下气，男子阴痿不起，强之令热，多精有子。

脑∶主治耳聋。

头血∶主治雀盲。

雄雀屎∶主治目痛，决痈疖，女子带下，溺不利，除疝瘕。五月取之良。雀性利阴阳，故卵亦然。

术云∶雀卵和天雄丸服之，令茎大不衰。人患黄昏间目无所见，谓之为雀盲，其头血治之。雄雀屎，两头尖是也，亦治龋齿。雀肉不可合李食之，亦忌合酱食，妊身尤禁也。（《新修》二三三页，《大观》卷十九，《政和》四○一页）

上一页：鹰屎白
下一页：鹳骨


鹳骨 《本草经集注》

鹳骨

味甘，无毒。主治鬼蛊诸疰毒，五尸，心腹疾。

鹳亦有两种，似鹄而巢树者为白鹳，黑色曲颈者为阳乌鹳。今宜用白者。（《新修》二三四?

上一页：雀卵
下一页：雄鹊


雄鹊 《本草经集注》

雄鹊

味甘，寒，无毒。主治石淋，消结热。可烧作灰，以石投中散解者是雄也。

五月五日鹊脑入术家用，一名飞驳乌。鸟之雌、雄难别，旧言其翼左覆右是雄。右覆左是雌。又烧毛作屑，纳水中，沉者是雄，浮者是雌。今云投石，恐止是鹊尔，余鸟未必尔，并未识之。（《新修》二三四页，《大观》卷十九，《政和》四○四页）

上一页：鹳骨
下一页：伏翼


伏翼 《本草经集注》

伏翼

味咸，平，无毒。主治目瞑痒痛，治淋，利水道，明目，夜视有精光。久服令人喜乐，媚好，无忧。一名蝙蝠。生太山川谷，及人家屋间。立夏后采，阴干。（苋实、云实为之伏翼目及胆，术家用为洞视法，自非白色倒悬者，亦不可服之也。（《大观》卷十九，《政和》

四○二页）

上一页：雄鹊
下一页：皮


皮 《本草经集注》

皮

味苦，平，无毒。主治五痔，阴蚀，下血赤白五色，血汁不止，阴肿，痛引腰背，酒煮杀之。又治腹痛，疝积，亦烧为灰，酒服之。生楚山川谷田野。取无时，勿使中湿。（得酒良，畏桔梗、麦门冬。）

田野中时有此兽，人犯近，便藏头足，毛刺人，不可得捉，能跳入虎耳中。而见鹊便自仰腹受啄，物有相制，不可思议尔。其脂烊铁注中，内少水银，则柔如铅锡矣。（《大观》卷二?

上一页：伏翼
下一页：石龙子


石龙子 《本草经集注》

石龙子

味咸，寒，有小毒。主治五癃邪结气，破石淋，下血，利小便水道。一名蜥蜴，一名山龙子，一名守宫，一名石蜴。生平阳川谷，及荆山石间。五月取，着石上令干。（恶硫黄、斑蝥、芜荑。）

其类有四种∶一大形，纯黄色，为蛇医母，亦名蛇舅母，不入药；次似蛇医，小形长尾，见人不动，名龙子；次有小形而五色，尾青碧可爱，名断蜴，并不螫人；一种喜缘篱壁，名蜓，形小而黑，乃言螫人必死，而未常闻中人。案东方朔云∶“若非守宫则蜥蜴”。如此蜓名守宫矣。以朱饲之，满三斤，杀，干末以涂女子身，有交接事便脱，不尔如赤志，故谓守宫。今此一名守宫，犹如野葛、鬼臼之义也，殊难分别。（《大观》卷二十一，《政和》

四三二页）

上一页：皮
下一页：露蜂房


露蜂房 《本草经集注》

露蜂房

味苦、咸，平，有毒。主治惊痫螈 ，寒热邪气，癫疾，鬼精蛊毒，肠痔，火熬之良。

又治蜂毒，毒肿。一名蜂场，一名百穿，一名蜂 。生 山谷。七月七日采，阴干。（恶干姜、丹参、黄芩、芍药、牡蛎。）

此蜂房多在树腹中及地中，今此曰露蜂房，当用人家屋间及树枝间苞裹者。乃远举 ，未解所以。（《大观》卷二十一，《政和》四二四页）

上一页：石龙子
下一页：樗鸡


樗鸡 《本草经集注》

樗鸡

味苦，平，有小毒。主治心腹邪气，阴痿，益精强志，生子，好色，补中，轻身。又治腰痛，下气，强阴多精，不可近目。生河内川谷樗树上。七月采，曝干。

形似寒 而小，今出梁州，方用至稀，惟合大麝香丸用之。樗树似漆而臭，今以此树上为?

上一页：露蜂房
下一页：蚱蝉


蚱蝉 《本草经集注》

蚱蝉

味咸、甘，寒，无毒。主治小儿惊痫，夜啼，癫病，寒热，惊悸，妇人乳难。胞衣不出，又堕胎。生杨柳上。五月采，蒸干之，勿令蠹。

蚱字音作笮，即是 蝉。 ，雌蝉也，不能鸣者。蝉类甚多。庄子云∶蟪蛄不知春秋，则是今四月、五月小紫青色者。而《离骚》云∶蟪蛄鸣兮啾啾，岁暮兮不自聊，此乃寒 尔，九月、十月中鸣甚凄急；又二月中便鸣者名 母，似寒 而小；七月、八月鸣者名 ，色青。

今此云生杨柳树上是。《诗》云∶鸣蜩 者，形大而黑，伛偻丈夫，止是掇此，昔人啖之。故《礼》有雀 蜩范，范有冠，蝉有 ，亦谓此蜩。此蜩复五月便鸣。世云五月不鸣，婴?

上一页：樗鸡
下一页：白僵蚕


白僵蚕 《本草经集注》

白僵蚕

味咸、辛，平，无毒。主治小儿惊痫，夜啼，去三虫，灭黑 。令人面色好，治男子阴疡病。女子崩中赤白，产后余痛，灭诸疮瘢痕。生颖川平泽。四月取自死者，勿令中湿，湿有毒，不可用。

人家养蚕时，有合箔皆僵者，即曝燥都不坏。今见小白色，似有盐度者为好。末以涂马齿，即不能食草，以桑叶拭去乃还食，此明蚕即马类也。（《大观》卷二十一，《政和》四三○?

上一页：蚱蝉
下一页：桑螵蛸


桑螵蛸 《本草经集注》

桑螵蛸

味咸、甘，平，无毒。主治伤中，疝瘕，阴痿，益精，生子，女子血闭，腰痛，通五淋，利小便水道。又治男子虚损，五脏气微，梦寐失精，遗溺。久服益气，养神。一名蚀 。生桑枝上，螳螂子也，二月、三月采蒸之，当火炙，不尔令人泄。得龙骨，治泄精。（畏旋复花。）

世呼螳螂为 螂，逢树便产，以桑上者为好，是兼得桑皮之津气，市人恐非真，皆令合枝?

上一页：白僵蚕
下一页：虫


虫 《本草经集注》

虫

味咸，寒，有毒。主治心腹寒热洗洗，血积症瘕，破坚，下血闭，生子大良。一名地鳖，一名土鳖。生河东川泽及沙中，人家墙壁下土中湿处。十月取曝干。（畏皂荚、菖蒲。）

形扁扁如鳖，故名土鳖，而有甲，不能飞，小有臭气，今人家亦有之。（《大观》卷二十一，《政和》四三四页）

上一页：桑螵蛸
下一页：蛴螬


蛴螬 《本草经集注》

蛴螬

味咸，微温、微寒，有毒。主治恶血，血瘀痹气，破折血在胁下坚满痛，月闭，目中淫肤，青翳白膜。治吐血在胸腹不去，及破骨 折，血结，金疮内塞，产后中寒，下乳汁。一名蛴，一名 齐，一名 齐。生河内平泽及人家积粪草中。取无时，反行者良。（蜚虻为之使，恶附子。）

大者如足大指，以背滚行，乃驶于脚，杂猪蹄作羹与乳母，不能别之，《诗》云领如蝤蛴?

上一页：虫
下一页：蛞蝓


蛞蝓 《本草经集注》

蛞蝓

味咸，寒，无毒。主治贼风 僻，轶筋及脱肛，惊痫，挛缩。一名陵蠡，一名土蜗，一名附蜗。生太山池泽及阴地沙石垣下。八月取。

蛞蝓无壳，不应有蜗名，其附蜗者，复名蜗牛。生池泽沙石，则应是今山蜗。或当言其头，形类犹似蜗牛虫者，世名蜗牛者，作瓜字，则蜗字亦音瓜。庄子所云，战于蜗角也。蛞蝓入三十六禽限，又是四种角虫之类。荧室星之精矣。方家殆无复用乎。（《大观》卷二十一，《政和》四三二页）

上一页：蛴螬
下一页：海蛤


海蛤 《本草经集注》

海蛤

味苦、咸，平，无毒。主治咳逆上气，喘息烦满，胸痛，寒热，治阴痿。一名魁蛤。生东海。（蜀漆为之使，畏狗胆，甘遂、芫花。）

此物以细如巨胜、润泽光净者，好；有粗如半杏仁者，不入药用。（《大观》卷二十，《政和》四一六页）

上一页：蛞蝓
下一页：文蛤


文蛤 《本草经集注》

文蛤

味咸，平，无毒。主治恶疮，蚀五痔。咳逆胸痹，腰痛胁急，鼠 ，大孔出血，崩中漏下。生东海，表有文，取无时。

海蛤至润泽，云从雁屎中得之，二三十过方为良，今人多取相 令磨荡似之尔；文蛤小大而有紫斑，此既异类而同条，若别之，则数多，今以为附见，而在副品限也。凡有四物如此。（《大观》卷二十，《政和》四一六页）

上一页：海蛤
下一页：鲤鱼胆


鲤鱼胆 《本草经集注》

鲤鱼胆

味苦，寒，无毒。主治目热赤痛，青盲，明目。久服强悍，益志气。肉∶味甘，主咳逆上气，黄胆，止渴。生者，主治水肿脚满，下气。骨∶主女子带下赤白。齿∶主石淋。生九江池泽，取无时。

鲤鱼，最为鱼之主，形既可爱，又能神变，乃至飞越山湖，所以琴高乘之。山上水中有鲤?

和》四一九页）

上一页：文蛤
下一页：蠡鱼


蠡鱼 《本草经集注》

蠡鱼

味甘，寒，无毒。主治湿痹，面目浮肿，下大水，治五痔，有疮者，不可食，令人瘢白。

一名 鱼。生九江池泽，取无时。

今皆作鳢字，旧言是公蛎蛇所变，然亦有相生者。至难死，犹有蛇性。合小豆白煮，以治?

上一页：鲤鱼胆
下一页：龟甲


龟甲 《本草经集注》

龟甲

味咸、甘，平，有毒。主治漏下赤白，破症瘕， 疟，五痔，阴蚀，湿痹，四肢重弱，小儿囟不合。治头疮难燥，女子阴疮及惊恚气，心腹痛不可久立，骨中寒热，伤寒劳复，或肌体寒热欲死，以作汤良。久服轻身，不饥，益气资智，亦使人能食。一名神屋。生南海池泽及湖水中，采无时，勿令中湿，中湿即有毒。（恶沙参、蜚蠊。）

此用水中神龟，长一尺二寸者为善，厣可以供卜，壳可以充药，亦入仙方，用之当炙。

生龟溺，甚治久嗽，亦断疟。肉，作羹 ，大补而多神灵，不可轻杀。书家载之甚多，此不具说也。（《大观》卷二十，《政和》四一三页）

上一页：蠡鱼
下一页：鳖甲


鳖甲 《本草经集注》

鳖甲

味咸，平，无毒。主治心腹症瘕，坚积，寒热，去痞，息肉，阴蚀，痔，恶肉。治温疟，血瘕，腰痛，小儿胁下坚。肉∶味甘，主伤中，益气，补不足。生丹阳池泽，取无时。（恶矾石。）生取甲，剔去肉为好，不用煮脱者。今看有连厣及干岩便好，若上有甲，两边骨出，已被煮也，用之当炙。夏月锉鳖，以赤苋包置湿地，则变化生鳖。人有裹鳖甲屑，经五月，皆能变成鳖子。此其肉亦不足食，多作症瘕。其目陷者，及合鸡子食之，杀人。不可合苋菜食之。其厣下有如王字形者，亦不可食。（《大观》卷二十一，《政和》四二五页）

上一页：龟甲
下一页：鱼甲


鱼甲 《本草经集注》

鱼甲

味辛，微温，有毒。主治心腹症瘕，伏坚，积聚，寒热，女子崩中，下血五色，小腹、阴中引相痛，疮疥死肌。治五邪涕泣时惊，腰中重痛，小儿气癃 溃。肉∶主少气吸吸，足不立地。生南海池泽，取无时。（蜀漆为之使，畏狗胆、芫花、甘遂。）

，即今鼍甲也，用之当炙。皮可以贯鼓，肉至补益。于物难死，沸汤沃口入腹良久乃剥?

十一，《政和》四三一页）

上一页：鳖甲
下一页：乌贼鱼骨


乌贼鱼骨 《本草经集注》

乌贼鱼骨

味咸，微温，无毒。主治女子漏下赤白经汁，血闭，阴蚀，肿痛，寒热，症瘕，无子。

治惊气入腹，腹痛环脐，阴中寒肿，令人有子，又止疮多脓汁不燥。肉∶味酸，平，主益气强志。生东海池泽，取无时。（恶白蔹，白芨。）

此是 乌所化作，今其口脚具存，犹相似尔。用其骨亦炙之。其鱼腹中有墨，今作好墨用?

上一页：鱼甲
下一页：蟹


蟹 《本草经集注》

蟹

味咸，寒，有毒。主治胸中邪气热结痛， 僻，面肿，败漆烧之致鼠。解结散血，愈漆疮，养筋益气。爪∶主破胞，堕胎。生伊芳洛池泽诸水中，取无时。（杀莨菪毒、漆毒。）

蟹类甚多，蝤 、拥剑、彭 皆是，并不入药。惟蟹最多有用，仙方以化漆为水，服之长生?

。以黑犬血灌之，三日烧之，诸鼠毕至，未被霜甚有毒，云食水莨所为，人中之，不即治多死。目相向者亦杀人，服冬瓜汁、紫苏汁及大黄丸皆得瘥。海边又有彭蜞、拥剑，似彭 而大，似蟹而小，不可食。蔡谟初渡江，不识而啖之，几死，叹曰∶读《尔雅》不熟，为劝学者所误。（《大观》卷二十一，《政和》四二六页）

上一页：乌贼鱼骨
下一页：鳗鲡鱼


鳗鲡鱼 《本草经集注》

鳗鲡鱼

味甘，有毒。主治五痔，疮 ，杀诸虫。

能缘树食藤花，形似鳝，取作 食之。炙以熏诸木竹，辟蛀虫。膏，治诸 疮。又有 ，亦相似而短也。（《大观》卷二十一，《政和》四三一页）

上一页：蟹
下一页：原蚕蛾


原蚕蛾 《本草经集注》

原蚕蛾

雄者有小毒。主益精气，强阴道，交接不倦，亦止精。屎∶温，无毒。主肠鸣，热中，消渴，风痹，瘾疹。

原蚕是重养者，世呼为魏蚕。道家用其蛾止精，其翁茧入术用。屎，名蚕沙，多入诸方用，不但熨风而已也。（《大观》卷二十一，《政和》四二九页）

上一页：鳗鲡鱼
下一页：六畜毛蹄甲味咸，平，有毒。主治鬼疰蛊毒，寒热，惊痫痉，癫疾，狂走，骆驼毛尤良。


六畜毛蹄甲味咸，平，有毒。主治鬼疰蛊毒，寒热，惊痫痉，癫疾，狂走，骆驼毛尤良。 《本草经集注》

六畜毛蹄甲味咸，平，有毒。主治鬼疰蛊毒，寒热，惊痫痉，癫疾，狂走，骆驼毛尤良。

六畜，谓马、牛、羊、猪、狗、鸡也，骡、驴亦其类。骆驼出外国，方家并不复用。且马、牛、羊、鸡、猪、狗毛蹄，亦已各出其身之品类中，所主治不必皆同此矣。（《新修》二一?

上一页：原蚕蛾
下一页：弓弩弦


弓弩弦 《本草经集注》

弓弩弦

主治难产，胞衣不出。

产难取弓弩弦以缚腰；及烧弩牙，令赤，内酒中饮之，皆取发放快速之义也。（《大观》卷?

上一页：六畜毛蹄甲味咸，平，有毒。主治鬼疰蛊毒，寒热，惊痫痉，癫疾，狂走，骆驼毛尤良。
下一页：败鼓皮


败鼓皮 《本草经集注》

败鼓皮

平。主治中蛊毒。

此用穿败者，烧作屑水和服之。病患即唤蛊主姓名，仍往令其呼取蛊便瘥。白 荷亦然。）

（?

上一页：弓弩弦
下一页：鲮鲤甲


鲮鲤甲 《本草经集注》

鲮鲤甲

微寒。主治五邪惊啼悲伤，烧之作灰，以酒或水和方寸匕，治蚁 。

其形似鼍而短小，又似鲤鱼，有四足，能陆能水。出岸开鳞甲，伏如死，令蚁入中，忽闭?

观》卷二十二，《政和》四五四页）

上一页：败鼓皮
下一页：獭肝


獭肝 《本草经集注》

獭肝

味甘，有毒。主治鬼疰蛊毒，却鱼鲠，止久嗽烧服之。肉∶治疫气温病，及牛马时行病。

煮屎灌之亦良。

獭有两种∶有 獭，形大，头如马，身似蝙蝠，不入药用。此当取常所见者，其骨亦治食?

页，《大观》卷十八，《政和》三九二页）

上一页：鲮鲤甲
下一页：狐阴茎


狐阴茎 《本草经集注》

狐阴茎

味甘，有毒。主治女子绝产，阴痒，小儿阴颓卵肿。五脏及肠∶味苦，微寒，有毒。主治蛊毒寒热，小儿惊痫。雄狐屎，烧之辟恶，在木石上者是。

江东无狐，皆出北方及益州间，形似狸而黄，亦善能为魅也。（《新修》二二二页，《大观》卷十八，《政和》三九一页）

上一页：獭肝
下一页：麋脂


麋脂 《本草经集注》

麋脂

味辛，温，无毒。主治痈肿，恶疮，死肌，寒风湿痹，四肢拘缓不收，风头肿气，通腠理，柔皮肤，不可近阴，令痿。一名宫脂。畏大黄。角∶味甘，无毒。主痹，止血，益气力。

生南山山谷，生淮海边泽中，十月取。

今海陵间最多，千百为群，多牝少牡。人言一牡辄交十余牝，交毕即死。其脂堕土中，经年人得之方好，名曰遁脂，酒服至良。寻麋性乃尔淫快，不应萎人阴。一方言不可近阴，令阴不痿，此乃有理。麋肉不合虾及生菜、梅、李、果实，食之皆病患。其角刮去屑，熬香，酒?

上一页：狐阴茎
下一页：虾蟆


虾蟆 《本草经集注》

虾蟆

味辛，寒，有毒。主治邪气，破症坚血，痈肿，阴疮，服之不患热病。治阴蚀，疽疠恶疮， 犬伤疮，能合玉石。一名蟾蜍，一名KT ，一名去甫，一名苦 。生江湖池泽。

五?

此是腹大、皮上多痱磊者，其皮汁甚有毒。犬啮之，口皆肿。人得温病斑出困者，生食一?

能使人缚亦自解。烧灰敷疮立验。其肪涂玉则刻之如蜡，故云能合玉石，但肪不可多得。取肥者，锉，煎膏，以涂玉，亦软滑易截。古玉器有奇特，非雕琢人功者，多是昆吾刀及虾蟆肪所刻也。（《大观》卷二十二，《政和》四四○页）

上一页：麋脂
下一页：蛙


蛙 《本草经集注》

蛙

味甘，寒，无毒。主治小儿赤气，肌疮，脐伤，止痛，气不足。一名长股。生水中，取无?

凡蜂、蚁、蛙、蝉，其类最多。大而青脊者，俗名土鸭，其鸣甚壮。又一种黑色，南人名?

四五三页）

上一页：虾蟆
下一页：石蚕


石蚕 《本草经集注》

石蚕

味咸，寒，有毒。主治五癃，破石淋，堕胎。肉∶解结气，利水道，除热。一名沙虱。

生江汉池泽。

李云江左无识此者，谓为草根，其实类虫，形如老、蚕，生附石。伧人得而食之，味咸而微辛。李之所言有理，但江汉非伧地尔。大都应是生气物，犹如海中蛎蛤辈，附石生不动，亦皆活物也。今世用草根黑色多角节，亦似蚕，恐未是实。方家不用沙虱，自是东间水中细虫。人入水浴，着人略不可见，痛如针刺，挑亦得之。今此名或同尔，非其所称也。（《大观》卷二十二，《政和》四四九页）

上一页：蛙
下一页：蚺蛇胆


蚺蛇胆 《本草经集注》

蚺蛇胆

味甘、苦，寒，有小毒。主治心腹 痛，下部 疮，目肿痛。膏∶平，有小毒。主皮肤风毒，妇人产后腹痛余疾。

此蛇出晋安，大者三、二围。在地行往不举头者，是真；举头者，非真。形多相似，彼土人以此别之。膏、胆又相乱也。真膏累累如梨豆子相着，他蛇膏皆大如梅、李子。真胆狭长通黑，皮膜极薄，舐之甜苦，摩以注水即沉而不散；其伪者并不尔。此物最难得真，真膏多所入药用，亦云能治伯牛疾。（《大观》卷二十二，《政和》四四三页）

上一页：石蚕
下一页：蝮蛇胆


蝮蛇胆 《本草经集注》

蝮蛇胆

味苦，微寒，有毒。主治 疮。肉∶酿作酒，治癞疾，诸 ，心腹痛，下结气，除蛊毒。

其腹中吞鼠∶有小毒，治鼠 。

蝮蛇黄黑色，黄颔尖口，毒最烈，虺形短而扁，毒不异于 ，中人不即治，多死。蛇类甚众，惟此二种及青 为猛，治之并别有方。蛇皆有足，五月五日取烧地令热，以酒沃之，居中，足出。术家所用赤 ，黄颔，多在人家屋间，吞鼠子雀雏，见腹中大者，破取，干之。

（?

上一页：蚺蛇胆
下一页：蛇蜕


蛇蜕 《本草经集注》

蛇蜕

味咸、甘，平，无毒。主治小儿二十种惊痫，螈 ，癫疾，寒热，肠痔，虫毒，蛇痫，弄舌摇头，大人五邪，言语僻越，恶疮，呕咳，明目。火熬之良一名龙子衣，一名蛇符，一名龙子皮，一名龙子单衣，一名弓皮。生荆州川谷及田野。五月五日、十五日取之，良。（畏磁石及酒。）

草中不甚见虺、蝮蜕，惟有长者，多是赤 、黄颔辈，其皮不可复识，今往往得尔，皆须?

上一页：蝮蛇胆
下一页：蜈蚣


蜈蚣 《本草经集注》

蜈蚣

味辛，温，有毒。主治鬼疰，蛊毒，啖诸蛇虫鱼毒，杀鬼物老精，温疟，去三虫。治心腹寒热结聚，堕胎，去恶血。生大吴川谷江南。赤头足者良。

今赤足者多出京口，长山、高丽山，茅山亦甚有，于腐烂积草处得之，勿令伤，曝干之。

黄足者甚多，而不堪用，人多火炙令赤以当之，非真也。一名 蛆。庄周云 蛆甘带。《淮南子》云∶腾蛇游雾，而殆于 蛆。其性能制蛇，忽见大蛇，便缘而啖其脑。蜈蚣亦啮人，以桑汁白盐涂之即愈。（《大观》卷二十二，《政和》四四六页）

上一页：蛇蜕
下一页：马陆


马陆 《本草经集注》

马陆

味辛，温，有毒。主治腹中大坚症，破积聚，息肉，恶疮，白秃。治寒热痞结，胁下满。

一名百足，一名马轴。生玄菟川谷。

李云此虫形长五六寸，状如大蛩，夏月登树鸣，冬则蛰，今人呼为飞 虫也，恐不必是马陆尔。今有一细黄虫，状如蜈蚣而甚长，俗名土虫，鸡食之醉闷亦至死。书云百足之虫，至死不僵。此虫足甚多，寸寸断便寸行，或欲相似，方家既不复用，市人亦无取者，未详何者的是。（《大观》卷二十二，《政和》四五三页）

上一页：蜈蚣
下一页：土蜂


土蜂 《本草经集注》

土蜂

味辛，平，无毒。主治久聋，咳逆，毒瓦斯，出刺，出汗。治鼻窒。其土房主痈肿，风头。

一名土蜂，生熊耳川谷及 ，或人屋间。

此类甚多，虽名土蜂，不就土中为窟，谓KT 土作房尔。今一种黑色，腰甚细，衔泥于人室及器物边作房，如并竹管者是也。其生子如粟米大居中，乃捕取草上青蜘蛛十余枚满中，仍塞口，以拟其子大为粮也。其一种入芦竹管中者，亦取草上青虫，一名蜾蠃。诗人云∶“螟蛉有子，蜾蠃负之。”言细腰物无雌，皆取青虫，教祝便变成己子，斯为谬矣。造诗者乃?

可不详，未审夫子何为因其僻邪。圣人有阙，多皆类也。（《大观》卷二十二，《政和》四四六页?

上一页：马陆
下一页：雀瓮


雀瓮 《本草经集注》

雀瓮

味甘，平，无毒。主治小儿惊痫，寒热，结气，蛊毒，鬼疰。一名躁舍。生汉中，采蒸之，生树枝间， 房也。八月取。

，蚝虫也。此虫多在石榴树上，世呼为蚝虫，其背毛亦螫人。生卵，形如鸡子，大如巴豆，今方家亦不用此。蚝，一作 尔。（《大观》卷二十二，《政和》四五○页）

上一页：土蜂
下一页：彼子


彼子 《本草经集注》

彼子

味甘，温，有毒。主治腹中邪气，去三虫，蛇螫，虫毒，鬼疰，伏尸。生永昌山谷。

方家从来无用此者，古今诸医及药家，了不复识，又一名罴子，不知其形何类也。（《大观?

上一页：雀瓮
下一页：鼠妇


鼠妇 《本草经集注》

鼠妇

味酸，温，微寒，无毒。主治气癃，不得小便，妇人月闭。血瘕，痫痉，寒热，利水道。

一名负KT ，一名 ，一名 。生魏郡平谷及人家地上，五月五日取。

一名鼠负，言鼠多在坎中，背则负之，今作妇字，如似乖理。又一名鼠姑。（《大观》卷二十二，《政和》四五五页）

上一页：彼子
下一页：萤火


萤火 《本草经集注》

萤火

味辛，微温，无毒。主明目，小儿火疮，伤热气，蛊毒，鬼疰，通神精。一名夜光，一名放光，一名熠耀，一名即 。生阶地池泽。七月七日取，阴干。

此是腐草及烂竹根所化，初犹未如虫，腹下已有光，数日便变而能飞。方术家捕取内酒中?

上一页：鼠妇
下一页：衣鱼


衣鱼 《本草经集注》

衣鱼

味咸，温，无毒。主治妇人疝瘕，小便不利，小儿中风项强背起，摩之。又治淋，堕胎，涂疮灭瘢。一名白鱼，一名 。生咸阳平泽。

衣中乃有，而不可常得，多在书中。亦可用于小儿淋闭，以摩脐及小腹，即溺通也。（《大观》卷二十二，《政和》四五六页）

上一页：萤火
下一页：白颈蚯蚓


白颈蚯蚓 《本草经集注》

白颈蚯蚓

味咸，寒、大寒，无毒。主治蛇瘕，去三虫，伏尸，鬼疰，蛊毒，杀长虫，仍自化作水。

治伤寒伏热，狂谬，大腹，黄胆。一名土龙，生平土，三月取，阴干。

白颈是其老者尔，取破去土，盐之，日曝，须臾成水，道术多用之。温病大热狂言，饮其汁皆瘥，与黄龙汤治同也。其屎，呼为蚓蝼，食细土无沙石，入合丹泥釜用。若服此干蚓，应?

上一页：衣鱼
下一页：蝼蛄


蝼蛄 《本草经集注》

蝼蛄

味咸，寒，无毒。主治产难，出肉中刺，溃痈肿，下哽噎，解毒，除恶疮。一名蟪姑，一名天蝼，一名 。生东城平泽，夜出者良，夏至取，曝干。

以自出者，其自腰以前甚涩，主止大小便。从腰以后甚利，主下大小便。若出拔刺，多用其脑。此物颇协神鬼，昔人狱中得其蟪力者。今人夜忽见出，多打杀之，言为鬼所使也。

（《大观》卷二十二，《政和》四五三页）

上一页：白颈蚯蚓
下一页：蜣螂


蜣螂 《本草经集注》

蜣螂

味咸，寒，有毒。主治小儿惊痫，螈 ，腹胀，寒热，大人癫疾，狂易。手足端寒，肢满贲豚。一名 蜣。火熬之良。生长沙池泽。五月五日取，蒸，藏之，临用当炙，勿置水中，令人吐。（畏羊角、石膏。）

庄子云∶ 蜣之智，在于转丸。其喜入人粪中，取屎丸而却推之，俗名推丸。当取大者，其类有三四种，以鼻头扁者为真。（《大观》卷二十二，《政和》四五一页）

上一页：蝼蛄
下一页：地胆


地胆 《本草经集注》

地胆

味辛，寒，有毒。主治鬼疰，寒热，鼠 ，恶疮，死肌，破症瘕，堕胎。蚀疮中恶肉，鼻中息肉，散结气石淋，去子，服一刀圭即下。一名 青，一名青蛙。生汶山川谷，八月取。

（恶甘草。）

真者出梁州，状如大马蚁有翼；伪者即斑蝥所化，状如大豆，大都治体略同，必不能得真?

四五四页）

上一页：蜣螂
下一页：马刀


马刀 《本草经集注》

马刀

味辛，微寒，有毒。主治漏下赤白，寒热，破石淋，杀禽兽贼鼠。除五脏间热，肌中鼠，止烦满，补中，去厥痹，利机关。用之当炼，得水烂人肠。又云得水良。一名马蛤。生江湖池泽及东海，取无时。

李云生江汉中，长六、七寸，江汉间人名为单姥，亦食其肉，肉似蚌。今人多不识之，大都似今 KT 而非。方用至少。凡此类皆不可多食，而不正入药，惟蛤蜊煮之醒酒。蚬壳陈久者止痢。车螯、蚶蛎、 之属，亦可为食，无损益，不见所主。雉入大水变为 ，云是大蛤，乃是蚌尔，煮食诸蜊蜗与菜，皆不利人也。（《大观》卷二十二，《政和》四四一页）

上一页：地胆
下一页：贝子


贝子 《本草经集注》

贝子

味咸，平，有毒。主治目翳，鬼疰，蛊毒，腹痛下血，五癃，利水道。除寒热温疰，解肌，散结热。烧用之良。一名贝齿。生东海池泽。

此是今小小贝子，人以饰军容服物者，乃出南海。烧作细屑末，以吹眼中，治翳良，又真?

上一页：马刀
下一页：田中螺汁


田中螺汁 《本草经集注》

田中螺汁

大寒。主治目热赤痛，止渴。

生水田中及湖渎岸侧，形圆大如梨、橘者，人亦煮食之。煮汁，亦治热，醒酒，止渴。

患眼痛，取真珠并黄连纳其中，良久汁出，取以注目中，多瘥。（《大观》卷二十二，《政和》

四四九页）

上一页：贝子
下一页：蜗牛


蜗牛 《本草经集注》

蜗牛

味咸，寒。主治贼风 僻， 跌，大肠下脱肛，筋急及惊痫。

蜗牛，字是力戈反，而世呼为瓜牛。生山中及人家，头形如蛞蝓，但背负壳尔。前以注说之。海边又一种，正相似，火炙壳便走出，食之益颜色，名为寄居。方家既不复用，人无取者，未详何者的是也。（《大观》卷二十一，《政和》四三二页）

上一页：田中螺汁
下一页：蜗牛


蜗牛 《本草经集注》

蜗牛

味咸，寒。主治贼风 僻， 跌，大肠下脱肛，筋急及惊痫。

蜗牛，字是力戈反，而世呼为瓜牛。生山中及人家，头形如蛞蝓，但背负壳尔。前以注说之。海边又一种，正相似，火炙壳便走出，食之益颜色，名为寄居。方家既不复用，人无取者，未详何者的是也。（《大观》卷二十一，《政和》四三二页）

上一页：蜗牛
下一页：蜗牛


蜗牛 《本草经集注》

蜗牛

味咸，寒。主治贼风 僻， 跌，大肠下脱肛，筋急及惊痫。

蜗牛，字是力戈反，而世呼为瓜牛。生山中及人家，头形如蛞蝓，但背负壳尔。前以注说之。海边又一种，正相似，火炙壳便走出，食之益颜色，名为寄居。方家既不复用，人无取者，未详何者的是也。（《大观》卷二十一，《政和》四三二页）

上一页：蜗牛
下一页：孔雀屎


孔雀屎 《本草经集注》

孔雀屎

微寒。主治女子带下，小便不利。

出广益诸州，都下亦养之。方家不见用其屎也。（《新修》二三五页，《大观》卷十九，《政和》四○一页）

上一页：蜗牛
下一页：豚卵


豚卵 《本草经集注》

豚卵

味甘，温，无毒。主治惊痫，癫疾，鬼疰，蛊毒，除寒热，贲豚，五癃，邪气挛缩，一名豚癫。阴干藏之，勿令败。猪悬蹄∶主治五痔，伏热在肠，肠痈内蚀。猪四足∶小寒。治伤挞，诸败疮，下乳汁。心∶主惊邪，忧恚。肾∶冷，和理肾气，通利膀胱。胆∶治伤寒热渴。肚∶补中益气，止渴利。齿∶主小儿惊痫，五月五日取。 膏∶主生发。肪膏∶主煎诸膏药，解斑蝥、芫青毒。 猪肉∶味酸，冷，治狂病。凡猪肉∶味苦，主闭血脉，弱筋骨，虚人肌，不可久食，病患金创者尤甚。猪屎∶主寒热，黄胆，湿痹。

猪为用最多，惟肉不宜人，人有多食，皆能暴肥，此盖虚肌故也。其脂能悦泽皮肤，作手膏不皲裂，肪膏煎药，无不用之。勿令中水，腊月者历年不坏，颈上膏谓之负革脂，入道家用。其屎汁，极治温毒。食其肉饮酒，不可卧秫稻穣中。又白猪蹄白杂青者不可食，食猪膏，又忌乌梅也。（吐鲁番出土《集注》残简，《新修》二一八页，《大观》卷一八，《政和》

三八八页）

上一页：孔雀屎
下一页：燕屎


燕屎 《本草经集注》

燕屎

味辛，平，有毒。主治蛊毒，鬼疰，逐不祥邪气，破五癃，利小便。生高谷山平谷。

燕有两种，有胡、有越。紫胸轻小者是越燕，不入药用，胸斑黑声大者是胡燕。世呼胡燕为夏候，其作窠喜长，人言有容一匹绢者，令家富。窠亦入药用，与屎同，多以作汤洗浴，治小儿惊邪也。窠户有北向及尾倔色白者，皆数百岁燕，食之延年。凡燕肉不可食，令人入水为蛟龙所吞，亦不宜杀之。（吐鲁番出土残卷《集注》，《新修》二三五页，《大观》卷一九，《政和》四○一页）

上一页：豚卵
下一页：天鼠屎


天鼠屎 《本草经集注》

天鼠屎

面黑 。一名鼠沽，一名石肝。生合浦山谷。十月、十二月取。（恶白蔹、白薇。）

方家不复用，世不识也。（吐鲁番出土《集注》残卷，《大观》卷十九，《政和》四○二页）

上一页：燕屎
下一页：鼹鼠


鼹鼠 《本草经集注》

鼹鼠

世中一名隐鼠，一名鼹鼠，形如鼠，大而无尾，黑色，长鼻甚强，恒穿耕地中行，讨掘即得，今诸山林中，又有一兽，大如水牛，形似猪，灰赤色，下脚似象，胸前尾上皆白，有力而钝，亦名鼹鼠。人张网取食之，肉亦似牛肉，多以作脯。其膏亦云主 ，乃云此是鼠王，其精溺一滴落地辄成一鼠。谷有鼠灾年，则多出，恐非虚尔。谷字一作 。此鼠蹄烧末酒服，又以骨捣碎酿酒将服之，并治 良验也。（吐鲁番出土残卷《集注》，《新修》二二○页，《大观》卷十八，《政和》三九三页）

上一页：天鼠屎
下一页：鼠


鼠 《本草经集注》

鼠

主堕胎，生乳易。生山都平谷。

是 鼠一名飞生，状如蝙蝠，大如鸱鸢，毛紫色暗，夜行飞行。生人取其皮毛，以与产妇持之，令儿易出。又有水马，生海中，是鱼虾类，状如马形，亦主易产。此 鼠别类而同一条中，当以其是皮毛之物也，今亦在副品限也。（《新修》二一六页，《大观》卷十八，《政和》三九三页）

上一页：鼹鼠
下一页：牡鼠


牡鼠 《本草经集注》

牡鼠

微温，无毒。主治 折，续筋骨，捣敷之，三日一易。四足及尾∶主妇人堕胎，易产。

肉∶热，无毒。主治小儿哺露大腹，炙食之。粪∶微寒，无毒。主治小儿痫疾，大腹，时行劳复。

牡鼠，父鼠也。其屎两头尖，专治劳复。鼠目，主明目，夜见书，术家用之。腊月鼠，烧之辟恶气；膏煎之，亦治诸疮。胆，主目暗，但才死胆便消，故不可得之。（《大观》卷二十?

上一页：鼠
下一页：斑蝥


斑蝥 《本草经集注》

斑蝥

味辛，寒，有毒。主治寒热，鬼疰，蛊毒，鼠 ，疥癣，恶疮，疽蚀，死肌，破石癃，血积，伤人肌，堕胎。一名龙尾。生河东川谷。八月取，阴干。马刀为之使，畏巴豆、丹参、空青、恶肤青。

豆花时取之，甲上黄黑斑色，如巴豆大者是也。（《大观》卷二十二，《政和》四四八页）

上一页：牡鼠
下一页：芫青


芫青 《本草经集注》

芫青

味辛，微温，有毒。主治蛊毒，风疰，鬼疰，堕胎。三月取。曝干。

芫花时取之，青黑色，亦治鼠 。（《大观》卷二十二，《政和》四五四页）

上一页：斑蝥
下一页：葛上亭长


葛上亭长 《本草经集注》

葛上亭长

味辛，微温，有毒。主治蛊毒。鬼疰，破淋结，积聚，堕胎。七月取，曝干。

葛花时取之，身黑而头赤，喻如人着玄衣赤帻，故名亭长。此一虫五变，为治皆相似，二月、三月在芫花上，即呼芫青；四月、五月在王不留行上，即呼王不留行虫；六月、七月在葛花上，即呼为葛上亭长；八月在豆花上，即呼斑蝥；九月、十月欲还地蛰，即呼为地胆，此?

十二，《政和》四四六页）

上一页：芫青
下一页：蜘蛛


蜘蛛 《本草经集注》

蜘蛛

微寒，主治大人小儿溃。七月七日取其网，治喜忘。

蜘蛛类数十种，《尔雅》只载七、八种尔，今此用悬网状如鱼罾者，亦名 。蜂及蜈蚣螫人，取置肉上，则能吸毒。又以断疟及干呕霍乱。术家取其网着衣领中辟忘。有赤斑者，世?

《大观》卷二十二，《政和》四四四页）

上一页：葛上亭长
下一页：蜻蛉


蜻蛉 《本草经集注》

蜻蛉

微寒。主强阴，止精。

此有五、六种，今用青色大眼者，一名诸乘，世呼胡蜊，道家用以止精。眼可化为青珠。

其余黄细及黑者，不入药用，一名蜻蜓。（《大观》卷二十二，《政和》四五五页）

上一页：蜘蛛
下一页：木虻


木虻 《本草经集注》

木虻

味苦，平，有毒。主治目赤痛， 伤泪出，瘀血，血闭，寒热酸 ，无子。一名魂常。

生汉中川泽，五月取。

此虻不啖血，状似虻而小，近道草中不见有，市人亦少有卖者，方家所用，惟是蜚虻也。

（《大观》卷二十一，《政和》四三三页）

上一页：蜻蛉
下一页：蜚虻


蜚虻 《本草经集注》

蜚虻

味苦，微寒，有毒。主逐瘀血，破下血积，坚痞，症瘕，寒热，通利血脉及九窍，女子月?

此即今啖牛马血者，伺其腹满掩取干之，方家皆呼为虻虫矣。（《大观》卷二十一，《政和》四三三页）

上一页：木虻
下一页：蜚蠊


蜚蠊 《本草经集注》

蜚蠊

味咸，寒，有毒。主治血瘀，症坚，寒热，破积聚，喉咽痹。内塞无子，通利血脉。

生晋阳川泽及人家屋间，立秋采。

形亦似 虫而轻小能飞，本在草中。八月、九月知寒，多入人家屋里逃尔。有两三种，以?

上一页：蜚虻
下一页：水蛭


水蛭 《本草经集注》

水蛭

味咸、苦，平、微寒，有毒。主逐恶血，瘀血，月闭，破血瘕，积聚，无子。利水道，又堕胎。一名 ，一名至掌。生雷泽池泽。五月、六月采，曝干。

，今复有数种，此用马蜞，得啮人腹中有血者，仍干为佳。山 及诸小者，皆不用。

楚王食寒菹，所得而吞之，果能去结积，虽曰阴 ，亦是物性兼然。（《大观》卷二十二，《政和》四四八页）

上一页：蜚蠊


说明

欢迎浏览“《本草经集注》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《本草经集注》”手册】