序 《食鉴本草》

序

新暑乍却．凉风渐至．日长似岁．闷坐无聊．适有友以食鉴本草见投．披阅一通．乃知人生之一饮一食．莫不各有宜忌存焉．若五谷菜蔬．以及瓜果六畜等类．靡不毕具．或食以延年．或食以致疾．或食发寒热．或食消积滞．或补腰补肾．益脾滋阴．或动气动风．损精耗血．种种详明．条条是道．此费氏之一片婆心以济世者也．吾愿摄生者．以有益者就之．

无益者违之．庶养生却病．两有裨焉．是为序．

光绪九年秋七月兰庭逸史

下一页：谷
原始资料来源互联网，中医世家网站整理。


谷 《食鉴本草》

谷

（人之养生．全赖谷食为主．若或一日不食．则饥饿难度．因以谷食居首．）

【粳米】

过熟甚佳．冬春堆过粘热之性．不独易于消化．且最能补胃．老弱小儿便宜．陈稻新碾者尤佳．凡新谷初成．老人体弱者不可食．

【糯米】

脾虚气弱．食之粘滞．不能消运．新者尤不可多食．妊娠与鸡肉同食．令子生寸白虫．

【黍米】

发宿疾．秫米似黍．而小发风动气．不可常食．

【稷米】

即 米．发诸风．不宜多食．又与川乌 附子大忌．

【大麦】

久食多方健行．头发不白．又治蛊胀．大麦 消积．健胃．宽中．多食消肾．

【小麦】

占四时秋种夏收．北方多霜雪．面无毒益人．南方少霜雪．面有湿热损人．面筋性冷难消运．

【荞麦】

性沉寒．久食动风．心腹闷痛．头眩．同猪肉食．落眉发．同白矾食杀人．

【芝麻】

压油炼熟．宜食．能解诸毒．乳母食之．令小儿不生热病．黑芝麻炒食．不生风疾．有风人食遂愈．

【黑大豆】

同猪肉食．壅气至危．十岁以内小儿勿食．炒豆煮豆．脾虚人食最泻肚．

【白扁豆】

清胃解毒．久食须发不白．又能解酒毒及煎 热毒．又和中下气．惟患寒热及冷气人忌食．

【绿豆】

清热解毒．不可去皮．去皮壅气．作枕明目．服药人不可食．令药无力．

【赤小豆】

解毒利小便．能逐津液．久食虚人．和鲤鱼煮食．能治香港脚水肿．

上一页：序
下一页：菜


菜 《食鉴本草》

菜

（菜性属阴．职司疏泄．是谓之蔬．日用之不可缺．因着于谷次．）

【蔓菁菜】

菜中之最益人者．常食和中益气．令人肥健．凡往远方煮青菜豆腐食．则无不服水土病．

【菠菜】

多食滑大小肠．久食脚软腰痛．

【芥菜】

多食动风发气．不可同兔肉食．能生恶疮．同鲫鱼食．能发水肿．

【苋菜】

动风．令人烦闷．冷中损腹．同鳖食．都变为小鳖．急饮马溺愈．亦不可食蕨．

【 角菜】

久食发病损经络．少颜色．又令脚冷痹．伤肾．

【芹菜】

生高田者宜食．和醋食损齿．赤色者害人．

【 菜】

性冷发痔．

【紫菜】

多食发气．令人腹痛．吐白沫．饮多醋即消．其中小螺蛳损人须拣出．海菜亦然．

【茭白】

不可合生菜食．合蜜同食发痼疾．损阳气．

【蕨】

食之令人 ．弱阳．又令眼昏鼻塞．发落．小儿食之．脚弱不能行．气冷人食之多腹胀．

【茄】

性寒滑．动气发疮．多食主腹痛下利．妇人伤子宫．

【葱】

功能发汗．多食则昏神．与蜜同食．则下痢腹痛．葱与鸡雉犬肉同食．九窍出血害人．

【韭】

病患少食．多食助阳损神昏目．尤不可与蜜同食．若同牛肉食成瘕病．

【薤】

似葱而细．食之生痰涕．动邪火．反牛肉．

【蒜】

唯辟恶气．快胃消滞．久食生痰火．伤肝损目．弱阳．食蒜行房伤肝气．令人面变颜色．

【葫荽】

久食损神．健忘．根大损阳．滑精．发痼疾．

【葵菜】

食之发宿疾．服一切药俱忌食．同鲤食害人．

【白萝卜】

消痰下气．利膈宽中．多食耗脾气．生食渗血 心．如服地黄 何首乌 人参者食之，须鬓发皆白．

【瓠子】

滑肠．冷气人食之反甚．葫萝匏有小毒．多食令人吐烦闷．苦者不宜食．

【笋】

性冷难化．多食动气．不益脾胃．令人嘈杂．

【菌】

地生为菌．木生为薷．为木耳为蕈．凡新蕈有毛者．下无纹者．夜有光者．肉烂无虫者．煮熟照人无影者．春夏有蛇虫经过者．误食俱杀人．若食枫树菌者．往往笑不止而死．犯者掘地为坎．投水搅取．清者饮之．即解．木菌唯楮榆柳槐桑枣木六样耳可食．然大寒滞膈．难消．宜少食．凡煮菌可同银器灯草煮．如银器黑者有大毒，不可食．

【生姜】

专开胃．止呕吐．行药滞．制半夏毒．谚云上床萝卜下床姜．盖晚食萝卜．则消酒食之滞．清晨食姜．能开胃御风．敌寒解秽．九月食姜．伤人损寿．

上一页：谷
下一页：瓜


瓜 《食鉴本草》

瓜

（瓜为菜佐．因列菜后．）

【一切瓜】

一切瓜苦者．双顶双蒂者．俱有毒．不可食．

【冬瓜】

霜降后．方可食．早食伤胃反病．及阴虚人不可食．能利水．多食动胃火．令人牙龈齿痛．又令阴湿痒生疮．发黄胆．

【菜瓜】

常食动气发疮．令脐下症瘕．不可同奶酪鱼 食．令人脘痛．又暗人耳目．不可与小儿食．

【黄瓜】

多食动寒热．患疟疾．发百病．不可与醋同食．小儿尤忌．滑中．生疳虫．

【香瓜】

伤胃破腹．多食作泻．

【丝瓜】

性冷伤阳．凡小儿痘疮．方出未出．取近蒂三寸．连反烧灰存性．砂糖调服．多者可少．少者可无．

【西瓜】

清暑消滞．多食伤脾胃．患泻痢．

上一页：菜
下一页：果


果 《食鉴本草》

果

（果实能滋阴．生果助湿热．小儿尤忌多食．）

【一切果】

食凡果实异常者．根下必有蛇．不可食．果实能浮．不浮者杀人．

【莲子】

生者动气．胀人．伤脾胃．熟者佳．宜去心．治泄精补脾．久食轻身耐老．忌地黄大蒜．建莲甚有力．

【藕】

生食清热破血．除烦渴．解酒毒．熟补五脏．实下焦．与蜜同食．令腹脏肥．不生诸虫．久服轻身耐老．藕节煎浓汤食．最能散血．吐血虚劳人宜多食．

【枣】

生食损脾作泻．令人寒热腹胀．滑肠难化．瘦弱人更不可食．熟食补脾．和诸药．凡中满与腹胀牙痛者．俱不可食．小儿多食生疳．忌同葱食．

【梅子】

止渴生津．多食坏齿损筋．令人膈上发寒热．服地黄人更不可食．乌梅安蛔止痢．敛肿．不可多食．

【樱桃】

多食发暗风．伤筋骨．小儿多食作热．

【橘】

甜者润肺．酸者聚痰．多食损气．

【柑】

多食令人脾冷发痼疾．大肠泄．

【橙皮】

多食伤肝．与槟榔同食．头旋恶．

【桃】

伤胃．多食作热．桃仁破血．润大肠．双仁者杀人．不可与同食．服术人不可食．

【李】

发疟．多食令人虚热．和蜜食伤五脏．不可临水啖，及同雀肉食．俱损人．李不沉水者大毒．不可食．

【杏】

多食伤筋骨盲目．杏仁泻肺火．消痰下气．止嗽．久服损须发．动宿疾．双仁者杀人．

【枇杷】

多食发痰热．不可与炙肉面同食．发黄病．

【梨】

益齿而损脾．治上焦热．醒酒消痰．病患虚人多食．泄泻浮肿．以心小肉细，嚼之无渣．而味纯甘者佳．

【石榴】

生津解咽喉热．多食损肺损齿．

【栗】

生食难消化．熟食滞气．灰火煨令汗出．杀其水气．或曝干炒食．略可多食．气壅患疯．及小儿忌多食．

【柿】

干饼性冷．生者尤冷．惟治肺热．解烦渴．多食腹痛．久食寒中．同蟹食．即腹痛泄泻．

【白果】

引疳解酒．小儿未满十五岁．食者发惊搐．

【核桃仁】

即胡桃．补肾利小便．动风动痰．久食脱眉．同酒肉食．令人咯血．若齿豁及酸物伤齿者．食之愈．

【松子】

润燥明目生痰．久服轻身不老．

【圆眼】

安神补血．久服轻身不老．同当归浸酒饮养血．

【荔子】

通神健气．美颜色．多食发虚热．

【榧子】

能消谷．助筋骨．杀诸虫．疗诸疮．润肺止嗽．

【榛子】

益气力．宽肠胃．又能健行．

【荸荠】

消食除满．作粉食之．浓肠胃．性毁铜．不可多食．

【菱】

多食冷脏伤脾．

【山药】

凉而补肺．久食强阴．耳目聪明．延年．

上一页：瓜
下一页：味


味 《食鉴本草》

味

（阴之所生．本于五味．人之五脏．味能伤耗．善养生者．以淡食为主．）

【水】

井泉平旦晨汲最佳．味淡大益人．资生日用．不齿其功．不可一日缺也．诸泉水．以雨水为最．

【盐】

多食伤肺．走血损筋．令人色黑．

【酱】

纯豆酿成．不宜煮鲫鱼．食令生疮．

【酒】

味辛．多食之体软神昏．是其有毒也．惟略饮数杯．御风寒．通血脉．壮脾胃而已．若常饮过多．即熏心神．生痰动火．甚则损肠烂胃．伤神损寿．凡中药毒，及一切毒．从酒得者．难治．盖酒能引毒入经络也．夜饮不可过多．盖睡而就枕．热壅伤心伤目．夜气收敛．酒以发之．伤其清明．饮食聚中．停湿生痰．又能助火动欲．因而不谨致病．总之切莫大醉．

【醋】

多食损脾胃．坏人颜色．敷痈肿能消．壁虎最喜吃醋．要藏紧密．若被沾吸，毒能杀人．

【茶】

气清能解山岚障疠之气．江洋露雾之毒．及五辛炙 之热．宜少饮．多饮去人脂．最忌空心茶．大伤肾气．清晨茶黄昏饭．俱宜少食．漱口固齿．

【白糖】

润五脏．多食生痰．

【红糖】

即沙糖．多食损齿发疳．消肌．心痛生虫．小儿尤忌．同鲫食患疳．同笋食生痰．同葵菜食生流 ．能去败血．产后宜滚汤热服．

【饴糖】

进食健胃．多食发脾风．损齿．湿热中满人忌．

上一页：果
下一页：鸟


鸟 《食鉴本草》

鸟

（凡属羽飞．能养阳．但人身阳常有余．阳盛而复补阳．阴益消矣．明哲知忌．）

【一切禽鸟】

凡禽鸟死．不伸足．不闭目．俱有毒．不可食．

【鸡肉】

难消化．有风病患食之．即发．老鸡有大毒．抱鸡食之生疽．小儿五岁内食之生虫．不可与蒜薤芥菜李子牛犬鲤同食．生痈疽．

【鸭】

滑中发冷痢香港脚．不可与蒜李鳖同食．野鸭九月以后宜食．不动气．热疮久不好者．多食即好．

【鹅】

性冷．食发痼疾疮疖霍乱．卵亦发痼疾．

上一页：味
下一页：兽


兽 《食鉴本草》

兽

（诸兽肉能助湿生火．俱宜少食．）

【一切走兽肉】

凡兽有歧尾者．肉落地不沾尘者．煮熟不敛水者．生而敛者煮不熟者．热血不断者．形色异常者．鸟兽自死无伤处者．俱有大毒不可食．

【猪】

世虽常用．多食发风．生痰动气．猪肾理肾气．多食反令肾虚少子．猪肠滑肠．猪脑损阳．猪嘴猪头．助风尤毒．同荞麦食患热风．脱须眉．

【羊】

羊独角者．黑头白身者．俱不可食．夏月不可食．

【牛】

耕田．大功于人．不可食．凡卒死者．瘟死者．极毒杀人．非惟不可食．即吸闻其气．亦能害人．

上一页：鸟
下一页：鳞


鳞 《食鉴本草》

鳞

（鱼在水无息之物．多食动人热中．）

【一切鱼】

诸鱼目能闭合．逆腮无腮．连珠连鳞．白着．腮有丹字．形状异常者不可食．

【鲤鱼】

发风热．凡一切风病大痈疽疮疥疟痢．俱不可食．

【鲫鱼】

多动火．不可与红糖蒜芥猪肝同食．

【白鱼】

发脓．有疮痼疖人不可食．经宿者．令人腹冷．

【鲥鱼】

发痼疾生疳．

【鲟鱼】

动风气疮疥．多食心痛，腰痛，小儿食之成瘕．

【鳝鱼】

大冷．多食生霍乱．时行病起．食之再发．

【鳗鱼】

清热．治劳虫．孕妇食之胎病．凡重四五斤者．水昂头者．腹下有黑点者．无腮者．俱不可食．

【鲳鱼】

多食难消．生热痰．与荞麦同食．令人失音．

【河 】

有大毒．浸血不尽．有紫赤班眼者．或误破伤子者．或修治不如法．误染屋尘者．俱胀杀人．洗宜极净．煮宜极熟．中毒橄榄芦根汁解．凡服荆芥 菊花 附子鸟头之人．食之必死．

上一页：兽
下一页：甲


甲 《食鉴本草》

甲

【鳖】

凡头足不缩．独目赤目．腹下不红．腹生王字形．或有蛇纹者．俱不可食．孕妇食之．生子项短．不可与苋菜芥子．及猪兔之肉鸭蛋同食．伤害人．

【蟹】

八月后．方可食．早食有毒．凡脚生不全．独螯独目．腹下有毛者．俱不可食．蟹性极冷．易成内伤腹痛．

【蛤蜊】

性冷．多食令腹痛．蚬能发嗽．消肾生痰．

【螺蛳】

大寒．解热醒酒．难消化．作泻．

上一页：鳞
下一页：虫


虫 《食鉴本草》

虫

【虾】

动火．发癣疥．小儿食之．令脚屈不能行．无须及腹下通黑．煮之色白者．俱不可食．

【海蛰】

去积滞．凡疟痢水泻者．及疮毒．宜切细多食．

上一页：甲
下一页：风


风 《食鉴本草》

风

【葱粥】

治伤风鼻塞．用糯米煮粥．临熟入葱．连须数茎．再略沸食之．此方又治妊娠胎动．产后血晕．

【苍耳粥】

治耳目暗不明．及诸风鼻流清涕．兼治下血痔疮等．用苍耳子五钱．取汁和米三合．煮食．或作羹．或煎汤代茶．如无新者．即药铺干者亦可．

【煮黑鱼】

治一切颠狂风症．用大黑鱼去肠洗净．将苍耳子装满札紧．用苍耳叶铺锅底．埋鱼煮熟．不可用盐醋．食鱼三四次神效．

【羊脂粥】

治半身不遂．用羊脂入粳米．葱白姜椒豉煮粥．日食一具．十日愈．

【松精粉】

治疠风．又名大麻疯．即癞也．最为恶病．其病手足麻木．毛落眉落．遍身瘾疹成疮．有血无浓．肌肉溃烂．鼻梁折坏．甚则眉落声哑．身面如虫行．指节缩落．足底穿通．臭秽不堪．形貌俱变．且能传染人．虽亲属俱厌恶远避．岭南颇多．因设麻疯院．以另居之．他如卑湿之处．湿热之人．亦间有之．此皆夙孽积愆所致．宜自告解．戒淫欲．忿怒．及一切鲜发猪羊鸡鹅鱼蟹肉食之类．得此神方．久服自愈．但此病深重．服药须久．若服药不耐久无益也．服药不守戒无益也．不自告解．不自知过无益也．俗云．癞子吃肉．不图人身信不诬也．既不知戒．又不痛自告解．一失人身．万劫难得．可不哀哉．用明净松香．不拘多少．去渣滓．取溪河淡水．或雨水．用净锅．将松香煮化．不住手搅．视水色如米泔．尝味极苦．即倾冷水内．将松香乘热扯披．冷定坚硬．另换清水再煮．再披如前制法．不论几十次．只以松香体质松脆．洁白．所煮之水．澄清不苦．为度．阴干研末．重罗极细．凡服此药．每料二斤．日将白米作粥．候温．量投药末和匀．任意食之．不可多嚼．饥则再食．日进数餐．不可更食．干饭只以菜干及笋干少许过口．一切油盐酱醋荤腥酒果糖面杂物．概行禁忌．渴时不可吃茶．用白滚水候温．投药和匀饮之．每日约服药数钱．以渐而进．不可太多．服至旬日．或作呕或胸膈嘈逆或大便内下诸毒物．此药力盛行．必须强服．不可中止．远年痼疾．尽料全愈．患病未深．只须半料须眉再生．肌肤完好．筋骨展舒．平复如旧．饮食不忌．惟猪首鹅肉．及湿毒之物．终身忌食．此方药虽平常．效应如神．予得方甚难．今不吝惜．刊刻普传．仍盼仁人施制．功德最大．

【黄牛脑髓酒】

治远年近日．偏正头风．用牛脑髓一个．片白芷川芎末各三钱．同入磁器内．加酒煮熟．乘热食之．尽量饮醉．醉后即卧．卧醒其病若失．

上一页：虫
下一页：寒


寒 《食鉴本草》

寒

【五合茶】

但凡觉受风寒．头疼鼻塞．身体困痛．即用生姜大块捣烂，连须葱白．红糖胡桃捣碎．霍山茶滚水冲一大碗．热服．微汗即愈．

【干姜粥】

治一切寒冷气郁心痛．胸腹胀满．用粳米四合．入干姜良姜各一两．煮熟食之．

【吴萸粥】

治冷气心痛不止．腹胁胀满．坐卧不安．用吴茱萸二分，和米煮粥食之．

【川椒茶】

治病同上．用细茶川椒各少许同煎．

【丁香熟水】

治病亦同上．用丁香一二粒捶碎．入壶．倾上滚水．其香芬芳．最能快脾利气．定痛辟寒．

【肉桂酒】

治感寒身疼痛．用竦桂末二钱．温酒调服．腹痛泄泻．俗以生姜捣酒饮俱好．如打扑伤坠．瘀血疼痛．用桂枝．

上一页：风
下一页：暑


暑 《食鉴本草》

暑

【绿豆粥】

绿豆淘净熟煮入米同煮食．最解暑．

【桂浆】

官桂末一两．炼熟．白蜜二碗．先以水二斗．煎至一斗．候冷．入磁镡中．以桂蜜二物．搅一二百遍．用油纸一层．外加绵纸类层．以绳紧封．每日去纸一重．七日开之．气香味美．每服一杯．能解暑渴．去热生凉．益气消痰．百病不起．

【面粥】

痢色白．而口不渴者为寒痢．用面炒过．煮米粥．调下一合．兼能治泄泻不止之病．

上一页：寒
下一页：湿


湿 《食鉴本草》

湿

【薏苡粥】

去湿气肿胀．功胜诸药．用苡仁淘净．对配白米煮粥食之．

【郁李仁粥】

用郁李仁二两研汁．和薏苡五合．煮粥食之．治水肿腹胀喘急．二便不通．体重疼痛．

【赤小豆饮】

治水气胀闷．手足浮肿．气急烦满．用赤小豆三升．樟柳枝一升．同煮豆熟为度．空心去枝．取豆食之．渴则饮汁．勿食别物大效．

【紫苏粥】

治老人香港脚．用家苏研末．入水取汁．煮粥将熟．谅加苏子汁．搅匀食之．

【苍术酒】

治诸般风湿疮．香港脚下重．用苍术三十斤洗净打碎．以东流水三担．浸二十日．去茎．以汁浸面．如家酝酒法．酒熟．任意饮之．

上一页：暑
下一页：燥


燥 《食鉴本草》

燥

【地黄粥】

滋阴润肺．及妊娠下血．胎下目赤等疾．用生地黄捣汁．每煮粥米二合．临熟入地黄汁一合．调匀．空心食．食久．心火自降．清凉．大益人．

【苏麻粥】

治产后血晕．汗多便闭．老人血虚风秘．腹满不快．恶心吐逆．用真苏子麻子各五钱．水淘净．微炒如泥．水滤取汁．入米煮粥．

【人乳粥】

润肺通肠．补虚养血．用肥壮人乳．候煮粥半熟．丢下人乳代汤煮熟．搅匀食之．

【甘蔗粥】

用甘蔗捣汁．入米煮粥．空心食之．能治咳嗽虚热．口干舌燥．涕吐稠粘等症．

【小麦汤】

治五淋不止．身体壮热．小便满闷．用小麦一升．通草二两．水煎渐饮．须臾即愈．

【甘豆汤】

用黑豆二合．甘草二钱．生姜七片．水煎服．治诸烦渴大小便涩．及风热入肾．

【藕蜜膏】

治虚热口渴．大便燥结．小便闭痛．用藉汁蜜各五合．生地黄汁一升．和匀微火熬成膏．每服半匙．渐含化下．不时可用．忌食煎汁．

【四汁膏】

此膏清痰化热．下气止血．用悉尼甘蔗泥藕薄荷各等分捣汁．入瓦锅慢火熬膏频服．

【梨膏】

清火滋阴．用好黄香大梨捣汁．入上白洋糖饴糖熬膏．随时挑服．痰多者加川贝母末．

【蒸柿饼】

大柿饼放饭锅内．蒸极烂．空心热服．最能清火凉血．凡有大便燥结．痔漏便血等症．便宜多食．

上一页：湿
下一页：气


气 《食鉴本草》

气

【橘饼】

一切气逆恼怒．郁结胸膈不开．用好橘饼或冲汤，或切片细嚼．最有神效．

【木香酒】

治病同上条．用广木香研细末．熟酒冲服．

【杏仁粥】

治上气咳嗽．用扁杏仁去皮尖二两，研如泥．或用猪肺同米三合煮食．

上一页：燥
下一页：血


血 《食鉴本草》

血

【阿胶粥】

止血补虚．浓肠胃．又治胎动不安．用糯米煮粥．临熟．入阿胶末一两．和匀食之．

【桑耳粥】

治五痔下血．常烦热羸瘦．用桑耳二两．取汁．和糯米三合．煮熟空心服．

【槐茶】

治风热下血．又可明目益气．止牙痛．利脏腑．顺气．用嫩槐叶．煮熟晒干．每日冲茶饮．

【马齿苋羹】

治下痢赤白．水谷不化．腹痛等症．用马齿苋菜煮熟．用盐豉或姜醋拌匀食之．

【柏茶】

采侧柏叶阴干．煎汤代茶．止血滋阴．

【猪 片】

治肺损嗽血咯血．用猪 切片煮熟．蘸苡仁末空心服之．盖苡仁能补肺．猪 引经络也．如肺痈用米饮调服．或水煎服．

【羊肺羊肝羊肾】

治吐血咯血．损伤肺肝肾髓脏引用肺．或肝或肾．煮熟切片．蘸白芨末食之神效．欲试血从何经来．用水一碗吐入水中．浮者肺血也．沉者肾血也．半浮半沉者肝血也．

【藕粉】

真藕粉空心滚水冲食．最能散血补阴．

【藉节汤】

治吐血咳血．用藉节打碎．煎汤频饮．

【归元仙酒】

用当归大圆眼．以好酒浸饮．最养血．

上一页：气
下一页：痰


痰 《食鉴本草》

痰

【茯苓粥】

粳米煮粥．半熟．入茯苓末．和匀煮熟．空心食．能治湿痰健脾．

【竹沥粥】

如常煮粥．以竹沥下半盏食之．治痰火．

【蒸梨】

大悉尼连皮．安饭锅内蒸．熟食能化痰清火．

【苏子酒】

主消痰下气．润肺止咳．用家苏子炒香研末．以绢袋盛．浸好酒中．每日少饮．

上一页：血
下一页：虚


虚 《食鉴本草》

虚

【人乳】

用肥壮妇人乳．或二钟．或一钟．清晨滚水中顿热．少入白糖调匀．空心服．补阴滋五脏．悦颜色．退虚热．久服不老．惟泄泻人忌服．

【牛乳】

服法功效俱同人乳．但力应略微．

【人参粥】

治翻胃吐酸．及病后脾弱．用人参末姜汁各五钱．粟米一合．煮粥．空心食．

【门冬粥】

治肺经咳嗽．及翻胃．麦冬煎汁．和米煮粥食．

【粟米粥】

治脾胃虚弱．呕吐不食．渐加羸瘦．用粟白米面等分．煮粥空心食之．极和养胃气．

【理脾糕】

治老人脾弱水泻．用百合．莲肉．山药．苡仁．芡实．白蒺藜各末一升．粳米粉一斗二升．糯米粉三升．用沙糖一斤调匀蒸糕．火干常食最妙．

【山药粥】

甚补下元．治脾泻．淮山药末四五两．配米煮食．

【芡实粥】

益精气．强智力．聪耳目．用芡实去壳三合．新者研成膏．陈者作粉．和粳米三合煮食．

【莲子粥】

功同芡实．建莲肉两余．入糯米三合煮食．

【茯苓粥】

治虚泄脾弱．又治欲睡不睡．粳米三合．粥好下白茯苓末一两．再煮食之．

【扁豆粥】

益精补脾．又治霍乱吐泻．用白扁豆半升．人参二钱作片．先煮熟豆去皮．入参下米煮粥．

【苏蜜煎】

治噎病吐逆．饮食不通．用真苏叶茎二两．白蜜姜汁各五合．和匀．微火煎沸．每服半匙．空心服．

【姜橘汤】

治胸满闷结．饮食不下．用生姜二两．陈皮一两．空心煎汤服．极开脾胃．

【莲肉膏】

治病后胃弱．不消水谷莲肉粳米各炒四两．茯苓二两．为末．砂糖调膏．每服五六匙．白滚汤下．

【豆麦粉】

治饮食不佳．口仍易饥饿．用绿豆糯米小麦．各一升炒熟为末．每用一钟．滚水调食．

【茯苓膏】

白茯苓末．拌米粉蒸糕食．最补脾胃．

【清米汤】

治泄泻．用早米半升．以东壁土一两．吴茱萸三钱．同炒香熟．去土萸．取米煎汤饮．

【枸杞粥】

治肝家火旺血衰．用甘州枸杞子一合．米三合．煮粥食．一方采叶煮粥食．入盐少许．空腹食．

【胡桃粥】

治阳虚腰痛．及石淋五痔．用胡桃肉煮粥食．

【参归腰子】

治心肾虚损．自汗．用人参五钱．当归四钱．猪腰子一对．细切同煮食之．以汁送下．

【补肾腰子】

一治肾虚腰痛．用猪腰子一付．薄切五七片．以椒盐淹去腥水．将杜仲末三钱．包在内外．加湿纸置火内煨熟．酒下．如脾虚．加破故纸末二钱．

【猪肾酒】

童便二盏．好酒一杯．猪肾一付．用瓦瓶泥封．日晚时慢火养熟．至五更初．火温开瓶．食腰子．饮酒．虚弱病笃．只一月效．肾虚腰痛亦除．

【人参猪肚】

治虚羸乏气．人参五钱．干姜胡桃各二钱．葱白七茎．糯米七合为末．入猪肚内扎紧．勿泄气煮烂．空心食完．饮好酒一二杯大效．

【鳗鱼羹】

鳗鱼切细．煮羹入盐豉姜椒．空腹食．能补虚劳杀虫．治肛门肿痛，痔久不愈．

【建莲肉】

入猪肚缚定煮熟．空心食．最补虚．

上一页：痰
下一页：实


实 《食鉴本草》

实

【开膈鱼】

凡膈症用大黑鱼一尾．去肠脏洗净．将蒜瓣装满扎紧煮熟饱食．莫放盐醋．虽蛊膈亦愈．

【珍珠粉】

治痰膈．用小紫 壳烧存性．碾细末．每二两．炒米末三两．白糖调食．

上一页：虚
下一页：附录


附录 《食鉴本草》

附录

生产保安母子神方

此方乃异人所授．专治妇人难产横生逆生．以至六七日不下者．或婴儿死于腹中．命已垂危．服之立刻即下．保安母子两命．凡难养诸症．切忌收生婆用手法．只以此药服之．则安然无恙．如临月三五日．觉行走动履不安．预服一剂．临产再服一剂．可保万全无虞．又有血晕阴脱．及小产伤动胎气．一概并治．此药屡试屡验．活人无数．

川贝母（去心一钱） 生黄 荆芥穗（各八分） 靳艾 浓朴（姜汁炒各七分） 枳壳（去穣六分） 川羌活 甘草（各五分） 白芍（炒一钱二分冬月止用一钱）

水二钟．姜三片．煎八分．预服者．空心服．临产者．随时服．分两要准．

产后必要芎归方

此药生产后服一剂．去败血．止腹痛．并除妇人一切杂症．

归尾（五钱） 川芎 山查 红花（各四钱）

水煎一盅．产毕．扶上床坐．即与热服凡孕妇临月．可预备此药收贮磁罐内．勿走药气．则夜晚临期．取用甚便．渣再煎停一时服．

稀痘奇方

立春前一个月．将鸡蛋七个．用麻布袋盛上．用线挂好．浸屎桶内（粪要稠的．）一月．取出去袋．蛋勿水洗．埋土内三日．（不可人走踏碎）立春日早用磁罐．煮三枚（须糖心食小儿易食）中午二枚．下午二枚．宜少进．恐太饱不能进．总期一日内吃完．如儿小者．一二枚亦可服．过三年毒重者必稀．毒轻者不出．按痘皆父母遗毒．人所难免．今用屎浸法以消后天之毒．用土埋法以培先天之气．又当立春百物回春之日．服之毒消痘稀．此必然之理也．勿为秽易忽之．

秘传肥儿丸（大人亦可服）

此方得之异授．复经十数明医较定．专治小儿肚大青筋．骨瘦毛焦．泻痢疳热等症服之．瘦者能肥．弱者能壮．效应如神．予生两儿病弱．俱赖此药服愈．岂可自秘．用后广传．

白术（土炒） 建莲 山药 山查肉（各一两五钱） 芡实 白茯苓（各一两以上五味俱饭上蒸晒两三次） 神曲 白芍（酒炒） 白色大谷虫（各五钱） 陈皮 泽泻（各四钱） 甘草（三钱）

如瘦极成疳加芦荟（三钱）

腹中泄泻．加肉果（面煨三钱）

内热口干结．加川黄连（姜汁炒三钱）

外热加柴胡（三钱） 骨蒸热．加地骨皮（五钱）

有虫积．加君子肉（炒二钱）

肚腹胀大．大便稀水．

肠鸣作声．加槟榔（五分） 木香（一钱）

右为末．炼蜜．丸如弹子大．空心米饮送下三四钱．此药不甚苦．平时可与常吃．若是腹泻．不必蜜丸．可作散末．盛磁罐内．勿走气．用米汤调服，或少加白糖亦可．

上一页：实
下一页：重刻大宗伯董玄宰先生秘传延寿丹方


重刻大宗伯董玄宰先生秘传延寿丹方 《食鉴本草》

重刻大宗伯董玄宰先生秘传延寿丹方

陈逊斋先生曰．延寿丹方．系云间大宗伯董玄宰先生久服方也．家先孟受业于门．余得聆先生教．蒙先生受余书法．深得运腕之秘．侍久乃获此方．先生年至耄耋．服此丹须发白而复黑．精神衰而复旺．信为却病延年之仙品．凡人每无恒心．一服辄欲见效．经书明示以久服二字．人不明察．咎药无功误矣．余解组二十余年．家贫年老．专心轩岐之室．请益名流．勤力精进．寝餐俱忘．历二十余年．始悉内经之理．阴阳之道．余于壬子年七十五岁时．饥饱劳役．得病几危．因将丹方觅药修制．自壬子年八月朔日起．服至次年癸丑重九登雨花台．先友人而上．非复向年用人扶掖而且气喘．心甚异之．始敬此丹之神效．余向须发全白．今发全黑．而须黑其半．向之不能步履．今且步行如飞．凡诸亲友．俱求此方．遂发自寿寿人之诚．因付梓广传．令天下人俱得寿长．虽药力如是．必药力与德行并行不悖．乃自获万全矣．药品开后．

何首乌

大者有效．取赤白二种．黑豆汁浸一宿．竹刀刮皮．切薄片．晒干．又用黑豆汁浸一宿．次早柳木甑桑柴火蒸三炷香．如是九次．记明不可增减．晒干听用后．群药共若干两．首乌亦用若干两．此药生精益血．黑发乌须．久服令人有子．却病延年．

兔丝子

先淘去浮皮者．再用清水淘挤沙泥五六次．取沉者晒干．逐粒拣去杂子．取坚实腰样有丝者．用无灰酒浸七日．方入甑．蒸七炷香．晒干．再另酒浸一宿．入甑蒸六炷香．晒干．如是九次记明．晒干磨细末一斤．此品养肌强阴．补卫气．助筋脉．更治茎中寒．精自出．溺有余沥．腰膝软痿．益体添精．悦颜色．增饮食．久服益气力．黑须发．

稀 草

五六月采叶．长流水洗净晒干．蜂蜜同无灰酒和匀．拌潮一宿．次早蒸三炷香．如是九次．记明．晒干为细末一斤．此品殴肝肾风气．四肢麻痹．骨痿膝酸．治口眼 邪．免半身不遂．安五脏．生毛发．唐张咏进表云．服稀 百服．眼目清明．筋力轻健．多服须发乌黑．久服长生不老．

嫩桑叶

四月采．杭州湖州家园摘者入药．处处野桑俱生．不入药用．取叶．长流水洗净．晒干．照制稀 法九制．取细末八两．此品能治五劳六极．羸瘦水肿．虚损．经云．蚕食生丝织经．人食生脂延年．

女贞实

冬至日乡村园林中．摘腰子样黑色者．走肾经．坟墓上圆粒青色者．为冬青子．不入药．用装布袋．剥去粗皮．酒浸一宿．蒸三炷香．晒干为细末．八两．此药黑发乌须．强筋力．安五脏．补中气．除百病．养精神．多服补血去风．久服返老还童．

忍冬花

一名金银花．夜合日开．有阴阳之义．四五月处处生．摘取阴干．照稀 草法．九制晒干．细末四两．此品壮骨筋．生精血．除胀．逐水健身延年．

川杜仲

浓者是．去粗皮．青盐同姜汁拌潮．炒断丝八两．此药益精气，坚筋骨．脚中酸痛．不能践地．色欲劳．腰背挛痛强直．久服轻身耐老．

雄牛膝

怀庆府产者佳．去根芦净．肉屈而不断．粗而肥大为雄．细短硬脆．屈曲易断为母．不用．酒拌晒干八两．此品治寒湿痿痹．四肢拘挛．膝痛不可忍．男子阴消．老人失溺．续绝益精．利阴益体．黑发乌须．以上杜仲 牛膝制就．且莫为末．待何首乌八十四两．蒸过六次．不用黑豆汁拌．单用仲膝二种．同何首乌拌蒸三次．晒三次．以足九蒸之数．

怀庆生地

取钉头鼠尾．或原梗末入水曲成大枝者有效．掐如米粒．晒干为细末四两．自兔丝子至生地共七十二两．何首乌赤白共七十二两．用四膏子．（旱莲草熬膏一斤．金樱子熬膏一斤．黑芝麻熬膏一斤．桑椹子熬膏一斤．）同前药末一百四十四两．捣数千捶为率．如膏不足．白蜂蜜增补．捣润方足．

加减法

阴虚人加熟地黄一斤．阳虚人加附子四两．去地黄．下元虚．加虎骨一斤．麻木人加明天麻．当归八两．头晕人加玄参．明天麻各八两．目昏人加黄甘菊花．枸杞子各四两．肥人湿痰多者．加半夏陈皮各八两．群药共数一半．何首乌一半．此活法也．神农以前．人皆寿至数千岁．尝药之后．渐减至百岁．数十岁以至数岁．窃谓草根树皮．毒入脏腑．安得借七情六欲之伤．为老农解嘲哉．方吾儿病时．医人之履满户外．咸云必不生．最后逊斋先生至．独云必不死．随立方．参附至数两．视其方无不骇之．余亦不敢信．吾儿信而服之．果有起色．然其间危险呼吸之际．诸医之摇首属舌而罔顾者．先生笑曰．此生机也．其说甚快．其理甚微．究之十年．枕上之人．竟一日霍然而起．先生之力也．夫医犹医也．药犹药也．或用以死．或用以生．顾亦用之何如耳．乃先生不急病者．而急病病者．医之为医．药之为药．遂已怕仓扁之肩矣．每读列传．疑太史公好为奇谈．今于先生信之．然而先生盖得道者也．年七十有八．童颜渥丹．白髭再黑．自解组以来．一回相见一回少．岂非易凡胎为仙骨者哉．

顷刻延寿丹方行世．种种炮制．尽非诸家所知．利济之功．侔于造化．矧吾见以不起之症而能起之于床褥间．举世之无病者而服之于闲暇之日．何不可以晚 之年而几乎神农以前之寿乎．年家弟何亮功偶笔．

客有问余曰．药能杀人乎．余曰．药何能杀人．杀人者医也．客曰．有是乎．余曰．客姑听之．余邀健身．又性不嗜药．每藏秘方．蓄善药以应世之多病而嗜药者．余心快焉．内侄何大椿．次德之元方也．负奇才．抱奇病．医言不起．众口同声．且为定其期日．或云三日．或云五日，或云七日，十日尽谢去．每与次德相对．无以解其愁苦．惟陈子逊斋．诊脉一过．笑谈甚适．日待将令之起而行也．既而三日不死．五日不死．七日十日又不死．今步履如风．壮健过于未病时．方信逊斋先生．真有见垣之妙矣．逊斋归隐白门．临池之余．留心方药．其所得董玄宰宗伯延寿丹．自服效验．辄刊方示人．虽业非岐黄．深究太素之精．逾于岐黄．人每延之．无不死而复生者．因思诸医以用药之道相兵．虽起剪颇牧不是过也．逊斋独为培养元气．余窃以次德之喜为喜．以次德之感为感．夫危险之症．可以回生．则延寿之丹．可以永年无疑．余愿人之急服勿失也．是又余之藏秘方．蓄善药之婆心．因以答客之问而为之言．年家弟方享咸题． 予另着长寿谱救命针二本．凡年老体虚弱有病者．亟宜熟习．

上一页：附录


说明

欢迎浏览“《食鉴本草》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《食鉴本草》”手册】