序 《雷公炮制药性解》

序

余读仲景之叙医，辄为之掩卷，盖其感生死之芒忽，笃君父之危殆。贱名利之浮荣，冀年寿以没世。伤哉其言，焉得不原本药性，加意候诊者乎？三皇御宇，太昊首书八卦，开万世道术之祖。而神农遍尝百味，黄帝着为《素问》，迹其鼎足，所化医之用居多。今考本经所载草木鸟兽等类，则干木果震萑苇坤子母牛兑羊良狗之说，酸咸有五味之别，青黄有五色之分。则坎水离火震木兑金坤土之说，定浮沉，明燥湿。则本天本地亲上亲下之说，立君臣，分佐使。则君一民二之说，有畏有喜，有恶有反。则吉凶利害之说，有补有泻，有正治，有从治。则变通趋时之说，无非大易之源流，八卦之分布。圣人所以顺风气而防夭札者，端不越此。自太史公着《扁仓论》，以为美好者不祥之器。而儒者又好自张大，置医于九流之中。

欲如皇子之论当心，东里之辩六气，文挚止疾于齐王，枚乘霍然于太子，岂可得哉。余以少孤，不及掺药以进慈父，间为母氏尝之，退而考诸方书，多所不合。斯用痛心，乃于读书之暇，发本经仙经暨十四家本草四子等书，靡不悉究。然后辨阴阳之所属，五行之所宜，着《药性解》二卷。敢谓拯危济殆，于是焉赖，特以志余之悲，为人子事亲之一助尔。且夫甘旨以养之，温清以奉之。而卒罹夫不可疗之灾，欲代则不能，欲遍访而证诸人则不及，此人子终天之恨。仲景氏伤之，余所不辞而为之缕析者也。若夫《素问》一书，轩岐之精蕴在焉，亦欲订其同异而折衷之。期于剖微而止，敬以异日，公之同好。

云间李中梓撰

下一页：金银箔
原始资料来源互联网，中医世家网站整理。


金银箔 《雷公炮制药性解》

金银箔

味辛，性平有毒。入心肺二经，主安心神，定惊悸，镇癫狂，除邪热。

按∶金银之入肺部，固其类也。其性沉重，能制火脏之轻扬，故亦入心经。过服必中其毒，以鹧鸪肉解之。

上一页：序
下一页：黄丹


黄丹 《雷公炮制药性解》

黄丹

味辛，性微寒有毒，不载经络，主吐逆癫狂，止痛生肌。

按∶黄丹乃熬铅所作，铅本水中之金，最能制火，吐狂等证，何者非火，而有不瘳者乎。

上一页：金银箔
下一页：胡粉


胡粉 《雷公炮制药性解》

胡粉

味辛，性寒无毒，不载经络。主一切痈肿诸毒，及腐烂肉。杀三虫，破症结。

按∶胡粉一名粉锡，实亦化铅所作。能破结杀虫者，其亦镇坠之功欤。

上一页：黄丹
下一页：铜青


铜青 《雷公炮制药性解》

铜青

味苦涩，性平有微毒，不载经络。主敛金疮，治眼暗，止血杀虫，能去腐肉。

按∶铜青即铜绿，本醋沃铜上而得其精华。醋能收敛，故敛疮止血，其去腐肉者，亦醋之功

上一页：胡粉
下一页：铁浆


铁浆 《雷公炮制药性解》

铁浆

味甘涩，性平无毒，入心肺二经。主癫痫狂乱，解诸毒入腹，蛇犬咬伤，镇心神，明眼目，堪洗膝疮，随手而愈。

上一页：铜青
下一页：铁锈


铁锈 《雷公炮制药性解》

铁锈

油调之，可敷恶疮疮疥，蒜磨，敷蜘蛛咬伤。

按∶铁浆即浸铁，色青，可染皂者。质本金也，宜归肺部∶性本沉也，宜镇心家。明目治漆，皆由伐木之功。铁锈可敷疮毒。亦以发在外者有散之义欤。

上一页：铁浆
下一页：水银


水银 《雷公炮制药性解》

水银

味辛，性寒有毒，不载经络。主疹？痂疡，白秃皮肤，杀虫虱，坠胎绝孕，解金银铜锡毒，熔化还复为丹服之，神仙不死，畏磁石砒霜。

按∶水银疗虫疹等证，良由其毒也，又杀五金毒者，盖以其性阴柔，能消五金为泥耳。

入耳能食脑至尽，入肉令百节挛缩，倒阴绝阳，性滑重，极易入肉，最宜谨之。能下死胎，可灌雷公云∶凡草中取者，并朱漆中者，俱不可用。经别药制过者勿用，曾敛过死尸，及半生半死者勿用。若在朱砂中产出者，其水银色欲红，收得后用葫芦盛之，免致遗失。若先以紫背天葵，并夜交藤自然汁二味同煮，一伏时其毒自退。若修十两，止用煎二味汁各七镒，和合煮足为度。

上一页：铁锈
下一页：轻粉


轻粉 《雷公炮制药性解》

轻粉

味辛，性寒有毒，不载经络。主通大肠转胞，诸疮虫癣，小儿疳积，轻明可爱，烧火上走者真。

按∶轻粉即水银所升者，本草言其无毒，误也！外科需为要药，但勿轻用服食。今见螈方中多用之，必能损人肠胃，不可不戒。其值颇贵，市中多烧凝水石及石膏为粉以乱真，须细辨之。

上一页：水银
下一页：银朱


银朱 《雷公炮制药性解》

银朱

味苦辛，性温有毒。止入敷药杀虫，余无他用。

按∶银朱亦水银烧就，中其毒者。令人发胀至死，可弗慎耶！

上一页：轻粉
下一页：密陀僧


密陀僧 《雷公炮制药性解》

密陀僧

味咸辛，性平有毒，不载经络。主皮肤斑点，五痔金疮，嗽呕吐痰，禁疟痢，镇心惊，体重如金色者佳，水飞用。

按∶密陀僧一名没多僧，质极重，过服伤人脏。

雷公云∶凡使捣令细，于磁锅中安置了，用重纸袋盛柳木末于密陀僧锅中，次下东流水，浸

上一页：银朱
下一页：丹砂


丹砂 《雷公炮制药性解》

丹砂

味甘，生者微寒无毒，炼者大热有毒，入心经，主镇心安神，益气明目，通血脉，除烦满，止消渴，疗百病，杀精祟鬼邪，祛疥疮癣虫。久服成仙，畏碱水，大如鸡卵，形似芙蓉，破之若云母，光明照彻者佳。

按∶丹砂之色，属丙丁火，心脏之所由归也，质性沉滞，勿宜多用。青霞子云∶入石见火，悉成灰烬，丹砂伏火，化为黄银，能重能轻，能神能灵，能黑能白，能暗能明。太清云∶外各本其原，考兹二说，则服食成仙之说信矣。自唐世太平日久，膏粱之家，弗得其理，惑于方士，都致殒身，习俗成风，至今未已，斯民何辜，蒙此惨祸，其理渊奥。察之实难，吾愿好事者慎之。

雷公云∶凡使宜须细认，取诸般尚有百等，不可一一论之。有妙硫砂，如拳许大，或重一镒一块者，而面如镜，若遇阴气天雨，即镜面上有红浆汁出。有梅柏砂，如梅子许大，夜有光生，照见一室，有白庭砂，如菩提子许大，上面有小星现。有神座砂，不经丹鳖，服之则面白延年。其次有白金砂，澄水砂，阴成砂，辰锦砂，芙蓉砂，镜面砂，箭镞砂，曹未砂，土砂，金星砂，平面砂，神水砂，不可一一细述之凡修事朱砂，先于一净室内焚香斋沐，然后取砂以香水浴，拭干即碎捣之，后向钵中更研，三伏时，即取一磁锅子放了砂子，用甘草，紫背天葵，五方草各锉之，着砂上下，以东流水煮，亦三伏时，勿令水尽，关失时候，约去三分，次入青芝草，山须草半两，盖之，下十斤火？，从巳至子时方歇。候冷再研似粉。如要服则入熬蜜丸，如细麻子许大，空腹服一丸。如要入药中用，则依此法。凡？自然炭火，五两朱砂，用甘草二两，紫背天葵一镒，五方草自然汁一镒，同东流水煮过。

上一页：密陀僧
下一页：钟乳


钟乳 《雷公炮制药性解》

钟乳

味甘，性温有毒，入肺肾二经，主泄精寒嗽，壮元气，益阳事，安五脏，通百节，利九窍下乳汁，亦能通声，光润轻松，色如炼硝石者佳，久研忌歇，须用水飞，以掺臂上入肉不见为度，蛇床为使，恶牡丹玄石牡蒙。畏紫石英蓑草。忌羊血。

按∶钟乳性温，而状有下行之义，宜入肾经，肺即其母也，故并入之。诸家本草述其功者甚众，惟丹溪以为剽悍之剂，不宜轻用。不炼而服，使人病淋。

雷公云∶凡使勿用头粗浓并尾大者，为孔公石，不是色黑，及经大火烧过，并久在地上收者。曾经药物制者，并不得用。须要鲜明薄而有光润者，似鹭翎管子为上，有长五六寸者。

凡修事法，以五香水煮过一伏时，然后漉出。又别用甘草、紫背天葵汁渍，再煮一伏时。凡钟乳八两，用沉香、零陵香、藿香、甘松、白茅各一两，以水先煮过一度了。第三度方用甘草等三味，各二两再煮了，漉出拭干，缓火焙之。然后入臼杵如粉，节过却入钵中，令有力少壮者两三人不住研，三日夜勿歇，然后用水飞净了，以绢笼之，于日中晒令干，又入钵中，研二万遍，后以磁合收贮用之。

上一页：丹砂
下一页：矾石


矾石 《雷公炮制药性解》

矾石

味酸。性寒无毒，入肺肝二经。主寒热泄痢，白沃阴蚀，诸恶疮癣，清喉痹，除目痛，祛固热，禁泄泻，收脱肛，同皂荚可吐风痰，和蜜、蜡能消痈肿。光明如水晶者佳，甘草为使，恶牡蛎畏麻黄。

按∶矾石西方之色，宜入肺家。东方之味，宜入肝部。肺肝得令，而寒热诸证可无虞矣，然雷公云∶凡使须以磁瓶盛，放火中？，令内外通赤，用钳揭起盖，旋安石蜂窠于赤瓶之中，烧蜂窠尽为度，将钳夹出，放冷敲碎入钵中，研如粉。后于屋下掘一坑，可深五寸，却以纸裹留坑中一宿，取出再研。每修事十两，用石蜂窠六两，烧尽为度，又云∶凡使要光明如水晶，酸咸涩味全者，研如粉，干磁瓶中盛。要盛得两三升者。然后以六一泥泥于火畔，炙之令干，乃研了白矾于瓶内，用五方草，紫背天葵二味，自然汁各一镒，旋旋添白矾于火中逼，令药汁干，用盖了瓶口，复以泥泥上下，用火一百斤？。从巳至未，去火取白矾。瓶出放冷，敲碎取矾，凡若经大火一？，色如银。自然伏火，铢两不失，擂细研如轻粉，方用之。

上一页：钟乳
下一页：禹余粮


禹余粮 《雷公炮制药性解》

禹余粮

味甘，性寒无毒，不载经络。主咳逆寒热烦满，崩中血闭症瘕，骨节疼痛，四肢不仁，大热痔？。牡丹杜仲为使，畏贝母菖蒲铁器。

按∶禹余粮，因禹行山中乏食，采此充粮，故以名之，则其无毒可知矣。太乙余粮，本是一种，今诸家往往分别，惟陈藏器所言者近是。

上一页：矾石
下一页：硝石


硝石 《雷公炮制药性解》

硝石

味苦辛，性大寒有毒，入心脾二经。主六腑积聚燥急，留血闭藏，天行疫痢，伤寒发狂，停痰作痞，肠风痔漏，推陈致新，解诸石药毒。种种实热，悉可泻除，能坠胎服孕，大黄为使，恶苦参苦菜女菀，畏麦句姜。

按∶硝石为太阴之精，宜入心家泻火。而脾即其子也，故并入之。丹溪云∶本经言其无毒，误也！能化七十二种石，岂无毒而然乎？分为六种，气味相同，俱善消化驱逐。但朴硝力紧，芒硝马牙硝力缓，硝石风化硝玄明粉，缓而又缓也。以之治病，病退即已。本经称其炼服补益，岂理也耶？经去∶热淫于内，治以咸寒，佐以苦寒，古方因之，故都用大黄佐芒硝耳。

雷公云∶凡使先研如粉，以磁瓶子于五斤火中，？令通赤。用鸡肠菜、柏子仁和作一处，分丸饼子许大，待饼子赤时，投硝石于磁瓶内，其硝石自然伏火。每四两硝石，用鸡肠菜、柏子仁共十五个，钵子尽为度。

上一页：禹余粮
下一页：滑石


滑石 《雷公炮制药性解》

滑石

味甘淡，性寒无毒，入胃膀胱二经。主利水道，实大肠，化食毒，行积滞，逐凝血，解燥渴，导乳汁，补脾胃，降妄火，白腻而无黄砂者佳，甘草石苇为使，曾曾青。

按∶滑石甘，宜于中州，淡宜于利水，胃与膀胱之所由入也。利益虽多，终是走泄之剂，无甘草以和之，弗宜独用也。

雷公云∶凡使有多般，勿误用之。有白滑石，绿滑石，乌滑石，冷滑石，黄滑石。其白滑石如方解石，色白，于石上书有白腻纹便是。绿滑石性寒有毒，不可入药中用，乌滑石，似黑色书石上，有青白腻纹，入用妙也。黄滑石似金颗颗圆，书石上有青及黑色者，勿用，杀人。冷滑石青苍色，书石上作白腻纹亦勿用。若滑石色似水白青色，书石有腻纹者真。凡使先以刀刮，研如粉，以牡丹皮同煮一伏时。出去牡丹皮，取滑石，却用东流水淘过，于日中晒干方用。

上一页：硝石
下一页：石膏


石膏 《雷公炮制药性解》

石膏

味辛甘。性寒无毒，入肺胃二经。主出汗解肌，缓脾益气，生津止渴，清胃消痰，最理头疼，与方解石相似，须莹净如水晶者真，鸡子为使，恶莽草、马目毒公、巴豆、畏铁。

按∶石膏辛走肺，甘走胃，所以主发散，仲景名为白虎，盖有两义，一则以入肺，一则以其性雄。苟胃弱不食，及血虚发热者误用之，为害不浅。

雷公云∶凡使勿用方解石，此石虽白，不透明，其性燥。若石膏出剡州若山县义清山，其色莹洁如水晶，性良善也，凡使之，先于石臼中捣成粉，以密绢罗过，生甘草水飞过，去水，令干，重研细，用之良。

上一页：滑石
下一页：青盐


青盐 《雷公炮制药性解》

青盐

味咸，性寒无毒，入肾经。主明目。止痛益气，坚筋骨，助水脏，除心腹痛。破聚癣疥疮。一名戎盐，一名胡盐。

按∶青盐味咸，肾所宜也，故独入之，水脏既补，则明目坚骨等功，何足异耶？

上一页：石膏
下一页：食盐


食盐 《雷公炮制药性解》

食盐

味咸，性温无毒，入肾肺肝三经。主鬼蛊邪疰毒瓦斯，洗下部？疮，吐中焦痰癖，熨疝气及纳肾气，止霍乱及心腹卒痛，杀虫去风，明目固齿，白如霜雪者佳。炒研用。

按∶食盐之咸，本归肾腑，肺即其母，肝即其子也，故并入之。本草云∶食伤筋损肺水，肿及咳嗽血虚者忌之何也？盖以咸走肾，过多则肾不能胜而受伤。于是盗食母气，而肺气亦损，肺损则金还克木，夫肝主筋而藏血，肺主咳嗽而生水，数证之来，宁能免耶？

上一页：青盐
下一页：雄黄


雄黄 《雷公炮制药性解》

雄黄

味苦甘，性平有毒，不载经络。主杀精魅鬼邪，蛇虺蛊毒，山岗瘴毒，恶疮死肌，疥癣虫，百节中风，鼻中息肉，中恶腹痛。佩带之，鬼神不敢近，诸毒不能伤，胎妇辅女成男。

解藜芦毒，大块透明中无砂石者佳，研细，水飞用。

按∶雄黄或以为黄金之苗，今有金窟处无雄黄，则斯言未足深信。夫孕妇佩之能转女胎为男，言若不经，然里中试之者往往获验，则有夺造化之功，非禀太阳之精，恶能臻此。杀蛊辟邪，宜其效矣。中其毒者，以防己解之。

雷公云∶凡使勿用黑鸡黄，自死黄，夹腻黄，其臭似雄黄，只是臭不堪用，时人以醋洗之，三两度，便无臭气，勿误用也。次有夹腻黄，亦似雄黄，其内一重黄，一重石，不堪用。

次有黑鸡黄，亦似雄黄，如乌鸡头上冠也。凡使要似鹧鸪鸟肝色为上。凡修事，先以甘草、紫背天葵、地胆、碧棱花四件，并细锉，每件各五两，雄黄三两，东流水入瓦锅中煮，三伏时，方漉出，捣如粉。水飞澄去黑者，晒干再研，方入药用。其内有劫铁石，又号赴矢黄，能劫子铁。并不入药用。

上一页：食盐
下一页：紫石英


紫石英 《雷公炮制药性解》

紫石英

味甘辛，性温无毒，入心经。主咳逆邪气，宁心定惊，补不足，涂肿毒，又主妇人子户风寒，十年无孕。长石为使，畏扁青、附子、恶黄连、？甲、麦句姜。

按∶紫石英为镇重之剂，又有紫赤色，心经之所由入也，心主血，妇人得之，则血受温补而胎可结矣。

上一页：雄黄
下一页：赤石脂


赤石脂 《雷公炮制药性解》

赤石脂

味甘，性平无毒，入心经。主养心气，明目益精，疗腹痛下痢，痈疽疮痔，女子崩漏产难，下胞衣，恶大黄及松脂，畏芫花。

按∶石脂色赤，宜入心经，腹痛诸证，皆火为之殃，崩漏诸证，皆血为之祸，心主血属火，得石脂以疗之，而更何庸虞哉？

上一页：紫石英
下一页：寒水石


寒水石 《雷公炮制药性解》

寒水石

味辛甘，性大寒无毒，入五脏诸经。主内外大热，时行热渴，腹中积聚，解巴豆毒，凡使须姜汁煮之，汁尽为度，细研用，畏地榆。

按∶寒水石即凝水石，性极寒冷，故于五脏靡所不入。过服令人肠胃受寒，不能饮食。

陶居云，夏月能为冰者佳，如此则举世不能得矣，似乎失言。

雷公云∶凡使先用生姜自然汁煮，汁尽为度，细研成粉，然后用之。每修十两，用姜汁一镒。

上一页：赤石脂
下一页：花蕊石


花蕊石 《雷公炮制药性解》

花蕊石

味性经络，诸书不载。主金疮止血，产妇血晕，火？用。

按∶花蕊之功，专主血证，能化瘀血为黄水，服之令人大虚，不宜轻用。若多用，服后当以

上一页：寒水石
下一页：阳起石


阳起石 《雷公炮制药性解》

阳起石

味咸，性温无毒，入肾经。主肾绝阴痿，崩中漏下，症瘕结气。有云头雨脚及鹭鸶毛者真，桑螵蛸为使，畏菟丝，恶泽泻、官桂、蛇蜕、雷丸，忌羊血。

按∶阳起石咸温之品，宜归水脏。崩漏症结，皆肾虚所。故咸疗之，难得其真，勿宜误用。

上一页：花蕊石
下一页：蓬砂


蓬砂 《雷公炮制药性解》

蓬砂

味苦辛，性温无毒，入肺经。主消痰止嗽，理喉痹，破症结，光明莹彻者佳。

按∶蓬砂色白味辛，端入肺部，痰嗽等证，皆肺火也，故咸治之。

上一页：阳起石
下一页：胆矾


胆矾 《雷公炮制药性解》

胆矾

味酸苦辛，性寒有毒，不载经络。主消热杀虫，止惊痫，吐风痰，鲜明者佳。

按∶胆矾之功，大抵与白矾相类。惟能止惊，为少瘥耳。

上一页：蓬砂
下一页：青礞石


青礞石 《雷公炮制药性解》

青礞石

味辛甘，性平有毒，入肺大肠胃三经，主荡涤宿痰，消磨食积，研末细用。

按∶礞石辛宜于肺，甘宜于胃。大肠者，肺家传送之官也，故都入之。大损元气，不可漫用。

上一页：胆矾
下一页：无名异


无名异 《雷公炮制药性解》

无名异

味甘，性平无毒，不载经络。主金疮折伤内损，止痛生肌及长肉，消痈疽肿毒。

按∶海内人云∶石无名异绝难得，土无名异不甚贵重，岂《本经》说者为石，今所有者为土乎？用时以醋磨涂患处。

上一页：青礞石
下一页：玉屑


玉屑 《雷公炮制药性解》

玉屑

味甘，性平无毒，入肺经。主除烦止渴，养神明目，宁心定惊，灭瘢痕，滋毛发，助声喉，美颜色。捣如米，苦酒浸之，消如泥，恶鹿角，畏款冬花。

按∶玉屑色白性润，宜入肺部。肺得其养，则烦渴诸证何自而生。又主灭瘢云云者，亦以肺主皮毛，功效之所必及也。

上一页：无名异
下一页：自然铜


自然铜 《雷公炮制药性解》

自然铜

味辛平，无毒，不载经络。主破积聚，疗折伤，续筋骨，散血排脓，止痛定惊，亦主产后血邪。凡使须捶碎，以甘草水煮过，又用醋浸一宿，以泥包裹之，火？研细用。

按∶自然铜，实铜坑中所产之石也。其色青黄如铜，不从矿炼，故名之。丹溪曰∶自然铜，世以为接骨要药，不知接骨在补气补血，补胃补肾。俗医惟冀速效，以罔利而用之，亦未稔其燥散之祸耳。

雷公云∶石髓铅，即自然铜也，方使勿用方金牙，其方金牙，真似石髓铅。若误饵，吐杀人，其石髓铅色似干银泥，味微甘。如采得，先捶碎，同甘草汤煮一伏时，漉出令干。入臼中捣了，重筛过，以醋浸一宿至明，用六一泥泥磁器中。约盛得三升以来，放文武火中，养三日夜，才干。便用盖盖了泥，用火？两伏时，去土，研如粉用。若修事五两，以醋两镒为度。

上一页：玉屑
下一页：石燕


石燕 《雷公炮制药性解》

石燕

性凉无毒，味与经络，诸书不载。主五淋小便不利，肠风痔？。妇人产难，两手各握一枚，立验。研细水飞用。

按∶《图经》云∶石燕出零棱郡，今祁阳县沙滩亦有之，形似蚶而小，其实石也。观其主治，都是行下之功，食疗赞其补益，似未然耳。

上一页：自然铜
下一页：磁石


磁石 《雷公炮制药性解》

磁石

味辛咸，性寒无毒，入肾经。主周身湿痹，肢节中痛，目昏耳聋，补劳伤，除烦躁消肿毒，令人有子。能吸重铁者佳，入火？红，醋淬七次，研绝细用。柴胡为使，恶牡丹，芥草，黄石脂。

按∶磁石入肾，何也？盖以性能引铁，取其引肺金之气入肾，使子母相生尔，水得金而清，则相火不攻自去，故主治如上。然久服多服，必有大患，勿喜其功而忽其害也。

雷公云∶凡使勿误用玄中石并中麻石，此二石真相似磁石，只是吸铁不得。中麻石心有赤，皮粗。是铁山石也。误服之，令人生恶疮，不可疗。磁石一片，四面吸铁一斤者，此名延年沙。四面吸得铁八两者，号曰续采石。四面吸得五两上下者为磁石。凡修事一斤，用五花皮一镒，地榆一镒，故悬十五两，二件并细锉，于石上捶碎，作二三十块，半磁石入磁瓶中，下草药，以东流水煮三日夜，漉出拭干，以布裹之，向大石上再捶，令细，入乳钵中，研极细如尘，以水飞过，又研如粉用之。

上一页：石燕
下一页：硫黄


硫黄 《雷公炮制药性解》

硫黄

味酸，性大热有毒，入命门经。主下焦虚冷，阳绝不起，头秃，疽痔癣疥，心腹？癖，脚膝冷疼，虚损泄精。莹净无夹石者良，甘草汤煮过用，畏朴硝、细辛、飞廉，忌百般禽兽血。

按∶硫黄为火之精，宜入命门补火，盖人有真火，寄于右肾，苟非此火，则不能有生。

此火一熄，则万物无父，非硫黄孰与补者。太清云∶硫禀纯阳，号为将军，破邪归正，返浊还清，挺立阳精，消阴化魄。戴元礼云∶热药皆燥，惟硫黄不燥，则先贤常颂之矣。今人绝不用之，诚虞其热毒耳，然有火衰之证，余此莫疗。亦畏而遗之可乎？中其毒者，以猪肉、鸭羹、余甘子汤解之。

雷公云∶凡使勿用青赤色，及半白半黄、半赤半黑者。自有黄色如雏鸡初出壳者为真。

凡硫四两，先以龙尾蒿自然汁一镒，东流水三镒，紫背天葵汁一镒，粟逐子茎汁四镒，合之搅匀，入瓦锅，用六一泥固济底下，将硫黄碎之，入于锅中，以前件药汁，旋旋添入水煮之，汁尽为度。再以百部末十两，柳虫末二斤，一簇草二斤，细锉之，以东流水并药等同煮硫黄二伏时，去诸药，取出用甘草汤洗了，入钵中，研二万遍，方妙。

上一页：磁石
下一页：陈皮


陈皮 《雷公炮制药性解》

陈皮

味辛苦，性温无毒，入肺肝脾胃四经。主下气消食，化痰破结，止呕咳，定霍乱，疗吐泻，利小便，通五淋，逐膀胱留热，杀寸白诸虫，核治腰痛疝痛，叶治乳痈胁痈，肉能止渴，多食令人气逆生痰。去白者兼能除寒发表，留白者兼能补胃和中，微炒用，产广中，陈久者良。

按∶陈皮辛苦之性，能泄肺部。金能制水，故入肝家，土不受侮，故入脾胃，采时性已极热，如人至老成，则酷性渐减，收藏又复陈久，则多历梅夏，而烈气全消，温中而无燥热之

上一页：硫黄
下一页：青皮


青皮 《雷公炮制药性解》

青皮

味苦酸，性温无毒，入肝脾二经。主破滞气，愈用而愈效；削坚积，愈下而愈良。引诸药至厥阴之分，下饮食入太阴之仓，消温疟热甚结母，止左胁郁怒作痛，去肉微炒用。

按∶青皮即橘之小者，酸能泻水，宜走肝经，温能辅导，宜归脾部。其性峻削，多服伤脾虚羸。

上一页：陈皮
下一页：枳壳


枳壳 《雷公炮制药性解》

枳壳

味辛苦酸，性微寒无毒，入肺、肝、胃、大肠四经。主下胸中至高之气，消心中痞塞之痰，泄腹中滞塞之气，去胃中隔宿之食，削腹内连年之积，疏皮毛胸膈之病，散风气痒麻，通大肠闭结，止霍乱，疗肠风，攻痔疾，消水肿，除风痛。去瓤核麸炒，用陈久者良。

按∶枳壳辛归于肺，酸归于肝，大肠者肺之腑也，胃者上焦之腑也，故均入之。刮下枳茹，其效更速。

雷公云∶凡使勿用枳实，缘性效不同，若使枳壳，取辛苦酸，并有油，能消一切癖块，陈久年深者为上，用时先去瓤，麸炒过，待麸焦黑取出，用布拭去焦黑，后再捣如粉用之。

上一页：青皮
下一页：枳实


枳实 《雷公炮制药性解》

枳实

味苦酸，性微寒无毒，入心脾二经。主消胸中之癖满，逐心下之停水，化日久之稠痰，削年深之坚积，除腹胀，消宿食，定喘咳，下气逆。麸炒用。

按∶枳实，即枳壳之小者，苦宜于心，脾者心之子也，故并入之。其性猛烈，有冲墙倒壁之功，气弱者忌之。考青皮 陈皮同一种，枳壳 枳实同一种，但采有迟早，分老嫩而名也。

四者主治，咸以导滞为功，然嫩者性酷治下，老者性缓治高之别尔。

上一页：枳壳
下一页：杏仁


杏仁 《雷公炮制药性解》

杏仁

味甘苦，性温有小毒，入肺大肠二经。主胸中气逆而喘嗽，大肠气秘而难便，及喉痹喑。痰结烦闷，金疮破伤，风热诸疮，中风诸证，蛇伤犬咬，阴户痛痒，并堪捣敷，沸汤泡去皮尖炒用。得火良，恶黄芩黄？，葛根，畏？草，解锡毒及中狗肉毒，双仁者能杀人，杏子不可多食，能损筋骨眼目。

按∶杏仁入肺者，经所谓肺苦气上逆，急食苦以泻之是也。大肠则共肺为传送者也，宜并入之。考《左慈秘诀》，称杏仁为草金丹，久服成仙，方书又云∶服杏仁者，往往至二三年或泻，或脐中出物，皆不可治，二说相背，然杏仁主散，痰从腠理中发散而去，且有小毒。

则雷公云∶凡使须以沸汤浸，少时去皮膜及尖，擘作二片，用白火石并乌豆杏仁三件，于锅中下东流水煮，从巳至未，其杏仁色褐黄，勿用。修治一斤，用白火石一斤，乌豆三合，水旋添，勿令间，断为妙也。

上一页：枳实
下一页：桃仁


桃仁 《雷公炮制药性解》

桃仁

味苦甘，性平无毒，入肝大肠二经，主瘀血血闭，症瘕鬼邪，血燥便结，杀三虫，止心痛。沸汤泡去皮尖炒用。花，主杀鬼疰，悦颜色，利二便，下诸虫。勿用千叶者，令人鼻衄。

毛，主血瘕积聚崩带诸疾。桃虫，主杀精鬼邪恶不祥，叶，主恶气客忤，阴户生虫痛痒，及疮中虫。桃实，多食令人发热。

按∶桃仁行血，宜入肝经，性润，宜入大肠，典术云；桃为五木之精，故花仁子叶，俱能压邪杀鬼。

雷公云∶凡使须泡去皮尖，用白术、乌豆二味，和桃仁，同于瓦锅中煮一伏时，后漉出，用手擘作两片，其心黄如金色乃用之，花勿用。千叶者，能使人鼻衄不止目黄。凡用拣令净，以绢袋盛，于檐下悬，令干，用鬼髑髅，勿使干桃子，其鬼髑髅，只是千叶桃花结子在树上不落者，于十一月内采得，可为神妙。凡修事以酒拌蒸，从巳至未，焙干，以铜刀切片，焙取肉用。

上一页：杏仁
下一页：大枣


大枣 《雷公炮制药性解》

大枣

味甘，性平无毒，入心脾二经。主和百药，益五脏，润心肺，养脾胃，补精气，生津液，通九窍，强筋骨，祛邪气，悦颜色。去核用，杀乌豆毒，忌生葱。

按∶枣之入脾者，经所谓五味入口，甘先归脾是也。心则生脾者也，宜并入之。多服能壅脾作胀，而中满及齿痛风疾者，咸非所宜。

上一页：桃仁
下一页：乌梅


乌梅 《雷公炮制药性解》

乌梅

味酸，性温无毒，入肺肾二经。主生津液，解烦热，止吐逆，阴疟瘴，止久痢，消酒毒，又主皮肤黑点，痹不仁，去核用。

按∶乌梅入肺者，经所谓肺欲收，急食酸以收之是也。肾则其所生者也，宜并入之。多食最能损齿。风寒初起，疟疾未久者，不可骤以此收敛也。

上一页：大枣
下一页：藕


藕 《雷公炮制药性解》

藕

味甘，性平无毒，入脾经，主散瘀血，止吐衄，解热毒，消食止渴，除烦解酒，和蜜食之，能肥腹脏，不生诸虫。煮熟食之，能实下焦，大开胃脘。其节尤佳，其皮散血不凝。莲子，主清心醒脾，补中养神，进饮食，止泻痢，禁泄精，除腰痛，久服耳目聪明。宜去心蒸熟用。莲须，主益肾涩精。荷叶，主雷头风，破血止渴。荷蒂，主安胎，逐瘀血，留好血，止血痢。

按∶藕味甘温，宜归脾脏，脾实裹血，故治血证。多服莲子，令人气滞，多服莲须，令人秘结。荷叶形如仰盂，其象为震，震为雷，属木化风，故治雷头风，枳术丸用之，取其引升少阳经清气耳，荷蒂在中，故能中守，又能行血者，性温之功也。

上一页：乌梅
下一页：枇杷叶


枇杷叶 《雷公炮制药性解》

枇杷叶

味苦，性平无毒，入肺经，主除呕和胃，解渴止嗽，下气清痰。刷去黄毛，蜜炙用。枇杷，主润五脏，止吐解渴。

按∶枇杷叶入肺，苦能泄气故也，不去黄毛，射入肺中，发咳不已，枇杷多食，亦能发热生痰。

雷公云∶凡使采得后秤，湿者叶重一两，干者三叶重一两者，是气足堪用。使粗布拭上毛令尽，用甘草汤洗一遍，却用绵再拭令干，每一两以酥一分炙之，以酥尽为度。

上一页：藕
下一页：石榴皮


石榴皮 《雷公炮制药性解》

石榴皮

味酸涩，性温无毒，入大肠肾二经，主精漏下痢，筋骨风痛，脚膝难行，目流冷泪，肠风下血。杀牙虫，染须发。其子止渴。其花百叶者，主心热，疗吐血。为末吹鼻中，止衄血及金疮血。

按∶肠滑则患血痢，肾滑则患遗泄。榴者留也，故入兹二经。然痢积未尽者，不可先以此涩之。多服能变隔成痰，其子不宜过食，能损肺坏齿，其花色赤属火，宜入心家而主血。

雷公云∶凡使皮叶根，勿令犯铁，若使石榴壳，不计干湿，先用浆浸一宿，至明漉出，其水如墨汁，若使枝根叶并用，浆水浸一宿，方可用之。

上一页：枇杷叶
下一页：山楂


山楂 《雷公炮制药性解》

山楂

味甘酸，性平无毒，入脾经。主健脾消食，散结气，行滞血，理疮疡。

按∶山楂之甘，宜归脾脏，消食积而不伤于刻，行气血而不伤于荡。产科用之，疗儿枕疼，小儿尤为要药。

上一页：石榴皮
下一页：梨


梨 《雷公炮制药性解》

梨

味甘，性寒无毒，入心肺二经，主心经客热，肺脏烦热，止嗽消痰，清喉降火，解渴除烦，消风润燥。

按∶梨之入心经，所谓以甘泻之是也。火清而金不受烁，故亦入肺经。性冷而利，多食损脾。丹溪曰∶梨者利也，流利下行之谓也。乳妇及金疮忌用。

上一页：山楂
下一页：柿


柿 《雷公炮制药性解》

柿

味甘涩性寒无毒，入心肺大肠三经，主润心肺，通耳鼻，消痰嗽，清火热，除渴解酒，祛肠内宿血，止口中吐血。忌同蟹食。柿干润喉降火，补虚杀虫，浓肠止痢。柿蒂，主呃逆。

按∶柿之色赤，宜归心脏，性润宜归肺家。大肠则共肺为传送者也，故亦入之。性冷伤脾，不宜多用。若同蟹食，令人腹痛大泻，柿干及蒂，总属寒凉，都能清火。

上一页：梨
下一页：芡实


芡实 《雷公炮制药性解》

芡实

味甘，性平无毒，入心肾脾胃四经。主安五脏，补脾胃，益精气，止遗泄，暖腰膝，去湿痹，明耳目，治健忘。

按∶芡实之甘，宜归脾胃，土得其宜，则水不受克，火亦无盗食之虞，故又入心肾二经。

上一页：柿
下一页：胡桃


胡桃 《雷公炮制药性解》

胡桃

味甘，性平无毒，入肺肝肾三经。主通血脉，润肌肤，补下元。同松脂可敷瘰？，同热酒能理扑伤。去衣用，过食动风生痰。

按∶胡桃入肺，故主肌肤，入肝故主血脉。其性属火，能补相火，故亦入肾经。火能克金，多食则伤肺，故能动风生痰。泻痢及感冒风寒者忌用。

上一页：芡实
下一页：龙眼


龙眼 《雷公炮制药性解》

龙眼

味甘，性温无毒，入心脾二经。主补血气，养肌肉，益虚气，美颜色，除健忘，治怔忡，增智慧，明耳目，久服延年。

按∶龙眼甘温之品，脾家所悦。心者脾之母也，母无顾子之忧，则心血可，保故入兹，二经然甘能作胀，凡中满气隔之证，均宜远之。

上一页：胡桃
下一页：橄榄


橄榄 《雷公炮制药性解》

橄榄

味甘涩，性温无毒，入脾胃二经。主开胃下气，消食化酒，治渴止泻，解诸鱼毒，核中仁，可涂口唇燥裂。

按∶橄榄甘温之性，宜职脾胃，然性热能致上壅，亦不可多食。

上一页：龙眼
下一页：麦芽


麦芽 《雷公炮制药性解》

麦芽

味甘咸，性温无毒，入脾胃二经，主温中下气，开胃健脾，催生下胎，去宿食，除胀满，止吐逆，破症结，消痰痞，炒去芒，再炒焦黄研用，蜜为之使。

按∶麦芽甘而且温，宜职中州。夫麦性泥滞，不过水浸生芽，气虽少清，性犹未化。功效何若是殊哉？全在多炒，使其性枯尔，不然是积食矣，岂复能消耶？丹溪云∶大麦有火，能生热病，其芽能行上焦滞血，除腹内寒鸣，然多用久服，令人消肾。

上一页：橄榄
下一页：神曲


神曲 《雷公炮制药性解》

神曲

味甘性温无毒，入脾胃二经，主调中止泻，开胃消食，破症结，逐积痰，除胀满，又主胎上抢心，血流不止，亦能下鬼胎。

按∶神曲甘温，为脾胃所喜，故两入之，本小麦面造成，须得六神气者良，不尔，与面饼何异？其法于六月六日用面五斤，象白虎；苍耳草、自然汁一碗，象勾陈；野藜自然汁一碗，象？蛇；青蒿自然汁一碗，象青龙；杏仁去皮尖五两，及北方河水，象玄武；赤小豆煮熟雷公云∶凡使捣作末后，掘地坑深二尺，用物裹纳坑中，经宿取出，焙干用。

上一页：麦芽
下一页：酒


酒 《雷公炮制药性解》

酒

味苦甘，性大热有毒，入十二经。主驱邪气，辟秽恶，御雾露，解瘴疠，温脾胃，破症结，助药力。浓肠胃，驻颜色，通行血脉，荣养肌肤，忌诸甜物及乳同食。

按∶酒之为用，无微不达，故诸经皆入之。主疗虽宏，能发湿中之热，过饮则相火冒炎，肺经受烁，辄致痰嗽。脾因火而困倦，胃因火而呕吐，心因火而昏狂，肝因火而善怒，胆因火死亡立至，可不谨乎？

上一页：神曲
下一页：醋


醋 《雷公炮制药性解》

醋

味酸，性温无毒，入肝经，主胃脘气痰，症瘕积聚，产后血晕，去瘀生新，同胡粉止鼻中血，同雄黄治蜂蝎蛇伤，渍黄？可治口疮，磨南星可敷瘤？，调飞面堪涂痈肿，和锻石除腋气，反蛤肉。

按∶经曰∶东方之木其味酸，醋之所以端入肝也，能伤筋损齿，不宜多食。

上一页：酒
下一页：饴糖


饴糖 《雷公炮制药性解》

饴糖

味甘，微温无毒，入肺脾二经。主和脾润肺，补虚止渴，消痰理嗽，建中敛汗。

按∶肺喜润，脾喜甘，宜饴糖之入二经也。建中汤用之，取其甘缓，丹溪以为能生胃火，此损齿之因，非土制水，乃湿土生火也，中满呕吐及湿热之证，皆不宜服。

上一页：醋
下一页：胡麻子


胡麻子 《雷公炮制药性解》

胡麻子

味甘，性平无毒，入肺脾二经。主伤中虚羸，补五内，益气力，润肌肤，填脑髓，坚筋骨，疗金疮，止痛除疮，及伤寒温疟，大吐后虚热羸困，利大小肠，催生落胞，久服耳目聪明，辟谷延年，水淘去浮者，酒蒸晒干，去粗皮，留薄皮。

按∶胡麻性润而味甘，脾肺之所由归也，仙经需为要药，取其补虚殊胜，脾家有火，大肠燥结者，始为相宜，不然，恐有泄痢之患。

雷公云∶凡使有四件八棱者两头尖，紫黑色者，又呼胡麻，并是误也。其巨胜有七棱，色赤味涩酸是真。又呼乌油麻，作巨胜，亦误者，修事一斤，先以水淘，浮去之，沉者漉出令干，以酒拌蒸，从巳至亥，取出摊晒干，于臼中舂去粗皮一重，拌小豆，相对同炒，小豆熟，即出去小豆，用之，上有薄皮留用，力在壳也。

上一页：饴糖
下一页：白扁豆


白扁豆 《雷公炮制药性解》

白扁豆

味甘，性微温无毒，入脾经。主补脾益气，和中止泻，醋制能疗霍乱转筋，解酒毒及河毒，一切草木毒。叶主蛇虫咬伤，花主赤白带下。

按∶扁豆性味，皆与脾家相得，宜独入之，然此剂最为泥膈，惟入健脾药中，则能补脾，若

上一页：胡麻子
下一页：赤小豆


赤小豆 《雷公炮制药性解》

赤小豆

味甘酸，性平无毒，入心经，主消热毒，排痈肿，解烦热，补血脉，止泄泻，下水气，利小便，除大便血，解小麦毒。

按∶赤小豆，南方心火之色也，故独入之。经曰∶诸疮痛痒，皆属心火，又曰∶心主血也，故主疗如上。小肠者，即受盛而与心应者，故亦能利之。衍义曰；久服令人黑瘦结燥，亦以利小便之故耳。

上一页：白扁豆
下一页：芝麻


芝麻 《雷公炮制药性解》

芝麻

味甘。性温无毒，入胃大小肠三经。主行风气，通血脉，滑肠胃，润肌肤，生嚼可敷小儿头疮，麻油主治相同，能杀虫治疥癣，解百毒。

按∶芝麻味甘，宜归胃腑，性滑利，宜入大小肠。总是润泽之剂，故能通血脉，血脉通则风气自行，肌肤自润矣。乳母食之，令儿无热病，不宜久食，令人滑精消瘦，发渴困脾，有牙疼及脾胃疾者，尤所当戒。

上一页：赤小豆
下一页：豆豉


豆豉 《雷公炮制药性解》

豆豉

味苦，性寒无毒，入肺经。主伤寒头痛寒热，恶毒瘴气，烦躁满闷，虚劳喘吸。

按∶豉之入肺，所谓肺苦气上逆，急食苦以泄之之意也。伤寒瘴气，肺先受之，喘吸烦闷，亦肺气有余耳，向弗治耶。

上一页：芝麻
下一页：绿豆


绿豆 《雷公炮制药性解》

绿豆

味甘，性寒无毒，入心胃二经。主除热毒，浓肠胃，散风消肿下气，补脏养神，留皮按∶绿豆寒则入心而泻火，甘则入胃而和中，禹锡具称其补益，宜长食之，又堪作枕，能明目，治头痛。

上一页：豆豉
下一页：人参


人参 《雷公炮制药性解》

人参

味甘，性微温无毒，入肺经，补气活血，止渴生津，肺寒可服，肺热伤肺，去芦用，茯苓为使，恶卤咸及藜芦。

按∶参之用，脏腑均补，何功之宏也。盖人生以气为枢，而肺主气，经所谓相传之官，治节出焉。参能补气，故宜入肺，肺得其补，则治节咸宜，气行而血因以活矣。古方用以解散，亦血行风自灭之意也。至于津液，藏于膀胱，实上连于肺，故有生津液之功。肺寒者气虚血滞，故曰可服。肺热者火炎气逆，血脉激行，参主上升，且能溶血，故肺受伤也。性本疏通，人多泥其作饱，不知少服则壅，多则反宣通矣。

雷公云∶凡使要肥大，块如鸡腿，并似人形者。采得阴干，去四边芦头，并黑者，锉入药中，夏中少使，发心？之患也。

上一页：绿豆
下一页：黄？


黄？ 《雷公炮制药性解》

黄？

味甘，性微温无毒，入肺脾二经，内托已溃疮疡，生肌收口，外主表虚盗汗，腠理充盈。恶龟甲，白藓皮。

按∶黄？之用，专能补表，肺主皮毛，脾主肌肉，故均入之。已溃疮疡及盗汗，皆表虚也，故咸用之。里虚者忌服，恐升气于表，愈致其虚。表邪者忌服，恐益其邪也。惟表虚邪凑不发汗者，可酌用之，生者亦能泻火。

雷公云∶凡使勿用水？草真相似，只是生时叶短并根黄，先须去头上破皮了，蒸半日出，后

上一页：人参
下一页：甘草


甘草 《雷公炮制药性解》

甘草

味甘，平无毒。入心脾二经，生则分身梢而泻火，炙则健脾胃而和中，解百毒，和诸药。甘能缓急，尊称国老，白芷、干漆，苦参为使，恶远志，反甘遂、海藻、大戟、芫花，忌猪肉、菘菜。

按∶味甘入脾，为九土之精，安和七十二种金石，一千二百种草木，有调摄之功，故名国老。然性缓不可多用，一恐甘能作胀，一恐药饵无功，惟虚人多热及诸疮毒者，宜倍用，中满及初痢者忌之，所谓脾病患毋多食甘也。

雷公云∶凡使须去头尾尖处，其头尾吐人，每斤切长三寸，余劈破作六七。凡使用器中，盛酒浸蒸，从巳至午出，曝干细割，使一斤用酥七两涂上，炙三尽为度，先炮令内外赤黄用良。

上一页：黄？
下一页：当归


当归 《雷公炮制药性解》

当归

味甘辛，性温无毒，入心肝肺三经。头，止血而上行。身，养血而中守。梢破血而下流。全活血而不走。气血昏乱，服之而定，各归所当归，故名。酒浸用，恶？茹，畏菖蒲、海藻、牡蒙。

按∶当归，血药也，心主血，肝藏血，脾裹血，故均入之。用分为四，亦亲上亲下之道也。

雷公云凡∶一齐用，不如不使，服亦无效，未可尽信，性泥滞风，邪初旺及气郁者，宜少用之。

雷公云∶使先去尘，并头尖硬处一分以来，酒浸一宿，若要破血，即使尾。若要止痛止血

上一页：甘草
下一页：川芎


川芎 《雷公炮制药性解》

川芎

味辛甘，性温无毒，入肝经，上行头角，引清阳之气而止痛；下行血海，养新生之血以调经。久服令人暴亡。白芷为使，畏黄连，小者名抚芎，主开郁。

按∶川芎入肝经，能补血矣，何云暴亡？以其气升阳，其味辛散，善提清气，于上部有功，然宜中病即已。若久用，则虚逆且耗，故有此患，凡气升痰喘火剧中满等证，不宜用之。

上一页：当归
下一页：山药


山药 《雷公炮制药性解》

山药

味甘，性温无毒，入脾肺肾三经。补阴虚，消肿硬，健脾气，长肌肉，强筋骨，疗干咳，止遗泄，定惊悸，除泻痢。乳制用。紫芝为使，喜门冬，恶甘遂。

按∶丹溪曰∶山药属土，而有金与水，宜入脾肺肾而补虚。经曰∶虚之所在，邪必凑之，肿亦能滞气。

上一页：川芎
下一页：白术


白术 《雷公炮制药性解》

白术

味苦甘，性温无毒，入脾经。除湿利水道，进食强脾胃。佐黄芩以安胎，君枳实而消痞。

止泄泻，定呕吐，有汗则止，无汗则发。土炒用。防风 地榆为使，忌桃、李、雀肉、青鱼菘菜。

按∶白术甘而除湿，所以为脾家要药，胎动痞满吐泻，皆脾弱也。用以助脾诸疾自去，有汗因脾虚，故能止之。无汗因土不能生金，金受火克，皮毛焦热，既得其补脾，又藉其甘温，而汗可发矣。伤寒门有动气者，不宜用之。

上一页：山药
下一页：苍术


苍术 《雷公炮制药性解》

苍术

味甘辛，性温无毒，入脾胃二经。主平胃健脾，宽中散结，发汗祛湿，压山岗气，散温疟。泔浸一宿，换泔浸，炒用，使忌同白术。

按∶苍术辛甘祛湿，脾胃最喜，故宜入之。大约与白术同功，乃药性谓其宽中发汗，功过于白，固矣。又谓其补中除湿，力不及白，于理未然。夫除湿之道，莫过于发汗，安有汗大发而湿未除者也？湿去而脾受其益矣。若以为发汗，故不能补中，则古何以称之为山精。

炼服可长生也？亦以其结阴阳之精气。俗医泥其燥而不常用，不知脾为脏主，所喜惟燥，未有脾气健而诸脏犹受其损者，独火炎土燥脾虚作闷者忌之，恐益其火也。

上一页：白术
下一页：白芍药


白芍药 《雷公炮制药性解》

白芍药

味酸苦，性微寒有小毒，入肝经。主怒气伤肝，胸腹中积聚，腰脐间瘀血，腹痛下痢，目疾崩漏，调经安胎。赤者专主破血利小便，除热明眼目。雷丸、乌药、没药为使，恶石斛，芒硝，畏硝石、鳖甲、小苏，反藜芦。

按∶白芍酸走肝，故能泻水中之火，因怒受伤之证，得之皆愈。积聚腹痛，虽脾之病，然往往亢而承制，土及似木之象也。经曰∶治病必求于本。今治之以肝，正其本也。目疾与妇人诸证，皆血之病得之，以伐肝邪，则血自生而病自已，故四物汤用之，亦以妇人多气也。

今竟称其补血之效而忘其用，可耶？新产后宜酌用之，恐酸寒伐生生之气也，血虚者煨用，痛痢者炒用。

雷公云∶凡采得后，于日中晒干，以竹刀刮去粗皮，将蜜水拌蒸，从巳至未，晒干用之。

上一页：苍术
下一页：生地黄


生地黄 《雷公炮制药性解》

生地黄

味甘苦，性寒无毒，入心肝脾肺四经。凉心火之烦热，泻脾土之湿热，止肺经之衄热，除肝木之血热。忌见铁器，当归为使，得麦门冬酒良。恶贝母，畏芜荑、莱菔及子。

按∶生地黄总是凉血之剂，故入四经以清诸热。老人津枯梗结，妇人崩漏，及产后血攻心者，尤为要药。实脾药中用二三分，使脾家永不受邪。血虚寒者忌之。

上一页：白芍药
下一页：熟地黄


熟地黄 《雷公炮制药性解》

熟地黄

味甘苦，性温无毒，入心肝肾三经。活血气，封填骨髓；滋肾水，补益真阴。伤寒后胫股疼痛，新产后脐腹难禁。利耳目，乌须发，治五劳七伤，能安魂定魄。使忌畏恶，俱同生地，性尤泥滞，姜酒浸用。

按∶熟地黄为补血之剂，而心与肝，藏血生血者也，故能入焉。其色黑，其性沉阴重浊，经必受其益，而劳伤惊悸，并可痊矣。

雷公云∶采得生地黄，去白皮，磁锅上柳木甑蒸之，摊令气歇，拌酒，再蒸，又出令干，勿令犯铜铁，令人肾消，并白发，男损营，女损卫也。

上一页：生地黄
下一页：知母


知母 《雷公炮制药性解》

知母

味苦，性寒无毒，入肾经。泻无根之肾火，疗有汗之骨蒸，止虚劳之阳胜，滋化源之阴生。勿犯铁器，犯之损肾，烧去毛，盐酒炒用。

按∶知母入肾，为生水之剂，水盛则火熄。所谓壮水之主，以制阳光也。口渴干咳眼花目眩，便赤腰痛，褥劳，烦躁不眠，此皆阳盛阴衰之证，服之皆愈。若肺家寒嗽，及肾气虚脱雷公云∶凡使先用槐砧上捶锉，烧干，木臼中杵捣。勿令犯铁器。行经上颈。酒炒用。

上一页：熟地黄
下一页：贝母


贝母 《雷公炮制药性解》

贝母

味辛苦，性微寒无毒，入心肺二经。清心润肺，止嗽消痰，主胸腹气逆，伤寒烦热，淋沥瘕疝，喉痹，金疮，人面疮，瘿瘤诸恶疮。去心研用，浓朴白薇为使，恶桃花，畏秦艽、矾石、莽草，反乌头。

按∶贝母辛走肺，苦走心，善能散郁泻火，故治胸腹云云等疾。

雷公云∶凡使先于柳木火中炮令黄，擘破去肉，口鼻上有米许大者，心一小颗。后拌糯米，于锅上同炒。待米黄熟，然后去米取出，其中有独颗围，不作两片无皱者，号曰丹龙精，不入药中。若误服，令人筋血脉永不收，用黄精小盐汁，合服立愈。

上一页：知母
下一页：黄芩


黄芩 《雷公炮制药性解》

黄芩

味苦平，性寒无毒，入肺大肠膀胱胆四经。主崩淋热疽，痛痢恶疮，解毒收口，去翳明目，调经安胎。中枯而飘者，泻肺火，消痰利气，除风湿留热于肌表。细实而坚者，泻大肠火，养阴退阳，滋化源，除热于膀胱。山茱萸、龙骨为使，恶葱实，畏丹砂，牡丹，藜芦、沙参，丹参。

按∶芩，枯飘者有上升之象，故入肺，坚实者有下行之理，故入大肠诸经，性甚寒，苟无实火，不宜用之。

上一页：贝母
下一页：黄连


黄连 《雷公炮制药性解》

黄连

味苦，性寒无毒，入心经。主心火炎，目疾暴发，疮疡红肿，肠红下痢，痞满泄泻小儿疳热，消口中疮，惊悸烦躁，天行热疾。黄芩、龙骨、连翘、滑石为使，恶菊花、芫花、玄参、白藓、白僵蚕，畏款冬花，解巴豆、乌头毒，忌猪肉、冷水。

按∶黄连味苦泻心，治心火诸病不可缺。泻痢虽属脾经，正由火不能生土，况心与小肠相为表里，心火泻则小便亦利，而肠胃自浓矣。因寒得泻者忌之，又久病气虚，心火不盛者，用雷公云∶凡使以布拭去髭毛，然后用浆水浸二伏时，漉出，于柳木火中焙干用。若服此药，得十两，不得食猪肉，若服至三年，一生不得食猪肉也。

上一页：黄芩
下一页：大黄


大黄 《雷公炮制药性解》

大黄

味苦，性大寒无毒，入脾胃大肠心肝五经。性沉而不浮，用走而不守，夺土郁而无壅滞，定祸乱而致太平，名曰将军。又主痈肿及目疾痢疾暴发，血关火闭，推陈致新。黄芩为使，无所畏，锦纹者佳。

按∶大黄之入脾胃大肠，人所解也。其入心与肝也，人多不究。昔仲景百劳丸，庶虫丸，都用大黄以理劳伤吐衄，意最深微。盖以浊阴不降则清阳不升者，天地之道也，瘀血不去则新血不生者，人身之道也，蒸热日久，瘀血停于经络，必得大黄以豁之，则肝脾通畅，陈推而致新矣，今之治劳，多用滋阴，频服不效，坐而待毙嗟乎，术岂止此耶？至痈肿目疾及痢疾，咸热瘀所致，故并治之，伤寒脉弱及风寒未解者，禁用。

雷公云∶凡使细切，内纹如水旋斑紧重，锉蒸从巳至未，晒干，又漉，腊水蒸，从未至亥，如此蒸七度，晒干，却漉，薄蜜水再蒸一伏时，其大黄酱如乌膏样子，日晒干用之为妙。

上一页：黄连
下一页：桔梗


桔梗 《雷公炮制药性解》

桔梗

味辛，性微温，有小毒，入肺经。主肺热气奔，痰嗽鼻塞，清喉利膈，能载诸药入肺节，皮为使，畏白芨、龙眼、龙胆草。

按∶桔梗味辛，故专疗肺疾，下部药中勿用，恐其上载而不能下达也。

雷公云∶凡使勿用本梗，真似桔梗，咬之只是腥涩，不堪用凡，使去头尖硬二三分以来，并两畔，附枝子于槐砧上细锉，用百合水浸一伏时，漉出，缓火熬令干用，每修事四两，用生百合五分，捣作膏，投水中浸。

上一页：大黄
下一页：天花粉


天花粉 《雷公炮制药性解》

天花粉

味苦，性寒无毒，入肺心脾胃小肠五经。主肺火盛而喉痹，脾胃火胜而口齿肿痛，清心利小便，消痰除咳嗽，排脓消肿，生肌长肉，止渴退烦热，补虚通月经。枸杞为使，恶干姜，畏牛膝，干漆，反乌头。

按∶天花粉色白入肺，味苦入心。脾胃者，心之子，肺之母也，小肠与心相为表里，故均入焉。本功清热，故主疗颇多，其理易达，惟曰补虚通经，此甚不可泥也。夫苦寒之剂，岂能大补？以其能清火，则阴得其养，非真补也。月水不通，亦以热闭，热退则血盛经通，非真能通也。此治本穷源之说耳，倘因寒致疾者，可误使哉。子名栝蒌，主胸痹。仁主润肺下气，止痰嗽瘵，乳痈乳闭，并宜炒用。

上一页：桔梗
下一页：半夏


半夏 《雷公炮制药性解》

半夏

味辛平，性生寒熟温，有毒，入肺脾胃三经。下气止呕吐，闭郁散表邪，除湿化痰涎，大和脾胃。须汤淋十遍，姜矾甘草制用。射干，柴胡为使，恶皂荚，畏雄黄、生姜、干姜、秦皮、龟甲，反乌头，忌羊肉、羊血、饴糖、海藻。

按∶半夏味辛入肺，性燥入脾胃，中其毒者，口噤发吐，烦渴及血证勿用，惟气证发渴者不禁。

雷公云∶凡使勿用白傍几子，真似半夏，只是咬着误微酸，不入药用。若修事半夏四两，用捣了白芥子末二两，头醋六两，二味搅令浊，将半夏投中，洗三遍用之。半夏上有陈涎，若洗不净，令人气逆肝气怒满。

上一页：天花粉
下一页：紫苏


紫苏 《雷公炮制药性解》

紫苏

味甘辛，性温无毒，入肺脾二经。叶能发汗散表，温胃和中，除头痛肢节痛，双面紫者佳。不敢用麻黄者，以此代之。梗能顺气安胎。子能开郁下气，定喘消痰。

按∶辛走肺，甘走脾。辛散之剂，下气最捷，所虚者少用之。

上一页：半夏
下一页：白芷


白芷 《雷公炮制药性解》

白芷

味辛，性温无毒，入肺脾胃三经。去头面皮肤之风，除肌肉燥痒之痹，止阳明头痛之邪，为肺部引经之剂。主排脓托疮，生肌长肉，通经利窍，止漏除崩，明目散风，驱寒燥湿。当归为使，恶旋复花。

按∶白芷味辛，为肺所喜，而温燥为脾胃所喜，宜其入矣。然香燥而发散，主治虽多，能伤气血，不宜多用。

雷公云∶凡采得后，勿用四条，低处生者，此名张公藤，兼勿用马蔺，并不入药中，采得后刮削去皮，细锉，用黄精亦细锉，以竹刀切二味等分，同蒸一伏时，候出。于日晒干，去黄精用之。

上一页：紫苏
下一页：防风


防风 《雷公炮制药性解》

防风

味辛甘，性温无毒，入肺经。泻肺金、疗诸风，开结气，理目痛。恶干姜、藜芦、白蔹、芫花，解附子毒。

按∶防风辛走肺，为升阳之剂，故通疗诸风。气之结者，肺之疾也。目之痛者，风之患也，宜并主之。东垣云∶卑贱之卒，听令而行，随所引而至，乃风药中润剂也，能泻上焦，元气虚者不概用，今人类犯此弊。

上一页：白芷
下一页：独活


独活 《雷公炮制药性解》

独活

味苦甘辛，性微温无毒，入肺肾二经。主新旧诸风湿痹，颈项难伸，腰背酸疼，四肢挛痿，黄色而作块者为独活。

按∶独活气浊属阴，善行血分，敛而能舒，沉而能升，缓而善搜，可助表虚，故入太阴肺，少阴肾，以理伏风。

上一页：防风
下一页：羌活


羌活 《雷公炮制药性解》

羌活

味苦甘平，性微温无毒，入小肠膀胱二经。散入表风邪，利周身即痛，排巨阳腐肉之疽，除新旧风湿之证，紫色而节密者为羌活。

按∶羌活气清属阳，善行气分，舒而不敛，升而能沉，雄而善散，可发表邪，故入手太阳小肠，足太阳膀胱，以理游风。其功用与独活虽若不同，实互相表里，用者审之。

雷公云∶采得后细锉，拌淫羊藿，蒸二日后，曝干去淫羊藿用，免烦人心。

上一页：独活
下一页：柴胡


柴胡 《雷公炮制药性解》

柴胡

味苦，性微寒无毒，入肝胆心胞络三焦胃大肠六经。主伤寒心中烦热，痰实肠胃中，结气积聚，寒热邪气，两胁下痛，疏通肝木，推陈致新。半夏为使，恶皂荚，畏女菀、藜芦，犯火无效。

按∶柴胡气味升阳，能提下元清气上行，以泻三焦火。补中益气汤用之，亦以其能提肝气之陷者，由左而升也。凡胸腹肠胃之病因热所致者，得柴胡引清去浊而病谢矣，故入肝胆等经。《衍义》曰∶《本经》并无一字言及治劳，今治劳多用之，误人不小，劳有一种真脏虚损，复受邪热，邪因虚而致劳者，宜用，后世得此数言，凡遇劳证，概不敢用，此所谓侏儒观场，随众喧喝矣。惟劳证不犯实热者，用之亦能杀人，诚所当慎，咳嗽气急痰喘呕逆者禁用，以其上升也。伤寒初起忌之，恐引邪入少阳经也。

雷公云∶凡使茎长软皮赤，黄髭须，出在平川平县，即今银州银县也。西畔生处，多有白鹤绿鹤于此翔处，是柴胡香直上云间，若有过往，闻者皆气爽。凡采得后，去髭并头，用银刀削去赤薄皮少许，却以粗布拭净，细锉用之，勿令犯火，立便无效也。注云∶柴胡乃少阳经药也，久服令人肝胆平。

上一页：羌活
下一页：前胡


前胡 《雷公炮制药性解》

前胡

味苦甘辛，性微无毒，入肺肝脾膀胱四经。主伤寒痰嗽痞满，心腹结气，解热开胃，推陈致新，亦止夜啼儿，佐使畏恶同柴胡。

按∶前胡辛可畅肺，以解风寒，甘可悦脾，以理胸腹，苦能泄厥阴之火，温能散太阳之邪。

雷公云∶凡使勿用野蒿根，缘真似前胡，只是味粗酸，若误用，令人反胃不受食。若是前胡，味甘气香，凡修事，先用刀刮去苍黑皮并髭，细锉，用甜水浸令润，于日中晒干用之。

上一页：柴胡
下一页：香附


香附 《雷公炮制药性解》

香附

味辛甘，性温无毒，入肺肝脾胃四经。疏气开郁，消风除痒，便醋制用。

按∶香附味甘辛，故主发散疏通，以入肺肝脾胃，类称女科圣药者，盖以妇人心性偏热，多气多郁，血因气郁，则不能生耳。不知惟气实血不大虚者宜之。不然，损其气，燥其血，愈致其疾，惜乎未有发明，而俗多受女科圣药一句之累矣！性燥，故便制以润之，性散故醋制以敛之。

上一页：前胡
下一页：麻黄


麻黄 《雷公炮制药性解》

麻黄

味甘苦，性温无毒，入肺心大肠膀胱四经。主散在表寒邪，通九窍，开毛孔，破症结，除积聚。去根节者，大能发汗。根节能敛汗。浓朴为使，恶辛夷，石苇，陈久者良。

按∶麻黄端主发散，宜入肺部，出汗开气，宜入心与大肠膀胱，此骁悍之剂也。可治冬月春间伤寒瘟疫，夏季不可轻用，惟在表真有寒邪者可用，或无寒邪，或寒邪在里，或里虚之人，或阴虚发热，或伤风有汗，或伤食等证。虽发热恶寒，其不头疼而拘急，六脉不浮紧者，皆不可用。虽可汗之证，不宜多服，盖汗乃心之液，若不可汗而汗，与可汗而过汗，则心血为之动矣。或至亡阳，或至衄血不止，而成大患。丹溪以麻黄 人参同用，亦攻补之法也，医雷公云∶凡使去节并沫，若不尽，服之令人闷，用铜刀剪去节并头，槐砧上用铜刀细锉，煎三四十沸，竹片掠去上沫尽，漉出，熬干用。

上一页：香附
下一页：葛根


葛根 《雷公炮制药性解》

葛根

味甘，性平无毒，入胃大肠二经。发伤寒之表邪，止胃虚之消渴，解中酒之奇毒，治往来之温疟，解野葛、巴豆、丹石、百药毒。

按∶葛根疗热解表，故入手足阳明，太阳初病未入阳明而头痛者，不可便服以发之，恐引贼入家也，又表虚多汗者禁用。

上一页：麻黄
下一页：麦门冬


麦门冬 《雷公炮制药性解》

麦门冬

味甘，性平，微寒无毒，入肺心二经。退肺中隐伏之火，生肺中不足之金。止消渴，阴得其养；补虚劳，热不能侵。去心用，地黄、车前为使，恶款冬，苦瓠，畏苦参、青蓑，忌卿鱼，肥大者佳。

按∶麦门冬阳中微阴，夫阳乃肺药，微阴则去肺中伏火。伏火去，则肺金安而能生水，水盛则能清心而安神矣。故能治血妄行，调经和脉。

上一页：葛根
下一页：天门冬


天门冬 《雷公炮制药性解》

天门冬

味苦甘，性寒无毒，入肺肾二经。保肺气，不被热扰，定喘促，故得康宁，止消渴，利小便，强骨髓，悦颜色，杀三虫，去伏尸。去心用，地黄、贝母、垣衣为使，畏曾青，忌鲤鱼。

按∶天门冬气薄主升，故入肺；味浓为阴，故入肾。虚热者宜之，虚寒者禁用。

雷公云∶采得了，去上皮一重，便劈破去心，用柳木甑，烧柳木柴，蒸一伏时，酒洒令遍，更添火蒸，出曝，去地二尺以来，作小架，上铺天门叶，将蒸了天门冬摊令干用。

上一页：麦门冬
下一页：五味子


五味子 《雷公炮制药性解》

五味子

味皮肉甘酸，核中苦辛，且都有咸味，五味俱备，故名。性温无毒，入肺肾二经。滋肾经不足之水，收肺气耗散之金，除烦热，生津止渴，补虚劳，益气强阴。苁蓉为使，恶葳蕤，胜乌头，北产者良。

按∶五味属水，而有木火土金，故虽入肺肾，而五脏咸补，乃生津之要药，收敛之妙剂然多食反致虚热，盖以收补之骤也。如火嗽辄用寒凉，恐致相激，须用此酸敛以降之。亦宜少用，肺火郁及寒邪初起者禁用，小儿尤甚，以酸能钩痰引嗽也。

雷公云∶凡小颗皮皱泡者，有白扑盐霜一重，其味酸咸苦辛甘味全者真也，凡用以铜刀劈作两片，用蜜浸蒸，从巳至申，却以浆水浸一宿，焙干用之。

上一页：天门冬
下一页：升麻


升麻 《雷公炮制药性解》

升麻

味甘苦，性微寒无毒，入大肠脾胃肺四经。引葱白散手阳明之风邪，引石膏止阳明之齿痛，引诸药游行四经，升阳气于至阴之下，故名升麻。又主解百毒，杀精物，辟瘟疫，除蛊毒，止泻痢。白芷为使，形轻而坚实青绿色者佳。

按∶升麻提气解肌，故入此四经。然奉令之使，不能益人，若下元不足者用此升之，则下虚而元气益亏矣。药性乃曰∶元气不足者，用此于阴中升阳，恐非惟阳气有余而下陷者宜之。若初病太阳证，便服升麻以发阳汗，是引贼入门，亦非所宜也。

雷公云∶采得后，用刀刮去粗皮一重，用黄精自然汁浸一宿，漉出，曝干细锉，蒸了曝干后用之佳。

上一页：五味子
下一页：？本


？本 《雷公炮制药性解》

？本

味苦辛，性微温无毒，入小肠膀胱二经。主寒气客于巨阳之经，若头痛流于颠顶之上，又主妇人疝瘕，阴中寒肿痛，腹中急疼，恶？茹，畏青葙子。

按∶？本上行治风，故理太阳头痛，下行治湿，故妇人诸证，风湿俱治，功用虽匹，尤长于风耳。

上一页：升麻
下一页：细辛


细辛 《雷公炮制药性解》

细辛

味辛，温无毒，入心肝胆脾四经。止少阴合病之茴痛，散三阳数变之风邪，主肢节拘挛，风寒湿痹，温中气，散死肌，破结气，消痰嗽，止目泪，疗牙疼，治口臭，利水道，除喉痹，通血闭。独活、曾青、枣根为使，恶野狼毒、山茱萸、黄？，畏硝石、滑石，反藜芦，忌生菜、狸肉，华阴者良。

按∶细辛辛温，宜入心肝等经，以疗在里之风邪，其气升阳，故上部多功。然诸证犯寒者可用，若因火热属阳证者忌之，单服末不可过半钱，多则气塞不通者死。

雷公云∶凡使一叶，拣双叶，服之害人，须去头上，田瓜水浸一宿，至明漉出，晒干用。

上一页：？本
下一页：连翘


连翘 《雷公炮制药性解》

连翘

味苦，性微寒无毒，入心肝胆胃三焦大肠六经。泻六经之血热，散诸肿之疮疡，利小肠，杀白虫，通月经，疗五淋，破瘿瘤，解痘毒。鼠粘子为使。

按∶连翘苦寒虽泻六经，而心经为最，诸疮淋闭等证，俱属心火，故能疗之。药性曰∶除六经热，与柴胡同功，然此治血热，柴胡治气热之别耳。

上一页：细辛
下一页：泽泻


泽泻 《雷公炮制药性解》

泽泻

味甘咸，性寒无毒，入膀胱肾三焦小肠四经。主去胞垢，退阴汗，治小便淋涩仙药，疗水病湿肿灵丹。畏海蛤，文蛤，色白者佳。

按∶泽泻下降为阴，专主渗泄，宜入膀胱诸经，其行水之功，过于猪苓。《衍义》曰∶小便既多，肾气焉得复实。扁鹊曰；多服病患眼。《药性》曰∶令人面光无子，乃本草称其补虚明目治泄精消渴，《珍囊》注其生新水止虚烦，恐无是理。即六味丸中用之，以其渗去脾湿，退命门火为向导尔。又《药性赋》云∶补阴不足，盖以补阴之功不足也。后世不察，谓其可以补阴分之不足，大失本旨。

扁鹊云∶多服病患眼，一名水泻，一名及泻，一名芒芋，一名鹄泻。生汝南汝泽，五月八月，采根阴干。实味，甘无毒，主风痹消渴，益肾气。强阴补不足，除邪湿，久服面生光，令人无子，九月采。

雷公云∶不拘多少，细锉，酒浸一宿，漉出曝干任用也。叶味咸无毒，主大风，乳汁不出，产难，强阴气，五月采。

上一页：连翘
下一页：玄胡索


玄胡索 《雷公炮制药性解》

玄胡索

味苦辛，性温无毒，入心肺脾胃四经。活精血，疗产后之疾，调月水，主胎前之证，一切因血作痛之证并治，酒炒行血，醋炒止血，生用破血，炒用调血。

按∶玄胡索可升可降，为阴中之阳，故能行上下四经，此理血之剂也苟非血证，用之无益。

上一页：泽泻
下一页：地榆


地榆 《雷公炮制药性解》

地榆

味苦甘酸，性微寒无毒，入大肠肝二经。主下部积热之血痢，止下焦不禁之月经，又主金疮，除恶肉，崩中带下。得发良，恶麦门冬。

按∶地榆沉寒属阴，专入肝肠以理下焦，血证有热者宜之，若虚寒下陷，血衰泄泻者勿用。

上一页：玄胡索
下一页：防己


防己 《雷公炮制药性解》

防己

味辛苦，性平温无毒，入十二经。尤善腰以下至足湿热肿盛，疗中风手脚挛急，口眼斜，疥癣虫疮，止嗽消痰，利大小便，去留热。垣衣为使，恶细辛、萆？，杀雄黄毒。

按∶防己为阳中之阴，于经络无所不入。又主降，故下部多功，象之于人，则险而健者也，用之当，则可展其能。一不当，而反阶之祸。惟十二经真有湿热壅塞，及膀胱积热，下疰香港脚，此诚要药，无可代者。然臭味拂人，妄服之令人减食。其不可用有四∶若饮食劳倦，元气既亏，而以防己泄大便，则重亡其血，一也；发渴引饮，热在肺经气分，防己乃下焦血药，二也；外伤风寒，邪传肺部，以至小便黄赤不通，此上焦气分禁忌血药，三也；久病之后，津液不行，此上焦虚渴，宜补宜甘温，若用苦寒之剂，则速其危，四也。分木汉二种，即根苗为名，汉主水气，木主风气为少异耳。

雷公云∶凡使勿使水条，以其水防己黄腥，皮皱，上有了足，子不堪用，夫使防己。要心花大黄色者佳，车前草根相对同蒸半日后，出晒，车前草去之，细锉用。

上一页：地榆
下一页：常山


常山 《雷公炮制药性解》

常山

味苦辛，性微寒有毒，入肝经。最开结痰，专理疟疾，毒令人吐。恶生葱、菘菜及醋。

苗名蜀漆，鸡骨者良。

按∶丹溪云∶常山属金，宜伐肝邪，然其性酷，下咽令人大吐，伤脾损胃，惟精壮与痰实者宜之，老人小儿及虚弱久病勿用。

雷公云∶凡使春使茎叶，夏秋冬用根，用酒浸一宿，至明漉出，日干，熬捣炒用，勿令老人久病服之，大忌。

上一页：防己
下一页：草龙胆


草龙胆 《雷公炮制药性解》

草龙胆

味苦涩，性寒无毒，入肝胆肾膀胱四经。退肝经之邪热，除下焦之湿肿，明目定惊，治疸止痢，能杀疳虫。小豆、贯众为使，恶防葵，地黄。

按∶《图经》龙胆秋令开花冬间结实，属金与水，金能制木，水入肾家、胆与膀胱，乃肝肾同部之腑也，故均入焉。夫目得肝血而能视，肝得肾水而后生，今益肾清肝，目之受明所自来矣。惊疳疸痢，皆肝胆证也，何弗治耶？雷公云∶采得后阴干，欲出时，用铜刀切去髭上头丁，于甘草汤中浸一宿，至明漉出，曝干用，勿空腹食之，令人溺不禁。

上一页：常山
下一页：玄参


玄参 《雷公炮制药性解》

玄参

味苦咸，性微寒无毒，入心肺肾三经。主腹中寒热积聚，女子乳痈诸疾，补肾气，除心烦，明眼目，理头风，疗咽喉，消瘿瘤，散痈肿，解热毒。恶黄？、干姜、大枣、山茱萸，反藜芦，勿犯铜器，饵之噎喉损目。

按∶玄参气轻清而苦，故能入心肺，以清上焦之火，体重浊而咸，故能入肾部，以滋少阴之火，所以积聚等证，靡不疗之。

雷公云∶凡采得须用蒲草重重相隔，入甑苤两伏时，后出晒干，使用时勿令犯铜器，饵之坠人喉，损人目，拣去蒲草用之。

上一页：草龙胆
下一页：丹参


丹参 《雷公炮制药性解》

丹参

味苦，性微寒无毒，入心经。养神定志，破结除症，消痈散肿，排脓止痛，生肌长肉，治风邪留热，眼赤狂闷，骨节疼痛，四肢不遂。破宿血，补新血，安生胎，落死胎，理妇人经脉不调，血崩带下。

按∶丹参色赤属火，味苦而寒，故入手少阳经，以疗诸般血证。

上一页：玄参
下一页：苦参


苦参 《雷公炮制药性解》

苦参

味苦，性微寒无毒，入心经。养神定志，破结除症，消痈散肿，排脓止痛，生肌长肉，治风邪留热，眼赤狂闷，骨节疼痛，四肢不遂。破宿血，补新血，安生胎，落死胎，理妇人经脉不调，血崩带下。

按∶丹参色赤属火，味苦而寒，故入手少阳经，以疗诸般血证。

上一页：丹参
下一页：红花


红花 《雷公炮制药性解》

红花

味辛，性温无毒，入心肝二经。逐腹中恶血，而补血虚。除产后败血，而止血晕。疗跌扑损伤，疮毒肿胀，老人血少便结，女子经闭不行，催生下胎衣及死胎。酒渍用，其苗生捣敷肿毒，其子吞数粒，主天行痘疮不出。

按∶红花下行血海，宜入足厥阴而逐血。洁古云∶苦温为阴中之阳，故又入手少阴而补血，然长于行血，欲其补血须少用，或佐补剂。

上一页：苦参
下一页：三棱


三棱 《雷公炮制药性解》

三棱

味苦，性平无毒，入肺脾二经。主行气行血，多年症癖如石，能消为水，面裹煨。醋炒用。

按∶三棱为血中气药，脾裹血，肺主气，宜并入焉。盖血随气上，气聚则血下流，故生症癖之患，非三棱不治，然有斩关之势，虚人忌之。

上一页：红花
下一页：蓬莪术


蓬莪术 《雷公炮制药性解》

蓬莪术

味苦辛，性温无毒，入肺脾二经，开胃消食，破积聚，行瘀血，疗心疼，除腹痛。利月经，主奔豚，定霍乱，下小儿食积。

按∶蓬莪术与三棱相似，故经络亦同，但气中血药为少异尔，性亦猛厉，但能开气，不能益气，虚人禁之，乃大便谓气短不能续者亦宜用之，过矣。即大小七香丸，集香丸，都用以理气，岂用以补气乎？欲其行先入血则醋炒，欲其先入气则火炮，三棱亦然。

雷公云∶凡使于沙盆中用醋磨令尽，然后于火畔吸令干，重筛过用之。

上一页：三棱
下一页：天麻


天麻 《雷公炮制药性解》

天麻

味辛，性平无毒，入肝膀胱二经。疗大人风热眩晕，治小儿惊悸风痫，祛诸风麻痹不仁，主瘫痪语言不遂，利腰膝，强筋力，活血脉，通九窍，利周身，疗痈肿。湿纸裹煨用，无畏忌，苗名赤箭，主用略同。

按∶天麻去风，故入厥阴。去湿，故入膀胱。真有风湿，功效若神。痈肿之证，湿生热也，宜亦治之。赤箭用苗，有自表入里之功。天麻用根，有自内达外之理。不宜同剂，反致无功。

雷公云∶凡使勿用衔风草，缘与天麻相似。只是叶茎不同，其衔风草根茎瓣叶皆自有青点，使衔风草根，切勿使天麻，二件误用，即令人有肠结之患。修事天麻十两，用蒺藜子一镒，缓火熬煎，熟后便先安置天麻十两于甑中，只用火熬过，蒺藜子盖，内外再用三重纸盖，并击，从巳至未时，又出蒺藜子，再入熬炒，存前天麻瓶内，用炒蒺藜子于中，依前盖。又隔一伏时取出，如此七遍，瓶盛出后，用布拭上气汗，用刀劈焙之，细锉，单捣。若用衔风草，修事法亦同天麻一般。

上一页：蓬莪术
下一页：南星


南星 《雷公炮制药性解》

南星

味苦辛，性平有毒，入脾肺二经。主中风牙关紧闭，痰盛麻痹，下气破坚积，消痈肿，利胸膈，散气坠胎，捣敷疥癣疮毒，并蛇虫咬伤。沸水泡七次，以牛胆汁收其沫入胆，久悬风处更佳，畏附子 干姜、生姜。

按∶肺受风邪，脾多痰饮，南星专主风痰，故并入二经。味辛主散，所以消痈坠胎，及疗疥癣等疾。大抵与半夏同功，但半夏辛而能守，南星辛而不守，其燥急之性，甚于半夏。

故古方以牛胆苦寒之性制其燥烈，且胆又有益肝镇惊之功，小儿尤为要药。丹溪曰∶南星欲其下行，以黄？引之。

上一页：天麻
下一页：秦艽


秦艽 《雷公炮制药性解》

秦艽

味苦辛，性微温无毒，入胃大小肠三经。主骨蒸，肠风泻血，活筋血，利大小便，除风湿，疗黄胆，解酒毒，去头风。菖蒲为使，罗纹者佳。

按∶秦艽苦则涌泄，为阴，故入大小肠以疗诸湿；辛则发散，为阳，故入阳明经以疗诸风骨蒸之证；亦湿胜风淫所致，宜并理之。

雷公云∶凡使秦艽，须于脚纹处，认取左纹，列为秦，治疾，右纹列为艽，即发香港脚。

凡用秦艽，以布拭去黄白毛尽，然后用还元汤，浸一宿，日曝干用之。

上一页：南星
下一页：远志


远志 《雷公炮制药性解》

远志

味苦，性温无毒，入心肾二经。补不足，除邪气，益智慧，明耳目，宁怔忡，定惊悸，利九窍，治健忘，壮阳道，益精气，长肌肉，助筋骨。及妇人血禁失音，小儿惊风客忤，皮肤热，面目黄，久服悦颜色延年。汤泡，去心用，得茯苓、冬葵子、龙骨良，畏珍珠、藜芦、蜚蠊齐蛤，忌诸肉、生葱、冷水，杀天雄、附子毒，叶名小草，主萝泄。

按∶远志苦入心经，温能滋肾，而不足等证，咸本二经，故都治之。

雷公云∶远志凡使先须捶去心，若不去心，服之令人闷，去心了，用熟甘草汤浸一宿，漉出，曝干用之。

上一页：秦艽
下一页：破故纸


破故纸 《雷公炮制药性解》

破故纸

味苦辛，性大温无毒，入肾经。主五劳七伤，阳虚精滑，腰痛膝冷，囊湿肾寒。酒浸一宿，水浸三日，蒸用，恶甘草，忌羊肉、羊血、芸薹。

按∶破故纸苦能坚肾，且性大温，故专走少阴，然气燥不宜多用，命门有火及津枯者忌之。

上一页：远志
下一页：葫芦巴


葫芦巴 《雷公炮制药性解》

葫芦巴

味苦，性温无毒，入肾膀胱二经。得桃仁，大茴，疗膀胱疝气；得硫黄、黑附，理肾脏虚寒。

按∶葫芦巴虽入肾与膀胱，考诸《本经》，无佐使不能独成功也。

上一页：破故纸
下一页：何首乌


何首乌 《雷公炮制药性解》

何首乌

味苦甘涩，温无毒，十二经络所不收。观其藤夜交，乃补阴之剂也。消瘰？，散痈肿，疗五痔，止肠风，乌须发，美容颜，补劳瘦，助精神，长肌肉，坚筋骨，添精髓，固腰膝，除风湿，明眼目，及治妇人产后带下诸血。老年尤为要药，久服令人多子延年。去粗皮酒浸，拌黑豆末蒸之，水中复加黑豆及酒，晒干，九次为度。春夏采鲜者，赤白合用，兼补气血，茯苓为使，畏猪羊血、无鳞鱼、萝卜，忌铁器。

按∶何首乌大能补益，全在蒸晒如法，大者剖开，其中有鸟兽山岳之形，亦神物也。传云∶五十年如拳大，号山奴，服之一年，发鬓青黑。百年如碗大，号山哥服，服之一年，颜色红悦，一百五十年如盆大，号山伯，服之一年，齿落重生，二百年如斗大，号山翁，服之一年，颜如童子，行及奔马，三百年如栲栳大，号山精，服之一年，延龄益寿，纯阳之体，久服成仙，迩来渐能用之，惜末能如法制之耳。

上一页：葫芦巴
下一页：骨碎补


骨碎补 《雷公炮制药性解》

骨碎补

味苦，性温无毒，入肾经。主折伤，补骨碎，去毒风疼痛，固齿牙，疗蚀疮，杀诸虫。

去毛细锉，蜜拌蒸，晒干用。

按∶骨碎补温而下行，专入肾家，以理骨病。齿者骨之余也，故能固之。又能杀虫者，盖以虫生于湿，今能去毒风，而虫之巢穴捣矣，岂能生耶？雷公云∶凡使采得后，先用铜刀刮去上黄赤毛尽，便细切，用蜜拌令润，架柳甑蒸一日后，出曝干用，又干宁。记云∶去毛细切后，用生蜜拌蒸，从巳至亥，照前曝干捣一用炮猪肾空心吃，治耳鸣，亦能止诸杂痛。

上一页：何首乌
下一页：威灵仙


威灵仙 《雷公炮制药性解》

威灵仙

味苦，性温无毒，入十二经。主诸风，宣通五脏，去腹内冷滞，心胸痰水，久积症癖，膀胱恶水，腰膝冷疼，两足肿满，又疗折伤。忌面及茶茗、牛肉、牛乳，采时不闻流水声，铁脚者佳。

按∶威灵仙可升可降，为阴中之阳，故于经络无所不入。丹溪云∶属朋，故于肝脏多功，治痛风之要药也。其性好走，多服疏人五脏真气，然风注痛疼非此不除，中病即已，不宜多用。

上一页：骨碎补
下一页：牛膝


牛膝 《雷公炮制药性解》

牛膝

味苦酸，性平无毒，入肾经。补精气，利腰膝，填骨髓，除脑漏，祛寒湿，破血结，通月经，坠胎孕，理膀胱气化迟难，阴中作痛欲死。去芦，酒浸一宿用，恶龟甲、萤火、陆英，畏白前白、藓皮，忌牛肉。

按∶丹溪云∶牛膝引诸药下行，宜入足少阴以理诸疾，妇人得之，应归血海，故行血有功，脾虚气陷及腿膝肿者，不宜用之。有二种，土牛膝所禀薄，故短而细主破血，气川牛膝，所雷公云∶凡使去头并尘土了，用黄精自然汁浸一宿，漉出，细锉，焙干用。

上一页：威灵仙
下一页：黄精


黄精 《雷公炮制药性解》

黄精

味甘，性平无毒，入脾肺二经。补中益气，除风湿，安五脏，驻颜色，久服延年。

按∶黄精甘宜入脾，润宜入肺，久服方得其益，实胜于根，花胜于实，但难辨尔，与钩吻相似，然钩吻有毛钩二个，误服杀人。

雷公云∶凡使勿用钩吻，真似黄精，只是叶有毛子二个，是则认处，误服害人，黄精叶似竹叶，凡采得以溪水洗净后蒸，从巳至午，刀薄切，晒干用。

上一页：牛膝
下一页：蒲黄


蒲黄 《雷公炮制药性解》

蒲黄

味苦，性平无毒，入肝经。生用则性滑，主行血，通经坠胎，消瘀排脓，利小便，祛心腹膀胱热。炒用则性涩，主止血，除崩漏滞下，一切吐衄血，痢血尿血，肠风下血，止精泄，定儿枕痛。忌见铁器，宜隔纸焙黄蒸之，再焙用。

按∶蒲黄主血，而肝藏血，故独入焉，仙经用之，亦以多功于血耳。

雷公云∶凡使勿用松黄并黄蒿，其二件全似，只是味异，凡饮使蒲黄，须隔三重纸焙，令色黄，蒸半日，却焙，令干用之妙。

上一页：黄精
下一页：续断


续断 《雷公炮制药性解》

续断

味苦辛，性温无毒，入肝肾二经，主伤寒不足，折伤金疮诸痈肿，治漏尿血，益气力，续筋骨散诸血，暖子宫，疗腰痛，缩小便，止梦泄，利关节，调血和血，生肌止痛。酒浸一宿，焙干用，地黄为使，恶雷丸。

按∶肾主骨而藏精，肝主筋而藏血，续断补精血而理筋骨，宜入此二经矣。胎产之证，尤为要药。

雷公云∶凡使勿用草茆利，真似续断，若误用，服之令人筋软。采得后，横切锉之，又去向里硬筋了，用酒浸一伏时，焙干用。

上一页：蒲黄
下一页：益母草


益母草 《雷公炮制药性解》

益母草

味辛甘，性微寒无毒，入诸阴经。主行血养血，安胎利产，消浮肿恶毒疔疮，治头风血虚目疾，瘾疹发痒，堪作浴汤。子名茺蔚，益精明目，除水气，疗血逆大热，头痛心烦，下腹中死胎，理产后血胀。

按∶益母本功治血，故入诸阴之经，行血而不伤新血，养血而不滞瘀血，所以为胎产圣药。又能消疮肿者，取其行血，而且辛甘发散也。

上一页：续断
下一页：肉苁蓉


肉苁蓉 《雷公炮制药性解》

肉苁蓉

味甘酸咸，性微温无毒，入命门经。兴阳道，益精髓，补劳伤，强筋骨，主男子精泄尿血，溺有遗沥，女子症痛崩带，宫寒不孕，酒浸一宿，去浮甲，劈破中心，去白膜，蒸半日，酥炙用。润而肥大者佳。

按∶苁蓉性温，为浊中之浊，故入命门而补火，惟尺脉弱者宜之，相火旺者忌用，多服令人大便滑。

雷公云∶凡使先须清酒浸一宿，至明，以板刷去上沙土浮甲尽，劈破中心，去白膜一重，如竹丝草样，是此偏隔人心，前气不散，令人上气不出。凡使先用酒浸并刷净，去蒸，从午至酉出，又用酥炙佳。

上一页：益母草
下一页：锁阳


锁阳 《雷公炮制药性解》

锁阳

味苦咸，性温无毒，入肾经。补阴虚，固髓，润大便燥结。宜酥炙用。

按∶锁阳咸温，宜入少阴，《本经》不载，丹溪续补，以其固精，故有锁阳之名。主用与苁蓉相似，老人枯闭，最为要药。大便不实者忌之。

上一页：肉苁蓉
下一页：车前子


车前子 《雷公炮制药性解》

车前子

味甘，性寒无毒，入肝膀胱小肠三经。主淋沥癃闭，阴茎肿痛，湿疮泄泻。赤白带浊，血闭产难。炒细研用，常山为使。根叶主金疮，功用同子。

按∶车前子利水，宜入足太阳；行血，宜入足厥阴。然逐水之剂，多损于目，本草云明目者，以其清肝热，如釜底抽薪，非因泄水之功也。

上一页：锁阳
下一页：紫菀


紫菀 《雷公炮制药性解》

紫菀

味苦辛，性温无毒，入心肺二经。主咳逆上气，痰喘吐衄，补虚劳，安五脏。水洗净，蜜炙用，款冬为使，恶天雄、瞿麦、雷丸、远志，畏茵陈蒿，紫色润软者佳。

按∶紫菀苦能入心，而泄上炎之火；辛能入肺，而散结滞之气。行气养血，专治血痰，为血痨要药。

雷公云∶凡使先去髭有白练色者，号曰羊须草，自然不同。采得后去头上了，用东流水淘洗令净，用蜜浸一宿，至明，于火上焙干用，凡修治一两，用蜜二分。

上一页：车前子
下一页：百部


百部 《雷公炮制药性解》

百部

味甘苦，性微寒，有小毒，入肺经。主肺热咳逆，传尸骨蒸。杀疳疣寸白诸虫及虱，竹刀劈开，去心，酒浸用。

按∶百部专疗咳嗽，宜入肺经，而小毒，故能杀虫也。

雷公云∶凡采得后，用竹刀劈破，去心皮，花作数十，于檐下悬。令风吹，待干后，却用酒浸一宿，漉出焙干，细锉，用葱一颗，自有八十三条者焙干，号曰地仙苗，若修事饵之寿长。

上一页：紫菀
下一页：百合


百合 《雷公炮制药性解》

百合

味甘，性平无毒，入心肺大小肠四经。主鬼魅邪气，热咳吐血，润肺宁心，定惊益志。

攻发背，消痈肿，除胀满，利二便。

按∶百合性润，故入心肺诸经，虽能补益，亦伤肺气，不宜多服。

上一页：百部
下一页：款冬花


款冬花 《雷公炮制药性解》

款冬花

味苦辛，性温无毒，入心肺二经。主中风喉痹，肺痿肺痈，润心肺，止咳嗽，除痰喘，定惊，洗肝明目。杏仁为使，得紫菀良。恶皂荚、硝石、玄参，畏贝母、辛夷、麻黄、黄？、黄芩、黄连、青葙。

按∶款冬辛甘发散为阳，故入心肺，以理痰嗽等证，畏恶甚多，用者审之。

雷公云∶凡采得须去向外裹花蕊壳并向里实如粟零壳者并枝叶，甘草水浸一宿，待捣碎，才

上一页：百合
下一页：马兜铃


马兜铃 《雷公炮制药性解》

马兜铃

味苦，性寒无毒，入肺经。主清肺，除咳嗽痰喘，治血痔漏疮。根名青木香，下毒按∶马兜铃专主手太阴经，何以治痔漏之证也？良以肺与大肠相为表里，肺遗热于大肠，故有此证，令清其表而里病自愈矣。

雷公云∶凡使采得后去叶并蔓，用生绢袋盛，于东屋角畔悬，令干，劈开去膈膜，取净子焙用。

上一页：款冬花
下一页：青黛


青黛 《雷公炮制药性解》

青黛

味苦甘，性寒无毒，入肝脾二经。除郁火，解热毒，止下痢，杀诸虫，治小儿疳虫消瘦，惊痫邪气，唇焦口渴，上膈稠痰，疗伤寒赤斑，面黄鼻赤。

按∶青黛色青属木，味甘属土，宜入厥阴太阴，以理诸热之证。

上一页：马兜铃
下一页：甘菊


甘菊 《雷公炮制药性解》

甘菊

味甘微苦，性平无毒，入肺脾肝肾四经。能补阴气，明目聪耳，清头风及胸中烦热，肌肤湿痹。枸杞根、桑白皮、苍白术为使。

按∶丹溪曰，菊花属金，而有土于水，大能补阴。宜入肺肝等经，盖烦热诸证，皆由水不足而火炎，得此补阴，则水盛而火自息矣。须用味甘者佳，若苦者为苦菊，大伤胃气，慎之。

上一页：青黛
下一页：薏苡仁


薏苡仁 《雷公炮制药性解》

薏苡仁

味甘，微寒无毒，入肺脾肝胃大肠五经。利肠胃，消水肿，祛风湿，疗香港脚，治肺痿，健脾胃。

按∶薏苡仁总湿热，故入上下五经。盖受热使人筋挛，受湿使人筋缓者，可用。若受寒使人筋急者，忌之，势力和缓，须多用见效。

雷公云∶凡使勿用？米，棵大无味，其？米时人呼粳？是也，若薏苡仁颗小色青味甘，咬着黏人齿，用一两，以糯米一两同熬，令糯米熟，去米取使，若更以盐汤煎之，则是一般修事。

上一页：甘菊
下一页：牡丹皮


牡丹皮 《雷公炮制药性解》

牡丹皮

味辛苦，性微温无毒，入肝经。治一切冷热气血凝滞，吐衄血瘀积血，跌扑伤血，产后恶血。通月经，除风痹，催产难。畏菟丝子，忌蒜。

按∶丹皮主用，无非辛温之功，禹锡等言其治冷，当矣。本草曰性寒，不亦误耶！夫肝为血舍，丹皮乃血剂，固宜入之，本功专行血，不能补血，而东垣以此治无汗骨蒸，六味丸及补心丹皆用之，盖以血患火烁则枯，患气郁则新者不生。此剂苦能泻阴火，辛能疏结气，故为血分要药。

雷公云∶凡采后日干，用铜刀劈破，去骨细锉，如大豆许，用清酒浸蒸，从巳至未，出日晒干用。

上一页：薏苡仁
下一页：菟丝子


菟丝子 《雷公炮制药性解》

菟丝子

味甘辛，性平无毒，入肾经。主男子肾虚精寒，腰膝冷痛，茎中寒，精自出，溺有余沥，鬼交泄精，久服强阴坚骨，驻颜明目轻身，令人多子。浸五宿，蒸熟，杵作饼，晒干研用。

山药，松脂为使，恶藿菌。

按∶雷公云∶菟丝子禀受中和，凝正阳气，故宜入补少阴，温而不燥，不助相火，至和至美之剂，宜常用之。

雷公云∶凡使勿用天碧草子，其样真相似。只是天碧草子，味酸涩，并粘，不入药用，其菟丝子禀中和正阳之气所结，补卫气，助人筋脉。采得去粗薄壳，用苦酒浸二日，漉出，用黄精自然汁浸一宿，至明，微用火煎至干，入臼中热烧，铁杵三千余成粉，并黄精自然汁与菟丝子相对用之。

上一页：牡丹皮
下一页：茴香


茴香 《雷公炮制药性解》

茴香

味辛甘，性温无毒，入心脾膀胱三经。主一切臭气，肾脏虚寒，癞疝肿痛及蛇伤。调中止呕，下气宽胸。又有一种小茴，气味稍薄，然治膀胱冷痛疝气尤奇。

按∶茴香气浓，为阳中之阳，故入少阴太阴，以理虚寒诸证。虽辛温快脾，亦能耗气，今内相都入煎爆油腻之物，与火无异，久则致疾，深宜戒之。

上一页：菟丝子
下一页：砂仁


砂仁 《雷公炮制药性解》

砂仁

味辛，性温无毒，入脾胃肺大小肠膀胱肾七经。主虚寒泻痢，宿食不消，腹痛心疼，咳嗽，腹满奔豚，霍乱转筋，祛冷逐痰，安胎止吐，下气化酒食。炒去衣研用。

按∶砂仁为行散之剂，故入脾胃诸经，性温而不伤于热，行气而不伤于克，太阴经要剂也，

上一页：茴香
下一页：白豆蔻


白豆蔻 《雷公炮制药性解》

白豆蔻

味辛，性温无毒，入肺脾胃三经。主消寒痰，下滞气，退目中翳，止呕吐，开胃进食，除冷泻痢及腹痛心疼。炒去衣研用，白而圆满者佳。

按∶白豆蔻辛宜入肺，温为脾胃所喜，故并入之。大抵辛散之剂，不能补益，药性称其补上焦元气，恐无是理。但不甚克削耳，世俗不察而信之，误人不小。治寒气神效，肺肾中有火及虚者忌之。

上一页：砂仁
下一页：肉豆蔻


肉豆蔻 《雷公炮制药性解》

肉豆蔻

味苦辛。性温无毒，入肺胃二经。疗心腹胀痛，卒成霍乱，脾胃寒弱，宿食不消，虚冷泻痢，小儿伤乳吐泻，尤为要药。糯米粉裹煨，忌见铁器。

按∶肉豆蔻即肉果，辛温之性。宜入脾胃，有未去之积者，不可先用。

雷公云∶凡使须以糯米作粉，使热汤搜裹豆蔻于糖灰中炮，待米团子焦黄熟，然后出去米，其中有子取用，勿令犯铁。

上一页：白豆蔻
下一页：草豆蔻


草豆蔻 《雷公炮制药性解》

草豆蔻

味辛，性热无毒，入脾胃二经。主风寒客邪在胃。其余与白者同功，而性尤燥急，不及白蔻有清高之气。

按∶草豆蔻辛温发散，故入脾胃而主风寒。多食大损脾胃，《衍义》谓其虚弱不食者宜此，恐非，胃火者大忌。

雷公云∶凡使须去蒂并向里子后，取皮，用茱萸同于锅上缓炒，待茱萸微黄黑，即去茱萸，取草豆蔻皮及子，杵用之。

上一页：肉豆蔻
下一页：草果


草果 《雷公炮制药性解》

草果

味辛，性温无毒，入脾胃二经。主疟疾胸腹结滞，呕吐胃经风邪。

按∶草果辛温发散，与草蔻同功，故经络亦同，多食亦损脾胃，虚弱及胃火者亦忌之。

上一页：草豆蔻
下一页：菖蒲


菖蒲 《雷公炮制药性解》

菖蒲

味辛，性温无毒，入心脾膀胱三经。主风寒湿痹，咳逆上气，鬼疰邪气，通九窍明耳目，坚牙齿，清声音，益心志，除健忘，止霍乱，开烦闷，温心腹，杀诸虫，疗恶疮疥癣。

勿犯铁器，去根毛用，秦皮、秦艽为使，恶地胆、麻黄，忌羊肉、羊血、饴糖，生上一寸九节者佳。

按∶菖蒲通神明，宜入心经，祛风湿，宜入肺与膀胱，功验虽宏，然主散而不主收，勿宜久用。

雷公云∶凡使勿用泥菖夏菖，其二件相似，如竹根鞭形，黑气秽味，腥不堪用。凡使采石上生者，根条嫩黄紧硬节稠，长一寸有九节者是真也，采得后用铜刀刮去黄黑硬节皮一重，用嫩桑枝

上一页：草果
下一页：黑附子


黑附子 《雷公炮制药性解》

黑附子

味辛甘，性大热，有大毒，通行诸经。主六腑沉寒，三阳厥逆，症坚积聚，寒湿拘挛，霍乱转筋，足膝无力，坠胎甚速。择每双重一两者，去皮脐，以姜汁盐水煮数沸，又用黄连 甘草童便合煮一时，于平地上掘坑埋一宿，取出，囫囵晒干用。地胆为使，恶蜈蚣，畏人参、甘草、黄？、防风、黑豆。

按∶附子为阳中之阳，其性浮而不沉，其用走而不息。故于经络靡所不入，宜致坠胎祛症积等证者，辛甘大热，能补命门衰败之火，以生脾土，故仲景四逆汤用以回肾气，理中汤用以补脾，八味丸用以补肾脾。譬如躁悍之将，善用之，奏功甚捷；不善用之，为害非轻。

丹溪以为仲景取其行地黄之滞，而不能有补，则古方用黑附一味，可以回阳，不补而能之乎？丹溪之言，于理未当，虽然，彼或鉴误用之弊，有激而发尔，如法制之，毒性尽去，且令下行，若痼冷阳脱，但微炮之。

上一页：菖蒲
下一页：天雄


天雄 《雷公炮制药性解》

天雄

性味经络功用与附子同，主疗头面风去来疼痛，远志为使，恶腐痹。

按∶天雄即附子之长而尖，巅顶不正者，其气亲上。故洁古云∶主上焦阳虚。

上一页：黑附子
下一页：乌头


乌头 《雷公炮制药性解》

乌头

性味经络功用，亦同附子，主中风恶风，洗洗出汗。莽草为使，恶藜芦，反半夏、栝蒌、贝母、白蔹、白芨。

按∶乌头即春间采附子之嫩小者，一云，原生苗脑。

上一页：天雄
下一页：乌喙


乌喙 《雷公炮制药性解》

乌喙

主男子肾湿，阴痒痈肿，使反性味功用同前。

按∶乌喙即乌头之有两歧者，如乌之口，故名。

上一页：乌头
下一页：侧子


侧子 《雷公炮制药性解》

侧子

主发散四肢，为风疹药。

按∶侧子即附子傍出小颗，其气轻扬，故主发散。

雷公云∶侧子只是附子傍有小颗如枣核者是，主用治风疹神妙也。木鳖子，只是诸喙附雄侧乌中有穗者，号曰木鳖子，不入药用。若服之，令人丧目。

上一页：乌喙
下一页：射干


射干 《雷公炮制药性解》

射干

味苦，性微温有毒，入肺肝脾三经。主咳逆上气，咽喉诸证，开胃进食，镇肝明目消痈毒，逐瘀血，通月经，行积痰，使结核自消。又肝经湿气，因疲劳而发便毒者，取三寸与生姜同煎服，利两三行效。

按∶射干温能下气行血，宜入肺肝，苦能消痰，宜入脾经，久服令人虚。

雷公云∶凡使先以米泔浸一宿，漉出，然后用堇竹叶煮，从未至亥，漉出，日干用之。

上一页：侧子
下一页：旋复花


旋复花 《雷公炮制药性解》

旋复花

味咸甘，性温有小毒，入肺肝大肠膀胱四经。主结气风气，胁下满，膈上痰如胶漆，利大肠，逐水湿。

按∶旋复花专理风气水湿，而肝主风，脾主气，膀胱大肠主水湿，故均入之。丹溪曰∶走散之药，病患涉虚者，不宜多服。

雷公云∶凡采得后，去里壳蕊皮并蒂子，花蕊蒸，从巳至午，晒干用。

上一页：射干
下一页：大戟


大戟 《雷公炮制药性解》

大戟

味苦甘，性大寒有毒，入十二经。主水胀蛊毒，症结腹满，急痛发汗，利大小肠，通月经，坠胎孕。小豆为使，恶山药，畏菖蒲，反甘草、芫花、海藻。

按∶大戟阴中微阳，逐十二经水，能损真气，量虚实用之。

雷公云∶凡使勿用附生者，若服令泄气不禁，即用荠？子灌解去。采得于槐砧上细锉，与海羊叶拌蒸，从巳至申，去羊叶晒干用之。

上一页：旋复花
下一页：商陆


商陆 《雷公炮制药性解》

商陆

味酸辛，性寒有毒，入脾膀胱小肠三经。主水胀蛊毒，疝瘕痈肿恶疮，坠胎孕。

按∶商陆专主逐水，与大戟相似，夫水之为病，由于膀胱小肠不利，而脾家之所深恶者也，故咸入之。有赤白二种，白者可服，赤者有毒，堪用贴肿，误服杀人。

雷公云∶凡使勿用赤葛，缘相似，其赤葛抱茎，有消筋骨之毒，故勿饵，商陆花白，年多者仙人采之作脯，可下酒也。每修事先以鲷刀刮去粗皮，小薄切，以东流水浸二宿，然后漉出，架甑蒸，以豆叶一重了，与商陆一重，如斯蒸从午至亥，出去豆叶，晒干了细锉用，若无豆叶，只用豆代之。

上一页：大戟
下一页：葶苈


葶苈 《雷公炮制药性解》

葶苈

味辛苦，性寒有小毒，入肺心脾膀胱四经。主水肿结气，膀胱留热，定肺气之喘促，疗积饮之痰厥。同糯米焙黄，去米用，榆皮为使，恶僵蚕、灯草、石龙芮。

按∶葶苈辛走肺，苦走心，膀胱者，肺所绾也，脾土者，心所生也，故皆入之。大伤肺气，渗泄下元，用之不当，杀人甚捷，稍涉虚者忌之。有甜苦二种，苦者太猛劣，甜者性少缓。

雷公云∶凡使勿用赤须子，真相似葶苈，只是味微甘苦，葶苈子入顶，凡使以糯米相合，于

上一页：商陆
下一页：牵牛子


牵牛子 《雷公炮制药性解》

牵牛子

味苦辛，性寒有毒，入大小肠二经。主下气通二便，祛壅滞气急，退水肿，消风毒，治腰膝痛，坠胎孕。酒蒸，去皮用。

按∶牵牛子专主水气，故入大小肠经。丹溪曰∶属火善走，有两种，黑者兼水，白者兼金，病形与证俱衬者用之，然驱逐致虚，不胀满不大便秘者，勿用，仲景治七种湿证及小便不利，俱不用之，何也？盖受湿之根在下焦，是血分中气病，皆因上焦虚弱，不能气化所致，若雷公云∶草金零牵牛子是也，凡使其药，秋末即有实，冬收之，凡用晒干，却入水中淘，浮者去之，取沉者晒干，用酒蒸，从巳至未，晒干，临用舂去黑皮用。

上一页：葶苈
下一页：萆


萆 《雷公炮制药性解》

萆

味苦甘，性平无毒，入脾肾膀胱三经。主风寒湿痹，腰背痛，中风不遂，遍身顽麻，膀胱宿水，阴痿失溺，利水道，益精明目。薏苡为使，畏葵根、大黄、柴胡、牡蛎，忌牛肉。

按∶萆？之入三经，何也？盖肾受土克，则水脏既衰，肝挟相火而凌土湿，脾主肌肉，湿郁肌腠，则生热生风，以致营卫不利，关节不利。而萆？长于去水，用之以渗脾湿，则土安其位，水不受侮矣。然失用令人小便多，小便既多，则肾气得复实？今多泥其入肾，用为补剂，亦未深原其理耳。

上一页：牵牛子
下一页：木通


木通 《雷公炮制药性解》

木通

味辛甘，性平无毒，入小肠经。主五淋小便闭，经凝乳闭，难产，积聚，惊悸心烦，健忘耳聋，声哑鼻塞，痈疮脾疸喜睡，天行瘟疫。

按∶木通利便，专泻小肠，宜疗五淋等证。其惊悸等证，虽属心经，而心与小肠相为表里，故并治之，脾疸喜睡，此脾之病，皆湿所酿也，利小肠而湿不去乎？瘟疫之来，感天地不正之气，今受盛之官行，而邪不能容，亦宜疗矣。

上一页：萆
下一页：通草


通草 《雷公炮制药性解》

通草

味淡，性寒无毒，入肺大小肠三经。与木通同功，特泻肺明目，退热行经，下乳通结，力尤胜之。

按∶通草色白，宜其泻肺，味淡，故入小肠，性主通行，故又入大肠，即本草续注所谓通脱木，今女工用以作花。

上一页：木通
下一页：灯心


灯心 《雷公炮制药性解》

灯心

味淡，性寒无毒，入心小肠二经。主胸腹邪气，清心定惊，除热利水，烧灰敷金疮止血，疗小儿夜啼，吹喉中治急喉痹甚捷。

按∶灯心味淡，五脏无归，专入小肠利水。诀曰∶小肠受盛与心应，故又入心经。烧灰性凉，宜治疗如上。

上一页：通草
下一页：石斛


石斛 《雷公炮制药性解》

石斛

味甘，性平无毒，入胃肾二经。补虚羸，暖水脏，填精髓，强筋骨，平胃气，逐皮肤邪热，疗脚膝冷痹，久服浓肠胃，定志除惊。去根，酒浸一宿，曝干酥炙用，陆英为使，恶寒水石巴豆，畏僵蚕、雷丸。

按∶石斛入肾，则专主下部矣。而又入胃者，盖以其味甘能助肾，而不伤于热，平胃而不伤于燥之故也。

雷公云∶凡使先去头上子，用酒浸一宿，漉出晒干，再用酥蒸，从巳至酉，却徐徐焙干。

然后用。

上一页：灯心
下一页：石苇


石苇 《雷公炮制药性解》

石苇

味苦甘，性平无毒，入肺膀胱二经。主劳热邪气，五淋癃闭，膀胱热满。痈疽发背，除烦下气，补虚益精。拭去毛，羊脂炒焦用，络石、杏仁为使，得菖蒲良。

按∶石苇清热利水，本入膀胱，而肺则下连者也，宜兼入之。既能清热利水，则无阳亢阴伤之患。

上一页：石斛
下一页：白蒺藜子


白蒺藜子 《雷公炮制药性解》

白蒺藜子

味苦辛，性温无毒，入肺肝肾三经。主恶血块，症结喉痹，产难乳闭，小儿头疮，皮肤风痒，头痛，咳逆肺痿，除烦下气，明眼目，去燥热，疗肿毒，止遗泄。其叶可作浴汤治风，杵去刺，酒蒸炒用，乌头为使。沙苑蒺藜，主补肾添精，强阴种子。

按∶蒺藜利血，宜入肝经，下气宜入肺经，恶血等证，皆二经病也，故俱主之。其所以入肾者，因肺为之母，肝为之子，未有子母俱利，而肾不受其益者，故能止遗泄。产沙苑者，诚续嗣神丹，而本草不言，惜哉。

雷公云∶凡使采得后拣了净蒸，从午至酉，出日晒干舂，令皮上刺尽，用酒拌再蒸，一二时用。

上一页：石苇
下一页：青葙子


青葙子 《雷公炮制药性解》

青葙子

味苦，性微寒无毒，入心肝二经。主邪气，皮肤风热湿痒，杀三虫疥虫，恶疮痔蚀，下部疮，镇肝脏，坚骨筋，益脑髓，明耳目，一名草葶苈。

按∶青葙子苦者，丙丁之味也，青者甲乙之色也，故入心肝二经。《本经》并不言治眼，而雷公云∶凡使勿误用思？子并鼠粘子两种，颇相似，只是味不同。其思？子味粗，煎之有

上一页：白蒺藜子
下一页：木贼


木贼 《雷公炮制药性解》

木贼

味甘微苦，性平无毒，入肺经。主目疾，退翳膜，消积块，益肝脏，得麝香、牛角腮治休息痢久不瘥。得禹余粮、当归、芎？疗崩中赤白，得槐鹅、桑耳治肠虚下血；得槐子、枳实、地榆治肠？及痔。去节，水润焙用。

按∶木贼之名，以其能伐木也。肝为木，故宜入焉，夫目得血而能视，借之以伐肝邪，则血生而目疾愈矣。

上一页：青葙子
下一页：茅根


茅根 《雷公炮制药性解》

茅根

味甘，性寒无毒，入胃小肠二经。逐瘀血，通血闭，止吐衄，下五淋，利小便，理劳伤。补虚羸，除肠胃客热，治妇人崩漏。

按∶茅根利水，本入小肠，而胃则其实受，故亦入之。

上一页：木贼
下一页：仙茅


仙茅 《雷公炮制药性解》

仙茅

味辛，性温有毒，入肝肾二经。主心腹冷气，不能食，腰足挛痹，不能行，丈夫血损劳伤，老人失溺无子。强阳道，补精血，明眼目，坚骨髓。洗净去皮，铜刀切如豆大，生稀布袋盛，于乌豆水中浸一宿，酒拌，蒸半日，晒干用，勿犯铁器，忌牛肉、牛乳。

按∶仙茅性温，本入肾经，而肝者肾所生也。故兼入之。传云∶十斤乳石，不及一斤仙茅，盖表其功尔。中其毒者，令人舌胀，急煎大黄朴硝汤饮之，复以末掺舌间，即解。素有火证者勿用。

雷公云∶凡采得后，用清水洗令净，刮去皮，于槐砧上切豆许大，却用生稀布袋盛，蒸一宿用。

上一页：茅根
下一页：郁金


郁金 《雷公炮制药性解》

郁金

味辛苦，性温无毒，入心肺二经。主下气破血开郁，疗尿血淋血金疮，楚产蝉肚者佳按∶郁金本草言其性寒，自《药性论》始言其治冷气，今观其主疗，都是辛散之用，性寒而能之乎？夫肺主气，心主血，郁金能行气血，故两入之。丹溪云∶属火而有土与水，古人用以治郁遏不散者，故名。

上一页：仙茅
下一页：姜黄


姜黄 《雷公炮制药性解》

姜黄

味辛苦，性温无毒，经络主治与郁金同功，更烈。

按∶姜黄本草亦曰性寒，而陈藏器及日华子咸谓其热，辨之悉矣！能伤元气，用者审之。

上一页：郁金
下一页：牛蒡子


牛蒡子 《雷公炮制药性解》

牛蒡子

味辛，性温无毒，入十二经。主风湿瘾疹盈肌，咽喉风热不利，诸肿疮疡之证，腰膝凝滞之气，润肺止嗽，散气消痰。酒拌蒸，待有白霜出，拭去，干焙捣用，一名恶实，一名鼠粘子。

按∶《主治秘诀》及东垣皆云，牛蒡子辛温，故能入十二经而通散也。洁古云∶吞一枚可出

上一页：姜黄
下一页：紫草


紫草 《雷公炮制药性解》

紫草

味苦，性寒无毒，入心小肠二经。主心腹邪气，胀满作痛，痈肿诸毒，除五疽，利九窍，通水道，小儿无热痘疮，尤为要剂，取嫩茸，去髭用。

按∶紫草主血热，本入心经。而小肠者，受盛而与心应者也，故并入之。邪气诸证咸本于热，今清其心而自愈矣。

雷公云∶凡使须用蜡水蒸之，待水干，取去头并髭，锉用，每治紫草一斤，用蜡二两熔化用。

上一页：牛蒡子
下一页：白头翁


白头翁 《雷公炮制药性解》

白头翁

味苦，性温有小毒，入心肾二经。主温疟发狂，症瘕积聚，瘿瘤瘰？，金疮鼻衄，齿痛腹痛骨痛，赤毒痢下，男子阴疝偏肿，小儿头秃膻腥。豚实为使，得酒良。

按∶白头翁味苦，本入心经。经曰∶肾欲坚，急入苦以坚之，故又入肾。温疟等证，无非水衰火旺，故治之。

上一页：紫草
下一页：白前


白前 《雷公炮制药性解》

白前

味甘辛，性微温无毒，入肺经。主下气，除嗽气，寒呃上冲，不得睡卧，气逆冲喉，呼吸欲绝，腹中时时作水鸡声。甘草水浸一宿，去头须子，焙干用，忌羊肉。

按∶白前色白味辛，故入肺经，专主一切气证。

上一页：白头翁
下一页：白薇


白薇 《雷公炮制药性解》

白薇

味苦咸，性大寒无毒，入心肾二经。主暴中风，身热腹满，忽忽不知人，狂惑鬼邪，寒热酸疼，温疟洗洗发作，下水气，利阴气，定惊益精。以糯米泔浸一宿，去髭细锉，蒸用，恶黄？、大黄、大戟、干姜、大枣、干漆、山萸。

按∶白薇味苦入心，咸入肾，故主治如上。

上一页：白前
下一页：白附子


白附子 《雷公炮制药性解》

白附子

味甘辛，性温无毒，入肺脾二经。主中风失音，一切冷风气，头面百病，斑点风疮疥癣，心痛血痹，阴囊湿痒，入药炮用，新罗出者佳。

按∶白附色白味辛，故宜入肺，以治风痰。甘而且温，故宜入脾，以治皮肤。阳中之阳，能

上一页：白薇
下一页：蚤休


蚤休 《雷公炮制药性解》

蚤休

味苦，微寒有毒，入心经。主惊痫癫疾，瘰？阴蚀，痈肿毒疮，小儿胎风，手足抽掣。

下三虫，去蛇毒。一名紫河车，一名重楼金线。

按∶蚤休味苦，故入心经，以治惊痫等疾，而能解毒。

上一页：白附子
下一页：白藓皮


白藓皮 《雷公炮制药性解》

白藓皮

味苦咸，性寒无毒，入肺小肠二经。主头风黄胆，咳逆淋沥，湿痹死肌，一切疥癞恶风疥癣杨梅诸疮，热毒天行时疾，头痛眼疼，女子阴痛，小儿惊痫，和血脉，通九窍，利小肠。

恶螵蛸、桔梗、茯苓、萆？。

按∶白藓皮入肺经，故能去风，入小肠，故能去湿。夫风湿既除，则血气自活，而热亦从此逝矣。

上一页：蚤休
下一页：芦荟


芦荟 《雷公炮制药性解》

芦荟

味苦，性寒无毒，入心肝二经。消风热，除烦闷，明眼目，治惊痫，杀三虫，疗五疳及疥癣痔漏诸疮，解巴豆毒。

按∶芦荟之苦，本入心经，而肝则其母也，故亦入之。在小儿惊疳诸热，尤为要药。

雷公云∶凡使勿用杂象胆，其象胆干了，上有竹斑光腻，和象叶捣，此药先捣成粉。

上一页：白藓皮
下一页：胡黄连


胡黄连 《雷公炮制药性解》

胡黄连

味苦，性寒无毒，入肝胆胃三经。主伤寒咳嗽，温疟发热，骨蒸劳热，三消五痔，补肝胆，明眼目，止泻痢，益颜色，治小儿惊疳霍乱，大人五心烦热，妇人胎蒸虚惊。恶菊花、玄参、白藓皮，忌猪肉，解巴豆毒，折之出尘如烟者真。

按∶胡黄连苦寒，能泻三经之火，小儿多热证最宜。

上一页：芦荟
下一页：泽兰


泽兰 《雷公炮制药性解》

泽兰

味苦，性微温无毒，入小肠经。通肝脾之血，产前后百病皆治，通九窍，利关脉。又主头风目痛，鼻红吐血。治痈排脓，防己为之使。

按∶泽兰能通利小肠，则肝脾无壅阏之患，故能通关窍以理血脉也。行血而无推荡之患，养雷公云∶要别识雌雄，其形不同大泽兰，形叶皆圆，能生血益气与荣，合小泽兰通别同用。

上一页：胡黄连
下一页：狗脊


狗脊 《雷公炮制药性解》

狗脊

味苦甘，性微温无毒，入肾膀胱二经。主肾气虚弱，风寒湿痹，腰膝软弱，骨节作疼，老人失滋不节，女子伤中淋露。酒蒸用，萆？为使，恶败酱。

按∶狗脊入肾，故主骨病，入膀胱，故主湿病。

上一页：泽兰
下一页：青蒿


青蒿 《雷公炮制药性解》

青蒿

味苦，性寒无毒，入心经。主骨蒸劳热，虚烦盗汗，明目杀虫。童便浸七宿，晒干用按∶青蒿苦入心，故泻丙丁以理诸疾。

上一页：狗脊
下一页：荜茇


荜茇 《雷公炮制药性解》

荜茇

味辛，性大温无毒，入肺脾胃膀胱四经。主温中下气，消食开痰，治阴疝，止霍乱，除泻痢日久，疗心腹冷痛。醋浸一宿，刮去皮粟子令净，方用。

按∶荜茇辛走肺家，温宜脾胃，膀胱肺绾，故咸入之。

上一页：青蒿
下一页：王不留行


王不留行 《雷公炮制药性解》

王不留行

味苦甘，性平无毒，入心肝二经。主金疮止血，痈疽毒疮，心烦鼻衄，难产。出竹木刺入两，治风毒，通血脉。酒蒸焙用。

按∶王不留行专疗血证，而心主血，肝藏血者也，故均入之。痈疽等证，血不和也。经曰∶营气不从，逆于肉理，乃生痈肿，此主和血，故宜治之。又治风毒者，所谓治风先治血，血

上一页：荜茇
下一页：淫羊藿


淫羊藿 《雷公炮制药性解》

淫羊藿

味辛，性温无毒，入肾经。主绝阳不起，绝阴不育，茎中作痛，小便不利，益气力坚筋骨，丈夫久服，令人无子。每斤去花细锉，拌羊脂四两，炒尽脂为度，山药、紫芝为使，得酒良，一名仙灵脾。

按∶仙灵脾入肾，而主绝阳等证，其为补也明甚，乃继之曰久服无子，毋及惑乎？不知此剂专助相火，令人淫欲不休，欲太甚则精气耗。经曰∶因而强力，肾气乃伤，高骨乃坏，且命门之火，乘水之衰，挟土来克，生之不保，其能嗣耶。

雷公云∶凡使仙灵脾须用夹刀去叶枝尽后细锉，用羊脂相对拌，炒过然后用。

上一页：王不留行
下一页：巴戟天


巴戟天 《雷公炮制药性解》

巴戟天

味辛甘，性微温无毒，入脾肾二经。主助肾添精，除一切风及邪气。酒浸用，覆盆为使，恶雷丸、丹参。

按∶巴戟之温，本专补肾，而肺乃肾之母也，且其味辛，故兼入之以疗风。凡命门火旺以致泄精者，忌之。

雷公云∶凡使先用枸杞子汤浸一宿，待稍软，漉出，酒浸一时，又漉出，用菊花同熬，令焦黄用。

上一页：淫羊藿
下一页：兰叶


兰叶 《雷公炮制药性解》

兰叶

味甘，性寒无毒，入肺经。止渴生津，益气散郁。

按∶丹溪云∶兰叶禀金水之精，故入肺脏。昔东垣方中尝用之，经谓消渴治之以兰是也，今

上一页：巴戟天
下一页：水萍


水萍 《雷公炮制药性解》

水萍

味辛酸，性寒无毒，入肺小肠二经。消水肿，利小便，逐风寒，堪浴遍身疮痒，发汗甚于麻黄。

按∶水萍入肺，故主祛风。入小肠，故主祛湿。此是水中大萍，非沟渠所生者。高供奉采萍歌云∶不在山，不在岸，采我之时七月半。选甚瘫风与痪风，些小微风都不算。豆淋酒下二三丸，铁袱头儿都出汗。以此观之，其功甚于麻黄可知矣！

上一页：兰叶
下一页：决明子


决明子 《雷公炮制药性解》

决明子

味咸苦甘，性平无毒，入肝经。主青盲赤白翳膜，时有泪出，除肝热，疗头风，研末涂肿毒，贴脑止鼻红，？实为使，恶大麻子。

按∶决明专入厥阴，以除风热，故为眼科要药。鼻红肿毒，咸血热也。宜其疗矣。

上一页：水萍
下一页：蓖麻子


蓖麻子 《雷公炮制药性解》

蓖麻子

味甘辛，有小毒，入脾大肠二经。主水腹腹满，脏腑燥热，无名肿毒，敷之可消；口眼斜，敷之可正；涂足心，下胞胎如神；涂巅顶，收生肠甚捷。忌见铁器，服过者一生忌食豆，误犯之腹胀猛甚。叶，主香港脚风肿不仁，捣蒸传之。

按∶丹溪云∶蓖麻子属阴，故入太阴阳明，以驱水满，以催产难固矣！而无名肿毒热也；口眼？斜，风也。何并治之，岂其辛甘发散之功耶？雷公云∶凡使勿用黑天赤利子，缘在地蒌上生，是以有毒。其蓖麻子形似巴豆而光滑，有黄黑斑点，凡使先须和皮用盐汤浸半日，去皮取肉，研过用。

上一页：决明子
下一页：马鞭草


马鞭草 《雷公炮制药性解》

马鞭草

味苦甘，性寒有小毒，入肝脾二经。主活血通经，治金疮诸疮疖，取汁和酒服。

按∶肝，藏血者也；脾，裹血者也。马鞭专主血分，故入是二经。

上一页：蓖麻子
下一页：芦根


芦根 《雷公炮制药性解》

芦根

味甘，性寒无毒，入肺胃二经。主消渴客热，止小便利，治五噎膈气，烦闷吐逆，以芦根五两，水三盏煮一盏服，甚效。

按∶芦根主气逆呕哕，故入太阴阳明。消渴之证，亦以气化不及故也。今得芦根以下太阴，而津液之生必矣。

上一页：马鞭草
下一页：蛇床子


蛇床子 《雷公炮制药性解》

蛇床子

味苦辛甘，性平有小毒，入肺肾二经。主风寒湿痹，诸恶疮癣，妇人阴中肿痛，男子阴痿湿痒，久服驻颜轻身，令人有子。酒浸一宿，地黄汁拌蒸，焙干用，恶牡丹皮、巴豆、贝母。

按∶蛇床理风湿，宜入太阴，补虚痿，宜入少阴。

上一页：芦根
下一页：金银花


金银花 《雷公炮制药性解》

金银花

味苦甘，性平微寒无毒，入肺经。主热毒血痢，消痈散毒，补虚疗风，久服延年。

按∶金银花解肌肤之毒，故入肺经，为疮科要药。陶隐居云∶常服益寿，人多忽之，更求难得者，是贵远贱近，庸人之情乎！

上一页：蛇床子
下一页：山豆根


山豆根 《雷公炮制药性解》

山豆根

味甘，性寒无毒，入心肺二经。主解诸药毒，止咽喉痛，退热消痈。

按∶山豆根性寒，专泻心火，心火去则金无所损，金得其保，而热伤之虞，吾知免矣。

上一页：金银花
下一页：艾叶


艾叶 《雷公炮制药性解》

艾叶

味苦，性微温无毒，入肝脾二经，主灸百病，温中理气，开郁调经，安胎种子，止崩漏，除久痢，辟鬼邪，定霍乱，生捣汁，理吐衄血。

按∶艾叶温能令肝脾疏畅，而无壅瘀之患。夫人之一身，惟兹气血两端，今土木既调，则营卫和而百病自却矣。至于湿中等效，又举其偏长耳。煎服者宜新鲜，灸火者宜陈久。生用则寒，熟用则热。

上一页：山豆根
下一页：薄荷


薄荷 《雷公炮制药性解》

薄荷

味辛，性微寒无毒，入肺经。主中风失音，下胀气，去头风，通利关节，破血止痢，清风消肿，引诸药入营卫，能发毒汗，清利六阳之会首，祛除诸热之风邪。

按∶薄荷有走表之功，宜职太阴之部，中风诸患，固其专也。而血痢之证，病在凝滞，今得辛以畅气，而结凝为之自释矣。

上一页：艾叶
下一页：蒲公英


蒲公英 《雷公炮制药性解》

蒲公英

味苦甘，性寒无毒，入脾胃二经。化热毒，消恶疮结核，解食毒，散滞气。细锉，同忍冬藤取汁入酒，以治乳痈，服罢欲睡，是其功也，睡觉，病已安矣。

按∶丹溪云∶蒲公英花黄属土，宜入太阴阳明经。有一种花叶茎相类而高硕者，非也。

其真者短小塌地，质轻脆，断之有白汁，其花干如葱管空者是也。四时常花，花罢结实，絮中有子，落处则生，则其禀天地中和之性可见矣，故治诸毒。又为黄花地丁者，以治疔毒者名也。

上一页：薄荷
下一页：夏枯草


夏枯草 《雷公炮制药性解》

夏枯草

味苦辛，性寒无毒，入肝经。主瘰？瘿瘤，湿脾脚肿，肝虚目痛，冷泪羞明，散血破症，生肌解毒，土瓜为使。

按∶夏枯草三四月开花，是时正厥阴风木主令，其为肝经之药明矣。丹溪曰∶夏至即枯者，盖禀纯阳之气，得阴气则枯也。

上一页：蒲公英
下一页：藿香


藿香 《雷公炮制药性解》

藿香

味甘辛，性微温无毒，入肺脾胃三经。开胃口，进饮食，止霍乱，除吐逆。

按∶藿香辛温，入肺经以调气。甘温，入脾胃以和中。治节适宜，中州得令，则脏腑咸安，病将奚来？

上一页：夏枯草
下一页：荆芥


荆芥 《雷公炮制药性解》

荆芥

味辛苦，性微温无毒，入肺肝二经。主结气瘀血，酒伤食滞，能发汗，去皮毛诸风，凉血热，疗痛痒诸疮，其治产晕如神，陈久者良。

按∶荆芥行血疗风，则太阴厥阴之入，固其宜也。今人但遇风证，辄用荆防，此流气散之相沿尔，不知风在皮里膜外者，荆芥主之，非若防风之入骨肉也，有汗者勿用。

上一页：藿香
下一页：香薷


香薷 《雷公炮制药性解》

香薷

味辛，性微温无毒，入肺胃二经。主下气，除烦热，定霍乱，止呕吐，疗腹痛，散水肿，调中温胃，最解暑气。

按∶香薷性温，其除热解暑之功，何若是其着也！不知炎威酷暑，则脏腑伏阴，胸腹有凝结之忧，而皮肤多蒸热之气，得香薷之辛以散之，温以解之，而伤暑之证，从兹远矣。热服令人泄泻，久服耗人真气。江右硬梗石生者良，土香薷苗软，但能解暑，其他无效。

上一页：荆芥
下一页：佛耳草


佛耳草 《雷公炮制药性解》

佛耳草

味酸，性热有小毒，入肺经。主肺中有寒，及痰嗽劳嗽，款冬花为使。

按∶佛耳专入太阴，大升肺气。宜少用之，过食损目，以性热有小毒也。

上一页：香薷
下一页：苍耳子


苍耳子 《雷公炮制药性解》

苍耳子

味甘，性温有小毒，入肺经。主风寒湿痹，头风脑漏，疔肿困重，疥癣搔痒，血崩，大风癫痫，善能发汗。炒令香，杵去刺用，反猪肉，解狗毒。

按∶苍耳甘温，故能走表，肺主皮毛，所以入之，肺主风邪，故治疗如上。

上一页：佛耳草
下一页：茵陈蒿


茵陈蒿 《雷公炮制药性解》

茵陈蒿

味苦，性微寒无毒，入膀胱经。主伤寒大热，黄胆便赤。治眼目，行滞气，能发汗，去风湿。去根用，犯火无功。

按∶茵陈专理溲便，本为膀胱之剂，又何以治疸？盖疸之为病，脾受伤也，而脾之所恶，湿乘土也，得茵陈以利水，则湿去土安，而疸自愈矣！疸分阴寒阳热二种，阳疸热多，有湿有燥，同栀子用，一治湿疸。同栀子橘皮治燥疸。阴疸寒多，只有一证，同附子治之。

上一页：苍耳子
下一页：使君子


使君子 《雷公炮制药性解》

使君子

味甘，性温无毒，入脾胃二经。治小儿五疳，利小便，止白浊，除泻痢，杀诸虫，连壳用。

按∶使君子甘温，宜主脾胃，然多食令人发呃，伤胃故也。

上一页：茵陈蒿
下一页：高良姜


高良姜 《雷公炮制药性解》

高良姜

味辛，性大温无毒，入脾胃二经。主胃中冷逆，霍乱腹痛，除寒气，去冷痹，止吐泻，疗翻胃，消宿食，解酒毒。

按∶良姜辛温，脾胃所快，真有寒证者，服之甚验。若有热病者，误投愈剧。

上一页：使君子
下一页：石莲子


石莲子 《雷公炮制药性解》

石莲子

味苦，性寒无毒，入心胃膀胱三经。主噤口痢，及湿热渗入膀胱，为白浊淋沥等证，清心解烦，开胃进食，去壳用。

按∶石莲苦寒，宜泻少阴之火，心火既清，则胃与膀胱不能独热矣，故皆入之。此别是一种，非莲子比也。

上一页：高良姜
下一页：合欢皮


合欢皮 《雷公炮制药性解》

合欢皮

味甘，性平无毒，入心经。主安五脏，利心志，杀诸虫，消痈肿，续筋骨，令人欢乐无怒，轻身明目，花主小儿撮口，煎汤洗拭，跌打伤疼，热酒调下。

按∶合欢味甘，何以独入心家？经所谓以甘泻之之说也。心得所胜，而痈疮诸患为之自释矣！其叶细细相并，至夜则合，又名夜合花，似绒拂可爱，俗又谓之乌绒。

上一页：石莲子
下一页：萱草根


萱草根 《雷公炮制药性解》

萱草根

味甘，性寒无毒，入脾肺二部经。主砂淋水气，酒疸身黄，小便赤涩，身体烦热，大热衄血，安五脏，利心志，令人喜悦忘忧，轻身明目。采其嫩苗，功亦相仿，花名宜男，最利胸膈，孕妇佩之，转女为男。

按∶萱草之甘，宜归脾部，而肺则其所生者，故亦入之。嵇康养生论云∶合欢蠲忿，萱草忘忧，《图经》亦共言之，当非虚语。

上一页：合欢皮
下一页：刘寄奴草


刘寄奴草 《雷公炮制药性解》

刘寄奴草

味苦，性温无毒，入心肺二经。主下气，除症破血通经，疗霍乱水泻，止金疮出血，汤火所伤，亦堪捣敷，酒蒸曝用。

按∶寄奴之苦，宜归心脏，而温暖之性，又与脾部相宜，故两入之。盖心实主血，脾实裹血，所以专疗血证，唐本云∶多服令人利，亦以其宣泄耳。

雷公云∶采得后去茎叶，只用实。凡使先以布拭去薄壳皮令净，拌酒蒸，从巳至申出，晒干用。

上一页：萱草根
下一页：覆盆子


覆盆子 《雷公炮制药性解》

覆盆子

味甘酸，性温无毒，入肝肾二经。主肾伤精滑，阴痿不起，小便频数，补虚续绝，益气温中，安和五脏，补肝明目，黑发润肌。亦疗中风发热成惊，女子食之多孕，久服延年。去黄叶及蒂，水淘净，酒蒸曝干用。

按∶覆盆之酸，宜归肝部，而肾则其母也。且温补之性，适与相宜，故咸入之。《衍义》云雷公云∶凡使用东流水淘净，子叶并皮蒂尽了，用酒蒸一宿，以东流水淘两遍，又晒干方用。

上一页：刘寄奴草
下一页：白茯苓


白茯苓 《雷公炮制药性解》

白茯苓

味淡微甘，性平无毒，入肺脾小肠三经。主补脾气，利小便，止烦渴，定惊悸，久服延年。去皮心研细，入水中搅之浮者，是其筋也，宜去之，误服损目。赤者专主利水。抱根而生者名茯神，主补心安神，除惊悸，治健忘。马兰为使，恶白蔹，畏牡蒙、地榆、雄黄、秦艽、龟甲，忌醋及酸物。

按∶茯苓色白，是西方肺金之象也。味淡，是太阳渗利之品也。微甘，是中央脾土之味也，故均入之。夫脾最恶湿，而小便利则湿自除，所以补脾既能渗泄，燥脾似不能生津已。

洁古何为称其止渴，良由色白属金，能培肺部，肺金得补，则自能生水。且经曰∶膀胱者，州都之官，津液藏焉，气化则能出矣。诚以其上连于肺，得肺气以化之，津液从之出尔。药性所谓白者入壬癸，亦此意也。而渴有不止者乎？至于惊悸者，心经之虚也，而心与小肠相为表里，既泻小肠，而心火亦为之清矣，故能定之。丹溪曰∶阴虚未为相宜，盖虞其渗泄尔。

然味尚甘，甘主缓，亦无大害，非若猪苓一于淡渗，而大伤阴分也。《药性》云∶小便多而能止，大便结而能通，与本功相反，未可轻信。赤者属丙丁，专入膀胱泻火，故利水之外无他长。茯神抱根，有依而附之之义，惊悸者魂不能附，健忘者神不能守，宜其治矣。《广志》云∶茯神松脂所作，胜茯苓。《衍义》曰∶气盛者泄于身，不抱本根，结为茯苓，有津气而不甚盛，不离其本，结为茯神，考兹两书，各相违悖。然仙经服食，多需茯苓，而茯神不与焉。两说之是非，于是乎辨。

上一页：覆盆子
下一页：琥珀


琥珀 《雷公炮制药性解》

琥珀

味甘，性平无毒，入心脾小肠三经。主辟百邪，安五脏，定魂魄，止心痛，消瘀血，利水道，通五淋，破症结，去目翳，敷金疮。

按∶琥珀乃松脂入地千载化成，得土既久，宜入脾家。松之有脂，犹人之有血与水也。

且成珀者，有下注之义，又宜入心与小肠。《内经》曰∶主不明则十二官危，便道闭塞而不通。服琥珀则神室得令，五脏安，魂魄定，邪何所附？病何自生邪？于是便道通，而瘀血诸证靡弗去矣！夫目得血而能视，心宁则荣和，而翳何足虞！金疮者，惟患其血逆于腠尔，能止之和之，未有不瘳者也！丹溪曰∶古方用以燥脾土有功，脾能运化，则肺气下降，故小便可通。若血少不利者，反致其燥急之苦。别说云∶茯苓生成于阴者也。琥珀生于阳而成于阴者也，故皆主安心利水而治荣。

雷公云∶凡使红松脂、石珀、水珀、花珀、物象珀、翳珀、琥珀，红松脂如琥珀，只是大脆纹横，水珀多无红色，如浅黄多粗皮，彼石珀如石重，色黄不堪用。花珀纹似新马尾，松心纹一路赤，一路黄，物象珀其内似有物，极为神妙；翳珀为众珀之长，故号曰翳珀；琥珀如血色，安于布上拭，吸得芥子者真也。凡入药中，用水调侧柏子末，安于瓷祸中，安琥珀于末中了

上一页：白茯苓
下一页：松香


松香 《雷公炮制药性解》

松香

味苦甘，性温无毒，入脾肺二经。主安五脏，除伏热，解消渴，逐诸风，疗痈疽恶疮，及白秃疥瘙，风气金伤，止血杀虫定痛。松子，益气补虚；松花，清心解烦；松叶，生毛发，去风湿，灸？冻；松节，主骨节久风，脚痹疼痛。久服俱能辟谷延年。

按∶松香甘温之品，与脾部相宜，而肺者脾之子也，故两入之。伏热等证，悉属二经，乌得不治。子花节叶，主疗小异，亦亲上亲下之道也。

上一页：琥珀
下一页：柏子仁


柏子仁 《雷公炮制药性解》

柏子仁

味甘辛，性平无毒，入肺脾肾三经。主安五脏，定惊悸，补中气，除风湿，兴阳道，暖腰膝，去头风，辟百邪，润皮肤，明耳目。侧柏叶，味苦涩，性微寒。止吐衄崩痢，除风冷湿痹，乌须黑发，灸？冻疮，久服延年。牡蛎、桂、瓜子为使。畏菊花、羊蹄草、诸石及面曲。

按∶柏子仁辛归肺，甘归脾，浊阴归肾，故均入之。柏叶之苦涩，属金而善守，最清血分，为补阴要药。须用嫩叶，春采东，夏采南，秋采西，冬采北，才得节候生气。

雷公云∶凡使先以酒浸一宿，至明，漉晒干，用黄精自然汁，日中煎，手不住搅，若夫天阴，即于当中着火，用瓶器盛柏子仁，着火，缓缓煮，成膏为度，每煎三两柏子仁，用酒五两浸。干为度。

上一页：松香
下一页：桂


桂 《雷公炮制药性解》

桂

味辛甘，性大热有毒，其在下最浓者，曰肉桂。去其粗皮，为桂心，入心脾肺肾四经。

主九种心疼，补劳伤，通九窍，暖水脏，续筋骨，杀三虫。散积气，破瘀血，下胎衣，除咳逆，疗腹痛，止泻痢，善发汗。其在中次浓者，曰官桂，入肝脾二经。主上焦有寒，走肩臂而行枝节。其在嫩枝四发者，曰桂枝，专入肺经，主解肌发表，理有汗之伤寒。四者皆杀草木毒，百药无畏，性忌生葱。

按∶桂在下，有入肾之理，属火，有入心之义。而辛散之性，与肺部相投。甘温之性，与脾家相悦，故均入焉。官桂在中，而肝脾皆在中之脏也。且经曰∶肝欲散，急食辛以散之，以辛补之。又曰∶脾欲缓，急食甘以缓之，以甘补之。桂味辛甘，二经之所由入也。薄桂在上，而肺胃亦居上，故宜入之。桂枝四发，有发散之义，且气味俱轻，宜入太阴而主表。丹溪曰∶仲景救表用桂枝，非表有虚而用以补也，卫有风寒，故病自汗，以此发其邪，则卫和而表密，汗自止尔。《衍义》乃谓仲景治表虚，误也！本草言桂发汗，正合《素问》辛甘发散之义。后人用桂止汗，失经旨矣。大抵桂为阳中之阳，壮年火旺者忌食，惟命门火衰不能生土，纳谷不化，及产后虚弱者，宜之。细考桂有数种，论之者无虑数十家，或言种异，或言地殊，各不相侔，咸无所据，询之交广商人所贩，惟陈藏器所谓虽分数等，同是一物，此说最当。别说亦称之矣，今采其意以详别如上。

雷公云∶凡使去薄者，要紫色浓者。去上粗皮，取心中味辛者用，每斤大浓紫桂，只取得五两，取有味浓处生用。如未用，即用重裹熟绢，并纸裹，勿令犯风。其州上只有桂草，无桂心，用桂草煮丹阳木皮，遂成桂心，凡使即单捣用。

上一页：柏子仁
下一页：槐实


槐实 《雷公炮制药性解》

槐实

味苦，酸咸，性寒无毒，入心肝大肠三经。主五内邪热，肠风五痔，汤火疡疮，男子囊坠肿痛，阴疮湿证，妇人阴中痛痒，崩中漏下，明目补脑，杀蛊去风，黑发延年。酒服能催生堕胎。枝，专主洗湿热诸疮，治九种心疼。皮，主中风拘挛，齿痛疳？，消痈解毒，止痛长肉。胶，主肝脏风，筋脉抽掣，及急风口噤，四肢不收，或毒风周身如虫行，破伤危急。花与实同功，又主心痛及疔肿热毒，赤白下痢，小儿惊痫，景天为使。

按∶槐实之苦，能泄心火，酸寒之性，能伐肝经。经曰∶酸苦涌泄为阴，其功主降，故又入大肠，以理下焦诸证，且催产难，夫虫之生也因于湿，风之生也因于热，湿热既去，又奚庸虞。花枝皮叶，主治大同小异，久为痔疮要药。

上一页：桂
下一页：木香


木香 《雷公炮制药性解》

木香

味苦辛，性微温无毒，入心肺肝脾胃膀胱六经。主心腹一切气疾，癖症块，九种心疼，止泻痢，除霍乱，健脾胃，消食积，定呕逆，下痰壅，辟邪气瘟疫，杀疟蛊清物。宜生磨用，火炒令人胀，形如枯骨，苦口沾牙者良。

按∶木香辛入肺，苦入心，温宜脾胃，肝者心之母也，膀胱者肺所连也，故均入焉。盖心乃一身之主，气血之所听命者也，有主则能塞气，肺气调则金能制木，而肝火自伏矣。凡人有怒，则肝气拂逆，而反忤其元气，心有从肝之情而不能制，则肝气于是乎盛，或为拂逆，或为气冲，得木香则心气畅而正气亦畅，肝气何拂逆之有哉？实心之行夫肝也，非肝之自行也。东垣以黄连制之，恶其气行过于通畅，不无走泄之患尔。

雷公云∶凡使其木香是芦蔓根条，五盘旋，采得二十九日方硬如朽骨，硬碎，其有芦头丁，盖子色青者，是木香神也。

上一页：槐实
下一页：山栀


山栀 《雷公炮制药性解》

山栀

味苦，性寒无毒，入心肺大小肠胃膀胱六经。主五内邪热，亡血津枯，面红目赤，痈肿疮疡，五种黄病，开郁泻火，疗心中懊？颠倒而不眠，治脐下血滞小便而不利。皮走肌肤之热，仁去心胸之热，解羊踯躅及？虫毒。

按∶山栀味苦归心，轻飘象肺，入肠则供肺为传道者也，小肠受盛与心应者也，胃亦上焦之腑也，膀胱亦肺部之约也，故咸入之，以理邪热诸证。洁古曰∶轻清上行。丹溪又曰∶屈曲下行。两家之说，似相左矣。不知惟其上行，最能清肺，肺气清而化，则小便从此气化而出。经曰∶膀胱藏津液，气化则能出者，是也。虚火炎者，炒黑用。烦郁呕逆者，姜汁炒用，此外并宜生服。

雷公云∶凡使勿用颗大者，号曰伏。凡栀子无力，须要如雀脑并须长有九路，赤色者上。

凡使先去皮须取仁，以甘草水浸一宿，漉出焙干，捣筛如金末用。

上一页：木香
下一页：吴茱萸


吴茱萸 《雷公炮制药性解》

吴茱萸

味苦辛，性热有小毒，入肝脾胃大肠肾五经。主下气消痰，寒气噎塞，心腹刺痛，霍乱转筋，香港脚攻心，止咳逆，逐风邪，消宿食，除血痹，盐汤炮去毒用。蓼实为使，恶丹参、硝石、白垩，畏紫石英。

按∶吴茱萸辛热之剂，宜入五经，以理寒证。多食大损元气，肠虚者忌之。

雷公云∶凡使先去叶梗，并杂收子，用大盆二口，使盐水洗一百转，自然无涎，日干，任入丸散中用。修事十两，用盐二两，研作末，投东流水，四投中分作一百度洗，则有大效。

若用醋煮

上一页：山栀
下一页：山茱萸


山茱萸 《雷公炮制药性解》

山茱萸

味甘酸，微温无毒，入肝肾二经。主通邪气，逐风痹，破症结，通九窍，除鼻塞，疗耳聋，杀三虫，安五脏，壮元阳，固精髓，利小便。去梗用，蓼实为使，恶桔梗、防风、防己。

按∶山茱萸大补精血，故入少阴厥阴。六味丸用之，取其补肾而不伤于热耳。若舍是而别求热剂，以为淫欲助，犹弃贤良而搜佞幸也，愚乎哉？雷公云∶凡使勿用雀儿苏，臭似山茱萸，只是核八棱，不入药。使山茱萸，须去内核，每修事去核子一斤，取内皮用，只存成四两以来，缓火熬之，方用。能壮元气精秘，其核最滑精。

上一页：吴茱萸
下一页：蔓荆子


蔓荆子 《雷公炮制药性解》

蔓荆子

味苦甘辛，性微寒无毒，入肝经。主散风寒，疗头风，除目痛，去翳膜坚齿牙，利九窍，杀百虫。酒浸一宿蒸用，恶石膏、乌头。

按∶经曰；东方青色，入通于肝，开窍于目。又曰∶风生木，木生酸。酸生肝，荆实入肝，故专主散风，以疗目疾。《主治秘诀》云∶其味苦甘，为阳中之阴，能凉诸经之血热。

上一页：山茱萸
下一页：杜仲


杜仲 《雷公炮制药性解》

杜仲

味辛甘，性温无毒，入肾经。主阴下湿痒，小便余沥，强志，壮筋骨，滋肾止腰痛。

去粗皮，酥蜜炙去丝用，恶蛇蜕、玄参。

按∶杜仲降而属阳，宜职肾家之证。然精血燥者，不宜多用。

雷公云∶凡使先须削去粗皮，用酥蜜和作一两炙之，以尽为度。炙干了，细锉用，凡修事一斤，酥一两，蜜三两，二味相和合处用也。

上一页：蔓荆子
下一页：乌药


乌药 《雷公炮制药性解》

乌药

味苦辛，性温无毒，入肺脾二经。主一切气证，及中恶心腹痛，蛊毒鬼疰，天行疫瘴，呕逆胀满，霍乱吐泻，痈疖疥癞。

按∶乌药辛，宜于肺，温宜于脾，故主中恶等证。痈疖疥癞，成于血逆，始于气逆。乌药长

上一页：杜仲
下一页：浓朴


浓朴 《雷公炮制药性解》

浓朴

味苦辛，性温无毒，入脾胃二经。去实满而治腹胀，除湿结而和胃气，止呕清痰，温中消食。干姜为使，恶泽泻、寒水石、硝石，忌食豆。

按∶浓朴辛则能发，温则能行，脾胃之所喜也，故入之以理诸证。丹溪曰∶浓朴属土而有火，平胃散用之以佐苍术，正谓泻上焦之湿，平胃土不使太过，以致于和而已。若以为温补而泛用之，非也。体重浊而微降，最能耗气，春夏秋宜用，冬间忌之。气虚之人及孕妇，亦不可服。

雷公云∶凡使要用紫色味辛为好，或丸散，便去粗皮，用醋炙过，每条一斤，用酥四两，炙

上一页：乌药
下一页：黄柏


黄柏 《雷公炮制药性解》

黄柏

味苦，性寒无毒，入肾膀胱二经。主泻下焦隐伏之火，安上焦虚哕之虫，除脐下痛，补肾水衰，止血痢，治痈疮，明眼目，利小便，除湿热，疗女子热崩。盐酒多炒，免致寒入于肾，恶干漆，肉浓鲜黄者佳。

按∶黄柏沉而属阴，故主肾与膀胱诸证。其性苦寒，能泄亢盛之阳，以坚肾部。则水主既盛，阳光自遏，而阴血无火烁之患矣，岂实有滋补之功哉！若肾家无火，两尺微弱，或左尺独旺者，均不宜用。

上一页：浓朴
下一页：桑白皮


桑白皮 《雷公炮制药性解》

桑白皮

味辛甘，性寒无毒，入脾肺二经。主伤寒羸瘦，崩中脉绝，肺气有余，虚劳客热，瘀血停留，吐血热渴，止嗽消痰，开胃进食，利二便，消水肿，能杀寸白，可缝金疮。皮中白汁，涂唇燥及小儿口疮。铜刀切片，文火蜜炙，勿令涎落，桂心、麻子为使，忌见铅铁。桑枝，疗手足拘挛，阴管作痛，眼眶作晕，气逆咳嗽，肿毒风痒。桑椹，开关窍，利血脉，安神魂，黑须发，明耳目。桑寄生，主除腰痛，去风湿，健筋骨，充肌肤，愈金疮，益血脉，长须发，坚齿牙，安胎气，下乳汁，止崩漏，折其茎深黄色者真。

按∶桑皮辛则走西方而泻肺金，甘则归中央而利脾土。然肺气虚脾气弱者，不宜用之，恐润利之品，能走真元尔。枝本四发，有发散之义。椹为桑英，有裨益之功。而寄生独产于海外，盖以地暖不蚕，桑木无采捋之苦，得气最浓，生意浓密，叶上自然生出，何曾有所谓节间可容他子也？此说本之丹溪，最为近理。《图经》诸书，胥失之也！难得其真，误服杀人，用雷公云∶凡使在树上自然生独枝树是也，采得后，用铜刀和枝根茎细锉，阴干任用，勿令见火，切忌切忌。

上一页：黄柏
下一页：枸杞子


枸杞子 《雷公炮制药性解》

枸杞子

味苦甘，性微寒无毒，入肝肾二经。主五内邪热，烦躁消渴，周痹风湿，下胸胁气，除头痛，明眼目，补劳伤，坚筋骨，益精髓，壮心气，强阴益智，去皮肤骨节间风，散疮肿热毒。久服延年，恶奶酪，解面毒。

按∶枸杞子味苦可以坚肾，性寒可以清肝，五内等证，孰不本于二经。宜其治矣！陶隐居云∶去家千里，勿食枸杞，此言其补精强肾也。然惟甘州者有其功，至于土产者味苦，但能利大小肠，清心除热而已。

雷公云∶凡使用采得后，使东流水浸，以物刷去土，用熟甘草汤浸一宿，然后焙干用，其根若似物形状者佳。春食叶，夏食子，秋冬食根并子也。

上一页：桑白皮
下一页：地骨皮


地骨皮 《雷公炮制药性解》

地骨皮

味苦，性寒无毒，入肺肾二经。疗在表无定之风邪，退传尸有汗之骨蒸，除热清肺，止嗽解渴，凉血凉骨，利二便。去骨用。

按∶地骨皮即枸杞根也。故均入肾，又入肺者，盖以其为表则其用在表，肺主皮毛，所以入二经。功用与枸杞相同。

上一页：枸杞子
下一页：酸枣仁


酸枣仁 《雷公炮制药性解》

酸枣仁

味酸，性平无毒，入心脾肝胆四经。主筋骨酸寒，夜卧不宁，虚汗烦渴，安和五脏，大补心脾。炒熟去皮尖研用，生者治嗜卧不休。恶防己。

按∶枣仁味酸，本入肝经，而心则其所生者也，脾则其所制者也，胆又其相依之腑也，宜并入之。《圣惠方》云∶胆虚不眠，寒也，炒熟为末，竹叶汤调服。盖以肝胆相为表里，血虚则肝虚，肝虚则胆亦虚，得熟枣仁之酸温，以旺肝气，则木来克土。脾主四肢，又主困倦，所以令人多睡。又《济众方》云∶胆实多睡，热也。生研为末，姜茶汤调服，亦以枣仁秋成者也，生则得全金气，而能制肝木，肝木有制，则脾不受侮，而营运不睡矣。

雷公云∶凡使采得后，晒干取叶，重拌酸枣仁，蒸半日了，去尖皮了，任研用。

上一页：地骨皮
下一页：益智


益智 《雷公炮制药性解》

益智

味辛，性温无毒，入脾胃肾三经。主遗精虚漏，小便余沥，益气安神，和中止呕，去皮盐炒用。

按∶益智辛温，善逐脾胃之寒邪，而土得所胜，则肾水无相克之虞矣。遗精诸证，吾知免矣。

上一页：酸枣仁
下一页：槟榔


槟榔 《雷公炮制药性解》

槟榔

味辛甘涩，性温无毒，入胃大肠二经。主消谷逐水，宣脏利腑，攻坚行滞，除痰癖，杀三虫，却伏尸，疗寸白，攻香港脚，解诸蛊。坠药性如铁石，治浓重如奔马，见火无功。

按∶槟榔甘温之品，宜于胃家，沉阴之性，宜于大肠。考诸功验，取其下坠，非取其破气，广闽多服之者，盖以地暖淫蒸，居民感之，气亦上盛，故服此以降之尔。尖长者，快锐速效。

雷公云∶凡使存坐稳正坚实不虚者，心坚有锦纹者妙。半白半黑，并心虚者，不入药用。

凡修事即头圆矮毗者为榔，身形尖紫纹者为槟，榔力小，槟力大，欲使先以刀刮去底，细切，勿经火

上一页：益智
下一页：大腹皮


大腹皮 《雷公炮制药性解》

大腹皮

味苦辛，性微温无毒，入肺脾二经。主冷热气攻心腹，疏通关格，除胀满，祛壅滞，消浮肿，酒洗去沙，复以大豆汁洗用。

按∶大腹辛宜泻肺，温宜健脾，然宣泄太过，气虚者勿用，树上多栖鸩乌，污染粪毒，最能为害，故必多洗，方堪用尔。

上一页：槟榔
下一页：丁香


丁香 《雷公炮制药性解》

丁香

味甘辛，性温无毒，入肺脾胃肾四经。主口气腹痛，霍乱反胃，鬼疰蛊毒，及肾气奔豚气，壮阳暖腰膝，疗冷气，杀酒毒，消？癖，除冷劳。有大如山茱萸者，名母丁香，气味尤佳。

按∶丁香辛温走肺部，甘温走脾胃。肾者，土所制而金所生也，宜咸入之。果犯寒？，投之辄应，倘因火症，为祸勿轻。陈藏器云∶拔去白须，姜汁调涂孔中，重生即黑。

雷公云∶凡使有雌雄，雄颗小，雌颗大，似枣核，方中多使。雌力大，膏煎中用雄。若用须去了，盖乳子发人背痈也。

上一页：大腹皮
下一页：冰片


冰片 《雷公炮制药性解》

冰片

味辛苦，性温无毒，入肺肝二经。主心腹邪气积聚，喉闭乳蛾，舌肿，痔疮，通九窍，消风气，明耳目，杀诸虫，解蛊毒。又主小儿惊痫，大人痰迷。

按∶冰片之辛，本入肺家，而肝则受克者也，故兼入焉。主治诸症，俱是气闭生热。而冰片则辛散之极，开气如反掌，故多用之，然亦从治之法也。世俗因其主用，遂疑其性寒，辄与麝香同用，以为桂附之助，独不计人身阳易于动，阴易于亏。丹溪之训，讵可忽诸。

上一页：丁香
下一页：猪苓


猪苓 《雷公炮制药性解》

猪苓

味淡，性平无毒，入膀胱经。主利便除湿，消肿通淋，去黑皮用。

按∶猪苓味淡，五脏无归，专入膀胱利水，今之疗泻者概用之，谓其去脾家之湿也。不知一于渗泄，逐水太过，水尽则伤肾昏目，不可不知。

雷公云∶凡采得用铜刀刮上粗皮一重，薄切，下东流水浸一宿，至明漉出细切，以升麻叶对蒸一日，去升麻叶令净，晒干用。

上一页：冰片
下一页：苏木


苏木 《雷公炮制药性解》

苏木

味甘咸，性平无毒，入肝经。主破产后恶血，疮疡死症，一切跌扑损伤，调月水，去瘀血，和新血，排脓止痛，消痈散肿，及主霍乱呕逆，赤白痢下，酒蒸干用。

按∶苏木专主血分，宜入肝经。然破血之功多，而和血之功少，勿得多用，以伤阴分。

雷公云∶凡使去上粗皮并节子，若有中心纹横如紫角者，号曰水中尊色，具是倍常百等。

须

上一页：猪苓
下一页：沉香


沉香 《雷公炮制药性解》

沉香

味辛苦，性温无毒，入肾命门二经。主祛恶气，定霍乱，补五脏，益精气，壮元阳，除冷气，破症癖，皮肤瘙痒，骨节不仁。忌见火，生磨用。

按∶沉香属阳而性沉，多功于下部，命肾之所由入也。然香剂多燥，未免伤血，必下焦虚寒者宜之。若水脏衰微，相火盛炎者误用，则水益枯而火益烈，祸无极矣。今多以为平和之剂，无损于人，辄用以化气，其不祸人者几希。

雷公云∶沉香，凡使须要不枯者，如嘴角硬，重沉于水下为上也。半沉者次也，大凡入丸散中用，俟众药出，即入拌和用也。

上一页：苏木
下一页：乳香


乳香 《雷公炮制药性解》

乳香

味辛苦，性温无毒，入十二经。主祛邪下气，补肾益精，治霍乱，催产难，定心腹急疼，疗瘾疹风痒，诸般恶疮，风水肿毒，中风聋噤，亦入敷膏，止痛生肌。瓦上微炒出油，灯草同研用。

按∶乳香辛香发散，于十二经络无所不入。生南海波斯国赤松脂也，垂滴成珠。缀木未落者，名珠香，圆小光明，效速，滴下如乳。熔塌地面者，名塌香，大块枯黯，效迟，用者不可不审。

上一页：沉香
下一页：没药


没药 《雷公炮制药性解》

没药

味苦辛，性平无毒，入十二经。主破症结宿血，止痛，疗金疮杖疮痔疮，诸恶肿毒，跌打损伤，目中翳晕，历节诸风，骨节疼痛，制同乳香。

按∶没药与乳香同功，大抵血滞则气壅淤，气壅淤则经络满急，故痛且肿，得没药以宣通气血，宜其治矣。

上一页：乳香
下一页：木瓜


木瓜 《雷公炮制药性解》

木瓜

味酸性寒无毒，入肺脾肝三经。主香港脚水肿，心腹冷热痛及奔豚，去湿气，调营卫，助谷气，和脾胃，止吐泻。忌犯铁器，石捣用。

按木瓜之入三经，何也？经所谓以酸补肺，以酸泻肝，脾则受制于木，而孕育夫金者也，何弗入焉？东垣云∶气脱则能收，气滞则能和，腰肾脚膝之要药也。香薷饮用之，取其专和脾胃，培植肺气，除夏间之湿，以生至微之金耳。

雷公云∶凡使勿误用和圆子、蔓子、土茯子，其色样外形，真似木瓜，只气味别，并向里子，各不同，若木瓜皮薄，微赤黄香，甘酸不涩，调营卫，助谷气，向里子头尖一面，方是真木瓜。若和圆子，色微黄，蒂核粗，子小圆，味涩微酸，伤人气。蔓子颗小似木瓜，味绝涩，不堪用。土茯子似木瓜，味绝涩，子如大祥油麻，又苦涩不堪用，若饵之令人目涩。

目赤，多筋骨痛，凡使木瓜，勿犯铁，用铜刀刮去硬皮并子，薄切，于日中晒，却用黄牛乳汁拌蒸，从巳至未，其木瓜如膏煎，却于日中薄摊，晒干用也。

上一页：没药
下一页：竹叶


竹叶 《雷公炮制药性解》

竹叶

味甘淡，性平无毒，入心肺胃三经。主新旧风邪之烦热，喘促气胜之上冲，疗伤寒，解虚烦，治消渴，疗喉痹，止呕吐，除咳逆。有一种苦竹叶，主舌疮目痛，去青刮取为竹茹，主胃热呕呃，除烦解渴，疗吐衄崩中，噎膈气溢，筋极五痔。火烧竹沥，主阴虚发热，中风口噤，除自汗，解消渴，止惊悸，清烦躁，痰在手足四肢，非此不达，痰在皮里膜外，有此可驱；又主小儿天吊惊痫，妇人怀孕闷晕。胎前不损子，产后不得虚。笋，补气止渴，久食益人。

按∶竹叶生于中半以上，故主治多在上焦，心肺胃，皆脏腑之居上者也，宜并入之。味苦者专泻南方，竹茹者其除土郁，故主用小殊。竹沥者竹之液也，犹人身之血也，极能补阴，况阴之不足，由于火烁，竹沥长于清火，则血得其养，《本经》已载其功，丹溪又详其效，而世俗不能常用者。盖泥《证类》之大寒尔，不知竹即笋之老者也。今人自幼食笋，至老不撤，曾无中其寒凉之害者。沥则假火而成，何寒之有？《证类》之所大寒者，盖表其功，非论其气也。幸高明者准之以理，斯药无遗用矣。

上一页：木瓜
下一页：天竺黄


天竺黄 《雷公炮制药性解》

天竺黄

味甘，性寒无毒，入心经。主清心明目，除惊解烦，驱邪逐痰，及小儿惊痫天吊风热诸证。

按∶竺黄之寒，专泻少阴之火，火去而惊邪诸证靡不疗矣。产三竺国，即竹节内黄粉，然多有伪者，须辨其片片如竹节者真。

上一页：竹叶
下一页：金樱子


金樱子 《雷公炮制药性解》

金樱子

味酸涩，性温无毒，入脾肺肾三经。主脾泄下痢，血崩带下，涩精气，止遗泄，除咳嗽，止小便，助真气，润颜色，久服延年。先去刺，剖开去子，复拭去毛用。

按∶丹溪曰∶金樱子属土而有金与水，脾肺肾之入，固其宜也。又曰∶经络隧道，以通畅为和平，味者取其涩性，煎膏食之，自作不靖，咎将谁执？此恐过服者伤脾百发也。须九十月间半熟时采之，太生令人利、太熟功力薄。

上一页：天竺黄
下一页：诃梨勒


诃梨勒 《雷公炮制药性解》

诃梨勒

味苦酸涩，性温无毒，入肺肝脾肾大肠五经。主冷气心腹胀满，久泻痢，霍乱喘急，肠风泻血。崩中带下，奔豚肾气，开胃消食，生津止渴，治嗽开音，酒浸蒸熟用。未熟时风飘坠者，谓之随风子。肺因火伤，郁退胀满，痰嗽咽喉不利者，含三四枚殊胜。

按∶诃梨勒，酸以泻肝收肺，苦以坚肾泻脾，涩以浓大肠，五经之入所由来也。终是酸涩之剂，久泻痢者宜之，若积初而用之，与丹溪痢无止法意相左矣！《衍义》曰∶气虚人亦宜缓缓煨熟少服，虽能涩肠，又能泄气故也。丹溪云∶诃梨勒纹只有六路，或多或少，此是毗梨勒、罨梨勒、榔精勒、杂路勒，并不宜用。

雷公云∶凡使勿用毗梨勒，罨梨勒，榔精勒、杂路勒。若诃梨，纹只是六路，或多或少，并是杂路勒，毗路勒，个个毗杂，路皆圆露。又或八路至十三路，号曰榔精勒，多涩，不入用。凡修事先于酒内浸，后蒸一伏时，以刀削路，细锉，路干用之。

上一页：金樱子
下一页：郁李仁


郁李仁 《雷公炮制药性解》

郁李仁

味酸，性平无毒，入大肠经。主四肢浮肿，肠中结气，关格不通，膀胱急痛，润肠破血，利水下气，消食宽中。忌面及牛马肉。

按∶郁李仁属阴，性主降，故独入大肠。然宣泄太过，能疏五脏真气，虚人不宜多用。

上一页：诃梨勒
下一页：芜荑


芜荑 《雷公炮制药性解》

芜荑

味辛，性温无毒，入肺脾二经。主五内邪气，肠风痔漏，疥癣风热，皮肤骨节间风湿，除冷气，化宿食，消疳积，杀诸虫。去衣，面炒黄用。

按∶芜荑辛宜于肺，温宜于脾，故两入之。风寒湿脾，大肠冷滑者，此为要剂。夫气食皆因寒而滞，诸虫皆因湿而生，得芜荑以温之燥之，而证犹不痊者，未之有也。

上一页：郁李仁
下一页：五加皮


五加皮 《雷公炮制药性解》

五加皮

味辛苦，性温无毒，入肺肾二经。主心腹腰膝痛，疝气，骨节拘挛多年，瘀血在皮肤，阴痿囊湿，小儿脚软，女子阴痒阴蚀，补劳伤，坚节骨，益志气、添精髓，久服延年。

远志为使，畏蛇皮，玄参。

按∶五加皮辛能泻肺，苦能坚肾，宜并入之，心腹等件，何非两经之证，而有不治者耶？昔人，延年之说，此其征矣。

雷公云∶今五加皮其树本是白，秋树其上有叶如蒲叶者，其三叶花是雄，五叶花是雌，剥皮

上一页：芜荑
下一页：楮实


楮实 《雷公炮制药性解》

楮实

味甘，性平无毒，入肾经。主补虚劳，壮阴痿，助腰膝，退水肿，坚筋骨，益气力，充肌肤，悦颜色，明耳目。久服长生，酒浸一宿蒸用。树汁，涂癣及蝎螫。树皮，主逐水利小便。叶，主小儿身热，煎汤洗恶疮，长肌肉，茎主瘾疹作痒，单煮洗浴。

按∶楮实浊阴下降，宜入少阴，补益之功，诸书具载，独《修真秘旨》曰∶服楮实者，辄为骨软疾，必非无根之说，然甚难解释，姑录之以待明敏。

雷公云∶凡使采得后用，用水浸三日，将物搅旋，浮于水面者去之，然后晒干，却用酒浸一伏时了，使蒸从巳至亥出，焙令干用。

上一页：五加皮
下一页：秦皮


秦皮 《雷公炮制药性解》

秦皮

味苦，性寒无毒，入肝肾二经。主散风寒湿痹，去肝中久热，两目赤肿，青白翳晕，流泪不止，及丈夫精衰，女子崩带，小儿风热惊痫。大戟为使，恶吴茱萸、防葵。

按∶秦皮青碧之色，宜入厥阴，沉阴之品，宜入少阴。脾胃虚寒者，不宜多用。

上一页：楮实
下一页：樗白皮


樗白皮 《雷公炮制药性解》

樗白皮

味苦涩，性寒无毒，入心肝脾三经。主月经过度，带漏崩中，梦泄遗精，肠风痔漏，久痢脱肛。缩小便，除疮疥，祛鬼疰，杀传尸，解蛊毒，逐蛔虫。蜜炙用。有一种椿皮，功用相同，性敛微温。

按∶樗白皮血中之药也，心主血，肝藏血，脾裹血，宜均入之。孟诜云∶多食令人神昏血气微。

上一页：秦皮
下一页：密蒙花


密蒙花 《雷公炮制药性解》

密蒙花

味甘，性微寒无毒，入肝经。主青盲肤翳，赤涩眵泪，赤脉贯睛，又主小儿麸痘及疳眼。

酒浸一宿，蜜拌蒸，晒干用。

按∶密蒙专入肝经。故治目之外无他长，眼科之要剂也。

雷公云∶凡使先拣令净，用酒浸一宿，漉出候干，用将蜜令润蒸，从卯至酉出，日干，如此拌蒸三遍，又却日干用，每修事一两，用酒八两，浸待色变，用蜜半两蒸为度，此元名木锦花。

上一页：樗白皮
下一页：辛夷


辛夷 《雷公炮制药性解》

辛夷

味辛，性温无毒，入肺胃二经。主身体寒热，头风脑痛，面肿齿痛，眩冒如在车船，温中气，利九窍，解肌表，通鼻塞，除浊涕，生须发，杀白虫，去面点。去毛及心用，芎为使，恶五灵脂，畏菖蒲，蒲黄、黄连、石膏、黄环。

按∶辛夷辛温发散，太阴阳明之入，固其宜也。若肺胃虚热不受风邪者，勿得漫用。

雷公云∶凡使之去粗皮，拭上赤肉毛了，即以芭蕉水浸一宿，漉出，用浆水煮，从巳至未出，焙干用。若治眼目中患，即一时去皮，用向里实者。

上一页：密蒙花
下一页：蕤仁


蕤仁 《雷公炮制药性解》

蕤仁

味甘，性温无毒，入心肝脾三经。主心腹结气结痰，鼻中衄血，眼？上下风肿烂弦，左右？热障？肉，清火止泪，益水生光。破核取仁，去皮尖研用。

按∶心肝与脾。皆血之脏，而蕤仁入之，夫目之有疾，血之故也。今得其甘以养血，温以和血，而肿胀诸患，从兹息矣。

雷公云∶凡使先用热水浸去皮尖，作两片，用芒硝、木通、甘草、三味，和蕤仁同水煮一伏时，后漉出，去诸药，取蕤仁研成膏，加减入药中使。凡修事四两，用芒硝一两，木通甘草七两。

上一页：辛夷
下一页：女贞实


女贞实 《雷公炮制药性解》

女贞实

味甘苦，性平无毒，入心肝二经。主安五脏，养精神，补阴分，益中气，黑须发，强筋力，去风湿，除百病，久服可延年。冬采，取布袋洗净衣皮，酒浸一宿，晒干用。

按∶女贞实苦走心，甘走脾，性用平和，经冬不凋，诚补阴之上剂也。仙家亦需服食，今罕有能用之者，亦未究其药尔。

上一页：蕤仁
下一页：五倍子


五倍子 《雷公炮制药性解》

五倍子

味苦酸，性平无毒，入大肠经。主齿宣疳？，风癣疥痒，肠风五痔，及小儿面鼻口耳疳疮，明目生津，止泻涩精。噙口中，治口疮。善收顽痰，解诸热毒。百药煎即五倍造成，主肺胀喘咳。噙化能敛而降之。

按∶五倍酸苦之性专涩大肠，其收敛甚捷，泻痢初起者，未宜入剂。

上一页：女贞实
下一页：牙皂


牙皂 《雷公炮制药性解》

牙皂

味辛咸，性温有小毒，入肝胃二经。主风痹死肌，头风目泪，中风邪气劳虫等物。通关窍，理痈疽，消胀满，化谷食，除咳嗽，疗骨蒸，去疥癣。搐鼻喷嚏立至，敷肿疼痛即除。

和生矾可吐风痰，拌蜂蜜名为导箭。水浸一宿，去皮弦酥炙，复去核及黄用。柏实为使，恶麦门冬，畏空青、人参、苦参、皂角刺，主厉风鼻梁崩倒，眉发自落。又主痈疽，其未溃者，能发散，其已溃者，能引排脓药直达脓处成功。诸恶疮癣，咸不要缺。

按∶肝为风木之脏，胃为水谷之腑，牙皂辛温，有行散之功，宜并入之。多用能耗气损血，其刺乃质干之锐者，故于疮痈，无所不达。若疗厉风，九蒸曝为妙。

上一页：五倍子
下一页：巴豆


巴豆 《雷公炮制药性解》

巴豆

味辛，性生温熟寒，有大毒，入脾胃大肠三经。主消坚积，荡脏腑之沉寒，通闭塞，利水谷之道路，排脓消肿，破血通经，杀鬼毒蛊疰及腹脏诸蛊。去皮心膜油，水煮五度用，芫花为使，恶？草，畏大黄、黄连、藜芦、牵牛、芦笋、酱豉、冷水，杀斑蝥蛇蝎毒。

按∶巴豆专主宣通，则脾胃大肠宜其入已。炒令紫黑，可以通肠，亦可止泻。盖通因通用之意也。仲景东垣及诸名家，每每用之，今世俗畏其辛热之毒，荡涤之患辄云劫剂，废皆不用，不知巴豆为斩关夺门之将，其性猛烈，投之不当，为害非轻，用之得宜，奏功甚捷。

譬如雷公云∶凡使巴豆之与豆及刚子，须在仔细认，勿误用杀人。巴颗小紧实，色黄。豆即颗，有三棱，色黑。若刚子，小似枣核，两头尖，巴与豆即用，刚子，勿使。凡修事巴豆敲碎，以麻油并酒等煮，研膏后用，每修事一两，以酒与麻油各七合，尽为度。

上一页：牙皂
下一页：金铃子


金铃子 《雷公炮制药性解》

金铃子

味苦，性寒。有小毒，入心小肠二经。主温疾伤寒，理大热癫狂，利小便，通水道，杀三虫，愈疮疡，善除心痛，宜作浴汤。晒干酒蒸，去皮核用，川蜀者佳。

按∶金铃子苦寒，宜入心家，而小肠即其腑也，故并入之。疮疡诸证，何非心火所致，得金铃以泻之，洵可愈矣。

上一页：巴豆
下一页：紫葳


紫葳 《雷公炮制药性解》

紫葳

味甘酸，性微寒无毒，入脾肝二经。主妇人产后血崩不定，血隔游风，崩中带下，症瘕血闭，安胎通淋；又主热风及身痒风疹，二便不通，酒渣热毒。畏卤咸，一名凌霄花。

按∶紫葳甘归脾脏，酸走肝家，二经乃藏血裹血者也，故专调血证。风痒之生，亦营卫不和

上一页：金铃子
下一页：雷丸


雷丸 《雷公炮制药性解》

雷丸

味苦咸，性寒有小毒，入肺脾胃三经。主胃中热，癫发狂走，恶风汗出，解蛊毒，杀诸虫，逐皮里膜外之水；又作糜膏，除小儿百病，利丈夫，不利女子，久服阴痿。火炮用，荔实、浓朴、芫花为使，恶葛根、扁蓄，赤者杀人。

按∶雷丸苦能燥脾，而胃则其腑也，肺则其子也，故均入之。虫以湿热为巢穴，湿热去而虫可杀矣。《本经》既云利丈夫，《别录》又云久服阴痿，于事相反，陶隐居以此致疑，不知利者疏利之谓尔！非利益也。

雷公云∶凡使用甘草，水浸一宿了，将刀刮去黑皮，破作四五片，又用甘草汤浸一宿后蒸，从巳至未，日干，却以酒拌如前，日干用之。

上一页：紫葳
下一页：钩藤


钩藤 《雷公炮制药性解》

钩藤

味甘苦，性微寒无毒，入十二经。主小儿寒热，诸种惊痫，胎风客忤，热壅夜啼。舒筋活血，色黄而嫩钩多者佳。

按∶钩藤兼生气血，故于经络靡所不入，惟疗小儿，不入余方。

上一页：雷丸
下一页：血竭


血竭 《雷公炮制药性解》

血竭

味甘微咸，性平有小毒，入诸阴经。主五脏邪气，心腹卒痛，除带下，破积血，疗疥癣恶疮及金疮，生肌止痛，得密陀僧良。有假者是海母血，颇相似，然味大咸有腥气为辨尔。敲断有光彩，磨指甲红透者佳，另研用。若与别药同捣，化作飞尘。

按∶血竭专主血分，故入诸阴之经。日华子云∶诸疮久不合者，以敷此药。然不可多使，却

上一页：钩藤
下一页：茶茗


茶茗 《雷公炮制药性解》

茶茗

味甘苦，性微寒无毒，入心肝脾肺肾五经。主下气醒睡，除痰消疮，利便生津，破热气，清头目，善祛油腻，解煎炙毒。

按∶茶茗清利之品，故五脏咸入。然过食伤脾，令人面黄消瘦，其醒睡者，亦以伐脾故耳。

上一页：血竭
下一页：阿魏


阿魏 《雷公炮制药性解》

阿魏

味辛，性微热无毒，入胃经。主破症积，下恶气，治霍乱，止腹疼，辟瘟禁疟，辟鬼祛邪，能消蛊毒，可灭传尸。

按∶阿魏辛热之性，与胃腑相宜，故独入之。产波斯国阿虞木内之脂也。《唐本》云∶体性极臭，而能止臭，亦奇物也。今市家多煎蒜白假充，不可不辨。真者置热铜器中一日夜，其沾阿魏处，白如银。

雷公云∶凡使多有讹伪，共有三验。第一验将半铢安于热铜器中，一宿至明，沾阿魏处，白如银汞，无赤色。第二验将一铢置于五方草自然汁中，浸一夜至明，如鲜血色。第三验将一铢安在树上，树立干，便是真。凡使先于净钵中研如粉了，于热酒器上蒸过，存入药中用之。

上一页：茶茗
下一页：干漆


干漆 《雷公炮制药性解》

干漆

味辛，性温有毒，入胃大小肠三经。主年深坚结之沉积，日久秘结之瘀血，杀三虫，绝传尸，损咳嗽，止崩漏，除九种心疼，疗风寒湿痹，炒令烟尽用，半夏为使，畏鸡子、油脂、铁浆、黄栌汁、蟹。

按∶干漆专主行化，胃与二肠，宜其入已。然攻坚消积之剂，终损元神，不宜过用。中其毒者，以所畏之物解之。

上一页：阿魏
下一页：枫香


枫香 《雷公炮制药性解》

枫香

味辛苦，性平无毒，入脾肝二经。主辟恶气，治疡毒，止齿痛，消风气，除下痢。止霍乱，退瘾疹最捷。一名白胶，一名芸香。

按∶枫香辛宜走肺，苦宜燥脾，治节得宜，仓廪得令，则恶气等证，何患其不瘳？

上一页：干漆
下一页：蜀椒


蜀椒 《雷公炮制药性解》

蜀椒

味辛，性热有毒，入肺脾二经。主冷气咳逆，心腹邪气，风寒湿痹，症瘕积聚霍乱转筋，留饮宿食，开腠理，通血脉，坚齿发，调关节，堪辟瘟疫，可洗漆疮。微炒能出汗。去黄谷用。

按∶蜀椒辛宜肺部，热宜脾家，故并入之。证属寒凝，诚为要剂。然过于行散，多服令人乏气，且发热疾，闭口者能杀人，不可不慎。

雷公云∶一名南椒，凡使须去目及闭口者不用。其椒子先须酒拌，令湿蒸，从巳至午放冷。又制法微炒出汗，投器中舂之，取红皮，去黄谷，密收器中任用也。

上一页：枫香
下一页：生姜


生姜 《雷公炮制药性解》

生姜

味辛，性温无毒，入肺心脾胃四经。主通神明，去秽恶，散风寒，止呕吐，除泄泻，散郁结，畅脾胃，疗痰嗽，制半夏。和药要热去皮，要冷留皮，恶黄芩。

按∶生姜辛入肺，肺得所胜，则气通宣畅，主宰精灵，故能通神明，神明通则一身之气皆为我使，而亦胜矣。一身之气胜，则中焦之元气定，而脾胃出纳之令行，邪气不能容矣，故能去秽恶。经云∶秋不食姜者，盖以燥金主令，天道敛收。姜则味辛，善散肺气，人肖天地以生，未有干天地之和而犹受其益者。谚所谓夜不食姜，亦以夜气敛而姜性散耳。如疗病则不可泥也，宜常用而不宜多用。

上一页：蜀椒
下一页：干姜


干姜 《雷公炮制药性解》

干姜

味辛，性大热有毒，入肺大肠脾胃肾五经。生者味辛，能行血，逐寒邪而发表。熟者味苦，能止血，除胃冷而守中，沉寒痼冷。肾中无阳，脉气欲绝者，用黑附为引。

按∶干姜之辛，本职肺家，其以性热，故又入脾胃大肠。至于少阴之入，黑附为之引耳。

夫血遇热则走，生者行之，固其宜也。而吐衄下血崩漏淋产证，熟者反能止之，何也？盖物极则反，血去多而阴不复，则阳无所附，得此以助阳之生，而阴复矣。曰∶见火则味苦色黑，守而不走，血安得不止耶？然必病久气虚，亡阳而多盗汗，及手足冷者宜用，若初病火炽，遽尔投之，是抱薪救火，危亡立至矣！可不谨乎？丹溪曰∶干姜散肺气，同五味能止嗽，治血虚发热。该与补阴药同用。入肺中利肺气，入肾中燥下湿，入气分引血药入血也。东垣云∶多用能耗元气，壮火食气故也。干姜辛热，皆言补脾，海藏独言泄脾，何也？泄之一字，非泄脾之正气，是泄脾中寒湿之邪。盖以辛热之剂燥之，故曰泄脾也。生者能堕胎。

上一页：生姜
下一页：莱菔


莱菔 《雷公炮制药性解》

莱菔

味辛甘，性温无毒，入肺脾二经。主下气消食，除痰止嗽，解渴化癖。捣汁磨墨，堪止吐血；熟者补脾。其子下气犹捷，有推墙倒壁之功；水研可吐风痰；醋研可敷恶毒。俗名萝卜，解面毒。

按∶莱菔辛宣肺部，甘走脾家，故两入之。生者下气，多食耗血，以辛多于甘也。熟者补脾，多食滞气，以甘多于辛也。其子力倍，虚者戒之。

上一页：干姜
下一页：白芥子


白芥子 《雷公炮制药性解》

白芥子

味辛，性温无毒，入肺胃二经。主下气，止翻胃，消疟癖，辟鬼邪，驱疰气，除皮里膜外痰涎；醋研可敷射工毒；其茎叶，堪却冷气，能安五脏。

按∶白芥子辛宜于肺，温宜于胃，故俱入之。气虚及肺胃中有火者，咸禁食之。

上一页：莱菔
下一页：韭


韭 《雷公炮制药性解》

韭

味辛，性温无毒，入肺脾肾三经。主下气和中，补肾益阳，利腰膝，和脏腑，除胸腹癖痼冷，止白浊遗精。其根捣汁，下膈中瘀血殊效。其子较根叶犹胜，忌糖蜜及牛肉。

按∶丹溪云∶韭属金而有土与水，宜入肺脾肾以主三经之证。然不宜多食，令人神昏目暗。

上一页：白芥子
下一页：蒜


蒜 《雷公炮制药性解》

蒜

味辛，性大温，有小毒，入脾胃二经。主温中消食，止霍乱转筋，除吐泻及中脘冷痛，瘟疫瘴疠，蛊毒疔肿，邪痹毒瓦斯。

按∶蒜味辛温，故入脾胃以理诸证。丹溪云∶性热快膈，人皆喜食，多用则伤脾损肺，坏肝昏目，生痰发嗽，而无颜色，化肉之功，不足多也，有志颐生者，宜知自警。

上一页：韭
下一页：胡荽


胡荽 《雷公炮制药性解》

胡荽

味辛，性温微毒，入肺脾二经。主通小腹气，除四肢热，止头痛，消谷食，散痧疹，齐痘疮。其子煎油，可敷秃疮。忌斜蒿同食，令人汗死。

按∶胡荽味辛，肺所药也。性温，脾所快也，故皆入之。肺主皮毛，脾主肌肉，所以理痧痘等证。多食损精神，发痼疾，令人健忘。香港脚狐臭者，食之愈甚。

上一页：蒜
下一页：葱白


葱白 《雷公炮制药性解》

葱白

味辛，性温无毒，入肺胃肝三经。善发汗，通骨节，逐肝邪，明眼目，去喉痹，愈金疮，安胎气，止鼻衄，治霍乱转筋，理伤寒头痛，杀鱼肉毒，通大小肠，散面目浮肿，止心腹急疼，香港脚奔豚气。连须捣，可除蛇伤蚯蚓伤。畏蜜、菘菜、常山，同食杀人。

按∶皮毛腠理，肺所司也，风淫水旺，肝所患也。邪传入里，胃所疾也。葱白功专发散，又

上一页：胡荽
下一页：冬葵子


冬葵子 《雷公炮制药性解》

冬葵子

味甘，性寒无毒，入小肠膀胱二经。主滑胎产，利小便，疗热淋，逆生者得之即顺，胎死者得之即下，能通乳汁，堪溃痈疽。

按∶冬葵子性最滑利，能宣积壅，宜入手足太阳，以为催生之剂，然不可预服，恐胞未转而先催，空涸其水，反艰其产耳。痈疽者，营气不从，逆于肉理。乳闭者，亦凝滞之所致也，得冬葵以导之，而不瘳者鲜矣。

上一页：葱白
下一页：白冬瓜


白冬瓜 《雷公炮制药性解》

白冬瓜

味甘，性微寒无毒，入脾胃大小肠四经。主胸前烦闷作渴，脐下水胀成淋，通大小便，大解热毒，可贴痈疽，又解丹石毒及鱼毒。

按∶冬瓜味甘，宜入脾胃，性走而急，宜入大小肠。烦渴痈疽，皆热也，其性寒，故能解之。丹溪曰∶久病与阴虚者忌服，未被霜而食之，令人成反胃病。

上一页：冬葵子
下一页：乳汁


乳汁 《雷公炮制药性解》

乳汁

味甘，性平无毒，入心肝脾三经。主健四肢，荣五脏，实腠理，悦皮肤，安神魂，利关格，明眼目，久服延年。

按∶乳汁本血也。心主血，肝藏血，脾裹血，宜并入之。夫妇人之血，降为月水，升为乳汁。房术云∶女子一身属阴，惟月水属阳，故名水中金。惜《神农本经》不载，而诸家本草，遂以为血属于阴，其性大冷，不知月水乳汁，本同一物。月水之热，人咸知也，今升而为乳，质较轻清，中和补益，实为过之，何反以为大冷耶？若果大冷，则必能伤脾，小儿食之，当泄利不止矣！有是理哉？特不宜与食混进，诚能令人泻耳。

上一页：白冬瓜
下一页：金汁


金汁 《雷公炮制药性解》

金汁

味甘苦，性大寒无毒，入心经。主天行狂热，阴虚燥热，解一切毒，疗一切疮，埋土年久者佳。

按∶《素问》曰∶浊阴出下窍，宜其足以制阳亢，而心则火之主也，故独入之。造法于冬月取竹箩置缸上，棕皮铺满，加草纸数层，屎浇于上，汁淋在缸。新瓮盛贮，磁钵盖之，盐泥封固，埋地年深，自如清泉，闻无秽气。又法，腊月取淡竹刮去青皮，浸厕中取汁亦佳。

上一页：乳汁
下一页：屎蛆


屎蛆 《雷公炮制药性解》

屎蛆

味甘咸，性平无毒，入脾经。主小儿疳积胀满，须水中漂净，贮于桶中，剖虾蟆饲肥，烈日曝蒸，盖密即死，文火烘燥用。

按∶蛆本浊阴下降流动不拘之物，有行下之理，故专入脾经。以疗儿疳最效。

上一页：金汁
下一页：人溺


人溺 《雷公炮制药性解》

人溺

味咸，性寒无毒，入心肺二经。主劳热吐衄，痰喘咳嗽，扑伤瘀血，产后败血，生津解渴，能通二便，童男者犹胜。积垢在器，即名人中白，瓦上文火？之存性，酒醋兼制，与溺同功，疗口疮痰结，须露天经年者佳。

按∶人溺降火最速，丹溪曰∶气有余便是火。肺主气，心属火，宜均入之，降火而不伤于寒凉，且补益之功甚大，而本草不言，惜哉？褚澄云∶以童便治血证，百不一死，庶得其用矣。

上一页：屎蛆
下一页：秋石


秋石 《雷公炮制药性解》

秋石

味咸，性微寒无毒，入肺肾二经。主滋肾水，返本还元，养丹田，归根复命，安和五脏，润泽三焦，消咳逆稠痰，退骨蒸劳热，能除鼓胀，亦软坚积，明目清心，延年益寿。

按∶秋石之咸，本专入肾，而肺即其母也，故并入之。须用阴阳炼者，兼而服之，得坎离既济之义，东坡有炼法可用。

上一页：人溺
下一页：月水


月水 《雷公炮制药性解》

月水

性味经络，诸书不载。主男子羸，中伤几死，解药箭毒，首经者犹属纯阳，能回生再按∶月水之补，实令人有起死之功，今时罕有能用之者，惜哉！

上一页：秋石
下一页：发


发 《雷公炮制药性解》

发

味苦，性微温无毒，入心经。主咳嗽五淋，二便不通，烧灰吹鼻，立止衄血，亦主小儿惊痫，胎发及童男女剃下者尤佳，多产妇人发，烧灰酒服，极善催生。

按∶发为血之余。而心则主血者也。故独入之。丹溪称其补阴甚捷，良有故耳。

雷公云∶凡使须用男子二十以来，无疾患，颜貌红白，于顶心剪切者佳。凡于丸散膏中，先

上一页：月水
下一页：紫河车


紫河车 《雷公炮制药性解》

紫河车

味甘，性大温无毒，入心脾肾三经。主诸虚百损，五劳七伤，骨蒸潮热，体弱气短，吐衄，男子精衰，妇人无孕，的是仙丹。取肥壮者洗净，抽去紫筋切碎，入童便二碗，入铅瓶重汤煮烂，一昼夜方开，杵成膏用。世俗有埋地日久化作清泉者，此名河车水，主天行时疫热狂，小儿丹疹热毒。

按∶紫河车味甘，宜其归脾；父之精也，宜归肾脏；母之血也，宜入心家。夫其精血所结，未有男女，先立胚胎，浑然太虚，实乾坤之橐龠，铅汞之根基，九九数足，儿则载而乘之，故名河车。又曰紫者，以红黑色相杂也。合坎离之色，得妙合之精，虽成后天之形，实禀先天之气，补益之功，更无足与俦者。第其性温，若有火证者，必得便制，斯无他患耳。

上一页：发
下一页：天灵盖


天灵盖 《雷公炮制药性解》

天灵盖

味咸，性平无毒，所入经络，诸书不载。主传尸鬼疰，并疗大伤，取得后，用糖灰火罨一夜，待腥秽气出尽后，用童便于磁锅内煮一伏时，埋于地下可深一尺亦一伏时，取出听用。

阳人使阴，阴人使阳。

按∶天灵盖即顶盖骨也，《神农本经》不载，后世医家始用之，此本同类之物。见则当怜而悲之，乃取而食之，殊非仁人之用心，世称孙思邈有大功于世，以杀命治命，尚有阴贵，况

上一页：紫河车
下一页：死人枕


死人枕 《雷公炮制药性解》

死人枕

味咸，性平无毒，所入经络，诸书不载。主传尸鬼疰邪气石蛔。取之煎汤用，用毕送还原处。

按∶死人枕即脑后骨也，夫鬼邪乘人，非药石可攻，用死人枕者，所谓引之以类也。石蛔者，久蛔也，医疗既癖，蛔虫转坚，药剂不能疗，所以需鬼物驱之。用毕即送还原处者，一则使邪疰之气有所依归，一则勿以疗人而伤鬼也。古有神医徐嗣伯刘大用者，用之辄验。

上一页：天灵盖
下一页：黑嘴白鸭


黑嘴白鸭 《雷公炮制药性解》

黑嘴白鸭

味甘，性微寒无毒，入肺肾二经。主大补虚劳，最消毒热，利小便，除水肿，消胀满，利脏腑，退疮肿，定惊痫。绿头者亦堪用，白目者能杀人，忌龟鳖肉。

按∶肺之色属白，肾之色属黑，黑嘴白鸭宜其入此二经。肺肾受补，诚为劳证仙方，得童便煮服，功效不可尽述。

上一页：死人枕
下一页：乌骨毛鸡


乌骨毛鸡 《雷公炮制药性解》

乌骨毛鸡

味甘，性微温，有小毒，入五脏诸经。主虚羸折伤痈疽，及心腹恶气，亦能安胎，过食生火动风。

按∶丹溪曰∶鸡属土而有金与木火。则所禀者惟少水尔，今得其毛骨之黑，是五行具备，故于五脏靡弗也。于卦为巽，巽为木，故能生火；又为风，故能动风。日华子以为除风湿麻痹，于理未合。

上一页：黑嘴白鸭
下一页：雄雀


雄雀 《雷公炮制药性解》

雄雀

味甘咸，性热无毒，入命门经。主益气壮阳。其脑主耳聋及冻疮，头血主点雀盲。粪名白丁香，主？痈疖，点目内？肉血膜，除症瘕伏梁，烂？癖积块。

按∶雀之咸热，宜入命门而补火。然相火久炙，其水必衰，勿宜过服，致伤肾脏，妊娠犹忌食之。脑血及白丁香之功，咸性热所致尔。

上一页：乌骨毛鸡
下一页：雀卵


雀卵 《雷公炮制药性解》

雀卵

味酸温无毒，主下气，男子阴痿不起，强之令热，多精有子，脑主耳聋。头血主雀盲。雄雀屎，齿痛用药，疗目痛，治痈疖，女子带下，溺不利，除疝瘕。五月取之良。注云，两头尖者是雄雀屎。

雷公云∶雀苏，凡使勿用雀儿粪，其雀儿口黄未经淫者，粪连苏。若底坐尖在上，即曰雌，两头圆者是。阴人使雄，阳人使雌，凡采之先去两畔有附子生者通用，然后于钵中研如粉，煎甘草汤浸一宿，去上清，甘草水尽，焙干任用。

上一页：雄雀
下一页：伏翼


伏翼 《雷公炮制药性解》

伏翼

味咸，性微热有毒，不载经络。主逐五淋，利水道，去翳明目，令人喜乐，媚好忘忧，久服延年。屎名夜明砂，破腹中血气，及寒热积聚，除惊悸。血堪点眼，形重一斤，色白如雪者佳。

按∶伏翼原名蝙蝠，以其昼伏夜飞，因称伏翼。能伏气，冬月不食，故多寿，人服之，宜其有延年之功矣。

雷公云∶凡使要重一斤者方采之，每修事先拭去肉上皮毛爪肠，留翅并肉脚及嘴，然后酒浸一宿，漉出取黄精自然汁涂之，炙令干方用，每修事重一斤一个，用黄精自然汁五两为度。

上一页：雀卵
下一页：龙骨


龙骨 《雷公炮制药性解》

龙骨

味甘，性平无毒，入肾经。主丈夫精滑遗泄，妇人崩中带下，止肠风下血，疗泻痢不止，得五色具者佳，其齿主惊痫狂疾，俱畏干漆、蜀、椒、理石、石膏。

按∶《经》曰∶肾主骨，宜龙骨独入之。观其沾舌，大抵啬之用居多，故主精滑等症。

经曰∶涩可去脱，是之谓耶。

上一页：伏翼
下一页：虎骨


虎骨 《雷公炮制药性解》

虎骨

味辛，性微热无毒，入肾经。主邪气鬼疰，筋骨毒风挛急。酥炙用，畏干漆、蜀椒、磁石。

按∶虎骨入肾，亦以肾主骨故也。其治骨间毒风者何也？《易》曰∶风从虎，夫风，木也，虎、金也；木受金制，焉得不从。

雷公云∶虎睛，凡使须问猎人，其眼有雌有雄，有老有嫩，有杀得者，惟中有毒箭死者勿使，能伤人。凡用虎睛先于草羊血中浸一宿，漉出微微火上焙干，捣成粉，候众药出取合用之也。

上一页：龙骨
下一页：犀角


犀角 《雷公炮制药性解》

犀角

味苦酸咸，性寒无毒，入心肝二经。主百毒蛊疰，鬼魅邪气，伤寒瘟疫，烦躁癫狂，痘疹血热，痈疽肿毒，清心镇肝，明目定惊，孕妇忌服。须纹细色乌光明滑润者佳，取其茸尖，功力具备，松脂为使，恶雷丸，忌盐。

按∶犀角苦寒，本入心家泻火，又入肝脏者，盖以火不妄炎，则金能制木也。丹溪曰∶属阳性走，比诸角犹甚，痘疮后用以散余毒，俗以为常，若非有余毒而血虚者，与以燥发热者用之，祸无极矣。

雷公云∶凡使勿用奴犀角，病水犀、挛子犀、无润犀，惟取乌黑肌皱折裂光润者上。凡修治时锉其屑入臼中，杵令细，再入臼中研万匝，方入药用，妇人有妊勿服，能消胎气，忌盐。

味苦咸，性寒无毒，入肝经。主伤寒热在肌肤，温气注伏在骨间，邪气不祥，惊梦狂越，心神不宁，小儿卒热惊搐，产后败血冲心。清心解毒，明目益气。烧灰又主食噎不通，其角多倒卦痕深入者为真。

按∶丹溪曰∶羚羊属木，宜入厥阴，木得其平，而风火诸症无能乘矣。

雷公云∶凡用有神羊角，其神羊角长有二十四节，内有天生木胎，此角有神力，可抵千牛之力也。凡修事之时，勿令单用，不复有验，须要不拆元对，以绳缚之，力将铁锉子锉之，旋取用，勿令风犯，锉未尽处，须三重纸裹，恐力散也。锉得了即背风头重筛过，然后入药中用

上一页：虎骨
下一页：牛黄


牛黄 《雷公炮制药性解》

牛黄

味苦，性平无毒，入心经。主大人癫狂发？，中风痰壅不语，小儿惊痫天吊，客忤口噤，除邪逐鬼，定魄安魂，能堕胎孕。须体轻微香，磨用色透，置舌上先苦后甘，清凉透心者为真。人参为使，恶龙骨、地黄、龙胆、蜚蠊、常山、畏牛膝、干漆。

按∶牛黄味苦，宜归心部，癫狂等症，何不属心，而有不疗者耶？雷公云∶凡使有四件。第一是生神黄，赚得者；次有角黄，是取之者；又有心黄，是病死者，后识者剥之，擘破取心，其黄在心中，如浓黄酱汁，采得便收于水中，黄沾水后，便如碎蒺藜子许如豆大，便如帝珠子；次有肝黄，其牛身上，光眼如血色，时复鸣吼，照水自有皮光，恐惧人，或有人别采之，可有神妙之事。凡修事先捣细研如尘，用绢裹，又用黄嫩牛皮裹，安于井面上，去水三四尺以来一宿，天明方取用之。

上一页：犀角
下一页：麝香


麝香 《雷公炮制药性解》

麝香

味辛，性温无毒，入十二经。主恶气鬼邪，蛇虺蛊毒，惊悸痈疽，中恶心腹暴痛胀满，目中翳膜，泪眵风毒，温疟痫？，通关窍，杀蛊虱催生堕胎，忌大蒜。

按∶麝香为诸香之最，其气透入骨髓，故于经络无所不入。然辛香之剂，必能耗损真元，用雷公云∶凡使多有伪者，不如不用。其香有三等∶一名遗香，乃是子脐闭满，自于石上用蹄尖剔出，落处一里草水不生，并焦黄，人若取得此香，价与珍珠同也。二名脐香，采得甚堪用。三名结香，被大兽捕逐，惊畏坠死，被人收得擘破，见心血在脾上，结作一个干血块，不堪入药。凡使麝香勿近火日，磁钵中细研任用。

上一页：牛黄
下一页：鹿茸


鹿茸 《雷公炮制药性解》

鹿茸

味甘咸，性温无毒，入肾经。主益气滋阴，强志补肾，理虚羸，固齿牙，止腰膝酸疼，破流血作痛，疗虚劳如疟，女子崩漏胎动，丈夫溺血泄精，小儿惊痫，散石淋痈肿，骨中热中痒。状如玛瑙红玉，长三四寸，破之中有朽木者佳。连顶骨用。长城鹿角，主逐鬼邪，益神气，续绝伤，强筋骨，消痈肿。愈恶疮，及妇人梦与鬼交。麋茸及角，功相仿而性更热。专主补阳，糜鹿角茸四种，俱杜仲为使，畏大黄。

按∶鹿茸咸温之品，舍肾奚归，功效虽宏，须脉沉细。相火衰弱者，始为相宜。若有火热者用之，何异抱薪救火？其角亦然，麋者更甚。夫麋冬至解角，则属阳，鹿夏至解角，则属阴，其性热，所以其功捷。大凡含血之物，肉易长，角难长，惟二茸不两月长大至一十二斤，其坚如石，生长神奇，莫过于此。且诸兽之角，终身不易，惟此种一年一易，盖其性热，生生不已，旧者未去，新者随之，气化脓密，孰能与京，诸贤盛述其功，良有以也。

雷公云∶凡使先以天灵盖作末，然后锯解鹿茸作片子，以好羊脂拌天灵盖末，涂之于鹿茸上，慢火炙之，令内外黄脆了，用鹿皮裹之，安室中一宿，其药魂归也。至明则以慢火焙之，令脆，方捣作末用之。每五两鹿茸，用羊脂三两，炙尽为度。又制法用黄柏，自然汁浸两日夜，漉出焙令干，捣漉免渴人也。鹿角使之，胜如麋角，其角要黄色紧重大好者，缘此鹿食灵草，所以异于众鹿也，其麋角顶根上有黄色毛，若金线，兼旁生小尖也，色苍白者上。

注干宁记云∶其鹿游龙相戏，乃生此异耳。采得角了，须金戴者，并长三寸，锯解之，以物盛，于急水中浸之一百日满，出用刀刮去粗皮一重，以物盛，水治令净。然后用酽醋煮七日，旋旋添醋，勿食少歇，成时不用煮火，只从子时至戌七日足，其角白色软如粉，即细捣作粉，却以无灰酒煮，其胶阴干了，重重研筛过用。

凡修事十两，以无灰酒一盏煎干为度也。孙真人云∶鹿肉解药毒，不可久服，盖服解毒草也。孟诜云∶主益气，不可以鼻嗅，其茸中有小白虫，视之不见，入人鼻必为虫颡，药不及也。

上一页：麝香
下一页：阿胶


阿胶 《雷公炮制药性解》

阿胶

味甘咸，性微温无毒，入肺肝肾三经。主风淫木旺，肢节痿疼，火盛金衰，喘嗽痰血，补劳伤疗崩带，滋肾安胎，益气止痢。明澈如水，质脆易断者真。山药为使，畏大黄，蛤粉炒成珠用。

按∶阿胶用黑驴皮造成，黑属水，专入肾，能克火，盖以制热则生风之义，故宜入肝。

且火得制则金亦无侵，故又宜入肺。夫东阿井系济水所生，性急下趋，清而且重，用之煎煮，搅

上一页：鹿茸
下一页：熊胆


熊胆 《雷公炮制药性解》

熊胆

味苦，性寒无毒，入胆经。主时气热盛，变为黄胆，小儿风痰壅寒，惊痫疳？，杀虫散毒，可敷恶疮及痔。入水分尘，如练不散者真，恶防己 地黄。

按∶熊胆入胆，从其类也，清火定惊之功，较胜诸胆。

雷公云∶凡收得后炼就器中安，每一斤熊胆，入生椒十四个，炼去滓，并椒入瓶中心，任用之。

上一页：阿胶
下一页：腽肭脐


腽肭脐 《雷公炮制药性解》

腽肭脐

味咸，性大热无毒，入脾命门二经。主助肾添精，补中益气，鬼气尸疰，梦与鬼交，宿血症结，心腹疼痛。置睡犬旁，惊狂跳走，入水不冰者真，酒浸一宿，纸裹于文火上炙脆，细锉捣用。

按∶肭脐咸热之品，本入命门补火，脾家所快者，肭热也，故亦入之。助阳之功，独甲群剂，今出登莱州，即海狗肾也。其状头似豕，尾似鱼，止生两足，价殊贵。类多伪者，须细辨之。

雷公云∶凡使先须细认其伪者，海中有兽号曰水乌龙，海人采得取肾，以充腽肭脐。入诸药中，修合恐有误，其物自殊有一对，其有两重薄皮裹丸核，其皮上自有肉黄毛。一穴三茎，收之器中，年年湿润如新，置于犬头上，其惊跳如狂，即是真也。须用酒浸一日，后以纸裹微微火上炙令香，细锉单捣也。

上一页：熊胆
下一页：狗肉


狗肉 《雷公炮制药性解》

狗肉

味咸酸，性热无毒，入命门经。主壮元阳，补绝伤，安五脏，益气力。其阴茎最助房事，及治妇人带漏十二疾，血主补阴辟邪。疗癫狗，忌蒜。

按∶狗亦咸热之品，命门之所由归也，助火最速，有热症者所以深戒。炙而食之，令人发渴不止。九月食之伤神，孕妇食之，生子缺唇且无声。丹溪曰∶人之虚，皆阴虚也，阴虚则阳必亢，用狗为补，宁不炽其火以甚其病也。世人信其补虚，以为指阳虚也。不知凡虚属阴，若果阳虚，死亡立至，仓扁复生，无能措手。岂此之能补乎？虽然，丹溪生平主意，只是滋阴，故有此论，而温补之功，诸家具道。当非虚语？惟命门脉弱，素无火症者，殊为相宜。不然则未获其功，先尝其祸矣。

上一页：腽肭脐
下一页：羊肉


羊肉 《雷公炮制药性解》

羊肉

味甘，性大热无毒，入脾肺二经。主虚劳寒冷，脑风大风，补脾益气，安心定惊。

按∶羊肉之甘，宜其归脾，于卦为兑，实属西方之金，故亦入肺脏。十剂云∶补可以去弱，人参羊肉之类是也。夫人参补气在中，羊肉补形在表凡补虚者，当分用之，不得概视也。

六月食之伤神，孕妇及水肿骨蒸疟疾，一切火症，咸宜忌之。

上一页：狗肉
下一页：黄牛肉


黄牛肉 《雷公炮制药性解》

黄牛肉

味甘，性平无毒，入脾经。主安中益气，健脾养胃，强骨壮筋。其乳，补虚弱，养心肺，润皮肤，解热毒，止消渴，滑大肠。脑治头风，胆主风痰。角腮，主赤白带及行血。

按∶牛肉色黄味甘属土，于卦为兑，故专入脾家，用之倒仓，诚有再造之功。然此为稼穑之资，不轻屠杀，其自死及有病老迈者，不惟无补，反能损人，市中多犯此弊，食者慎之。

上一页：羊肉
下一页：猪肉


猪肉 《雷公炮制药性解》

猪肉

味甘，性温无毒，入脾经。主补脾益气，然多食能动风痰。四蹄主挞伤下乳及诸疮，脏肠主内痔，肾主腰疼，肚能扶胃，肺能止嗽；心能定惊；舌能健脾；油可敷疮；脑治头脑鸣，膏能润肺利血脉，解风热。

按∶猪肉之甘，自宜入脾，遍身之用，各以类从。丹溪谓其热能生痰，痰多则气不升降，故

上一页：黄牛肉
下一页：蜂蜜


蜂蜜 《雷公炮制药性解》

蜂蜜

味甘，性平无毒，入脾肺二经。主益气补中，润燥解毒，祛邪定经，养脾气，除心烦，通便闭，解虚热，疗心疼，悦颜色，和百药，除众病。畏生葱，恶芫花，每斤炼至十二两半用，蜡主痢下诸疮。

按∶蜂蜜甘宜归脾，润宜归肺，其用最多。良有百花之精，且取人溺以酿之故也。七月勿食生蜜，令人暴下霍乱。

雷公云∶凡炼蜜一斤，只得十二两半，或一分是数。若火少火过，并不可用之也。

上一页：猪肉
下一页：牡蛎


牡蛎 《雷公炮制药性解》

牡蛎

味咸，性微寒无毒，入肾经。主遗泄带下，喉痹咳嗽，营卫虚热，去来不定，心胁下老痰痞积，宿血温疟，疮肿结核。贝母为使，喜甘草、牛膝、远志、蛇床、恶麻黄、吴茱萸、辛夷，火？微红，杵绝细用。

按∶牡蛎本是咸水结成，故专归肾部，软坚收敛之剂也。

雷公云∶有石牡蛎，头边皆大小甲沙石真似牡蛎，只是圆如龟壳。海牡蛎可用，只是丈夫服之，令人无髭。真牡蛎火？过，用？试之，随手走起者是也，？是万年琥珀。凡修事先用二十个，以东流水入盐一两，煮一伏时，后入火中烧退赤，入钵中研如粉用。

上一页：蜂蜜
下一页：珍珠


珍珠 《雷公炮制药性解》

珍珠

味无考，性寒无毒，入心经。主手足皮肤逆胪，镇心润颜，止渴坠痰，点目去膜，塞耳除聋，催生下死胎，又主小儿惊热风癫。须未经钻眼者，研细筛过，再研二万下方用。

按∶珍珠为水精所孕，专能制火，且其性镇重，心经之所由入也。研之不细，伤人脏腑，功未获奏，害已随之。

雷公云∶须取净新者，以绢袋盛之。然后用地榆、五加皮、五方草三味各四两，细锉了。

又三件药笼之，以浆水煮三日夜，勿令火歇，日满出之，用甘草汤洗之，令净，后于臼中捣令细，以绢罗重重筛过，却更研二万下用，凡使要不伤破钻透者，方可用。

上一页：牡蛎
下一页：石决明


石决明 《雷公炮制药性解》

石决明

味咸，性平无毒，入肝经。主风热青盲内障，骨蒸劳热，久服益精，九孔七孔者良。以面裹煨，磨去其外黑处并粗皮，捣细，于乳钵中再研细极，永忌山桃。

按∶石决明本水族也，宜足以生木而制阳光，故独入肝家，为眼科要药。命曰决明者，丹溪所谓以能而名也。

雷公云∶凡使先去上粗皮，用盐并东流水于大磁中，煮一伏时，漉出拭干，捣为末，研如粉，却入锅中，以东流水淘三度，日干，再研一万匝，入药服至十两，永不得食山桃，令人丧目。凡修事五两，以盐半分取，则第二度淘用地榆 五加皮 阿胶各十两。

上一页：珍珠
下一页：龟甲


龟甲 《雷公炮制药性解》

龟甲

味咸甘，性平无毒，入心脾肝三经。主阴虚不足，骨蒸劳热，症瘕疟？，五痔阴蚀，四肢重弱，血麻痹风疾，产前后痢疾，惊恚气心腹痛，伤寒劳复，肌体寒热欲死，小儿囟门不合，及头疮，女子赤白漏下，及阴痒。逐瘀血，续筋骨，催生益智。自败者更佳，酥炙用。龟尿、主耳聋久嗽、断疟。俱畏狗胆。恶沙参蜚蠊。

按∶龟甲禀壬癸之气而生，其补阴也甚捷，心主血，肝藏血，脾裹血，故并入之。骨蒸云云等症，靡非阴虚所致，用此主之，不亦宜哉？欲取其尿者，取龟置磁器中，以镜照之，既见镜中影，则淫发而失尿。另有一种夹蛇龟中心折者，不堪服食。生捣其肉，？敷蛇毒最良，败龟版及自死之龟，形肉渗烂，甲内性气俱全，故其功力较倍，今《本经》以卜师钻灼者为是，恐非，灼者不过烧炙焦黑而已，与生者何异？又何取久，特加败字，谆谆以示人耶。

上一页：石决明
下一页：鳖甲


鳖甲 《雷公炮制药性解》

鳖甲

味咸，性平无毒，入肺脾二经。主骨蒸劳嗽，积聚症瘕，息肉阴蚀痔疽，疮肿瘀血，催生堕胎，妇人五色漏下，九肋者佳。童便浸一宿，滤起酥炙用，其肉益肺补金，大凉血热。奇形异状者有大毒，误食者，以黄？吴蓝煎汤解之，俱恶理石矾。

按∶丹溪云∶鳖甲属金与土，肺脾之所以入也，须生取之，煮脱者不堪用。肉性大冷，过食伤脾，症瘕勿食，恐益其疾。孕妇勿食，恐短子项。同鸡食成瘕，同鸡子食能杀人同，同苋菜食生血鳖，同芥子食发恶疾，不可不慎。

雷公云∶凡使用要绿色九肋多裙，重七两者为佳，治痞破块消症定心药中用之。每个鳖甲。以六一泥固瓶子底待干，安甲于中，以物？起，用头醋下火煎之，尽三升醋为度，乃去裙并肋骨，方炙干，后入药中用。又治劳去热药中用，法似前，不用醋，须用童子小便，煮昼夜，小便一斗二升为度。后去裙留骨，于石臼中捣成粉子，以鸡？皮裹之，取东流水三两，斗

上一页：龟甲
下一页：蕲州乌蛇


蕲州乌蛇 《雷公炮制药性解》

蕲州乌蛇

味甘性平，有小毒，入脾肺二经。主诸风皮肤不仁，散瘾疹身体瘙痒，热毒风淫眉髭脱落，塞耳治聋，须辨真者佳。去头及皮鳞，带子锉碎，酒浸一宿，酥炙埋地一宿炙干用。

按∶乌蛇之用，专主去风以理皮肉之症，肺主皮毛，脾主肌肉，故两入之。色黑如漆，背有三棱，浑如剑脊，尾细尖长，性善不伤生命，都在芦丛中嗅其花气，亦乘南风而吸，虽至枯死，两目不陷，俨如生者，头有逆毛二寸一路，可长半分以来。头尾相对，称之重七钱至一两者为上，粗大者转重，力弥减也。

雷公云∶凡一切蛇，须认取雌雄及州土，蕲州乌蛇头上有逆毛二寸一路，可长半分以来，头尾相对，使之入药如神，只重一两以下，彼处得此多留进供。蛇腹下有白肠带子一条，可长一寸以来，即是雄也。采得去其头兼皮鳞带子，锉之，以苦酒浸之一宿，至明漉出，向柳木灰中焙之令干了，却以酥炙之，酥尽为度，炙干后于地上掘一坑，可深一尺以来，安蛇于中，一宿至明，再炙令干，任用，凡修事一切蛇，并去胆并上皮了，干湿须酒煮之，用之良。

上一页：鳖甲
下一页：白花蛇


白花蛇 《雷公炮制药性解》

白花蛇

味甘咸，性温有大毒，入肺肝二经。主肺风鼻塞，去瘾疹浮风，四肢不仁，骨节疼痛，口眼？斜，半身不遂，癞麻风，白癜风，髭眉脱落，鼻柱塌坏，鹤膝风筋骨拘挛。凡使须火烧一尺砖令通红，醋沃之使热气熏蒸，将蛇头尾各一尺，去净置砖上，以盆覆一宿，如此三过，去骨取肉用，亦以眼不陷者为真。

按∶白花蛇专主皮肤之风，肺主皮毛，肝为风水，故都入之。然服之者，瞑睡一昼夜方醒，善螫人，中足者，辄自断之，补养已痊。木接代步，不然令人死，其毒可知！然诸药不效者，独能引达成功，以其性窜，直领药力至于风处，所谓大毒之病，必用大毒之药以攻之是也。诸蛇鼻向下，惟此蛇鼻向上，背有方胜花纹，以此得名。愚谓凡用之，更须日日换酒，浸雷公云∶凡使用治风速于诸蛇，缘蛇性窜，即令引药至于有风疾处，故能治风。

上一页：蕲州乌蛇
下一页：虾蟆


虾蟆 《雷公炮制药性解》

虾蟆

味甘，性寒无毒，入脾经。主除邪气，破坚血，解结热，疗儿疳，贴痈肿，疗大伤。

凡使去皮及肠并爪，阴干，涂牛酥炙用。眉酥，主蛀牙恶疮疔肿，瘰？痔漏，助阳，其肋涂按∶虾蟆归脾，甘之故也，形状与蟾蜍相似，《本经》未尝分析。自陈藏器极口分殊。

以为虾蟆背有黑点，身小能跳接百虫，在陂泽间，举动极急。蟾蜍身大嘴黑，点多痱磊，不能跳，不解作声，行动迟缓，腹下有丹书八字者。然意其功用，无甚差别，想有牝牡之分，而种类之异也。

雷公云∶有多般勿误用，有黑虎，有？黄，有黄蛤，有蝼蝈，有蟾，其形各别。其虾蟆皮上腹下有斑点，脚短不鸣叫者是也。黑虎身小黑嘴，脚小，斑？黄斑色，前脚大，后腿有小尾子一条。黄蛤遍身黄色，腹下有脐带长五七分以来，所住处带下有自然汁出。蝼蝈即夜鸣，腰细口大，皮苍黑色。蟾即黄斑，头有肉角。凡使虾蟆先去皮并肠及爪子，阴干，然后涂酥炙，令干。每修事一个，用牛酥一分，炙尽为度。若使黑虎即和头尾皮，并阴干，酒浸三日，漉出焙干用之。

上一页：白花蛇
下一页：蝎


蝎 《雷公炮制药性解》

蝎

味甘辛，性平有毒，入肝经。主小儿风痫，手足抽掣，大人中风，口眼？斜，风痰耳聋，风毒瘾疹，出青州紧小者良。去盐土炙黄用。

按∶蝎之主疗，莫非风症，肝为巽风，宜独入之。喜螫人，甚者令人死，雄者螫人，痛在一处，取井泥敷之，稍温则易。雌者螫人，痛牵诸处。用瓦屋沟下流敷之，或不值天雨，可汲新水调用，如螫手足，竟以冷水浸之微暖即易。若余处不可用水浸者，则以冷水浸布贴之，小暖则易，观其喜寒若此则为大热之剂无疑。今诸书不载其性，惟日华子称其平。故姑录之，此即方书所称？螂者是也。

上一页：虾蟆
下一页：五灵脂


五灵脂 《雷公炮制药性解》

五灵脂

味甘，性温无毒，入心肝二经。主心腹冷气疼痛，肠风产后血晕，小儿疳疣。去目翳，辟疫气，解蛇毒。酒研飞炼，令去研石为佳，生者行血，炒者止血。

按∶五灵脂专主血症，心主血，肝藏血，故两入之，行气血最捷，勿宜过用以伤脏腑。

上一页：蝎
下一页：蜈蚣


蜈蚣 《雷公炮制药性解》

蜈蚣

味辛，性温有毒，不载经络。主小儿口噤，鬼疰蛊毒诸蛇毒，杀精物温疟，去三虫，心腹寒热结聚，去瘀血，堕胎。去头足慢火炙黄用，畏蛞蝓、蜒蚰、大蒜、鸡屎。

按∶蜈蚣最似百足虫。第百足虫足较细密，死而不僵，头上有白肉，面及尖嘴，其毒更甚，勿宜轻用。

雷公云∶凡使勿用千足虫，真似，只是头上有角肉，面并嘴尖。若误用者，腥臭气，入顶致死。凡使用蜈蚣，用柳木末放于器中，炒木末焦黑后，去木末，用竹刀刮去足用。

上一页：五灵脂
下一页：蜗牛


蜗牛 《雷公炮制药性解》

蜗牛

味咸性寒，有小毒，不载经络。主贼风口眼？斜，惊风筋脉拘挛，收大肠脱肛痔痛，消渴累疳。火炒过用。

按∶蜗牛之名，以头有角似牛也。夏月往往升高，涎尽即枯死，必用火炒者，诚欲去其寒醒酒渴，点痔疮。类分数种，功约相同，兹不多赘。

上一页：蜈蚣
下一页：白僵蚕


白僵蚕 《雷公炮制药性解》

白僵蚕

味咸辛，性微温，有小毒，入心肝脾肺四经。主风温口噤失音，疔毒风痰结滞，皮肤风动如虫行，小儿惊痫夜啼，女子崩中赤白，止阴痒，去三虫，灭黑点。米泔水浸去涎，炒去丝用。恶茯苓、茯神、萆？、桑螵蛸、桔梗、雄蚕蛾，性热，主固精强阳，交接不倦。

按∶丹溪云∶白僵蚕属火而有土与金水，心肝脾肺之所由入也。凡使须头番者力倍，蚕蛾亦然。

雷公云∶凡使先须以糯米泔浸一日，待蚕桑涎出如蜗牛涎浮水面上，然后漉出微火焙干，以

上一页：蜗牛
下一页：蝉蜕


蝉蜕 《雷公炮制药性解》

蝉蜕

味咸甘，性寒无毒，不载经络，主催生下胎衣，通乳汁，止夜啼惊痫，逐邪热，杀疳蛊，亦能止渴。

按∶蝉有五种，陈藏器辨之悉，今以形极大而声极高，一鸣而无所停断者，入药最良。

西川有一种蝉花，乃蝉在壳中不出，而化为花，自顶中生出，功用略同。故不另载。

上一页：白僵蚕
下一页：刺皮


刺皮 《雷公炮制药性解》

刺皮

味苦甘，性平有小毒，不载经络，主五痔肠风泻血，翻胃鼻衄，腹痛，积疝阴肿痛。酒煮熬用，畏桔梗、门冬。

按∶？亦有数种，惟苍白色脚似猪蹄者佳，此外并不宜用，其骨切忌入口，令人消瘦。

上一页：蝉蜕
下一页：土鳖虫


土鳖虫 《雷公炮制药性解》

土鳖虫

味咸，性寒有毒，入心肝脾三经。主留血壅瘀，心腹寒热洗洗，祛坚积症瘕、下乳通经。

一名？虫，畏屋游，皂角、菖蒲。

按∶土鳖专主血症，心主血，肝藏血，脾裹血，故三入之。今跌打损伤者，往往主此，或不效则加而用之。殊不知有瘀血作疼者，诚为要药；倘无瘀血，而其伤在筋骨脏腑之间，法当和补。愚者不察，久服弗已，其流祸可胜数耶。

上一页：刺皮
下一页：蜣螂


蜣螂 《雷公炮制药性解》

蜣螂

味咸酸，性寒有小毒，不载经络。主小儿惊风螈？，大人癫狂疰忤，破血堕胎，通肠治胀。又主疔恶诸疮，出箭头入肉。去足翅火炙，勿置水中，令人吐，畏羊肉、羊角。

按∶《庄子》云∶蜣螂之智，在于转丸，宜其皮血通肠之功矣。惊狂皆属炎，亦赖之以泄其

上一页：土鳖虫
下一页：斑蝥


斑蝥 《雷公炮制药性解》

斑蝥

味辛咸，性寒有大毒，不载经络。主寒热鬼疰，虫毒鼠漏，疥癣恶疮，疽蚀死肌，破石癃血积，利水道堕胎。凡使去足翅，拌糯米炒，米黄为度，马刀为使，畏巴豆、丹参、空青，恶曾青，豆花。

按∶斑蝥入腹，有开山凿岭之势，最称猛烈，故辄致腹痛不可忍。余见里中一壮年患痞疾，服斑蝥数剂，初则大泻不止，烦闷欲绝，断则二便来红，三日而死。自非百药不效之病，不

上一页：蜣螂
下一页：穿山甲


穿山甲 《雷公炮制药性解》

穿山甲

味甘咸，性微寒有毒，不载经络。主五邪惊悸，妇人鬼魅悲伤，山岚瘴疟，恶疮疥癣，蚁漏痔漏，亦能去风，炙黄用。

按∶穿山甲形似鲤鱼，有四足，能陆能水，山岸间开鳞甲如死，令蚁入中，闭而入水，开甲蚁浮水面，于是食之，故主蚁漏，其性喜穿山。是以名之。故其用亦主溃痈疽，通血脉，及治吹乳疼痛。

上一页：斑蝥
下一页：鲫鱼


鲫鱼 《雷公炮制药性解》

鲫鱼

味甘，性温无毒，入脾胃二经。主温胃健脾进饮食，补虚羸，疗肠？，水谷不调，肠风血瘀，烧灰可敷诸疮。其子，调中益肝气，恶猪肉，雉、沙糖。

按∶鲫鱼甘温之品，且是土所化成，其入脾胃宜矣。《集要杂录》云∶诸鱼属火，惟鲫鱼属土，而有调胃入肠之功，然多食亦能动火。

上一页：穿山甲
下一页：鲤鱼


鲤鱼 《雷公炮制药性解》

鲤鱼

味甘，性平无毒，入脾肺肝三经。主咳逆气喘上气，水肿脚满，黄胆烦渴，安胎，妊娠身肿，冷气？癖，气块横关伏梁。胆，点眼去翳，滴耳除聋，涂小儿热肿。血涂小儿丹毒及疮。脂，主小儿痫疾惊悸。鳞，烧灰酒服，破产妇滞血。肠，主小儿肌疮瘰？，取虫。骨，主阴蚀，赤白带下，齿，主癃闭石淋。皮，主瘾疹恶疮，忌猪肝、天麦门。

按∶鲤鱼之甘，本入脾家，土能生金，金能制木，故亦入肺肝二经。《衍义》曰∶鲤鱼至阴之物也。故其鳞三十六，阴极则阳复，所以有鱼热中之故。叔和曰∶热即生风，故食之多发风热。诸家并不论及，惟日华子云∶鲤鱼凉恐无是理，万一风症，更使食鱼，则是贻祸无穷矣！烟熏者损目，天行病后食之，再发必死。

上一页：鲫鱼
下一页：乌贼骨


乌贼骨 《雷公炮制药性解》

乌贼骨

味咸，性微温，有小毒，入肾经。主崩漏赤白带下，经闭阴蚀肿痛，除目翳止泪，理金疮止血，治惊气入腹，腹痛环脐，阴茎因寒肿，疮多脓汁，寒热症瘕。久服令人有子，恶白蔹，白芨、附子。

按∶乌贼之咸，宜归水脏，治病有殊效。今用之者鲜，夫亦未达其功欤。

雷公云∶凡使勿用沙鱼骨，缘真相似，只是上纹横，不入药中用。凡使要上纹顺，以血沾作水浸，并煮一伏时了，漉出于屋下掘一地穴，可盛得前拌为贼鱼骨多少，先烧坑子去炭灰，盛药一宿，至明取出，用之其效倍多。

上一页：鲤鱼
下一页：鳗鲡鱼


鳗鲡鱼 《雷公炮制药性解》

鳗鲡鱼

味甘性平，有微毒，不载经络。主虚劳不足，阳事衰微，传尸鬼疰，蛊毒诸虫，妇人阴疮虫痒带下，皮肤恶疮，疳？痔漏，腰背间风寒湿痹，诸般草石药毒，香港脚？疡风，白剥风。

肉烧室内，可辟蚊虫，骨置厢中，能除衣蠹。

按∶鳗鲡虽有小毒，而功甚溥，或言是蛟蜃之类，未可尽信。今据稽神录载主疗传尸甚奇，信亦非常物也。五色全者，其功最胜，然罕能得尔。

上一页：乌贼骨
下一页：鳝鱼


鳝鱼 《雷公炮制药性解》

鳝鱼

味甘，性大温无毒，入脾经。主产后淋沥，血气不调，腹中冷气肠鸣，及湿痹气，又主补脾益气。血堪涂癣。

按∶鳝鱼甘温之品，脾所快也，宜专入之。生于泥窟，其性善蛰，过夏方出，则为阴类可知雷公云∶凡鱼头有白色如连珠及腹中无胆者，头中无腮者，并杀人。注不可合鸬？肉食之，鲫鱼不可合鹿雉肉食之，鳅鳝不可合白犬血食之，鲤鱼子不可合猪肝食之，鲫鱼亦尔，青鱼？不可生胡荽及生葵并麦酱食之。虾无须及腹中通黑及煮之反白者，皆不可食。生虾不可合鸡肉食之，亦损人。

上一页：鳗鲡鱼
下一页：蟹


蟹 《雷公炮制药性解》

蟹

味咸性寒，有微毒，不载经络。主散血破结，益气养筋，除胸热烦闷，捣涂漆疮。爪，专主破血堕胎，恶柿子。

按∶蟹者解也，故其用主散不主敛。过食令人伤脾吐泻，风疾食之再发，孕妇食之横生，状

上一页：鳝鱼


说明

欢迎浏览“《雷公炮制药性解》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《雷公炮制药性解》”手册】