《雷公炮炙论》序 《雷公炮炙论》

《雷公炮炙论》序

若夫世人使药，岂知自有君臣。既辨君臣，宁分相制。只如？毛（今盐草也）沾溺，立销班肿之毒；象胆挥粘，乃知药有情异。？鱼插树，立便干枯；用狗涂之（以犬胆灌之，插鱼处立如故也），却当荣盛。无名（无名异形似玉柳石，又如锻石，味别）止楚，截指而似去甲毛；圣石开盲，明目而如云离日。当归止血、破血，头尾效各不同（头止血，尾破血）；蕤子熟生，足睡不眠立据。弊？淡卤（常使者甑中？，能淡盐味），如酒沾交（今蜜枳缴枝，又云交加枝）。铁遇神砂，如泥似粉；石经鹤粪，化作尘飞；？见橘，花似髓。断弦折剑，遇鸾血而如初（以鸾血炼作胶，粘折处，铁物永不断）；海竭江枯，投游波燕子是也。而立泛。

令铅拒火，须仗修天（今呼为补天石）；如要形坚，岂忘紫背（有紫背天葵，如常食葵菜，只是背紫面青，能坚铅形）；留砒住鼎，全赖宗心（别有宗心草，今呼石竹，不是食者棕恐误。

其草出？州，生处多虫兽）。雌得芹花（其草名为立起，其形如芍药，花色青，可长三尺以来，叶上黄班色，味苦涩，堪用，煮雌黄立住火），立便成庚；？遇赤须（其草名赤须，今呼为虎须草是，用煮？砂即生火验），水留金鼎。水中生火，非KT？髓而莫能（海中有兽，名曰KT，以髓入在油中，其油粘水，水中火生，不可救之。用酒喷之即？。勿于屋下收）；长齿生牙，赖雄鼠之骨末（其齿若折，年多不生者，取雄鼠脊骨作末，揩折处，齿立生如故）。

发眉堕落，涂半夏而立生（眉发堕落者，以生半夏茎炼之取涎，涂发落处立生）；目辟眼KT？，（有五花而自正。五加皮是也。其叶有雄雌，三叶为雄，五叶为雌，须使五叶者，作末酒浸饮之，其目KT？者正）。脚生肉？，？系菪根（脚有肉？者，取莨菪根于？带上系之，感应永不痛）；囊皱旋多，夜煎竹木（多小便者，夜煎萆？一件服之，永不夜起也）。体寒腹大，全赖鸬？（若患腹大如鼓，米饮调鸬？末服，立枯如故也）；血泛经过，饮调瓜子（甜瓜子内仁捣作末，去油，饮调服之，立绝）。咳逆数数，酒服熟雄（天雄炮过，以酒调一钱匕服，立定也）；遍体疹风，冷调生侧（附子旁生者曰侧子，作末冷酒服，立瘥也）。肠虚泻痢，须假草零（捣五倍子作末，以熟水下之，立止也）；久渴心烦，宜投竹沥。除症去块，全仗硝（硝即？砂、硝石二味，于乳钵中研作粉，同？了，酒服，神效也）；益食加觞，须煎芦朴（不食者，并饮酒少者，煎逆水芦根并浓朴二味汤服）。强筋健骨，须是苁鳝（苁蓉并鳝鱼二味，作末，以黄精汁丸服之，可力倍常十也，出《干宁记》宰）；驻色延年，精蒸神锦（出颜色，服黄精自然汁，拌细研神锦，于柳木甑中蒸七日了，以木蜜丸服，颜貌可如幼女之容色也）。

知疮所在，口点阴胶（阴胶即是甑中气垢，少许于口中，即知脏腑所起，直彻至住处知痛，足可医也）；产后肌浮，甘皮酒服（产后肌浮，酒服甘皮立愈）。口疮舌坼，立愈黄苏（口疮舌坼，以根黄涂苏炙作末，含之立瘥）。脑痛欲亡，鼻投硝末（头痛者，以硝石作末纳鼻中，立止）；心痛欲死，速觅延胡（以延胡索作散，酒服之，立愈也）。如斯百种，是药之功。某忝遇明时，谬看医理；虽寻圣法，难可穷微。略陈药饵之功能，岂溺仙人之要术？其制药炮、熬、煮、炙，不能记年月哉！欲审元由，须看海集。某不量短见，直录炮、熬、煮、炙，列药制方。

下一页：朱砂
原始资料来源互联网，中医世家网站整理。


朱砂 《雷公炮炙论》

朱砂

雷公云∶凡使，宜须细认取，诸般尚有百等，不可一一论之。有妙硫砂，如拳许大，或重一镒，有十四面，面如镜，若遇阴沉天雨，即镜面上有红浆汁出；有梅柏砂，如梅子许大，夜有光生，照见一室；有白庭砂，如帝珠子许大，面上有小星现；有神座砂，又有金座砂、玉座砂，不经丹灶，服之而自延寿命；次有白金砂、澄水砂、阴成砂、辰锦砂、芙蓉砂、镜面砂、箭旋砂、曹末砂、土砂、金星砂、平面砂、神末砂，以上不可一一细述夫修事朱砂，先于一静室内焚香斋沐，然后取砂，以香水浴过了，拭干，即碎捣之，后向钵中更研三伏时；竟，取一瓷锅子，着研了砂于内，用甘草、紫背天葵、五方草各锉之，着砂上下，以东流水煮，亦三伏时，勿令水火缺失；时候满，去三件草，又以东流水淘令净，干晒，又研如粉；用小瓷瓶子盛，又入青芝草、山须草半两盖之，下十斤火？，从巳至子时方歇，候冷，再研似粉。

如要服，则入熬蜜，丸如细麻子许大，空腹服一丸。如要入药中用，则依此法。

凡？，自然住火。

每五两朱砂，用甘草二两、紫背天葵一镒、五方草自然汁一镒，若东流水，取足。

上一页：《雷公炮炙论》序
下一页：云母


云母 《雷公炮炙论》

云母

雷公云∶凡使，色黄黑者，浓而顽；赤色者，经妇人手把者，并不中用。须要光莹如冰色者为上。

凡修事一斤，先用小地胆草、紫背天葵、生甘草、地黄汁各一镒，干者细锉，湿者取汁；了，于瓷锅中安云母并诸药了，下天池水三镒，着火煮七日夜，水火勿令失度，其云母自然成碧玉浆在锅底，却，以天池水猛投其中，将物搅之，浮如蜗涎者即去之；如此三度，淘净了，取沉香一两，捣作末，以天池水煎沉香汤三升已来，分为三度；再淘云母浆了，日中晒，任用之。

上一页：朱砂
下一页：钟乳


钟乳 《雷公炮炙论》

钟乳

雷公云∶凡使，勿用头粗浓并尾大者，为孔公石，不用。色黑及经大火惊过，并久在地上收者，曾经药物制者，并不得用。须要鲜明、薄而有光润者，似鹅翎筒子为上，有长五、六寸者。

凡修事法∶以五香水煮过一伏时，然后漉出；又别用甘草、紫背天葵汁渍，再煮一伏时。凡八两钟乳，用沉香、零陵、藿香、甘松、白茅等各一两，以水先煮过一度了，第二度方用甘草等二味各二两再煮；了，漉出，拭干，缓火焙之；然后入臼，杵如粉，筛过，却，入钵中，令有力少壮者三、两人，不住研三日夜勿歇；然后用水飞，澄了，以绢笼之，于日中晒令干；又入钵中研二万遍后，以瓷合子收贮用之。

上一页：云母
下一页：白矾


白矾 《雷公炮炙论》

白矾

雷公云∶凡使，须以瓷瓶盛，于火中？令内外通赤，用钳揭起盖，旋安石蜂窠于赤瓶子中，烧蜂窠尽为度；将钳夹出，放冷，敲碎，入钵中研如粉后，于屋下掘一坑，可深五寸，却，以纸裹，留坑中一宿，取出，再研。

每修事十两，用石蜂窠六两，尽为度。

又云∶凡使，要光明如水精，酸、咸、涩味全者，研如粉，于瓷瓶中盛。其瓶盛得三升已来，以六一泥泥，于火畔炙之令干；置研了白矾于瓶内，用五方草、紫背天葵二味自然汁各一镒，旋旋添白矾于中，下火逼令药汁干；用盖子并瓶口，更以泥泥上，下用火一百斤；从巳至未，去火，取白矾瓶出，放冷，敲破，取白矾，捣细，研如轻粉，方用之。

若经大火一？，色如银，自然伏火，铢累不失。

上一页：钟乳
下一页：硝石


硝石 《雷公炮炙论》

硝石

雷公云∶凡使，先研如粉，以瓷瓶子于五斤火中？令通赤；用鸡肠菜、柏子仁和作一处，分丸如小帝珠子许，待瓶子赤时，投硝石于瓶子内，帝珠子尽为度。其硝石自然伏每四两硝石，用鸡肠菜、柏子仁共十五个。

上一页：白矾
下一页：芒硝


芒硝 《雷公炮炙论》

芒硝

雷公云∶凡使，先以水飞过，用五重纸滴过，去脚，于铛中干之，方入乳钵，研如粉任用。

芒硝是朴硝中炼出，形似麦芒者，号曰芒硝。

上一页：硝石
下一页：滑石


滑石 《雷公炮炙论》

滑石

雷公云∶凡使，有多般，勿误使之。有白滑石、绿滑石、乌滑石、冷滑石、黄滑石。其白滑石如方解石，色白，于石上画有白腻纹，方使得；滑石绿者，性寒，有毒，不入药中用；乌滑石似？色，画石上有青白腻纹，入用妙也；黄滑石色似金，颗颗圆，画石上有青黑色者，勿用，杀人；冷滑石青苍色，画石上作白腻纹，亦勿用。若滑石色似冰，白青色，画石上有白腻纹者，真也。

凡使，先以刀刮研如粉，以牡丹皮同煮一伏时；出，去牡丹皮，取滑石，却用东流水淘过，于日中晒干方用。

上一页：芒硝
下一页：曾青


曾青 《雷公炮炙论》

曾青

雷公云∶凡使，勿用夹石及铜青。

若修事一两，要紫背天葵、甘草、青芝草三件，干、湿各一镒，并细锉，放于一瓷埚内，将曾青于中，以东流水二镒并诸药等，缓缓煮之，五昼夜，勿令水火失；时足取出，以东流水浴过，却，入乳钵中研如粉用。

上一页：滑石
下一页：太一禹余粮


太一禹余粮 《雷公炮炙论》

太一禹余粮

雷公云∶凡使，勿误用石中黄并卵石黄，此二名石真似太一禹余粮也。其石中黄向里赤黑黄，味淡微？。卵石黄味酸，个个如卵，内有子一块，不堪用也。若误饵之，令人肠干。

太一禹余粮，看即如石，轻敲便碎，可如粉也；兼重重如叶子雌黄，此能益脾，安脏气。

凡修事四两，先用黑豆五合，黄精五合，水二斗，煮取五升；置于瓷埚中，下太一禹余粮，着火煮，旋添，汁尽为度；其药气自然香如新米，捣了，又研一万杵方用。

上一页：曾青
下一页：黄石脂


黄石脂 《雷公炮炙论》

黄石脂

雷公云∶凡使，须研如粉，用新汲水投于器中，搅不住手，了，倾作一盆，如此飞过三度，澄者去之，取飞过者，任入药中使用。

服之，不问多少，不得食卵味。

上一页：太一禹余粮
下一页：黄精


黄精 《雷公炮炙论》

黄精

雷公云∶凡使，勿用钩吻，真似黄精，只是叶有毛钩子二个，是别认处。若误服，害人。

黄精叶似竹叶。

凡采得，以溪水洗净后，蒸，从巳至子，刀薄切，曝干用。

上一页：黄石脂
下一页：菖蒲


菖蒲 《雷公炮炙论》

菖蒲

雷公云∶凡使，勿用泥菖、夏菖，其二件相似，如竹根鞭，形黑、气秽、味腥，不堪用。凡使，采石上生者，根条嫩黄、紧硬、节稠、长一寸有九节者，是真也。

凡采得后，用铜刀刮上黄黑硬节皮一重了，用嫩桑枝条相拌蒸，出，曝干，去桑条，锉用。

上一页：黄精
下一页：人参


人参 《雷公炮炙论》

人参

雷公云∶凡使，要肥大，块如鸡腿并似人形者。

凡采得，阴干，去四边芦头并黑者，锉入药中。

夏中少使，发心？之患也。

上一页：菖蒲
下一页：天门冬


天门冬 《雷公炮炙论》

天门冬

雷公云∶凡使，采得了，去上皮一重，便劈破，去心。用柳木甑烧柳木柴蒸一伏时，洒酒令遍，更添火蒸；出，曝，去地二尺已来作小架，上铺天门叶，将蒸了天门冬摊令干用。

上一页：人参
下一页：甘草


甘草 《雷公炮炙论》

甘草

雷公云∶凡使，须去头、尾尖处。其头、尾吐人。

凡修事，每斤皆长三寸锉，劈破作六、七片，使瓷器中盛，用酒浸蒸，从巳至午，出，曝干，细锉。

使一斤，用酥七两涂上，炙酥尽为度。

又，先炮令内外赤黄用良。

上一页：天门冬
下一页：干地黄


干地黄 《雷公炮炙论》

干地黄

雷公云∶凡使，采生地黄，去白皮，瓷埚上柳木甑蒸之，摊令气歇，拌酒再蒸，又出令干。

勿令犯铜、铁器，令人肾消，并白髭发，男损荣，女损卫也。

上一页：甘草
下一页：菟丝子


菟丝子 《雷公炮炙论》

菟丝子

雷公云∶凡使，勿用天碧草子，其样真相似，只是天碧草子味酸涩并粘，不入药用。其菟丝子禀中和凝正阳气受结，偏补人卫气，助人筋脉，一茎从树感枝成，又从中春上阳结实，其气大小，受七镒二两。

凡修事，全采得，出粗薄壳，了，用苦酒浸二日，漉出，用黄精自然汁浸一宿，至明，微用火煎至干，入臼中，热烧铁杵，一去三千余杵，成粉用。

苦酒并黄精自然汁与菟丝子相对用之。

上一页：干地黄
下一页：牛膝


牛膝 《雷公炮炙论》

牛膝

雷公云∶凡使，去头并尘土，了，用黄精自然汁浸一宿，漉出，细锉，焙干用之。

上一页：菟丝子
下一页：葳蕤


葳蕤 《雷公炮炙论》

葳蕤

雷公云∶凡使，勿用钩吻并黄精，其二物相似葳蕤，只是不同，有误疾人。葳蕤节上有毛，茎斑，叶尖处有小黄点。

凡修事，采得，先用竹刀刮上节皮，了，洗净，却，以蜜水浸一宿，蒸，了，焙干用。

上一页：牛膝
下一页：防葵


防葵 《雷公炮炙论》

防葵

雷公云∶凡使，勿误用野狼毒，缘真似防葵，而验之有异，效又不同，切须审之，恐误疾人。其防葵在蔡州沙土中生，采得二十日便？，用之唯轻为妙。

凡欲使，先须拣去？末，后用甘草汤浸一宿，漉出，曝干，用黄精自然汁一、二升拌，了，土器中炒令黄精汁尽。

上一页：葳蕤
下一页：柴胡


柴胡 《雷公炮炙论》

柴胡

雷公云∶凡使，茎长软、皮赤、黄髭须。出在平州平县，即今银州银县也。西畔生处，多有白鹤、绿鹤于此翔处，是柴胡香直上云间，若有过往闻者，皆气爽。

凡采得后，去髭并头，用银刀削上赤薄皮少许，却，以粗布拭了，细锉用之。

勿令犯火，立便无效也。

上一页：防葵
下一页：独活


独活 《雷公炮炙论》

独活

雷公云∶凡使，采得后，细锉，拌淫羊藿，？二日后，曝干，去淫羊藿用。免烦人心。

上一页：柴胡
下一页：升麻


升麻 《雷公炮炙论》

升麻

雷公云∶凡使，采得了，刀刮上粗皮一重了，用黄精自然汁浸一宿，出，曝干，细锉，蒸，了，曝干用之。

上一页：独活
下一页：车前草


车前草 《雷公炮炙论》

车前草

雷公云∶凡使，须一窠有九叶，内有蕊茎，可长一尺二寸者。和蕊、叶、根，去土了，称有一镒者，力全，堪用。使叶，勿使蕊茎。

夫使叶，锉，于新瓦上摊干用之。

上一页：升麻
下一页：木香


木香 《雷公炮炙论》

木香

雷公云∶凡使，其香是芦蔓根条，左盘旋。采得二十九日，方硬如朽骨，硬碎。其有芦头丁盖子色青者，是木香神也。

上一页：车前草
下一页：薯蓣


薯蓣 《雷公炮炙论》

薯蓣

雷公云∶凡使，勿用平田生二、三纪内者，要经十纪者，山中生，皮赤，四面有髭生者妙。

若采得，用铜刀削去上赤皮，洗去涎，蒸用。

上一页：木香
下一页：薏苡仁


薏苡仁 《雷公炮炙论》

薏苡仁

雷公云∶凡使，勿用？米，颗大无味。其？米，时人呼为粳？是也。若薏苡仁，颗小、色青、味甘，咬着黏人齿。

夫用一两，以糯米二两同熬，令糯米熟，去糯米取使。

若更以盐汤煮过，别是一般修制，亦得。

上一页：薯蓣
下一页：泽泻


泽泻 《雷公炮炙论》

泽泻

雷公云∶凡使，不计多少，细锉，酒浸一宿，漉出，曝干，任用也。

上一页：薏苡仁
下一页：远志


远志 《雷公炮炙论》

远志

雷公云∶远志凡使，先须去心，若不去心，服之令人闷。去心了，用熟甘草汤浸一宿，漉出，曝干用之也。

上一页：泽泻
下一页：龙胆


龙胆 《雷公炮炙论》

龙胆

雷公云∶凡使，采得后，阴干。欲使时，用铜刀切去髭、土、头，了，锉，于甘草汤中浸一宿，至明漉出，曝干用。

勿空腹饵之，令人溺不禁。

上一页：远志
下一页：细辛


细辛 《雷公炮炙论》

细辛

雷公云∶凡使，一一拣去双叶，服之害人。须去头、土，了，用瓜水浸一宿，至明漉出，曝干用之。

上一页：龙胆
下一页：石斛


石斛 《雷公炮炙论》

石斛

雷公云∶凡使，先去头、土，了，用酒浸一宿，漉出，于日中曝干，却，用酥蒸，从巳至酉，却，徐徐焙干用。

石斛锁涎，涩丈夫元气。如斯修事，服满一镒，永无骨痛。

上一页：细辛
下一页：巴戟天


巴戟天 《雷公炮炙论》

巴戟天

雷公云∶凡使，须用枸杞子汤浸一宿，待稍软，漉出，却，用酒浸一伏时，又漉出，用菊花同熬，令焦黄，去菊花，用布拭令干用。

上一页：石斛
下一页：黄连


黄连 《雷公炮炙论》

黄连

雷公云∶凡使，以布拭上肉毛，然后用浆水浸二伏时，漉出，于柳木火中焙干用。

若服此药得十两，不得食猪肉；若服至三年，不得食猪肉一生也。

上一页：巴戟天
下一页：络石


络石 《雷公炮炙论》

络石

雷公云∶凡采得后，用粗布揩叶上、茎蔓上毛，了，用熟甘草水浸一伏时，出，切，日干任用。

上一页：黄连
下一页：蒺藜子


蒺藜子 《雷公炮炙论》

蒺藜子

雷公云∶凡使，采后，净拣择了，蒸，从午至酉，出，日干，于木臼中，舂令皮上刺尽，用酒拌，再蒸，从午至酉，出，日干用。

上一页：络石
下一页：黄


黄 《雷公炮炙论》

黄

雷公云∶凡使，勿用木耆草，真相似，只是生时叶短并根横。

凡修事，先须去头上皱皮，了，蒸半日，出，后用手擘令细，于槐砧上锉用。

上一页：蒺藜子
下一页：肉苁蓉


肉苁蓉 《雷公炮炙论》

肉苁蓉

雷公云∶凡使，先须用清酒浸一宿，至明，以棕刷刷去沙土、浮甲尽，劈破中心，去白膜一重，如竹丝草样是，此偏隔人心前气不散，令人上气不出。

凡使用，先须酒浸，并刷草了，却，蒸，从午至酉，出，又用酥炙得所。

上一页：黄
下一页：蒲黄


蒲黄 《雷公炮炙论》

蒲黄

雷公云∶凡使，勿用松黄并黄蒿。其二件全似，只是味？及吐人。

凡欲使蒲黄，须隔三重纸焙令色黄，蒸半日，却，焙令干用之妙。

上一页：肉苁蓉
下一页：续断


续断 《雷公炮炙论》

续断

雷公云∶凡使，勿用草茆根，缘真似续断，若误用，服之令人筋软。

凡采得后，横切，锉之，又去向里硬筋，了，用酒浸一伏时，焙干用。

上一页：蒲黄
下一页：漏芦


漏芦 《雷公炮炙论》

漏芦

雷公云∶凡使，勿用独漏，缘似漏芦，只是味苦、酸。误服，令人吐不止，须细验。

夫使漏芦，细锉，拌生甘草相对蒸，从巳至申，去甘草，净拣用。

上一页：续断
下一页：营实


营实 《雷公炮炙论》

营实

雷公云∶今蔷薇也。

凡采得，去根，并用粗布拭黄毛，了，用刀于槐砧上细锉，用浆水拌令湿，蒸一宿至明，出，日干用。

上一页：漏芦
下一页：茜根


茜根 《雷公炮炙论》

茜根

雷公云∶凡使，勿用赤柳草根，真似茜根，只是味酸涩，不入药中用。若服，令人患内障眼，速服甘草水解之，即毒瓦斯散。

凡使茜根，用铜刀于槐砧上锉，日干。

勿犯铁并铅。

上一页：营实
下一页：飞廉


飞廉 《雷公炮炙论》

飞廉

雷公云∶凡使，勿用赤脂蔓，与飞廉形状相似，只赤脂蔓见酒，色使如血，色可表之。

凡修事，先刮去粗皮，了，杵，用苦酒拌之一夜，至明漉出，日干，细杵用之。

上一页：茜根
下一页：五味子


五味子 《雷公炮炙论》

五味子

雷公云∶凡小颗、皮皱泡者，有白扑盐霜一重，其味酸、咸、苦、辛、甘，味全者，真也。

凡用，以铜刀劈作两片，用蜜浸蒸，从巳至申，却，以浆水浸一宿，焙干用。

上一页：飞廉
下一页：大泽兰


大泽兰 《雷公炮炙论》

大泽兰

雷公云∶凡使，须要识别雄、雌，其形不同。大泽兰形叶皆圆，根青黄，能生血、调气、养荣合；小泽兰迥别，采得后，看，叶上斑，根须尖，此药能破血，通久积。

凡修事大泽兰，须细锉之，用绢袋盛，悬于屋南畔角上，令干用。

上一页：五味子
下一页：蛇床子


蛇床子 《雷公炮炙论》

蛇床子

雷公云∶凡使，须用浓兰汁、并百部草根自然汁二味，同浸三伏时，漉出，日干。却，用生地黄汁相拌蒸，从午至亥，日干用。

此药只令阳气盛数，号曰鬼考也。

上一页：大泽兰
下一页：茵陈蒿


茵陈蒿 《雷公炮炙论》

茵陈蒿

雷公云∶凡使，须用叶有八角者。

凡修事，采得，阴干，去根，细锉用。

勿令犯火。

上一页：蛇床子
下一页：杜若


杜若 《雷公炮炙论》

杜若

雷公云∶凡使，勿用鸭喋草根，真相似，只是味、效不同。

凡修事，采得后，刀刮上黄赤皮，了，细锉，用二、三重绢作袋盛，阴干。临使，以蜜浸一夜，至明漉出用。

上一页：茵陈蒿
下一页：徐长卿


徐长卿 《雷公炮炙论》

徐长卿

雷公云∶凡采得，粗杵，拌少蜜令遍，用瓷器盛，蒸三伏时，日干用。

上一页：杜若
下一页：云实


云实 《雷公炮炙论》

云实

雷公云∶凡使，采得后，粗捣，相对拌浑颗豫实，蒸一日后，出，用。

上一页：徐长卿
下一页：王不留行


王不留行 《雷公炮炙论》

王不留行

雷公云∶凡采得，拌浑蒸，从巳至未，出，却，下浆水浸一宿，至明出，焙干用之。

上一页：云实
下一页：鬼督邮


鬼督邮 《雷公炮炙论》

鬼督邮

雷公云∶凡采，并细锉，了，捣，用生甘草水煮一伏时，漉出用也。

上一页：王不留行
下一页：白花藤


白花藤 《雷公炮炙论》

白花藤

雷公云∶凡使，勿用菜花藤，缘真似白花藤，只是味不同，菜花藤酸涩，不堪用。其白花藤味甘香。

凡采得后，去根，细锉，阴干用之。

上一页：鬼督邮
下一页：紫桂


紫桂 《雷公炮炙论》

紫桂

雷公云∶凡使，勿薄者，要紫色、浓者，去上粗皮，取心中味辛者使。每斤大浓紫桂，只取得五两。取有味浓处，生用；如末用，即用重密熟绢并纸裹，勿令犯风。其州土只有桂草，元无桂心。用桂草煮丹阳木皮，遂成桂心。

凡使，即单捣用之。

上一页：白花藤
下一页：槐实


槐实 《雷公炮炙论》

槐实

雷公云∶凡采得后，去单子并五子者，只取两子、三子者。

凡使，用铜锤捶之令破，用乌牛乳浸一宿，蒸过用。

上一页：紫桂
下一页：枸杞根


枸杞根 《雷公炮炙论》

枸杞根

雷公云∶凡使根，掘得后，使东流水浸，以物刷上土，了，然后待干，破去心，用熟甘草汤浸一宿，然后焙干用。

其根若似物命形状者上。

春食叶，夏食子，秋、冬食根并子也。

上一页：槐实
下一页：柏子仁


柏子仁 《雷公炮炙论》

柏子仁

雷公云∶凡使，先以酒浸一宿，至明漉出，晒干，却，用黄精自然汁于日中煎，手不住搅。若天久阴，即于铛中着水，用瓶器盛柏子仁，着火缓缓煮成煎为度。

每煎三两柏子仁，用酒五两，浸干为度。

上一页：枸杞根
下一页：侧柏叶


侧柏叶 《雷公炮炙论》

侧柏叶

雷公云∶凡使，勿用花柏叶并丛柏叶。有子圆叶，其有子圆叶成片，如大片云母，叶叶皆侧，叶上有微赤毛。若花柏叶，其树浓叶成朵，无子；丛柏叶，其树绿色，不入药中用。

黄精自然汁浸了，焙干，又浸又焙，待黄精汁干尽，然后用之。

如修事一斤，用黄精自然汁十二两。

上一页：柏子仁
下一页：茯苓


茯苓 《雷公炮炙论》

茯苓

雷公云∶凡采得后，去皮、心、神，了，捣令细，于水盆中搅令浊，浮者去之，是茯苓筋，若误服之，令人眼中童子并黑睛点小，兼盲目，甚记之。

上一页：侧柏叶
下一页：琥珀


琥珀 《雷公炮炙论》

琥珀

雷公云∶凡用，红松脂、石珀、水珀、花珀、物象珀、？珀、琥珀。红松脂如琥珀，只是浊，太脆，文？；水珀多无红，色如浅黄，多粗皮皱；石珀如石重，色黄，不堪用；花珀文似新马尾松心文，一路赤，一路黄；物象珀其内自有物命动，此使有神妙；？珀，其珀是众珀之长，故号曰？珀；琥珀如血色，熟于布上拭，吸得芥子者，真也。

夫入药中用，水调侧柏子末安于瓷锅子中，安琥珀于末中，了，下火煮，从巳至申，别有异光，别捣如粉，重筛用。

上一页：茯苓
下一页：酸枣仁


酸枣仁 《雷公炮炙论》

酸枣仁

雷公云∶酸枣仁凡使，采得后，晒干，取叶重拌酸枣仁蒸半日，了，去尖、皮，了，任研用。

上一页：琥珀
下一页：柏木


柏木 《雷公炮炙论》

柏木

雷公云∶凡使，用刀削上粗皮，了，用生蜜水浸半日，漉出，晒干，用蜜涂，文武火炙令蜜尽为度。

凡修事五两，用蜜三两。

上一页：酸枣仁
下一页：楮实


楮实 《雷公炮炙论》

楮实

雷公云∶凡使，采得后，用水浸三日，将物搅旋，投水，浮者去之。然后晒干，却用酒浸一伏时，了，便蒸，从巳至亥，出，焙令干用。

上一页：柏木
下一页：五花皮


五花皮 《雷公炮炙论》

五花皮

雷公云∶今五加皮，其树本是白楸树。其上有叶如蒲叶者，其叶三花是雄，五叶花是雌凡使，剥皮，阴干。

阳人使阴，阴人使阳。

上一页：楮实
下一页：蔓荆实


蔓荆实 《雷公炮炙论》

蔓荆实

雷公云∶凡使，去蒂子下白膜一重，用酒浸一伏时后，蒸，从巳至未，出，晒干用。

上一页：五花皮
下一页：辛夷


辛夷 《雷公炮炙论》

辛夷

雷公云∶凡用之，去粗皮，拭上赤肉毛，了，即以芭蕉水浸一宿，漉出，用浆水煮，从巳至未，出，焙干用。

若治眼目中患，即一时去皮，用向里实者。

上一页：蔓荆实
下一页：桑上寄生


桑上寄生 《雷公炮炙论》

桑上寄生

雷公云∶凡使，在树上，自然生独枝树是也。

凡修事，采得后，用铜刀和根、枝、茎细锉，阴干了，任用。

勿令见火。

上一页：辛夷
下一页：杜仲


杜仲 《雷公炮炙论》

杜仲

雷公云∶凡使，先须削去粗皮，用酥、蜜和作一处，炙之尽为度；炙干了，细锉用。

凡修事一斤，酥二两，蜜三两，二味相和，令一处用也。

上一页：桑上寄生
下一页：蕤仁


蕤仁 《雷公炮炙论》

蕤仁

雷公云∶凡使，先汤浸，去皮、尖，擘作两片。用芒硝、木通草二味，和蕤仁同水煮一伏时后，沥出，去诸般药，取蕤仁研成膏，任加减入药中使。

每修事四两，用芒硝一两，木通草七两。

上一页：杜仲
下一页：丁香


丁香 《雷公炮炙论》

丁香

雷公云∶凡使，有雄、雌。雄颗小，雌颗大，似？枣核。方中多使雌，力大；膏煎中用雄。

若欲使雄，须去丁，盖乳子发人背痈也。

上一页：蕤仁
下一页：沉香


沉香 《雷公炮炙论》

沉香

雷公云∶沉香凡使，须要不枯者，如觜角硬重、沉于水下为上也；半沉者，次也。

夫入丸散中用，须候众药出，即入，拌和用之。

上一页：丁香
下一页：金樱子


金樱子 《雷公炮炙论》

金樱子

雷公云∶林檎向里子，名金樱子，与此同名而已。医方中亦用林檎子者。

上一页：沉香
下一页：发


发 《雷公炮炙论》

发

雷公云∶凡使之，是男子，年可二十已来，无疾患，颜貌红白，于顶心剪切者发是。

凡于丸散膏中，先用苦参水浸一宿，漉出，入瓶子，以火？之，令通赤，放冷，研用。

上一页：金樱子
下一页：龙骨


龙骨 《雷公炮炙论》

龙骨

雷公云∶剡州生者，仓州、太原者上。其骨细、文广者，是雌；骨粗、文狭者，是雄。

骨五色者上，白色者中，黑色者次，黄色者稍得。经落不净之处不用，妇人采得者不用。

夫使，先以香草煎汤浴过两度，捣研如粉，用绢袋子盛粉末；了，以燕子一只，擘破腹，去肠，安骨末袋于燕腹内，悬于井面上一宿；至明，去燕子并袋子，取骨粉重研万下，其效神妙。

但是，丈夫服，空心。益肾药中安置，图龙骨气入肾脏中也。

上一页：发
下一页：麝香


麝香 《雷公炮炙论》

麝香

雷公云∶凡使，多有伪者，不如不用。其香有三等∶一者名遗香，是麝子脐闭满，其麝自于石上，用蹄尖弹脐，落处一里草木不生，并焦黄；人若收得此香，价与明珠同也。二名膝香，采得甚堪用。三名心结香，被大兽惊心破了，因兹狂走，杂诸群中，遂乱投水，被人收得。擘破见心流在脾上，结作一大干血块，可隔山涧早闻之香，是香中之次也。

凡使麝香，并用，子日开之，不用苦细，研筛用之也。

上一页：龙骨
下一页：牛黄


牛黄 《雷公炮炙论》

牛黄

雷公云∶凡使，有四件∶第一是生神黄，赚得者；次有角黄，是取之者；又有心黄，是病死后识者剥之，擘破取心，其黄在心中，如浓黄酱汁，采得便投于水中，黄沾水复硬，如碎蒺藜子许、如豆者、硬如帝珠子；次有肝黄，其牛身上光，眼如血色，多玩弄，好照水，自有夜光，恐惧人，或有人别采之，可有神妙之事。

凡用，须先单捣，细研如尘，却，绢裹，又用黄嫩牛皮裹，安于井面上，去水三、四尺已来，一宿至明，方取用之。

上一页：麝香
下一页：熊脂


熊脂 《雷公炮炙论》

熊脂

雷公云∶凡收得后，炼过，就器中安生椒，每一斤熊脂，入生椒十四个，炼了，去脂革并椒，入瓶中收，任用。

上一页：牛黄
下一页：象胆


象胆 《雷公炮炙论》

象胆

雷公云∶凡使，勿用杂胆。其象胆干了，上有青竹纹斑，并光腻，微微甘。

凡用，勿便和众药捣，此药先捣成粉，待众药末出，然后入药中。

此物是胡人杀得白象取胆，干，入汉中是。

上一页：熊脂
下一页：鹿角胶


鹿角胶 《雷公炮炙论》

鹿角胶

雷公云∶凡使，采得鹿角了，须全戴者，并长三寸锯解之，以物盛，于急水中浸之；一百日满出，用刀削去粗皮一重，了，以物拭水垢令净；然后用碱醋煮七日，旋旋添醋，勿令火歇，戌时不用着火，只从子时至戌时也；日足，其角白色软如粉，即细捣作粉；却，以无灰酒煮其胶，阴干，削了，重研，筛过用。

每修事十两，以无灰酒一镒，煎干为度也。

上一页：象胆
下一页：阿胶


阿胶 《雷公炮炙论》

阿胶

雷公云∶凡使，先于猪脂内浸一宿；至明出，于柳木火上炙，待泡了，细碾用。

上一页：鹿角胶
下一页：醍醐


醍醐 《雷公炮炙论》

醍醐

雷公云∶是酪之浆。

凡用，以绵重滤过，于铜器中沸三、两沸了用。

上一页：阿胶
下一页：鸡子


鸡子 《雷公炮炙论》

鸡子

雷公云∶鸡子，凡急切要用，勿便敲损，恐得二十一日满，在内成形，空打损后无用。

内有自溃者，亦不用也。

上一页：醍醐
下一页：石蜜


石蜜 《雷公炮炙论》

石蜜

雷公云∶凡炼蜜一斤，只得十二两半或一分是数。若火少、火过，并用不得。

上一页：鸡子
下一页：牡蛎


牡蛎 《雷公炮炙论》

牡蛎

雷公云∶有石牡蛎、石鱼蛎、真海牡蛎。石牡蛎者，头边背大，小甲沙石，真似牡蛎，只是圆如龟壳；海牡蛎使得，只是丈夫不得服，令人无髭；真牡蛎，火？白炮，并用？试之，随手走起，可认真是。万年珀，号曰？，用之妙。

凡修事，先用二十个，东流水，盐一两，煮一伏时；后，入火中烧令通赤；然后入钵中研如粉用也。

上一页：石蜜
下一页：真珠


真珠 《雷公炮炙论》

真珠

雷公云∶凡使，须取新净者，以绢袋盛之；然后用地榆、五花皮、五方草三味各四两，细锉，了，又以牡蛎约重四、五斤已来，先置于平底铛中，以物四向？令稳，然后着真珠于上，了，方下锉了三件药，笼之，以浆水煮三日夜，勿令火歇；日满出之，用甘草汤淘之令净后，于臼中捣令细，以绢罗重重筛过，却，更研二万下了用。

凡使，要不伤破及钻透者，方可用也。

上一页：牡蛎
下一页：桑螵蛸


桑螵蛸 《雷公炮炙论》

桑螵蛸

雷公云∶凡使，勿用诸杂树上生者螺螺，不入药中用。凡采觅，须桑树东畔枝上者。

凡采得，去核子，用沸浆水浸淘七遍，令水遍沸，于瓷锅中熬令干用。

勿乱别修事，却无效也。

上一页：真珠
下一页：石决明


石决明 《雷公炮炙论》

石决明

雷公云∶凡使，即是真珠母也。先去上粗皮，用盐并东流水于大瓷器中煮一伏时；了，漉出，拭干，捣为末，研如粉；却，入锅子中，再用五花皮、地榆、阿胶三件，更用东流水于瓷器中，如此淘之三度；待干，再研一万匝，方入药中用。

凡修事五两，以盐半分取则，第二度煮，用地榆、五花皮、阿胶各十两。

服之十两，永不得食山桃，令人丧目也。

上一页：桑螵蛸
下一页：海蛤


海蛤 《雷公炮炙论》

海蛤

雷公云∶凡使，勿用游波蕈骨。其虫骨真似海蛤，只是无面上光。其虫骨误饵之，令人狂走拟投水，时人为之犯鬼心狂，并不是缘，曾误饵此虫骨。若服着，只以醋解之，立瘥。

水中淘三遍；拭干，细捣，研如粉，然后用。

凡一两，用地骨皮、柏叶各二两，并细锉，以东流水淘取用之。

上一页：石决明
下一页：塀髓


塀髓 《雷公炮炙论》

塀髓

雷公云∶水中生火，非塀髓而莫能。

海中有兽，名曰KT？，以髓入在油中，其油沾水，水中生火，不可救之，用酒喷之即。

勿于屋下收。

上一页：海蛤
下一页：草豆蔻


草豆蔻 《雷公炮炙论》

草豆蔻

雷公云∶凡使，须去蒂并向里子后，取皮，用茱萸同于？上缓炒，待茱萸微黄黑，即去茱萸，取草豆蔻皮及子，杵用之。

上一页：塀髓
下一页：橘皮


橘皮 《雷公炮炙论》

橘皮

雷公云∶凡使，勿用柚皮、皱子皮，其二件用不得。

凡修事，须去白膜一重，细锉，用鲤鱼皮裹一宿，至明，出，用。

其橘皮，年深者最妙。

上一页：草豆蔻
下一页：覆盆子


覆盆子 《雷公炮炙论》

覆盆子

雷公云∶凡使，用东流水淘去黄叶并皮、蒂，尽了，用酒蒸一宿，以东流水淘两遍，又晒干方用为妙也。

上一页：橘皮
下一页：巨胜


巨胜 《雷公炮炙论》

巨胜

雷公云∶凡使，有四件。八棱者，两头尖、色紫黑者，又呼胡麻，并是误也；其巨胜有七棱，色赤、味涩酸是真；又呼乌油麻，作巨胜，亦误。

若修事一斤，先以水淘，浮者去之，沉者漉出，令干，以酒拌蒸，从巳至亥，出，摊晒干；于臼中，舂令粗皮一重尽；拌小豆相对同炒，小豆熟即出，去小豆用之。上有薄皮，去、留用，力在皮壳也。

上一页：覆盆子
下一页：瓜蒂


瓜蒂 《雷公炮炙论》

瓜蒂

雷公云∶凡使，勿用白瓜蒂，要采取青绿色瓜，待瓜气足，其瓜蒂自然落在蔓茎上。

夫采得，未用时，使榔榔叶裹，于东墙有风处挂令吹干用。

上一页：巨胜
下一页：瓜子


瓜子 《雷公炮炙论》

瓜子

雷公云∶瓜子凡使，勿用瓜子实，恐误。

夫采得后，便于日中曝令内外干，便杵，用马尾筛筛过，成粉末了用。

上一页：瓜蒂
下一页：瓜子霜


瓜子霜 《雷公炮炙论》

瓜子霜

雷公云∶瓜子其药不出油，其效力短。若要出油，生杵作膏，用三重纸裹，用重物复压之，取无油用。

上一页：瓜子
下一页：雄黄


雄黄 《雷公炮炙论》

雄黄

雷公云∶凡使，勿用黑鸡黄、自死黄、夹腻黄。其臭黄真似雄黄，只是臭，不堪用，时人以醋洗之三，两度便无臭气，勿误用也；次有夹腻黄，亦似雄黄，其内一重黄，一重石，不堪用；次有黑鸡黄，亦似雄黄，如乌鸡头上冠也。凡使，要似鹧鸪鸟肝色为上。

凡修事，先以甘草、紫背天葵、地胆、碧棱花四件，并细锉，每件各五两，雄黄三两，下东流水入埚中，煮三伏时；漉出，捣如粉，水飞，澄去黑者，晒干再研，方入药用。

其内有劫铁石，是雄黄中有，又号赴矢黄，能劫于铁，并不入药用。

上一页：瓜子霜
下一页：硫黄


硫黄 《雷公炮炙论》

硫黄

雷公云∶凡使，勿用青赤色及半白半青、半赤半黑者。自有黄色，内莹净似物命者，贵也。

凡用，四两，先以龙尾蒿自然汁一镒、东流水三镒、紫背天葵汁一镒、粟遂子茎汁一镒，四件合之，搅令匀一，？埚用六一泥固济底下，将硫黄碎之，入于埚中，以前件药汁旋旋添入，火煮之，汁尽为度；了，再以百部末十两、柳？末二斤、一簇草二斤，细锉之，以东流水并药等，同煮硫黄二伏时；日满，去诸药，取出，用熟甘草汤洗了，入钵中研二万币方用。

上一页：雄黄
下一页：雌黄


雌黄 《雷公炮炙论》

雌黄

雷公云∶凡使，勿误用夹石黄、黑黄、珀熟等。雌黄一块重四两。按《干宁记》云∶指开，拆得千重，软如烂金者上。凡修事，勿令妇人、鸡、犬、新犯淫人、有患人、不男人、非形人，曾是刑狱地臭秽，以上并忌，若犯触者，雌黄黑如铁，不堪用也，及损人寿。

凡修事四两，用天碧枝、和阳草、粟遂子草各五两，三件，干，湿加一倍用，瓷埚子中煮三伏时；了，其色如金汁一垛在埚底下，用东流水猛投于中，如此淘三度；了，去水，取出，拭干；却，于臼中捣、筛过，研如尘可用之。

上一页：硫黄
下一页：水银


水银 《雷公炮炙论》

水银

雷公云∶凡使，勿用草中取者、并旧朱漆中者、勿用经别药制过者、勿用在尸过者、半生半死者。其水银若在朱砂中产出者，其水银色微红，收得后用胡芦收之，免遗失。若先以紫背天葵并夜交藤自然汁二味，同煮一伏时，其毒自退。

若修十两，用前二味汁各七镒和合，煮足为度。

上一页：雌黄
下一页：石膏


石膏 《雷公炮炙论》

石膏

雷公云∶凡使，勿用方解石。方解石虽白，不透明，其性燥。若石膏，出剡州茗山县义情山，其色莹净如水精，性良善也。

凡使之，先于石臼中捣成粉，以夹物罗过，生甘草水飞过了，水尽令干，重研用之。

上一页：水银
下一页：生银


生银 《雷公炮炙论》

生银

雷公云∶银气凡使，在药中用时，即浑安置于药中，借气生药力而已。

勿误入药中用，消人脂也。

上一页：石膏
下一页：铁


铁 《雷公炮炙论》

铁

雷公云∶铁气凡使，在药中用时，即浑安置于药中，借气生药力而已。

勿误入药中用，消人脂也。

上一页：生银
下一页：金


金 《雷公炮炙论》

金

雷公云∶金气凡使，在药中用时，即浑安置于药中，借气生药力而已。

勿误入药中用，消人脂也。

上一页：铁
下一页：磁石


磁石 《雷公炮炙论》

磁石

雷公云∶凡使，勿误用玄中石并中麻石。此石之二真相似磁石，只是吸铁不得。中麻石心有赤，皮粗，是铁山石也。误服之，令人有恶疮，不可疗。夫欲验者，一斤磁石，四面只吸铁一斤者，此名延年沙；四面只吸得铁八两者，号曰续未石；四面只吸得五两已来者，号曰磁石。

若夫修事一斤，用五花皮一镒、地榆一镒、故绵十五两，三件并细锉，以捶于石上碎作二、三十块，了，将磁石于瓷瓶子中，下草药，以东流水煮三日夜，然后漉出，拭干，以布裹之，向大石上再捶令细了，却，入乳钵中研细如尘，以水沉飞过了，又研如粉用之。

上一页：金
下一页：凝水石


凝水石 《雷公炮炙论》

凝水石

雷公云∶凡使，先须用生姜自然汁煮，汁尽为度，研成粉用。

每修十两，用姜汁一镒。

上一页：磁石
下一页：密陀僧


密陀僧 《雷公炮炙论》

密陀僧

雷公云∶时呼密陀僧。

凡使，捣令细，于瓷埚中安置，了，用重纸袋盛柳？末焙，密陀僧埚中，次下东流水浸令满，着火煮一伏时，足，去柳末、纸袋，取蜜陀僧用。

上一页：凝水石
下一页：耳实


耳实 《雷公炮炙论》

耳实

雷公云∶凡采得，去心，取黄精，用竹刀细切拌之，同蒸，从巳至亥，去黄精，取出，阴干用。

上一页：密陀僧
下一页：栝蒌


栝蒌 《雷公炮炙论》

栝蒌

雷公云∶栝蒌凡使，皮、子、茎、根，效各别。其栝并蒌，样全别。若栝，自圆黄、皮浓、蒂小；若蒌，唯形长，赤皮、蒂粗，是阴人服。

若修事，去上壳皮革膜并油了。

上一页：耳实
下一页：栝蒌根


栝蒌根 《雷公炮炙论》

栝蒌根

雷公云∶栝蒌使根，待构二、三围，去皮，细捣，作煎，搅取汁，冷冻饮料，任用也。

上一页：栝蒌
下一页：苦参


苦参 《雷公炮炙论》

苦参

雷公云∶凡使，不计多少，先须用糯米浓泔汁浸一宿，上有腥秽气，并在水面上浮，并须重重淘过，即蒸，从巳至申，出，晒干，细锉用之。

上一页：栝蒌根
下一页：当归


当归 《雷公炮炙论》

当归

雷公云∶凡使，先去尘并头尖硬处一分已来，酒浸一宿。

若要破血，即使头一节硬实处；若要止痛、止血，即用尾；若一时用，不如不使，服食无效，单使妙也。

上一页：苦参
下一页：麻黄


麻黄 《雷公炮炙论》

麻黄

雷公云∶凡使，去节并沫，若不尽，服之令人闷。

凡修事，用夹刀剪去节并头，槐砧上用铜刀细锉，煎三、四十沸，竹片掠去上沫尽，漉出，晒干用之。

上一页：当归
下一页：芍药


芍药 《雷公炮炙论》

芍药

雷公云∶凡采得后，于日中晒干，以竹刀刮上粗皮并头土了，锉之，将蜜水拌蒸，从巳至未，晒干用之。

上一页：麻黄
下一页：瞿麦


瞿麦 《雷公炮炙论》

瞿麦

雷公云∶凡使，只用蕊壳，不用茎叶。若一时使，即空心，令人气咽，小便不禁。

凡欲用，先须以堇竹沥浸一伏时，漉出，晒干用。

上一页：芍药
下一页：玄参


玄参 《雷公炮炙论》

玄参

雷公云∶凡采得后，须用蒲草重重相隔，入甑蒸两伏时后出，干晒，拣去蒲草尽了用之使用时，勿令犯铜，饵之后噎人喉，丧人目。

上一页：瞿麦
下一页：秦艽


秦艽 《雷公炮炙论》

秦艽

雷公云∶凡使，秦并艽，须于脚文处认取。左文列为秦，即治疾；艽即发香港脚。

凡用秦，先以布拭上黄肉毛尽，然后用还元汤浸一宿，至明出，日干用。

上一页：玄参
下一页：知母


知母 《雷公炮炙论》

知母

雷公云∶凡使，先于槐砧上细锉，焙干，木臼杵捣。

勿令犯铁器。

上一页：秦艽
下一页：贝母


贝母 《雷公炮炙论》

贝母

雷公云∶凡使，先于柳木灰中炮令黄，擘破，去内口鼻上有米许大者心一小颗，后拌糯米于？上同炒，待米黄熟，然后去米，取出。

其中有独颗团、不作两片、无皱者，号曰丹龙精，不入用。若误服，令人筋脉永不收，用黄精、小蓝汁合服，立愈。

上一页：知母
下一页：白芷


白芷 《雷公炮炙论》

白芷

雷公云∶凡采得后，勿用四条作一处生者，此名丧公藤。兼勿用马蔺，并不入药中。

凡使，采得后，刮削上皮，细锉，用黄精亦细锉，以竹刀切二味等分，两度蒸一伏时后，出，于日中晒干，去黄精用之。

上一页：贝母
下一页：淫羊藿


淫羊藿 《雷公炮炙论》

淫羊藿

雷公云∶凡使，时呼仙灵脾，须用夹刀夹去叶四畔花？尽后，细锉，用羊脂相对拌炒过，待羊脂尽为度。

每修事一斤，用羊脂四两为度也。

上一页：白芷
下一页：狗脊


狗脊 《雷公炮炙论》

狗脊

雷公云∶凡使，勿用透山藤，其大朗根与透山藤一般，只是入顶苦，不可饵之。

凡修事，细锉了，酒拌蒸，从巳至申，出，晒干用。

上一页：淫羊藿
下一页：紫菀


紫菀 《雷公炮炙论》

紫菀

雷公云∶凡使，先去髭。有白如练色者，号曰羊须草，自然不同。采得后，去头、土了，用东流水淘洗令净，用蜜浸一宿，至明，于火上焙干用。

凡修一两，用蜜二分。

上一页：狗脊
下一页：紫草


紫草 《雷公炮炙论》

紫草

雷公云∶凡使，须用蜡水蒸之，待水干取，去头并两畔髭，细锉用。

每修事紫草一斤，用蜡三两，于铛中？，熔尽，便投蜡水作汤用。

上一页：紫菀
下一页：前胡


前胡 《雷公炮炙论》

前胡

雷公云∶凡使，勿用野蒿根，缘真似前胡，只是味粗酸。若误用，令人胃反不受食。若是前胡，味甘、微苦。

凡修事，先用刀刮上苍黑皮并髭、土了，细锉，用甜竹沥浸令润，于日中晒干用之。

上一页：紫草
下一页：败酱


败酱 《雷公炮炙论》

败酱

雷公云∶凡使，收得后，便粗杵。入甘草叶相拌对蒸，从巳至未，出，焙干，去甘草叶，取用。

上一页：前胡
下一页：白薇


白薇 《雷公炮炙论》

白薇

雷公云∶凡采得后，用糯米泔汁浸一宿，至明取出，去髭了，于槐砧上细锉，蒸，从巳至申，出，用。

上一页：败酱
下一页：女萎


女萎 《雷公炮炙论》

女萎

雷公云∶凡采得，阴干，去头并白蕊，于槐砧上锉，拌豆，淋酒蒸，从巳至未，出，晒令干用。

上一页：白薇
下一页：恶实


恶实 《雷公炮炙论》

恶实

雷公云∶凡使，采之，净拣，勿令有杂子，然后用酒拌蒸，待上有薄白霜重出，却用布拭上，然后焙干，别捣如粉用。

上一页：女萎
下一页：海藻


海藻 《雷公炮炙论》

海藻

雷公云∶凡使，先须用生乌豆、并紫背天葵和海藻三件，同蒸一伏时，候日干用之。

上一页：恶实
下一页：小泽兰


小泽兰 《雷公炮炙论》

小泽兰

雷公云∶凡使，须要别识雄、雌，其形不同。大泽兰形叶皆圆，根青黄，能生血、调气、养荣合；小泽兰迥别，采得后看，叶上斑，根须尖，此药能破血，通久积。

凡修事小泽兰，须细锉之，用绢袋盛，悬于屋南畔角上，令干用。

上一页：海藻
下一页：昆布


昆布 《雷公炮炙论》

昆布

雷公云∶凡使，先弊甑？同煮去咸味。焙，细锉用。每修事一斤，用甑？大小十个，同昆布细锉，二味各一处，下东流水，从巳煮至亥，水旋添，勿令少。

上一页：小泽兰
下一页：防己


防己 《雷公炮炙论》

防己

雷公云∶凡使，勿使木条，以其木条，己黄，腥、皮皱，上有丁足子，不堪用。夫使防己，要心花文、黄色者然。

凡修事，细锉，又锉车前草根，相对同蒸半日后出，晒，去车前草根，细锉用之。

上一页：昆布
下一页：天麻


天麻 《雷公炮炙论》

天麻

雷公云∶凡使，勿用御风草，缘与天麻相似，只是叶、茎不同。其御风草根茎斑，叶皆白、有青点。使御风草根，勿使天麻。二件若同用，即令人有肠结之患。

若修事天麻十两，用蒺藜子一镒，缓火KT？焦熟后，便先安置天麻十两于瓶中，上用火KT？过蒺藜子盖，内外便用三重纸盖、并系，从巳至未时，又出蒺藜子，再入KT？炒。

准前安天麻瓶内，用炒了蒺藜子于中，依前盖，又隔一伏时后出，如此七遍。瓶盛出后，用布拭上气汗，用刀劈，焙之，细锉，单捣然用。

上一页：防己
下一页：御风草


御风草 《雷公炮炙论》

御风草

雷公云∶御风草根茎斑，叶皆白、有青点。使御风草根，勿使天麻。二件若同用，即令人有肠结之患。

若修事御风草十两，用蒺藜子一镒，缓火KT？焦熟后，便先安置御风草十两于瓶中，上用火KT？过蒺藜子盖，内外便用三重纸盖、并系，从巳至未时，又出蒺藜子，再入KT炒。准前安御风草瓶内，用炒了蒺藜子于中，依前盖，又隔一伏时后出，如此七遍。瓶盛出后，用布拭上气汗，用刀劈，焙之，细锉，单捣然用。

上一页：天麻
下一页：阿魏


阿魏 《雷公炮炙论》

阿魏

雷公云∶凡使，多有讹伪。其有三验∶第一验，将半铢安于熟铜器中，一宿至明，沾阿魏处，白如银，永无赤色；第二验，将一铢置于五斗草自然汁中，一夜至明，如鲜血色；第三验，将一铢安于柚树上，树立干便是真。

凡使，先于静钵中研如粉了，于热酒器上？过，任入药用。

上一页：御风草
下一页：百部


百部 《雷公炮炙论》

百部

雷公云∶凡使，采得后，用竹刀劈破，去心皮，花作数十条，于檐下悬，令风吹，待土干后，却用酒浸一宿，漉出，焙干，细锉用。

忽一窠自有八十三条者，号曰地仙苗。若修事饵之，可千岁也。

上一页：阿魏
下一页：款冬花


款冬花 《雷公炮炙论》

款冬花

雷公云∶凡采得，须去向里裹花蕊壳、并向里实如粟零壳者，并枝、叶用。

凡用，以甘草水浸一宿，却，取款冬花叶相拌？一夜。临用时，即干晒，去两件拌者叶了用。

上一页：百部
下一页：牡丹


牡丹 《雷公炮炙论》

牡丹

雷公云∶凡使，采得后，日干，用铜刀劈破，去骨了，细锉如大豆许，用清酒拌蒸，从巳至未，出，日干用。

上一页：款冬花
下一页：荜茇


荜茇 《雷公炮炙论》

荜茇

雷公云∶凡使，先去挺，用头醋浸一宿，焙干，以刀刮去皮粟子令净方用，免伤人肺，令人上气。

上一页：牡丹
下一页：酱


酱 《雷公炮炙论》

酱

雷公云∶凡使，采得后，以刀刮上粗皮，便捣，用生姜自然汁拌之，蒸一日了，出，日干。

每修事五两，用生姜汁五两，蒸干为度。

上一页：荜茇
下一页：豆蔻


豆蔻 《雷公炮炙论》

豆蔻

雷公云∶凡使，须以糯米作粉，使热汤搜裹豆蔻，于？灰中炮，待米团子焦黄熟，然后出，去米，其中有子，取用。

勿令犯铜。

上一页：酱
下一页：补骨脂


补骨脂 《雷公炮炙论》

补骨脂

雷公云∶凡使，性本大燥，毒，用酒浸一宿后，漉出，却用东流水浸三日夜，却，蒸，从巳至申，出，日干用。

上一页：豆蔻
下一页：蓬莪术


蓬莪术 《雷公炮炙论》

蓬莪术

雷公云∶凡使，于砂盆中用醋磨，令尽，然后于火畔吸令干，重筛过用。

上一页：补骨脂
下一页：白前


白前 《雷公炮炙论》

白前

雷公云∶凡使，先用生甘草水浸一伏时后，漉出。去头、须，了，焙干，任入药中用。

上一页：蓬莪术
下一页：莎草根


莎草根 《雷公炮炙论》

莎草根

雷公云∶凡采得后，阴干，于石臼中捣。

勿令犯铁，用之切忌尔。

上一页：白前
下一页：毕澄茄


毕澄茄 《雷公炮炙论》

毕澄茄

雷公云∶凡使，采得后，去柄及皱皮了，用酒浸蒸，从巳至酉，出，细杵，任用也。

上一页：莎草根
下一页：桑根白皮


桑根白皮 《雷公炮炙论》

桑根白皮

雷公云∶凡使，十年以上向东畔嫩根。

凡修事，采得后，铜刀剥上青黄薄皮一重，只取第二重白嫩青涎者，于槐砧上用铜刀锉了，焙令干。

勿使皮上涎落，涎是药力。

此药恶铁并铅也。

上一页：毕澄茄
下一页：茱萸


茱萸 《雷公炮炙论》

茱萸

雷公云∶凡使，先去叶、核并杂物，了，用大盆一口，使盐水洗一百转，自然无涎，日干，任入丸散中用。

凡修事十两，用盐二两，研作末，投东流水四斗中，分作一百度洗，别有大效。

若用醋煮，即先沸醋三十余沸，后入茱萸，待醋尽，晒干。

每用十两，使醋一镒为度。

上一页：桑根白皮
下一页：槟榔


槟榔 《雷公炮炙论》

槟榔

雷公云∶凡使，取好存坐稳、心坚、文如流水、碎破内容如锦文者妙；半白半黑并心虚者，不入药用。凡使，须别槟与榔。头圆、身形矮毗者是榔；身形尖、紫文粗者是槟。槟力小，榔力大。

凡欲使，先以刀刮去底，细切。

勿经火，恐无力效。若熟使，不如不用。

上一页：茱萸
下一页：栀子


栀子 《雷公炮炙论》

栀子

雷公云∶凡使，勿用颗大者，号曰伏尸栀子，无力。须要如雀脑，并须长，有九路赤色者上。

凡使，先去皮、须了，取仁，以甘草水浸一宿，漉出，焙干，捣筛如赤金末用。

上一页：槟榔
下一页：骐竭


骐竭 《雷公炮炙论》

骐竭

雷公云∶骐？竭凡使，勿用海母血，真似骐？竭，只是味咸并腥气。其骐？竭味微咸、甘，似栀子气是也。

凡欲使，先研作粉，重筛过。临使，安于丸散或膏中任使用。

勿与众药同捣，化作飞尘也。

上一页：栀子
下一页：枳壳


枳壳 《雷公炮炙论》

枳壳

雷公云∶凡使，勿使枳实，缘性、效不同。若使枳壳，取辛、苦、腥，并有隙油，能消一切？，要尘久年深者为上。

凡用时，先去瓤，以麸炒过，待麸焦黑，遂出，用布拭上焦黑，然后单捣如粉用。

上一页：骐竭
下一页：浓朴


浓朴 《雷公炮炙论》

浓朴

雷公云∶凡使，要用紫色、味辛为好。

夫或丸散，便去粗皮，用酥炙过。每修一斤，用酥四两炙了，细锉用。

若汤饮中使，用自然姜汁八两炙一升为度。

上一页：枳壳
下一页：山茱萸


山茱萸 《雷公炮炙论》

山茱萸

雷公云∶凡使，勿用雀儿苏，真似山茱萸，只是核八棱，不入药用。

凡欲使山茱萸，须去内核。每修事，去核了，一斤，取肉皮用，只秤成四两已来，缓火熬之方用。

能壮元气，秘精。核能滑精。

上一页：浓朴
下一页：猪苓


猪苓 《雷公炮炙论》

猪苓

雷公云∶凡采得，用铜刀削上粗皮一重，薄切，下东流水浸一夜，至明漉出，细切，以升麻叶对蒸一日，出，去升麻叶令净，晒干用。

上一页：山茱萸
下一页：鬼箭


鬼箭 《雷公炮炙论》

鬼箭

雷公云∶凡使，勿用石茆，根头真似鬼箭，只是上叶不同，味各别。

凡采得后，只使箭头。用，拭上赤毛，用酥缓炒过用之。

每修事一两，用酥一分，炒酥尽为度。

上一页：猪苓
下一页：虎杖


虎杖 《雷公炮炙论》

虎杖

雷公云∶凡使，勿用天蓝并斑柚根，其二味根形、味相似，用之有误。

凡采得后，细锉，却，用上虎杖叶？一夜，出，晒干用。

上一页：鬼箭
下一页：密蒙花


密蒙花 《雷公炮炙论》

密蒙花

雷公云∶凡使，先拣令净，用酒浸一宿，漉出，候干，却拌蜜令润，蒸，从卯至酉，出，日干。如此拌蒸三度，又却，日干用。

每修事一两，用酒八两浸，待色变，用蜜半两蒸为度。

此原名小锦花。

上一页：虎杖
下一页：白马茎


白马茎 《雷公炮炙论》

白马茎

雷公云∶要马无病、嫩身如银，春收者最妙。

临用，以铜刀劈破作七片，将生羊血拌蒸半日，出，晒干，以粗布拭上皮并干羊血了，细锉用也。

又马自死，肉不可食。五月勿食，伤神。

上一页：密蒙花
下一页：鹿茸


鹿茸 《雷公炮炙论》

鹿茸

雷公云∶凡使，先以天灵盖作末，然后锯解鹿茸作片子，以好羊脂拌天灵盖末涂之于鹿茸上，慢火炙之，令内外黄脆了，用鹿皮一片裹之，安室上一宿，其药？归也。至明，则以慢火焙之令脆，方捣作末用之。

每五两鹿茸，用羊脂三两，炙尽为度。

又制法∶用黄精自然汁浸两日夜了，漉出，焙令干，细捣用，免渴人也。

上一页：白马茎
下一页：鹿角


鹿角 《雷公炮炙论》

鹿角

雷公云∶鹿角使之，胜如麋角。其角要黄色紧重尖好者，缘此鹿食灵草，所以异其众鹿

上一页：鹿茸
下一页：羚羊角


羚羊角 《雷公炮炙论》

羚羊角

雷公云∶凡所用，亦有神羊角。其神羊角长，有二十四节，内有天生木胎。此角有神力，可抵千牛之力也。

凡修事之时，勿令单用，不复有验，须要不拆元对。以绳缚之，将铁错子错之，旋旋取用，勿令犯风。错末尽处，须三重纸裹，恐力散也。错得了，即单捣，捣尽，背风头重筛过，然入药中用之。若更研万匝了，用之更妙，免刮人肠也。

上一页：鹿角
下一页：犀角


犀角 《雷公炮炙论》

犀角

雷公云∶凡使，勿用奴犀、雌犀、病水犀、挛子犀、下角犀、浅水犀、无润犀。要使乌黑、肌粗皱，坼裂、光润者上。

凡修治之时，错其屑，入臼中，捣令细，再入钵中研万匝，方入药中用之。

妇人有妊，勿服，能消胎气。

凡修治一切角，大忌盐也。

上一页：羚羊角
下一页：虎睛


虎睛 《雷公炮炙论》

虎睛

雷公云∶虎睛凡使，须知采人，问其源∶有雌有雄，有老有嫩，有杀得者。唯有中毒自死者勿使，却有伤人之患。

夫用虎睛，先于生羊血中浸一宿，漉出，微微火上焙之，干，捣成粉，候众药出，取合用之。

上一页：犀角
下一页：雀苏


雀苏 《雷公炮炙论》

雀苏

雷公云∶雀苏凡使，勿用雀儿粪。其雀儿口黄，未经淫者，粪是苏。若底坐尖在上，即曰雌；两头圆者，是雄。阴人使雄，阳人使雌。

凡采之，先去两畔有附子生者，勿用。然后于钵中研如粉，煎甘草汤浸一宿，倾上清甘草水尽，焙干任用。

上一页：虎睛
下一页：伏翼


伏翼 《雷公炮炙论》

伏翼

雷公云∶凡使，要重一斤者方采之。

每修事，先拭去肉上毛；去爪、肠，即留翅并肉、脚及觜。然后用酒浸一宿，漉出，取黄精自然汁涂之，炙令干方用。

每修事，重一斤一个，用黄精自然汁五两为度。

上一页：雀苏
下一页：革蜂窠


革蜂窠 《雷公炮炙论》

革蜂窠

雷公云∶凡使，其窠有四件∶一名革蜂窠，二名石蜂窠，三名独蜂窠，四名草蜂窠是也。大者，一丈二丈围，在大树膊者，内窠小膈六百二十个，围大者有一千二百四十个蜂，其窠，粘木蒂是七姑木汁，盖是牛粪沫，隔是叶蕊；石蜂窠只在人家屋上，大小如拳，色苍黑，内有青色蜂二十一个，不然只有十四个，其盖是石垢，粘处是七姑木汁，隔是竹？；次有独蜂窠，大小只如鹅卵大，皮浓，苍黄色，是小蜂肉并蜂翅，盛向里只有一个蜂，大如小石燕子许，人马若遭螫着，立亡。

凡使革蜂窠，先须以？豆枕等同拌蒸，从巳至未，出，去？豆枕了，晒干用之。

上一页：伏翼
下一页：鳖甲


鳖甲 《雷公炮炙论》

鳖甲

雷公云∶凡使，要绿色、九肋、多裙、重七两者为上。

治气、破块、消症、定心药中用之，每个鳖甲，以六一泥固济瓶子底了，干，于大火，以物？于中，与头醋下火煎之，尽三升醋为度，乃去裙并肋骨了，方炙干，然入药中用。

又治劳、去热药中用。依前泥，用童子小便煮，昼夜尽，小便一斗二升为度，后去裙，留骨，于石上捶，石臼中捣，成粉了，以鸡？皮裹之，取东流水三、两斗，盆盛，阁于盆上一宿，至明，任用。力有万倍也。

上一页：革蜂窠
下一页：蝉花


蝉花 《雷公炮炙论》

蝉花

雷公云∶凡使，要白花全者。

凡收得后，于屋下东角悬干，去甲土后，用浆水煮一日，至夜，焙干，碾细用之。

上一页：鳖甲
下一页：蛴螬


蛴螬 《雷公炮炙论》

蛴螬

雷公云∶凡使，桑树、柏树中者妙。

凡收得后，阴干，干后与糯米同炒，待米焦黑为度。然后去米取之，去口畔并身上肉毛并黑尘了，作三、四截，碾成粉用之。

上一页：蝉花
下一页：乌贼鱼骨


乌贼鱼骨 《雷公炮炙论》

乌贼鱼骨

雷公云∶凡使，勿用沙鱼骨，缘真相似，只是上文横，不入药中用。凡使，要上文顺浑。用血卤作水浸，并煮一伏时了，漉出，于屋下掘一地坑，可盛得前件乌贼鱼骨多少，先烧坑子，去炭火了，盛药，一宿至明，取出用之，其效倍多。

上一页：蛴螬
下一页：白僵蚕


白僵蚕 《雷公炮炙论》

白僵蚕

雷公云∶凡使，先须以糯米泔浸一日，待蚕桑涎出，如蜗牛涎，浮于水面上，然后漉出，微火焙干，以布净拭蚕上黄肉毛，并黑口甲了，单捣，筛如粉用也。

上一页：乌贼鱼骨
下一页：木瓜


木瓜 《雷公炮炙论》

木瓜

雷公云∶凡使，勿误用和圆子、蔓子、土伏子。其色样、外形真似木瓜，只气味、效并向里子各不同。若木瓜，皮薄、微赤黄、香、甘、酸、不涩，调营卫，助谷气；向里子头尖，一面方，是真木瓜；若和圆子，色微黄、蒂、核粗、子小、圆、味涩、微咸，伤人气；蔓子颗小，亦似木瓜，味绝涩，不堪用；土伏子似木瓜，味绝涩，子如大样油麻，又苦涩，不堪用；若饵之，令人目涩、目赤，多赤筋痛。

凡使木瓜，勿令犯铁，用铜刀削去硬皮并子，薄切，于日中晒，却，用黄牛乳汁拌蒸，从巳至未，其木瓜如膏煎，却，于日中薄摊，晒干用也。

上一页：白僵蚕
下一页：枇杷叶


枇杷叶 《雷公炮炙论》

枇杷叶

雷公云∶凡使，采得后秤，湿者一叶重一两，干者三叶重一两者，是气足，堪用。

夫用，使粗布拭上毛令尽，用甘草汤洗一遍，却，用绵再拭令干。

每一两，以酥一分炙之，酥尽为度。

上一页：木瓜
下一页：金锁夭


金锁夭 《雷公炮炙论》

金锁夭

雷公云∶金锁夭，时呼为灰？，是金锁夭叶，扑蔓翠上，往往有金星，堪用也。若白青色，是忌女茎，不入用也。若使金锁夭叶，茎高低二尺五寸，妙也。若长若短，不中使。

凡用，勿令犯水，先去根，日干，用布拭上肉毛令尽，细锉，焙干用之。

上一页：枇杷叶
下一页：曲


曲 《雷公炮炙论》

曲

雷公云∶曲，凡使，捣作末后，掘地坑，深二尺，用物裹，内坑中至一宿，明出，焙干用。

上一页：金锁夭
下一页：白荷


白荷 《雷公炮炙论》

白荷

雷公云∶凡使，勿用革牛草，真相似，其革牛草腥、涩。

凡使白？荷，以铜刀刮上粗皮一重了，细切，入砂盆中研如膏，只收取自然汁，炼作煎，却，于新盆器中摊令冷，如干胶煎，刮取，研用。

上一页：曲
下一页：紫苏


紫苏 《雷公炮炙论》

紫苏

雷公云∶凡使，勿用薄荷根茎，真似紫苏茎，但叶不同。薄荷茎性燥，紫苏茎和。

凡使，刀刮上青薄皮，锉用也。

上一页：白荷
下一页：香薷


香薷 《雷公炮炙论》

香薷

雷公云∶凡采得，去根，留叶，细锉，曝干。

勿令犯火。

服至十两，一生不得食白山桃也。

上一页：紫苏
下一页：醍醐菜


醍醐菜 《雷公炮炙论》

醍醐菜

雷公云∶凡使，勿用诸件。草形似牛皮蔓，掐之有乳汁出，香甜入顶。

凡采得，用苦竹刀细切，入砂盆中研如膏，用生稀绢裹，？取汁出，暖饮。

上一页：香薷
下一页：伏龙肝


伏龙肝 《雷公炮炙论》

伏龙肝

雷公云∶凡使，勿误用灶下土。其伏龙肝，是十年以来，灶额内火气积，自结如赤色石，中黄，其形貌八棱。

凡修事，取得后，细研，以滑石水飞过两遍，令干，用熟绢裹，却，取子时，安于旧额内一伏时，重研了用。

上一页：醍醐菜
下一页：石灰


石灰 《雷公炮炙论》

石灰

雷公云∶凡使，用醋浸一宿，漉出，待干。下火？令腥秽气出，用瓶盛，着密盖，放冷，拭上灰令净，细研用。

上一页：伏龙肝
下一页：砒霜


砒霜 《雷公炮炙论》

砒霜

雷公云∶凡使，用小瓷瓶子盛后，入紫背天葵、石龙芮二味，三件便下火？，从巳至申，便用甘草水浸，从申至子，出，拭干，却入瓶盛，于火中？，别研三万下用之。

上一页：石灰
下一页：铜


铜 《雷公炮炙论》

铜

雷公云∶铜气凡使，在药中用时，即浑安置于药中，借气生药力而已。

勿误入药中用，消人脂也。

上一页：砒霜
下一页：代赭


代赭 《雷公炮炙论》

代赭

雷公云∶凡使，不计多少，用蜡水细研尽，重重飞过，水面上有赤色如薄云者去之。然后用细茶脚汤煮之一伏时，了，取出，又研一万匝方入。用净铁铛一口，着火，得铛热底赤，即下白蜡一两于铛底，逡巡间，便投新汲水冲之于中，沸一、二千度了，如此放冷，取出使之。

上一页：铜
下一页：白垩


白垩 《雷公炮炙论》

白垩

雷公云∶凡使，勿用色青并底白者。

凡使，先单捣令细，三度筛过了，又入钵中研之，然后将盐汤飞过，浪干。每修事白垩二两，用白盐一分，投于斗水中，用铜器物内沸十余沸了，然后用此沸了水飞过白垩，免结涩人肠也。

上一页：代赭
下一页：石髓铅


石髓铅 《雷公炮炙论》

石髓铅

雷公云∶石髓铅，即自然铜也。凡使，勿用方金牙，其方金牙真似石髓铅，若误饵，吐煞人。其石髓铅色似干银泥，味微甘。

如采得，先捶碎，同甘草汤煮一伏时，至明漉出，摊令干，入臼中捣了，重筛过，以醋浸一宿，至明，用六一泥泥瓷合子，约盛得二升已来，于文武火中养三日夜，才干，便用盖盖若修事五两，以醋两镒为度。

上一页：白垩
下一页：梁上尘


梁上尘 《雷公炮炙论》

梁上尘

雷公云∶凡使，须去烟火远，高堂殿上者。拂下，筛用之。

上一页：石髓铅
下一页：附子


附子 《雷公炮炙论》

附子

雷公云∶凡使，先须细认，勿误用。有乌头、乌喙、天雄、侧子、木鳖子。乌头少有茎苗，长身乌黑，少有旁尖；乌喙皮上苍，有大豆许者孕八、九个周遭，底陷，黑如乌铁；天雄身全矮，无尖，周匝四面有附孕十一个，皮苍色，即是天雄；并得侧子，只是附子旁，有小颗附子如枣核者是；木鳖子只是诸喙、附、雄、乌、侧中毗？者，号曰木鳖子，不入药中用，若服，令人丧目。若附子，底平、有九角、如铁色，一个个重一两，即是气全，堪用。

屋下午地上掘一坑，可深一尺，安于中一宿，至明取出，焙干用。

夫欲炮者，灰火勿用杂木火，只用柳木最妙。

若阴制使，即生去尖皮底，了，薄切，用东流水并黑豆浸五日夜，然后漉出，于日中晒令干用。

凡使，须阴制，去皮尖了，每十两，用生乌豆五两，东流水六升。

上一页：梁上尘
下一页：乌头


乌头 《雷公炮炙论》

乌头

雷公云∶乌头，少有茎苗，长身乌黑，少有旁尖。乌喙皮上苍，有大豆许者孕八、九个周遭，底陷，黑如乌铁。

凡使，宜于文武火中炮令皴坼，即劈破用。

上一页：附子
下一页：天雄


天雄 《雷公炮炙论》

天雄

雷公云∶天雄，身全矮，无尖，周匝四面有附孕十一个，皮苍色，即是天雄。

凡使，宜炮皴坼后，去皮尖底用，不然，阴制用。

若阴制使，即生去尖底了，薄切，用东流水并黑豆浸五日夜，然后漉出，于日中晒令干用。

每十两，用生乌豆五两，东流水六升。

上一页：乌头
下一页：侧子


侧子 《雷公炮炙论》

侧子

雷公云∶侧子，只是附子旁，有小颗附子如枣核者是。宜生用，治风疹神妙也。

上一页：天雄
下一页：半夏


半夏 《雷公炮炙论》

半夏

雷公云∶凡使，勿误用白旁KT？子，真似半夏。只是咬着微酸，不入药用。

若修事半夏四两，用捣了白芥子末二两，头醋六两，二味搅令浊，将半夏投于中，洗三遍用之。

半夏上有隙涎，若洗不净，令人气逆，肝气怒满。

上一页：侧子
下一页：大黄


大黄 《雷公炮炙论》

大黄

雷公云∶凡使，细切，内容如水旋斑，紧重，锉，蒸，从巳至未，晒干。又洒腊水蒸，从未至亥，如此蒸七度。晒干，却洒薄蜜水，再蒸一伏时。

其大黄，擘，如乌膏样，于日中晒干，用之为妙。

上一页：半夏
下一页：葶苈子


葶苈子 《雷公炮炙论》

葶苈子

雷公云∶凡使，勿用赤须子，真相似葶苈子，只是味微甘、苦。葶苈子入顶苦。

凡使，以糯米相合，于焙上微微焙，待米熟，去米，单捣用。

上一页：大黄
下一页：桔梗


桔梗 《雷公炮炙论》

桔梗

雷公云∶凡使，勿用木梗，真似桔梗，咬之只是腥涩不堪。

凡使，去头上尖硬二、三分已来，并两畔附枝子，于槐砧上细锉，用百合水浸一伏时，漉出，缓火熬令干用。

每修事四两，用生百合五分，捣作膏，投于水中浸。

上一页：葶苈子
下一页：莨菪子


莨菪子 《雷公炮炙论》

莨菪子

雷公云∶凡使，勿令使苍冥子，其形相似，只是服无效，时人多用杂之。其苍冥子色微赤。

若修事十两，以头醋一镒，煮尽醋为度，却，用黄牛乳汁浸一宿，至明，看牛乳汁黑，即是莨菪子，大毒，晒干，别捣，重筛用。

勿误服，冲人心，大烦闷，眼生暹火。

上一页：桔梗
下一页：草蒿


草蒿 《雷公炮炙论》

草蒿

雷公云∶凡使，唯中为妙，到膝即仰，到腰即俯。使子，勿使叶；使根，勿使茎；四件若同使，翻然成痼疾。

凡采得叶，不计多少，用七岁儿童七个溺，浸七日七夜后，漉出，晒干用之。

上一页：莨菪子
下一页：旋复花


旋复花 《雷公炮炙论》

旋复花

雷公云∶凡采得后，去裹花蕊壳皮并蒂子，取花蕊，蒸，从巳至午，晒干用。

上一页：草蒿
下一页：藜芦


藜芦 《雷公炮炙论》

藜芦

雷公云∶凡采得，去头，用糯米泔汁煮，从巳至未，出，晒干用之。

上一页：旋复花
下一页：钩吻


钩吻 《雷公炮炙论》

钩吻

雷公云∶凡使，勿用地精，苗茎与钩吻同。其钩吻，治人身上恶毒疮，效。其地精，煞人。

凡修事，采得后，细锉，捣了研，绞取自然汁，入膏中用，勿误饵之。

上一页：藜芦
下一页：射干


射干 《雷公炮炙论》

射干

雷公云∶凡使，先以米泔水浸一宿，漉出。然后用？竹叶煮，从午至亥，漉出，日干用之。

上一页：钩吻
下一页：蛇含


蛇含 《雷公炮炙论》

蛇含

雷公云∶凡使，勿用有？尖叶者，号竟命草，其味别空，只酸涩，不入用。若误服之，吐血不止，速服知时子解之。

凡修事，采得后，去根茎，只取叶，细切，晒干。

勿令犯火。

上一页：射干
下一页：常山


常山 《雷公炮炙论》

常山

雷公云∶凡使，春使根、叶，夏、秋、冬一时用。

凡欲使，酒浸一宿，至明漉出，日干，熬捣，少用。

勿令老人、久病服之，切忌也。

上一页：蛇含
下一页：蜀漆


蜀漆 《雷公炮炙论》

蜀漆

雷公云∶凡采得后，和根苗，临用时即去根，取茎并叶，同拌甘草四两，细锉用，拌水令湿同蒸，临时去甘草，取蜀漆五两细锉，又拌甘草水匀，又蒸了，任用。

勿食木笋。

上一页：常山
下一页：甘遂


甘遂 《雷公炮炙论》

甘遂

雷公云∶凡采得后，去茎，于槐砧上细锉，用生甘草汤、小荠？自然汁二味，搅浸三日，其水如墨汁，更漉出，用东流水淘六、七次，令水清为度，漉出，于土器中熬令脆用之。

上一页：蜀漆
下一页：青葙子


青葙子 《雷公炮炙论》

青葙子

雷公云∶凡用，勿使思？子并鼠？子，其二件真似青葙子，只是味不同。其思？子味，煎之有涎。

凡用，先烧铁臼杵，单捣用之。

上一页：甘遂
下一页：大戟


大戟 《雷公炮炙论》

大戟

雷公云∶凡使，勿用附生者，若服冷泄气不禁，即煎荠？子汤解。

夫采得后，于槐砧上细锉，与细锉海芋叶拌蒸，从巳至申，去芋叶，晒干用之。

上一页：青葙子
下一页：章陆


章陆 《雷公炮炙论》

章陆

雷公云∶凡使，勿用赤菖，缘相似。其赤菖，花、茎有消筋、肾之毒，故勿饵。章陆，花白，年多后仙人采之，用作脯，可下酒也。

每修事，先以铜刀刮去上皮了，薄切，以东流水浸两宿，然后漉出，架甑蒸，以豆叶一重，了，与章陆一重，如斯蒸，从午至亥，出，乃去豆叶，曝干了，细锉用。

若无豆叶，只用豆代之。

上一页：大戟
下一页：草金零


草金零 《雷公炮炙论》

草金零

雷公云∶草金零，牵牛子是也。凡使其药，秋末即有实，冬收之。

凡用，晒干，却，入水中淘，浮者去之，取沉者晒干，拌酒蒸，从巳至未，晒干。临用，舂去黑皮用。

上一页：章陆
下一页：蓖麻子


蓖麻子 《雷公炮炙论》

蓖麻子

雷公云∶凡使，勿用黑夭赤利子，缘在地蒌上生，是颗两头尖，有毒，药中不用。其蓖麻子，形似巴豆，节节有黄黑斑点。

凡使，先须和皮，用盐汤煮半日，去皮，取子，研过用。

上一页：草金零
下一页：蒴


蒴 《雷公炮炙论》

蒴

雷公云∶凡使之，春用来年花蕊，夏用根，秋、冬并总用。

作煎，只取根，用铜刀细切，于柳木臼中捣取自然汁，缓缓于锅子中煎如稀饧，任用也

上一页：蓖麻子
下一页：芦根


芦根 《雷公炮炙论》

芦根

雷公云∶凡使，须要逆水芦，其根逆水生，并黄泡肥浓者，味甘。

凡修事，采得后，去节须并上赤黄了，细锉用。

上一页：蒴
下一页：角蒿


角蒿 《雷公炮炙论》

角蒿

雷公云∶凡使，勿用红蒿并邪蒿，二味真似角蒿，只是上香角短。

凡修事，采得，并于槐砧上细锉用之。

上一页：芦根
下一页：马兜铃


马兜铃 《雷公炮炙论》

马兜铃

雷公云∶凡使，采得后，去叶并蔓了，用生绡袋盛，于东屋角畔悬令干了，劈作片，取向里子，去隔膜并令净用。

子，勿令去革膜不尽，用之并皮。

上一页：角蒿
下一页：仙茅


仙茅 《雷公炮炙论》

仙茅

雷公云∶凡采得后，用清水洗令净，刮上皮，于槐砧上用铜刀切豆许大，却，用生稀布袋盛，于乌豆水中浸一宿，取出，用酒湿拌了蒸，从巳至亥，取出，曝干。

勿犯铁，斑人须鬓。

上一页：马兜铃
下一页：刘寄奴


刘寄奴 《雷公炮炙论》

刘寄奴

雷公云∶采得后，去茎叶，只用实。

凡使，先以布拭上薄壳皮令净，拌酒蒸，从巳至申，出，曝干用之。

上一页：仙茅
下一页：骨碎补


骨碎补 《雷公炮炙论》

骨碎补

雷公云∶凡使，采得后，先用铜刀刮去上黄赤毛尽，便细切，用蜜拌令润，架柳甑蒸一日后，出，曝干用。

又《干宁记》云∶去毛细切后，用生蜜拌蒸，从巳至亥，准前曝干，捣末用。

炮猪肾，空心吃，治耳鸣，亦能止诸杂痛。

上一页：刘寄奴
下一页：赤地利


赤地利 《雷公炮炙论》

赤地利

雷公云∶凡采得后，细锉，用蓝叶并根，并锉，唯赤地利细锉了，用生绢袋盛，同蒸一伏时，去蓝，曝干用。

上一页：骨碎补
下一页：赤车使者


赤车使者 《雷公炮炙论》

赤车使者

雷公云∶赤车使者，原名小锦枝。

凡使，并粗捣，用七岁童子小便拌了蒸，令干，更晒。

每修事五两，用小儿溺一镒为度。

上一页：赤地利
下一页：巴豆


巴豆 《雷公炮炙论》

巴豆

雷公云∶凡使，巴之与豆及刚子，须在子细认，勿误用，杀人。巴颗小、紧实、色黄；豆即颗有三棱、色黑；若刚子，颗小似枣核，两头尖。巴与豆即用，刚子勿使。

凡修事巴、豆，敲碎，以麻油并酒等可煮巴、豆了，研膏后用。

每修事一两，以酒、麻油各七合，尽为度。

上一页：赤车使者
下一页：蜀椒


蜀椒 《雷公炮炙论》

蜀椒

雷公云∶一名南椒。

凡使，须去目及闭口者，不用其椒子。先须酒拌令湿，蒸，从巳至午，放冷，密盖，除向下火，四畔无气后取出，便入瓷器中盛，勿令伤风，用也。

上一页：巴豆
下一页：皂荚


皂荚 《雷公炮炙论》

皂荚

雷公云∶凡使，须要赤腻肥并不？者，然用新汲水浸一宿了，用铜刀削上粗皮，用酥反复炙，酥尽为度。然出捶之，去子捣筛。

皂荚一两，酥二分。

上一页：蜀椒
下一页：皂荚子


皂荚子 《雷公炮炙论》

皂荚子

雷公云∶凡使，皂荚子收得，拣取圆满坚硬不蛀者，用瓶盛，下水，于火畔煮，待泡熟，剥去硬皮一重了，取向里白嫩肉两片，去黄，其黄消人肾气，将白两片，用铜刀细切，于日中干用。

上一页：皂荚
下一页：诃黎勒


诃黎勒 《雷公炮炙论》

诃黎勒

雷公云∶凡使，勿用毗黎勒、罨黎勒、榔精勒、杂路勒。若诃黎勒，文只有六路。或多或少，并是杂路勒；毗路勒个个毗；杂路勒皆圆；露文或八露至十三路，号曰榔精勒，多涩，不入用。

凡修事，先于酒内浸，然后蒸一伏时，其诃黎勒以刀削路，细锉，焙干用之。

上一页：皂荚子
下一页：楝实


楝实 《雷公炮炙论》

楝实

雷公云∶凡采得后，晒干，酒拌浸令湿，蒸，待上皮软，剥去皮，取肉去核，勿单用其核，碎捶，用浆水煮一伏时了用。

如使肉，即不使核；使核，即不使肉。

又花落子，谓之石茱萸。

上一页：诃黎勒
下一页：椿木根


椿木根 《雷公炮炙论》

椿木根

雷公云∶椿木根凡使，根，不近西头者上，及不用茎、叶，只用根。

凡修事，采出，拌生葱蒸半日，出生葱，细锉，用袋盛，挂屋南畔，阴干用。

偏利溺涩也。

上一页：楝实
下一页：郁李仁


郁李仁 《雷公炮炙论》

郁李仁

雷公云∶凡采得，先汤浸，然削上尖，去皮令净，用生蜜浸一宿，漉出，阴干，研如膏用。

上一页：椿木根
下一页：毒木叶


毒木叶 《雷公炮炙论》

毒木叶

雷公云∶凡使，采得后，便取叶细锉。又生甘草、水蓼二味，并细锉之，用生稀绢袋盛毒木叶于甑中，上甘草、水蓼同蒸一日，去诸药二件，取出，晒干用之。

勿用尖有挛生者。

上一页：郁李仁
下一页：墨石子


墨石子 《雷公炮炙论》

墨石子

雷公云∶墨石子凡用，勿令犯铜、铁，并被火惊者。颗小、文细、上无？米者妙。

凡修事，用浆水于砂盆中或硬青石上研令尽，却焙干，研了用。

勿捣，能为乌犀色。

上一页：毒木叶
下一页：雷丸


雷丸 《雷公炮炙论》

雷丸

雷公云∶凡使，用甘草水浸一宿，了，铜刀刮上黑皮，破作四、五片，又用甘草汤浸一宿后，蒸，从巳至未，出，日干，却以酒拌，如前从巳至未蒸，日干用。

上一页：墨石子
下一页：白杨树皮


白杨树皮 《雷公炮炙论》

白杨树皮

雷公云∶凡使，以铜刀刮粗皮，蒸，从巳至未，出，用布袋盛，于屋东挂干用。

上一页：雷丸
下一页：苏方木


苏方木 《雷公炮炙论》

苏方木

雷公云∶凡使，去上粗皮并节了。若有中心文？如紫角者，号曰木中尊色，其效倍常百等。

凡修事，须细锉了，重捣，拌细条梅枝蒸，从巳至申，出，阴干用。

上一页：白杨树皮
下一页：榉树皮


榉树皮 《雷公炮炙论》

榉树皮

雷公云∶凡使，勿用三、四年者，无力。用二十年已来者，心空，其树只有半边向西生者是。

凡修事，斧剥下，去上粗皮，细锉，蒸，从巳至未，出，焙干用。

上一页：苏方木
下一页：胡椒


胡椒 《雷公炮炙论》

胡椒

雷公云∶凡使，只用内无皱壳者，用，力大。汉椒使壳，胡椒使子。

每修拣了，于石槽中碾碎成粉用。

上一页：榉树皮
下一页：橡实


橡实 《雷公炮炙论》

橡实

雷公云∶凡使，去粗皮一重，取橡实蒸，从巳至未，出，锉作五片用之。

上一页：胡椒
下一页：卖子木


卖子木 《雷公炮炙论》

卖子木

雷公云∶凡采得后，粗捣，用酥炒令酥尽为度，然入用。

每一两，用酥二分为度。

上一页：橡实
下一页：麋角


麋角 《雷公炮炙论》

麋角

雷公云∶凡使，其麋角，顶根上有黄色毛若金线，兼旁生小尖也。色苍白者上。注∶《干宁记》云其鹿与游龙相戏，乃生此异尔。

上一页：卖子木
下一页：腽肭脐


腽肭脐 《雷公炮炙论》

腽肭脐

雷公云∶凡使，先须细认，其伪者多。其海中有兽，号曰水鸟龙，海人采得，煞之取肾，将入诸处。在药中修合，恐有误，其物自殊。有一对，其有两重薄皮，裹丸气肉核，皮上自有肉黄毛，三茎共一穴，年年？湿，常如新，兼将于睡着犬，蹑足置于犬头，其犬蓦惊如狂，即是真也。

若用，须酒浸一日后，以纸裹，微微火上炙令香，细锉，单捣用也。

上一页：麋角
下一页：虾蟆


虾蟆 《雷公炮炙论》

虾蟆

雷公云∶凡使，有多般，勿误用。有黑虎、有？黄、有黄KT？、有蝼蝈、有蟾，其形各别。其虾蟆，皮上腹下有斑点，脚短，即不鸣叫；黑虎，身小黑，觜脚小斑；？黄，斑色，前脚大，后腿小，有尾子一条。黄KT？，遍身黄色，腹下有脐带，长五、七分已来，所住立处，凡使虾蟆，先去皮并肠及爪了，阴干，然后涂酥炙令干。每修事一斤，用牛酥一分，炙尽为度。

上一页：腽肭脐
下一页：黑虎


黑虎 《雷公炮炙论》

黑虎

雷公云∶黑虎身小黑，觜脚小斑。

若使黑虎，即和头、尾、皮、爪，并阴干，酒浸三日，漉出，焙干用。

上一页：虾蟆
下一页：蛇皮


蛇皮 《雷公炮炙论》

蛇皮

雷公云∶凡使，勿用青、黄、苍色者，要用白如银色者。

凡欲使，先于屋下以地掘一坑，可深一尺二寸，按蛇皮于中，一宿，至卯时出，用醋浸一时，于火上炙干用之。

上一页：黑虎
下一页：蜘蛛


蜘蛛 《雷公炮炙论》

蜘蛛

雷公云∶凡使，勿用五色者，兼大身、上有刺毛生者；并薄小者。以上并不堪用。凡欲用，要在屋西面有网、身小尻大、腹内有苍黄脓者，真也。

凡用，去头、足了，研如膏，投入药中用。

上一页：蛇皮
下一页：蚯蚓


蚯蚓 《雷公炮炙论》

蚯蚓

雷公云∶凡使，收得后，用糯米水浸一宿，至明漉出，以无灰酒浸一日，至夜漉出，焙令干后，细切。取蜀椒、并糯米及切了蚯蚓三件同熬之，待糯米熟，去米、椒了，拣净用之凡修事二两，使米一分、椒一分为准。

上一页：蜘蛛
下一页：蜈蚣


蜈蚣 《雷公炮炙论》

蜈蚣

雷公云∶凡使，勿用千足虫，真似，只是头上有白肉，面并觜尖。若误用，并把着，腥臭气入顶，致死。

夫使蜈蚣，先以蜈蚣、木末，不然用柳？末，于土器中炒，令木末焦黑后，去木末了，用竹刀刮去足、甲了用。

上一页：蚯蚓
下一页：蛤蚧


蛤蚧 《雷公炮炙论》

蛤蚧

雷公云∶凡使，须认雄、雌。若雄为蛤，皮粗口大，身小尾粗；雌为蚧，口尖，身大尾小。男服雌，女服雄。

凡修事服之，去甲上、尾上并腹上肉毛。毒在眼。如斯修事了，用酒浸，才干，用纸两重，于火上缓隔焙纸炙，待两重纸干，焦透后，去纸，取蛤蚧于瓷器中盛，于东舍角畔悬一宿，取用，力可十倍。

勿伤尾，效在尾也。

上一页：蜈蚣
下一页：贝齿


贝齿 《雷公炮炙论》

贝齿

雷公云∶凡使，勿用花虫壳，其二味相似，只是用之无效。

凡使，先用苦酒与蜜相对秤，二味相和了，将贝齿于酒、蜜中蒸，取出，却于清酒中淘令净，研用。

上一页：蛤蚧
下一页：乌蛇


乌蛇 《雷公炮炙论》

乌蛇

雷公云∶凡使，即云治风。元何治风？缘蛇性窜，即令引药至于有风疾处，因定号之为使。凡一切蛇，须认取雄雌及州土。有蕲州乌蛇，只重三分至一两者，妙也。头尾全、眼不合、如活者，头上有逆毛二寸一路，可长半分已来，头尾相对，使之入药。被处若得此样蛇，多留供进。重二两三分者，不居别处也。《干宁记》云∶此蛇不食生命，只吸芦花气并南风，并居芦枝上，最难采，又不伤害人也。又有重十两至一镒者，其蛇身乌光，头圆尾尖，逻眼目赤光，用之中也。蛇腹下有白肠带子一条，可长一寸已来，即是雄也。

凡采得，去之头兼皮麟、带子了，二寸许锉之，以苦酒浸之，一宿至明，漉出，向柳木炭火焙之令干，却，以酥炙之，酥尽为度。炙干后，于屋下巳地上掘一坑，可深一尺已来，安蛇于中，一宿至明，再炙令干，任用。

凡修事一切蛇，并去胆并上皮了，干、湿须酒煮过用之。

上一页：贝齿
下一页：马陆


马陆 《雷公炮炙论》

马陆

雷公云∶凡使，收得后，糠头炒，令糠头焦黑，取马陆出，用竹刮足去头了，研成末用之。

上一页：乌蛇
下一页：芫蜻


芫蜻 《雷公炮炙论》

芫蜻

雷公云∶芫蜻、斑蝥、亭长、赤头等四件，其样各不同，所居、所食、所效各不同。其芫蜻觜尖，背上有一画黄；斑蝥背上一画黄、一画黑，觜尖处一小点赤，在豆叶上居，食豆叶汁；亭长形黑黄，在蔓叶上居，食蔓胶汁；赤头额上有大红一点，身黑。用各有处。

凡修事芫蜻，用糯米、小麻子相拌，同炒，待米黄黑出，去麻子等，去两翅、足并头，用血余裹，悬于东墙角上一夜，至明取用。

上一页：马陆
下一页：斑蝥


斑蝥 《雷公炮炙论》

斑蝥

雷公云∶斑蝥，背上一画黄、一画黑，觜尖处一小点赤，在豆叶上居，食豆叶汁。

凡修事斑蝥，用糯米、小麻子相拌，同炒，待米黄黑出，去麻子等，去两翅、足并头，用血余裹，悬于东墙角上一夜，至明取用。

上一页：芫蜻
下一页：亭长


亭长 《雷公炮炙论》

亭长

雷公云∶亭长，形黑黄，在蔓叶上居，食蔓胶汁。

凡修事亭长，用糯米、小麻子相拌，同炒，待米黄黑出，去麻子等，去两翅、足并头，用血余裹，悬于东墙角上一夜，至明取用。

上一页：斑蝥
下一页：赤头


赤头 《雷公炮炙论》

赤头

雷公云∶赤头，额上有大红一点，身黑。

凡修事赤头，用糯米、小麻子相拌同炒，待米黄黑出，去麻子等，去两翅、足并头，用血余裹，悬于东墙角上一夜，至明取用。

上一页：亭长
下一页：榉牛


榉牛 《雷公炮炙论》

榉牛

雷公云∶榉牛，凡采得，用铜刀取作两片，去两翅，用纸袋盛，于舍东挂，待干用。

上一页：赤头
下一页：珂


珂 《雷公炮炙论》

珂

雷公云∶凡使，要冬采得色白腻者，并有白旋水文。勿令见火，立无用处。

夫用，以铜刀刮作末子，细研，用重绢罗筛过后，研千余下用。

此物不入妇人药中用。

上一页：榉牛
下一页：甲香


甲香 《雷公炮炙论》

甲香

雷公云∶凡使，须用生茅香、皂角二味煮半日，却，漉出，于石臼中捣，用马尾筛筛过用之。

上一页：珂
下一页：桃仁


桃仁 《雷公炮炙论》

桃仁

雷公云∶凡使，须择去皮，浑用白术、乌豆二味，和桃仁同于？埚子中煮一伏时后，漉出，用手擘作两片，其心黄如金色，任用之。

上一页：甲香
下一页：桃花


桃花 《雷公炮炙论》

桃花

雷公云∶凡使桃花，勿使千叶者，能使人鼻衄不止，目黄。

凡用，拣令净，以绢袋盛，于檐下悬令干，去尘了用。

上一页：桃仁
下一页：鬼髑髅


鬼髑髅 《雷公炮炙论》

鬼髑髅

雷公云∶鬼髑髅，勿使干桃子。其鬼髑髅，只是千叶桃花结子在树上不落者干，然于十一月内采得，可为神妙。

凡修事，以酒拌蒸，从巳至未，焙干，以铜刀切，焙取肉用。

上一页：桃花
下一页：杏仁


杏仁 《雷公炮炙论》

杏仁

雷公云∶凡使，须以沸汤浸少时，去皮膜，去尖，擘作两片，用白火石并乌豆、杏仁三件于锅子中，下东流水煮，从巳至午，其杏仁色褐黄，则去尖，然用。

每修一斤，用白火石一斤，乌豆三合，水旋添，勿令缺，免反血，为妙也。

上一页：鬼髑髅
下一页：石榴壳


石榴壳 《雷公炮炙论》

石榴壳

雷公云∶凡使皮、叶、根，勿令犯铁。

若使石榴壳，不计干、湿，先用浆水浸一宿，至明漉出，其水如墨汁。

上一页：杏仁
下一页：石榴叶


石榴叶 《雷公炮炙论》

石榴叶

雷公云∶若使石榴叶，用浆水浸一宿，方可用。

上一页：石榴壳
下一页：石榴根


石榴根 《雷公炮炙论》

石榴根

雷公云∶若使石榴根，用浆水浸一宿，方可用。

上一页：石榴叶
下一页：石榴枝


石榴枝 《雷公炮炙论》

石榴枝

雷公云∶若使石榴枝，用浆水浸一宿，方可用。

上一页：石榴根
下一页：胡葱


胡葱 《雷公炮炙论》

胡葱

雷公云∶凡使，采得，依文碎擘，用绿梅子相对拌蒸一伏时，去绿梅子，于砂盆中研如膏，新瓦器中摊，日干用。

上一页：石榴枝
下一页：马齿草


马齿草 《雷公炮炙论》

马齿草

雷公云∶凡使，勿用叶大者，不是马齿草，其内亦无水银。

上一页：胡葱
下一页：雷论合药分剂料理法则


雷论合药分剂料理法则 《雷公炮炙论》

雷论合药分剂料理法则

凡方云丸如细麻子许者，取重四两鲤鱼目比之。

云如大麻子许者，取重六两鲤鱼目比之。

云如小豆许者，取重八两鲤鱼目比之。

云如大豆许者，取重十两鲤鱼目比之。

云如兔蕈（俗云兔屎）许者，取重十二两鲤鱼目比之。

云如梧桐子许者，取重十四两鲤鱼目比之。

云如弹子许者，取重十六两鲤鱼目比之。一十五个白珠为准，是一弹丸也。

凡云水一溢、二溢至十溢者，每溢秤之重十二两为度。

凡云一两、一分、一铢者，正用今丝绵秤也，勿得将四铢为一分，有误，必所损兼伤药力。

凡云散只作散，丸只作丸，或酒煮，或醋或乳煎，一如法则。

凡方炼蜜，每一斤只炼得十二两半或一分是数，若火少，若火过，并用不得也。

凡膏煎中用脂，先须炼去革膜了，方可用也。

凡修事诸药物等，一一并须专心，勿令交杂。或先熬后煮，或先煮后熬，不得改移，一依法则。

凡修合丸药，用蜜只用蜜，用饧则用饧，用糖只用糖，勿交杂用，必宣泻人也。

上一页：马齿草
下一页：雷论宣剂


雷论宣剂 《雷公炮炙论》

雷论宣剂

宣，扬制曰宣朗，君召臣曰宣唤，臣奉君命宣布上意，皆宣之意也。

上一页：雷论合药分剂料理法则


说明

欢迎浏览“《雷公炮炙论》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《雷公炮炙论》”手册】