《神农本草经》简介 《神农本草经》

《神农本草经》简介

《神农本草经》又名《神农本草》，简称《本草经》、《本经》，我国现存最早的药学专着。撰人不详，“神农”为托名。其成书年代自古就有不同考论，或谓成于秦汉时期，或谓成于战国时期。原书早佚，现行本为后世从历代本草书中集辑的。该书最早着录于《隋书·经籍志》，载“《神农本草》，四卷，雷公集注”。《旧唐书·经籍志》、《唐书·艺文志》均录“《神农本草》，三卷”，宋《通志·艺文略》录“《神农本草》，八卷，陶隐居集注”，明《国史经籍志》录“《神农本草》，三卷”，《清史稿·艺文志》录“《神农本草》，三卷”。历代有多种传本和注本，现存最早的辑本为明卢复辑《神农本经》（1616），流传较广的是清孙星衍、孙冯翼辑《神农本草经》（1799），以及清顾观光辑《神农本草经》（1844）、日本森立之辑《神农本草经》（1854）。

神农，古传说中“三皇”之一，传称神农尝百草始有医药，书名冠以神农为尊古之风的假托。现行本为清孙星衍、孙冯翼辑。孙星衍（1753～1818），字伯渊，又字渊如，清代江苏阳湖（今武进）县人。乾隆五十二年（1787）第进士，历官翰林院编修、刑部主事等，一生博览群书，贯通经史、训诂、诸子、医药，除辑本书外，尚有《素女方》、《秘授清宁丸方》、《服盐药法》等著，于古代医籍整理多有贡献。

书凡3卷，载药365种，其中植物药252种，动物药67种，矿物药46种。根据药物的效能和使用目的不同，分为上、中、下三品，立为3卷分别论述。卷1为“上经”，论“上药一百二十种，为君，主养命以应天，无毒，多服、久服不伤人。欲轻身益气、不老延年者，本上经”。卷2为“中经”，论“中药一百二十种，为臣，主养性以应人，无毒、有毒，斟酌其宜。欲遏病补赢者，本中经”。卷3为“下经”，论“下药一百二十五种，为佐使，主治病以应地，多毒，不可久服。欲除寒热邪气、破积聚、愈疾者，本下经”。

本书系统地总结了我国秦汉以前的药学知识和用药经验，为中药学和方剂学的发展奠定了基础，至今仍是研究中药和方剂的最重要的经典文献之一。首先，在药学方面，所论365种药物的疗效真实可靠，至今仍是临床常用药；创立了药有“四气”、“五味”的理论，和药分上、中、下“三品”的分类方法，并反映了部分化学知识。其次，在方剂学方法，指出药可单用亦可组方配用，创立了药物之间“七情合和”理论和组方配伍的“君臣佐使”原则，总结了丸、散、汤、酒、膏等基本剂型。再次，在用药方面，提出了辨证用药的思想，所论药物适应病症达170多种，对用药剂量，时间等都有具体规定。

《神农本草经》标志着中国药学的诞生。后世对它进行注释、补充，形成了众多的本草文献。较早的有汉魏之际的补注本《《名医》别录》、梁陶弘景的《《本草经》集注》（494），后有明缪希雍撰《《神农本草》疏》（1625），清代张志聪撰《本草崇原》（1663）、徐大椿撰《《神农本草》百种录》（1736）、邹澍撰《本经疏证》（1837），今有尚志钧著《《神农本草》校点》（1981）等。

下一页：邵序
原始资料来源互联网，中医世家网站整理。


邵序 《神农本草经》

邵序

《记》曰：医不三世，不服其药。郑康成曰：慎物齐也。孔冲远引旧说云：三世者，一曰《黄帝针灸》，二曰《神农本草》，三曰素女脉诀。康成《周礼》注，亦曰：五药，草、木、虫、石、谷也。其治合之齐，则存乎神农子仪之术，是礼记注所谓慎物齐者，犹言治合之齐，指本草诸书而言也。冲远既引旧说，复疑其非郑义过矣。汉书引本草方术而艺文志阙载，贾公彦引中经簿，有子仪《本草经》一卷，不言出于神农。至隋经籍志，始载《神农本草》三卷，与今分上中下三品者相合，当属汉以来旧本。隋志又载雷公本草集注四卷，蔡邕本草七卷，今俱不传。自别录以后，累有损益升降，随时条记，或传合本文，不相别白，据陆元朗经典释文所引，则经文与《名医》所附益者，合并为一，其来旧矣。孙君伯渊偕其从子因《大观本草》黑白字书，厘正神农本经三卷，又据太平《御览》引经云，生山谷生川泽者，定为本文，其有预章，朱崖，常山，奉高，郡县名者，定为后人羼入。释本草者，以《吴普》本为最古。散见于诸书征引者，缀集之以补《大观本》所未备，疏通古义，系以考证，非澹雅之才，沈郁之思，未易为此也。古者协阴阳之和，宣赢缩之节，凡夫含声负气，以及倒生旁达，蠉飞蝡动之伦，胥尽其性，遇物能名，以达于利用生生之具，儒者宜致思焉。淮南王书曰：地黄主属骨，而甘草主生肉之药也。又曰大戟去水，葶苈愈张，用之不节，乃反为病。论衡曰：治风用风，治热用热，治边用蜜丹；潜夫论曰：治疾当真人参，反得支罗服，当得麦门冬，反蒸横麦，已而不识真，合而服之，病以浸剧，斯皆神农之绪言，惟其赡涉者博，故引类比方，悉符药论，后儒或忽为方技家言，渔猎所及，又是末师而非往古，甚至经典所载鸟兽草木，亦辗转而昧其名，不已慎乎！后汉书华陀传，《吴普》从陀学，依准陀疗，多所全济，陀以五禽之戏别传，又载魏明帝使普为禽戏，普以其法语诸医，疑其方术相传，别有奇文异数。今观普所释本草，则神农、黄帝、岐伯、雷公、桐君、医和、扁鹊，以及后代《名医》之说，靡不赅载，则其多所全济，由于稽考之勤，比验之密，而非必别有其奇文异数，信乎！非读三世书者，不可服其药也。世俗所传黄帝、神农、扁鹊之书，多为后人窜易，余愿得夫闳览博物者为之是正也。因孙君伯仲校定本草，而发其端，至其书考证精审，则读者宜自得之。

余姚邵晋涵序。

下一页：张序


张序 《神农本草经》

张序

儒者不必以医名。而知医之理，则莫过于儒者。春秋时，和与缓，神于医者也。其通周易，辨皿虫之义，医也而实儒也。世之言医者，必首推神农，然使神农非与太乙游，则其传不正，非作赭鞭钩。巡五岳四读。则其识不广，非以土地所生万千类，验其能治与否，则其业不神，传不正，识不广。业不神，难日取玉石草木禽兽虫鱼米谷之属，历试之，亲尝之，亦仅与商贾市贩等耳，于医乎何与。吾故曰神农，千古之大儒也，考崇文总目，载食品一卷，五脏论一卷，皆系之神农。其本久不传，传之者，《神农本草》耳，而亦无专本。唐审元裒辑之，书录解题，谓之《大观本草》，读书志谓之证类本草。厥后缪希雍有疏，卢之颐有乘雅半偈，皆以本经为之主，然或参以臆说，或益以衍断，解愈纷，义愈晦，未有考核精审。卓然有所发明者，则证古难，证古而折衷于至是，为尤难。孙渊如观察，偕其从子凤卿，辑《神农本草》三卷，于《吴普》《名医》外，益以《说文》、《尔雅》、《广雅》、《淮南子》、《抱朴子》诸书。不列古方，不论脉证，而古圣殷殷治世之意，灿然如列眉。孔子曰，多识于鸟兽草木之名，又曰致知在格物，则是书也。非徒医家之书，而实儒家之书也，其远胜于希雍之颐诸人也固宜。或以本草之名始见汉书，平帝纪、楼护传，几有疑于《本草经》者，然神农始尝百草，始有医药，见于三皇纪矣，因三百六十五种注释为七卷，见于陶隐居别录矣，增一百十四种，广为二十卷，《唐本》草宗之，增一百三十三种，孟昶复加厘定，蜀本草又宗之，至郡县本属后人所附益，经但云生山谷生川泽耳。洪范以康宁为福，雅颂称寿考万年，又何疑于久服轻身延年，为后世方士之说哉，大抵儒者之嗜学如医然。渊源，其脉也，覆审，其胗视也，辨邪正，定是非，则温寒平热之介也。观察方闻缀学，以鸿儒名，海内求其著述者，如金膏水碧之珍，凤卿好博闻，研丹吮墨，日以儒为事。则上溯之羲皇以前，数千年如一日，非嗜之专且久而能然耶。顾吾独怪是编中，无所谓治书癖者，安得起神农而一问之。

嘉庆四年，太岁在已未，冬十月望日，宣城张炯撰于瞻园之灌术庄。

上一页：邵序
下一页：孙序


孙序 《神农本草经》

孙序

《神农本草》三卷，所传白字书。见《大观本草》。按嘉佑补注序云，所谓神农本经者，以朱字《名医》因神农旧条，而有增补者；以墨字间于朱字。开宝复位序云，旧经三卷，世所流传，《名医》别录，互为编纂，至梁贞白先生陶弘景，乃以别录参其本经，朱墨杂书，时谓明白。据此则宋所传黑白字书，实陶弘景手书之本，自梁以前，神农、黄帝、岐伯、雷公、扁鹊，各有成书，魏《吴普》见之，故其说药性主治，各家殊异，后人纂为一书，然犹有旁注，或朱墨字之别，本经之文以是不乱。旧说，本草之名，仅见汉书平帝纪及楼护传，予按艺文志有神农黄帝食药七卷，今本为食禁，贾公彦《周礼》医师疏，引其文，正作食药。宋人不考，遂疑本草非七略中书。贾公彦引中经簿，又有子仪《本草经》一卷，疑亦此也。梁七录有《神农本草》三卷，其卷数不同者，古今分合之异。神农之世，书契未作，说者以此疑经，如皇甫谧言，则知四卷成于黄帝。陶弘景云，轩辕以前，文字未传，药性所主，尝以识识相因，至于桐雷，乃著在于编简，此书当于素问同类，其言良是。且艺文志，农、兵、五行、杂占、经方、神仙诸家，俱有神农书，大抵述作有本，其传非妄，是以《博物志》云，太古书今见存，有神农经、春秋传注，贾逵以三坟为三皇之书，神农预其列。《史记》言，秦始皇不去医药卜筮之书，则此经幸与周易并存。颜之推家训乃云，本草神农所述，而有豫章、朱崖、赵国、常山、奉高、真定、临淄、冯翊等郡县名，出诸药物，皆由后人所羼，非本文。陶弘景亦云，所出郡县，乃后汉时制，疑仲景元化等所记，按嶭综注张衡赋，引《本草经》，太一禹余粮，一名石脑，生山谷，是古本无郡县名；太平《御览》，引经上云，生山谷或川泽，下云生某山某郡，明生山谷，本经文也。其下郡县，《名医》所益，今《大观本》，俱作黑字，或合其文，云某山川谷，某郡川泽，恐传写之误，古本不若此，仲景元化后，有《吴普》李当之，皆修此经，当之书，世少行用。魏志华陀传，言普从陀学，隋经籍志称《吴普》本草，梁有六卷，嘉祐本草云，普修《神农本草》，成四百四十一种，唐经籍志，尚存六卷，今广内不复存，惟诸书多见引。据其说药性，寒温五

味最为详悉，是普书宋时已佚，今其文惟见掌禹锡所引，艺文类聚、初学记、后汉书注、事类赋诸书，太平《御览》，引据尤多，足补大观所缺，重是别录前书，因采其文附于本经，亦略备矣。其普所称，有神农说者，即是本经，大观或误作黑字，亦据增其药物，或数浮于三百六十五种，由后人以意分合，难以定之。其药名，有禹余粮、王不留行、徐长卿、鬼督邮之属，不类太古时文，按字书以禹为虫，不必夏禹，其余名号，或系后人所增，或声音传述，改古旧称之致，又经有云，宜酒渍者，或以酒非神农时物，然本草衍义，已据素问，首言以妄为常，以酒为浆，谓酒自黄帝始，又按文选注引《博物志》，亦云杜康作酒，王著与杜康绝交书曰，康字仲宁，或云黄帝时人，则俱不得疑经矣。孔子云，述而不作，信而好古。

又云，多识于鸟兽草木之名，今儒家拘泥耳目，未能及远，不覩医经本草之书，方家循守俗书，不察古本药性异同之说，又见明李时珍作本草纲目，其名已愚，仅取《大观本》，割裂旧文，妄加增驳，迷误后学。予与家凤卿集成是书，庶以辅冀完经，启蒙方伎，略以所知，加之考证，本经云，上药本上经，中药本中经，下药本下经，是古以玉石草木等，上中下品，分卷，而序录别为一卷，陶序朱书云，《本草经》卷上，注云，序药性之源本，论病名之形论，卷中云。玉石草木三品，卷下云虫兽果菜米合三品，此《名医》所改，今依古为次，又帝王世纪，及陶序，称四卷者，掌禹锡云，按旧本亦作四卷。韩保昇又云，《神农本草》上、中、下、并序录，合四卷、若此，则三四之异以有序录，则《抱朴子》养生要略。太平《御览》所引起神农经，或云问于太乙子，或引太乙子云云，皆经所无。或亦在序录中，后人节去之耳，至其经文或以痒为养，创为疮。淡为痰，注为蛀，沙为砂，兔为菟之类，皆由传写之误，据古订正，勿嫌惊俗也，其辨析物类，引据诸书，本之《毛诗》，《尔雅》，《说文》，方言，《广雅》，诸子杂家，则凤卿增补之力俱多云.

阳湖孙星衍撰。

上一页：张序
下一页：周序


周序 《神农本草经》

周序

着本草者，代有明哲矣，而求道者必推本于神农，以为神圣之至诚尽性，其兴物以全民，义至精而用至大也。历三代之世以迄秦汉，守其书而传习之，盖无敢违其教者。自陶贞白杂入《名医别录》，朱墨分书，其书无传本矣。至宋以降，朱墨互淆，其书无真本矣。纷纭散乱，千有余岁，好古者乃欲一一收拾以复其旧，亦难矣哉。故灵胎徐氏有《本草百种录》，修园陈氏有《本草经读》，各于经旨有所发明。不愧述者，要止体厥功能，以便世用。而于三品之全物，卒阙焉而无闻，久之乃得顾氏辑本，复于同郡石埭徐氏借得孙氏辑本二书，皆以用，一无所发。盖孙氏本非知医者，此无足怪。乃于名物形状，亦徒罗列富有，莫正是非。如水萍则并列。柳华则柽杞同称。如此之类，未可殚举。然而备录前文。以待来哲之论定胜九谷长，其可实谷而苗草耶。二种出入，嫌入于妄作矣。尤异者，孙顾二书，同出大观，而三品互殊，几于十二。顾氏诋孙不考《本经》目录，故三品种数，显与名例相违。夫《本经》目录，载在《李氏纲目》第二卷，昭昭者也。孙氏之辑此书，不可谓不勤者矣，独于此忽焉而不一寓目耶？岂谓《本经》久无真本，安所得其目录？李氏所述不足据耶。然而名例相违又何也。夫数典者经生之空谈，而无与于医之实用者也。天下无无用之物，而患无用物之人。物无不乐效用于人，而人每至于负物。是书也，苟不求所以用之，即名物品数，尽如神农之旧，而何所济于世古圣垂教之深心，历代贤士表章之盛意，其在是耶。用药一用兵也抑独何哉？学海虑古籍之湮也，亟为刊布而叙其梗概如此，以见舍顾而从孙者，亦取征引之富赡耳。至于名象之是非，功用之变化，在善读者之自得之矣。

时光绪辛卯秋仲建德周学海之记

上一页：孙序
下一页：上经（上品）


上经（上品） 《神农本草经》

上经（上品）

上药一百二十种，为君，主养命以应天，无毒。多服、久服不伤人。欲轻身益气，不老延年者，本上经。

丹沙、云母、玉泉、石钟乳、涅石、消石、朴消、滑石、石胆、空青、曾青、禹余粮、太乙余粮、白石英、紫石英、五色石脂、白青、扁青（右玉石，上品一十八种，旧同）。

菖蒲、鞠华、人参、天门冬、甘草、干地黄、术、菟丝子、牛膝、充蔚子、女萎、防葵、柴胡、麦门冬、独活、车前子、木香、署豫、薏苡仁、泽泻、远志、龙胆、细辛、石斛、巴戟天、白英、白蒿、赤箭、奄闾子、析蓂子、蓍实、赤、黑、青、白、黄、紫芝（六芝）、卷柏、蓝实、芎䓖、蘼芜、黄连、络石、蒺藜子、黄耆、肉松容、防风、蒲黄、香蒲、续断、漏芦、营实、天名精、决明子、丹参、茜根、飞廉、五味子、旋华、兰草、蛇床子、地肤子、景天、茵陈、杜若、沙参、白兔藿、徐长卿、石龙刍、薇衔、云实、王不留行、升麻、青蘘、姑活、别羁、屈草、淮木（右草上品七十三种，旧七十二种）。

牡桂、菌桂、松脂、槐实、枸杞、柏实、伏苓、榆皮、酸枣、蘖木、干漆、五加皮、蔓荆实、辛夷、桑上寄生、杜仲、女贞实、木兰、蕤核、橘柚、（右木上品二十种，旧一十九种）。

发皮（右人一种，旧同）。

龙骨、麝香、牛黄、熊脂、白胶、阿胶（右兽上品六种旧同）。

丹雄鸡、雁肪（右禽上品二种，旧同）。

石蜜、蜂子、蜜腊、牡蛎、龟甲、桑螵蛸、海蛤、文蛤、蠡鱼、鲤鱼胆（右蠡鱼上品一十种，旧同）。

藕实茎、大枣、葡萄、蓬蔂、鸡头实（右果上品五种，旧六种）

胡麻、麻贲（右米谷上品二种，旧三种）。

冬葵子、苋实、瓜蒂、瓜子、苦菜（右菜上品五种，旧同）。

上一页：周序
下一页：丹沙


丹沙 《神农本草经》

丹沙

味甘、微寒。

主身体五藏百病，养精神，安魂魄，益气，明目，杀精魅邪恶鬼。久服，通神明不老。能化为汞，生山谷。（太平《御览》引，多有生山谷三字，《大观本》，作生符陵山谷，俱作黑字，考生山谷是经文，后人加郡县耳，宜改为白字，而以郡县为黑字，下皆仿此）。

《吴普》本草曰：丹沙，神农甘、黄帝苦，有毒。扁鹊苦，李氏大寒，或生武陵，采无时，能化未成水银，畏磁石，恶咸水（太平《御览》）。

《名医》曰：作末，名真朱，光色如云母，可折者良，生符陵山谷，采无时。

案《说文》云：丹，巴越之赤石也，象采丹井、象丹形，古文作日，亦作彤、沙、水散石也。澒，丹沙所化为水银也。管子地数篇云：山上有丹沙者，其下有金，《淮南子》地形训云：赤夭七百岁生赤丹，赤丹七百岁生赤澒。高诱云：赤丹，丹沙也。《山海经》云：丹粟，粟、沙，音之缓急也，沙，旧作砂非，汞，即澒省文。《列仙传》云：赤斧能作水澒，炼丹，与消石服之，按金石之药。古人云久服轻身延年者谓当避谷，绝人道，或服数十年乃效耳。今人和肉食服之，遂多相反，转以成疾，不可疑古书之虚证。

上一页：上经（上品）
下一页：云母


云母 《神农本草经》

云母

味甘平。

主身皮死肌，中风寒热，如在车船上，除邪气，安五脏，益子精，明目，久服轻身延年。一名云珠，一名云华，一名云英，一名云液，一名云沙，一名磷石，生山谷。

《名医》曰：生太山，齐卢山，及琅邪，北定山石间，二月采（此录《名医》说者，即是仲景元化，及普所说，但后人合之，无从别耳，亦以补普书不备也）。

案《列仙传》云：方回，炼食云母。《抱朴子·仙药》云：云母有五种，五色并具，而多青者，名云英，宜以春服之。五色并具，而多赤者，名云珠。宜以夏服之。五色并具，而多白者，名云液，宜以秋服之。五色并具，而多黑者，名云母，宜以冬服之。但有青黄二色者，名云沙，宜以季夏服之。晶晶纯白名磷石，可以四时长服之也。李善文选注：引异物志，云母一名云精，人地万岁不朽，《说文》无磷字。玉篇云：磷薄也，云母之别名。

上一页：丹沙
下一页：玉泉


玉泉 《神农本草经》

玉泉

味甘平。

主五藏百病，柔筋强骨，安魂魄，长肌肉，益气，久服耐寒暑（《御览》引耐字多作能，古通），不饥渴，不老神仙。人临死服五斤，死三年色不变。一名玉札（《御览》引作玉浓，初学记引云，玉桃，服之长生不死，《御览》又引云，玉桃，服之长生不死，若不得早服之，临死日服之，其尸毕天地不朽，则朼疑当作桃），生山谷。

《吴普》曰：玉泉，一名玉屑，神农岐伯雷公，甘；李氏，平。畏冬华，恶青竹（《御览》），白玉朼如白头公（同上，事类赋引云，白玉体如白首翁）。

案《周礼》玉府：王斋，则供食玉。郑云：玉是阳精之纯者，食之以御水气。

郑司农云：王斋，当食玉屑。《抱朴子·仙药》云：玉可以乌米酒，及地榆酒，化之为水，亦可以葱浆，消之为炲，亦可饵以为丸，亦可烧以为粉，服之，一年以上，入水不沾，入火不灼，刃之不伤，百毒不犯也。不可用已成之器，伤人无益，当得璞玉，乃可用也，得于阗国白玉尤善，其次有南阳徐善亭部界界中玉，及日南，卢容水中玉，亦佳。

上一页：云母
下一页：石钟乳


石钟乳 《神农本草经》

石钟乳

味甘温。

主咳逆上气，明目益精，安五藏，通百节，利九窍，下乳汁（《御览》引云，一名留公乳，《大观本》，作一名公乳，黑字）。生山谷。

《吴普》曰：钟乳，一名虚中，神农辛，桐君黄帝医和甘，扁鹊甘无毒（《御览》引云李氏，大寒）。生山谷（《御览》引云，太山山谷）。阴处岸下，溜汁成（《御览》引作溜汁所成聚），如乳汁，黄白色，空中相通。二月三月采，阴干（凡《吴普》本草，掌禹锡所引者不复注，惟注其出《御览》诸书者）。

《名医》曰：一名公乳，一名芦石，一名夏石，生少室及太山，采无时。

案《范子计然》云：石钟乳出武都，黄白者善（凡引计然，多出事文类聚，文选注，《御览》，及《大观本草》）。《列仙传》云：卬疏，煮石髓而服之，谓之石钟乳，钟当为潼，《说文》云乳汁也，钟假音字。

上一页：玉泉
下一页：涅石


涅石 《神农本草经》

涅石

（旧作矾石，据郭璞注，《山海经》，引作涅石）

味酸寒。

主寒热泄利，白沃阴蚀，恶创，目痛，坚筋骨齿。炼饵服之，轻身不老，增年。一名羽涅，生山谷。

《吴普》曰：矾石一名羽涅，一名羽泽，神农岐伯酸，扁鹊咸，雷公酸，无毒，生河西，或陇西，或武都，石门。采无时，岐伯，久服伤人骨（《御览》）。

《名医》曰：一名羽泽，生河西，及陇西，武都，石门，采无时。

案《说文》无矾字，玉篇云：矾石也，涅，矾石也、《西山经》云：女床之山，其阴多涅石。郭璞云即矾石也，楚人名为涅石，秦名为羽涅也，《本草经》，亦名曰涅石也，《范子计然》云：矾石出武都。《淮南子》俶真训云：以涅染缁。高诱云：涅，矾石也，旧，涅石作矾石，羽涅作羽涅非。

上一页：石钟乳
下一页：消石


消石 《神农本草经》

消石

味苦寒。

主五藏积热，胃张闭，涤去蓄结饮食，推陈致新，除邪气。炼之如膏，久服轻身（《御览》引云一名芒硝，《大观本》作黑字）。生山谷。

《吴普》曰：消石，神农苦，扁鹊甘（凡出掌禹锡所引，亦见《御览》者，不箸所出）。

《名医》曰：一名芒硝，生益州，及五都，陇西，西羌，采无时。

案《范子计然》云：硝石出陇道，据《名医》，一名芒硝，又别出芒消条，非；北山经云：京山，其阴处有元（石肃），疑（石肃），即硝异文。

上一页：涅石
下一页：朴消


朴消 《神农本草经》

朴消

味苦寒。

主百病，除寒热邪气，逐六府积聚，结固，留癖，能化七十二种石。炼饵服之，轻身神仙。生山谷。

《吴普》曰：朴硝石，神农岐伯雷公无毒，生益州，或山阴，入土，千岁不变，炼之不成，不可服（《御览》）。

《名医》曰：一名消石朴，生益州，有盐水之阳，采无时。

案《说文》云：朴，木皮也，此盖消石外裹如玉璞耳，旧作硝，俗字。

上一页：消石
下一页：滑石


滑石 《神农本草经》

滑石

味甘寒。

主身热泄澼，女子乳难，癃闭。利小便，荡胃中积聚寒热，益精气。久服，轻身，耐饥，长年。生山谷。

《名医》曰：一名液石，一名共石，一名脱石，一名番石，生赭阳，及太山之阴，或掖北，白山，或卷山，采无时。

案《范子计然》云：滑石，白滑者善；南越志云：膋城县出膋石，即滑石也。

上一页：朴消
下一页：石胆


石胆 《神农本草经》

石胆

味酸寒。

主明目，目痛，金创，诸癎痉，女子阴蚀，痛，石淋，寒热，崩中下血，诸邪毒气，令人有子。炼饵服之，不老，久服，增寿神仙。能化铁为铜，成金银（《御览》引作合成）。一名毕石，生山谷。

《吴普》曰：石胆神农酸，小寒；李氏，大寒；桐君辛有毒；扁鹊苦无毒（《御览》引云，一名黑石，一名铜勒，生羌道或句青山，二月庾子辛丑采）。

《名医》曰：一名黑石，一名碁石，一名铜勒，生羌道，羌里，句青山，二月庚子辛丑日采。

案《范子计然》云：石胆出陇西羌道；陶宏景云：仙经一名立制石，《周礼》疡医，凡疗疡以五毒攻之；郑云：今医方有五毒之药，作之合黄，置石胆丹沙，雄黄，矾石，慈石，其中，烧之三日三夜，其烟上著，以鸡羽扫取之，以注创，恶肉破骨则尽出；图经曰：故翰林学士杨亿尝笔记直史馆杨嵎，有疡生于颊，人语之，依郑法合烧，药成。注之疮中，遂愈。信古方攻病之速也。

上一页：滑石
下一页：空青


空青 《神农本草经》

空青

味甘寒。

主眚盲，耳聋。明目，利九窍，通血脉，养精神。久服，轻身延年不老。能化铜铁铅锡作金。生山谷。

《吴普》曰：空青，神农甘，一经酸，久服，有神仙玉女来时，使人志高（《御览》）。

《名医》曰：生益州及越巂山有铜处，铜精熏则生空青，其腹中空，三月中旬，采，亦无时。

案《西山经》云：皇人之山，其下多青；郭璞云：空青曾青之属；《范子计然》云：空青出巴郡；《司马相如赋》云：丹青，张揖云青，青也；颜师古云：青，今之丹青也。

上一页：石胆
下一页：曾青


曾青 《神农本草经》

曾青

味酸小寒。

主目痛止泪，出风痹，利关节，通九窍，破症坚积聚。久服轻身不老。能化金铜，生山谷。

《名医》曰：生蜀中及越巂，采无时。

案管子揆度篇云：秦明山之曾青；《荀子》云：南海则有曾青，杨倞注，曾青，铜之精；《范子计然》云：曾青山宏农豫章，白青出新涂，青色者善；《淮南子》地形训云：青天八百岁生青曾；高诱云：青曾，青石也。

上一页：空青
下一页：禹余粮


禹余粮 《神农本草经》

禹余粮

味甘寒。

主咳逆寒热，烦满下（《御览》有痢字），赤白，血闭，症瘕，大热。炼饵服之，不饥，轻身延年。生池泽及山岛中。

《名医》曰：一名白余粮，生东海及池泽中。

案《范子计然》云：禹余粮出河东；《列仙传》云：赤斧，上华山取禹余粮；《博物志》云：世传昔禹治水，弃其所余食于江中，而为药也，按此出神农经，则禹非夏禹之禹，或本名白余粮，《名医》等移其名耳。

上一页：曾青
下一页：太乙余粮


太乙余粮 《神农本草经》

太乙余粮

味甘平。

主咳逆上气，症瘕，血闭，漏下，余邪气。久服耐寒署，不饥，轻身，飞行千里，神仙（《御览》引作若神仙）。一名石脑，生山谷。

《吴普》曰：太一禹余粮，一名禹哀，神农岐伯雷公甘平，李氏小寒，扁鹊甘无毒，生太山上，有甲，甲中有白，白中有黄，如鸡子黄色，九月采，或无时。

《名医》曰：生太白，九月采。

案《抱朴子》金丹篇云：灵丹经，用丹沙，雄黄，雌黄，石硫黄，曾青，矾石，磁石，戎盐，太一禹余粮，亦用六一泥，及神室祭醮，合之，三十六日成。

上一页：禹余粮
下一页：白石英


白石英 《神农本草经》

白石英

味甘，微温。

主消渴，阴痿，不足，咳逆（《御览》引作呕），胸鬲间久寒，益气，除风湿痹（《御览》引作阴淫痹）。久服，轻身（《御览》引作身轻健），长年。生山谷。

《吴普》曰：白石英，神农甘，岐伯黄帝雷公扁鹊无毒，生太山，形如紫石英，白泽，长者二三寸，采无时（《御览》引云，久服，通日月光）。

《名医》曰：生华阴及太山。

案《司马相如赋》，有白附，苏林云白附，白石英也，司马山云，出鲁阳山。

上一页：太乙余粮
下一页：紫石英


紫石英 《神农本草经》

紫石英

味甘温。

主心腹咳逆（《御览》引作呕逆），邪气，补不足，女子风寒在子宫，绝孕，十年无子。久服，温中，轻身延年。生山谷。

《吴普》曰：紫石英，神农扁鹊味甘平，李氏大寒，雷公大温，岐伯甘无毒，生太山，或会稽，采无时，欲令如削，紫色达头如樗蒲者。

又曰青石英，形如白石英，青端赤后者是，赤石英形如白石英，赤端白后者是，赤泽有光，味苦，补心气；黄石英形如白石英，黄色如金，赤端者是；黑石英，形如白石英，黑泽有光（《御览》掌禹锡引此节文）。

《名医》曰：生太山，采无时。

上一页：白石英
下一页：青石、赤石、黄石、白石、黑石脂等


青石、赤石、黄石、白石、黑石脂等 《神农本草经》

青石、赤石、黄石、白石、黑石脂等

味甘平。

主黄疸，泄利，肠癖，脓血，阴蚀，下血，赤白，邪气，痈肿，疽痔，恶创，头疡，疥搔。久服，补髓益气，肥健，不饥，轻身延年。五石脂，各随五色补五脏。生山谷中。

《吴普》曰：五色石脂，一名青、赤、黄、白、黑符。青符神农甘，雷公酸无毒，桐君辛无毒，李氏小寒，生南山，或海涯，采无时。赤符，神农雷公甘，黄帝扁鹊无毒，李氏小寒，或生少室，或生太山，色绛，滑如脂。黄符，李氏小寒，雷公苦，或生嵩山，色如钝脑，雁雏，采无时。白符，一名随髓，岐伯雷公酸无毒，李氏小寒，桐君甘无毒，扁鹊辛，或生少室天娄山，或太山。黑符，一名石泥，桐君甘无毒，生洛西山空地。

《名医》曰：生南山之阳，一本作南阳，又云黑石脂，一名石涅，一名石墨。

案《吴普》引神农甘云云：五石脂各有条，后世合为一条也；《范子计然》云：赤石脂出河东，色赤者善，《列仙传》云，赤须子好食石脂。

上一页：紫石英
下一页：白青


白青 《神农本草经》

白青

味甘平。

主明目，利九窍，耳聋，心下邪气，令人吐，杀诸毒，三虫。久服通神明，轻身，延年不老。生山谷。

《吴普》日：神农甘平，雷公酸无毒，生豫章，可消而为铜（《御览》）。

《名医》曰：生豫章，采无时。

案《范子计然》云：白青，出巴郡。

上一页：青石、赤石、黄石、白石、黑石脂等
下一页：扁青


扁青 《神农本草经》

扁青

味甘平。

主目痛，明目，折跌，痈肿，金创不疗，破积聚，解毒气（《御览》引作辟毒），利精神。久服，轻身不老。生山谷。

《吴普》曰：扁青，神农雷公小寒无毒，生蜀郡，治丈夫内绝，令人有子（《御览》引云，治痈脾风痹，久服轻身）。

《名医》曰：生朱崖武都朱提，采无时。

案《范子计然》云：扁青出宏农豫章。

上，玉、石，上品一十八种，旧同。

上一页：白青
下一页：菖蒲


菖蒲 《神农本草经》

菖蒲

味辛温。

主风寒湿痹，咳逆上气，开心孔，补五脏，通九窍，明耳目，出声音。久服轻身，不忘不迷或延年。一名昌阳（《御览》引云，生石上，一寸九节者，久服轻身云云，《大观本》，无生石上三字，有云一寸九节者良，作黑字），生池泽。

《吴普》曰：菖蒲一名尧韭（艺文类聚引云，一名昌阳）。

《名医》曰：生上洛，及蜀郡严道，五月十二日采根，阴干。

案《说文》云：（上艹下左工右阝），菖蒲也，益州生，□□□也，《广雅》云，邛昌阳，菖蒲也，《周礼》醢人云，菖本，郑云菖本，菖蒲根，切之四寸为菹，春秋左《传》云，食以菖歜；杜预云：菖歜，菖蒲菹；吕氏春秋云：冬至后五旬七日，菖始生，菖者百草之先，于是始耕；《淮南子》说山训云：菖羊去蚤虱而来蛉穷；高诱云：菖羊，菖蒲；《列仙传》云：商邱子胥食菖蒲根，务光服蒲韭根，《离骚》草木疏云，沈存中云：所谓兰荪，即今菖蒲是也。

上一页：扁青
下一页：鞠华


鞠华 《神农本草经》

鞠华

味苦平。

主风，头眩肿痛，目欲脱，泪出，皮肤死肌，恶风湿痹。久服，利血气，轻身，耐老延年。一名节华，生川泽及田野。

《吴普》曰：菊华一名白华（初学记），一名女华，一名女茎。

《名医》曰：一名日精，一名女节，一名女华，一名女茎，一名更生，一名周盈，一名傅延年，一名阴成，生雍州。正月采根，三月采叶，五月采茎，九月采花，十一月采实，皆阴干。

案《说文》云：蘜治墙也，蘜日精也，似秋华，或省作，《尔雅》云，蘜治墙；郭璞云：今之秋华菊，则蘜、（上艹下左辛右匊）、蓻皆秋华，字、惟今作菊，《说文》以为大菊瞿麦，假音用之也。

上一页：菖蒲
下一页：人参


人参 《神农本草经》

人参

味甘微寒。

主补五脏，安精神，定魂魄，止惊悸，除邪气，明目，开心益智。久服，轻身延年。一名人衔，一名鬼盖。生山谷。

《吴普》曰：人参一名土精，一名神草，一名黄参，一名血参，一名人微，一名玉精，神农甘小寒，桐君雷公苦，岐伯黄帝甘无毒，扁鹊有毒，生邯郸，三月生叶，小兑，核黑，茎有毛，三月九月采根，根有头足手面目如人（《御览》）。

《名医》曰：一名神草，一名人微，一名土精，一名血参，如人形者有神，生上党及辽东，二月四月八月上旬采根，竹刀刮，暴干，无令见风。

案《说文》云：参，人参，药草，出上党；《广雅》云：地精，人参也；《范子计然》云：人参出上党，状类人者善。刘敬叔异苑云：人参一名土精，生上党者佳，人形皆具，能作儿啼。

上一页：鞠华
下一页：天门冬


天门冬 《神农本草经》

天门冬

味苦平。

主诸暴风湿偏痹，强骨髓，杀三虫，去伏尸。久服轻身，益气延年。一名颠勒（《尔雅》注引云，门冬一名满冬，今无文）。生山谷。

《名医》曰：生奉高山，二月七月八月采根，暴干。

案《说文》云墙，墙蘼，满冬也；《中山经》云：条谷之山，其草多宜冬；《尔雅》云：墙蘼，满冬；《列仙传》云：赤须子食天门冬；《抱朴子·仙药》云：天门冬，或名地门冬，或名筵门冬，或名颠棘，或名淫羊食，或名管松。

上一页：人参
下一页：甘草


甘草 《神农本草经》

甘草

味甘平。

主五脏六府寒热邪气，坚筋骨，长肌肉，倍力，金创，解毒。久服轻身延年（《御览》引云一名美草，一名密甘，《大观本》，作黑字）。生川谷。

《名医》曰：一名密甘，一名美草，一名密草，一名蕗（当作蘦）草，生河西积沙山，及上郡，二月八日除日，采根暴干，十日成。

案《说文》云：苷，甘草也，蘦，大苦也，苦，大苦苓也；《广雅》云：美草，甘草也，《毛诗》云隰有苓，《传》云，苓，大苦；《尔雅》云：蘦，大苦；郭璞云：今甘草，蔓延生，叶似荷，青黄，茎赤黄，有节，节有枝相当，或云蘦似地黄，此作甘，省字，蘦，苓通。

上一页：天门冬
下一页：干地黄


干地黄 《神农本草经》

干地黄

味甘寒。

主折跌绝筋，伤中，逐血痹，填骨髓，长肌肉，作汤，除寒热积聚，除痹，生者尤良。久服，轻身不老。一名地髓，生川泽。

《名医》曰：一名苄，一名芑，生咸阳，黄土地者佳，二月八日采根阴干。

案《说文》云：苄，地黄也，礼曰钘毛牛藿，羊苄，豕徽；《广雅》云：地髓，地黄也；《尔雅》云：苄，地黄；郭璞云：一名地髓，江东呼苄；《列仙传》云：吕尚服地髓。

上一页：甘草
下一页：术


术 《神农本草经》

术

味苦温。

主风寒湿痹死肌，痉疸，止汗，除热，消食，作煎饵。久服，轻身延年，不饥。一名山蓟（艺文类聚引作山筋），生山谷。

《吴普》曰：术，一名山连，一名山芥，一名天苏，一名山姜（艺文类聚）。

《名医》曰：一名山姜，一名山连，生郑山，汉中，南郑，二月三月八月九月，采根暴干。

案《说文》云：术，山蓟也；《广雅》云：山姜，术也，白术，牡丹也；《中山经》云：首山草多术；郭璞云：术，山蓟也；《尔雅》云：术，山蓟；郭璞云：今术似蓟，而生山中；《范子计然》云：术出三辅，黄白色者善；《列仙传》云：涓子好饵术；《抱朴子·仙药》云：术一名山蓟，一名山精，故神药经曰：必欲长生，长服山精。

上一页：干地黄
下一页：菟丝子


菟丝子 《神农本草经》

菟丝子

味辛平。

主续绝伤，补不足，益气力，肥健，汁，去面皯。久服明目，轻身延年。一名菟芦，生川泽。

《吴普》曰：菟丝，一名玉女，一名松萝，一名鸟萝，一名鸭萝，一名复实，一名赤网，生山谷（《御览》）。

《名医》曰：一名菟缕，一名唐蒙，一名玉女，一名赤网，一名菟累，生朝鲜田野，蔓延草木之上，色黄而细为赤网，色浅而大为菟累，九月，采实暴干。

案《说文》云：蒙，玉女也；《广雅》云：菟邱，菟丝也，女萝，松萝也；《尔雅》云：唐蒙，女萝，女萝，菟丝，又云蒙，玉女；《毛诗》云：爱采唐矣，《传》云唐蒙，菜名，又茑与女萝，《传》云，女萝，菟丝松萝也；陆玑云：今菟丝蔓连草上生，黄赤如金，今合药，菟丝子是也，非松萝，松萝自蔓松上，枝正青，与菟丝异；《楚词》云：被薛荔兮带女萝；王逸云：女萝，菟丝也；《淮南子》云：千秋之松，下有茯苓，上有菟丝，高诱注云，茯苓，千岁松脂也，菟丝生其上，而无根，旧作菟，非。

上一页：术
下一页：牛膝


牛膝 《神农本草经》

牛膝

味苦酸（《御览》作辛）。

主寒（《御览》作伤寒），湿痿痹，四肢拘挛，膝痛不可屈伸，逐血气伤，热，火烂，堕胎。久服轻身耐老（《御览》作能老）。

一名百倍，生川谷。

《吴普》曰：牛膝，神农甘，一经酸，黄帝扁鹊甘，李氏温，雷公酸无毒，生河内，或临邛，叶如夏蓝，茎，本赤，二月八月采（《御览》）。

《名医》曰：生河内及临朐，二月八月十月，采根，阴干。

案《广雅》云：牛茎牛膝也；陶宏景云：其茎有节似膝，故以为名也，膝当为膝。

上一页：菟丝子
下一页：充蔚子


充蔚子 《神农本草经》

充蔚子

味辛微温。

主明目益精，除水气。久服轻身，茎生瘾疹痒，可作浴汤。一名益母，一名益明，一名大札。生池泽。

《名医》曰：一名贞蔚，生海滨，五月采。

案《说文》云：蓷，萑也，《广雅》云：益母，充蔚也，《尔雅》云：萑，蓷；郭璞云：今茺蔚也；《毛诗》云：中谷有蓷，《传》云，蓷；鵻也；陆玑云：旧说及魏博士济阴周元明，皆云庵闾，是也，韩诗及三苍说，悉云益母，故曾子见益母而感；刘歆曰蓷，臭秽，臭秽即茺蔚也，旧作茺，非。

上一页：牛膝
下一页：女萎


女萎 《神农本草经》

女萎

味甘平。

主中风暴热，不能动摇，跌筋结肉，诸不足。久服，去面黑皯，好颜色，润泽，轻身不老。生山谷。

《吴普》曰：女萎一名葳蕤，一名玉马，一名地节，一名虫蝉，一名乌萎，一名荧，一名玉竹，神农苦，一经甘，桐君雷公扁鹊甘无毒，黄帝辛，生太山山谷，叶青黄相值如姜，二月七月采，治中风暴热，久服轻身（《御览》），一名左眄，久服轻身耐老（同上）。

《名医》曰：一名荧，一名地节，一名玉竹，一名马熏，生太山及邱陵，立春后采，阴干。

案《尔雅》云：荧委萎；郭璞云：药草也，叶似竹，大者如箭，竿，有节，叶狭而长，表白裹青，根大如指，长一二尺，可啖；陶宏景云：按本经有女萎，无萎蕤，别录有萎蕤，而为用正同，疑女萎即萎蕤也，惟名异耳；陈藏器云：魏志樊阿传，青粘，一名黄芝，一名地节，此即萎蕤。

上一页：充蔚子
下一页：防葵


防葵 《神农本草经》

防葵

味辛寒。

主疝瘕，肠泄，膀胱热结，溺不下，咳逆，温疟，癫，痫，惊邪，狂走。久服，坚骨髓，益气轻身。一名梨盖。生川谷。

《吴普》曰：房葵一名梨盖，一名爵离，一名房苑，一名晨草，一名利如，一名方盖，神农辛，小寒，桐君扁鹊无毒，岐伯雷公黄帝苦，无毒，茎叶如葵，上黑黄，二月生根，根大如桔梗，根中红白，六月花白，七月八月实白，三月三日采根（《御览》）。

《名医》曰：一名房慈，一名爵离，一名农果，一名利茹，一名方盖，生临淄，及嵩高太山少室，三月三日，采根暴干。

案《博物志》云：防葵与狼毒相似。

上一页：女萎
下一页：柴胡


柴胡 《神农本草经》

柴胡

味苦平。

主心腹，去肠胃中结气，饮食积聚，寒热邪气，推陈致新。久服，轻身明目益精。一名地熏。

《吴普》曰：茈葫，一名山菜，一名茹草，神农岐伯雷公苦无毒，生冤句，二月八月采根（《御览》）。

《名医》曰：一名山菜，一名茹草，叶一名芸蒿，辛香可食，生宏农及冤句，二月八月采根暴干。

案《博物志》云：芸蒿叶似邪蒿，春秋有白蒻，长四五寸，香美可食，长安及河内并有之；《夏小正》云：正月采芸，月令云仲春芸始生；吕氏春秋云：菜之美者，华阳之芸，皆即此也，急就篇有芸；颜师古注云：即今芸蒿也，然则是此茈胡叶矣，茈柴前声相转，《名医》别录，前胡条，非；陶宏景云：本经上品，有茈胡而无此，晚来医乃用之。

上一页：防葵
下一页：麦门冬


麦门冬 《神农本草经》

麦门冬

味甘平。

主心腹，结气伤中伤饱，胃络脉绝，羸瘦短气。久服轻身，不老不饥。生川谷及堤阪。

《吴普》曰：一名马韭，一名衅冬，一名忍冬，一名忍陵，一名不死药，一名仆垒，一名随脂（太平《御览》引云，一名羊韭，秦，一名马韭，一名禹韭，韭，越一名羊齐，一名麦韭，一名禹韭，一名衅韭，一名禹余粮），神农岐伯甘平，黄帝桐君雷公甘无毒，李氏甘小温，扁鹊无毒，生山谷肥地，叶如韭，肥泽丛生，采无时，实青黄。

《名医》曰：秦名羊韭，齐名麦韭，楚名马韭，越名羊蓍，一名禹葭，一名禹余粮，叶如韭，冬夏长生，生函谷肥土，石间久废处，二月三月八月十月采，阴干。

案《说文》云：荵，荵冬草；《中山经》云：青要之山，是多仆累，据《吴普》说，即麦门冬也，忍，荵，垒，累，音同；陶宏景云：实如青珠，根似穬麦，故谓麦门冬。

上一页：柴胡
下一页：独活


独活 《神农本草经》

独活

味苦平。

主风寒所击，金疮止痛，贲豚，痫痓，女子疝瘕。久服，轻身耐老。一名羌活，一名羌青，一名护羌使者。生川谷。

《吴普》曰：独活一名胡王使者，神农黄帝苦无毒，八月采，此药有风花不动，无风独摇（《御览》）。

《名医》曰：一名胡王使者，一名独摇草，此草得风不摇，无风自动，生雍州，或陇西南安，二月八月采根暴干。

案《列仙传》云：山图服羌活 独活，则似二名，护羌胡王皆羌字缓声，犹专诸为专设诸，庚公差为瘐公之斯，非有义也。

上一页：麦门冬
下一页：车前子


车前子 《神农本草经》

车前子

味甘寒无毒。

主气癃，止痛，利水道小便，除湿痹。久服轻身耐老。一名当道（《御览》有云一名牛舌，《大观本》作牛遗，黑字），生平泽。

《名医》曰：一名芣苢，一名虾蟆衣，一名牛遗，一名胜舄，生真定邱陵阪道中，五月五日采，阴干。

案《说文》云：芣一曰芣苢，苢，芣苢，一名马舄，其实如李，令人宜子，周书所说，《广雅》云当道马舄也；《尔雅》云：舄莒马，舄，马舄车前；郭璞云：今车前草，大叶长穗，好生道边，江东呼为虾蟆衣，又藬，牛蘈；孙炎云：车前一名牛蘈，《毛诗》云采采芣苢，《传》云芣苢，马舄，马舄，车前也；陆玑云：马舄一名车前，一名当道，喜在牛迹中生，故曰车前当道也，今药中车前子，是也，幽州人谓之牛舌草。

上一页：独活
下一页：木香


木香 《神农本草经》

木香

味辛。

主邪气，辟毒疫温鬼，强志，主淋露（《御览》引云，主气不足，《大观本》，作黑字）。久服，不梦寤魇寐（《御览》引云，一名密青，又云轻身，致神仙，《大观本》，俱作黑字）。生山谷。

《名医》曰：一名蜜香，生永昌。

上一页：车前子
下一页：署豫


署豫 《神农本草经》

署豫

（旧作薯蓣，《御览》作署豫是）

味甘温。

主伤中，补虚羸，除寒热邪气，补中益气力，长肌肉。久服耳目聪明，轻身不饥，延年。一名山芋，生山谷。

《吴普》曰：薯蓣，一名诸署（《御览》作署豫，作诸署，艺文类聚，亦作诸），齐越名山芋，一名修脆，一名儿草（《御览》引云，秦楚名玉延，齐越名山芋，郑赵名山芋，一名玉延）神农甘小温，桐君雷公甘（御引作苦），无毒，或生临朐钟山，始生，赤茎细蔓，五月华白，七月实青黄，八月熟落，根中白，皮黄，类芋（《御览》引云，二月八月采根，恶甘遂）。

《名医》曰：秦楚名玉延，郑越名土诸，生嵩高，二月八月采根，暴干。

案《广雅》云：玉延，薯豫，署蓣也；北山经云：景山草多薯豫；郭璞云：根似羊蹄可食，今江南单呼为薯，语有轻重耳；《范子计然》云：薯豫本出三辅，白色者善；本章衍义云：山药上一字犯宋英庙讳，下一字曰蓣，唐代宗名豫，故改下一字为药。

上一页：木香
下一页：薏苡仁


薏苡仁 《神农本草经》

薏苡仁

味甘微寒。

主筋急，拘挛不可屈伸，风湿痹，下气。久服轻身益气。其根下三虫，一名解蠡。生平泽及田野。

《名医》曰：一名屋菼，一名起实，一名赣，生真定，八月采实，采根无时。

案《说文》云：薏,薏苢，一曰英，赣，一曰薏苢；《广雅》云：赣，起实，目也，吴越春秋，鲧娶于有莘氏之女，名曰女嬉，年壮未孳，嬉于砥山，得薏苡而吞之，意若为人所感，因而妊孕，后汉书马援传，援在交趾，常饵薏苡实，用能轻身省欲以胜瘴，薏，俗作薏，非。

上一页：署豫
下一页：泽泻


泽泻 《神农本草经》

泽泻

味甘寒。

主风寒湿痹，乳难消水，养五脏，益气力，肥健。久服耳目聪明，不饥，延年轻身，面生光，能行水上。一名水泻，一名芒芋，一名鹄泻。生池泽。

《名医》曰：生汝南，五六八月采根，阴干。

案《说文》云：水写也；《尔雅》云：蕍舄；郭璞云：今泽舄，又，牛肤；郭璞云，《毛诗》《传》云：水舄也，如续断，寸寸有节，拔之可复《毛诗》云，言采其藚，《传》云，藚，水舄也；陆玑云：今泽舄也，其叶如车前草大，其味亦相似，徐州广陵人食之。

上一页：薏苡仁
下一页：远志


远志 《神农本草经》

远志

味苦温。

主咳逆，伤中，补不足，除邪气，利九窍，益智慧，耳目聪明，不忘，强志倍力。久服，轻身不老。叶名小草，一名棘菀（陆德明《尔雅》音义引作苋），一名棘绕（《御览》作要绕），一名细草。生川谷。

《名医》曰：生太山及冤句，四月采根叶，阴干。

案《说文》云：蒬，棘蒬也；《广雅》云：蕀苑，远志也，其上谓之小草；《尔雅》云：绕，蕀蒬；郭璞云：今远志也，似麻黄，赤华，叶锐而黄。

上一页：泽泻
下一页：龙胆


龙胆 《神农本草经》

龙胆

味苦涩。

主骨间寒热，惊痫，邪气续绝伤，定五脏，杀盅毒。久服，益智，不忘，轻身，耐老。一名陵游，生山谷。

《名医》曰：生齐朐及冤句，二月八月十一月十二月，采根，阴干。

上一页：远志
下一页：细辛


细辛 《神农本草经》

细辛

味辛温。

主咳逆，头痛，脑动，百节拘挛，风湿，痹痛，死肌。久服明目，利九窍，轻身长年。一名小辛，生山谷。

《吴普》曰：细辛一名细草（《御览》引云，一名小辛），神农黄帝雷公桐君辛小温，岐伯元毒，李氏小寒，如葵叶，色赤黑，一根一叶相连（《御览》引云，三月八月采根）。

《名医》曰：生华阴，二月八月采根，阴干。

案《广雅》云：细条，少辛，细辛也；《中山经》云：浮戏之山，上多少辛；郭璞云：细辛也；《管子·地员篇》云：小辛大蒙；《范子计然》云：细辛出华阴，色白者善。

上一页：龙胆
下一页：石斛


石斛 《神农本草经》

石斛

味甘平。

主伤中，除痹，下气，补五脏虚劳，羸瘦，强阴。久服厚肠胃，轻身延年。一名林兰（《御览》引云，一名禁生，观本，作黑字），生山谷。

《吴普》曰：石斛，神农甘平，扁鹊酸，李氏寒（《御览》）。

《名医》曰：一名禁生，一名杜兰，一名石蓫，生六安水傍石上，七月八月，采茎，阴干。

案《范子计然》云：石斛，出六安。

上一页：细辛
下一页：巴戟天


巴戟天 《神农本草经》

巴戟天

味辛微温。

主大风邪气，阴痿不起，强筋骨，安五脏，补中，增志，益气。生山谷。

《名医》曰：生巴郡及下邳，二月八月，采根，阴干。

上一页：石斛
下一页：白英


白英 《神农本草经》

白英

味甘寒。

主寒热，八疽，消渴，补中益气。久服，轻身延年。一名谷菜（元本误作黑字），生山谷。

《名医》曰：一名白草，生益州，春采叶，夏采茎，秋采花，冬采根。

案《尔雅》云：苻，鬼目；郭璞云：今江东有鬼目草茎似葛，叶圆而毛，子如耳珰也，赤色丛生，《唐本》注；白英云，此鬼目草也。

上一页：巴戟天
下一页：白蒿


白蒿 《神农本草经》

白蒿

味甘平。

主五脏邪气，风寒温痹，补中益气，长毛发，令黑，疗心悬，少食，常饥。久服，轻身，耳目聪明，不老。生川泽。

《名医》曰：生中山，二月采。

案《说文》云：蘩，白蒿也，艾，冰台也；《广雅》云：蘩，母，蒡葧也；《尔雅》云：艾，冰台；郭璞云：今艾，白蒿；《夏小正》云：二月采蘩；《传》云：蘩，由胡，由胡者，繁母也，繁母者，旁勃也；《尔雅》云：蘩，皤蒿；郭璞云：白蒿，又蘩，由胡；郭璞云：未详；《毛诗》云：于以采蘩，《传》云蘩，皤蒿也，又采蘩祁祁；《传》云：蘩，白蒿也；陆玑云：凡艾，白色者为皤蒿；《楚词》王逸注云：艾，白蒿也，按皤白，音义皆相近，艾，是药名，《本草经》无者，即白蒿是也，《名医》别出艾条，非。

上一页：白英
下一页：赤箭


赤箭 《神农本草经》

赤箭

味辛温。

主杀鬼，精物蛊毒恶气。久服益气力，长阴，肥健，轻身，增年。一名离母，一名鬼督邮。生川谷。

《吴普》曰：鬼督邮，一名神草，一名阎狗，或生太山，或少室，茎箭赤无叶，根如芋子，三月四月八月，采根，日干，治痈肿（《御览》）。

《名医》曰：生陈仓雍州，及太山少室，三月四月八月采根，暴干。

案《抱朴子》云：按仙方中，有合离草，一名独摇，一名离母，所以谓之合离，离母者，此草为物，下根如芋魁，有游子十二枚，周环之，去大魁数尺，虽相须，而实不相连，但以气相属耳，别说云，今医家见用天麻，即是此赤箭根。

上一页：白蒿
下一页：奄闾子


奄闾子 《神农本草经》

奄闾子

（旧作庵闾，《御览》作奄闾，是）

味苦微寒。

主五脏淤血，腹中水气，胪张留热，风寒湿痹，身体诸痛。久服，轻身延年不老。生川谷。

《吴普》曰：奄闾，神农雷公桐君岐伯苦小温无毒，李氏温，或生上党，叶青厚两相当，七月花曰，九月实黑，七月九月十月采，驴马食仙去（《御览》）。

《名医》曰：駏驉食之神仙，生雍州，亦生上党，及道边，十月采实，阴干。

案《司马相如赋》，有奄闾，张揖云奄闾，蒿也，子可治疾。

上一页：赤箭
下一页：析蓂子


析蓂子 《神农本草经》

析蓂子

味辛微湿。

主明目，目痛泪出，除痹，补五脏，益精光。久服，轻易不老。一名蔑析，一名大蕺，一名马辛。生川泽及道旁。

《吴普》曰：析蓂一名析目，一名荣冥，一名马骍，雷公神农扁鹊辛，李氏小温，四月采干，二十日生道旁，得细辛良，畏干姜，苦参荠实，神农无毒，生野田，五月五日采阴干，治腹胀（《御览》）。

《名医》曰：一名大荠，生咸阳，四月五月采，暴干。

案《说文》云：蓂，析蓂，大荠也；《广雅》云：析蓂，马辛也；《尔雅》云：析蓂大荠；郭璞云：荠叶细，俗呼之曰老荠，旧作菥，非。

上一页：奄闾子
下一页：蓍实


蓍实 《神农本草经》

蓍实

味苦平。

主益气，充肌肤，明目，聪慧先知。久服，不饥不老，轻身。生山谷。

《吴普》曰：蓍实味苦酸平无毒，主益气，充肌肤，明目聪慧，先知，久服，不饥不老，轻身，生少室山谷，八月九月采实暴干（《御览》）。

《名医》曰：生少室，八月九月采实，日干。

案《说文》云：蓍，蒿属，生千岁，三百茎；《史记》龟策《传》云：蓍，百茎共一根。

上一页：析蓂子
下一页：六芝（赤芝、黑芝、青芝、白芝、黄芝、紫芝）


六芝（赤芝、黑芝、青芝、白芝、黄芝、紫芝） 《神农本草经》

六芝（赤芝、黑芝、青芝、白芝、黄芝、紫芝）

赤芝，味苦平。主胸中结，益心气，补中，增慧智，不忘。久食，轻身不老，延年神仙。一名丹芝。

黑芝，味咸平。主癃，利水道，益肾气，通九窍，聪察。久食，轻身不老，延年神仙。一名元芝。

青芝，味酸平。主明目，补肝气，安精魂，仁恕，久食，轻身不老延年神仙。一名龙芝。

白芝，味辛平。主咳逆上气，益肺气，通利口鼻，强志意，勇悍，安魄。久食，轻身不老延年神仙。一名玉芝。

黄芝，味甘平。主心腹五邪，益脾气，安神，忠信和乐。久食，轻身不老延年神仙。一名金芝。

紫芝，味甘温。主耳聋，利关节，保神，益精气，坚筋骨，好颜色。久服，轻身不老延年。一名木芝。生山谷（旧作六种，今并）。

《吴普》曰：紫之一名木芝。

《名医》曰：赤芝生霍山，黑芝生恒山，青芝生太山，白芝生华山，黄芝生嵩山，紫芝生高夏地上，色紫，形如桑（《御览》），六芝皆无毒，六月八月采。

案《说文》云：芝，神草也；《尔雅》云：苬芝；郭璞云：芝一岁三华，瑞草；礼内则云：芝栭；卢植注云：芝，木芝也；《楚词》云：采三秀于山间；王逸云：三秀谓芝草；后汉书华陀传：有漆叶青面；注引陀传曰：青面者，一名地节，一名黄芝，主理五脏，益精气，本字书无面字，相传音女廉反；《列仙传》云：吕尚服泽芝；《抱朴子·仙药》云：赤者如珊瑚，白者如截肪，黑者如泽漆，青者如翠羽，黄者如紫金，而皆光明洞彻如坚冰也。

上一页：蓍实
下一页：卷柏


卷柏 《神农本草经》

卷柏

味辛温。

生山谷。主五脏邪气，女子阴中寒热，痛，症瘕，血闭，绝子。久服轻身，和颜色。一名万岁。生山谷石间。

《吴普》曰：卷柏，神农辛，桐君雷公甘（《御览》引云，一名豹足，一名求股，一名万岁，一名神枝，时，生山谷）。

《名医》曰：一名豹足，一名求股，一名交时，生常山，五月七月采，阴干。

案《范子计然》云：卷柏，出三辅。

上一页：六芝（赤芝、黑芝、青芝、白芝、黄芝、紫芝）
下一页：蓝实


蓝实 《神农本草经》

蓝实

味苦寒。

主解诸毒，杀蛊蚑，注鬼，螫毒。久服，头不白，轻身。生平泽。

《名医》曰：其茎叶可以染青，生河内。

案《说文》云：葴马蓝也，蓝，染青草也；《尔雅》云：葴，马蓝；郭璞云：今大叶冬蓝也，《周礼》掌染草；郑注云：染草，蓝茜，象斗之属，《夏小正》五月启灌蓝；《毛诗》云：终朝采蓝，《笺》云，蓝，染草也。

上一页：卷柏
下一页：芎䓖


芎䓖 《神农本草经》

芎䓖

味辛温。

主中风入脑，头痛，寒痹，筋挛，缓急，金创，妇人血闭，无子。生川谷。

《吴普》曰：芎䓖（《御览》引云一名香果），神农黄帝岐伯雷公辛无毒，扁鹊酸无毒，李氏生温熟寒，或生胡无桃山阴，或太山（《御览》作或斜谷西岭，或太山），叶香细青黑，文赤如藁本，冬夏丛生，五月华赤，七月实黑，茎端两叶，三月采，根有节，似马衔状。

《名医》曰：一名胡䓖，一名香果，其叶名蘼芜，生武功斜谷西岭，三月四月，采根暴干。

案《说文》云：营，营䓖，香草也，芎，司马相如说或从弓；春秋左《传》云：有山鞠穷乎；杜预云：鞠穷所以御湿；《西山经》云：号山，其草多芎䓖；郭璞云：芎䓖一名江蓠；《范子计然》云：芎䓖生始无，祜者善（有脱字）；《司马相如赋》：有芎䓖；司马贞引司马彪云：芎䓖似藁本；郭璞云：今历阳呼为江离。

上一页：蓝实
下一页：蘼芜


蘼芜 《神农本草经》

蘼芜

味辛温。

主咳逆，定惊气，辟邪恶，除蛊毒鬼注，去三虫，久服通神。一名薇芜。生川泽。

《吴普》曰：蘼芜，一名芎䓖（《御览》）。

《名医》曰：一名茳蓠，芎䓖苗也，生雍州及冤句，四月五月，采叶暴干。

案《说文》云：蘪，蘪芜也，蓠，茳蓠，蓠芜；《尔雅》云：靳茞蘪芜；郭璞云：香草，叶小如委状；《淮南子》云：似蛇床；《山海经》云：臭如蘪芜，《司马相如赋》，有江离蘪芜；司马贞引樊光云：藁本，一名蘪芜，根名勒芷。

上一页：芎䓖
下一页：黄连


黄连 《神农本草经》

黄连

味苦寒。

主热气，目痛，眦伤，泣出，明目（《御览》引云，主茎伤，《大观本》，无），肠澼，腹痛，下利，妇人阴中肿痛。久服，令人不忘。一名王连。生川谷。

《吴普》曰：黄连，神农岐伯黄帝雷公苦无毒，李氏小寒，或生蜀郡，太山之阳（《御览》）。

《名医》曰：生巫阳及蜀郡，太山，二月八月采。

案《广雅》云：王连，黄连也；《范子计然》云：黄连出蜀郡，黄肥坚者善。

上一页：蘼芜
下一页：络石


络石 《神农本草经》

络石

味苦温。

主风热，死肌，痈伤，口干舌焦，痈肿不消，喉舌肿，水浆不下。久服，轻身明目，润泽，好颜色，不老延年。一名百鲮。生川谷。

《吴普》曰：落石，一名鳞石，一名明石，一名县石，一名云华，一名云珠，一名云英，一名云丹，神农苦小温，雷公苦无毒，扁鹊桐君甘无毒，李氏大寒，云药中君，采无时（《御览》）。

《名医》曰：一名石磋，一名略石，一名明石，一名领石，一名县石，生太山或石山之阴，或高山岩石上，或生人间，正月采。

案《西山经》云：上申之山多硌石，疑即此；郭璞云：硌，磊硌大石儿，非也；《唐本》注云：俗名耐冬，山南人谓之石血，以其包络石木而生，故名络石，别录谓之石龙藤，以石上生者良。

上一页：黄连
下一页：蒺藜子


蒺藜子 《神农本草经》

蒺藜子

味苦温。

主恶血，破症结积聚，喉痹，乳难。久服，长肌肉，明目轻身。一名旁通，一名屈人，一名止行，一名豺羽，一名升推（《御览》引云，一名君水香，《大观本》，无文）。生平泽，或道旁。

《名医》曰：一名即藜，一名茨，生冯翊，七月八月，采实，暴干。

案《说文》云：荠，蒺藜也；诗曰：墙上有荠，以茨为茅苇，开屋字；《尔雅》云：茨，蒺藜；郭璞云：布地蔓生细叶，子有三角刺人；《毛诗》云：墙上有茨；《传》云：茨，蒺藜也，旧本作蒺藜，非。

上一页：络石
下一页：黄耆


黄耆 《神农本草经》

黄耆

味甘微温。

主痈疽久败创，排脓止痛，大风，痢疾，五痔，鼠瘘，补虚，小儿百病。一名戴糁。生山谷。

《名医》曰：一名戴椹，一名独椹，一名芰草，一名蜀脂，一名百本，生蜀郡白水汉中，二月十月采，阴干。

上一页：蒺藜子
下一页：肉松蓉


肉松蓉 《神农本草经》

肉松蓉

味甘微温。

主五劳七伤，补中，除茎中寒热痛，养五脏，强阴，益精气，多子，妇人症瘕。久服轻身。生山谷。

《吴普》曰：肉苁蓉，一名肉松蓉，神农黄帝咸，雷公酸小温（《御览》作李氏小温），生河西（《御览》作东），山阴，地，长三四寸丛生，或代郡（览御下有雁门二字），二月至八月，采（《御览》引云，阴干用之）。

《名医》曰：生河西及代郡雁门，五月五日采，阴干。

案《吴普》云：一名肉松蓉，当是古本，蓉即是容字，俗写苁蓉，非正字也。

陶宏景云：是野马精落地所生，生时似肉，旧作肉苁蓉，非。

上一页：黄耆
下一页：防风


防风 《神农本草经》

防风

味甘温，无毒。

主大风，头眩痛，恶风，风邪，目盲无所见，风行周身，骨节疼痹（《御览》作痛），烦满。久服轻身。一名铜芸（《御览》作芒）。生川泽。

《吴普》曰：防风一名回云，一名回草，一名百枝，一名蕳根，一名百韭，一名百种，神农黄帝岐伯桐君雷公扁鹊甘无毒，李氏小寒，或生邯郸上蔡，正月生叶，细圆，青黑黄白，五月花黄，六月实黑，三月十月采根，日干，琅邪者良（《御览》）。

《名医》曰：一名茴草，一名百枝，一名屏风，一名蕳根，一名百蜚，生沙苑，及邯郸，琅邪，上蔡，二月十月采根，暴干。

案《范子计然》云：防风出三辅，白者善。

上一页：肉松蓉
下一页：蒲黄


蒲黄 《神农本草经》

蒲黄

味甘平。

主心腹旁光寒热，利小便，止血，消淤血。久服，轻身益气力，延年神仙。生池泽。

《名医》曰：生河东，四月采。

案玉篇云：蒚，谓今蒲头，有台，台上有重台，中出黄，即蒲黄；陶宏景云：此即蒲厘花上黄粉也，仙经亦用此，考《尔雅》苻离，其上蒚，苻离与蒲厘声相近，疑即此。

上一页：防风
下一页：香蒲


香蒲 《神农本草经》

香蒲

味甘平。

主五脏，心下邪气，口中烂臭，坚齿明目聪耳。久服轻身耐老（《御览》作能老）。一名睢（《御览》云睢蒲）。生池泽。

《吴普》曰：睢，一名睢石，一名香蒲，神农雷公甘，生南海，池泽中（《御览》）。

《名医》曰：一名醮，生南海。

案《说文》云：菩，草也；玉篇云：菩，香草也，又音蒲；本草图经云：香蒲，蒲黄苗也，春初生嫩叶，未出水时，红白色茸茸然，《周礼》以为菹。

上一页：蒲黄
下一页：续断


续断 《神农本草经》

续断

味苦微温。

主伤寒，补不足，金创痈伤，折跌，续筋骨，妇人乳难（《御览》作乳痈云崩中，漏血，《大观本》，作黑字）。久服益气力。一名龙豆，一名属折。生山谷。

《名医》曰：一名接骨，一名南草，一名槐，生常山，七月八月采，阴干。

案《广雅》云：褱，续断也；《范子计然》云：续断，出三辅：桐君药录云：续断生蔓延，叶细，茎如荏大，根本黄白有汁，七月八月采根。

上一页：香蒲
下一页：漏芦


漏芦 《神农本草经》

漏芦

味苦咸寒。

主皮肤热，恶创，疽痔，湿痹，下乳汁。久服轻身益气，耳目聪明，不老延年。一名野兰。生山谷。

《名医》曰：生乔山，八月采根，阴干。

案《广雅》云：飞廉，漏芦也；陶宠景云：俗中取根，名鹿骊。

上一页：续断
下一页：营实


营实 《神农本草经》

营实

味酸温。

主痈疽恶创，结肉，跌筋，败创，热气，阴蚀不疗，利关节。一名墙薇，一名墙麻，一名牛棘。生川谷。

《吴普》曰：蔷薇，一名牛勒，一名牛膝，一名蔷薇，一名山枣（《御览》）。

《名医》曰：一名牛勒，一名蔷蘼，一名山棘，生零陵及蜀郡，八月九月采，阴干。

案陶宏景云：即是墙薇子。

上一页：漏芦
下一页：天名精


天名精 《神农本草经》

天名精

味甘寒。

主淤血，血瘕欲死，下血，止血，利小便。久服轻身耐老。一名麦句姜，一名虾蟆蓝，一名豕首。生川泽。

《名医》曰：一名天门精，一名玉门精，一名彘颅，一名蟾蜍兰，一名觐。生平原，五月采。

案《说文》云：薽，豕首也；《尔雅》云：茢薽豕首；郭璞云：今江东呼豨首，可以焰蚕蛹；陶宏景云：此即今人呼为豨莶；《唐本》云：鹿活草是也，别录一名天蔓菁，南文呼为地松；掌禹锡云：陈藏器别立地菘条，后人不当仍其谬。

上一页：营实
下一页：决明子


决明子 《神农本草经》

决明子

味咸平。

主青盲，目淫，肤赤，白膜，眼赤痛，泪出。久服益精光（太平《御览》引作理目珠精，理，即治字），轻身。生川泽。

《吴普》曰：决明子，一名草决明，一名羊明（《御览》）。

《名医》曰：生龙门，石决明生豫章，十月采，阴干百日。

案《广雅》云：羊，英光也，又决明，羊明也；《尔雅》云：英光；郭璞云：英，明也，叶黄锐，赤华，实如山茱萸；陶宏景云：形似马蹄决明。

上一页：天名精
下一页：丹参


丹参 《神农本草经》

丹参

味苦微寒。

主心腹邪气，肠鸣幽幽如走水，寒热积聚，破症除瘕，止烦满，益气。一名却蝉草。生川谷。

《吴普》曰：丹参，一名赤参，一名木羊乳，一名却蝉草，神农桐君黄帝雷公扁鹊苦无毒，李氏大寒，岐伯咸，生桐柏，或生太山山陵阴，茎华小方如荏，毛，根赤，四月华紫，五月采根阴干，治心腹痛（《御览》）。

《名医》曰：一名赤参，一名木羊乳，生桐柏山及太山，五月采根，暴干。

案《广雅》云：却蝉，丹参也。

上一页：决明子
下一页：茜根


茜根 《神农本草经》

茜根

味苦寒。

主寒湿，风痹，黄疽，补中。生川谷。

《名医》曰：可以染绛，一名地血，一名茹虑，一名茅搜，一名茜，生乔山，二月三月，采根，暴干。

案《说文》云：茜，茅搜也，搜，茅搜，茹藘，人血所生，可以染绛，从草从鬼；《广雅》云：地血，茹藘，茜也；《尔雅》云：茹藘茅鬼；郭璞云：今茜也，可以染绛；《毛诗》云：茹藘在阪；《传》云：茹藘，茅搜也；陆玑云：一名地血，齐人谓之茜，徐州人谓之牛蔓，徐广注《史记》云：茜一名红蓝，其花染绘，赤黄也，按《名医》别出红蓝条，非。

上一页：丹参
下一页：飞廉


飞廉 《神农本草经》

飞廉

味苦平。

主骨节热，胫重酸疼。久服，令人身轻。一名飞轻（已上四字，原本黑字）。生川泽。

《名医》曰：一名伏兔，一名飞雉，一名木禾，生河内，正月采根，七月八月采花，阴干。

案《广雅》云：伏猪，木禾也，飞廉，漏芦也；陶宠景云：今既别有漏芦，则非，此别名耳。

上一页：茜根
下一页：五味子


五味子 《神农本草经》

五味子

味酸温。

主益气，咳逆上气，劳伤羸瘦，补不足，强阴，益男子精（《御览》引云，一名会及，《大观本》，作黑字）。生山谷。

《吴普》曰：五味子，一名元及（《御览》）。

《名医》曰：一名会及，一名元及，生齐山及代郡，八月，采实，阴干。

案《说文》云：菋，荎猪也，荎，荎猪草也，蕏，荎蕏也；《广雅》云：会及，五味也；《尔雅》云：菋，荎蕏；郭璞云：五味也，蔓生子，丛在茎头；《抱朴子·仙药》云：五味者五行之精，其子有五味，移门子服五味子十六年，色如玉女，入水不沾，入火不灼也。

上一页：飞廉
下一页：旋华


旋华 《神农本草经》

旋华

味甘温。

主益气，去面皯（《御览》作），黑，色媚好（《御览》作令人色悦泽），其根，味辛，主腹中寒热邪气，利小便。久服不饥轻身。一名筋根华，一名金沸（《御览》引云一名美草，《大观本》，作黑字）。生平泽。

《名医》曰：生豫州，五月采，阴干。

案陶宏景云：东人呼为山姜，南人呼为美草；本草衍义云：世又谓之鼓子花。

上一页：五味子
下一页：兰草


兰草 《神农本草经》

兰草

味辛平。

主利水道，杀蛊毒，辟不祥。久服，益气轻身，不老，通神明。一名水香。生池泽。

《名医》曰：生大吴，四月五月采。

案《说文》云：兰，香草也；《广雅》云：蕳，兰也，易，其臭如兰，郑云兰，香草也，《夏小正》，五月蓄兰；《毛诗》云：方秉蕳分，《传》云蕳，兰也；陆玑云：蕳即兰，香草也，其茎叶似药草泽兰；《范子计然》云：大兰出汉中三辅，兰出河东，宏农，白者善，元杨齐贤注李白诗，引本草云：兰草，泽兰，二物同名，兰草一名水香，云，都梁是也，水经，零陵郡，都梁县西，小山上，有渟水，其中悉生兰草，绿叶紫茎，泽兰，如薄荷，微香，荆湘岭南人家多种之，与兰大抵相类，颜师古以兰草为泽兰，非也。

上一页：旋华
下一页：蛇床子


蛇床子 《神农本草经》

蛇床子

味苦平。

主妇人阴中肿痛，男子阴痿，湿痒，除痹气，利关节，癫痫恶创。久服轻身。一名蛇米。生川谷及田野。

《吴普》曰：蛇床一名蛇珠（《御览》）。

《名医》曰：一名蛇粟，一名虺床，一名思盐，一名绳毒，一名枣棘，一名墙蘼，生临淄，五月采实，阴干。

案《广雅》云：蛇粟，马床，蛇床也，《尔雅》云：盱虺床，《淮南子》汜论训云：乱人者若蛇床之与蘼芜。

上一页：兰草
下一页：地肤子


地肤子 《神农本草经》

地肤子

味苦寒。

主旁光热，利小便，补中益精气。久服，耳目聪明，轻身耐老。一名地葵（《御览》引云，一名地华，一名地脉，《大观本》无一名地华四字，脉作麦，皆黑字）。生平泽及田野。

古医曰：一名地麦，生荆州，八月十月采实，阴干。

案《广雅》云：地葵，地肤也；《列仙传》云：文宾服地肤；郑樵云：地肤曰落帚，亦曰地扫；《尔雅》云：荓，马帚，即此也，今人亦用为帚。

上一页：蛇床子
下一页：景天


景天 《神农本草经》

景天

味苦平。

主大热，火创，身热，烦邪恶气，华主女人漏下赤白，轻身明目。一名戒火，一名慎火（《御览》引云，一名水母，《大观本》，作黑字，水作火）。生川谷。

《名医》曰：一名火母，一名救火，一名据火，生太山，四月四日，七月七日采，阴干。

案陶宏景云：今人皆盆养之于屋上，云以辟火。

上一页：地肤子
下一页：茵陈


茵陈 《神农本草经》

茵陈

（《御览》作茵蒿）

味苦平。

主风湿寒热，邪气，热结黄疸。久服轻身，益气耐老（《御览》作能老）。生邱陵阪岸上。

《吴普》曰：因尘，神农岐伯雷公苦无毒，黄帝辛无毒，生田中，叶如蓝，十一月采（《御览》）。

《名医》曰：白兔食之仙，生太山，五月及立秋采，阴干。

案《广雅》云：因尘，马先也；陶宏景云：仙经云，白蒿，白兔食之仙，而今茵陈乃云此，恐非耳；陈藏器云：茵陈，经冬不死，因旧苗而生，故名茵陈，后加蒿字也，据此，知旧作茵陈篙，非；又按《广雅》云：马先，疑即马新蒿，亦白蒿之类。

上一页：景天
下一页：杜若


杜若 《神农本草经》

杜若

味辛微温。

主胸胁下逆气，温中，风入脑户，头肿痛，多涕泪出。

久服，益精（艺文类聚引作益气），明目轻身。一名杜衡（艺文类聚引作蘅，非）。生川泽。

《名医》曰：一名杜连，一名白连，一名白苓，一名若芝，生武陵及冤句，二月八月采根，暴干。

案《说文》云：若，杜若，香草；《广雅》云：楚蘅，杜蘅也；《西山经》云：天帝之上有草焉，其状如葵，其臭如蘼芜，名曰杜蘅；《尔雅》云：杜，土卤；郭璞云：杜蘅也，似葵而香；《楚词》云：采芳州兮杜若；《范子计然》云：杜若生南郡汉中又云秦蘅，出于陇西天水；沈括补笔谈云：杜若，即今之高良姜，后人不识，又别出高良姜条，按经云一名杜蘅，是《名医》别出杜蘅条，非也，衡正字，俗加草。

上一页：茵陈
下一页：沙参


沙参 《神农本草经》

沙参

味苦微寒。

主血积惊气，除寒热，补中，益肺气。久服利人。一名知母。生川谷。

《吴普》曰：白沙参，一名苦心，一名识美，一名虎须，一名白参，一名志取，一名文虎，神农黄帝扁鹊无毒，岐伯咸，李氏大寒，生河内川谷，或般阳渎山，三月生如葵，叶青，实白如芥，根大白如芜菁，三月采（《御览》）。

《名医》曰：一名苦心，一名志取，一名虎须，一名白参，一名识美，一名文希，生河内及冤句，般阳续山，二月八月采根，暴干。

案《广雅》云：苦心，沙参也，其蒿，青蓑也；《范子计然》云：白沙参，出洛阳，白者善。

上一页：杜若
下一页：白兔藿


白兔藿 《神农本草经》

白兔藿

味苦平。

主蛇虺，蜂虿，猘狗，菜肉蛊毒注。一名白葛。生山谷。

《吴普》曰：白兔藿，一名白葛谷（《御览》）。

《名医》曰：生交州。

案陶宏景云：都不闻有识之者，都富似葛耳；《唐本》注云：此草荆襄山谷大有，俗谓之白葛。

上一页：沙参
下一页：徐长卿


徐长卿 《神农本草经》

徐长卿

味辛温。

主鬼物，百精，蛊毒，疫疾邪恶气，温疟。久服，强悍轻身。一名鬼督邮。生山谷。

《吴普》曰：徐长卿，一名石下长卿，神农雷公辛，或生陇西，三月采（《御览》）。

《名医》曰：生太山及陇西，三月采。

案《广雅》云：徐长卿，鬼督邮也；陶宏景云：鬼督邮之名甚多，今俗用徐长卿者，其根正如细辛，小短扁扁尔，气亦相似。

上一页：白兔藿
下一页：石龙刍


石龙刍 《神农本草经》

石龙刍

味苦微寒。

主心腹邪气，小便不利，淋闭，风湿，鬼注，恶毒。久服，补虚羸，轻身，耳目聪明，延年。一名龙须，一名草续断，一名龙珠。生山谷。

《吴普》曰：龙刍，一名龙多，一名龙须，一名续断，一名龙本，一名草毒，一名龙华，一名悬莞，神农李氏小寒，雷公黄帝苦无毒，扁鹊辛无毒，生梁州，七月七日采（《御览》此条，误附续断）。

《名医》曰：一名龙华，一名悬莞，一名草毒，生梁州湿地，五月七月，采茎，暴干。

案《广雅》云：龙木，龙须也；《中山经》云：贾超之山，其中多龙修；郭璞云：龙须也，似莞而细，生山石穴中，茎列垂，可以为席；别录云：一名方宾；郑樵云：《尔雅》所为鼠莞也，旧作ú，非。

上一页：徐长卿
下一页：薇衔


薇衔 《神农本草经》

薇衔

味苦平。

主风湿痹，历节痛，惊痫，吐舌，悸气，贼风，鼠瘘，痈肿。一名糜衔。生川泽。

《吴普》曰：薇，一名糜，一名无颠，一名承膏，一名丑，一名无心（《御览》）。

《名医》曰：一名承膏，一名承肌，一名无心，一名无颠，生汉中及冤句邯郸，七月采茎。叶，阴干。

上一页：石龙刍
下一页：云实


云实 《神农本草经》

云实

味辛温。主泄利（旧作痢，《御览》作泄利），肠澼，杀虫，蛊毒，去邪毒结气，止痛除热，平主见鬼精物，多食令人狂走。久服，轻身通神明。生川谷。

《吴普》曰：云实，一名员实，一名天豆，神农辛小温，黄帝咸，雷公苦，叶如麻，两两相值，高四五尺，大茎空中，六月花，八月九月实，十月采（《御览》）。

《名医》曰：一名员实，一名云英，一名天豆，生河间，十月采，暴干。案《广雅》云：天豆，云实也。

上一页：薇衔
下一页：王不留行


王不留行 《神农本草经》

王不留行

味苦平。

主金创，止血逐痛，出刺，除风痹内寒。久服，轻身耐老（《御览》作能老），增寿。生山谷。

《吴普》曰：王不留行，一名王不流行，神农苦平，岐伯雷公甘，三月八月采（《御览》）。

案郑樵云：王不留行，曰禁宫花，曰剪金花，叶似花，实作房。

上一页：云实
下一页：升麻


升麻 《神农本草经》

升麻

味甘辛（《大观本》作甘平）。

主解百毒，杀百老物殃鬼，辟温疾，障，邪毒蛊。久服不夭（《大观本》作主解百毒，杀百精老物殃鬼，辟瘟疫瘴气邪气虫毒，此用《御览》文）。一名周升麻（《大观本》，作周麻）。生山谷（旧作黑字，据《吴普》有云，神农甘，则本经当有此，今增入）。

《吴普》曰：升麻，神农甘（《御览》）。

《名医》曰：生益州，二月八月采根，日干。

案《广雅》云：周麻，升麻也（此据《御览》）。

上一页：王不留行
下一页：青蘘


青蘘 《神农本草经》

青蘘

味甘寒。

主五脏邪气，风寒湿痹，益气，补脑髓，坚筋骨。久服耳目聪明，不饥不老，增寿，巨胜苗也。生川谷（旧在米谷部，非）。

《吴普》曰：青襄，一名梦神，神农苦，雷公甘（《御览》）。

《名医》曰：生中原。

案《抱朴子·仙药》云：孝经援神契曰，巨胜延年，又云巨胜，一名胡麻，饵服之不老，耐风湿，补衰老也。

上一页：升麻
下一页：姑活


姑活 《神农本草经》

姑活

味甘温。

主大风邪气，湿痹寒痛。久服轻身益寿耐老。一名冬葵子（旧在《唐本草》中无毒，今增）。

《名医》曰：生河东。

案水经注解县，引《神农本草》云：地有固活，女疏，铜芸，紫苑之族也；陶宏景云：方药亦无用此者，乃有固活丸，即是野葛，一名，此又名冬葵子，非葵菜之冬葵子，疗体乖异。

上一页：青蘘
下一页：别羁


别羁 《神农本草经》

别羁

味苦微温。

主风寒湿痹，身重，四肢疼酸，寒邪，历节痛。生川谷（旧在《唐本草》中无毒，今增）。

《名医》曰：一名别枝，一名别骑，一名鳖羁，生蓝田，二月八月采；案陶宏景云：方家时有用处，今俗亦绝耳。

上一页：姑活
下一页：屈草


屈草 《神农本草经》

屈草

味苦。主胸胁下痛，邪气，腹问寒热阴痹。久服，轻身益气，耐老（《御览》作补益能老）。生川泽（旧在《唐本草》中无毒，今增）。

《名医》曰：生汉中，五月采。

案陶宏景云：方药不复用，俗无识者。

上一页：别羁
下一页：淮木


淮木 《神农本草经》

淮木

味苦平。

主久咳上气，肠中虚羸，女子阴蚀，漏下赤白沃。一名百岁城中木。生山谷（旧在《唐本草》中无毒，今增）。

《吴普》曰：淮木，神农雷公无毒，生晋平阳河东平泽，治久咳上气，伤中羸虚，补中益气（《御览》）。

《名医》曰：一名炭木，生太山，采无时。

案李当之云：是樟树上寄生树，大衔枝在肌肉，今人皆以胡桃皮当之，非也；桐君云：生上洛，是木皮状如厚朴，色似桂白，其理一纵一横，今市人皆削乃以厚朴，而无正纵横理，不知此复是何物，莫测真假，何者为是也。

上草，上品七十三种，旧七十二种，考六芝当为一，升麻当白字，米谷部误入青蘘，《唐本草》六种，姑活，屈草，淮木，皆当入此。

上一页：屈草
下一页：牡桂


牡桂 《神农本草经》

牡桂

味辛温。

主上气咳逆，结气喉痹，吐吸，利关节，补中益气。久服通神，轻身不老。生山谷。

《名医》曰：生南海。

案《说文》云：桂，江南木，百药之长，梫桂也；南山经云：招摇之山多桂；郭璞云：桂，叶似枇杷，长二尺余，广数寸，味辛，白花，丛生山峰，冬夏常青，间无杂木；《尔雅》云：梫，木桂；郭璞云：今人呼桂皮厚者，为木桂，及单名桂者，是也，一名肉桂，一名桂枝，一名桂心。

上一页：淮木
下一页：菌桂


菌桂 《神农本草经》

菌桂

味辛，温。

主百病，养精神，和颜色，为诸药先聘通使。久服轻身不老，面生光华，媚好常如童子。生山谷。

《名医》曰：生交址桂林岩崖间，无骨，正圆如竹，立秋采。

案《楚词》云：杂申椒与菌桂兮；王逸云：桂皆香木；《列仙传》云：范蠡好服桂。

上一页：牡桂
下一页：松脂


松脂 《神农本草经》

松脂

味苦温。

主疽，恶创头疡，白秃，疥搔，风气，五藏，除热。久服，轻身不老，延年。一名松膏，一名松肪。生山谷。

《名医》曰：生太山，六月采。

案《说文》云：松木也，或作；《范子计然》云：松脂出陇西，松胶者善。

上一页：菌桂
下一页：槐实


槐实 《神农本草经》

槐实

味苦寒。

主五内邪气热，止涎唾，补绝伤，五痔，火创，妇人乳瘕，子藏急痛。生平泽。

《名医》曰：生河南。

案《说文》云：槐木也；《尔雅》云：欀，槐大叶而黑。郭璞云：槐树叶大色黑者，名为欀，又守宫槐叶，昼聂宵炕；郭璞云：槐叶昼日聂合，而夜炕布者，名为守宫槐。

上一页：松脂
下一页：枸杞


枸杞 《神农本草经》

枸杞

味苦寒。

主五内邪气，热中，消渴，周痹。久服，坚筋骨，轻身不老（《御览》作耐老）。一名杞根，一名地骨，一名枸忌，一名地辅。生平泽。

《吴普》曰：枸杞，一名枸已，一名羊乳。（《御览》）

《名医》曰：一名羊乳，一名却暑，一名仙人杖，一名西王母杖，生常山，及诸邱陵阪岸，冬采根，春夏采叶，秋采茎实，阴干。

案《说文》云：继，枸杞也。杞，枸杞也；《广雅》云：地筋，枸杞也；《尔雅》云：杞，枸；郭璞云：今枸杞也；《毛诗》云：集子苞杞；《传》云：杞，枸也；陆玑云：苦杞秋熟，正赤，服之轻身益气；《列仙传》云：陆通食橐卢木实；《抱朴子·仙药》云：象柴，一名托卢，是也。或名仙人杖，或云西王母杖，或名天门精，或名却老，或名地骨，或名枸杞也。

上一页：槐实
下一页：柏实


柏实 《神农本草经》

柏实

味甘平。主惊悸，安五藏，益气，除湿痹。久服，令人悦泽美色，耳目聪明，不饥不老，轻身延年。生山谷。

《名医》曰：生太山，柏叶尤良，田四时各依方面采，阴干。

案《说文》云：柏，鞠也；《广雅》云：栝柏也；《尔雅》云：柏椈；郭璞云：礼《记》曰，鬯，日以椈；《范子计然》云：柏脂出三辅，上升价七千，中三千一斗。

上一页：枸杞
下一页：伏苓


伏苓 《神农本草经》

伏苓

味甘平。

主胸胁逆气（《御览》作疝气），忧恚，惊邪，恐悸，心下结痛，寒热烦满，咳逆，口焦舌干，利小便。久服安魂养神，不饥延年。一名茯菟，（《御览》作茯神，案元本云：其有抱根者，名茯神，作黑字）生山谷。

《吴普》曰：茯苓通神，桐君甘，雷公扁鹊甘无毒，或生茂州，大松根下，人地三丈一尺，二月七月采。（《御览》）

《名医》曰：其有抱根者名茯神，生太山大松下，二月八月采，阴干。

案《广雅》云：茯神，茯苓也；《范子计然》云：茯苓，出嵩高三辅，《列仙传》云：昌容采茯苓，饵而食之；《史记》褚先生云：传曰，下有伏灵，上有兔丝，所谓伏灵者，在兔丝之下，状似飞鸟之形，伏灵者，千岁松根也，食之不死；《淮南子》说林训云：茯苓掘，兔丝死，旧作茯，非。

上一页：柏实
下一页：榆皮


榆皮 《神农本草经》

榆皮

味甘平。

主大小便不通，利水道，除邪气，久服，轻身不饥，其实尤良。一名零榆。生山谷。

《名医》曰：生颍川，三月采皮，取白，暴干，八月采实。

案《说文》云：榆，白枌，榆也；《广雅》云：柘榆，梗榆也；《尔雅》云：榆，白枌；郭璞云：枌榆先生叶，却着荚，皮色白，又工荎.郭璞云：令云刺榆；《毛诗》云：东门之枌，《传》云枌，白榆也；又山有《传》云：枢荎也；陆玑云：其针刺如柘，其叶如榆。渝为茹，美滑如白榆之类，有十种，叶皆相似，皮及木理异矣。

上一页：伏苓
下一页：酸枣


酸枣 《神农本草经》

酸枣

味酸平。

主心腹寒热，邪结气聚，四肢酸疼，湿痹。久服安五藏，轻身延年。生川泽。

《名医》曰：生河东，八月采实，阴干，四十日成。

案《说文》云：樲，酸枣也；《尔雅》云：樲，酸枣；郭璞云：

味小实酢；孟子云：养其樲棘；赵岐云：樲棘，小棘，所谓酸枣是也。

上一页：榆皮
下一页：蘖木


蘖木 《神农本草经》

蘖木

味苦寒。

主五藏，肠胃中结热，黄疸，肠痔，止泄利，女子漏下赤白，阴阳蚀创。一名檀桓。生山谷。

《名医》曰：生汉中及永昌。

案《说文》云：檗，黄木也，蘖木也，《司马相如赋》有蘖；张揖云：檗木可染者；颜师古云：蘖，黄薜也。

上一页：酸枣
下一页：干漆


干漆 《神农本草经》

干漆

味辛温无毒。

主绝伤补中，续筋骨填髓脑，安五藏，五缓六急，风寒湿痹，生漆去长虫。久服轻身耐老。生川谷。

《名医》曰：生汉中，夏至后采，干之。

案《说文》云：桼木汁可以物，象形，如水滴而下，以漆为漆水字；《周礼》载师云：漆林之征，郑元云：故书漆林为桼林；杜子春云：当为漆林。

上一页：蘖木
下一页：五加皮


五加皮 《神农本草经》

五加皮

味辛温。

主心腹疝气，腹痛，益气疗躄，小儿不能行，疸创阴蚀。一名豺漆。

《名医》曰：一名豺节，生汉中及冤句，五月十月采茎，十月采根，阴干。

案《大观本草》，引东华真人煮石经云：舜常登苍梧山曰，厥金玉之香草，朕那偃息正道，此乃五加也。鲁定公母，单服五加酒，以致不死。

上一页：干漆
下一页：蔓荆实


蔓荆实 《神农本草经》

蔓荆实

味苦微寒。

主筋骨间寒热痹，拘挛，明目坚齿，利九窍，去白虫。久服轻身耐老，小荆实亦等。生山谷。

《名医》曰：生河间南阳冤句，或平寿都乡，高岸上，及田野中，八月九月采实，阴干。

案《广雅》云：牡荆，蔓荆也；广志云：楚，荆也。牡荆，蔓荆也。据牡曼声相近，故本经于蔓荆，不载所出州土，以其见牡荆也。今或别为二条，非。

上一页：五加皮
下一页：辛夷


辛夷 《神农本草经》

辛夷

味辛温。

主五脏，身体寒风，头脑痛，面皯。久服，下气轻身，明目，增年耐老。一名辛矧（《御览》作引），一名侯桃，一名房木。生川谷。

《名医》曰：九月采实，暴干。

案汉书扬雄赋云：列新雉于林薄；师古云：新雉即辛夷耳，为树甚大，其木枝叶皆芳，一名新矧；《史记·司马相如传》：杂以流夷；注《汉书音义》曰：流夷，新夷也；陶宏景云：小时气辛香，即《离骚》所呼辛夷者；陈藏起云：初发如笔，北人呼为木笔，其花最早，南人呼为迎春。按唐人名为玉蕊，又曰玉兰。

上一页：蔓荆实
下一页：桑上寄生


桑上寄生 《神农本草经》

桑上寄生

味苦平。

主腰痛，小儿背强，痈肿，安胎，充肌肤，坚发齿，长须眉，其实明目，轻身通神。一名寄屑，一名寓木，一名宛童。生川谷。

《名医》曰：一名茑，生宏农桑树上，三月三日，采茎，阴干。

案《说文》云：茑，寄生也；诗曰：茑与女萝，或作樢；《广雅》云：宛童，寄生樢也，又寄屏，寄生也；《中山经》云：龙山上多寓木；郭璞云：寄生也；《尔雅》云：寓木宛童；郭璞云：寄生树一名茑；《毛诗》云：茑与女萝；《传》云：茑，寄生山也；陆玑云：茑，一名寄生，叶似当卢，子如覆盆子，赤黑甜美。

上一页：辛夷
下一页：杜仲


杜仲 《神农本草经》

杜仲

味辛平。

主腰脊痛，补中，益精气，坚筋骨，强志，除阴下痒湿，小便余沥。久服轻身耐老。一名思仙。生山谷。

《吴普》曰：杜仲，一名木绵，一名思仲。（《御览》）

《名医》曰：一名思仲，一名木绵，生上虞及上党汉中，二月五月六月九月采皮。

案《广雅》云：杜仲，曼榆也。《博物志》云：杜仲，皮中有丝，折之则见。

上一页：桑上寄生
下一页：女贞实


女贞实 《神农本草经》

女贞实

味苦平。

主补中，安五藏，养精神，除百疾。久服肥健，轻身不老。生山谷。

《名医》曰：生武陵，立冬采。

案《说文》云：桢，刚木也。东山经云：太山上多桢木。郭璞云：女桢也，叶冬不凋。《毛诗》云：南山有杞。陆玑云：木杞，其树如樗（陈藏器作栗），一名狗骨，理白滑，其子为木虻子，可合药，《司马相如赋》有女贞。师古曰：女贞树，冬夏常青，未尝凋落，若有节操，故以名为焉。陈藏器云：冬青也。

上一页：杜仲
下一页：木兰


木兰 《神农本草经》

木兰

味苦寒。

主身大热在皮肤中，去面热，赤疱，酒皶，恶风瘨疾，阴下痒湿，明耳目。一名林兰。生川谷。

《名医》曰：一名杜兰，皮似桂而香，生零陵及太山，十二月采皮，阴干。

案《广雅》云：木栏桂栏也。刘逵注蜀都赋云：木兰，大树也，叶似长生，冬夏荣，常以冬华，其实如小柿，甘美。南人以为梅，其皮可食。颜师古注汉书云：

皮似椒而香，可作面膏药。

上一页：女贞实
下一页：蕤核


蕤核 《神农本草经》

蕤核

味甘温。

主心腹邪气，明目，目赤痛伤泪出。久服轻身益气，不饥。生川谷。

《吴普》曰：蕤核，一名，神农雷公甘平无毒，生池泽，八月采，补中，强志，明目，久服不饥。（《御览》）

《名医》曰：生函谷，及巴西。

案《说文》云：桵，白桵，棫。《尔雅》云：棫，白桵.郭璞云：桵，小木。丛生有刺，实如耳珰，紫赤可啖。一切经音义云：本草作蕤，今桵核是也。

上一页：木兰
下一页：橘柚


橘柚 《神农本草经》

橘柚

味辛温。

主胸中瘕热逆气，利水谷。久服，去臭下气通神，一名橘皮。生川谷。（旧在果部，非）

《名医》曰：生南山，江南，十月采。

案《说文》云：橘果出江南，柚条也。似橙而酢。《尔雅》云：柚条。郭璞云：似橙实酢，生江南。禹贡云：厥包橘柚。伪孔云：大曰橘，小曰柚。列子汤问篇云：吴楚之国有木焉，其名为，碧树而冬生，实丹而

味酸，食其皮汁，已愤厥之疾，《司马相如赋》，有橘柚。张揖曰：柚，即橙也。似橘而大，味酢皮厚。

上木，上品二十种，旧一十九种，考果部，橘柚当入此。

上一页：蕤核
下一页：发髲


发髲 《神农本草经》

发髲

味苦温。

主五癃，关格不通，利小便水道，疗小儿痫，大人痓，仍自还神化。

案《说文》云：发，根也。髲鬄也。鬄髲也。或作髢。《毛诗》云：不屑髢。《笺》云：髢髲也。仪礼云：主妇被锡。注云：被锡，读为髲鬄。古者或剔贱者刑者之发，以被妇人之为饰，因名髲鬄焉。李当之云：是童男发，据汉人说：发髲，当是剃刑人发，或童男发本经不忍取人发用之。故用剃余也。方家至用天灵盖，害及枯骨，卒不能治病。古人所无矣。

右人一种，旧同。

上一页：橘柚
下一页：龙骨


龙骨 《神农本草经》

龙骨

味甘平。

主心腹，鬼注，精物老魅，咳逆，泄利，脓血，女子漏下，症瘕坚结，小儿热气惊痫，齿主，小儿大人惊痫瘨疾狂走，心下结气，不能喘息，诸痉，杀精物。久服，轻身通神明，延年。生山谷。

《吴普》曰：龙骨生晋地，山谷阴，大水所过处，是龙死骨也，青白者善，十二月采，或无时，龙骨畏干漆，蜀椒，理石，龙齿神农李氏大寒，治惊痫，久服轻

身。（《御览》《大观本》节文）

《名医》曰：生晋地及太山，岩水岸土穴中死龙处，采无时。

案《范子计然》云：龙骨生河东。

上一页：发髲
下一页：麝香


麝香 《神农本草经》

麝香

味辛温。

主辟恶气，杀鬼精物，温疟，蛊毒，痫痓，去三虫。久服除邪，不梦寤厌寐。生川谷。

《名医》曰：生中台及益州雍州山中，春风取之，生者益良。

案《说文》云：麝如小麋，脐有香，黑色獐也（《御览》引多三字）。《尔雅》云：麝父麋足。郭璞云：脚似麋有香。

上一页：龙骨
下一页：牛黄


牛黄 《神农本草经》

牛黄

味苦平。

主惊痫，寒热，热盛狂痓，除邪逐鬼。生平泽。

《吴普》曰：牛黄

味苦无毒。牛出入呻（《御览》作鸣吼）者有之，夜有光（《御览》作夜视有光），走（《御览》有牛字），角中，牛死入胆中，如鸡子黄。（汉后书延笃传注）

《名医》曰：生晋地，于牛得之，即阴干，百日，使时躁，无令见日月光。

上一页：麝香
下一页：熊脂


熊脂 《神农本草经》

熊脂

味微寒。

主风痹不仁，筋急五藏腹中积聚，寒热羸瘦，头疡，白秃，面皯疱。久服，强志不饥。轻身。生山谷。

《名医》曰：生雍州，十一月取。

案《说文》云：熊兽似豕，山居，冬蛰。

上一页：牛黄
下一页：白胶


白胶 《神农本草经》

白胶

味甘平。

主伤中劳绝，腰痛，羸瘦，补中益气，妇人血闭无子，止痛，安胎。久服轻身延年。一名鹿角胶。

《名医》曰：生云中，煮鹿角作之。

案《说文》云：胶，昵也，作之以皮。考工记云：鹿胶青白，牛胶火赤。郑云：皆谓煮，用其皮，或用角。

上一页：熊脂
下一页：阿胶


阿胶 《神农本草经》

阿胶

味甘平。

主心腹，内崩，劳极，洒洒如疟状，腰腹痛，四肢酸疼，女子下血安胎，久服轻身益气，一名傅致胶。

《名医》曰：生平东郡煮牛皮作之，出东阿。

案二胶，本经不着所出，疑本经但作胶，《名医》增白字阿字，分为二条。

上兽，上品六种，旧同。

上一页：白胶
下一页：丹雄鸡


丹雄鸡 《神农本草经》

丹雄鸡

味甘微温。

主女人崩中漏下，赤白沃，补虚，温中，止血，通神，杀毒辟不祥，头主杀鬼，东门上者尤良。

肪，主耳聋。

肠，主遗溺。

肶胵，裹黄皮，主泄利。

尿白，主消渴伤寒，寒热。

黑雌鸡，主风寒湿痹，五缓六急，安胎。

翮羽，主下血闭。

鸡子，主除热，火疮痫痉，可作虎魄，神物。

鸡白蠹，肥脂。

生平泽。

《吴普》曰：丹鸡卵可作琥珀。（《御览》）

《名医》曰：生朝鲜。

案《说文》云：鸡知时畜也。籀文作鸡，肪，肥也。肠，大小肠也。膍鸟胵，胵鸟胃也。工（上艹下囗内必），粪也。翮羽，茎也。羽，鸟长毛也，此作肶，省文，尿，即（上艹下囗内必）字，古文，从。亦（上艹下囗内必）假音字也。

上一页：阿胶
下一页：雁肪


雁肪 《神农本草经》

雁肪

味甘平。主风挛，拘急，偏枯，气不通利，久服，益气不饥，轻身耐老。一名鹜肪。生池泽。

《吴普》曰：雁肪神农岐伯雷公甘无毒（《御览》有鹜肪二字，当作一名鹜肪），杀诸石药毒。（《御览》引云：采无时）

《名医》曰：生江南，取无时。

案《说文》云：雁，鹅也。鹜，舒凫，也。《广雅》云：鹅，仓雁也。凫，鹜鸭也。《尔雅》云：舒雁，鹅。郭璞云：礼《记》曰，出如舒雁。今江东呼，又舒凫，鹜。郭璞

云：鸭也。方言云：雁，自关而东，谓之鹅。南楚之外，谓之鹅，或谓之仓。据《说文》云：别有雁，以为鸿雁字无鸭字，鸭，即雁之急音，此雁肪，即鹅鸭脂也。当作雁字，《名医》不晓，别出鹜肪条，又出白鸭鹅条，反疑此为鸿雁，何其谬也。陶苏皆乱说之。

上禽，上品二种，旧同。

上一页：丹雄鸡
下一页：石蜜


石蜜 《神农本草经》

石蜜

味甘平。

主心腹邪气，诸惊痫痓，安五藏，诸不足，益气补中，止痛解毒，除众病，和百药。久服，强志轻身，不饥不老。一名石饴。生山谷。

《吴普》曰：石蜜，神农雷公甘气平，生河源或河梁。（《御览》又一引云：生武都山谷）

《名医》曰：生武都河源及诸山石中，色白如膏者，良。

案《说文》云：蜂，甘饴也。一曰螟子，或作蜜。《中山经》云：平逢之山多沙石，实惟蜂蜜之庐。郭璞云：蜜，赤蜂名。西京杂记云：南越王献高帝石蜜五斛。玉

篇云：螽，甘饴也。苏恭云：当去石字。

上一页：雁肪
下一页：蜂子


蜂子 《神农本草经》

蜂子

味甘平。

主风头，除蛊毒，补虚羸伤中。久服，令人光泽，好颜色，不老，大黄蜂子，主心腹，复满痛，轻身益气，土蜂子，主痈肿。一名蜚零。生山谷。

《名医》曰：生武都。

案《说文》云：蜂，飞虫螫人者。古文省作蜂。《广雅》云：蠓，蜂也。又上蜂，螉也。《尔雅》云：土蜂。郭璞云：今江南大蜂在地中作房者为土蜂，啖其子即马蜂，今荆巴间呼为蟺，又木蜂。郭璞云：似土蜂而小，在树上作房，江东亦呼为木蜂，又食其子。礼记檀弓云：范则冠。郑云：范蜂也。方言云：蜂，燕赵之间，谓

之蠓螉，其小者，谓之螉，或谓之蚴蜕，其大而蜜。谓之壶蜂。郭璞云：今黑蜂，穿竹木作孔，亦有蜜者，或呼笛师，按蜂名为范者声相近，若《司马相如赋》，以泛为枫。左传：沨沨即汛汛也。

上一页：石蜜
下一页：蜜蜡


蜜蜡 《神农本草经》

蜜蜡

味甘微温。

主下利脓血，补中续绝伤金创，益气不饥耐老。生山谷。

《名医》曰：生武都蜜房木石间。

案西京杂记云：南越王献高帝蜜蜡，二百枚。玉篇云：蜡，蜜滓。陶宏景云：白蜡生于蜜中。故谓蜜蜡。《说文》无蜡字。张有云：腊别蜡，非，旧作蜡，今据改。

上一页：蜂子
下一页：牡蛎


牡蛎 《神农本草经》

牡蛎

味咸平。

主伤寒寒热，温疟洒洒，惊恚怒气，除拘缓鼠瘘，女子带下赤白。久服，强骨节，杀邪气，延年。一名蛎蛤，生池泽。

《名医》曰：一名牡蛤，生东海，采无时。

案《说文》云：虿，蚌属。似螊，微大，出海中，今民食之，读苦赖又云：蜃属，有三，皆生于海，蛤厉，千岁雀所化，秦谓之牡蛎。

上一页：蜜蜡
下一页：龟甲


龟甲 《神农本草经》

龟甲

味咸平。

主漏下赤白，破症瘕，痎疟，五痔，阴蚀，湿痹，四肢重弱，小儿囟不合。久服，轻身不饥。一名神屋。生池泽。

《名医》曰：生南海及湖水中，采无时。

案《广雅》云：介，龟也。高诱注淮南云：龟壳，龟甲也。

上一页：牡蛎
下一页：桑蜱蛸


桑蜱蛸 《神农本草经》

桑蜱蛸

味咸平。

主伤中，疝瘕，阴痿，益精生子，女子血闭，腰痛，通五淋，利小便水道。一名蚀疣，生桑枝上，采，蒸之。

《吴普》曰：桑蛸条，一名（今本脱此二字），蚀疣，一名害焦，一名致，神农咸无毒。（《御览》）

《名医》曰：螳螂子也，二月三月采，火炙。

案《说文》云：蜱，蜱蛸也，或作蜱蛸，虫蛸，螂子。《广雅》云：蟭，乌涕，冒焦，螵蛸也。《尔雅》云：不过螳蠰，其子蜱蛸。郭璞云：一名焦，螳蠰卵也。范子计

然云：螵蛸出三辅，上价三百，旧作螵，声相近，字之误也。

玉篇云：蜱同螵。

上一页：龟甲
下一页：海蛤


海蛤 《神农本草经》

海蛤

味苦平。

主咳逆上气，喘息烦满，胸痛，寒热。一名魁蛤。

《吴普》曰：海蛤，神农苦，岐伯甘，扁鹊咸，大节头有文，文如磨齿，采无时。

《名医》曰：生南海。

案《说文》云：蛤，蜃属，海蛤者，百岁燕所化，魁蛤，一名复累老服冀所化。《尔雅》云：魁陆。郭璞云：本草云，魁，状如海蛤，园而厚朴有理纵横，即今之蚶

也。《周礼》鳖人供蠯郑司农云：蠯，蛤也。杜子春云：蠯蜯也。周书王会云：东越海蛤。孔晁云：蛤，文蛤。按《名医》别出海蛤条云：一名魁陆，一名活东，非。

上一页：桑蜱蛸
下一页：文蛤


文蛤 《神农本草经》

文蛤

主恶疮，蚀（《御览》作除阴蚀），五痔（《御览》下有大孔出血，《大观本》，作黑字）。

《名医》曰：生东海，表有文，采无时。

上一页：海蛤
下一页：蠡鱼


蠡鱼 《神农本草经》

蠡鱼

（初学记引作鳢鱼）

味甘寒。

主湿痹，面目浮肿，下大水。一名鲖鱼。生池泽。

《名医》曰：生九江，采无时。

案《说文》云：，鲖也。鲖，也。读若裤栊。《广雅》云：鲡，鯣鲖也。《尔雅》云：鳢。郭璞云：鲖也。《毛诗》云：鲂鳢。《传》云：鳢鲖也。据《说文》云：鳢鳠也。与不同，而毛苌。郭璞以鲖释鳢，与许不合。然初学记引此亦作鳢，盖二字音同，以舛，不可得详。《广雅》又作鲡，亦音之。又广志云：豚鱼，一名鲖（《御览》），更异解也。

又陆玑云：鳢即鲍鱼也。似鳢，狭厚，今京东人犹呼鳢鱼，又本草衍义曰。蠡鱼，今人谓之黑鲤鱼，道家以为头有星为厌，据此诸说，若作鲤字，《说文》所云鲖。

广志以为江豚，本草衍义以为黑鲤鱼，若作鲤字，《说文》以为鲡。《广雅》以为鳗鲡。陆玑以为鲍鱼，说各不同，难以详究。

上一页：文蛤
下一页：鲤鱼胆


鲤鱼胆 《神农本草经》

鲤鱼胆

味苦寒。

主目热赤痛青盲，明目。久服，强悍益志气。生池泽。

《名医》曰：生九江，采无时。

案《说文》云：鲤，鳣也。鳣，鲤也。《尔雅》云：鲤鳣.舍人云：鲤，一名鳣.郭璞注鲤云：今赤鲤鱼。注鳣云：大鱼似鲟。《毛诗》云：鳣鲔发发。《传》云：鳣，鲤也，据此知郭璞别为二，非矣。古今注云：兖州人呼赤鲤为赤骥，谓青鲤为青马，黑鲤为元驹，白鲤为白骐，黄鲤为黄雉。

上虫，鱼。上品一十种，旧同。

上一页：蠡鱼
下一页：藕实茎


藕实茎 《神农本草经》

藕实茎

味甘平。

主补中养神，益气力，除百疾。久服，轻身耐老，不饥延年。一名水芝丹。生池泽。

《名医》曰：一名莲，生汝南，八月采。

案《说文》云：藕，夫渠根。莲，夫渠之实也。茄，夫渠茎。《尔雅》云：荷，芙渠。郭璞云：别名芙蓉，江东呼荷，又其茎茄，其实莲。郭璞云：莲谓房也，又其

根藕。

上一页：鲤鱼胆
下一页：大枣


大枣 《神农本草经》

大枣

味甘平。

主心腹邪气，安中养脾肋十二经，平胃气，通九窍，补少气，少津液，身中不足，大惊，四肢重，和百药。久服轻身长年，叶覆麻黄，能令出汗。生平泽。

《吴普》曰：枣主调中，益脾气，令人好颜色，美志气。（《大观本草》引吴氏本草）

《名医》曰：一名干枣，一名美枣，一名良枣，八月采，曝干，生河东。

案《说文》云：枣，羊枣也。《尔雅》云：遵羊枣。郭璞云：实小而圆，紫黑色，今俗呼之为羊矢枣，又洗大枣。郭璞云：今河东猗氏县，出大枣子，如鸡卵。

上一页：藕实茎
下一页：葡萄


葡萄 《神农本草经》

葡萄

味甘平。

主筋骨湿痹，益气，倍力，强志，令人肥健，耐饥忍风寒。久食轻身，不老延年，可作酒。生山谷。《名医》曰：生陇西五原敦煌。

案史纪大宛列《传》云：大宛左右，以葡萄为酒，汉使取其实来，于是天子始种苜蓿，葡萄，肥饶地，或疑此本经不合有葡萄，《名医》所增，当为黑字。

然《周礼》场人云：树之查蓏，珍异之物。郑元云：珍异，葡萄枇杷之属，则古中国本有此，大宛种类殊常，故汉特取来植之，旧作葡，据《史记》作蒲。

上一页：大枣
下一页：蓬蔂


蓬蔂 《神农本草经》

蓬蔂

味酸平。

主安五脏，益精气，长阴令坚，强志，倍力有子。久服轻身不老。一名覆盆。生平泽。

《吴普》曰：缺盆，一名决盆（《御览》）。甄氏本草曰：覆盆子，一名马瘘，一名陆荆。（同上）

《名医》曰：一名陵蔂，一名阴药，生荆山及冤句。

案《说文》云：蔂，木也。茥，缺盆也。《广雅》云：蒛盆陆英，莓也。《尔雅》云：茥蒛盆。郭璞云：覆盆也，实似莓而小，亦可食。《毛诗》云：葛苗苗之。陆玑云：一

名巨瓜，似燕薁，亦连蔓，叶似艾，白色，其子赤可食。《列仙传》云：昌容食蓬蔂根。李当之云：即是人所食莓。陶宏景云：蓬蔂是根名，覆盆是实名。

上一页：葡萄
下一页：鸡头实


鸡头实 《神农本草经》

鸡头实

味甘平。

主湿痹，腰脊膝痛，补中除暴疾，益精气，强志令耳目聪明。久服，轻身不饥，耐老，神仙。一名雁啄实。生池泽。

《名医》曰：一名芡，生雷泽，八月采。

案《说文》云：芡，鸡头也。《广雅》云：芡，鸡头也，《周礼》，笾人加笾之实芡。郑元云：芡，鸡头也。方言云：芡，鸡头也，北燕谓之，青徐淮泗之间，谓之芡。

南楚江湘之间，谓之鸡头，或谓之雁头，或谓之乌头。《淮南子》说山川云：鸡头已瘘。高诱云：水中芡，幽州谓之雁头。古今注云：叶似荷而大，叶上蹙绉如沸，实有芒刺，其中有米，可以度饥，即今茑子也。

上果，上品五种，旧六种，今以橘柚入木。

上一页：蓬蔂
下一页：胡麻


胡麻 《神农本草经》

胡麻

味甘平。

主伤中虚羸，补五内（《御览》作藏），益气力，长肌肉，填髓脑。久服，轻身不老。一名巨胜。叶名青雚。生川泽。

《吴普》曰：胡麻一名方金，神农雷公甘无毒，一名狗虱，立秋采。

《名医》曰：一名狗虱，一名方茎，一名鸿藏，生上党。

案《广雅》云：狗虱，巨胜，藤苰，胡麻也。孝经援神契云：钷胜延年。宋均云：世以钷胜为苟杞子。陶宏景云：本生大宛，故曰胡麻。按本经已有此，陶说非

也，且与麻贲并列，胡之言大或以叶大于麻，故名之。

上一页：鸡头实
下一页：麻贲


麻贲 《神农本草经》

麻贲

味辛平。

主五劳七伤，利五藏，下血，寒气，多食，令人见鬼狂走。久服，通神明，轻身。一名麻勃。麻子，味甘平，主补中益气，肥健不老神仙。生川谷。

《吴普》曰：麻子中仁，神农岐伯辛，雷公扁鹊无毒，不欲牡蛎 白薇，先藏地中者食杀人，麻蓝一名麻贲，一名青欲，一名青葛，神农辛，岐伯有毒，雷公甘，畏牡蛎 白薇，叶上有毒，食之杀人，麻勃，一名花，雷公辛无毒，畏牡蛎。（《御览》）

《名医》曰：麻勃，此麻花上勃勃者，七月七日采。良，子九月采，生太山。

案《说文》元：麻与同，人所治在屋下，枲麻也，萉枲实也，或作荸，麻母也，，孝也，以贲为杂香草。《尔雅》云：，枲实，枲，麻孙。炎云：筦麻子也。郭璞云

：别二名，又芓，麻母。郭璞云：苴，麻盛子者，《周礼》，笾朝事之笾，其实黂，郑云：黂枲实也，郑司农云麻麻曰黂.《淮南子》齐俗训云：胡人见筦，不知其可以

为布。高诱云：黂，麻实也，据此则宏景以为牡麻无实，非也，《唐本》以为麻实，是。

上米，谷，上品二种，旧三种，今以青蘘入草。

上一页：胡麻
下一页：冬葵子


冬葵子 《神农本草经》

冬葵子

味甘寒。

主五脏六腑，寒热羸瘦，五癃，利小便。久服坚骨长肌肉，轻身延年。

《名医》曰：生少室山，十二月采之。

案《说文》云：升，古文终，葵菜也。《广雅》云：，葵也，考升与终形相近，当即《尔雅》蔠葵，《尔雅》云蔠，葵繁露。郭璞云：承露也，大茎小叶，华紫黄色。

本草图经云：吴人呼为繁露，俗呼胡燕支，子可妇人涂面及作口脂，按《名医》别有落葵条，一名繁露，亦非也，陶宏景以为终冬至春作子，谓之冬葵，不经甚矣。

上一页：麻贲
下一页：苋实


苋实 《神农本草经》

苋实

味甘寒。

主青盲，明目除邪，利大小便，去寒热。久服，益气力，不饥，轻身。一名马苋。

《名医》曰：一名莫实，生淮阳及田中，叶如蓝，十一月采。

案《说文》云：苋，苋菜也。《尔雅》云蒉，赤苋。郭璞云：今苋叶之赤茎者。

李当之云：苋实，当是今白苋，《唐本》注云：赤苋一名苋，今名莫实字误。

上一页：冬葵子
下一页：瓜蒂


瓜蒂 《神农本草经》

瓜蒂

味苦寒。

主大水身面四肝浮肿，下水，杀蛊毒，咳逆上气，及食诸果，病在胸腹中，皆吐下之。生平泽。

《名医》曰：生蒿高，七月七日采，阴干。

案《说文》云：瓜，（瓜瓜）也，象形。蒂，瓜当也。《广雅》云：水芝，瓜也。陶宏景云：甜瓜蒂也。

上一页：苋实
下一页：瓜子


瓜子 《神农本草经》

瓜子

味甘平。

主令人说泽，好颜色，益气不饥。久服轻身耐老。一名水芝。（《御览》作土芝）生平泽。

《吴普》曰：瓜子一名瓣，七月七日采，可作面脂。（《御览》）

《名医》曰：一名白瓜子，生蒿高，冬瓜仁也，八月采。

案《说文》云：瓣，瓜中实。《广雅》云：冬瓜（上艹下左立右瓜）也，其子谓之瓤。陶宏景云：白当为甘，旧有白字。据《名医》云：一名白瓜子，则本名当无。

上一页：瓜蒂
下一页：苦菜


苦菜 《神农本草经》

苦菜

味苦寒。

主五脏邪气，厌谷，胃痹。久服，安心益气，聪察少卧，轻身耐老。一名荼草，一名选。生川谷。

《名医》曰：一名游冬，生益州山陵道旁，凌冬不死，三月三日采，阴干。

案《说文》云：荼，苦菜也。《广雅》云：游冬，苦菜也。《尔雅》云：荼，苦菜，又槚，苦荼。郭璞云：树小如栀子，冬生叶，可煮作羹，今呼早莱者为荼，晚取者为茗，一名荈，蜀人名之苦菜。陶宏景云：此即是今茗，茗一名荼又令人不眠，亦凌冬不凋而兼其止，生益州，《唐本》注驳之非矣，选与荈，音相近。

上菜，上品五种旧同。

上一页：瓜子
下一页：中经（中品）


中经（中品） 《神农本草经》

中经（中品）

中药一百二十种为臣，主养性以应人，无毒有毒，斟酌其宜，欲遏病补羸者，本中经。

雄黄、石流黄、雌黄、水银、石膏、慈石、凝水石、阳起石、孔公孽、殷孽、铁精、理石、长石、肤青（右玉，石，中品十四种，旧十六种）。

干姜、枲耳实、葛根、栝楼银、苦参、当归、麻黄、通草、芍药、蠡实、瞿麦、元参、秦艽、百合、知母、贝母、白芷、淫羊藿、黄芩、狗脊、石龙芮、茅根、紫菀、紫草、败酱、白鲜、酸酱、紫参、藁本、石韦、萆薢、白薇、水萍、王瓜、地榆、海藻、泽兰、防己、款冬花、牡丹、马先蒿、积雪草、女菀、王孙、蜀羊泉、爵床、假苏、翘根（上草，中品四十九种，旧四十六种）。

桑根白皮、竹叶、吴茱萸、卮子、芜荑、枳实、厚朴、秦皮、秦菽、山茱萸、紫葳、猪苓、白棘、龙眼、松萝、卫矛、合欢（上木，中品一十七种，旧同）。

马茎、鹿茸、牛角腮、羖羊角、牡狗阴茎、羚羊角、犀角（上兽，中品七种，旧同）。

燕尿、天鼠尿（上禽，中品二种，旧三种）。

猬皮、露蜂房、鳖甲、蟹、柞蝉、蛴螬、乌贼鱼骨、白僵蚕、蛇鱼甲、椿鸡、蛞蝓、石龙子、木虻、蜚虻、蜚廉、蟅虫、伏翼（上虫，鱼，中品一十七种，旧十六种）。

梅实（上果，中品一种，旧同）。

大豆黄卷、赤小豆、粟米、黍米（上米，谷，中品三种，旧二种）。

蓼实、葱实、、水苏（上菜，中品三种，旧同）。

上一页：苦菜
下一页：雄黄


雄黄 《神农本草经》

雄黄

味苦平寒。

主寒热，鼠瘘恶创，疽痔死肌，杀精物，恶鬼，邪气，百虫毒，胜五兵。炼食之，轻食神仙。一名黄食石。生山谷。

《吴普》曰：雄黄，神农苦，山阴有丹雄黄，生山之阳，故曰雄，是丹之雄，所以名雄黄也。

《名医》曰：生武都敦煌山之阳，采无时。

案《西山经》云：高山其下多雄黄。郭璞云：晋太兴三年，高平郡界有山崩，其中出数千斤雄黄。《抱朴子·仙药》云：雄黄当得武都山所出者，纯而无杂，其赤如鸡冠，光明晔晔乃可用耳，其但纯黄似雄黄，色无赤光者，不任以作仙药，可以合理病药耳。

上一页：中经（中品）
下一页：石流黄


石流黄 《神农本草经》

石流黄

（流旧作硫，《御览》引作流，是）

味酸温。

主妇人阴蚀，疽痔恶血，坚筋骨，除头秃，能化金银铜铁奇物（《御览》引云：石流青、白色，主益肝气明目，石流赤，生羌道山谷）。生山谷。

《吴普》曰：硫黄一名石留黄，神农黄帝雷公咸有毒，医和扁鹊苦无毒，或生易阳，或河西，或五色，黄是潘水石液也（潘，即矾，古字），烧令有紫焰者，八月九日采，治妇人血结（《御览》云：治妇人绝阴，能合金银铜铁）。

《名医》曰：生东海牧羊山，及太山河西山，矾石液也。

案《范子计然》云：石流黄出汉中，又云刘冯饵石流黄而更少。刘逵注吴都赋云：流黄，土精也。

上一页：雄黄
下一页：雌黄


雌黄 《神农本草经》

雌黄

味辛平。

主恶创头秃痂疥，杀毒虫虱，身痒，邪气诸毒。炼之，久服，轻身增年不老。生山谷。

《名医》曰：生武都，与雄黄同山生，其阴山有金，金精熏，则生雌黄，采无时。

上一页：石流黄
下一页：水银


水银 《神农本草经》

水银

味辛寒。

主疥瘘痂疡白秃，杀皮肤中虱，堕胎，除热，杀金银铜锡毒。熔化还复为丹，久服神仙不死。生平土。

《名医》曰：一名汞，生符陵，出于丹砂。

案《说文》云：澒，丹沙所化为水银也。《广雅》云：水银谓之汞。《淮南子》地形训云：白澒，九百岁生白澒，白（上兴下石），九百岁生百金。高诱云：白澒，水银也。

上一页：雌黄
下一页：石膏


石膏 《神农本草经》

石膏

味辛微寒。

主中风寒热，心下逆气惊喘，口干，苦焦，不能息，腹中坚痛，除邪鬼，产乳，金创。生山谷。

《名医》曰：一名细石，生齐山及齐卢山，鲁蒙山，采无时。

上一页：水银
下一页：慈石


慈石 《神农本草经》

慈石

味辛寒。

主周痹，风湿，肢节中痛不可持物，洗洗，酸消，除大热烦满及耳聋。一名元石。生山谷。

《吴普》曰：慈石，一名磁君。

《名医》曰：一名处石，生太山，及慈山山阴，有铁处则生其阳，采无时。

案北山经云：灌题之山其中，多磁石。郭璞云：可以取铁。管子地数篇云：山上有慈石者，下必有铜。吕氏春秋精通篇云：慈石召铁。《淮南子》说山训云：慈石能引铁，只作慈，旧作磁，非，《名医》别出元石条，亦非。

上一页：石膏
下一页：凝水石


凝水石 《神农本草经》

凝水石

味辛寒。

主身热，腹中积聚，邪气，皮中如火烧，烦满，水饮之。久服不饥。一名白水石。生山谷。

《吴普》曰：神农辛，吱伯医和扁鹊甘无毒。李氏大寒，或生邯郸，采无时，如云母色（《御览》引云，一名寒水石）。

《名医》曰：一名寒水石，一名凌水石，盐之精也，生常案及凝山，又中水县邯郸。

《范子计然》云：水石出河东，色泽者善。

上一页：慈石
下一页：阳起石


阳起石 《神农本草经》

阳起石

味咸微温。

主崩中漏下，破子臧中血，症瘕结气，寒热，腹痛无子，阴痿不起（《御览》引，作阴阳不合），补不足（《御览》引，有句挛二字）。一名白石。生山谷。

《吴普》曰：阳起石，神农扁鹊酸无毒，桐君雷公岐伯咸无毒，李氏小寒，或生太山（《御览》引云，或阳起山，采无时）。

《名医》曰：一名石生，一名羊起石，云母根也，生齐山及琅邪，或云山阳起山，采无时。

上一页：凝水石
下一页：孔公蘖


孔公蘖 《神农本草经》

孔公蘖

味辛温。

主伤食不化，邪结气，恶创，疽瘘痔，利九窍，下乳汁（《御览》引云，一名通石，《大观本》，作黑字）。生山谷。

《吴普》曰：孔公孽，神农辛，岐伯咸，扁鹊酸无毒，色青黄。

《名医》曰：一名通石，殷孽根也，青黄色生梁山。

上一页：阳起石
下一页：殷孽


殷孽 《神农本草经》

殷孽

味辛温。

主烂伤淤血，泄利寒热，鼠寒瘘症瘕结气。一名姜石。生山谷（按此当与孔公孳为一条）。

《名医》曰：钟乳根也生赵国，又梁山及南海，采无时。

上一页：孔公蘖
下一页：铁精


铁精 《神农本草经》

铁精

平。

主明目化铜。

铁落，味辛平，主风热，恶创，疡疽创痂，疥气在皮肤中。

铁，主坚肌耐痛，生平泽（旧为三条，今并）。

《名医》曰：铁落一名铁液，可以染皂，生牧羊及祊城或析城，采无时。

案《说文》云：铁，黑金也，或省作铁，古文作铁。

上一页：殷孽
下一页：理石


理石 《神农本草经》

理石

味辛寒。

主身热，利胃解烦，益精明目，破积聚，去三虫。一名石立制石。生山谷。

《名医》曰：一名饥石，如石膏，顺理而细，生汉中，及卢山，采无时。

上一页：铁精
下一页：长石


长石 《神农本草经》

长石

味辛寒。

主身热，四肢寒厥，利小便，通血脉，明目，去翳，眇，下三虫，杀蛊毒。久服不饥。一名方石。生山谷。

《吴普》曰：长石一名方石，一名直石，生长子山谷，如马齿，润泽玉色长鲜，服之不饥（《御览》）。

《名医》曰：一名土石，一名直石，理如马齿，方面润泽，玉色，生长子山，及太山临溜采无时。

上一页：理石
下一页：肤青


肤青 《神农本草经》

肤青

味辛平。

主蛊毒，及蛇菜肉诸毒，恶创。生川谷。

《名医》曰：一名推青，一名推石，生益州。

案陶宏景云：俗方及仙经，并无用此者，亦相与不复识。

上玉石，中品一十四种，旧十六种，考铁落、铁，宜与铁精为一。

上一页：长石
下一页：干姜


干姜 《神农本草经》

干姜

味辛温。

主胸满咳逆上气，温中止血，出汗，逐风，湿痹，肠澼，下利。生者尤良，久服去臭气，通神明。生川谷。

《名医》曰：生楗为及荆州扬州，九月采。

案《说文》云：姜，御湿之菜也。《广雅》云：葰廉姜也。吕氏春秋本

味篇云：和之美者，阳朴之姜，高诱注，阳朴地名在蜀郡，司马相如上林赋，有茈姜云云。

上一页：肤青
下一页：枲耳实


枲耳实 《神农本草经》

枲耳实

味甘温。

主风头，寒痛，风湿，周痹，四肢拘挛，痛，恶肉死肌。久服益气，耳目聪明，强志轻身。一名胡枲，一名地葵。生川谷。

《名医》曰：一名葹，一名常思，生安陆及六安田野，实熟时采。

案《说文》云：荪，卷耳也。苓，卷耳也。《广雅》云：苓，耳葹，常枲，胡枲，枲耳也。《尔雅》云：苍耳，苓耳。郭璞云：江东呼为常枲，形似鼠耳，丛生如盘。《毛诗》云：采采卷耳。《传》云：卷耳，苓耳也。陆玑云：叶青，白色，似胡荽，白华，细茎蔓生，可煮为茹，滑而少味，四月中生子，正如妇人耳珰，今或谓之耳珰草，郑康成谓是白胡荽，幽州人谓之爵耳。《淮南子》览冥训云：位贱尚枲。高诱云：枲者，枲耳，菜名也。幽冀谓之檀菜，雒下谓之胡枲。

上一页：干姜
下一页：葛根


葛根 《神农本草经》

葛根

味甘平。

主消渴，身大热，呕吐，诸痹，起阴气，解诸毒，葛谷，主下利，十岁已上。一名鸡齐根。生川谷。

《吴普》曰：葛根，神农甘，生太山（《御览》）。

《名医》曰：一名鹿藿，一名黄斤，生汶山，五月采根，暴干。

上一页：枲耳实
下一页：括楼根


括楼根 《神农本草经》

括楼根

味苦寒。

主消渴，身热，烦满，大热，补虚安中，续绝伤。一名地楼。生川谷，及山阴。

《吴普》曰：括楼，一名泽巨，一名泽姑（《御览》）。

《名医》曰：一名果裸，一名天瓜，一名泽姑，实名黄瓜，二月八月，采根，暴干，三十日成，生宏农。

案《说文》云：（上芪下口），（上芪下口）蒌，果蓏也。《广雅》云：王白，（上艹下刀下贝）也。（党为王（上芪下口））《尔雅》云：果裸之实，括楼。郭璞云：今齐人呼之为天瓜。《毛诗》云：果裸之实，亦施于宇。《传》云：果裸，括楼也。吕氏春秋云：王善生。高诱云：善或作瓜，（左舌右瓜）（左娄右瓜）也。案吕氏春秋善字乃（上芪下口）之误。

上一页：葛根
下一页：苦参


苦参 《神农本草经》

苦参

味苦寒。

主心腹结气，症瘕积聚，黄疸，溺有余沥，逐水，除痈肿，补中，明目，止泪。一名水槐，一名苦识。生山谷及田野。

《名医》曰：一名地槐，一名菟槐，一名骄槐，一名白茎，一名虎麻，一名芩茎，一名禄曰，一名陵郎，生汝南，三月八月十月，采根，暴干。

上一页：括楼根
下一页：当归


当归 《神农本草经》

当归

味甘温。

主咳逆上气，温虐，寒热，洗在皮肤中（《大观本》，洗音癣）。妇人漏下绝子，诸恶创疡金创。煮饮之。一名干归。生川谷。

《吴普》曰：当归，神农黄帝桐君扁鹊甘无毒，岐伯雷公辛无毒，李氏小温，或生羌胡地。

《名医》曰：生陇西，二月八月，采根阴干。

案《广雅》云：山靳，当归也。《尔雅》云：薜，山靳。郭璞云：今似靳而粗大，又薜，白靳。郭璞云：即上山靳。《范子计然》云：当归，出陇西，无枯者善。

上一页：苦参
下一页：麻黄


麻黄 《神农本草经》

麻黄

味苦温。

主中风伤寒头痛温疟，发表，出汗，去邪热气，止咳逆上气，除寒热，破症坚积聚。一名龙沙。

《吴普》曰：麻黄一名卑相，一名卑坚，神农雷公苦无毒，扁鹊酸无毒，李氏平，或生河东，四月，立秋采（《御览》）。

《名医》曰：一名卑相，一名卑盐，生晋地及河东，立秋采茎，阴干今青。

案《广雅》云：龙沙，麻黄也。麻黄茎，狗骨也。《范子计然》云：麻黄出汉中三辅。

上一页：当归
下一页：通草


通草 《神农本草经》

通草

（《御览》作蓪草）

味辛平。

主去恶虫，除脾胃寒热，通利九窍，血脉关节，今人不忘。一名附支。生山谷。

《吴普》曰：蓪草，一名丁翁，一名附支，神农黄帝辛，雷公苦，生石城山谷，叶菁蔓延，止汗，自正月采（《御览》）。

《名医》曰：一名丁翁，生石城及山阳，正月采枝，阴干。

案《广雅》云：附支，蓪草也。《中山经》云：升山其草多寇脱。郭璞云：寇脱草，生南方，高丈许，似荷叶，而茎中有瓤，正白，零陵人植而日灌之，以为树也。《尔雅》云：离南活莌.郭璞注同，又倚商，活脱。郭璞云：即离南也。《范子计然》云：蓪草，出三辅。

上一页：麻黄
下一页：芍药


芍药 《神农本草经》

芍药

味苦平。

主邪气腹痛，除血痹，破坚积寒热，疝瘕，止痛，利小便，益气（艺文类聚引云：一名白术，《大观本》，作黑字）。生川谷及丘陵。

《吴普》曰：芍药，神农苦，桐君甘，无毒，岐伯咸。李氏小寒，雷公酸，一名甘积，一名解仓，一名诞，一名余容，一名白术，三月三日采。（《御览》）

《名医》曰：一名白术，一名余容，一名犁食，一名解食，一名铤，生中岳，二月八月，采根，暴干。

案《广雅》云：挛夷，芍药也。白术、牡丹也。北山经云：绣山其草多芍药。郭璞云：芍药一名辛夷，亦香草属。《毛诗》云：赠之以芍药。《传》云：芍药，香草。《范子计然》云：芍药出三辅。崔豹古今注云：芍药有三种，有草芍药，有木芍药，木有花，大而色深，俗呼为牡丹，非也。又云：一名可离。

上一页：通草
下一页：蠡实


蠡实 《神农本草经》

蠡实

味甘平。

主皮肤寒热，胃中热气，寒湿痹，坚筋骨，今人嗜食。久服轻身。花叶，去白虫。一名剧草，一名三坚一名豕首。生川谷。

《吴普》曰：蠡实，一名剧草，一名三坚，一名剧荔华（《御览》），一名泽蓝，一名豕首，神农黄帝甘辛无毒，生宛句，五月采。（同上）

《名医》曰：一名荔实，生河东，五月采，实阴干。

案《说文》云：荔，草也，似蒲而小，根可作刷。《广雅》云：马薤，荔也。月令云：仲冬之月，荔挺出。郑云：荔挺，马薤也。高诱注《淮南子》云：荔马，荔草也。通俗文云：一名马兰。颜之推云：此物河北平泽率生之，江东颇多种于阶庭，但呼为早蒲，故不识马薤。

上一页：芍药
下一页：瞿麦


瞿麦 《神农本草经》

瞿麦

味苦寒。

主关格，诸癃结，小便不通，出刺，决痈肿，明目去翳，破胎堕子，下闭血。一名巨句麦。生川谷。

《名医》曰：一名大菊，一名大兰，生大山，立秋，采实，阴干。

案《说文》云：蘧，蘧麦也。菊，大菊，蘧麦。《广雅》云：茈葳，陵苕，蘧麦也。《尔雅》云：大菊，蘧麦。郭璞云：一名麦句姜，即瞿麦。陶宏景云：子颇似麦，故名瞿麦。

上一页：蠡实
下一页：元参


元参 《神农本草经》

元参

味苦微寒。

主腹中寒热积聚，女子产乳余疾，补肾气，令人目明。一名重台。生川谷。

《吴普》曰：元参，一名鬼藏，一名正马，一名重台，一名鹿腹，一名端，一名元台，神农桐君黄帝雷公扁鹊苦无毒，岐伯咸，李氏寒，或生冤朐山阳，二月生叶如梅毛，四四相值似芍药，黑茎方高四五尺，华赤，生枝间，四月，实黑。（《御览》）

《名医》曰：一名元台，一名鹿肠，一名正马，一名减，一名端，生河间及冤句，三月四月采根，暴干。

案《广雅》云：鹿肠，元参也。《范子计然》云：元参出三辅，青色者善。

上一页：瞿麦
下一页：秦艽


秦艽 《神农本草经》

秦艽

味苦平。

主寒热邪气，寒湿，风痹，肢节痛，下水，利小便。生山谷。

《名医》曰：生飞乌山，二月八月，采根，暴干。

案《说文》云：（上艹下卉）草之相（上艹下丩）者，玉篇作（上艹下丩），居包切。云秦艽，药艽同。萧炳云：本经名秦瓜，然则今本经名，亦有《名医》改之者。

上一页：元参
下一页：百合


百合 《神农本草经》

百合

味甘平。

主邪气腹张心痛，利大小便，补中益气。生川谷。

《吴普》曰：百合一名重迈，一名中庭，生冠朐及荆山。（艺文类聚引云：一名重匡）

《名医》曰：一名重箱，一名摩罗，一名中逢花，一名强瞿，生荆州，二月八月，采根，暴干。

案玉篇云：蹯，百合蒜也。

上一页：秦艽
下一页：知母


知母 《神农本草经》

知母

味苦寒。

主消渴，热中，除邪气，肢体浮肿，下水，补不足，益气。

一名蚳母，一名连母，一名野蓼，一名地参，一名水参，一名水浚，一名货母，一名蝭母。生川谷。

《吴普》曰：知母，神农桐君无毒，补不足益气。（《御览》引云：一名提母）

《名医》曰：一名女雷，一名女理，一名儿草，一名鹿列，一名韭蓬，一名儿踵草，一名东根，一名水须，一名沈燔，一名薅，生河内，二月八月，采根暴干。

案《说文》云：芪，芪母也。荨，苋藩也，或从爻作薅。《广雅》云：芪母儿踵，东根也。《尔雅》云：薅，莐藩。郭璞云：生山上，叶如韭，一曰蝭母。《范子计然》云：蝭母，出三辅，黄白者善。玉篇作（上艹下是）母。

上一页：百合
下一页：贝母


贝母 《神农本草经》

贝母

味辛平。

主伤寒烦热，淋沥邪气，疝瘕，喉痹，乳难，金创，风痉。一名空草。

《名医》曰：一名药实，一名苦花，一名苦菜，一名商（莔字）草，一名勤母，生晋地，十月采根暴干。

案《说文》云：莔，贝母也。《广雅》云：贝父，药实也。《尔雅》云：莔，贝母。郭璞云：根如小贝，圆而白华，叶似韭。《毛诗》云：言采其虻。《传》云：虻，贝母也。陆玑云：其叶如括楼而细小，其子在根下如芋子，正白，四方连累相着有分解也。

上一页：知母
下一页：白芷


白芷 《神农本草经》

白芷

味辛温。

主女人漏下赤白，血闭，阴肿，寒热，风头，侵目，泪出，长肌肤、润泽，可作面脂。一名芳香。生川谷。

《吴普》曰：白芷，一名（上艹下器），一名苻离，一名泽芬，一名（上艹下左目右完）（《御览》）。

《名医》曰：一名白芷，一名（上艹下器），一名莞，一名苻离，一名泽芬，叶一名蒚麻，可作浴汤，生河东下泽，二月八月，采根，暴干。

案《说文》云：芷，（上艹下器）也。（上艹下器），楚谓之篱。晋谓之（上艹下器），齐谓之芷。《广雅》云：白芷，其叶谓之药。《西山经》云：号山，其草多药（上艹下器）。郭璞云：药，白芷，别名（上艹下器），香草也。《淮南子》修务训云：身苦秋药被风。高诱云：药，白芷，香草也。王逸注《楚词》云：药，白芷，按《名医》一名莞云云，似即《尔雅》莞，苻离，其上鬲，而《说文》别有，夫离也。蒚，夫蓠上也，是非一草。舍人云：白蒲一名苻离，楚谓之莞，岂蒲与芷相似，而《名医》误合为一乎。或《说文》云：楚谓之蓠，即夫篱也，未可得详，旧作芷，非。

上一页：贝母
下一页：淫羊藿


淫羊藿 《神农本草经》

淫羊藿

味辛寒。

主阴痿绝伤，茎中痛，利小便，益气力，强志。一名刚前。生山谷。

《吴普》曰：淫羊藿，神农雷公辛，李氏小寒，坚骨（《御览》）。

《名医》曰：生上山郡阳山。

上一页：白芷
下一页：黄芩


黄芩 《神农本草经》

黄芩

味苦平。

主诸热黄疽，肠澼，泄利，逐水，下血闭，恶创恒蚀，火疡。一名腐肠。生川谷。

《吴普》曰：黄芩，一名黄文，一名妒妇，一名虹胜，一名红芩，一名印头，一名内虚，神农桐君黄帝雷公扁鹊苦无毒。李氏小温，二月生赤黄叶，两两四四相值，茎空中，或方员，高三四尺，四月花紫红赤，五月实黑根黄，二月至九月采。（《御览》）

《名医》曰：一名空肠，一名内虚，一名黄文，一名经芩，一名妒妇，生秭归及冤句，三月三日，采根阴干。

案《说文》云：（上艹下金），黄（上艹下金）也。《广雅》云：（上艹下妊）葿，黄文，内虚，黄芩也。《范子计然》云：黄芩出三辅，色黄者，善。

上一页：淫羊藿
下一页：狗脊


狗脊 《神农本草经》

狗脊

味苦平。

主腰背强关机，缓急，周痹，寒湿，膝痛，颇利老人。一名百枝。生川谷。

《吴普》曰：狗脊一名狗青，一名赤节，神农苦，桐君黄帝岐伯雷公扁鹊甘无毒李氏小温，如萆薢，茎节如竹，有刺，叶圆赤，根黄白，亦如竹根，毛有刺。岐伯经云：茎长节，叶端员青赤，皮白有赤脉。

《名医》曰：一名强膂，一名扶盖，一名扶筋，生常山，二月八月，采根暴干。

案《广雅》云：洁，狗脊也。玉篇云：狗脊根也。《名医》别出契条，非。

上一页：黄芩
下一页：石龙芮


石龙芮 《神农本草经》

石龙芮

味苦平。

主风寒湿痹，心腹邪气，利关节，止烦满。久服，轻身明目，不老。一名鲁果能（《御览》作食果），一名地椹，生川泽石边。

《吴普》曰：龙芮一名姜苔，一名天豆，神农苦平岐伯酸，扁鹊李氏大寒，雷公咸无毒，五月五日采。（《御览》）

《名医》曰：一名石能，一名彭根，一名天豆，生太山，五月五日采子，二月八月采皮，阴干。

案《范子计然》云：石龙芮，出三辅，色黄者善。

上一页：狗脊
下一页：茅根


茅根 《神农本草经》

茅根

味甘寒。

主劳伤虚羸，补中益气，除淤血，血闭寒热，利小便，其苗，主下水。一名兰根，一名茹根。生山谷田野。

《名医》曰：一名地管，一名地筋，一名兼杜，生楚地，六月采根。

案《说文》云：茅，菅也。菅，茅也。《广雅》云：菅，茅也。《尔雅》云：白华野菅。郭璞云：菅，茅属。诗云：白华菅兮，白茅束兮。《传》云：白华，野菅也，已沤，为菅。

上一页：石龙芮
下一页：紫菀


紫菀 《神农本草经》

紫菀

味苦温。

主咳逆上气，胸中寒热结气，去蛊毒痿蹶，安五藏。生山谷。

《吴普》曰：紫菀，一名青苑。（《御览》）

《名医》曰：一名紫茜，一名青苑，生房陵及真定邯郸，二月三月，采根，阴干。

案《说文》云：菀，茈菀，出汉中，房陵。陶宏景云：白者名白菀。《唐本》注云：白菀，即女菀也。

上一页：茅根
下一页：紫草


紫草 《神农本草经》

紫草

味苦寒。

主心腹邪气五疸，补中益气，利九窍，通水道。一名紫丹，一名紫芙（《御览》引云：一名地血，《大观本》，无文）。生山谷。

《吴普》曰：紫草节赤，二月花。（《御览》）

《名医》曰：生砀山及楚地，三月采根，阴干。

案《说文》云：茈，草也，藐，茈草也，草也，可以染留黄。《广雅》云：茈，草也。《山海经》云：劳山多茈草。郭璞云：一名紫，中染紫也。《尔雅》云：藐，茈草。郭璞云：可以染紫。

上一页：紫菀
下一页：败酱


败酱 《神农本草经》

败酱

味苦平。

主暴热火创，赤气，疥搔，疸痔，马鞍，热气。一名鹿肠。生川谷。

《名医》曰：“一名鹿首，一名马草，一名泽败，生江夏，八月采根曝干。

案《范子计然》云：败酱出三辅。陶宏景云：气如败酱。故以为名。

上一页：紫草
下一页：白鲜


白鲜 《神农本草经》

白鲜

味苦寒。

主头风，黄疸，咳逆，淋沥，女子阴中肿痛，湿痹死肌，不可屈伸，起止行步。生川谷。

《名医》曰：生上谷及冤句，四月五月，采根阴干。

案陶宏景云：俗呼为白羊鲜，气息正似羊膻或名白膻。

上一页：败酱
下一页：酸酱


酸酱 《神农本草经》

酸酱

味酸平。

主热烦满，定志益气，利水道，产难吞其实立产。一名醋酱。生川泽。

《吴普》曰：酸酱，一名酢酱。（《御览》）

《名医》曰：生荆楚，及人家田园中，五月采，阴干。

案《尔雅》云：葴，寒酱。郭璞云：今酸酱草，江东呼曰苦葴。

上一页：白鲜
下一页：紫参


紫参 《神农本草经》

紫参

味苦辛寒。

主心腹积聚，寒热邪气。通九窍，利大小便。一名牡蒙。生山谷。

《吴普》曰：伏蒙，一名紫参，一名泉戎，一名音腹，一名伏菟，一名重伤。神农黄帝苦，李氏小寒，生河西山谷或宛句商山，圆聚生，根黄赤有文，皮黑中紫，五月花紫，赤实黑，大如豆，三月采根。（《御览》《大观本》节文）

《名医》曰：一名众戎，一名童肠：一名马行，生河西及冤句，三月采根，火炙使紫色。

案《范子计然》云：紫参出三辅，赤青色者善。

上一页：酸酱
下一页：藁本


藁本 《神农本草经》

藁本

味辛温。

主妇人疝瘕，阴中寒肿痛，腹中急，除风头痛，长肌肤：说颜色。一名鬼卿，一名地新。生山谷。

《名医》曰：一名微茎，生崇山，正月二月采根暴干，三十日成。

案《广雅》云：山芷蔚香，藁本也。《管子·地员篇》云：五臭畴生藁本。《荀子·大略篇》云：兰芷藁本，浙于蜜醴，一佩易之。樊光注《尔雅》云：藁本一名麋芜，根名靳芷，归作藁，非。

上一页：紫参
下一页：石韦


石韦 《神农本草经》

石韦

味苦平。

主劳热邪气，五癃闭不通，利小便水道。一名石。生山谷石上。

《名医》曰：一名石皮，生华阴山谷，不闻水及人声者，良，二月采叶，阴干。

上一页：藁本
下一页：萆薢


萆薢 《神农本草经》

萆薢

味苦平。

主腰背痛，强骨节，风寒湿，周痹，恶创不瘳，热气。生山谷。

《名医》曰：一名赤节，生真定，八月采根曝干。

案《博物志》云：苃葜与萆薢相乱。

上一页：石韦
下一页：白薇


白薇 《神农本草经》

白薇

味苦平。

主暴中风，身热肢满，忽忽不知人，狂惑，邪气，寒热酸痋，温疟、洗洗发作有时。生川谷。

《名医》曰：一名白幕，一名薇草，一名春草，一名骨美，生平原，三月三日，采根阴干。

上一页：萆薢
下一页：水萍


水萍 《神农本草经》

水萍

味辛寒。

主暴热身痒（艺文类聚初学记痒，此是），下水气胜酒，长须发（艺文类聚作乌发），消渴。久服轻身。一名水华（艺文类聚引云：一名水廉）。生池泽。

《吴普》曰：水萍一名水廉，生泽水上，叶员小，一茎，一叶，根入水，五月华白，三月采，日干。（《御览》）

《名医》曰：一始水白，一名水苏，生雷泽，三月采，曝干。

案《说文》云：萍，蓱也，无根，浮水而生者。萍，苹也，（上卄下宾），大萍也。《广雅》云：薸，萍也。《夏小正》云：七月湟潦生苹。《尔雅》云：萍苹。郭璞云：水中浮萍，江东谓之薸.又其大者苹。《毛诗》云：于以采苹。《传》云：苹，大萍也。

《范子计然》曰：水萍出三辅，色青者善。《《淮南子》·原道训》云：萍树根于水。高诱云：萍，大苹也。

上一页：白薇
下一页：王瓜


王瓜 《神农本草经》

王瓜

味苦寒。

主消渴内痹淤血，月闭，寒热，酸疼，益气，俞聋。一名土瓜。生平泽。

《名医》曰：生鲁地田野，及人家垣墙间，三月采根，阴干。

案《说文》云：萯，王萯也。《广雅》云：葵菇，瓜（娄瓜），王瓜也。《夏小正》云：四月王萯秀。《尔雅》云：钩葵菇。郭璞云：钩，（娄瓜）也。一名王瓜，实如瓝瓜，正赤，味苦，月令，王瓜生。郑元云：月令云，王萯生，孔颖连云：疑王萯，则王瓜也。《管子·地员篇》，剽土之次，曰：五沙：其种大萯细萯，白茎青秀以蔓。本草图经云：大，即王萯也。亦谓之土瓜，自别是一物。

上一页：水萍
下一页：地榆


地榆 《神农本草经》

地榆

味苦微寒。

主妇人乳痓痛，七伤带下病，止痛。除恶肉，止汗，疗金创（《御览》引云：主消酒，又云明目，《大观本草》，消酒作黑字，而无明目）。生山谷。

《名医》曰：生桐柏及冤句，二月八月，采根，暴干。

案《广雅》云：菗蒢，地榆也。陶宏景云：叶似榆而长，初生布地，而花子紫黑色如豉，故中玉豉。

上一页：王瓜
下一页：海藻


海藻 《神农本草经》

海藻

味苦寒。

主瘿瘤气，颈下核，破散结气，痈肿症瘕坚气，腹中上下鸣，下水十二肿。一名落首。生池泽。

《名医》曰：一名藫，生东海，七月七日采，暴干。

案《说文》云：薻，水草也，或作藻。《广雅》云：海萝，海藻也。《尔雅》云：薅，海藻也。郭璞云：药草也。一名海萝，如乱发，生海中。本草云：又薻石衣。

郭璞云：水苔也，一名石发，江东食之，或曰藫，叶似而大，生水底也，亦可食。

上一页：地榆
下一页：泽兰


泽兰 《神农本草经》

泽兰

味苦微温。

主乳妇内（《御览》作衄血），中风余疾，大腹水肿，身面四肢浮肿，骨节中水，金创痈肿创脓。一名虎兰，一名龙枣。生大泽傍。

《吴普》曰：泽兰，一名水香，神农黄帝岐伯桐君酸无毒，李氏温，生下地水傍，叶如兰，二月生，香，赤节，四叶相值枝节间。

《名医》曰：一名虎蒲，生汝南，三月三日采，阴干。

案《广雅》云：虎兰，泽兰也。

上一页：海藻
下一页：防己


防己 《神农本草经》

防己

味辛平。

主风寒温疟热气诸痈，除邪，利大小便。一名解离（《御览》作石解引云：通凑理，利九窍，《大观本》，六字黑）。生川谷。

《吴普》曰：木防己，一名解离，一名解燕，神农辛，黄帝岐伯桐君苦无毒，李氏大寒，如艿，茎蔓延，如艽，白根外黄似桔梗，内黑又如车辐解，二月八月十月，采根。（《御览》）

《名医》曰，生汉中，二月八月，采根阴干。

案《范子计然》云：防已出汉中旬阳。

上一页：泽兰
下一页：款冬花


款冬花 《神农本草经》

款冬花

味辛温。

主咳逆上气，善喘，喉痹，诸惊痫，寒热邪气。一名橐吾（《御览》作石），一名颗东（《御览》作颗冬），一名虎须，一名免奚。生山谷。

《吴普》曰：款冬十二月，花黄白。（艺文类聚）

《名医》曰：一名氏冬，生常山及上党水傍，十一月，采花阴干。

案《广雅》云：苦萃款东也。《尔雅》云：莬奚颗东。郭璞云：款冬也。紫赤华生水中。西京杂记云：款冬，华于严冬。传咸款冬赋序曰：仲冬之月，冰凌积雪，款冬独敷华艳。

上一页：防己
下一页：牡丹


牡丹 《神农本草经》

牡丹

味苦辛寒。

主寒热，中风，瘈疭，痉，惊痫，邪气，除症坚，淤血留舍肠胃，安五脏，疗痈创。一名鹿韭，一名鼠姑。生山谷。

《吴普》曰：牡丹，神农岐伯辛，李氏小寒，雷公桐君苦无毒，黄帝苦有毒，叶如蓬相植，根如柏，黑中有核，二月采，八月采，日干，人食之，轻身益寿。（《御览》）

《名医》曰：生巴郡及汉中，二月八月，采根阴干。

案《广雅》云：白术，牡丹也。《范子计然》云：牡丹出汉中河内，赤色者亦善。

上一页：款冬花
下一页：马先蒿


马先蒿 《神农本草经》

马先蒿

味平。

主寒热，鬼注，中风湿痹，女子带下病，无子。一名马尿蒿。生川泽。

《名医》曰：生南阳。

案《说文》云：蔚，牡蒿也。《广雅》云：因尘，马先也。《尔雅》云：蔚，牡菣。

郭璞云：无子者。《毛诗》云：匪莪伊蔚。《传》云：菣，牡菣也。陆玑云：三月始生，七月华，华似胡麻华而紫赤，八月为角，角似小豆，角锐而长，一名马新蒿，案新先声相近。

上一页：牡丹
下一页：积雪草


积雪草 《神农本草经》

积雪草

味苦寒。

主大热，恶创痈疽，浸淫，赤熛，皮肤赤，身热。生川谷。

《名医》曰：生荆州。

案陶宏景云：荆楚人以叶如钱，谓为地钱草，徐仪药图名连钱草。本草图经云：咸洛二京亦有，或名胡薄荷。

上一页：马先蒿
下一页：女菀


女菀 《神农本草经》

女菀

（《御览》作菀）

味辛温。

主风，洗洗，霍乱，泄利，肠鸣上下无常处，惊痫，寒热百疾。生川谷，或山阳。

《吴普》曰：女菀，一名白菀，一名识女苑。（《御览》）

《名医》曰：一名白菀，一名织女菀，一名茆，生汉中，正月二月采，阴干。

案《广雅》云：女肠，女菀也。

上一页：积雪草
下一页：王孙


王孙 《神农本草经》

王孙

味苦平。

主五臧邪气，寒湿痹，四肢疼酸，膝冷痛。生川谷。

《吴普》曰：黄孙一名王孙，一名蔓延，一名公草，一名海孙，神农雷公苦无毒。黄帝甘无毒，生西海山谷，及汝南城郭垣下，蔓延，赤文，茎叶相当。（《御览》）

《名医》曰：吴名白功草，楚名王孙，齐名长孙，一名黄孙，一名黄昏，一名海孙，一名蔓延，生海西及汝南城郭下。

案陶宏景云：今方家皆呼王昏，又云壮蒙。

上一页：女菀
下一页：蜀羊泉


蜀羊泉 《神农本草经》

蜀羊泉

味苦微寒。

主头秃恶创，热气，疥搔，痂癣虫，疗龋齿。生川谷。

《名医》曰：一名羊泉，一名饴，生蜀郡。

案《广雅》云：桼姑，艾但鹿何，泽也。《唐本》注云：此草，一名漆姑。

上一页：王孙
下一页：爵床


爵床 《神农本草经》

爵床

味咸寒。

主腰脊痛，不得着床，俯仰艰难，除热，可作浴汤。生川谷及田野。

《吴普》曰：爵床，一名爵卿。（《御览》）

《名医》曰：生汉中。

案别本注云：今人名为香苏。

上一页：蜀羊泉
下一页：假苏


假苏 《神农本草经》

假苏

味辛温。

主寒热，鼠瘘，瘰疬生创，破结聚气，下淤血，除湿痹，一名鼠蓂，生川泽。（旧在菜部，今移）

《吴普》曰：假苏一名鼠实，一名姜芥也。（《御览》）名荆芥，叶似落藜而细，蜀中生啖之。（蜀本注）

《名医》曰：一名姜芥，生汉中。

案陶宏景云：即荆芥也，姜荆声讹耳，先居草部中，令人食之，录在菜部中也。

上一页：爵床
下一页：翘根


翘根 《神农本草经》

翘根

味甘寒平（《御览》作味苦平）。

主下热气，益阴精，令人面说好，明目。久服轻身耐老。生平泽。（旧在《唐本》退中，今移）

《吴普》曰：翘根，神农雷公甘有毒，三月八月采，以作蒸，饮酒病人。（《御览》）

《名医》曰：生蒿高，二月八月采。

案陶宏景云：方药不复用，俗无识者。

上草中品四十九种，旧四十六种，考菜部假苏，及《唐本》退中，翘根，宜入此。

上一页：假苏
下一页：桑根白皮


桑根白皮 《神农本草经》

桑根白皮

味甘寒。

主伤中，五劳六极，羸瘦，崩中，脉绝，补虚益气。

叶主除寒热出汗。桑耳黑者，主女子漏下，赤白汁，血病，症瘕积聚，阴补阴阳，寒热，无子。五木耳名糯，益气不饥，轻身强志。生山谷。

《名医》曰：桑耳一名桑菌，一名木麦，生犍为，六月多雨时采，即暴干。

案《说文》云：桑，蚕所食叶，木（上卄中而下大），木耳也。蕈，桑（上卄中而下大）。《尔雅》云：桑瓣有葚栀。舍人云：桑树一半有葚，半无葚，名栀也。郭璞云：瓣，半也，又女桑，（木夷）桑。郭璞云：今俗呼桑树小而条长者，为女桑树，又（上厌下水）山桑。郭璞云：似桑材中作弓及草辕，又桑柳槐条。郭璞云：阿那垂条。

上一页：翘根
下一页：竹叶


竹叶 《神农本草经》

竹叶

味苦平。

主咳逆上气溢筋急，恶疡，杀小虫。

根，作汤，益气止渴，补虚下气。

汁，主风痓.实，通神明，轻身益气。

《名医》曰：生益州。

案《说文》云：竹，冬生草也，象形，下者，箁，箬也。

上一页：桑根白皮
下一页：吴茱萸


吴茱萸 《神农本草经》

吴茱萸

（《御览》引：无吴字，是）

味辛温。

主温中，下气，止痛，咳逆，寒热，除湿血痹，逐风邪，开凑（旧作腠，《御览》作涛，是）理根杀三虫。一名藙。生山谷。

《名医》曰：生冤句，九月九日采，阴干。

案《说文》云：茱，茱萸，属，萸，茱萸也。煎茱萸，汉律，会稽献藙一斗。

《广雅》云：（木尻），榝，档，樾，茱萸也。三苍云：莍，茱萸也。（《御览》）《尔雅》云：椒、榝，丑莍.郭璞云：茱萸子，聚生成房貌，今江东亦呼榝，似茱萸而小，赤色。礼记云：三牲用藙。郑云：藙煎茱萸也。汉律会稽献焉，《尔雅》谓之榝.《范子计然》云：茱萸，出三辅。陶宏景云：礼记名藙而作俗中呼为藙子，当是不识藙字似杂字，仍以相传。

上一页：竹叶
下一页：卮子


卮子 《神农本草经》

卮子

（旧作栀，艺文类聚及《御览》引，作支，是）

味苦寒。

主五内邪气，胃中热气面赤，酒炮，皶鼻，白赖，赤癞，创疡。一名木丹。生川谷。

《名医》曰：一名樾桃，生南阳，九月采实，暴干。

案《说文》云：栀，黄木可染者。《广雅》云：栀子，桃也。《史记》货殖《传》云：巴蜀地饶卮。集解云：徐广曰音支，烟支也。紫，赤色也，据《说文》当为栀。

上一页：吴茱萸
下一页：芜荑


芜荑 《神农本草经》

芜荑

味辛。

主五内邪气散，皮肤骨节中，淫，淫温行毒，去三虫，化食。一名无姑，一名殿塘（《御览》引云：逐寸白，散雒中，温温喘息，《大观本》作黑字）。生川谷。

《名医》曰：一名殿塘，生晋山，三月采实，阴干。

案《说文》云：梗，山枌榆，有束荚可为芜荑者。《广雅》云：山榆，母估也。

《尔雅》云：莁荑（上艹下左杀右殳）（上艹下墙）。郭璞云：一名白蒉，又无姑，其实夷。郭璞云：无姑，姑榆也。生山中，叶圆而厚，剥取皮合渍之，其味辛香，所谓芜荑。《范子计然》云：芜荑在地，赤心者善。

上一页：卮子
下一页：枳实


枳实 《神农本草经》

枳实

味苦寒。

主大风在皮肤中，如麻豆苦痒（《御览》作痰，非），除寒热结，止利（旧作痢，《御览》作利，是），长肌肉，利五脏，益气轻身。生川泽。

《吴普》曰：枳实苦，雷公酸无毒，李氏大寒，九月十月采，阴干。（《御览》）

《名医》曰：生河内，九月十月采，阴干。

案《说文》云：枳木似橘。《周礼》云：橘逾淮而化为枳。沈括补笔谈云：六朝以前，医方，唯有枳实，无枳壳，后人用枳之小嫩者为枳实，大者为枳壳。

上一页：芜荑
下一页：厚朴


厚朴 《神农本草经》

厚朴

味苦温。

主中风，伤寒，头痛，寒热，惊悸气，血痹，死肌，去三虫。

《吴普》曰：厚朴，神农岐伯雷公苦无毒，李氏小温。（《御览》引云，一名厚皮，生交址）

《名医》曰：一名厚皮，一名赤朴，其树名榛，其子名逐，生交址冤句，九月十月采皮。阴干。

案《说文》云：朴，木皮也，榛木也。《广雅》云：重皮，厚朴也。《范子计然》云：厚朴出宏农，按今俗以榛为亲，不知是厚朴，《说文》榛栗，字作亲。

上一页：枳实
下一页：秦皮


秦皮 《神农本草经》

秦皮

味苦微寒。

主风寒湿痹，洗洗，寒气，除热，目中青翳白膜。久服，头不白，轻身。生川谷。

《吴普》曰：岑皮，一名秦皮，神农雷公黄帝岐伯酸无毒，李氏小寒，或生冤句水边，二月八日采。（《御览》）

《名医》曰：一名岑皮，一名石檀，生庐江及冤句，二月八月采皮，阴干。

案《说文》云：梣、青皮木，或作（左木右上宀下帚）。《淮南子》倜真训云：梣木，色青翳。高诱云：梣木，苦历木也，生于山，剥取其皮，以水浸之，正青，用洗眼，愈人目中肤翳。据《吴普》云：岑皮，名秦皮，本经作秦皮者，后人以俗称改之，当为岑皮。

上一页：厚朴
下一页：秦菽


秦菽 《神农本草经》

秦菽

味辛温。

主风邪气，温中除寒痹，坚齿发，明目。久服，轻身，好颜色，耐老增年，通神。生川谷。

《名医》曰：生太山及秦岭上，或琅邪，八月九月采实。

案《说文》云：菽，菽萯.莍菽榝实莍裹如裘者，榝似茱萸，出淮南。《广雅》云：榝（木卡），茱萸也。北山经云：景山多秦椒。郭璞云，子似椒面细叶草也。

《尔雅》云：（木毁），大椒。郭璞云：今椒树丛生实大者，名为（木毁），又椒丑莍.郭璞云：（上亠下裘）萸子聚成房貌，今江东亦呼莍榝，似茱萸而小，赤色。《毛诗》云：椒聊之实。《传》云：椒卿，椒也。陆玑云：椒树似茱萸，有针刺，叶坚而滑泽，蜀人作茶，吴人作茗，皆合煮其叶以为香。《范子计然》云：秦椒出天水陇西，细者善。《淮南子》人间训云：申椒杜茞，美人之所怀服，旧作椒，非，据《山海经》，有秦椒，生闻喜景山，则秦非秦地之秦也。

上一页：秦皮
下一页：山茱萸


山茱萸 《神农本草经》

山茱萸

味酸平。

主心下邪气，寒热，温中，逐寒湿痹，去三虫。久服轻身。一名蜀枣。生山谷。

《吴普》曰，山茱萸，一名鬾实，一名鼠矢，一名鸡足，神农黄帝雷公扁鹊酸无毒，岐伯辛，一经酸，或生冤句琅邪，或东海承县，叶如梅，有刺毛，二月，华如杏四月实如酸枣，赤，五月采实。（《御览》）

《名医》曰，一名鸡足，一名鬾实，生汉中及琅邪冤句，东海承县，九月十月采实，阴干。

上一页：秦菽
下一页：紫葳


紫葳 《神农本草经》

紫葳

味酸，（《御览》作咸）微寒。

主妇人产乳余疾，崩中，症瘕，血闭，寒热，羸瘦，养胎。生川谷。

《吴普》曰，紫葳一名武威，一名瞿麦，一名陵居腹，一名鬼目，一名茏华，神农雷公酸，岐伯辛，扁鹊苦咸，黄帝甘无毒，如麦根黑，正月八月采，或生真定（《御览》）。

《名医》曰，一名陵苕，一名茏华，生西海及山阳。

案《广雅》云：茈葳，陵苕，蘧麦也。《尔雅》云：苕。陵苕，郭璞云：一名陵时。本草云：又黄华蔈，白华茏。郭璞云：苕、华、色异，名亦不同。《毛诗》云：苕之华。《传》云：苕，陵苕也。《范子计然》云：紫葳出三辅。李当之云：是瞿麦根据李说与《广雅》合，而《唐本》注引《尔雅》注，有一名陵霄四字，谓即陵霄花，陆玑以为鼠尾，疑皆非，故不采之。

上一页：山茱萸
下一页：猪苓


猪苓 《神农本草经》

猪苓

味甘平。

主痎疟，解毒蛊，注。（《御览》作蛀）不祥利水道。久服轻身耐老。（《御览》作能老。）一名猳猪尿。生山谷。

《吴普》曰：猪苓，神农甘，雷公苦无毒。（《御览》引云，如茯芩，或生冤句，八月采。）

《名医》曰：生衡山及济阴冤句，二月八月采，阴干。

案庄子云：豕零，司马彪注，作豕囊云，一名猪苓，根似猪卵，可以治渴。

上一页：紫葳
下一页：白棘


白棘 《神农本草经》

白棘

味辛寒。

主心腹痛，痈肿渍脓，止痛。一名棘针。生川谷。

《名医》曰：一名棘刺，生雍州。

案《说文》云：棘，小枣丛生者。《尔雅》云：髦颠棘。孙炎云：一名白棘。李当之云：此是酸枣树针，今人用天门冬苗代之，非是真也。案经云：天门冬一名颠勒，勒棘声相近，则今人用此，亦非无因也。

上一页：猪苓
下一页：龙眼


龙眼 《神农本草经》

龙眼

味甘平。

主五脏邪气，安志厌食。久服，强魂聪明，轻身，不老，通神明。一名益智。生山谷。

《吴普》曰：龙眼一名益智，要术一名比目。（《御览》）

《名医》曰：其大者似槟榔，生南海松树上，五月采，阴干。

案《广雅》云：益智，龙眼也。刘达注吴都赋云：龙眼，如荔枝而小，圆如弹丸，味甘，胜荔枝，苍梧，交址，南海，合浦皆献之，山中人家亦种之。

上一页：白棘
下一页：松罗


松罗 《神农本草经》

松罗

味苦平。

主瞋怒邪气，止虚汗头风，女子阴寒肿病。一名女萝。生山谷。

《名医》曰：生熊耳山。

案《广雅》云：女萝松萝也。《毛诗》云：茑与女萝。《传》云：女萝菟丝，松萝也。

陆玑云：松萝自蔓松上，枝正青，与兔丝异。

上一页：龙眼
下一页：卫矛


卫矛 《神农本草经》

卫矛

味苦寒。

主女子崩中下血，腹满汗出，除邪，杀鬼毒虫注。一名鬼箭。生山谷。

《吴普》曰：鬼箭一名卫矛，神农黄帝桐君苦无毒，叶如桃如羽，正月二月七月采，阴干，或生野田（《御览》）。

《名医》曰：生霍山，八月采，阴干。

案《广雅》云：鬼箭，神箭也。陶宏景云：其茎有三羽，状如箭羽。

上一页：松罗
下一页：合欢


合欢 《神农本草经》

合欢

味甘平。

主安五脏，利心志，（艺文类聚作和心志，《御览》作和心气。）令人献乐无忧。久服轻身明目得所欲。生山谷。

《名医》曰：生益州。

案《唐本》注云：或曰合昏，欢昏音相近。日华子云：夜合。

上木，中品一十七种，旧同。

上一页：卫矛
下一页：白马茎


白马茎 《神农本草经》

白马茎

味咸平。

主伤中脉绝，阴不起，强志益气，长肌肉，肥健，生子。

眼，主惊痫，腹满，疟疾，当杀用之。

悬蹄，主惊邪，瘈疭，乳难，辟恶气鬼毒蛊注，不祥，生平泽。

《名医》曰：生云中。

上一页：合欢
下一页：鹿茸


鹿茸 《神农本草经》

鹿茸

味甘温。

主漏下恶血，寒热，惊痫，益气强志，生齿不老。

角，主恶创痈肿，逐邪恶气，留血在阴中。

《名医》曰：茸，四月五月解角时取阴干使时躁，角七月采。

上一页：白马茎
下一页：牛角（角思）


牛角（角思） 《神农本草经》

牛角（角思）

下闭血，淤血，疼痛，女人带下血。

髓，补中填骨髓。久服增年。胆可丸药。

案《说文》云：（角思），角中骨也。

上一页：鹿茸
下一页：羖羊角


羖羊角 《神农本草经》

羖羊角

味咸温。

主青盲明目，杀疥虫，止寒泄，辟恶鬼虎狼，止惊悸。久服，安心益气，轻身。生川谷。

《名医》曰：生河西，取无时。

案《说文》云：羖夏羊，牝曰羖.《尔雅》云：羊牝，羖.郭璞云：今人便以牂，羖，为黑白羊名。

上一页：牛角（角思）
下一页：牡狗阴茎


牡狗阴茎 《神农本草经》

牡狗阴茎

味咸平。

主伤中，阴痿不起，令强热大，生子，除女子带下十二疾。一名狗精。胆主明目。

《名医》曰，六月上伏，取阴干百日。

上一页：羖羊角
下一页：羚羊角


羚羊角 《神农本草经》

羚羊角

味咸寒。

主明目，益气起阴，去恶血注下，辟蛊毒恶鬼不祥，安心气，常不厌寐。生川谷。

《名医》曰：生石城及华阴山，采无时。

案《说文》云：羚大羊而细角。《广雅》云：美皮冷角。《尔雅》云：羚大羊。郭璞云：羚羊似羊而大，角园锐，好在山崖间。陶宏景云：《尔雅》名羱羊。据《说文》云：苋山羊细角也。《尔雅》云：羱如羊。郭璞云：羱似吴羊而大角，角椭，出西方，苋即羱正字，然本经羚字，实羚字俗写，当以羚为是《尔雅》释文，引本草作羚。

上一页：牡狗阴茎
下一页：犀角


犀角 《神农本草经》

犀角

味苦寒。

主百毒虫注，邪鬼，障气杀钩吻鸩羽蛇毒，除不迷或厌寐。久服轻身。生山谷。

《名医》曰：生永昌及益州。

案《说文》云：犀南徼外牛，一角在鼻，一角在顶，似豕。《尔雅》云：犀似豕。

郭璞云：形似水牛，猪头大腹，痹脚，脚有三蹄，黑色，三角，一在顶上，一在鼻上，一在额上，鼻上者，即食角也，小而不椭，好食棘，亦有一角者。

《山海经》云：琴鼓之山多白犀。郭璞云：此与辟寒，蠲忿，辟尘，辟暑，诸犀，皆异种也。《范子计然》云：犀角出南郡，上价八千，中三千，下一千。

上兽，中品七种，旧同。

上一页：羚羊角
下一页：燕屎


燕屎 《神农本草经》

燕屎

味辛平。

主蛊毒鬼注，逐不样邪气，破五癃，利小便。生平谷。

《名医》曰：生高山。

案《说文》云：燕、元鸟也，尔口、布翅枝尾，象形作巢，避戊已，乙元鸟也，齐鲁谓之乙，取其名自呼，象形或作乱。《尔雅》云：燕乱。《夏小正》云，二月来降，燕乃睇。《传》云：燕、乙也，九月陟元鸟，蛰，《传》云：元鸟者，燕也。

上一页：犀角
下一页：天鼠屎


天鼠屎 《神农本草经》

天鼠屎

味辛寒。

主面痈肿，皮肤洗洗，时痛，肠中血气，破寒热积聚，除惊悸。一名鼠沄，一名石肝。生山谷。

《名医》曰：生合浦，十月十二月取。

案李当之云：即伏翼屎也。李云：天鼠，方言，一名仙鼠。

案今本方言云：或谓之老鼠，当为天字之误也。

上禽，中品二种，旧同。

上一页：燕屎
下一页：猬皮


猬皮 《神农本草经》

猬皮

味苦平。

主五痔阴蚀下血，赤白五色，血汁不止，阴肿痛引要背，酒煮杀之。生川谷。

《名医》曰：生楚山田野，取无时。

案《说文》云：似豪猪者，或作猬。《广雅》云：虎王，猬也。《尔雅》云：汇毛刺。郭璞云：今谓状似鼠。《淮南子》说山训云：鹊矢中猬。

上一页：天鼠屎
下一页：露蜂房


露蜂房 《神农本草经》

露蜂房

味苦平。主惊痫瘈疭，寒热邪气，瘨疾，鬼精，蛊毒肠痔。火熬之，良。一名蜂肠。生山谷。

《名医》曰：一名百穿，一名蜂。生牂柯，七月七日采，阴干。

案《淮南子》汜论训云：蜂房不容卵。高诱云：房巢也。

上一页：猬皮
下一页：鳖甲


鳖甲 《神农本草经》

鳖甲

味咸平。

主心腹症瘕坚积，寒热，去痞息肉，阴蚀，痔恶肉。生池泽。

《名医》曰：生丹阳，取无时。

案《说文》云：鳖，甲虫也。

上一页：露蜂房
下一页：蟹


蟹 《神农本草经》

蟹

味咸寒。

主脑中邪气，热结痛，㖞僻面肿败漆。烧之致鼠。生池泽。

《名医》曰：生伊洛诸水中，取无时。

案《说文》云：蟹有二敖八足旁行，非蛇鳝之穴无所庇，或作，蛫蟹也。

《荀子》勤学扁云：蟹六跪而二螯，非蛇蟺之穴无所寄托。《广雅》云：蜅蟹，蛫也。

《尔雅》云：螖蛫，小者。郭璞云：或曰即蟚螖也，似蟹而小。

上一页：鳖甲
下一页：柞蝉


柞蝉 《神农本草经》

柞蝉

味咸寒。

主小儿惊痫，夜啼，瘨病，寒热，生杨柳上。

《名医》曰：五月采，蒸干之。

案《说文》云：蝉以旁鸣者，蜩蝉也。《广雅》云：（虫奇）蛣，蝉也，复育，蜕也，旧作蚱蝉。别录云：蚱者，鸣蝉也，壳一名楉蝉，又名伏蜟，案蚱即柞字。《周礼》考工记云：侈则柞。郑元云：柞读为咋咋然之咋，声大外也。《说文》云：诸、大声也，音同柞，今据作柞。柞蝉即五月鸣蜩之蜩，《夏小正》云：五月良蜩鸣，传良蜩也，五采具。《尔雅》云：蜩、螂、蜩。《毛诗》云：如蜩。《传》云：蜩、蝉也。方言云：楚谓之蜩，宋卫之间，谓之螗蜩，陈郑之间，谓之螂蜩，秦晋之间，谓之蝉，海岱之间，谓之。论衡云：蝉生于复育，开背而出。而玉扁云：蚱蝉，七月生。陶宏景音蚱作云：痖蝉，是为月令之寒蝉，《尔雅》所云矣，《唐本》注非之也。

上一页：蟹
下一页：蛴螬


蛴螬 《神农本草经》

蛴螬

味咸微温。

主恶血，血淤，（《御览》作血瘴）痹气，破折血在胁下坚满痛，月闭，目中淫肤，青翳，白膜。一名蟦蛴。生平泽。

《名医》曰：一名蜰齐，一名勃齐，生河内人家积粪草中，取无时，反行者，良。

案《说文》云：（齐内去二加虫）、（齐内去二加虫）（上曹下虫虫）也，蝤，蝤（齐内去二加虫）也，蝎、蝤（齐内去二加虫）也。《广雅》云：蛭蛒，（上关下虫）（虫属），地蚕，蠹蟦，蛴螬。《尔雅》云：蟦、蛴螬。郭璞云：在粪土中，又蝤蛴，蝎。

郭璞云：在木中，今虽通名蝎，所在异，又蝎，蛣（虫屈）。郭璞云：木中蠹虫，蝎、桑蠹。郭璞云：即拮掘。《毛诗》云：领如蝤蛴。《传》云：蝤蛴，蝎虫也。方言云：蛴螬，谓之蟦，自关而东，谓之蝤蛴，或谓之蚕蠋，或谓之蚕蠋，梁益之间，谓之蛒，或谓之蝎或谓之蛭蛒，秦晋之间，谓之蠹，或谓之天蝼。

列子天瑞篇云：乌足根为蛴螬。《博物志》云：蛴螬以背行，快于足用，《说文》无蟦字，当借蜰为之，声相近，字之误也。

上一页：柞蝉
下一页：乌贼鱼骨


乌贼鱼骨 《神农本草经》

乌贼鱼骨

味咸微温。

主女子漏下，赤白经汁，血闭，阴蚀，肿痛，寒热，症瘕，无子。生池泽。

《名医》曰：生东海，取无时。

案《说文》云：鲗、鸟鲗，鱼名，或作鲫，左思赋，有乌贼。刘逵注云：乌贼鱼，腹中有墨。陶宏景云：此是（暴鸟）乌所化作，今其口脚具存，犹相似尔。

上一页：蛴螬
下一页：白僵蚕


白僵蚕 《神农本草经》

白僵蚕

味咸。

主小儿惊痫夜蹄，去三虫，减黑皯，令人面色好，男子阴疡病。生平泽。

《名医》曰：生颍川，四月取自死者。

案《说文》云：蚕任丝也。《淮南子》说林训云：蚕食而不饮，二十二日而化。

《博物志》云：蚕三化，先孕而后交，不交者亦生子，子后为，皆无眉目，易伤，收采亦薄，玉篇作僵蚕，正当为僵，旧作殭，非。

上一页：乌贼鱼骨
下一页：蛇鱼甲


蛇鱼甲 《神农本草经》

蛇鱼甲

味辛微温。

主心腹症瘕，伏坚，积聚，寒热，女子崩中，下血五色，小腹阴中相引痛，创疥，死肌。生池泽。

《名医》曰：生南海，取无时。

案《说文》云：鳝、鱼名，皮可为鼓鼍，鼍、水虫似蜥，易长大。陶宏景云：蛇即鼍甲也。

上一页：白僵蚕
下一页：樗鸡


樗鸡 《神农本草经》

樗鸡

味苦平。

主心腹邪气，阴痿，益精，强志，生子好色，补中轻身。生川谷。

《名医》曰：生河内樗树上，七月采，暴干。

案《广雅》云：樗鸠，樗鸡也。《尔雅》云：螒、天鸡。李巡云：一名酸鸡。郭璞云：小虫，黑身赤头，一名莎鸡，又曰樗鸡。《毛诗》云：六月莎鸡振羽。陆玑云：莎鸡，如蝗而班色，毛翅数重，某翅正赤，或谓之天鸡，六月中，飞而振羽，索索作声，幽州人谓之蒲错，是也。

上一页：蛇鱼甲
下一页：蛞蝓


蛞蝓 《神农本草经》

蛞蝓

味咸寒。

主贼风，㖞僻，轶筋，及脱肛，惊痫挛缩。一名陵蠡。生池泽。

《名医》曰：一名土蜗，一名附蜗，生大山及阴地沙石垣下，八月取。

案《说文》云：蝓，虎蝓也，蠃，一石虎蝓。《广雅》云：蠡蠃、蜗牛，螔蝓也。《中山经》云：青要之山是多仆累。郭璞云：仆累，蜗牛也，《周礼》鳖人，祭祀供蠃。郑云：蠃螔蝓。《尔雅》云：蚹蠃螔蝓。郭璞云：即蜗牛也。《名医》曰：别出蜗牛条，非。旧作蛞，《说文》所无。据玉篇云：蛞蛞东，知即活东异文，然则当为活。

上一页：樗鸡
下一页：石龙子


石龙子 《神农本草经》

石龙子

味咸寒。

主五癃邪，结气，破石淋，下血，利小便水道。一名蜥易。生川谷。

《吴普》曰：石龙子，一名守宫，一名石蜴，一名石龙子，（《御览》）。

《名医》曰：一名山龙子，一名守宫，一石石蜴，生平阳及荆山石间，五月取着石上令干。

案《说文》云：蜥、虫之蜥易也，易，蜥易，蝘蜓，守宫也，象形，蝘在壁曰蝘蜓，在草曰蜥易，或作蝘，蚖、荣蚖蛇，医以注鸣者。《广雅》云：蛤蚧，（口卢）（虫厘），蚵（虫龙），蜥蜴也。《尔雅》云：蝾螈，蜥蜴，蜥蜴，蝘蜓，蝘蜓，守宫也。

《毛诗》云：胡为虺蜴，《传》云蜴，螈也。陆玑云：虺蜴，一名蝾螈，蜴也，或谓之蛇医，如蜥蜴，青绿色，大如指，形状可恶。方言云：守宫，秦晋西夏谓之守宫，或谓之（口卢）蜥（虫厘），或谓之蜥易，其在泽中者，谓之易锡，南楚谓之蛇医，或谓之蝾螈，东齐，海岱谓之蝾螈，北燕谓之祝蜓，桂林之中，守宫大者而能鸣，谓之蛤蚧。

上一页：蛞蝓
下一页：木虻


木虻 《神农本草经》

木虻

味苦平。

主目赤痛，眦伤，泪出，淤血，血闭，寒热酸无子。一名魂常。生川泽。

《名医》曰：生汉中，五月取。

案《说文》云：虻啮人飞虫。《广雅》云：（上匿下虫虫）（虫龙），虻也此省文。《淮南子》齐俗训云：水蚄为（上晦下心）荒。高诱云：青蛉也。又说山训云：虻、散积血。

上一页：石龙子
下一页：蜚虻


蜚虻 《神农本草经》

蜚虻

味苦微寒。

主逐淤血，破下血积坚痞症瘕，寒热，通利血脉及九窍。生川谷。

《名医》曰：生江夏，五月取，腹有血者良。

上一页：木虻
下一页：蜚廉


蜚廉 《神农本草经》

蜚廉

味咸寒。

主血淤，（《御览》引云逐下血），症坚，寒热，破积聚，喉咽痹，内寒，无子。生川泽。

《吴普》曰：蜚廉虫。神农黄帝云：治妇人寒热（《御览》）。

《名医》曰：生晋阳及人家屋间，立秋采。

案《说文》云：蜰，卢蜰也，蜚、臭虫，负蠜也，蠜、目蠜也。《广雅》云：飞蜰，飞蠊也。《尔雅》云：蜚，蜰.郭璞云：即负盘臭虫。《唐本》注云：汉中人食之下气，名曰石美，一名卢蜰，一石负盘，旧作蠊，据刑昺疏引此作廉。

上一页：蜚虻
下一页：蟅虫


蟅虫 《神农本草经》

蟅虫

味咸寒。

主心腹寒热，洗洗，血积症瘕，破坚，下血闭，生子大，良。一名地鳖。生川泽。

《吴普》曰：（庶虫）虫，一名土鳖（《御览》）。

《名医》曰：一名土鳖，生河东及沙中，人家墙壁下，土中湿处，十月暴干。

案《说文》云：蟅虫属蠜，目蠜也。《广雅》云：负蠜，蟅也。《尔雅》云：草虫，负蠜。郭璞云：常羊也。《毛诗》云：喓喓草虫。《传》云：草虫，常羊也。陆玑云：小大长短如蝗也，奇音，青色，好在茅草中。

上一页：蜚廉
下一页：伏翼


伏翼 《神农本草经》

伏翼

味咸平。

主目瞑，明目，夜视有精光。久服，令人喜乐，媚好无忧。一名蝙蝠。生川谷，（旧作禽部，今移）。

《吴普》曰：伏翼，或生人家屋间，立夏后，阴干。治目冥，令人夜视有光。（艺文类聚）。

《名医》曰：生太山，及人家屋间，立夏后采，阴干。

案《说文》云：蝙、蝙蝠也，蝠、蝙蝠，服翼也。《广雅》云，伏翼，飞鼠，仙鼠，（口式）（口墨）也。《尔雅》云：蝙蝠服翼。方言云：蝙蝠，自关而东，谓之伏翼，或谓之飞鼠，或谓之老鼠，或谓之仙鼠，自关而西，秦陇之间，谓之蝙蝠，北燕谓之（虫只）（虫厘），李当之云：即天鼠。

上虫、鱼，中品一十七种。旧十六种，考禽部伏翼宜入此。

上一页：蟅虫
下一页：梅实


梅实 《神农本草经》

梅实

味酸平。

主下气，除热，烦满，安心，肢体痛，偏枯不仁，死肌，去青黑志，恶疾。生川谷。

《吴普》曰：梅实（《大观本草》作核）。明目，益气，（《御览》）不饥（《大观本草》，引吴氏本草）。

《名医》曰：生汉中，五月采，火干。

案《说文》云：（左木右上艹下尞），干梅之属，或作（左氵右上艹下尞），某、酸果也，以梅为楠。《尔雅》云：梅楠。郭璞云：似杏实酢，是以某注梅也，《周礼》笾人，馈食，笾、其实干（左木右上艹下尞）。郑云：干（左木右上艹下尞），干梅也，有桃诸梅诸，是其干者。《毛诗》疏云：梅暴为腊，羹臛世中，人含之以香口（《大观本草》）。

上果，中品一种，旧同。

上一页：伏翼
下一页：大豆黄卷


大豆黄卷 《神农本草经》

大豆黄卷

味甘平。

主湿痹，筋挛，膝痛。生大豆，涂痈肿。煮汁，饮，杀鬼毒，止痛，赤小豆。主下水，排痈肿脓血。生平泽。

《吴普》曰：大豆黄卷，神农黄帝雷公无毒，采无时，去面（黑干），得前胡，乌啄，杏子，牡蛎，天雄，鼠屎，共蜜和佳，不欲海藻龙胆，此法，大豆初出黄土芽是也。生大豆，神农岐伯生熟寒，九月采，杀乌豆毒，并不用元参。

上一页：梅实
下一页：赤小豆


赤小豆 《神农本草经》

赤小豆

神农黄帝咸，雷公甘，九月采（《御览》）。

《名医》曰：生大山，九月采。

案《说文》云：椒豆也，象豆生之形也。荅，小椒也，藿椒之少也。《广雅》云：大豆，椒也，小豆，荅也，豆角谓之荚，其叶谓之藿。《尔雅》云，戎叔，谓之荏叔，孙炎云大豆也。

上一页：大豆黄卷
下一页：粟米


粟米 《神农本草经》

粟米

味咸微寒。

主养肾气，去胃脾中热，益气。陈者，味苦，主胃热，消渴，利小便（《大观本草》，作黑字，据《吴普》增）。

《吴普》曰：陈粟，神农黄帝苦无毒，治脾热，渴，粟养肾气（《御览》）。

案《说文》云：粟、嘉谷实也。孙炎注《尔雅》粢稷云：粟也，今关中人呼小米为粟米，是。

上一页：赤小豆
下一页：黍米


黍米 《神农本草经》

黍米

味甘温。

主益气补中，多热，令人烦（《大观本》，作黑字，据《吴普》增）。

《吴普》曰：黍，神农甘无毒，七月取，阴干，益中补气。（《御览》）

案《说文》云：黍、禾属而粘者，以大暑而种，故谓之黍。孔子曰：黍可为酒，禾入水也。《广雅》云：粢黍稻，其采谓之禾。齐氏要术引记胜之书曰：黍，忌丑，又曰黍，长于已，壮于酉，生于戍，老于亥，死于丑，恶于丙午，忌于丑寅卯，按黍，即糜之种也。

上米谷，中品三种，旧二种，大小豆为二，无粟米黍米，今增。

上一页：粟米
下一页：蓼实


蓼实 《神农本草经》

蓼实

味辛温。

主明目温中，耐风寒，下水气，面目浮肿，痈疡，马蓼，去肠中蛭虫，轻身。生川泽。

《吴普》曰，蓼实一名天蓼，一名野蓼，一名泽蓼。（艺文类聚）。

《名医》曰：生雷泽。

案《说文》云：蓼、辛菜蔷虞也，蔷，蔷虞，蓼。《广雅》云：荭、茏、（上艹下左吉右页）、马蓼也。《尔雅》云：蔷虞，蓼。郭璞云：虞蓼，泽蓼，又荭，茏古，其大者，归。

郭璞云：俗呼荭草为茏鼓，语转耳。《毛诗》云：隰有游龙，《传》云：龙，红草也。

陆玑云：一名马蓼，叶大而赤色生水中，高丈余，又以薅杀蓼。《传》云：蓼，水草也。

上一页：黍米
下一页：葱实


葱实 《神农本草经》

葱实

味辛温。

主明目补中不足，其茎可作汤，主伤寒寒热，出汗，中风面目肿。

（左上占左下贝右上又右下韭），味辛温。主金创，创败，轻身不饥耐老。生平泽。

《名医》曰：生鲁山。

案《说文》云：（左上占左下贝右上又右下韭）菜也，叶似韭。《广雅》云：韭、（左上占左下贝右上又右下韭）、荞，其华谓之菁。《尔雅》云：（左上占左下贝右上又右下韭）、鸿荟。郭璞云：即（左上占左下贝右上又右下韭）菜也，又劲山贲。陶宏景云：葱（左上占左下贝右上又右下韭）异物，而今共条，本经既无韭，以其同类，故也。

上一页：蓼实
下一页：水苏


水苏 《神农本草经》

水苏

味辛微温。

主下气，辟口臭，去毒，辟恶。久服，通神明，轻身，耐老。生池泽。

《吴普》曰：荞蒩一名水苏，一名劳祖（《御览》）。

《名医》曰：一名鸡苏，一名劳祖，一名芥蒩，一名芥苴，生九真，七月采。

案《说文》云：苏，桂荏也。《广雅》云：芥蒩，水苏也。《尔雅》云：苏、桂、荏。

郭璞云：苏荏类，故名桂荏。方言云：苏、亦荏也，关之东西或谓之苏或谓之荏，周郑之间，谓之公贲，沅湘之南，谓之（上艹下害），其小者谓之（艹酿）葇，按（艹酿）葇，即香薷也，亦名香葇，《名医》别出香薷条，非，今紫苏薄荷等，皆苏类也，《名医》俱别出之。

上菜，中品三种，旧四种，考葱实宜与同条，今并假苏，宜入草部。

上一页：葱实
下一页：下经（下品）


下经（下品） 《神农本草经》

下经（下品）

下药一百二十五种为左使，主治病以应地，多毒，不可久服，欲除寒热邪气，破积聚，愈疾者，本下经。

石灰，礜石、铅丹、粉锡、代赭、戎盐、白垩、冬灰、青琅玕（上玉、石、下品八种、旧一十二种）。

附子、乌头、天雄、半夏、虎掌、鸢尾、大黄、葶苈、桔梗、莨荡子、草蒿、旋复花、藜芦、钩吻、射干、蛇合、恒山、蜀漆、甘遂、白敛、青葙子、藿菌、白芨、大戟、泽漆、茵芋、贯众、荛华、牙子、羊踯躅、商陆、羊蹄、萹蓄、狼毒、白头翁、鬼臼、羊桃、女青、连翘、闾茹、乌韭、鹿藿、蚤休、石长生、陆英、荩草、牛萹、夏枯草、芫华、（上草，下品四十九种，旧四十八种）。

巴豆、蜀菽、皂荚、柳华、栋实、郁李仁、莽草、雷丸、桐叶、梓白皮、石南、黄环、溲疏、鼠李、药实根、栾华、蔓椒、（上，木下品一十七种，旧一十八种）。

豚卵、麋脂、鼺鼠、六畜毛蹄甲（上兽，下品四种，旧同）。

虾蟆、马刀、蛇蜕、蚯蚓、蠮螉、蜈蚣、水蛭、班苗、贝子、石蚕、雀瓮、蜣螂、蝼蛄、马陆、地胆、鼠妇、荧火、衣鱼、（上虫、鱼，下品一十九种，旧一十八种）。

桃核仁、杏核仁（上、果下品二种，旧同）。

腐婢（上米、谷下品一种、旧同）。

苦瓠、水靳（上菜、下品二种、旧同）。

彼子（上一种、未详）。

上一页：水苏
下一页：石灰


石灰 《神农本草经》

石灰

味辛温。

主疽疡疥搔，热气，恶创，癞疾，死肌，堕眉，杀痔虫，去黑子息肉。一名恶疢.生山谷。

《名医》曰：一名希疢，生中山。

按恶灰，疑当为垩灰，希、石、声之缓急。

上一页：下经（下品）
下一页：礜石


礜石 《神农本草经》

礜石

味辛大热。

主寒热，鼠瘘，蚀创，死肌，风痹，腹中坚，一名青分石，一名立制石，一名固羊石（《御览》引云：除热，杀百兽，《大观本》，作黑字），出山谷。

《吴普》曰：白巩石，一名鼠乡，神农岐伯辛有毒，桐君有毒，黄帝甘有毒。

李氏云：或生魏兴，或生少室，十二月采（《御览》引云，一名太白，一名泽乳，一名食盐，又云李氏大寒，主温热）

《名医》曰：一名白巩石，一名太白石，一名泽乳，一名食盐，生汉中及少室，采无时。

案《说文》云：巩，毒石也，出汉中。《西山经》云：皋涂之山，有白石焉。其名曰巩，可以毒鼠。《范子计然》云：巩石出汉中，色白者善。《淮南子》地形训云：白天九百岁生白巩，高诱云：白巩，巩石也。又说林训云：人食巩石而死，蚕食之而肥。高诱云：巩石，出阴山，一曰能杀鼠。案《西山经》云：毒鼠，即治鼠瘘也。

上一页：石灰
下一页：铅丹


铅丹 《神农本草经》

铅丹

味辛微寒。

主土逆胃反，惊痫瘨疾，除热下气，炼化还成九光。久服通神明（《御览》引作吐下，云久服成仙）。生平泽。

《名医》曰：一名铅华，生蜀郡。

案《说文》云：铅，青金也。陶宏景云：即今熬铅所作黄丹也。

上一页：礜石
下一页：粉锡


粉锡 《神农本草经》

粉锡

味辛寒。

主伏尸毒螯，杀三虫。一名解锡，锡镜鼻。主女子血闭，症瘕，伏肠，绝孕。生山谷（旧作二种，今并）。

《名医》曰：生桂阳。

案《说文》云：锡银铅之间也

上一页：铅丹
下一页：代赭


代赭 《神农本草经》

代赭

味苦寒。

主鬼注，贼风，蛊毒，杀精物恶鬼，腹中毒，邪气，女子赤沃漏下。一名须丸。生山谷。

《名医》曰：一名血师，生齐国，赤红青色如鸡冠，有泽，染爪甲，不渝者良，采无时。

案《说文》云：赭，赤土也。北山经云：少阳之山，其中多美赭。管子地数篇云：山上有赭者，其下有铁。《范子计然》云：石赭出齐郡，赤色者善，蜀赭，出蜀郡。据元和郡县志云：少阳山在交城县，其地近代也。

上一页：粉锡
下一页：戎盐


戎盐 《神农本草经》

戎盐

主明目。目痛，益气，坚肌骨，去毒蛊。

大盐，令人吐（《御览》引云，主肠胃结热，《大观本》，作黑字）。

卤盐，味苦寒，主大热，消渴狂烦，除邪及下蛊毒，柔肌肤（《御览》引云，一名寒石，明目益气）。生池泽（旧作三种，今并）。

《名医》曰戎盐，一名胡盐，生胡盐山，及西羌，北地，酒泉，福禄城东南角，北海青，南海赤，十月采，大盐，生邯郸又河东，卤盐，生河东盐池。

案《说文》云：盐咸也，古者宿沙初作煮海盐，卤，西方咸地也，从西省象盐形，安定有卤县，东方谓之斥，西方谓之卤盐，河东盐池，袤五十一里，广七里，周百十六里。北山经云：景山南望盐贩之泽。郭璞云：即解县盐池也，今在河东猗氏县，案在山西安邑运城。

上一页：代赭
下一页：白垩


白垩 《神农本草经》

白垩

味苦温。

主女子寒热症瘕，目闭，积聚。生山谷。

《吴普》曰：白垩一名白蟮。（一切经音义）

《名医》曰：一名白善，生邯郸，采无时。

案《说文》云：垩，白涂也。《中山经》云：葱聋之山，是多白垩。

上一页：戎盐
下一页：冬灰


冬灰 《神农本草经》

冬灰

味辛微温。

主黑子，去疣息肉，疽蚀，疥搔。一名藜灰。生川泽。

《名医》曰：生方谷。

上一页：白垩
下一页：青琅玕


青琅玕 《神农本草经》

青琅玕

味辛平。

主身痒，火创，痈伤，疥搔，死肌。一名石珠。生平泽。

《名医》曰：一名青珠，生蜀郡，采无时。

案《说文》云：琅玕似珠者，古文作。禹贡云：雍州贡璆琳琅玕.郑云：琅玕珠也。

上玉石，下品九种，旧十二种，粉锡，锡镜鼻为二，戎盐，大盐，卤盐为非，三考当各为一。

上一页：冬灰
下一页：附子


附子 《神农本草经》

附子

味辛温。

主风寒咳逆邪气，温中，金创，破症坚积聚，血瘕，寒温，踒（《御览》作痿）。躄拘挛，脚痛，不能行步（《御览》引云：为百药之长，《大观本》，作黑字）。生山谷。

《吴普》曰：附子一名莨，神农辛，岐伯雷公甘有毒，李氏苦有毒，大温，或生广汉，八月采，皮黑肥白（《御览》）。

《名医》曰：生楗为及广汉东，月采为附子，春采为乌头（《御览》）。

案《范子计然》云：附子出蜀武都中，白色者善。

上一页：青琅玕
下一页：乌头


乌头 《神农本草经》

乌头

味辛温。

主中风，恶风，洗洗，出汗，除寒湿痹，咳逆上气，破积聚，寒热。其汁煎之，名射罔，杀禽兽。一名奚毒，一名即子，一名乌喙。生山谷。

《吴普》曰：乌头，一名莨，一名千狄，一名毒公，一名卑负（《御览》作果负），一名耿子，神农雷公桐君黄帝甘有毒，正月始生。叶厚、茎方、中空，叶四四相当，与蒿相似。

又云：乌喙，神农雷公桐君黄帝有毒，李氏小寒，十月采，形如乌头，有两岐相合，如乌之喙，名曰乌喙也，所畏恶使，尽与乌头同，一名萴子，一名莨，神农岐伯有大毒，李氏大寒，八月采，阴干。是附子角之大者，畏恶与附子同。（《御览》，《大观本》节文）

《名医》曰：生朗陵，正月二月采，阴干，长三寸，已上为天雄。

按《说文》云：萴，乌喙也。《尔雅》云：芨，堇草。郭璞云：即乌头也，江东呼为堇。《范子计然》云：乌头出三辅中，白者善。国语云：骊姬置堇于肉。韦昭云：堇，乌头也。《淮南子》主术训云：莫凶于鸡毒。高诱云：鸡毒，乌头也，按鸡毒即奚毒，即子，即萴子侧子也，《名医》别出侧子条，非。

上一页：附子
下一页：天雄


天雄 《神农本草经》

天雄

味辛温。

主大风，寒湿痹，沥节痛，拘挛，缓急，破积聚，邪气，金创，强筋骨，轻身健行。一名白幕。（《御览》引云，长阴气，强志，令人武勇，力作不倦，《大观本》，作黑字）生山谷。

《名医》曰：生少室，二月采根，阴干。

案《广雅》云：（上艹下左米右焦），奚毒，附子也，一岁为萴子，二岁为乌喙，三岁为附子，四岁为乌头，五岁为天雄。《淮南子》缪称训云：天雄，乌喙，药之凶毒也，良医以活人。

上一页：乌头
下一页：半夏


半夏 《神农本草经》

半夏

味辛平。

主伤寒，寒热，心下坚，下气，喉咽肿痛，头眩胸张，咳逆肠鸣，止汗。一名地文，一名水玉（已上八字，元本黑字）。生川谷。

《吴普》曰：半夏一名和姑，生微邱，或生野中，叶三三相偶，二月始生，白华员上（《御览》）。

《名医》曰：一名示姑，生槐里，五月、八月，采根暴干。

案月令云：二月半夏生。《范子计然》云：半夏出三辅，色白者善。《列仙传》云：赤松子服水玉以教神农，疑即半夏别名。

上一页：天雄
下一页：虎掌


虎掌 《神农本草经》

虎掌

味苦温。

主心痛，寒热，结气，积聚，伏梁，伤筋，痿，拘缓，利水道。生山谷。

《吴普》曰：虎掌，神农雷公苦无毒，岐伯桐君辛有毒，立秋九月采之（《御览》引云，或生太山，或宛朐）。

《名医》曰：生汉中及冤句，二月、八月采，阴干。

案《广雅》云：虎掌，瓜属也。

上一页：半夏
下一页：鸢尾


鸢尾 《神农本草经》

鸢尾

味苦平。

主蛊毒邪气，鬼注，诸毒，破症瘕积聚，去水，下三虫。生山谷。

《吴普》曰：鸢尾，治蛊毒（《御览》）。

《名医》曰：一名乌园，生九疑山，五月采。

案《广雅》云：鸢尾，乌萐，射干也（疑当作鸢尾乌园也，乌萐射干也，是二物）。《唐本》注云：与射干全别。

上一页：虎掌
下一页：大黄


大黄 《神农本草经》

大黄

味苦寒。

主下淤血，血闭，寒热，破症瘕积聚，留饮，宿食，荡涤肠胃，推陈致新，通利水杀（《御览》，此下有道字），调中化食，安和五脏。生山谷。

《吴普》曰：大黄一名黄良，一名火参，一名肤如，神农雷公苦有毒，扁鹊苦无毒，李氏小寒，为中将军，或生蜀郡，北部，或陇西，二月花生，生黄赤叶，四四相当，黄茎高三尺许，三月华黄，五月实黑，三月采根，根有黄汁，切，阴干。（《御览》）

《名医》曰：一名黄良，生河西及陇西，二月八月采根，火干。

案《广雅》云：黄良大黄也。

上一页：鸢尾
下一页：亭历


亭历 《神农本草经》

亭历

（旧作葶苈，《御览》作亭历）

味辛寒。

主症瘕积聚，结气，饮食，寒热，破坚。一名大室，一名大适。生平泽，及田野。

《名医》曰：一名下历，一名蒿，生藁城，立夏后，采实阴干，得酒良。

案《说文》云：亭历也。《广雅》云：狗荠，大室，亭苈也。《尔雅》云：，亭历。郭璞云：实叶皆似芥。《淮南子》缪称训云：亭历愈张。西京杂记云：亭历死于盛夏。

上一页：大黄
下一页：桔梗


桔梗 《神农本草经》

桔梗

味辛微温。

主胸胁痛如刀刺，腹满，肠鸣，幽幽惊恐悸气（《御览》引云：一名利如，《大观本》，作黑字）。生山谷。

《吴普》曰：桔梗，一名符扈，一名白药，一名利如，一名梗草，一名卢如，神农医和苦无毒，扁鹊黄帝咸，岐伯雷公甘无毒，李氏大寒，叶如荠苨，茎如笔管，紫赤，二月生（《御览》）。

《名医》曰：一名利如，一名房图，一名白药，一名梗草，一名荠苨，生蒿高及冤句，二八月采根，暴干。

案《说文》云：桔，桔梗，药名。《广雅》云：犁如。桔梗也。战国策云：今求柴胡，及之睾黍梁父之阴，则郄车而载耳。桔梗于沮泽，则累世不得一焉。

《尔雅》云：苨，菧苨。郭璞云：荠苨。据《名医》云是此别名，下又出荠苨条，非，然陶宏景亦别为二矣。

上一页：亭历
下一页：莨荡子


莨荡子 《神农本草经》

莨荡子

味苦寒。

主齿痛出虫，肉痹，拘急，使人健行，见鬼，多食令人狂走。久服轻身，走及奔马，强志益力通神。一名横唐。生川谷。

《名医》曰：一名行唐，生海滨，及壅州，五月采子。

案《广雅》云：（上艹下恐）萍，（上艹下阆）（上艹下砀）也。陶宏景云：今方家多作狼蓎，旧作菪。案《说文》无菪蓎字。《史记》淳于意《传》云：灾川王美人怀子而不乳，引以莨荡药一撮，本草图经引，作浪荡，是。

上一页：桔梗
下一页：草蒿


草蒿 《神农本草经》

草蒿

味苦寒。

主疥搔，痂痒，恶创，杀虫，留热在骨节间。明目。一名青蒿，一名方溃。生川泽。

《名医》曰：生华阴。

案《说文》云：蒿，菣也，菣，香蒿也，或作（上艹下坚）。《尔雅》云：蒿菣。郭璞云：今人呼青蒿香中炙啖者为菣，《史记·司马相如传》，庵（上艹下闾）。注《汉书音义》曰：庵（上艹下闾），蒿也。陶宏景云：即今青蒿。

上一页：莨荡子
下一页：旋复花


旋复花 《神农本草经》

旋复花

味咸温。

主结气，胁下满，惊悸，除水，去五脏间寒热，补中下气。一名金沸草，一名盛椹。生川谷。

《名医》曰：一名戴椹，生平泽，五月采花，日干，二十日成。

案《说文》云：（上艹下复），盗庚也。《尔雅》云：盗庚：郭璞云：旋复似菊。

上一页：草蒿
下一页：藜芦


藜芦 《神农本草经》

藜芦

（《御览》作梨芦）

味辛寒。

主蛊毒，咳逆，泄利，肠澼，头疡，疥搔，恶创，杀诸蛊毒，去死肌。一名葱苒。生山谷。

《吴普》曰：藜芦，一名葱葵，一名丰芦，一名蕙葵（《御览》引云，一名山葱，一名公苒），神农雷公辛有毒（《御览》引云：玄黄帝有毒），岐伯咸有毒，李氏太寒，大毒，扁鹊苦有毒，大寒，叶根小相连（《御览》引云：二月采根）。

《名医》曰：一名葱菼，一名山葱，生太山，三月采根，阴干。

案《广雅》云：藜芦，葱（上艹下左日右冉）也。《范子计然》云：藜芦出河东，黄白者善。《尔雅》云：茖，山葱，疑非此。

上一页：旋复花
下一页：钩吻


钩吻 《神农本草经》

钩吻

（《御览》作肠）

味辛温。

主金创乳痓，中恶风，咳逆上气，水肿，杀鬼注（旧作，《御览》作注，是）蛊毒。一名野葛。生山谷。

《吴普》曰：秦钩肠一名毒根，一名野葛，神农辛，雷公有毒杀人，生南越山，或益州，叶如葛，赤茎大如箭、方、根、黄，或生会稽东冶，正月采（《御览》）。

《名医》曰：生傅高山，及会稽东野。

案《广雅》云：莨钩吻也。《淮南子》说林训云：蝮蛇螫人，傅以和堇则愈。高诱云：和堇，野葛，毒药。《博物志》云：钩吻毒，桂心葱叶沸解之。陶宏景云：或云钩吻是毛莨。沈括补笔谈云：闽中人呼为吻莽，亦谓之野葛，岭南人谓之胡蔓，俗谓之断肠草，此草人间至毒之物，不入药用，恐本草所出别是一物，非此钩吻也。

上一页：藜芦
下一页：射干


射干 《神农本草经》

射干

味苦平。

主咳逆上气，喉痹咽痛不得消息，散急气，腹中邪逆，食饮大热。一名乌扇，一名乌蒲。生川谷。

《吴普》曰：射干，一名黄远也（《御览》）。

《名医》曰：一名乌痓翣，一名乌吹，一名草姜，生南阳田野，三月三日，采根阴干。

案《广雅》云：鸢尾乌萐，射干也。《荀子》劝学篇云：西方有木焉，名曰射干，茎长四寸。《范子计然》云：射干根如□□□安定。

上一页：钩吻
下一页：蛇合


蛇合 《神农本草经》

蛇合

（原注云，合是含字）

味苦微寒。

主惊痫寒热邪气，除热，金创，疽痔，鼠瘘，恶创，头疡。一名蛇衔。生山谷。

《名医》曰：生益州，八月采，阴干。

按本草图经云：或云是雀瓢，即是萝摩之别名。据陆玑云：芄兰一名萝摩，幽州谓之雀瓢，则即《尔雅》雚芄兰也，《唐本》草，别出萝摩条，非，又见女青。

上一页：射干
下一页：恒山


恒山 《神农本草经》

恒山

（旧作常山，《御览》作恒山，是）

味苦寒。主伤寒，寒热，热发温疟，鬼毒，胸中痰结吐逆。一名互草。生川谷。

《吴普》曰：恒山，一名漆叶，神农岐伯苦，李氏大寒，桐君辛有毒，二月八月采。

《名医》曰：生盖州及汉中，八月采根，阴干。

案后汉书华陀《传》云：陀授以漆叶青黏散，漆叶屑一斗，青黏十四两，以是为率，言久服去三虫，利五脏，轻体，使人头不白。

上一页：蛇合
下一页：蜀漆


蜀漆 《神农本草经》

蜀漆

味辛平。

主疟及咳逆，寒热，腹中症坚，痞结，积聚邪气，蛊毒，鬼注（旧作，《御览》作蛀）。生川谷。

《吴普》曰：蜀漆叶，一名恒山，神农岐伯雷公辛有毒，黄帝辛，一经酸，如漆叶蓝青相似，五月采（《御览》）。

《名医》曰：生江陵山，及蜀汉中常山，苗也，五月采叶，阴干。

案《广雅》云：恒山蜀漆也。《范子计然》云：蜀漆出蜀郡。

上一页：恒山
下一页：甘遂


甘遂 《神农本草经》

甘遂

味苦寒。

主大腹疝瘕，腹满，面目浮肿，留饮宿食，破症坚积聚，利水谷道。一名主田。生川谷。

《吴普》曰：甘遂一名主田，一名曰泽，一名重泽，一名鬼丑，一名陵藁，一名甘槁，一名甘泽，神农桐君苦有毒，岐伯雷公有毒，须二月八月采（《御览》）。

《名医》曰：一名甘藁，一名陵藁，一名陵泽，一名重泽，生中山，二月采根，阴干。

案《广雅》云：陵泽，甘遂也。《范子计然》云：甘遂，出三辅。

上一页：蜀漆
下一页：白敛


白敛 《神农本草经》

白敛

味苦平。

主痈肿疽创，散结气，止痛除热，目中赤，小儿惊痫，温疟，女子阴中肿痛。一名免核，一名白草，生山谷。

《名医》曰：一名白根，一名昆仑，生衡山，二月八月，采根暴干。

案《说文》云：莶，白莶也，或作蔹。《毛诗》云：蔹蔓于野。陆玑疏云：蔹似栝楼，叶盛而细，其子正黑，如燕薁，不可食也，幽人谓之乌服，其茎叶鬻以哺牛，除热。《尔雅》云：萰，菟菄。郭璞云：未详。据玉篇云：菄，白蔹也。经云：一名菟核，核与荄声相近，即此矣。

上一页：甘遂
下一页：青葙子


青葙子 《神农本草经》

青葙子

味苦微寒。

主邪气，皮肤中热，风搔，身痒，杀三虫，子名草决明，疗唇口青。一名青蒿，一名萋蒿。生平谷。

《名医》曰：生道傍，三月三日采茎叶，阴干，五月六日，采子。

案魏略云：初平中有青牛先生，常服青葙子，葙当作箱字。

上一页：白敛
下一页：雚菌


雚菌 《神农本草经》

雚菌

味咸平。

主心痛，温中，去长患，白疭，蛲虫，蛇螫毒，症瘕，诸虫。一名雚芦。生池泽。

《名医》曰：生东海及渤海，章武，八月采，阴干。

案《尔雅》云：滇灌苬芝，文选注，引作菌。声类云：滇灌苬芝也，疑即此灌菌，或一名滇，一名芝，未敢定之。

上一页：青葙子
下一页：白芨


白芨 《神农本草经》

白芨

（《御览》作芨）

味苦平。

主痈肿，恶创，败疽，伤阴，死肌，胃中邪气，赋风，鬼击，痱缓，不收。一名甘根，一名连及草。生川谷。

《吴普》曰：神农苦，黄帝辛，李氏大寒，雷公辛无毒，茎叶似生姜，藜芦，十月华，直上，紫赤，根白连，二月八月九月采。

《名医》曰：生北山及冤句，及越山。

案隋羊公服黄精法云：黄精一名白及亦为黄精别名，今《名医》别出黄精条。

上一页：雚菌
下一页：大戟


大戟 《神农本草经》

大戟

味苦寒。

主蛊毒，十二水肿，满，急痛，积聚，中风，皮肤疼痛，吐逆。一名印巨（案此无生川泽三字者，古或与泽漆为一条）。

《名医》曰：生常山，十二月采根，阴干。

案《尔雅》云：荞，卬巨。郭璞云：今药草大戟也。《淮南子》缪称训云：大戟去水。

上一页：白芨
下一页：泽漆


泽漆 《神农本草经》

泽漆

味苦微寒。

主皮肤热，大腹，水气，四肢面目浮肿，丈夫阴气不足。生川泽。

《名医》曰：一名漆茎，大戟苗也，生太山，三月三日，七月七日，采茎叶，阴干。

案《广雅》云：黍茎，泽漆也。

上一页：大戟
下一页：茵芋


茵芋 《神农本草经》

茵芋

味苦温。

主五藏邪气，心腹寒热，赢瘦如疟状，发作有时，诸关节风湿痹痛。生川谷。

《吴普》曰：茵芋，一名卑共。微温有毒，状如莽草，而细软（《御览》）。

《名医》曰：一名莞草，一名卑共。生太山，三月三日，采叶阴干。

上一页：泽漆
下一页：贯众


贯众 《神农本草经》

贯众

味苦微寒。

主腹中邪，热气，诸毒，杀三虫。一名贯节，一名贯渠，一名百头（《御览》作白），一名虎卷，一名扁符。生山谷。

《吴普》曰：贯众一名贯来，一名贯中，一名渠母，一名贯钟，一名伯芹，一名药藻，一名扁符，一名黄钟，神农岐伯苦有毒，桐君扁鹊苦，一经甘有毒，黄帝咸酸，一经苦无毒，叶黄，两两相对，茎，黑毛聚生，冬夏不老，四月花，八月实，黑聚相连，卷旁行生，三月八月采根，五月采药（《御览》）。

《名医》曰：一名伯萍，一名药藻，此谓草鸱头，生元山及冤句，少室山，二月八月，采根阴干。

案《说文》云：（上艹下中）草也。《广雅》云：贯节、贯众也。《尔雅》云：泺贯众。郭璞云：叶，圆锐，茎，毛黑，布地，冬夏不死，一名贯渠。又上云：扁符止。郭璞云：未详。据经云：一名篇符，即此也。《尔雅》当云：篇符，止，泺贯众。

上一页：茵芋
下一页：荛花


荛花 《神农本草经》

荛花

味苦平寒。

主伤寒温疟，下十二水，破积聚，大坚，症瘕，荡涤肠胃中留癖饮食，寒热邪气，利水道。生川谷。

《名医》曰：生咸阳及河南中牟，六月采花，阴干。

上一页：贯众
下一页：牙子


牙子 《神农本草经》

牙子

味苦寒。

主邪气热气，疥搔，恶疡，创痔，去白虫。一名狼牙。生川谷。

《吴普》曰：狼牙一名支兰，一名狼齿，一名犬牙，一名抱子，神农黄帝苦有毒，桐君或咸，岐伯雷公扁鹊苦无毒，生冤句，叶青，根黄赤，六月七月华，八月实，黑，正月八月采根（《御览》）。

《名医》曰：一名狼齿，一名狼子，一名犬牙，生淮南及冤句，八月采根，暴干。

案《范子计然》云：狼牙出三辅，色白者善。

上一页：荛花
下一页：羊踯躅


羊踯躅 《神农本草经》

羊踯躅

味辛温。

主贼风在皮肤中，淫淫痛，温疟。恶毒，诸痹。生川谷。

《吴普》曰：羊踯躅花，神农雷公辛有毒，生淮南，治贼风恶毒诸邪气（《御览》）。

《名医》曰：一名玉支，生太行山，及淮南山，三月采花，阴干。

案《广雅》云：羊踯躅，英光也。古今注云：羊踯躅花，黄羊食之，则死，羊见之则踯躅分散，故名羊踯躅。陶宏景云：花苗似鹿葱。

上一页：牙子
下一页：商陆


商陆 《神农本草经》

商陆

味辛平。

主水张疝瘕痹，熨除痈肿，杀鬼精物，一名根，一名夜呼。生川谷。

《名医》曰：如人行者，有神，生咸阳。

案《说文》：荲草，枝枝相值，叶叶相当。《广雅》云：常蓼，马尾，商陆也。

《尔雅》云：蓫薚马尾。郭璞云：今关西亦呼为薚，江东为当陆。周易夬云：苋陆夬夫。郑元云：苋陆、商陆也，盖薚即俗字，商即假音。

上一页：羊踯躅
下一页：羊蹄


羊蹄 《神农本草经》

羊蹄

味苦寒。

主头秃疥搔，除热，女子阴蚀（《御览》此四字作无字）。一名东方宿，一名连虫陆，一名鬼目。生川泽。

《名医》曰：名蓄，生陈留。

案《说文》云：董草也，读若厘，藋，厘草也，芨堇草也。《广雅》云：荲，羊蹄也。《毛诗》云：言采其蓫。《笺》云：蓫，牛蘈也。陆德明云：本又作蓄。陆玑云：今人谓之羊蹄。陶宏景云：今人呼秃菜，即是蓄音之。诗云：言，采其蓄，案陆英，疑即此草之花，此草一名连虫陆，又陆英，即蒴藋，一名荲也，亦苦寒。

上一页：商陆
下一页：萹蓄


萹蓄 《神农本草经》

萹蓄

味辛平。

主浸淫，疥搔疽痔，杀三虫（《御览》引云：一名篇竹，《大观本》无文）。生山谷。

《吴普》曰：萹蓄一名蓄辩，一名萹蔓（《御览》）。

《名医》曰：生东菜，五月采，阴干。

案《说文》云：萹，萹（上艹下左工右几）也，（上艹下左工右几），萹也，（上艹下左氵右毒）水萹，（上艹下左氵右毒），读若督。《尔雅》云：竹萹，蓄。郭璞云：似水藜，赤茎节，好生道旁，可食，又杀虫。《毛诗》云：绿竹猗猗。《传》云：竹，萹竹也。韩诗云：，（上艹下左氵右毒），萹（上艹下左工右几）也，石经同。

上一页：羊蹄
下一页：狼毒


狼毒 《神农本草经》

狼毒

味辛平。

主咳逆上气，破积聚饮食，寒热，水气恶创，鼠瘘，疽蚀，鬼精，蛊毒，杀飞鸟走兽。一名续毒。生山谷。

《名医》曰：生秦亭及奉高，二月八月，采根阴干。

案《广雅》云：狼毒也，疑上脱续毒二字。《中山经》云：大騩之山有草焉，其状如蓍而毛，青华而白实，其名曰，服之不夭，可以不腹病。

上一页：萹蓄
下一页：白头翁


白头翁 《神农本草经》

白头翁

味苦温。

主温疟，狂易，寒热，症瘕积聚，瘿气，逐血，止痛，疗金疮。一名野丈人，一名胡王使者。生山谷。

《吴普》曰：白头翁，一名野丈人，一名奈河草，神农扁鹊苦无毒，生嵩山川谷，破气狂寒热，止痛（《御览》）。

《名医》曰：一名奈河草，生高山及田野，四月采。

案陶宏景云：近根处有白茸状似人白头，故以为名。

上一页：狼毒
下一页：鬼臼


鬼臼 《神农本草经》

鬼臼

味辛温。

主杀蛊毒鬼注，精物，辟恶气不祥，逐邪，解百毒。一名爵犀，一名马目毒公，一名九臼。生山谷。

《吴普》曰：一名九臼，一名天臼，一名雀犀，一名马目公，一名解毒。生九真山谷及冤句，二月八月采根（《御览》）

《名医》曰：一名天臼，一名解毒，生九真及冤句，二月八月采根。

上一页：白头翁
下一页：羊桃


羊桃 《神农本草经》

羊桃

味苦寒。

主熛热，身暴赤色，风水积聚，恶疡，除小儿热。一名鬼桃，一名羊肠。生川谷。

《名医》曰：一名苌楚，一名御弋，一名铫弋，生山林及田野，二月采，阴干。

案《说文》云：苌，苌楚铫弋，一名羊桃。《广雅》云：鬼桃铫戈羊桃也。《中山经》云：丰山多羊桃，状如桃而方，茎可以为皮张。《尔雅》云：长楚姚铫。郭璞云：今羊桃也，或曰鬼桃，叶似桃华，白子如小麦，亦似桃。《毛诗》云：隰有铫楚。《传》云：苌楚，铫弋也。陆玑云：今羊桃是也，叶长而狭，华紫赤色，其枝茎弱过一尺，引蔓于草上，今人以为汲灌，重而善没，不如杨柳也，近下根，刀切其皮，著热灰中，脱之，可韬笔管。

上一页：鬼臼
下一页：女青


女青 《神农本草经》

女青

味辛平。

主蛊毒，逐邪恶气，杀鬼温疟，辟不祥。一名雀瓢（《御览》作翾）。

《吴普》曰：女青一名霍由祗，神农黄帝辛（《御览》）。

《名医》曰：蛇衔根也，生朱崖，八月采，阴干。

案《广雅》云：女青，乌葛也。《尔雅》云：雚芄兰。郭璞云：雚芄蔓生。断之，有白汁可啖。《毛诗》云：芄兰之支。《传》云：芄兰草也。陆玑云：一名萝摩，幽州人，谓之雀瓢。别录云：雀瓢白汁，注虫蛇毒，即女青苗汁也，《唐本》草，别出萝摩条，非。

上一页：羊桃
下一页：连翘


连翘 《神农本草经》

连翘

味苦平。

主寒热，鼠瘘，瘰疬，痈肿，恶创，瘿瘤，结热，蛊毒。一名异翘，一名兰华，一名轵，一名三廉。生山谷。

《名医》曰：一名折根，生太山，八月采，阴干。

案《尔雅》云：连，异翘。郭璞云：一名连苕，又名连本草云。

上一页：女青
下一页：兰茹


兰茹 《神农本草经》

兰茹

（《御览》作闾，是）

味辛寒。

主蚀恶肉，败创，死肌，杀疥虫，排脓恶血，除大风热气，善忘不乐。生川谷。

《吴普》曰：闾茹一名离楼，一名屈居，神农辛，岐伯酸咸有毒，李氏大寒，二月采，叶员黄，高四五尺，叶四四相当，四月华黄，五月实黑，根黄有汁，亦同黄，三月五月采根，黑头者良（《御览》）。

《名医》曰：一名屈据，一名离娄，生代郡，五月采，阴干。

案《广雅》云：屈居，芦茹也。《范子计然》云：闾茹出武都，黄色者善。

上一页：连翘
下一页：乌韭


乌韭 《神农本草经》

乌韭

味甘寒。

主皮肤往来寒热，利小肠膀胱气。生山谷石上。

案《广雅》云：昔邪，乌韭也，在屋曰昔邪，在墙曰垣衣。《西山经》云：萆荔，状如乌韭。《唐本》注云：即石衣也，亦名石苔，又名石发。按《广雅》又云：石发，石衣也，未知是一否。

上一页：兰茹
下一页：鹿藿


鹿藿 《神农本草经》

鹿藿

味苦平。

主蛊毒，女子腰腹痛，不乐肠痈，瘰疠（《御览》作历），疡气。生山谷。

《名医》曰：生汶山。

案《说文》云：藨，鹿藿也，读若剽。《广雅》云：藨，鹿藿也。《尔雅》云：蔨，鹿藿，其实。郭璞云：今鹿豆也，叶似大豆，根黄而香，蔓延生。

上一页：乌韭
下一页：蚤休


蚤休 《神农本草经》

蚤休

味苦微寒。

主惊痫，摇头弄舌，热气在腹中，瘨疾，痈创，阴蚀，下三虫，去蛇毒。一名蚩休。生川谷。

《名医》曰：生山阳及冤句。

案郑樵云：蚤休，日螫休，曰重楼金绵，曰重台，曰草，甘遂，今人谓之紫河车，服食家所用，而茎叶亦可爱，多植庭院间。

上一页：鹿藿
下一页：石长生


石长生 《神农本草经》

石长生

味咸微寒。

主寒热，恶创，火热，辟鬼气不祥（《御览》作辟恶气，不祥，鬼毒）。一名丹草（《御览》引云：丹沙草）。生山谷。

《吴普》曰：石长生，神农苦，雷公辛，一经甘，生咸阳（《御览》）。

《名医》曰：生咸阳。

上一页：蚤休
下一页：陆英


陆英 《神农本草经》

陆英

味苦寒。

主骨间诸痹，四肢拘挛，疼酸，膝寒痛，阴痿，短气，不足，脚肿。生川谷。

《名医》曰：生熊耳及冤句，立秋采，又曰蒴藋，味酸温有毒，一名荲（今本误作堇），一名芨，生四野，春夏采叶，秋冬采茎根。

案《说文》云：堇草也，读若厘，芨荲草也，读若急，藋厘草也。《广雅》云：盆，陆英苺也。《尔雅》云：芨荲草。《唐本》注陆英云：此物蒴藋是也，后人不识，浪出蒴藋条。今注云：陆英，味苦寒无毒，蒴藋

味酸温有毒，既此不同，难谓一种，盖其类尔。

上一页：石长生
下一页：荩草


荩草 《神农本草经》

荩草

味苦平。

主久咳上气喘逆，久寒，惊悸，痂疥，白秃，疡气，杀皮肤小虫。生川谷。

《吴普》曰：王刍一名黄草，神农雷公口，生太山山谷，治身热邪气，小儿身热气（《御览》）。

《名医》曰：可以染黄，作金色，生青衣，九月十月采。

案《说文》云：荩草也，（上艹下彖），王刍也。《尔雅》云：（上艹下彖），王刍。郭璞云：（上艹下彖），蓐也，今呼鸱脚莎。《毛诗》云：绿竹猗猗。《传》云：（上艹下彖），王刍也。《唐本》注云：荩草，俗名蓐草。《尔雅》所谓王刍。

上一页：陆英
下一页：牛扁


牛扁 《神农本草经》

牛扁

味苦微寒。

主身皮创，热气，可作浴汤，杀牛虱小虫，又疗牛病。生川谷。

《名医》曰：生桂阳。

案陶宏景云：太常贮名扁特，或名扁毒。

上一页：荩草
下一页：夏枯草


夏枯草 《神农本草经》

夏枯草

味苦辛、寒。

热瘰疬，鼠瘘，头创，破症，散瘿，结气，脚肿，湿痹，轻身。一名夕句，一名乃东。生川谷。

《名医》曰：一名燕面，生蜀郡，四月采。

上一页：牛扁
下一页：芫华


芫华 《神农本草经》

芫华

味辛温。

主咳逆上气，喉鸣，喘咽肿，短气，蛊毒，鬼疟，疝瘕，痈肿，杀虫鱼。一名去水。生川谷（旧在木部，非）。

《吴普》曰：芫华一名去水，一名败华，一名儿草根，一名黄大戟，神农黄帝有毒，扁鹊岐伯苦，李氏大寒，二月生，叶青，加厚则黑，华有紫赤白者，三月实落尽，叶乃生，三月五月采华，芫花根，一名赤芫根，神农雷公苦有毒，生邯郸，九月八月采，阴干，久服令人泄，可用毒鱼（《御览》亦见图经节文）。

《名医》曰：一名毒鱼，一名杜芫，其根名蜀桑，可用毒鱼，生淮源，三月三日采花，阴干。

案《说文》云：芫，鱼毒也，《尔雅》云：杬，鱼毒。郭璞云：杬，大木，子似栗，生南方，皮厚，汁赤，中藏卵果。《范子计然》云：芫华出三辅，《史记》仓公传，临菑女子病蛲瘕，饮以芫花一撮，出蛲可数升，病已颜师古注急就篇云：郭景纯说，误耳，其生南方用藏卵果，自别一杬木，乃左思所云：绵杬杶栌者耳，非毒鱼之杬。

右草，下品四十九种，旧四十八种，考木部芫华宜入此。

上一页：夏枯草
下一页：巴豆


巴豆 《神农本草经》

巴豆

味辛温。

主伤寒，温疟，寒热，破症瘕结聚，坚积，留饮，淡癖，大腹水张，荡练五藏六府，开通闭塞，利水谷道，去恶内，除鬼毒蛊注邪物（《御览》作鬼毒邪注），杀虫鱼，一名巴叔（旧作椒，《御览》作菽），生川谷。

《吴普》曰：巴豆，一名巴菽，神农岐伯桐君辛有毒，黄帝甘有毒，李氏主温热寒，叶如大豆，八月采（《御览》）。

《名医》曰：生巴郡，八月采，阴干，用之，去心皮。

案《广雅》云：巴菽，巴豆也。《列仙传》云：元俗饵巴豆。《淮南子》说林训云：鱼食巴菽而死，人食之而肥。

上一页：芫华
下一页：蜀菽


蜀菽 《神农本草经》

蜀菽

味辛温。

主邪气咳逆，温中，逐骨节，皮肤死肌，寒湿，痹痛，下气，久服之，头不白，轻身增年，生川谷。

《名医》曰：一名巴椒，一名蓎藙，生武都及巴郡，八月采实，阴干。案《范子计然》云：蜀椒出武都，赤色者善。陆玑云：蜀人作荼，又见秦椒，即《尔雅》莍.陶宏景云：俗呼为樛。

上一页：巴豆
下一页：皂荚


皂荚 《神农本草经》

皂荚

味辛咸温。

主风痹，死肌，邪气，风头，泪出，利九窍，杀精物。生川谷。

《名医》曰：生壅州，及鲁邹县，如猪牙者良，九月十月采，阴干。

案《说文》云：荚草实。《范子计然》云：皂荚出三辅，上价一枚一钱。广志曰：鸡栖子，皂荚也（《御览》），皂即草省文。

上一页：蜀菽
下一页：柳华


柳华 《神农本草经》

柳华

味苦寒。

主风水黄疸，面热黑。一名柳絮。叶主马疥痂创。实主溃痈，逐脓血。子汁疗渴。生川泽。

《名医》曰：生琅邪。

案《说文》云：柳，小杨也。柽，河柳也，杨木也。《尔雅》柽，河柳。郭璞云：今河旁赤茎小杨，又旄泽柳。郭璞云：生泽中者，又杨，蒲柳。郭璞云：可以为箭，左传所谓董泽之蒲。《毛诗》云：无折我树杞。《传》云：杞木名也。陆玑云：杞，柳属也。

上一页：皂荚
下一页：楝实


楝实 《神农本草经》

楝实

味苦寒。

主温疾伤寒，大热烦狂，杀三虫疥疡利，小便水道。生山谷。

《名医》曰：生荆山。

案《说文》云：楝木也。《中山经》云：其实如楝。郭璞云：楝，木名，子如指头，白而粘，可以浣衣也。《淮南子》时则训云：七月其树楝。高诱云：楝实，凤凰所食，今雒城旁有楝树，实，秋熟。

上一页：柳华
下一页：郁李仁


郁李仁 《神农本草经》

郁李仁

味酸平。

主大腹水肿，面目四肢浮肿、利小便水道。根，主齿龈肿，龋齿。一名爵李。生坚齿川谷。

《吴普》曰：郁李，一名雀李，一名车下李，一名棣（《御览》）。

《名医》曰：一名车下李，一名棣，生高山及邱陵上，五月六月采根。

案《说文》云：棣，白棣也。《广雅》云：山李，雀其也。《尔雅》云：常棣，棣。

郭璞云：今关西有棣树，子如樱桃可食。《毛诗》云：六月食郁。《传》云：郁，棣属。刘稹《毛诗》义问云：其树高五六尺，其实大如李，正赤，食之甜。又诗云：常棣之华。《传》云：常棣，棣也。陆玑云：奥李。一名雀李，一曰车下李，所在山中皆有其花，或白或赤，六月中熟大，子如李子可食。沈括补笔谈云：晋宫阁铭曰：华林园中有车下李，三百一十四株，薁李一株。

上一页：楝实
下一页：莽草


莽草 《神农本草经》

莽草

味辛温。

主风头痈肿，乳痈，疝瘕，除结气疥搔（《御览》有疽疮二字），杀虫鱼。生山谷。

《吴普》曰：莽草一名春草，神农辛，雷公桐君苦有毒，生上谷山谷中，或冤句，五月采，治风（《御览》）。

《名医》曰：一名葞，一名春草，生上谷及冤句，五月采叶，阴干。

案《中山经》云：朝歌之山有草焉，名曰莽草，可以毒鱼，又山有木焉，其状如棠而赤，叶可以毒鱼，《尔雅》云：葞，春草。郭璞云：一名芒草。本草云：《周礼》云，翦氏掌除蠹物，以熏草莽之。《范子计然》云：莽草，出三辅者善。

陶宏景云：字亦作两。

上一页：郁李仁
下一页：雷丸


雷丸 《神农本草经》

雷丸

（《御览》作雷公丸）

味苦寒。

主杀三虫，逐毒气，胃中热，利丈夫，不利女子作摩膏，除小儿百病（《御览》引云：一名雷矢，《大观本》，作黑字）。生山谷。

《吴普》曰：雷丸，神农苦，黄帝岐伯桐君甘有毒，扁鹊甘无毒，李氏大寒（《御览》引云：一名雷实，或生汉中，八月采）。

《名医》曰：一名雷矢，一名雷实，生石城及汉中土中，八月采根暴干。

案《范子计然》云：雷矢，出汉中，色白者善。

上一页：莽草
下一页：桐叶


桐叶 《神农本草经》

桐叶

味苦寒。

主恶蚀，创着阴皮，主五痔，杀三虫。华主传猪创，饲猪，肥大三倍。生山谷。

《名医》曰：生桐柏山。

案《说文》云：桐，荣也，梧，梧桐木，一名榇。《尔雅》云：榇梧。郭璞云：今梧桐，又荣桐木。郭璞云：即梧桐。《毛诗》云：梧桐生矣。《传》云：梧桐柔木也。

上一页：雷丸
下一页：梓白皮


梓白皮 《神农本草经》

梓白皮

味苦寒。

主热，去三虫，叶捣传猪创，饲猪肥大三倍，生山谷。

《名医》曰：生河内。

案《说文》云：梓，楸也，或作榟，椅梓也，楸，梓也，槚，楸也。《尔雅》云：槐小叶曰榎.郭璞云：槐为楸楸，当细叶者为榎，又大而榎，楸。郭璞云：老乃皮粗，皵者为楸，又椅梓。郭璞云：即楸。《毛诗》云椅，桐梓漆，《传》云椅，梓属。陆玑云：梓者楸之，疏，理，白色而生子者，曰梓，梓实，桐皮，曰椅。

上一页：桐叶
下一页：石南


石南 《神农本草经》

石南

味辛苦。

主养肾气，内伤，阴衰，利筋骨皮毛。实，杀蛊毒，破积聚，逐风痹。一名鬼目。生山谷。

《名医》曰：生华阴，二月四月采实，阴干。

上一页：梓白皮
下一页：黄环


黄环 《神农本草经》

黄环

味苦平。

主蛊毒鬼注，鬼魅，邪气在臧中，除咳逆寒热。一名凌泉，一名大就。生山谷。

《吴普》曰：蜀黄环，一名生刍，一名根韭，神农黄帝岐伯桐君扁鹊辛，一经，味苦有毒，二月生，初出，正赤，高二尺，叶黄，员端，大茎，叶有汗，黄白，五月实员，三月采根，根黄，从理如车辐，解，治蛊毒（《御览》）。

《名医》曰：生蜀郡，三月采根，阴干。

案蜀都赋，有黄环，刘逵云：黄环出蜀郡。沈括补笔谈云：黄环即今朱藤也，天下皆有，叶如槐，其花穗悬紫色如葛，花，可作菜食，火不熟，亦有小毒，京师人家园圃中，作大架种之，谓之紫藤花者，是也。

上一页：石南
下一页：溲疏


溲疏 《神农本草经》

溲疏

味辛寒。

主身皮肤中热，除邪气，止遗溺，可作浴汤。生山谷，及田野故邱虚地。

《名医》曰：一名巨骨，生能耳山，四月采。

案李当之云：溲疏，一名杨栌，一名牡荆，一名空疏，皮白中空，时时有节，子似枸杞，子冬日熟，色赤，味甘苦。

上一页：黄环
下一页：鼠李


鼠李 《神农本草经》

鼠李

主寒热瘰疬创。生田野。

《吴普》曰：鼠李，一名牛李（《御览》）。

《名医》曰：一名牛李，一名鼠梓，一名啤，采无时。

案《说文》云：楰，鼠梓木。《尔雅》云楰，鼠梓。郭璞云：楸属也，今江东有虎梓。《毛诗》云：北山有楰.《传》云楰，鼠梓，据《名医》名鼠梓，未知是此否。《唐本》注云：一名赵李，一名皂李，一名乌槎。

上一页：溲疏
下一页：药实根


药实根 《神农本草经》

药实根

味辛温。

主邪气，诸痹疼酸，续绝伤，补骨髓。一名连木。生山谷。

《名医》曰：生蜀郡，采无时。

案《广雅》云：贝父，药实也。

上一页：鼠李
下一页：栾华


栾华 《神农本草经》

栾华

味苦寒。

主目痛泪出，伤眦，消目肿，生川谷。

《名医》曰：生汉中，五月采。

案《说文》云：栾木似栏。《山海经》云：云雨之山，有木名栾，黄木赤枝青叶，群帝焉取药。曰虎通云：诸侯墓树柏，大夫栾，士槐。沈括补笔谈云：栾有一种，树生，其实可作数珠者，谓之木栾，即本草栾花是也。

上一页：药实根
下一页：蔓椒


蔓椒 《神农本草经》

蔓椒

味苦温。

主风寒湿痹，疬节疼，除四肢厥气，膝痛。一名家椒。生川谷及邱家间。

《名医》曰：一名猪椒，一名彘椒，一名狗椒，生云中，采茎根煮，酿酒。

案陶宏景云：俗呼为樛，以椒小不香尔，一名稀椒，可以蒸病出汗也。

上木，下品一十七种，旧十八种，今移芫华入草。

上一页：栾华
下一页：豚卵


豚卵 《神农本草经》

豚卵

味苦温。

主惊痫，瘨疾，鬼注，蛊毒，除寒热，贲豚，五癃，邪气，挛缩。一名豚颠，悬蹄，主五痔，伏热，在肠，肠痈，内蚀。

案《说文》云：（上歹歹歹下巾），小豕也，从豸省，象形，从又，持肉以给祭祀，篆文作豚。方言云：猪，其子或谓之豚，或谓之豯.吴扬之间，谓之猪子。

上一页：蔓椒
下一页：麋脂


麋脂 《神农本草经》

麋脂

味辛温。

主痈肿，恶创，死肌，寒风，湿痹，四肢拘缓不收，风头，肿气，通凑理。一名官脂。生山谷。

《名医》曰：生南山及淮海边，十月取。

案《说文》云：麋，鹿属，冬至解其角。汉书云：刘向以为麋之为言迷也。盖牝兽之淫者也。

上一页：豚卵
下一页：鼺鼠


鼺鼠 《神农本草经》

鼺鼠

主堕胎，令人产易。生平谷。

《名医》曰：生山都。

案《说文》云：（上畾下鸟）鼠形，飞走且乳之鸟也，籀文作鸓.《广雅》云。（左刘去刂右鸟）（左申右鸟）飞鸓也。

陶宏景云是鼯鼠，一名飞生见，《尔雅》云鼺鼠夷由也。旧作鼺，非。

上一页：麋脂
下一页：六畜毛蹄甲（马、牛、羊、猪、狗、鸡）


六畜毛蹄甲（马、牛、羊、猪、狗、鸡） 《神农本草经》

六畜毛蹄甲（马、牛、羊、猪、狗、鸡）

味咸平。

主鬼注，蛊毒，寒热，惊痫，瘨痓，狂走，骆驼毛，尤良。

案陶宏景云：六畜，谓马、牛、羊、猪、狗、鸡也，蹄，即踯省文。

上兽，下品四种，旧同。

上一页：鼺鼠
下一页：虾蟆


虾蟆 《神农本草经》

虾蟆

味辛寒。

主邪气，破症坚，血痈肿，阴创。服之不患热病。生池泽。

《名医》曰：一名蟾蜍，一名，一名去甫，一名苦，生江湖，五月五日，取，阴干，东行者良。

案《说文》云：虾，虾蟆也，蟆，虾蟆也，鼋，虾蟆也，，詹诸也，其鸣詹诸，其皮蠢蠢，其行，或作，，詹诸也。夏水正《传》云：域也者，长股也，或曰屈造之属也。诗曰：得比，言其行电电，鼋，詹诸，以鸣者，《广雅》云：苦胡，虾蟆也。《尔雅》云：鼋蟾诸，郭璞云：似虾蟆，居陆地，淮南谓之去蚊，又蝗。郭璞云：蛙类。

《周礼》云：蝈氏。郑司农云：蝈，读为蜮，蜮，虾蟆也，元谓蝈，今御所食蛙也。月今云：仲夏之月，反舌无声。蔡邕云：今谓之虾蟆。薛君韩诗注云：戚施蟾蜍。

高诱注南子云：蟾蠩也，又蝈，虾蟆也，又蟾蜍，虾蟆，又鼓造，一曰虾蟆，《抱朴子》内篇云：或问魏武帝曾收左元放而桎梏之，而得自然解脱。以何法乎。

《抱朴子》曰：以自解去父血。

上一页：六畜毛蹄甲（马、牛、羊、猪、狗、鸡）
下一页：马刀


马刀 《神农本草经》

马刀

味辛微寒（《御览》有补中二字，《大观本》，黑字）。主漏下赤白，寒热，破石淋，杀禽兽贼鼠。生池泽。

《吴普》曰：马刀，一名齐蛤，神农岐伯桐君咸有毒，扁鹊小寒大毒，生池泽江海，采无时也（《御览》）。

《名医》曰：一名马蛤，生江湖及东海，采无时。

案《范子计然》云：马刀出河东，蓺文类聚引本经云：文蛤表有文，又曰马刀，一曰名蛤，则，岂古本与文蛤为一邪。

上一页：虾蟆
下一页：蛇蜕


蛇蜕 《神农本草经》

蛇蜕

味咸平。

主小儿百二十种惊痫，葜疭、瘨疾，寒热，肠痔，虫毒，蛇痫。火熬之良。一名龙子衣，一名蛇符，一名龙子单衣，一名弓皮。生川谷及田野。

《吴普》曰：蛇蜕，一名龙子单衣，一名弓皮，一名蛇附，一名蛇筋，一名龙皮，一名龙单衣（《御览》）。

《名医》曰：一名龙子皮，生荆州，五月五日，十五日、取之良。

案《说文》云：它，虫也，从虫而长，象冤，曲尾形，或作蛇蜕，蛇蝉所解皮也。《广雅》云：蝮蜟蜕也。《中山经》云：来山多空夺。郭璞云：即蛇皮脱也。

上一页：马刀
下一页：蚯蚓


蚯蚓 《神农本草经》

蚯蚓

味咸寒。

主蛇瘕，去三虫，伏尸，鬼注，蛊毒，杀长虫，仍自化作水。生平土。

《吴普》曰：蚯蚓，一名白颈螳螾，一名附引（《御览》）。

《名医》曰：一名土龙，二月取，阴干。

案《说文》云：螾，侧行者，或作蚓，螼螾也，《广雅》云：蚯蚓蜿蟺，引无也。

《尔雅》云：螼蚓紧蚕。郭璞云：即蟺也，江东呼寒蚓，旧作蚯，非，吕氏春秋《淮南子》邱蚓出不从虫。又说山训云：螼，无筋骨之强，高诱注：螾，一名蜷也，旧又有白颈二字，据《吴普》古本当无也。

上一页：蛇蜕
下一页：蠮螉


蠮螉 《神农本草经》

蠮螉

味辛平。

主久聋，咳逆，毒气，出刺出汗。生川谷。

《名医》曰：一名土蜂，生熊耳及牂柯，或人屋间。案《说文》云：蠃，蒲卢，细要土蜂也，或作螺蠃，螺蠃也。《广雅》云：土蜂，蠮螉也，《尔雅》土蜂。

《毛诗》云：螟蛉有子，螺蠃负之，《传》云螺蠃，蒲卢也。礼记云：夫政也者，蒲卢也。郑云：蒲卢，果蠃，谓土蜂也。方言云：其小者谓之蠮螉，或谓之蚴蜕，《说文》无蠮字或当为医。

上一页：蚯蚓
下一页：蜈蚣


蜈蚣 《神农本草经》

蜈蚣

味辛温。

主鬼注蛊毒，啖诸蛇虫鱼毒，杀鬼物老精，温虐，去三虫（《御览》引云：一名至掌，《大观本》在水蛭下）。生川谷。

《名医》曰：生大吴江南，赤头足者良。

案《广雅》云：蝍蛆，吴公也。

上一页：蠮螉
下一页：水蛭


水蛭 《神农本草经》

水蛭

味咸平。

主逐恶血淤血，月闭（《御览》作水闭）。破血瘕积聚，无子，利水道。生池泽。

《名医》曰：一名蚑.一名至掌，生雷泽，五月六月采，暴干。

案《说文》云：蛭，虮也，蝚，蛭蝚，至掌也。《尔雅》云：蛭虮。郭璞云：今江东呼水中蛭虫入人肉者为虮，又蛭蝚至掌。郭璞云未详，据《名医》，即蛭也。

上一页：蜈蚣
下一页：班苗


班苗 《神农本草经》

班苗

味辛寒。

主寒热，鬼注，蛊毒，鼠瘘，恶创，疽蚀，死肌，破石癃。一名龙尾。生川谷。

《吴普》曰：斑猫。一名斑蚝，一名龙蚝，一名斑苗，一名胜发，一名盘蛩，一名晏青，神农辛，岐伯咸，桐君有毒，扁鹊甘有大毒，生河内川谷。或生水石。

《名医》曰：生河东，八月取，阴干。

案《说文》云：螌，螌蝥，毒虫也。《广雅》云：螌蝥，晏青也，《名医》别出芫青条，非，芫晏音相近也，旧作猫，俗字。据吴氏云：一名班苗，是也。

上一页：水蛭
下一页：贝子


贝子 《神农本草经》

贝子

味咸平。

主目翳，鬼注，虫毒，腹痛，下血，五癃，利水道，烧用之良。生池泽。

《名医》曰：一名贝齿，生东海。

案《说文》云：贝，海介虫也，居陆名飙。在水名，象形，《尔雅》云：贝小者。郭璞云：今细贝，亦有紫色，出日南，又，小而椭。郭璞云：即上小贝。

上一页：班苗
下一页：石蚕


石蚕 《神农本草经》

石蚕

味咸寒。

主五癃，破石淋，堕胎，内解结气，利水道，除热。一名沙虱。生池泽。

《吴普》曰：石蚕亦名沙虱，神农雷公酸无毒，生汉中，治五淋，破随内结气，利水道，除热（《御览》）。

《名医》曰：生江汉。

案《广雅》云：沙虱，也。淮南万毕术云：沙虱，一名蓬活，一名地脾。

《御览》虫豸部引李当之云：类虫，形如老蚕，生附石。广志云：皆虱，虱色赤，大过虮，在水中，入人皮中，杀人，与李似不同。

上一页：贝子
下一页：雀瓮


雀瓮 《神农本草经》

雀瓮

味甘平。

主小儿惊痫，寒热，结气，蛊毒。鬼注。一名躁舍。

《名医》曰：生汉中，采蒸之，生树枝间，蛄蟖房也。八月取。

案《说文》云：蛄，蛄斯黑也。《尔雅》云蟔，蛄蟖.郭璞云：蛓属也，今青州人呼蛓为蛄蟖.按本经名为雀瓮者。瓮与蛹音相近，以其如雀子，又如茧虫之蛹，因呼之。

上一页：石蚕
下一页：蜣螂


蜣螂 《神农本草经》

蜣螂

味咸寒。

主小儿惊痫，瘈疭，腹张，寒热，大人瘨疾狂易。一名蛣蜣。火熬之良。生池泽。《名医》曰：生长沙，五月五日取，蒸藏之。

案《说文》云：（虫郄），渠（虫郄），一曰天杜。《广雅》云：天杜，蜣螂也。《尔雅》云：蛣蜣，蜣螂，郭璞云：黑甲虫，啖粪土，玉篇，蜣螂同，《说文》无蜣字，渠，即蛣蜣，音之缓急。

上一页：雀瓮
下一页：蝼蛄


蝼蛄 《神农本草经》

蝼蛄

味咸寒。

主产难，出肉中刺（《御览》作刺在肉中），溃痈肿，下哽噎（《御览》作咽），解毒，除恶创。一名蟪蛄（《御览》作蟪蛄），一名天蝼，一名（榖禾易为上丿下虫）。夜出者良，生平泽。

《名医》曰：生东城，夏至取，暴干。

案《说文》云：蠹，蝼蛄也，蝼，蝼蛄也，姑，蝼蛄也。《广雅》云：炙鼠，津姑，蝼蜮，蟓蛉，蛞蝼，蝼蛄也，《夏小正》云：三月（榖禾易为上丿下虫）则鸣，（榖禾易为上丿下虫），天蝼也，《尔雅》云：（榖禾易为上丿下虫），天蝼，郭璞云：蝼蛄也。《淮南子》时则训云：孟夏之月，蝼蝈鸣，高诱云：蝼，蝼姑也，方言云：蛄诣，谓之杜格，蝼蛞，谓之蝼蜂，或谓之蟓蛉，南楚谓之杜狗，或谓之（虫昏）蝼。陆玑诗疏云：本草又谓蝼蛄为石鼠，今无文。

上一页：蜣螂
下一页：马陆


马陆 《神农本草经》

马陆

味辛温。

主腹中大坚症，破积聚，息肉，恶创，白秃。一名百足。生川谷。

《吴普》曰：一名马轴，（《御览》）。

《名医》曰：一名马轴，生元菟。

案《说文》云：蠲，马蠲也，从虫皿，益声，勹象形。明堂月令曰：腐草为蠲。《广雅》云，蛆蟝，马，马蚿也，又马践，蛆也。《尔雅》云：蛝，马践。郭璞云：马蠲匀，俗呼马蟝，《淮南子》时则训云：季夏之月，腐草化为蚈.高诱云：蚈，马蚈也，幽冀谓之秦渠，又蚈论训云：蚈足众，而走不若蛇，又兵略训云：若蚈之足。高诱云：蠸，马蚿也，方言云，马蚿，北燕谓之蛆渠，其大者谓之马蚰。《博物志》云：马蚿，一名百足，中断成两段，名行而去。

上一页：蝼蛄
下一页：地胆


地胆 《神农本草经》

地胆

味辛寒。

主鬼注，寒热，鼠蝼，恶创，死肌，破症瘕，堕胎。一名蚖青，生川谷。

《吴普》曰：地胆，一名元青，一名杜龙，一名青虹（《御览》）。

《名医》曰：一名青，生汶山，八月取。

案《广雅》云：地胆蛇要，青，青也，陶宏景云：状如大马蚁，有翼，伪者即班猫所化，状如大豆。

上一页：马陆
下一页：鼠妇


鼠妇 《神农本草经》

鼠妇

味酸温。

主气癃，不得小便，女人月闭，血症，痫痓，寒热，利水道。一名负蟠，一名威。生平谷。

《名医》曰：一蜲生魏郡及人家地上，五月五日取。

案《说文》云：（女尹）（女尹）威，委黍，委黍，鼠妇也，蟠鼠负也。《尔雅》云：蟠，鼠负。郭璞云：瓮器底虫。又（女尹）威委黍。郭璞云：旧说，鼠妇别名。《毛诗》云：伊威在室。《传》云：伊威，委黍也。陆玑云：在壁根下，瓮底中生，似白鱼。

上一页：地胆
下一页：荧火


荧火 《神农本草经》

荧火

味辛微温。

主明目，小儿火创伤，热，气，蛊毒，鬼注，通神。一名夜光（《御览》引云，一名熠耀，一名即照，《大观本》，作黑字）。生池泽。

《吴普》曰：荧火一名夜照，一名熠耀，一名救火，一名景天，一名据火，一名挟火（艺文类聚）。

《名医》曰：一名放光，一名熠耀，一名即照，生阶地，七月七日收，阴干。

案《说文》云：（上炎下舛），兵死及牛马之血为磷，鬼火也，从炎舛。《尔雅》云：荧水即照。郭璞云：夜飞，腹下有火。《毛诗》云：熠耀宵行，《传》云熠耀，磷也，磷，荧火也，月令云：季夏之月，腐草化为荧。郑元云：萤飞虫，萤火也，据毛苌以萤为磷，是也，《说文》无萤字，当以磷为之，《尔雅》作荧，亦是，旧作萤，非。又按月令，腐草为萤，当是蠲字假音。

上一页：鼠妇
下一页：衣鱼


衣鱼 《神农本草经》

衣鱼

味咸温。

无毒，主妇人疝瘕，小便不利（《御览》作泄利），小儿中风（览作头风），项强（《御览》作强），背起摩之。一名白鱼，生平洋。

《吴普》曰：衣中白鱼，一名蟫（《御览》）。

《名医》曰：一名蟫，生咸阳。

案《说文》云：蟫，白鱼也。《广雅》云：白鱼，蛃鱼也。《尔雅》云：蟫，白鱼。

郭璞云：衣书中虫，一名蚋鱼。

上虫，鱼，下品一十八种，旧同。

上一页：荧火
下一页：桃核仁


桃核仁 《神农本草经》

桃核仁

味苦平。

主淤血，血闭瘕邪，杀小虫。桃花杀注恶鬼，令人好颜色。

桃凫，微湿，主杀百鬼精物（初学记引云，枭桃在树不落，杀百鬼）。

桃毛，主下血瘕寒热，积寒无子，桃蠹，杀鬼邪恶不祥。生川谷。

《名医》曰：桃核，七月采，取仁，阴干，花三月三日采，阴干，桃凫一名桃奴，一名枭景，是实着树不落，实中者，正月采之，桃蠹，食桃树虫也。生太山。

案《说文》云：桃，果也。玉篇云：桃，毛果也。《尔雅》云：桃李丑核。郭璞云：子中有核仁。孙炎云：桃李之实，类皆有核。

上一页：衣鱼
下一页：杏核仁


杏核仁 《神农本草经》

杏核仁

味甘温。

主咳逆上气，雷呜，喉痹下气，产乳，金创，寒心，贲豚，生川谷。

《名医》曰：生晋山。

案《说文》云：杏，果也。《管子·地员篇》云：五沃之土，其木宜杏，高诱注《淮南子》云：杏有窍在中。

上果，下品二种旧同。

上一页：桃核仁
下一页：腐婢


腐婢 《神农本草经》

腐婢

味辛平。

主痎疟，寒热，邪气，泄利，阴不起，病酒，头痛。生汉中。

《吴普》曰：小豆花，一名腐婢（旧作付月，误），神农甘毒，七月采，阴干，四十日，治头痛止渴（《御览》）。

《名医》曰：生汉中，即小豆花也，七月采，阴干。

上米，谷下品一种，旧同。

上一页：杏核仁
下一页：苦瓠


苦瓠 《神农本草经》

苦瓠

味苦寒。

主大水，面目四肢浮肿，下水，令人吐。生川泽。

《名医》曰：生晋地。

案《说文》云：瓠匏，匏瓠也。《广雅》云：匏瓠也。《尔雅》云：瓠栖瓣。《毛诗》云：瓠有苦叶。《传》云：匏谓之瓠，又九月断壶。《传》云：壶瓠也。古今注云：瓠，壶芦也，壶芦，瓠之无柄者，瓠，有柄者。又云：瓢瓠也，其曰匏，瓠则别名。

上一页：腐婢
下一页：水靳


水靳 《神农本草经》

水靳

味甘平。

主女子赤沃，止血养精，保血脉，益气，令人肥健，嗜食。一名水英，生池泽。

《名医》曰：生南海。

案《说文》云：芹，楚葵也，近菜类也。《周礼》有近菹。《尔雅》云：芹，楚葵。

郭璞云：今水中芹菜。字林云：芹草生水中。根可缘器，又云荶菜，似蒜，生水中。

上菜，下品二种，旧同。

上一页：苦瓠
下一页：彼子


彼子 《神农本草经》

彼子

味甘温。

主腹中邪气，去三虫，蛇螫，蛊毒，鬼注，伏尸。生山谷（旧在《唐本》退中）。

《名医》曰：生永昌。

案陶宏景云：方家从来无用此者，古今诸医，及药家子不复识，又一名熊子，不知其形何类也，掌禹锡云：树似杉子如槟榔。本经虫部云：彼子。

苏注云：彼字合从木。《尔雅》云：彼一名棑。

上一页：水靳
下一页：《本草经》佚文


《本草经》佚文 《神农本草经》

《本草经》佚文

三合合三百六十五种，法三百六十五度，一度应一日，以成一岁（倍其数，合七百三十名也）。

掌禹锡曰：本草例，神农本经以朱书，《名医》别录以墨书，神农药三百六十五种，今此言倍其数，合七百三十名，是并《名医》别录副品而言也，则此下节别录之文也，当作墨书矣，盖传写浸久，朱墨错乱之所致耳。

案禹锡说是也，改为细字。

药有君臣佐使，以相宣摄合和，宜用一君、二臣、三佐、五使，又可一君，三臣，九佐使也。

药有阴阳，配合，子母兄弟，根茎花实，草石骨肉，有单行者，有相须者。有相使者，有相畏者，有相恶者，有相反者，有相杀者，凡此七情，合和时之当用，相须相使者良，勿用相恶相反者。若有毒宜制，可用相畏相杀者，不尔，勿合用也。

药有酸咸甘苦辛五

味，又有寒热温凉四气，及有毒无毒。阴干暴干，采造时月，生熟土地，所出真伪陈新，并各有法。

药性有宜丸者，宜散者，宜水煮者，宜酒渍者，宜膏煎者，亦有一物兼宜者。亦有不可入汤酒者。并随药性，不得违越。

欲疗病先察其原，先候病机。五脏未虚，六府未竭，血脉未乱，精神未散，服药必活。若病已成，可得半愈。病势已过，命将难全。

若用毒药疗病，先起如黍粟，病去即止。不去，倍之；不去，十之。取去为度。

疗寒以热药，疗热以寒药。饮食不消，以吐下药。鬼注蛊毒，以毒药。

痈肿创瘤，以创药。风湿，以风湿药。各随其所宜。

病在胸膈以上者，先食后服药。病在心腹以下者，先服药而后食。病在四肢血脉者，宜空腹而在旦。病在骨髓者，宜饱满而在夜。

夫大病之主，有中风伤寒，寒热温疟，中恶霍乱，大腹水肿，肠澼下利，大小便不通，贲肫，上气，咳逆，呕吐，黄疽，消渴，留饮，癖食，坚积，症瘕，惊邪瘨病，鬼注，喉痹，齿痛，耳聋，目盲，金创，踒折，痈肿，恶创，痔瘘，瘿瘤。男子五劳七伤，虚乏羸瘦，女子带下崩中，血闭阴蚀，虫蛇蛊毒所伤。此大略宗兆。其间变动枝叶，各宜依端绪以取之。

上药令人身安命延，升天神仙，遨游上下，役使万灵，体生毛羽，行厨立至（《抱朴子》内篇，引神农经，据太平《御览》校）。

中药养性，下药除病，能令毒虫不加，猛兽不犯，恶气不行，众妖并辟（《抱朴子》内篇，引神农经）。

太一子曰：凡药上者养命，中者养性，下者养病（艺文类聚引《本草经》）。

太一子曰：凡药上者养命，中药养性，下药养病，神农乃作赭鞭钩（尺制切），从六阴阳，与太乙外（巡字）。五岳四读，土地所生草石，骨肉心灰，皮，毛羽，万千类，皆鞭问之，得其所能治主，当其五

味。一日（二字旧误作百）。七十毒（太平《御览》引《本草经》）。

神农稽首再拜，问于太乙子曰：曾闻之时寿过百岁，而徂落之咎，独何气使然也。太乙子曰：天有九门，中道最良，神农乃从其尝药，以拯救人命（太平《御览》引《神农本草》）。

按此诸条，与今本经卷上文略相似，诸书所引。较本经文多。又云：是太一子说，今无者，疑后节之，其云赭鞭，钩，当是煮辨，候制之假音，鞭问之，即辨问之，无怪说也。

药物有大毒，不可入口鼻耳目者，即杀人，一曰钩吻（卢氏曰：阴地黄精，不相连，根苗独生者，是也）。二曰鸱（状如雌鸡，生山中）。三曰阴命（赤色，著木县其子，生海中）。四曰内童（状如鹅，亦生海中）。五曰鸩羽（如雀，墨头赤喙）。六曰（生海中，雄曰，雌曰想也，《博物志》引神农经）。

药种有五物，一曰狼毒，占斯解之，二曰巴头，藿汁解之，三曰黎，卢汤解之，四曰天雄乌头，大豆解之，五曰班茅，戎盐解之，毒菜害小儿，乳汁解，先食饮二升（《博物志》引神农经）。

五芝，及饵丹砂，玉札，曾青，雄黄，雌黄，云母，太乙禹余粮，各可单服之，皆令人飞行长生（《抱朴子》内篇，引神农四经）。

春夏为阳，秋冬为阴（文选注引《神农本草》）。

春为阳，阳温生万物（同上）。

黄精与术，饵之却粒，或遇凶年，可以绝粒，谓之米脯。（太平《御览》引《抱朴子》神农经）。

五味，养精神，强魂魄，

五石，养髓，肌肉肥泽，

诸药：

其味酸者，补肝养心除肾病，

其味苦者，补心养脾除肝病。

其味甘者，补肺养脾除心病，

其味辛者，补肺养肾除脾病，

其味咸者，补肺除肝病。

故五味应五行，四体应四时，夫人性生于四时然后命于五行以一补身，不死命神，以母养子，长生延年，以子守母除病究年（太平《御览》引养要略，神农经）。

案此诸条，当是玉石草木三品前总论，而后人节去。

上一页：彼子
下一页：附：吴氏本草十二条


附：吴氏本草十二条 《神农本草经》

附：吴氏本草十二条

龙眼，一名益智，一名比目（齐民要术）。

鼠尾，一名劲，一名山陵翘，治痢也。（太平《御览》）。

满阴实，生平谷，或圃中，延蔓如瓜，叶实如桃，七月采，止渴延年（太平《御览》）。

千岁垣中肤皮，得姜，赤石脂，治。（太平《御览》）。

小华，一名结草（太平《御览》）。

木瓜，生夷陵（太平《御览》）。

谷树皮，治喉闭，一名楮（太平《御览》）。

樱桃，味甘。主调中益气，令人好颜色，美志气。

一名朱桃，一名麦英也（艺文类聚）。

李核，治仆僵。花，令人好颜色（太平《御览》）。

大麦，一名穬麦，五谷之上盛，无毒，治消渴，除热益气，食密为使。

麦种一名小麦，无毒，治利而不中□（太平《御览》）。

豉，益人气（太平《御览》）。

晖日，一名鸩羽（太平《御览》）。

上一页：《本草经》佚文
下一页：附：诸药制使


附：诸药制使 《神农本草经》

附：诸药制使

唐慎微曰：神农本经相使，正各一种，冀以药对参之，乃有两三。

玉、石，上部。

    玉泉，畏款冬花。

    玉屑，恶鹿角。

    丹砂，恶磁石，畏咸水。

    曾青，畏菟丝子。

    石胆，水英为使，畏牡桂，菌桂，芫花，辛夷白。

    钟乳，蛇床子为使，恶牡丹，牡蒙，元石，牡蒙，畏紫石英蘘草。

    云母，泽泻为使，畏蛇甲及流水。

    消石，为使，恶苦参苦菜，畏女菀。

    朴消，畏麦句姜。

    芒消，石苇为使，恶麦句姜。

    矾石，甘草为使，畏母蛎。

    滑石，石苇为使，恶曾青，紫石英，长石为使，畏扁青附子，不欲蛇甲，黄连，麦句姜。

    白石英，恶马目毒公。

    赤石脂，恶大黄，畏芫花。

    黄石指，曾青为使，恶细辛，畏蜚蠊。

    太一余粮，杜仲为使，畏铁落，昌蒲，贝母。

玉、石，中部。

    水银，畏磁石。

    殷孽，恶防己，畏木。

    孔公孽，木兰为使，恶细辛。

    阳起石，桑螵蛸为使，恶泽写，菌桂，雷丸，蛇脱皮。畏菟丝子。

    石膏，鸡子为使，恶莽草毒公。

    凝水石，畏地榆，解巴豆毒。

    磁石，紫胡为使，畏黄石脂，恶牡丹。莽草。

    元石，恶松脂，柏子仁，菌桂。

    理石，滑石为使，恶麻黄。

玉、石，下部。

    矾石，得火良，棘针为使，恶虎掌，毒公，鹜屎，细辛水。

    青琅玕，得水银良，畏鸡骨，杀锡毒。

    特生矾石得火良，畏水。

    代赭，畏天雄。

    方解石，恶巴豆。

    大盐，漏芦为使。

草药，上部。

    六艺，薯预为使，得发良，恶常山，畏扁青，茵陈。

    术，防风，地榆为使。

    天门冬，垣衣，地黄为使，畏曾青。

    麦门冬，地黄，车前为使，恶款冬，苦瓠，畏苦参，青蘘.女萎蕤，主畏卤咸。

    干地黄，得麦门冬，清酒良，恶贝母，畏无夷。

    菖蒲，秦花，秦皮为使，恶地胆，麻黄。

    泽泻，畏海蛤文蛤。

    远志，得茯苓，冬葵子，龙骨良，杀天雄附子毒，畏珍珠，蜚蠊，藜芦齐蛤，薯预，紫芝为使，恶甘遂。

    石斛，陆英为使，恶凝水石，巴豆，畏白僵蚕，雷丸。

    菊花，术，枸杞根，桑根，白皮，为使。

    甘草，术，干漆，苦参为使，恶远志，反甘遂，大戟，芫花，海藻。

    人参，茯苓为使，恶溲疏，反藜芦。

    牛膝，恶荧火，龟，陆英畏白。

    细辛，曾青，东根为使，恶狼毒，山茱萸，黄耆，畏滑石，消石，反藜芦。

    独活，蠡石为使。

    柴胡，半夏为使，恶皂荚，畏女苑，藜芦，菴子，荆子，薏苡仁为使。

    菥蓂子，得荆子，细辛，良，恶干姜，苦参。

    龙胆，贯众为使，恶防葵、地黄。

    菟丝子，得酒良，薯预，松脂为使，恶雚菌。

    巴戟天，覆盆子为使，恶朝生，雷丸，丹参。

    蒺藜子，乌头为使。

    沙参，恶防己，反黎芦，防风，恶干姜，藜芦，白敛，芫花，杀附子毒。

    络石，杜仲，牡丹为使，恶铁落，畏菖蒲，贝母。

    黄连，黄芩，龙骨，理石为使，恶菊花，芫花，元参，白解皮，畏款冬，胜乌头，解巴豆毒。

    丹参

    味咸水，反藜芦。

    天名精，垣衣为使。

    决明子，蓍实为使，恶大麻子。

    续断，地黄为使，恶雷丸。

    芎穷，白芷为使。

    黄蓍，恶龟甲。

    杜若，得辛夷，细辛，良，恶柴胡，前胡。

    蛇床子，恶牡丹，巴豆，贝母。

    茜根，畏鼠姑。

    飞蠊，得乌头，良，恶麻黄。

    薇衔，得秦皮，良。

    五味子，苁蓉为使，恶委蕤，胜乌头。

草药，中部。

    当归，恶兰茹，畏菖蒲，海藻，牡蒙。

    秦艽，菖蒲为使。

    黄芩，山茱萸，龙骨为使，恶葱实，畏丹砂，牡丹，藜芦。

    芍药，顺丸为使，恶石斛，芒消，畏石鳖甲，小蓟，反藜芦。

    干姜，秦椒为使，恶黄连，黄芩，天鼠屎，杀半夏，莨菪毒。

    藁本，畏茹。

    麻黄，厚朴为使，恶辛夷，石韦。

    葛根，杀野葛，巴豆，百药毒。

    前胡，半夏不使，恶皂荚，畏藜芦。

    贝母，厚朴，白薇为使，恶桃花，畏秦艽，矾石，莽草，反乌头。

    栝楼，枸杞为使，恶干姜，畏牛膝，干漆，反乌头。

    元参，恶黄耆，干姜，大枣，山茱萸，反藜芦。

    苦参，元参为使，恶贝母，漏芦，菟丝子，反藜芦。

    石龙芮，大戟为使，畏蛇蜕，吴茱萸。

    萆薢，薏苡为使，畏葵根，大黄，柴胡，牡蛎，前胡。

    石韦，滑石，杏仁为使，得菖蒲，良。

    狗脊，萆薢为使，恶败酱。

    瞿麦，蘘草，牡丹为使，恶螵蛸。

    白芷，当归为使，恶旋复花。

    紫菀，款冬为使，恶天雄，瞿麦，雷丸，远志，畏茵陈。

    白藓皮，恶螵蛸，桔梗，茯苓，萆薢.白薇，恶黄耆，大黄，大戟，干姜，干漆，大枣，山茱萸。

    紫参，畏辛夷。

    淫羊藿，薯预为使。

    款冬花，杏仁为使，得紫菀，良，恶皂荚，消石，元参，畏贝母，辛夷，麻黄，黄芩，黄连，黄耆，青葙。

    牡丹，畏菟丝子。

    防己，殷孽为使，恶细辛，畏萆薢，杀雄黄毒。

    女苑，畏卤咸。

    泽兰，防己为使。

    地榆，得发良，恶麦门冬。

    海藻，反甘草.

草药，下部。

    大黄，黄芩为使。

    桔梗，节皮为使，畏白芨，反龙胆，龙眼。

    甘遂，瓜蒂为使，恶远志，反甘草。

    葶苈，榆皮为使，得酒，良，恶僵蚕，石龙苪.芫花，决明为使，反甘草。

    泽漆，小豆为使，恶薯预。

    大戟，反甘草。

    钩吻，半夏为使，恶黄芩。

    黄连为使，反细辛，芍药，五参，恶大黄。

    乌头，乌喙，莽草为使，反半夏，栝楼，贝母，白敛，白芨，恶藜芦。

    天雄，远志为使，恶腐婢。

    附子，地胆为使，恶蜈蚣，畏防风，甘草，黄耆，人参，乌韭，大豆。

    贯众，雚菌为使。

    半夏，射干为使，恶皂荚，畏雄黄，生姜，干姜，秦皮，龟甲，反乌头。

    蜀漆，栝楼为使，恶贯众。

    虎掌，蜀漆为使，畏莽草。

    狼牙，芜荑为使，恶枣肌，地榆。

    常山，畏玉朼.白芨，紫石英为使，恶理石，李核仁，杏仁。

    白敛，代赭为使，反乌头。

    雚菌，得酒，良，畏鸡子。

    茹，甘草为使，恶麦门冬。

    荩草，畏鼠妇。

    夏枯草，土瓜为使。

    狼毒，大豆为使，恶麦句姜。

    鬼臼，畏衣。

木药，上部。

    茯苓，茯神，马间为使，恶白敛，畏牡蒙，地榆，雄黄，秦芄，龟甲。

    杜仲，恶蛇蜕，元参。

    柏实，牡蛎，桂心，瓜子为使，畏菊花，羊蹄，诸石，曲。

    干漆，半夏为使，畏鸡子。

    蔓荆子，恶乌头，石膏。

    五加皮，远志为使，畏蛇皮，元参。

    孽木，恶干漆。

    辛夷，芎䓖为使，恶五石脂，畏菖蒲，蒲黄，黄连，石膏，黄环。

    酸枣仁，恶防己。

    槐子，景天为使。

    牡荆实，防己为使，恶石膏。

木药，中部。

    厚朴，干姜为使，恶泽泻，寒水石，消石。

    山茱萸，蓼实为使，恶桔梗，防风，防己。

    吴茱萸，蓼实为使，恶丹参，消石，白垩，畏紫石英。

    秦皮，大戟为使，恶茱萸。

    占斯，解狼毒毒。

    栀子，解踯躅毒。

    秦椒，恶栝楼，防葵，畏雌黄。

    桑根，白皮，续断，桂心，麻子为使。

木药，下部。

    黄环，鸢尾为使，恶茯苓，防己。

    石南，五加皮为使。

    巴豆，芫花为使，恶蘘草，畏大黄，黄连，藜芦，杀班蝥毒。

    栾华，决明为使。

    蜀椒，杏仁为使，畏款冬。

    溲疏，漏芦为使。

    皂荚，柏实为使，恶麦门冬，畏空青，人参，苦参。

    雷丸，荔实，厚朴为使，恶葛根。

兽，上部。

    龙骨，得人参，牛黄，良，畏石膏。

    龙角，畏干漆，蜀椒，理石。

    牛黄，人参为使，恶龙骨，地黄，龙胆，蜚蠊，畏牛膝。

    白胶，得火，良，畏大黄。

    阿胶，得火良，畏大黄。

兽，中部。

    犀角，松子为使，恶雚菌，雷丸。

    羖羊角，菟丝子为使。

    鹿茸，麻勃为使。

    鹿角，杜仲为使。

    兽，下部。

    麋脂，畏大黄。

    伏翼，苋实，云实为使。天鼠屎，恶白敛，白薇。

虫、鱼，上部。

    蜜蜡，恶芫花，齐蛤。

    蜂子，畏黄芩，芍药，牡蛎。

    牡蛎，贝母为使，得甘草，牛膝，远志，蛇床，良，恶麻黄，吴茱萸，辛夷。

    桑螵蛸，畏旋复花。

    海蛤，蜀漆为使，畏狗胆，甘遂，芫花。

    龟甲，恶沙参，蜚蠊。

虫、鱼，中部。

    蝟皮，得酒，良，畏桔梗，麦门冬。

    蜥蜴，恶硫黄，班蝥，芜荑。

    露蜂房，恶干姜，丹参，黄芩，芍药，牡蛎。

    虫，畏皂荚，菖蒲。

    蛴螬，蜚蠊为使，恶附子。

    龟甲，恶矾石。

    蟹，杀莨菪毒，漆毒。

    蛇鱼甲，蜀漆为使，畏狗胆，甘遂，芫花。

    乌贼，鱼骨，恶白敛，白芨。

虫、鱼，下部。

    蜣螂，畏羊角，石膏。

    蛇蜕，畏磁石，及酒。

    班蝥，马刀为使，畏巴豆，丹参，空青，恶肤青。

    地胆，恶甘草。

    马刀，得水，良。

果，上部。

    大枣，杀乌头，毒。

果，下部。

    杏仁，得火，良，恶黄耆，黄芩，葛根，解锡胡粉毒。畏蘘草。

菜，上部。

    冬葵子，黄芩为使。

    葱实，解藜芦毒。

米，上部。

    麻麻子，畏牡蛎，白薇，恶茯芩。

米，中部。

    大豆，及黄卷，恶五参，龙胆，得前胡，乌喙，杏仁，牡蛎，良，杀乌头毒。

    大麦，密为使。

上二百三十一种，有相制使，其余皆无（三十四种续添，案当云三十五种）。

立冬之日，菊，卷柏先生。时为阳起石，桑螵蛸。凡十物使。主二百草，为之长。

立春之日，木兰，射干先生。为柴胡，半夏使。主头痛，四十五节。

立夏之日，蜚蠊先生。为人参，茯芩使。主腹中。七节，保神守中。

夏至之日，豕首，茱萸先生。为牡蛎，乌喙使。主四肢。三十二节。

立秋之日，白芷，防风先生。为细辛，蜀漆使。主胸背。二十四节。（原注上此五条，出药对中，义旨渊深，非俗所究，虽莫可遵用，而是主统之本，故亦载之。）

上一页：附：吴氏本草十二条


说明

欢迎浏览“《神农本草经》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《神农本草经》”手册】