普济本事方序 《普济本事方》

普济本事方序

医之道大矣。可以养生，可以全身，可以尽年，可以利天下与来世，是非浅识者所能为也。苟精此道者，通神明，夺造化，擅回生起死之功。则精神之运，必有默相于冥冥之中者，岂瘼，迨及后世。周有和缓，秦有扁鹊，汉有仓公，魏有华佗，宋有徐文伯，唐有孙思邈，又皆神奇出人意表，背望踵蹑，代不乏人，自兹以往，其妙不传。间有能者。仅可一二数，何古人精巧如是，而今人之不逮也。予尝思之。古人以此救人，故天畀其道，使普惠含灵。后人以此射利，故天啬其术，而不轻畀予，无足疑者。予年十一，连遭家祸，父以时疫，母以气中。百日之间，并失怙恃。痛念里无良医，束手待尽，及长成人，刻意方书，誓欲以救物为心。杳冥之中

题为普济本事予既以救

下一页：真珠丸
原始资料来源互联网，中医世家网站整理。


真珠丸 《普济本事方》

真珠丸

治肝经因虚，内受风邪，卧则魂散而不守，状若惊悸，真珠丸（真珠母大于常珠形状不一）。

真珠母（未钻真珠也三分，研如粉，同碾）

当归（洗去芦，薄切，焙干，后秤）

熟干地黄（酒洒，九蒸九曝，焙干，各一两半）

人参（去芦）

酸枣仁（微炒，去皮，研）

柏子仁（各一两，研）

犀角（镑为细末）

茯神（去木）

沉香 龙齿（各半两）

上为细末，炼蜜为丸，如梧子大，辰砂为衣。每服四五十丸，金银薄荷汤下，日午夜卧服。

上一页：普济本事方序
下一页：独活汤


独活汤 《普济本事方》

独活汤

独活（黄色如鬼眼者，去芦，洗，焙，秤） 羌活（去芦） 防风（去钗股） 人参（去芦）前胡（去苗，净洗） 细辛（华阴者去叶） 五味子（拣） 沙参 白茯苓（去皮） 半夏曲酸枣仁（微炒，去皮，研） 甘草（各一两，炙）

上为粗末。每服四大钱，水一盏半，生姜三片，乌梅半个，同煎至八分去滓，不拘时候绍兴癸丑，予待次四明，有董生者，患神气不宁，每卧则魂飞扬，觉身在床而神魂离体惊悸多魇，通夕无寐，更数医而不效，予为诊视。询之，曰∶医作何病治？董曰∶众皆以心病。予曰∶以脉言之，肝经受邪，非心病也。肝经因虚，邪气袭之，肝藏魂者也，游魂变。平人肝不受邪，故卧则魂归于肝，神静而得寐。今肝有邪，魂不得归，是以卧则魂扬若离体也。肝主怒，故小怒则剧。董欣然曰∶前此未之闻，虽未服药，已觉沉 去体矣，愿求药法。予曰∶公且持此说与众医议所治之方，而徐质之，阅旬日复至，云∶医遍议古今方书，无与病相对者，故予处此二方以赠，服一月而病悉除。此方大抵以真珠母为君，龙齿佐之，真珠母入肝经为第一，龙齿与肝相类故也。龙齿虎睛，今人例作镇心药，殊不知龙齿安魂，虎睛定魄，各言类也。东方苍龙木也，属肝而藏魂，西方白虎金也，属肺而藏魄。龙能变化，故魂游而不定；虎能专静，故魄止而有守。予谓治魄不宁者，宜以虎睛，治魂飞扬者，宜以龙齿。万物有成理而不说亦在夫人达之而已。

上一页：真珠丸
下一页：星附散


星附散 《普济本事方》

星附散

治中风虽能言，口不 斜，而手足 曳，脉虚浮而数，风中腑也。盖风中脉则口眼 斜风中腑则肢体废，风中脏则性命危。凡风中腑宜汗而解，星附散

天南星（大者） 半夏（二味薄切，姜汁浸透） 黑附子（炮裂，去皮脐） 白附子（炮微黄）参（去芦） 白茯苓（去皮，以上各等分）

上为粗末。每服二钱，水酒各一盏，同煎至八分去滓，热服，二三服汗出瘥。顷在桐有人患此症，三投此药得汗，手足能举。

上一页：独活汤
下一页：二生散


二生散 《普济本事方》

二生散

治体虚有风，外受寒湿，身如在空中，二生散。

生附子（去皮脐） 生天南星（各等分）

上二味， 咀。每服四大钱，水一盏半，生姜十片，漫火煎至八分去滓服。戊午年予在新安有此疾，张医博士发授此方，三服愈。（煎不熟有大毒，令人发肿增病）。

上一页：星附散
下一页：救急稀涎散


救急稀涎散 《普济本事方》

救急稀涎散

治中风忽然昏若醉，形体昏闷，四肢不收，风涎潮于上膈，气闭不通。

猪牙皂角（四挺，肥实不蠹者，去黑皮） 晋矾（光明者，一两）

上细末研匀，轻者半钱，重者三字匕，温水调灌下，不大呕吐，但微微冷涎出一二升便得醒，醒次缓而调治，不可便大段，亦恐过伤人，孙兆方。

上一页：二生散
下一页：胜金丸


胜金丸 《普济本事方》

胜金丸

治中风同前证。

猪牙皂角（二两，捶碎，水一升，同生薄荷一处捣取汁，漫火熬成膏） 生薄荷（半斤）瓜蒂末（一两） 藜芦末（一两） 朱砂（半两）

上将朱砂末一分，与二味末研匀，用膏子搜和丸如龙眼大，以余朱为衣，温酒化一丸，甚者二丸，以吐为度，得吐即省，不省者不可治。

《必用方》论中风无吐法，引金虎碧霞为戒。且如卒暴涎生，声如引锯，牙关紧急，气闭不行，汤药不能入。命在须臾，执以无吐法，可乎，但不当用银粉药，恐损脾坏人四肢尔，予每用此二方，每每有验。

上一页：救急稀涎散
下一页：拒风丹


拒风丹 《普济本事方》

拒风丹

治一切风。

川芎（四两） 防风（去钗股者，一两半） 天麻（去芦，一两） 甘草（一两，炙） 细辛（去叶，三钱半） 荜茇（半两）

上细末，炼蜜和杵，每两作一十丸，每服一粒，细嚼，荆芥汤或温酒下，寻常些小伤风，头痛鼻塞，项强筋急，皆可服，予家常合，老幼所须之药。

世言气中者，虽不见于方书，然暴喜伤阳，暴怒伤阴，忧愁不意，气多厥逆，往往多得此疾，便觉涎潮昏塞，牙关紧急，若概作中风候，用药非止不相当，多致杀人。元 庚午母氏亲遭此祸，至今饮恨，母氏平时食素，气血羸弱，因先子捐馆忧恼，忽一日气厥，牙噤涎潮，有一里医便作中风，以大通丸三粒下之，大下数行。一夕而去。予常痛恨，每见此症，急化苏合香丸四五粒，灌之便醒，然后随其虚实寒热而调治之，无不愈者。经云∶无故而喑，脉不至，不治自已，谓气暴逆也，气复则已，审如是，虽不服药亦可。

上一页：胜金丸
下一页：苏合香丸


苏合香丸 《普济本事方》

苏合香丸

疗传尸、骨蒸、 ，肺痿，疰忤、鬼气，卒心痛，霍乱吐利，时气鬼魅，瘴疟，赤白暴利，瘀血月闭， 癖下肿，惊痫，鬼忤中人，小儿吐乳，大人狐狸等病。

苏合香油（一两，入安息香膏内） 白术（二两） 丁香（二两） 朱砂（研水飞，二两） 木香（二两） 白檀（锉，二两） 薰陆香（别研，二两） 沉香（二两） 乌犀（镑屑，二两） 荜茇（二两） 安息香（二两，别为末，用无灰酒一斤熬膏） 香附（去毛，二两） 诃藜勒（煨去核，二两） 龙脑

上为细末，入研药匀，用安息香膏并炼白蜜和剂。每服旋丸如梧桐子大，早朝取井华水温冷任意，化服四丸，老人小儿可服一丸，温酒化服亦得，并空心服之，用蜡纸裹一丸如弹子大，绯绢袋盛，当心带之，一切邪神不敢近。（去龙脑，名麝香苏合丸，治一切冷气胸膈噎塞，肠中虚鸣，宿饮不消，余证并同。）

范子默记崇宁中凡两中风，始则口眼 斜，次则涎潮闭塞，左右共灸十二穴得气通，十二穴者，谓听会、颊车、地仓、百会、肩 、曲池、风市、足三里、绝骨、发际、大椎、风池也，根据而用之，无不立效。

上一页：拒风丹
下一页：灸中风十二穴


灸中风十二穴 《普济本事方》

灸中风十二穴

听会，二穴，在耳微前陷者中，张口有穴耳前陷中动脉宛宛中，侧卧张口取之。治耳聋，耳中状如蝉声，牙车脱臼，日可灸五壮至三七壮止，十日报灸即愈，忌动风、生冷、猪鱼等物。（《灸经》云∶日灸五壮至七壮止，可经十日许，还根据前灸之。慎冷食）

颊车，二穴，在耳下曲颊端陷中，侧卧张口取之。治牙关不开，口噤不语，失音，牙车疼痛，颔颊肿，颈强不得回顾，日灸七壮至七七壮止，灸如大麦，忌如常法。

地仓，二穴，侠口吻傍四分外，如近下有脉微微动，跷脉手阳明之交。若久患风，其脉亦有不动者，治偏风口 ，目不得开，失音不语，饮食不收，水浆漏落，眼 动不止，病左治右，病右治左，日灸二七壮，重者七七壮，艾炷如粗叙脚大，若炷太大，口转 ，却灸承浆七七壮即愈。（面并热食、房事等忌如常）

百会穴，在头顶中宛宛陷中。治小儿脱肛久不瘥，风痫，中风角弓反张，口吐涎沫，可灸七壮至七七壮，头顶皮肤浅薄，凡灸不过七七壮。

肩 穴，在肩端两骨间陷者宛宛中，举臂取之。治偏风半身不遂，热风瘾疹，手臂挛急，捉物不得，挽弓不开，臂细无力，筋骨酸疼，可七壮至二七壮，若偏风不遂，可七七壮止曲池，二穴，臂相连处，以手拱胸取之，纹尽处是穴。治偏风半身不遂，刺风瘾疹，筋缓捉物不得，挽弓不开，屈伸难，可灸三壮。（《针灸经》云∶日灸七壮至二百壮且停，十余日更下火，还至二百壮罢。云云）

风市即中渎，二穴，在髀骨外膝上五寸分肉间陷中。治寒气客于分肉之间，痛攻上下，筋痹不仁，可灸五壮。

足三里，二穴，在膝下三寸 外廉两筋间，举足取之。治胃中寒，心腹胀满，胃气不足，闻食臭肠鸣，腹痛食不化，此穴诸病皆治，及疗食气水气，蛊毒 癖，四肢肿满，膝 酸痛，目不明，五劳七伤，胸中瘀血，乳痈，可灸三壮，人年三十以上，皆宜灸此穴。（日灸七壮至一百壮止）

绝骨，一穴，在足外踝上四寸。治风痹不仁，膝 酸，可灸三壮。

发际，即神庭穴，在直鼻上额入发际五分。治癫疾风痫，戴目上下不识人，及头风目眩，鼻出清涕不止，惊悸不得安寝，可灸二壮至七七壮止，凡疗风灸多即伤，惟宜七壮至三七壮，针即发狂。

大椎，一穴，在项后第一椎上陷中。治五劳七伤，颈项强不得回顾，风劳食气，灸以年为壮。（或曰日灸七壮至七七壮）

风池，二穴，在脑后入发际陷中。治颈项痛不得回顾，腰佝偻引项，筋无力不收，可灸七壮。

元符中一宗人得疾，逾年不瘥，谒医于王思和绎，思和具脉状云，病因惊恐，肝脏为邪，邪来乘阳明之经，即胃是也，邪盛不畏胜我者，又来乘肺，肺缘久病气弱，金胜无能，受肝凌侮，其病时复头眩，螈 搐掣，心胞伏涎，久之，则害脾气，要当平肝气使归经，则脾不受克，脾为中州土，主四肢一体之事，脾气正则土生金，金旺则肺安矣，今疾欲作时，觉气上冲者，是肝侮肺，肺不受侮，故有此上冲，肝胜则复受金克，故搐搦也，以热药治之，则风愈甚，以冷药治之，则气已虚，肺属金，金为清化，便觉脏腑不调，今用中和温药，抑肝补脾，渐可安愈，今心忪，非心忪也，胃之大络，名曰虚里，络胸膈及两乳间，虚而有痰则动，更须时发一阵热者，是其候也，服下三方，一月而愈，思和名医。寓仪真时，人少知者，后至都下，声名籍甚，为医官，政和中度为黄冠，终蕊珠侍宸。

上一页：苏合香丸
下一页：续断汤


续断汤 《普济本事方》

续断汤

续断（洗，锉，焙干） 杜仲（锉如豆，炒令黑） 肉桂（去粗皮，不见火） 防风（去钗股）叶） 人参（去芦） 当归（洗，去芦，薄切，焙干） 白芍药（各一两） 川芎（洗） 秦艽（去芦，洗） 川独活（黄色如鬼眼者，去芦，洗，焙，秤） 熟地黄（酒洒，九蒸九曝，焙干，秤，各三两）

上为细末。每服二钱，水一盏，生姜三片，枣一个，同煎至七分，空心食前稍热服。

上一页：灸中风十二穴
下一页：山蓣丸


山蓣丸 《普济本事方》

山蓣丸

山蓣 人参（去芦） 沙参（洗） 远志（去心，锉，洗，炒黄色） 防风（去钗股） 真珠母（未钻真珠，研如粉） 紫石英（研水飞） 茯神（去木） 虎骨（各一两，酥涂炙焦黄，酒或羊脂亦可） 虎睛（一对，酒浸，切，焙） 龙齿（粘舌者） 五味子（拣） 丹参（洗） 石菖蒲（去须，洗） 华阴细辛（去叶，各一分）

上为细末，炼蜜为丸，梧子大。每服三十丸至五十丸，金银薄荷汤下，食后临卧。

上一页：续断汤
下一页：独活散


独活散 《普济本事方》

独活散

川独活（黄色如鬼眼者，去芦，洗，焙，秤） 白术 白茯苓（去皮） 秦艽（洗，去芦）葳蕤（洗） 柏子仁（研） 甘草（炙，各一两） 犀角（镑） 川椒（去目并合口，微火炒地上出汗） 熟干地黄（酒洒，九蒸九曝，焙干，秤） 枳实（汤浸，洗去穣，薄切，麸炒） 白芷（不见火） 官桂（去粗皮，不见火，各半两） 人参（去芦，一分）

上为细末。每服二钱，水一盏，生姜三片，枣一个，同煎至七分，不拘时候服。

上一页：山蓣丸
下一页：地黄酒


地黄酒 《普济本事方》

地黄酒

治风在肝脾，语謇脚弱，大便多秘。

熟干地黄（酒洒，九蒸九曝，焙干，秤，四两） 附子（炮去皮尖） 茵芋（去梗，锉，炒用） 羌活（去芦） 防风（去钗股） 芎 （各一两） 石斛（洗去根，二两） 丹参（二两半）牛蒡根（二两半） 牛膝（酒浸，水洗，焙） 杜仲（去皮，锉如豆，炒令黑） 桂枝（不见火，各一两半） 大麻子（去皮，一升）

上细锉，入绢袋盛宽贮之，用无灰酒一斛五升，封渍七日，逾日空心食前饮一盏，常醺勿令吐。

上一页：独活散
下一页：防风汤


防风汤 《普济本事方》

防风汤

治中风内虚，脚弱语謇。

石斛（洗去根，一两半） 熟干地黄（酒洒，九蒸九曝，焙干，秤） 杜仲（去皮，锉，如豆，炒令黑） 丹参（各一两一分） 防风（去钗股） 川芎（洗） 麦门冬（用水 去心）桂枝（不见火） 川独活（黄色如鬼眼者，去芦，洗，焙，秤，各一两）

上为粗末。每服五钱，水一大盏半，枣二枚，同煎八分，去滓温服。

上一页：地黄酒
下一页：竹沥汤


竹沥汤 《普济本事方》

竹沥汤

治中风入脾肝，经年四肢不遂，舌强语謇。

威灵仙（去苗，洗） 附子（炮制，去皮脐） 桔梗（炒） 防风（去钗股） 蔓荆子（拣） 枳壳（去穣，细切，麸炒黄） 川芎（洗） 当归（洗去芦，薄切，焙，秤，各等分）

上为粗末。每服四钱，水一盏，竹沥半盏，生姜三片，同煎至八分，去滓温服，日三四。忌茗。

上一页：防风汤
下一页：防己汤


防己汤 《普济本事方》

防己汤

治久风邪入肝脾二经，言语不传。

汉防己 防风（去钗股） 桂心（不见火） 附子（炮裂，去皮，各半两） 威灵仙（去苗，洗，三分） 麻黄（半两，去节）

上为粗末。每服四钱，水一盏，引子半盏，煎至七分，去滓温服，日三四。引子用竹沥、荆沥、地黄汁各一盏，姜汁半盏，和匀用。

上四方庞先生传。

上一页：竹沥汤
下一页：木瓜煎


木瓜煎 《普济本事方》

木瓜煎

治筋急项强不可转侧。

宣州木瓜（二个，取盖去穣） 没药（二两，研） 乳香（一分，乳钵坐水盆中，研）

上二味，纳木瓜中，用盖子合了，竹签定之，饭上蒸三四次，烂研成膏子。每服三五匙，地黄酒化下，生地黄汁半盏，无灰上酝二盏和之，用八分一盏，热暖化膏。

有人患此病，自午后发，黄昏时定。予曰∶此患必先从足起。《经》言∶十二经络，各有筋，惟足少阴之筋，自足至顶，大抵筋者肝之合也。日中至黄昏，天之阳，阳中之阴也。

又曰∶阳中之阴，肺也，自离至兑，阴旺阳弱之时。故《灵宝毕法》云∶离至干，肾气绝而肝气弱，肝肾二脏受阴气，故发于是时。予授此方，三服而愈。

同官歙丞张德操，常言其内子昔患筋挛，脚不能屈伸者逾年，动则令人持抱，求医于泗水杨吉老。吉老云∶此筋病也，宜服下三方，服一年而愈。

上一页：防己汤
下一页：养血地黄丸


养血地黄丸 《普济本事方》

养血地黄丸

治筋极。（春夏服之）

熟干地黄（酒洒，九蒸九曝，焙干，秤，十分） 顽荆（一分） 山茱萸（五分，连核）地肤子 黑狗脊（炙，去毛净，焙，锉） 白术 干漆（炒令烟出） 蛴螬（干炒） 天雄（炮，去皮） 车前子（各三分） 萆 山芋 泽泻 牛膝（酒浸，水洗，焙干，各一两）

上为细末，炼蜜和杵，丸如梧子大。每服五十丸，温酒下，空心夜卧服。

上一页：木瓜煎
下一页：羚羊角汤


羚羊角汤 《普济本事方》

羚羊角汤

治筋痹肢节束痛。（秋服之）

羚羊角（镑） 肉桂（不见火） 附子（炮，去皮脐） 独活（黄色如鬼眼者，去芦，洗，焙，秤，各一两三钱半） 白芍药 防风（去钗股，炙） 芎 （各一两）

上为粗末。每服三大钱，水一盏半，生姜三片，同煎至八分，取清汁服，日可二三服。

上一页：养血地黄丸
下一页：乌头汤


乌头汤 《普济本事方》

乌头汤

治寒冷湿痹，留于筋脉，挛缩不得转侧。（冬服之）

大乌头（炮，去皮脐） 细辛（去叶） 川椒（去目并合口，微炒，地上出汗） 甘草（炙）秦艽（洗，去芦） 附子（炮，去皮脐） 官桂（不见火） 白芍药（各等分） 干姜（炮）白茯苓（去皮） 防风（去钗股，炙） 当归（去芦，薄切，焙干，各一两） 川独活（黄色如鬼眼者，去芦，洗，焙，秤，一两三钱半）

上为粗末。每服三钱，水一盏半，枣二个，同煎至八分，去滓，空心食前服。

凡中风用续命排风风引竹沥诸汤，及神精丹茵芋酒之类，更加以灸，无不愈者。然此疾积习之久，非一日所能致，皆大剂久而取效。唐书载王太后中风，喑默不语，医者蒸黄 数斛以熏之得瘥，盖此类也。今人服三五盏便求效，责医也亦速矣。孟子曰∶七年之病，三年之艾，久而后知尔。

上一页：羚羊角汤
下一页：小续命汤


小续命汤 《普济本事方》

小续命汤

小续命汤并增损法附子（半两，炮，去皮脐） 防风（一两半，去钗股） 黄芩（去皮） 麻黄（去根节）桂（去皮，生用） 甘草（炙） 人参（去芦） 防己 白芍药 芎 杏仁（浸汤，去皮尖，以上各一两）

上为粗散。每服五钱，水二盏，姜五片，煎一盏，去滓，非时温服。若骨节烦痛有热者，去附子，倍芍药；精神恍惚者，加茯苓、远志各一两；烦心多惊者，加犀角半两；骨间冷痛者，倍用桂附；呕逆腹胀者，倍人参，加半夏一两；躁闷大便涩者，去附子，倍芍药，入竹沥一合煎；若脏寒下利者，去防己 黄芩，倍附子合前成一两，加白术一两。

上一页：乌头汤
下一页：排风汤


排风汤 《普济本事方》

排风汤

白藓皮（去心，洗，焙，秤） 芍药（洗，焙） 桂（去皮，不见火） 防风（去钗股）当归（洗，焙） 川芎（洗，焙） 甘草（炙） 杏仁（浸汤去皮尖及双仁者，麸炒令黄） 白术（各二两） 茯神（去皮、木） 麻黄（去根节） 独活（去芦，洗，焙，秤，以上各一两）

上件同为末。每服三钱，水一盏半，姜三片，煎至八分，去滓，非时温服。

上一页：小续命汤
下一页：小风引汤


小风引汤 《普济本事方》

小风引汤

防风（去钗股） 独活（去芦，洗，焙，秤） 细辛（去叶） 川芎（洗，焙） 五味子（拣）白茯苓（去皮） 人参（去芦） 白芍药 白术 甘草（炙）

上一十味，等分为末。每服三钱，水一盏，姜三片，杏仁五个去尖拍碎同煎等分，非时去滓温服，如加麻黄、苁蓉、附子、当归、羚羊角五物等分，即大风引汤也。

上一页：排风汤
下一页：《千金方》竹沥汤


《千金方》竹沥汤 《普济本事方》

《千金方》竹沥汤

竹沥（二升） 生葛汁（一升） 生姜汁（三合）

上三味，相和温暖，分三服，平旦、日晡、夜各一服。

上一页：小风引汤
下一页：《必用方》竹沥汤


《必用方》竹沥汤 《普济本事方》

《必用方》竹沥汤

秦艽（去土，锉） 独活（黄色如鬼眼者，去芦，洗，焙，秤） 防风（洗，锉） 附子（炮，去皮脐，锉如指大，各一两）

上四味，以水四盏，煎至二盏，入生地黄汁、淡竹沥各半盏，煎至四五沸，去滓。分四服，适温热服，空心日午临卧服。病势去，即以他药扶持，未愈再作。近世贵人用之，多有神效。

上一页：《千金方》竹沥汤
下一页：增损茵芋酒


增损茵芋酒 《普济本事方》

增损茵芋酒

茵芋叶 川乌（炮，去皮） 石楠叶 防风（去钗股） 川椒（去目，微炒出汗） 女萎附子（炮，去皮脐） 细辛（去叶） 独活（黄色如鬼眼者，去芦，洗，焙，秤） 卷柏（去根） 肉桂（去皮） 天雄（炮，去皮脐） 秦艽（去土） 防己（以上各一两） 踯躅花（二两） 当归（去芦，洗，酒浸，切，焙，二两） 生干地黄（二两） 芍药（一两）

上一十八味， 咀，酒二斗渍之。冬七日，夏三日，春秋各五日，初服一合，渐增之，以知为度，令酒气相续。

上一页：《必用方》竹沥汤
下一页：太一神精丹


太一神精丹 《普济本事方》

太一神精丹

治客忤霍乱，腹痛胀满，尸疰恶风，癫狂鬼语，蛊毒妖魅，症瘕积聚，温疟积久，百方不瘥，但是一切恶毒，无所不治，太一神精丹。

丹砂（元州、麻阳大块有墙壁者） 雌黄（柳州叶子者） 雄黄（武都水窟通明如鸡冠者，先

器

渍

上六味，各捣罗如粉。以 醋拌，使干湿得所，内土釜中，六一泥固济勿令泄气，候干，用铁三脚子（用泥作三个柱子亦妙）随釜之大小，高不过一尺五寸，其下置炭约三斤，以渐益之，常及五斤，只在合底，不得过口，以五日火不绝为度。火尽，极冷水浸干泥令透，然后出之。药飞凝釜上，白如雪者为最，五色者佳，三色者次，下者一色。药飞不尽，与火如前。以雄鸡翼随多少扫取研匀，束膏丸如黍粒，平旦空腹浆饮下一丸，病甚加至二丸。口噤者以物斡开，不可开者，琢去两齿，药下即治。男左女右，绛囊带九刀圭，小儿系头上，辟瘴毒恶时气射工。小儿患，苦酒和之，涂方寸纸着儿心腹上。土釜，捣好甘土绢筛，水和纸筋作泥，随药多少为釜，阴三十日，曝三十日，日夕番转，内釜糠中，四向土栏拥之，令糠周遍釜上下各七寸，从下焚之五日夜，去灰待冷，取拭令净，醋和黄丹如稀粥，扫其中浓一分，如入药诸大丹，皆用此釜，一具数十回用不动。或用瓦盆两枚，随其大小，用六一泥涂之。六一泥用赤石脂、牡蛎、滑石、矾石、黄矾各二两，取 醋以足为度，先作甘土泥，各别裹五药作团，令勿泄气，火烧三日，出火破团各捣筛，然后与蚯蚓屎卤土各二两，以醋和如稠粥，涂瓦盆中，无卤土以盐代之，指迷方中六一泥法，亦可参用。

上一页：增损茵芋酒
下一页：铁弹丸


铁弹丸 《普济本事方》

铁弹丸

治一切瘫痪风。

乳香（以乳钵坐水盆中研） 没药（各一两） 五灵脂（拣如鼠屎者，四两）

上先将乳香、没药于阴凉处，当风细研，更用研了麝香一钱，将下一味为细末，然后同前二味再碾令匀，滴水为丸，如弹子大。瓷合收，每服一粒，薄荷酒磨下，日三服。

上一页：太一神精丹
下一页：黑神丸


黑神丸 《普济本事方》

黑神丸

草乌头（不去皮，生用） 五灵脂（拣如鼠屎，各等分）

上为末，六月六日滴水为丸，如弹子大。四十岁以下分六服，病甚一丸分二服，薄荷酒磨下，觉微麻为度。

上一页：铁弹丸
下一页：定风饼子


定风饼子 《普济本事方》

定风饼子

治风客阳经，邪伤腠理，背膂强直，口眼 斜，体热恶寒，痰厥头痛，肉 筋惕，辛鼻渊，及酒饮过多，呕吐涎沫，头目眩晕，如坐车船。常服解五邪伤寒，辟雾露瘴气，爽慧神志，诸风不生。

天麻 川乌（去皮尖） 南星 半夏 川姜 川芎 白茯苓 甘草（各等分，并生）

上细末，生姜汁为丸，如龙眼大作饼子，生朱为衣。每服一饼，细嚼，热生姜汤下，不拘时候，熙丰间王丞相常服，预防风疾神验。

上一页：黑神丸
下一页：茯神散


茯神散 《普济本事方》

茯神散

治胆虚冷，目眩头疼，心神恐畏，不能独处，胸中满闷。

茯神（一两，去木） 远志（去心） 防风（去钗股） 细辛（去叶） 白术 前胡（去苗，洗）

曝，焙干，秤，各三分） 枳壳（半两，去穣，麸炒黄）

上为细末。每服三钱，水一盏，生姜三片，同煎至六分，温服，不拘老幼皆宜服。

上一页：定风饼子
下一页：鳖甲丸


鳖甲丸 《普济本事方》

鳖甲丸

治胆虚不得眠，四肢无力。

鳖甲（淡醋煮，去裙膜，洗，酸醋炙黄，秤） 酸枣仁（微炒，去皮，研） 羌活（去芦）黄（蜜水涂，炙） 牛膝（浸酒，水洗，焙干） 人参（去芦） 五味子（拣，各等分）

上为细末，炼蜜杵，丸如梧子大。每服三四十丸，温酒下。

上一页：茯神散
下一页：补胆防风汤


补胆防风汤 《普济本事方》

补胆防风汤

治胆虚目暗，喉痛唾数，眼目眩冒，五色所障，梦见被人讼，恐惧，面色变青。

茯神（去木） 独活（黄色如鬼眼者，去芦，洗，焙，秤） 前胡（各八分，去苗，净洗）

上为粗末。每服四大钱，水一盏半，枣二个，煎至八分去滓，食前服。

上一页：鳖甲丸
下一页：人参散


人参散 《普济本事方》

人参散

治胆虚常多畏恐，不能独卧，如人捕状，头目不利。

人参（去芦） 枳壳（去穣，细切，麸炒黄） 五味子（拣） 桂心（不见火，各三分）柏子仁（研） 熟干地黄（酒洒，九蒸九曝，焙干，各一两） 山茱萸（连核） 甘菊花（去萼梗） 茯神（去木） 枸杞子（各三分）

上为细末。每服二钱，温酒调服。

上一页：补胆防风汤
下一页：醒后头虚晕发热方


醒后头虚晕发热方 《普济本事方》

醒后头虚晕发热方

治肝厥状如痫疾，不醒，呕吐。

麻黄（去根节） 钩藤（取皮） 石膏（雪白硬者，不 ） 干葛 半夏曲 柴胡（去苗，洗）

上为粗末。每服四钱，水一盏半，生姜三片，枣一个，同煎至八分，去滓温服。

上一页：人参散
下一页：卷外


卷外 《普济本事方》

卷外

灸中风口眼 斜不正者。（家藏方）

上于耳垂下麦粒大灸三壮，左引右灸，右引左灸。

防风散 治头目不清，神志不爽，常服去风明目。

防风（去芦头） 川芎 香白芷 甘菊花 甘草（炙）

上各等分，为细末。每服二钱，荆芥汤调下，食后。

乌香散 治阳虚上攻，头项俱痛不可忍者。

细辛（去叶土） 新茶芽（炒） 草乌头（大者，去皮尖，炮裂，切如麻豆大，碎，盐炒，各等分）

上件 咀。每服二钱，入麝香末半钱，水一盏半，煎至八分，去滓温服，不拘时候。（

《海上方》茶芽四两，细辛、草乌各二两，或为细末，每服一大钱，茶清调下，临卧或食后

上一页：醒后头虚晕发热方
下一页：远志丸


远志丸 《普济本事方》

远志丸

治因惊语言颠错，不能服温药。

远志（去心，洗，锉，炒令黄色） 南星 白附子（炮，微黄） 白茯苓（去皮） 人参（去芦） 酸枣仁（微炒，去皮研，各半两） 金箔（五片） 朱砂（水飞，半两，入麝香少许同研）

上为细末，炼蜜丸如梧子大，朱砂为衣。每服三十丸，薄荷汤下，食后临卧服。

上一页：卷外
下一页：茯神散


茯神散 《普济本事方》

茯神散

茯神（去木） 熟干地黄（酒洒，九蒸九曝，焙干，秤） 白芍药 川芎 当归（洗去芦，薄切，焙干） 白茯苓（去皮） 桔梗（炒） 远志（去心，洗，锉，炒令黄色） 人参（去芦，以上各一两）

上为细末。每服二钱，水一盏，灯心枣同煎至七分，不拘时候。

宋明远教授之母，七十四岁。因戎马惊疾如上证，服此二方得力。

上一页：远志丸
下一页：宁志膏


宁志膏 《普济本事方》

宁志膏

人参（去芦，一两） 酸枣仁（微炒，去皮，研，一两） 辰砂（水飞，半两） 乳香（一分，以乳钵坐水盆中，研）

上为细末，炼蜜和杵，丸如弹子大。每服一粒，薄荷汤化下。

予族弟妇，缘兵火失心，制此方与之，服二十粒愈。亲识多传去，服之皆验。

上一页：茯神散
下一页：惊气丸


惊气丸 《普济本事方》

惊气丸

治惊忧积气，心受风邪，发则牙关紧急，涎潮昏塞，醒则精神若痴。

附子（炮，去皮脐） 南木香 白僵蚕（去丝嘴，炒） 花蛇（酒浸，去皮、骨，炙） 橘红 南星（洗浸，薄切片，姜汁浸一夕，半两） 朱砂（水飞一分，留少许作衣）

上为末，入研脑麝少许，同研极匀，炼蜜杵，丸如龙眼大。每服一粒，金银薄荷汤化下，温酒亦得。

此予家秘方也。戊申年，军中一人犯法，褫衣将受刃，得释，神失如痴，予与一粒，服讫而寐，及觉，病已失矣。江东提辖张载扬，其妻因避寇，失心已数年，予授此方，不终剂而愈。又黄山沃巡检彦，其妻狂厥者逾年，更十余医而不验，予授此方，去附子加铁粉，亦不终剂而愈。铁粉非但化涎镇心，至如摧抑肝邪特异，若多恚怒，肝邪太盛，铁粉能制伏之。《素问》言∶阳厥狂怒，治以铁落饮，金制木之意也，此亦前人未尝论及。

上一页：宁志膏
下一页：辰砂远志丸


辰砂远志丸 《普济本事方》

辰砂远志丸

安神镇心，治惊悸，消风痰，止头眩。

石菖蒲（去须，洗） 远志（去心，洗，锉，炒令黄色） 人参（去芦） 茯神（去木）川芎 附子（生，各一两） 细辛（去叶） 辰砂（水飞，各半两）

上为细末，生姜五两，取汁，入水煮糊，丸如绿豆大，别以朱砂为衣，干之。每服三五十粒，夜卧生姜汤送下，小儿减丸服。

上一页：惊气丸
下一页：茯苓丸


茯苓丸 《普济本事方》

茯苓丸

辰砂（水飞） 石菖蒲（去须，洗） 人参（去芦） 远志（去心，洗，锉，炒令黄色）茯神（去木） 白茯苓（去木） 真铁粉 半夏曲 南星（羊胆制，各等分）

上为细末，生姜四两，取汁，和水煮糊，丸如梧子大，别用朱砂为衣，干之。每服十粒，加至三十粒，夜卧生姜汤下。上二方，医官都君，予常用以疗心疾，良验。

上一页：辰砂远志丸
下一页：火府丹


火府丹 《普济本事方》

火府丹

治心经热，小便涩，及治五淋。

生干地黄（二两） 木通（削去粗皮，锉，研细末，秤入） 黄芩（去皮，各一两）

上为细末，炼蜜杵，丸梧子大。每服三十粒，木通煎汤下。此药治淋涩脐下满痛。

壬戌年，一卒病渴，日饮斛水，不食者三月，心中烦闷，时已十月，予谓必心经有伏热，与此丹数服，五十粒，温水下。越二日，不觉来谢，云∶当日三服渴止，又次日三服，饮食如故。此本治淋，用以治渴，信知用药要在变通也。

上一页：茯苓丸
下一页：七珍散


七珍散 《普济本事方》

七珍散

开胃养气进食。

人参（去芦） 白术 黄 （蜜水涂，炙） 山芋 白茯苓（去皮） 粟米（微炒） 甘草（各一两，炙）

上为细末。每服二钱，水一盏，姜枣同煎，至七分。如大故不思饮食，加白扁豆一两蒸用，名八珍散。

予制此方，温平不热，每有伤寒疟疾中暑，得瘥之后，用此以调脾胃，日三四服，十日外饮食倍常。

上一页：火府丹
下一页：曲术丸


曲术丸 《普济本事方》

曲术丸

治脾元久虚，不进饮食，停饮胁痛。

神曲（十两，微炒） 白术（五两） 干姜（炮） 官桂（去粗皮，不见火，各三两） 吴茱萸（汤浸七次，焙） 川椒（去目并合口，微炒，地上出汗，各二两）

上为细末，薄糊丸如梧子大。每服三五十丸，生姜汤下，食前稍空腹。有饮，加半夏曲二两。癸亥中，予作数剂自服，饮食倍进。

上一页：七珍散
下一页：白术汤


白术汤 《普济本事方》

白术汤

和气调中进食。

白术 浓朴（去粗皮，生姜汁炙） 桂心（不见火） 桔梗（炒） 干姜（炮） 人参（去芦）当归（洗去芦，薄切，焙干） 茯苓（去皮） 甘草（炙，以上各等分）

上为粗末。每服四钱，水一盏半，枣二个，同煎至八分去滓，不拘时候。庞老方。

上一页：曲术丸
下一页：二神丸


二神丸 《普济本事方》

二神丸

治脾肾虚弱，全不进食。

破故纸（四两，炒香） 肉豆蔻（二两，生）

上为细末，用大肥枣四十九个，生姜四两，切片同煮，枣烂去姜，取枣剥去皮核用肉，研为膏，入药和杵，丸如梧子大。每服三十丸，盐汤下。

有人全不进食，服补脾药皆不验，予授此方，服之欣然能食，此病不可全作脾虚。盖因肾气怯弱，真元衰劣，自是不能消化饮食，譬如鼎釜之中，置诸米谷，下无火力，虽终日米不熟，其何能化？黄鲁直尝记服菟丝子，净淘酒浸曝干，日抄数匙以酒下，十日外饮啖如汤沃雪，亦知此理也。

上一页：白术汤
下一页：温脾散


温脾散 《普济本事方》

温脾散

舶上茴香（炒香） 青皮（去皮） 陈艾 缩砂仁 桔梗（炒） 香白芷（不见火） 浓朴（去粗皮，生姜汁炙，各一两） 木香 白术 香附子（麸炒，舂去皮，各半两） 甘草（一两半，炙） 红豆 良姜 麦 干葛（各三两）

上为细末。每服一钱，水一盏半，枣一个，煎至七分，食前温服。

上一页：二神丸
下一页：枣膏丸


枣膏丸 《普济本事方》

枣膏丸

肺之积名曰息贲，在右胁下大如杯，令人洒淅寒热，喘嗽，发痈疽。

葶苈（去芦，隔纸炒香） 陈橘皮（去白） 桔梗（炒，各等分）

上先以下二味为末，入葶苈研匀，煮肥枣肉和丸，如梧子大。每服五七丸，饮下。予尝患停饮，久积肺经，食已必嚏，渐喘觉肺系急，服此良验。

上一页：温脾散
下一页：五味子丸


五味子丸 《普济本事方》

五味子丸

平肺气补虚消饮。

五味子（拣，二两） 桂心（不见火） 大杏仁（北来者，去皮尖，微炒） 青皮（去白） 细辛（去叶） 人参（去芦） 槟榔（煨，各一两） 干姜（炮） 附子（炮，去皮脐，各半两）

上为细末，炼蜜丸如梧子大。每服三四十丸，酒或汤下，空心食前日三服。

上一页：枣膏丸
下一页：葶苈丸


葶苈丸 《普济本事方》

葶苈丸

定喘急肺积。

苦葶苈（一两一分，隔纸炒香） 当归（洗去芦，薄切，焙干） 肉桂（去粗皮，不见火）白蒺藜（去角炒） 干姜（炮） 川乌头（炮去皮尖） 吴茱萸（汤浸，焙七次） 大杏仁（去皮尖，微炒） 鳖甲（淡醋煮去裙膜，净洗，酸醋炙黄） 茯苓（去皮） 人参（去芦，各半两）槟榔（一两）

上为细末，煮枣肉和杵，丸如梧子大。每服二三十丸，姜枣汤下，日三四服，不拘时候。

上一页：五味子丸
下一页：紫金丹


紫金丹 《普济本事方》

紫金丹

治多年肺气喘急，咳嗽晨夕不得眠。

信砒（一钱半，研，飞如粉） 豆豉（好者，一两半，水略润少时，以纸 干，研成膏）

上用膏子和砒同杵极匀，丸如麻子大。每服十五丸，小儿量大小与之，并用腊茶清极冷吞下，临卧以知为度。

有一亲表妇人，患十年，遍求医者皆不效，忽有一道人货此药，谩赠一服，是夜减半。

数服顿愈，遂多金丐得此方。予屡用以救人，恃为神异。

上一页：葶苈丸
下一页：细辛汤


细辛汤 《普济本事方》

细辛汤

治肺虚实不调，鼻塞多涕，咽中有涎而喘，项强筋急或痛。

细辛（去叶） 半夏曲 茯苓（去皮） 桔梗（炒，各四钱） 桂枝（去皮，不见火，三钱）甘草（二钱，炙）

上为粗末。每服四钱，水二盏，生姜四片，蜜半匙，同煎至七分，温服，日三服。

上一页：紫金丹
下一页：升麻汤


升麻汤 《普济本事方》

升麻汤

治肺痈吐脓血作臭气，胸乳皆痛。

川升麻 桔梗（炒） 薏苡仁 地榆 牡丹皮 芍药 子芩（刮去皮，各半两） 甘草（三分，炙）

上锉粗末。每服一两，水一升半，煎至五合去滓，日二三服。

上一页：细辛汤
下一页：五灵丸


五灵丸 《普济本事方》

五灵丸

治肺喘久而成息贲。

五灵脂（拣如鼠屎者，二两半） 木香（半两） 马兜铃（去壳，炒，一分） 葶苈（苦者，隔纸炒香，一分）

上为细末，枣肉和丸如梧子大。每服二十丸，生姜汤下，日三服。

脾恶湿，肾恶燥，如硫黄 附子钟乳炼丹之类，皆刚剂，用之人以助阳补接真气则可，若云补肾，则正肾所恶者。古人制方益肾，皆滋润之药。故仲景八味丸，本谓之肾气丸，以地黄为主，又如肾沥汤之类，皆正补肾经也。近世盛行香茸丸可补肾经，亦有数方具于后，肾沥汤具下版。

道人深师增损肾沥汤，治风虚劳损挟毒，脚弱疼痹或不随；下焦虚冷，胸中微有客热，心服无不瘥，随宜增损之方。

黄 （蜜炙） 肉苁蓉（洗，酒浸，焙干，秤） 赤石脂 地骨白皮（去心） 磁石（久，醋淬八九次） 枳实（去穣，麸炒，锉） 防风（去钗股） 龙骨（粘舌者） 芍药 麦门冬（水去心，焙，秤） 人参（去芦） 熟干地黄（九蒸九曝干，秤） 茯神（去木） 当归（水洗，酒浸一宿，切，焙） 甘草（炙） 远志（去心，洗，锉，炒黄色，各一两） 桂心（去皮，不见火）芎 （各二两） 生姜（四两） 五味子（拣，三两） 半夏（一升，汤洗七次，去滑）白羊肾（一具） 大枣（三十个，去核，《胡洽方》无黄 以下八味并半夏，有黄芩为十五味）

上二十三味， 咀。以水二斛煮羊肾，取汁一斛二升，纳诸药煮取四升，分为五服。不利下者，除龙骨、赤石脂；小便涩，以赤茯苓代茯神，加白术三两；多热，加黄芩一两；遗溺，加桑螵蛸二十枚。

上一页：升麻汤
下一页：蔡太师所服香茸丸


蔡太师所服香茸丸 《普济本事方》

蔡太师所服香茸丸

鹿茸（酥炙黄，燎去毛） 熟干地黄（酒洒，九蒸九曝，焙干，秤，各二两） 苁蓉（酒浸，水洗，焙干） 破故纸（炒香） 附子（炮，去皮脐） 当归（洗去芦，薄切，焙干秤，各一两）麝香（一钱） 沉香（半两）

上为末，入麝研匀，炼蜜杵，丸如梧子大。每服三五十丸，空心用盐汤下。

又方

鹿茸（二两，酥炙黄，燎去毛） 沉香 白芍药 人参（去芦） 熟干地黄（酒洒，九蒸九曝，焙干，秤） 苁蓉（酒浸，水洗，焙干） 牛膝（酒浸，水洗，焙干） 泽泻 大附子（炮，去皮脐） 当归（洗去芦，薄切，焙干，秤，各一两） 生干地黄（一两） 麝香（一钱）

上为细末，酒糊丸如梧子大。每服五十丸，盐酒盐汤下。

又方

熟干地黄（酒洒，九蒸九曝，焙干，秤，五两） 菟丝子（四两，酒浸，曝干，用纸条子同碾，别末） 鹿茸（三两，酥炙黄，燎去毛） 附子（二两，炮，去皮脐） 沉香（一两）

上为细末，入麝香半钱，炼蜜杵，丸如梧子大。每服三十丸至五十丸，盐酒或盐汤下。

上一页：五灵丸
下一页：椒附散


椒附散 《普济本事方》

椒附散

治肾气上攻，项背不能转侧。

大附子（一枚，六钱以上者，炮，去皮脐，末之）

上每末二大钱，好川椒二十粒，用白面填满，水一盏半，生姜七片，同煎至七分，去椒入盐，通口空心服。一亲患项筋痛，连及背胛不可转，服诸风药皆不效。予尝忆千金髓有肾气攻背项强一证，予处此方与之，两服顿瘥。自尔与人皆有验。盖肾气自腰夹脊上至曹 穴，然后入泥丸宫。曹 一穴，非精于般运者不能透，今逆行至此不得通，用椒以引归经则安矣。萧气上达，椒下达。诗言∶椒聊且，贻我握椒。皆是此意也。

曹 穴，即风府穴是也，在项发际上一寸大筋内宛宛中。治头痛颈项急，不得回顾，针入三分，禁不可灸，不幸使人失音。道家般运有夹脊双关图，令精气逆流，朝会于泥丸宫，泥丸即顶心是也，名百会穴，是第一。

上一页：蔡太师所服香茸丸
下一页：麋茸丸


麋茸丸 《普济本事方》

麋茸丸

治肾经虚，腰不能转侧。

麋茸（一两，酥炙黄，燎去毛，无即以鹿茸代） 舶上茴香（半两，炒香） 菟丝子（酒浸，曝干，用纸条子同碾，取末，一两）

上为末，以羊肾二对法酒煮烂去膜，研如泥，和丸如梧子大，阴干，如肾膏少，入酒糊佐之。每服三五十丸，温酒盐汤下。

戊戌年八月，淮南大水，城下浸灌者连月，予忽脏腑不调，腹中如水吼数日，调治得愈。自此腰痛不可屈折，虽颊面亦相妨，服遍药不效，如是凡三月。予后思之，此必水气阴盛，肾经感此而得，乃灸肾 三七壮，服此药瘥。

肾 二穴，在第十四椎下两旁相去各一寸五分，与脐平。治虚劳羸瘦，耳聋，肾虚，水脏久冷，心腹膨胀，两胁满引，少腹急痛，目视KT KT ，少气溺血，小便浊出精，阴中疼，五劳七伤虚惫，脚膝拘急，足寒如冰，头重身热振栗，腰中四肢淫泺，洞泄食不化，身肿如水，灸以年为壮。（《针灸经》云∶针入三分，留七呼，灸三壮）

上一页：椒附散
下一页：地黄丸


地黄丸 《普济本事方》

地黄丸

治肾虚或时脚肿，兼治脾元。

熟地黄（酒洒，九蒸九曝，焙干，秤，二两半） 肉苁蓉（酒浸，水洗，焙干） 白茯苓（去皮） 泽泻（各三两） 桂枝（不见火） 附子（炮，去皮脐，各半两） 五味子（三两，拣）黄（独茎者，蜜水涂，炙，一两）

上为细末，炼蜜杵，丸如梧子大。每服四十丸至五十丸，空心酒下，食前再服。

上一页：麋茸丸
下一页：青盐丸


青盐丸 《普济本事方》

青盐丸

治肾虚及足膝无力。

茴香（三两，炒香） 菟丝子（四两） 干山药（二两） 青盐（一两）

上将菟丝子洗淘，无灰酒浸，日中煎七日，冬天近火煨之，曝干别末，将余药末和匀，酒糊丸如梧子大。每服三五十丸，盐酒盐汤下。予顷常服数年，壮力进食。有一妇人足 曳，因服此药，久之履地如故。

上一页：地黄丸
下一页：五味子丸


五味子丸 《普济本事方》

五味子丸

治肝肾俱虚，收敛精气，补真戢阳，充悦肌肤，进美饮食。

五味子（拣） 川巴戟（酒浸，去心） 肉苁蓉（酒浸，水洗，焙干） 人参（去芦） 菟丝子（酒浸，曝干，用纸条子同碾，为末） 熟地黄（酒洒，九蒸九曝，焙干，秤） 覆盆子 白术 益智仁（炒） 土茴香（炒香） 骨碎补（洗去毛） 白龙骨 牡蛎（盐泥固济干，火烧通赤，去泥用，以上各等分）

上为细末，炼蜜杵，丸如梧子大，焙干。每服三十丸，空心食前米饮下，日二三服。

上一页：青盐丸
下一页：人参丸


人参丸 《普济本事方》

人参丸

此药补精气止汗。平补五脏虚羸，六腑怯弱，充肌肤进饮食。

人参（去芦） 山芋 白术 白茯苓（去皮） 石斛（去根，净，洗，细锉，酒炒） 黄（蜜水涂，炙，取头末） 五味子（拣，各一两）

上为细末，炼蜜丸如梧子大。每服三十丸，空心食前饮下，久服不热，尤宜少年。

上一页：五味子丸
下一页：双和散


双和散 《普济本事方》

双和散

补血益气，治虚劳少力。

黄 （蜜涂，炙） 熟地黄（酒洒，九蒸九曝，焙干，秤） 当归（洗去芦，薄切，焙干）川芎（各一两） 白芍药（二两半） 官桂（去粗皮，不见火） 甘草（炙，各三分）

上为粗末。每服四大钱，水一盏半，生姜三片，肥枣一个，煎至八分，去滓服。予制此方，只是建中四物二方而已，每伤寒疟疾中暑大疾之后，虚劳气乏者，以此调治皆验，不热不冷，温而有补。

上一页：人参丸
下一页：黑锡丸


黑锡丸 《普济本事方》

黑锡丸

此丹阳慈济真方

黑铅 硫黄（各三两，谓如硫黄与黑铅各用三两，即以黑铅约八两，铫内熔化去滓，苴净

罗

取

火（微炒）

香沉香（各半两）

上将砂子研细，余药末研匀入碾，自朝至暮，以黑光色为度，酒糊丸如梧子大，阴干，布袋内 令光莹。如丈夫元脏虚冷，真阳不固，三焦不和，上热下冷，夜梦交合，觉来盗汗，面无精光，肌体燥涩，耳内虚鸣，腰背疼痛，心气虚乏，精神不宁，饮食无味，日渐瘦悴，膀胱久冷，夜多小便；妇人月事愆期，血海久冷，恶露不止，赤白带下，及阴毒伤寒，面青舌卷，阴缩难言，四肢厥冷，不省人事，急用枣汤吞一二百丸，即便回阳，命无不活。但是一切冷疾，盐酒盐汤空心吞下三四十丸，妇人艾醋汤下。此药大能调治荣卫，升降阴阳，安

上一页：双和散
下一页：石斛散


石斛散 《普济本事方》

石斛散

治虚劳羸瘦乏力可食，倦怠多惊畏。

石斛（四钱，去根，净洗，细锉，酒炒） 牛膝（酒浸，水洗，焙干） 柏子仁（去皮，研）香熟） 肉苁蓉（酒浸，水洗，焙干） 诃子肉（炮） 青橘皮 柴胡（去苗，净洗） 人参（去芦） 熟地黄（酒洒，九蒸九曝，焙干，秤，各三钱） 茯苓（四钱，去皮） 甘草（二钱，炙） 干姜（一钱，半炮） 神曲（碎炒） 麦 （各六钱）

上为细末。每服二钱，米饮调下，食前日二三服。

上一页：黑锡丸
下一页：八仙丹


八仙丹 《普济本事方》

八仙丹

治虚损，补精髓，壮筋骨，益心智，安魂魄，令人悦泽，驻颜轻身，延年益寿，闭固天癸．伏火朱砂 真磁石 赤石脂 代赭石 石中黄 禹余粮（五味并火 ，醋碎） 乳香（乳钵坐水盆中，研） 没药（各一两）

上为细末，匀研极细，糯米浓饮丸如梧子大，或如豆大。每服一粒，空心盐汤下。有人年几七旬，梦漏羸弱，气 然，虚损，得此方服之，顿尔强壮，精气闭固，饮食如旧。予常制自服，良验。

上一页：石斛散
下一页：川芎散


川芎散 《普济本事方》

川芎散

治风眩头晕。

山茱萸（一两） 山蓣 甘菊花（去萼梗） 人参（去芦） 茯神（去木） 小川芎（各半两）

上细末。每服二钱，酒调下，不拘时候，日三服，不可误用野菊。（庞先生方）

上一页：八仙丹
下一页：钩藤散


钩藤散 《普济本事方》

钩藤散

治肝厥头晕，清头目。

钩藤 陈皮（去白） 半夏（汤浸洗七遍，薄切，焙干） 麦门冬（略用水 去心） 茯苓（去皮） 茯神（去木） 人参（去芦） 甘菊花（去萼梗） 防风（去钗股，各半两） 甘草（一分，炙） 石膏（一两，生）

上为粗末。每服四钱，水一盏半，生姜七片，煎八分，去滓，温服。

上一页：川芎散
下一页：玉真丸


玉真丸 《普济本事方》

玉真丸

治肾气不足，气逆上行，头痛不可忍，谓之肾厥，其脉举之则弦，按之石坚。

硫黄（二两） 石膏（硬者不 ，研） 半夏（汤浸洗七次，各一两） 硝石（一分，研）

上为细末，研匀，生姜汁糊丸如梧子大，阴干。每服三十丸，姜汤或米饮下，更灸关元穴百壮，良方中硫黄丸亦佳。

关元穴，在脐下三寸，小肠之募，脾经肝经肾经三阴之会，又名下纪。治脐下 痛，小便赤涩，不觉遗沥，或小便处痛如散火状，或溺血暴疝痛，脐下结血，状如覆杯，转胞不得尿，妇人带下瘕聚，因产恶露不止，月脉断绝，下胫冷，可灸三百壮。

上一页：钩藤散
下一页：硫黄丸


硫黄丸 《普济本事方》

硫黄丸

治头痛。（沈存中方）

硫黄（二两，研细） 硝石（一两）

上水丸如指头大。空心腊茶嚼下。

予中表兄，病头风二十余年，每发头痛如破，数日不食，百方不能疗，医田滋见之，曰∶老母病此数十年，得一药遂愈。就求之，得十丸，日服一枚。十余日，滋复来，云∶头痛平日食何物即发？答云∶最苦饮酒食鱼。滋取鱼酒令恣食。云∶服此药十枚，岂复有头痛耶？如其言食之，竟不发，自此遂瘥。予与滋相识数岁，临别以此方见遗。陈州怀医有此药丸，如梧桐子大，每服十五丸，着腊懵冒者冰冷水服，下咽即豁然清爽，伤冷即以沸艾汤下。

《素问》云∶头痛巅疾，下虚上实，过在足少阴巨阳，甚则入肾，徇蒙招摇，目瞑耳聋；下实上虚，过在足少阳厥阴，甚则入肝，下虚者肾虚也。故肾厥则头痛，上虚者肝虚也，故肝厥则头晕。徇蒙者，如以物蒙其首，招摇不定，目眩耳聋，皆晕之状也。故肝厥头晕，肾厥巅痛不同如此，治肝厥，钩藤散在前。

上一页：玉真丸
下一页：治气虚头疼


治气虚头疼 《普济本事方》

治气虚头疼

大附子一个，剜去心，全蝎二个，入在内，以取附子末，同钟乳一分，面少许水和裹炮熟，都碾为末，以焦黄为度，葱茶调下一钱或半钱。

又方

大川芎（二个，锉作四片） 大附子（一个，和皮生为末）

上以水和附子末如面剂，裹川芎作四处，如附子末少，入面少许，裹毕，以针穿数孔子，用真脑麝熏有穴处，内香再捻合穴子，如未觉内有香，即再熏一炷，细罗灰用铫子内热灰炮熟末之。每服半钱，葱茶调下，不拘时候。上泗医杨吉老二方，神良。

又方

好川芎半两为末，每服二钱，腊茶清调下，甚捷。曾有妇人产后头痛，一服愈。

上一页：硫黄丸
下一页：白芷丸


白芷丸 《普济本事方》

白芷丸

治气虚头晕。

白芷（不见火） 石斛（去根，净洗，细锉，酒炒） 干姜（炮，各一两半） 细辛（去叶）五味子（拣） 浓朴（姜汁炙） 茯苓（去皮） 肉桂（去粗皮，不见火） 防风（去钗股）甘草（炙） 陈皮（各一两，去白） 白术（一两一分）

上为细末，炼蜜丸如梧子大。每服三十丸，清米饮下，不饥不饱服。

乡人邵致远，年八十有三，有此疾，得此方，数服即愈。渠云杨吉老传。

上一页：治气虚头疼
下一页：白附子散


白附子散 《普济本事方》

白附子散

治风寒客于头中，偏痛无时，久之牵引两目，遂致失明。

白附子（一两，炮） 麻黄（不去节） 川乌（炮去皮尖） 南星（各半两，炮） 全蝎（五个，去毒） 干姜（炮） 朱砂（水飞） 麝香（各一分）

上为细末。酒调一字服之，去枕少时，此方见必用方。

庚寅年，一族人患头痛不可忍，一服即瘥。

上一页：白芷丸
下一页：羚羊角散


羚羊角散 《普济本事方》

羚羊角散

治一切头旋，本因体虚风邪乘于阳经，上注于头面，遂入于脑，亦因痰水在于胸膈之上，犯大寒使阳气不行，痰水结聚，上冲于头目，令头旋。

羚羊角（镑） 茯神（去木，各一两） 芎 防风（去钗股） 半夏（汤洗七次） 白芷（不见火） 甘草（炙，各半两） 枳壳（去穣，细锉，麸炒） 附子（炮，去皮脐，各三分）

上为粗末。每服四钱，水一盏半，生姜半分，漫火煎至七分，去滓，不拘时候温服。

上一页：白附子散
下一页：养正丹


养正丹 《普济本事方》

养正丹

治虚风头旋，吐涎不已。

黑铅 水银 舶上硫黄（水飞） 朱砂（各一两，水飞）

上用建盏一只，火上熔铅成汁，次下水银，用柳枝子打匀，取下放少时，下二味末打匀令冷，取下研为粉，用米饮丸或用枣肉丸，如梧子大。每服三十粒，盐汤下。此药升降阴阳，补接真气，非止头旋而已。

上一页：羚羊角散
下一页：黑龙丸


黑龙丸 《普济本事方》

黑龙丸

治一切中风头疼。

天南星 川乌（各半斤，黑豆熏三次） 石膏（半斤） 麻黄（去根节） 干薄荷（各四两）本（去芦，洗） 白芷（不见火，各二两） 京墨（一两半）

上为细末，炼蜜杵，丸如弹子大。每服一丸，薄荷茶汤嚼下。

上一页：养正丹
下一页：续断丸


续断丸 《普济本事方》

续断丸

治风湿四肢浮肿，肌肉麻痹，甚则手足无力，筋脉缓急。（都君予方）

川续断（洗，推去节，锉，焙） 萆 当归（洗去芦，薄切，微炒） 附子（焙，去皮脐）

芎（三分）

上为细末，炼蜜丸如梧桐子大。每服三四十丸，酒或饮下，空心食前。

上一页：黑龙丸
下一页：增损续断丸


增损续断丸 《普济本事方》

增损续断丸

治荣卫涩少，寒湿从之痹滞，关节不利而痛者。（杨吉老方）

川续断（洗，推去，焙筋，锉） 薏苡仁 牡丹皮 山芋 桂皮）黄（蜜炙） 山茱萸（连核） 石斛（去根，净洗，细锉，各一两） 干地黄（九蒸九曝，焙干，秤，三两） 人参（去芦）鹿角胶（各七钱）

上为细末，炼蜜丸如梧子大。每服三四十丸，温酒下，空心食前。

上一页：续断丸
下一页：川乌粥法


川乌粥法 《普济本事方》

川乌粥法

治风寒湿痹，麻木不仁。

川乌（生，去皮尖，为末）

上用香熟白米作粥半碗，药末四钱，同米用漫火熬熟，稀薄，不要稠，下姜汁一茶脚许，蜜三大匙，搅匀，空腹啜之，温为佳。如是中湿，更入薏苡仁末二钱，增米作一中碗服。

此粥大治手足四肢不随，痛重不能举者，有此证预服防之。左氏云∶风淫末疾。谓四肢为四末也，脾主四肢，风邪客于肝则淫脾，脾为肝克，故疾在末。谷气引风湿之药，径入脾经，故四肢得安，比阳剂极有力。予常制此方以授人，服者良验。

治湿伤肾，肾不养肝，肝自生风，遂成风湿，流注四肢筋骨，或入在肩 ，肌肉疾痛，渐入在指中，薏苡仁散。

薏苡仁（一两） 当归（洗去芦，薄切，焙干） 小川芎 干姜（炮） 甘草（炙） 官桂（去粗皮，不见火） 川乌（炮，去皮尖） 防风（去钗股） 茵芋（去梗，锉，炒用） 人参（去芦）

各半两）

上为细末。每服二钱，空心临卧酒调下，日三服。

上一页：增损续断丸
下一页：芎附散


芎附散 《普济本事方》

芎附散

治五种痹，腿并臂间发作不定，此脾胃虚，卫气不温分肉，为风寒湿所着。

小川芎 附子（炮，去皮脐） 黄 （蜜炙） 白术 防风（去钗股） 当归（洗去芦，薄切，焙干） 熟干地黄（酒洒，九蒸九曝，焙，秤） 桂心（不见火） 柴胡（去苗，净洗） 甘草（炙，各等分）

上为粗末。每服四钱，水一盏半，生姜三片，枣一个，同煎至七分，去滓，食前日三服。常服不生壅热，兼消积冷。

上一页：川乌粥法
下一页：麝香丸


麝香丸 《普济本事方》

麝香丸

治白虎历节，诸风疼痛，游走无定，状如虫啮，昼静夜剧，及一切手足不测疼痛。

川乌（大八角者三个，生） 全蝎（二十一个，生） 黑豆（二十一粒，生） 地龙（半两，生）

上为细末，入麝香半字，同研匀，糯米糊为丸，如绿豆大。每服七丸，甚者十丸，夜卧令膈空，温酒下，微出冷汗一身，便瘥。

予得此方，凡是历节及不测疼痛，一二服便瘥。在歙川日，有一贵家妇人，遍身走注疼痛，至夜则发，如虫啮其肌，多作鬼邪治。予曰∶此正历节病也，三服愈。

上一页：芎附散
下一页：麻黄散


麻黄散 《普济本事方》

麻黄散

历节宜发汗。

麻黄（一两一分，去根节） 羌活（一两，去芦） 黄芩（三分，去皮） 细辛（真华阴者去叶） 黄 （各半两，蜜炙）

上为粗末。每服五钱，水二盏，煎至八分，去滓温服，接续三四服，有汗畏风。

上一页：麝香丸
下一页：茵芋丸


茵芋丸 《普济本事方》

茵芋丸

治历节肿满疼痛。

茵芋（去梗，锉用） 朱砂（水飞） 薏苡仁（各一分） 牵牛子（一两半） 郁李仁（半两，去皮尖，微炒）

上为细末，炼蜜杵，丸如梧子大，轻粉衮为衣。每服十丸至十五丸至二十丸，五更初温水下，到晚未利，可再一二服，快利为度，白粥将息。

上一页：麻黄散
下一页：牛蒡子散


牛蒡子散 《普济本事方》

牛蒡子散

治风热成历节，攻手指，作赤肿麻木，甚则攻肩背两膝，遇暑热或大便秘即作。

牛蒡子（三两，隔纸炒） 新豆豉（炒） 羌活（各一两，去芦） 干生地黄（二两半）黄（一两半，蜜炙）

上为细末。汤调二钱服，空心食前，日三服。此病多胸膈生痰，久则赤肿，附着肢节，久而不退，遂成厉风，此孙真人所预戒也，宜早治之。（厉风，即怒厉贼风伤于五脏也。《千金方》第八卷贼风第三篇中载皆云五脏虚寒，厉风所损，随其病状，各有灸治甚详）

上一页：茵芋丸
下一页：蓖麻法


蓖麻法 《普济本事方》

蓖麻法

治厉风手指挛曲，节间疼不可忍，渐至断落。

蓖麻（去皮） 黄连（锉，如豆，各一两）

上以小瓶子入水一升同浸，春夏三日，秋冬五日，后取蓖麻子一粒，擘破，面东以浸药水吞下，平旦服，渐加至四五粒，微利不妨，水少更添，忌动风物，累用得效神良。

上一页：牛蒡子散
下一页：柏叶散


柏叶散 《普济本事方》

柏叶散

治厉风。

柏叶 麻黄（去根节） 山栀子（去皮） 枳壳（去穣，锉，麸炒） 羌活（去芦） 羊肝石白蒺藜（炒，去角） 升麻 子芩（去皮） 防风（去钗股） 牛蒡子（隔纸炒） 荆芥穗 茺蔚子焙干）

上为细末。每服二钱，温水调下，日七八服。（庞老方）

上一页：蓖麻法
下一页：绿灵散


绿灵散 《普济本事方》

绿灵散

治肺毒疮，如大风疾。

用桑叶洗熟蒸日干为末。水调二钱服，日四五，无时。（出《经验方》。）

上一页：柏叶散
下一页：趁痛丸


趁痛丸 《普济本事方》

趁痛丸

治走注历节，诸风软痛，卒中倒地，跌扑伤损。

草乌头（三两，不去皮尖） 熟地黄（酒洒，九蒸九曝，焙干） 南星（炮） 半夏曲 白僵蚕（去丝、嘴） 乌药（各半两，并日干）

上为细末，酒糊丸如梧子大，日干。每服五七粒，空心夜卧温酒下。如跌扑痛，用姜汁和酒研十数粒搽之；如卒中倒地，姜汁茶清研五六丸，灌下立醒。（大知禅师方。）

上一页：绿灵散
下一页：乌头丸


乌头丸 《普济本事方》

乌头丸

治宿患风癣，遍身黑色，肌体如木，皮肤粗涩，及四肢麻痹，宜服乌头丸。

草乌头一斤，入竹箩子内以水浸，用瓦子于箩内，就水中泷洗，如打菱角法，直候泷洗去大皮及尖，控起令干，用麻油四两，盐四两，入铫内炒令深黄色，倾出油，只留盐并乌头，再炒令黑色，烟出为度，取一枚劈破，心内如米一点白恰好也，如白多再炒，趁热杵罗为末，用醋糊丸如梧子大，干之。每服三十丸，空心晚食前，温酒下。

真州资福文雅白老，元 间有此疾，服数年，肌体黑 顿除，脚力强健，视听不衰。

一宗人，遍身紫癜风，身如墨，服逾年，体悦泽，教予服之，亦得一年许，诸风疹疮皆除，然性差热，虽制去毒，要之五七日作乌豆粥啜之为佳。

乌豆粥。（载《豫章集》十九卷中）

上一页：趁痛丸
下一页：乌豆粥


乌豆粥 《普济本事方》

乌豆粥

大乌豆一升，隔宿洗净用七升水浸，明日入油一升，炭火 至晚，当糜烂，可煮三升米，极熟下豆，入白糖一斤和匀，入生姜棋子四两，啜之。

上一页：乌头丸
下一页：化痰丸


化痰丸 《普济本事方》

化痰丸

治停痰宿饮。

半夏（汤洗七次，别末） 人参（去芦） 白茯苓（去皮） 白术 桔梗（切作小块，姜汁浸，各一两） 枳实（去穣，麸炒） 香附子（麸炒，舂去皮） 前胡（去苗，净洗） 甘草（炙，各半两）

上细末，用半夏姜汁煮糊丸如梧子大。每服三四十丸，姜汤下。

上一页：乌豆粥
下一页：三生丸


三生丸 《普济本事方》

三生丸

治中脘风涎痰饮，眩瞑呕吐酸水，头疼恶心。

半夏（二两） 南星 白附子（各一两）

上并生为末，滴水丸如梧子大，以生面衮衣，阴干。每服十丸至二十丸，生姜汤下。

上一页：化痰丸
下一页：旋复花汤


旋复花汤 《普济本事方》

旋复花汤

治心腹中脘痰水冷气，心下汪洋嘈杂，肠鸣多唾，口中清水自出，胁肋急胀，痛不欲食，此胃气虚冷所致。其脉沉弦细迟。

旋复花（拣去梗） 细辛（去叶） 橘皮（去白） 桂心（不见火） 人参（去芦） 甘草（炙）桔梗（炒） 白芍药 半夏（汤洗七次，各半两） 赤茯苓（三分，去皮）

上为粗末。每服四钱，水一盏半，生姜七片，煎至八分，去滓温服。

上一页：三生丸
下一页：槟榔丸


槟榔丸 《普济本事方》

槟榔丸

治心下停饮冷痰，头目晕眩，睡卧口中多涎。

槟榔（三分） 丁香（一分，不见火） 半夏（汤洗七次，一两） 细辛（去叶） 干姜（炮）人参（各半两，去芦）

上为细末，姜汁煮糊丸如梧子大。每服二三十丸，姜汤下，日三服。

上一页：旋复花汤
下一页：干姜丸


干姜丸 《普济本事方》

干姜丸

治酒癖停饮吐酸水。（《圣惠方》）

干姜（炮） 葛根 枳壳（去穣，锉，麸炒） 橘红 前胡（去苗，净洗，各半两） 白术 半夏曲（各一两） 甘草（炙） 吴茱萸（汤泡七次，焙，各一分）

上为细末，炼蜜丸如梧子大。每服三十丸，用饮下。甲寅年服上二方有验。

上一页：槟榔丸
下一页：芫花丸


芫花丸 《普济本事方》

芫花丸

治积聚停饮，痰水生虫，久则成反胃，及变为胃痈，其说在《灵枢》及《巢氏病源》。

芫花（醋制干，秤，一两） 干漆（炒令烟尽） 野狼牙根 桔梗（炒黄） 藜芦（炒） 槟榔（各半两） 巴豆（十个，炒微黑黄）

上为细末，醋糊丸如赤豆大。每服二三丸，加至五七丸，食前姜汤下。

第六卷《病能论》云∶黄帝问曰∶人病胃脘痈者，诊当何如？岐伯对曰∶诊此者当得胃脉，其脉当沉细。沉细气逆，逆者人迎甚盛，甚盛则热。人迎者，胃脉也。逆而盛则热聚于胃口而不行，故胃脘为痈也。

此方常服化痰消坚杀虫。予患饮癖三十年，暮年多嘈杂，痰饮来潮即吐，有时急饮半杯即止，盖合此证也。因读《巢氏病源论》酒瘕云∶饮酒多而食谷少，积久渐瘦，其病常思酒，不得酒则吐，多睡不复能食。是胃中有虫使然，名为酒瘕。此药治之，要之须禁酒即易治，不禁无益也。

《巢氏病源论》第十九卷论积聚 瘕中载∶人之积聚 瘕，皆由饮食不节，脏腑虚弱而生，久则成形云。

昔曾有人共奴俱患鳖瘕，奴死后腹中得一白鳖，有人乘白马来看此鳖，白马遗尿，随鳖上，鳖即缩头及脚，寻以马尿灌之，即化为水。其主曰∶吾将瘥矣。即服之，果得瘥。

予生平有二疾，一则脏腑下血，二则膈中停饮，下血有时而止，停饮则无时。始因年少时夜坐为文，左向伏几案，是以饮食多坠向左边，中夜以后稍困乏，必饮两三杯，既卧就枕，又向左边侧睡，气壮盛时，殊不觉。三五年后，觉酒止从左边下，漉漉有声，胁痛，饮食殊减，十数日必呕数升酸苦水，暑月只是右边身有汗， 常润，左边病处绝燥，遍访名医及海上方服之，少有验。间或中病，只得月余复作，其补则如天雄附子矾石，其利则如牵牛甘遂大戟，备尝之矣。予后揣度之，已成癖囊，如潦水之有科臼，不盈科不行，水盈科而行也，清者可行，浊者依然停 ，盖下无路以决之也，是以积之五七日必呕而去，稍宽数日复作。脾，土也，恶湿，而水则流湿，莫若燥脾以胜湿，崇土以填科臼，则疾当去矣。于是悉屏诸药，一味服苍术，三月而疾除。自此一向服数年，不吐不呕，胸膈宽，饮啖如故，暑月汗周身而身凉，饮亦当中下，前此饮渍其肝，目亦多昏眩，其后灯下能书细字，皆苍术之力也。其法苍术一斤，去皮切末之，用生油麻半两，水二盏，研滤取汁，大枣十五枚，烂煮去皮核研，以麻汁匀研成稀膏，搜和入臼熟杵，丸梧子大，干之。每日空腹用盐汤吞下五十丸，增至一百丸，二百丸，忌桃李雀鸽。初服时必膈微燥，且以茅术制之，觉燥甚，进山栀散一服，久之不燥矣。予服半年以后，只用燥烈味极辛者，削去皮不浸极有力，亦自然不燥也。山栀散用山栀子一味，干之为末，沸汤点服。故知久坐不可伏向一边，时或运动，亦消息之法。

上一页：干姜丸
下一页：紫苏散


紫苏散 《普济本事方》

紫苏散

治肺感风寒作嗽。

紫苏叶 桑白皮（洗净，蜜涂，炙黄） 青皮（去白） 五味子（拣） 杏仁（去皮尖，炒） 麻黄（去节） 甘草（炙，各等分）

上细末。每服二钱，水一盏，煎至七分，温服。

上一页：芫花丸
下一页：诃子饮


诃子饮 《普济本事方》

诃子饮

利膈去涎，思食止嗽。

诃子（煨去核） 青皮（去白） 麦门冬（水 去心，各半两） 槟榔（四个） 半夏（三分，汤浸七次） 甘草（一分，炙）

上为粗末。每服四钱，水二盏，生姜七片，同煎至七分，去滓温服，日二三服。

上一页：紫苏散
下一页：贝母汤


贝母汤 《普济本事方》

贝母汤

治诸嗽久不瘥。

贝母（一两，去心，姜制半日，焙） 黄芩（生去皮） 干姜（生，各一两） 陈皮（去白）五味子（各一两，拣） 桑白皮（洗净，蜜炙黄） 半夏（汤浸七次） 柴胡（去苗，净洗）桂心（不见火，各半两） 木香（一分） 甘草（一分，炙）

上为粗末。每服五钱，水一盏半，杏仁七个，去皮尖碎之，生姜七片，同煎至七分，去滓热服。黄师文云∶戊申冬有姓蒋者，其妻积年嗽，制此方授之，一服瘥。以此治诸嗽，悉皆愈。

上一页：诃子饮
下一页：积聚凝滞五噎膈气


积聚凝滞五噎膈气 《普济本事方》

积聚凝滞五噎膈气

大抵治积，或以所恶者攻之，以所喜者诱之，则易愈。如 砂、水银治肉积；神曲麦 治酒积；水蛭、虻虫治血积；木香、槟榔治气积；牵牛、甘遂治水积；雄黄、腻粉治涎积；礞石、巴豆治食积，各从其类也。若用群队之药，分其势则难取效。许嗣宗所谓譬犹猎不知兔，广络原野，冀一人获之，术亦疏矣。须是认得分明，是何积聚，然后增加用药。

不尔，反有所损，嗣宗自谓不着书，在临时变通也。

上一页：贝母汤
下一页：缠金丹


缠金丹 《普济本事方》

缠金丹

治五种积气及五噎，胸膈不快，停痰宿饮。

木香 丁香 沉香 槟榔 官桂（去粗皮，不见火） 胡椒 砂（研） 白丁香（各一钱）

去沙石，日干）

上为细末，入二味研药和匀，生姜汁煮糊丸如梧子大。每服三丸，生姜汤下，或干嚼萝卜下。

上一页：积聚凝滞五噎膈气
下一页：枳壳散


枳壳散 《普济本事方》

枳壳散

治心下蓄积痞闷，或作痛，多噫，败卵气。

枳壳（去穣，锉，麸炒） 白术（各半两） 香附子（一两，麸炒，舂去皮） 槟榔（三钱）

上为细末，每服二钱，米饮调下，日三服，不拘时候。（庞老方）

上一页：缠金丹
下一页：诃子丸


诃子丸 《普济本事方》

诃子丸

治伏积注气，发则喘闷。

诃子（去核） 白茯苓（去皮） 桃仁（去皮尖，炒） 枳壳（去穣，锉，麸炒） 桂心（不见火） 槟榔 桔梗（炒） 白芍药 川芎（洗） 川乌（炮，去皮尖） 人参（去芦） 橘红 鳖甲（淡醋煮去裙膜，洗净，酸醋炙黄，各等分）

上为细末，炼蜜杵，丸如梧子大。酒下二十丸，熟水亦得。

上一页：枳壳散
下一页：砂丸


砂丸 《普济本事方》

砂丸

治一切积聚，有饮心痛。

砂（研） 京三棱（锉末） 干姜（炮） 白芷（不见火） 巴豆（出油，各半两） 大黄（别末） 干漆（各一两，锉，炒令烟尽） 木香 青皮（去白） 胡椒（各一分） 槟榔 肉豆蔻（各一

上为细末，酽醋二升，煎巴豆五七沸，后下三棱 大黄末，同煎五七沸，入 砂同煎成稀膏，稠稀得所，便入诸药和匀杵，丸如绿豆大。年深气块，生姜汤下四五丸；食积熟水下；

白痢干姜汤下；赤痢甘草汤；血痢当归汤，葱酒亦得。

上一页：诃子丸
下一页：紫金丹


紫金丹 《普济本事方》

紫金丹

治男子、妇人患食劳、气劳，遍身黄肿，欲变成水肿，及久患 癖，小肠膀胱，面目悉黄。

胆矾（三两） 黄蜡（一两） 青州枣（五十个）

上于瓷合内用头醋五升，先下矾枣，漫火熬半日以来，取出枣去皮核，次下蜡一处，更煮半日如膏，入好腊茶末二两同和，丸如梧子大。每服二三十丸，茶酒任下，如久患肠风痔漏，陈米饮下。

宗室赵彦才下血，面如蜡，不进食，盖酒病也。授此方服之，终剂而血止，面色鲜润，食亦倍常。新安有一兵士亦如是，与三百粒，作十服，亦愈。

治沉积，感应丸。（此用丁香、木香，皆少于《官局方》一两，盖欲速于去积，若常服或老幼怯弱之疾，尚当审之）

丁香 木香（各半两） 干姜（一两，炮） 百草霜（二两，研） 肉豆蔻（二十个） 巴豆（六十个，取霜） 杏仁（一百四十个，去皮尖） 麻油（一两，秋冬增半两，减蜡半两） 煮酒蜡（四两）

上以二香姜蔻为细末，并三味研极匀，炼油蜡和成剂，油纸裹，旋丸如绿豆大，熟水下五七丸。此药近年盛行于世，有数方，惟此真高家，予得之于王景长，用之的有准。

上一页：砂丸
下一页：枳壳散


枳壳散 《普济本事方》

枳壳散

治五种积膈气，三焦痞塞，胸膈满闷，背膂引疼，心腹膨胀，胁肋刺痛，食饮不下，噎塞不通，呕吐痰逆，口苦吞酸，羸瘦少力，短气烦闷，常服顺气宽中，消 癖积聚，散惊忧恚气。

枳壳（去穣，锉，麸炒） 京三棱 橘皮（去白） 益智仁 蓬莪术 槟榔 肉桂（不见火，各一两或各六两一钱） 干姜（炮） 浓朴（去粗皮，姜汁炙） 甘草（炙） 青皮（去白） 肉豆蔻 木香（各半两或各三两）

上为细末。每服二钱重，水一盏，生姜五片，枣一个，同煎至七分，热服，盐点亦得，不拘时候。

上一页：紫金丹
下一页：五噎膈气丸


五噎膈气丸 《普济本事方》

五噎膈气丸

治气食忧劳思虑。

半夏（汤浸七次，薄切，焙） 桔梗（各二两，炒） 肉桂（不见火） 枳壳（去穣，麸炒，各一两半）

上细末，姜汁糊丸如梧子大，姜汤下三十丸，食后临卧服。

上一页：枳壳散
下一页：熏膈丸


熏膈丸 《普济本事方》

熏膈丸

治胸膈闷塞作噎。

麦门冬（去 去心） 甘草（炙，各半两） 人参（去芦） 桂心（不见火） 细辛（去叶） 川椒（去目并合口，微火炒，地上出汗） 远志（去心，炒） 附子（炮，去皮脐） 干姜（炮，各二钱）

上细末，炼蜜丸如鸡头大。绵裹一丸含化，食后日夜三服。

上一页：五噎膈气丸
下一页：念珠丸


念珠丸 《普济本事方》

念珠丸

治膀胱疝气，外肾肿胀，痛不可忍。

乳香（乳钵坐水盆中，研） 砂（各三钱，飞） 黄蜡（一两）

上乳香研细， 砂同研匀，熔蜡和丸，分作一百单八，以线穿之，露一夕，次日用蛤粉为衣，旋取一粒，用乳香汤吞下。

顷年有人货疝气药，肩上担人我二字，以为招目，日货数千，有一国医多金得之，用之良验。

上一页：熏膈丸
下一页：砂丸


砂丸 《普济本事方》

砂丸

木香 沉香 巴豆肉（全者，各一两） 铜青（半两，研） 青皮（二两，不去皮）砂（一分，研）

上前二香、青皮三味细锉，同巴豆漫火炒，令紫色为度，去巴豆，为末，入青砂二味研匀，蒸饼和丸如梧子大。每服七丸至十丸，盐汤吞下，日二三服，空心食前服。

上一页：念珠丸
下一页：金铃丸


金铃丸 《普济本事方》

金铃丸

治膀胱肿硬，牵引疼痛，及治小肠气阴囊肿，毛间水出。

金铃子（肉，五两） 茴香（炒） 马兰花（炒） 菟丝子（酒浸，曝干，用纸条子同碾） 海蛤破故纸（炒香） 海带（净洗，各三两） 木香 丁香（各一两）

上细末，糊丸如梧子大。每服二三十丸，温酒盐汤下，空心食前服。

治小便难，小肠胀，不急治杀人。

上用葱白三斤，细锉炒令热，以帕子裹，分作两处，更替熨脐下即通。

上一页：砂丸
下一页：茴香散


茴香散 《普济本事方》

茴香散

治膀胱气痛。

茴香（炒） 蓬莪术 金铃子肉 京三棱（各一两，二味炮熟锉） 甘草（半两，炙）

上细末。每服二钱，热酒调下，强幼安云，每发痛甚连日，只一二服立定。

顷在徽城日，歙尉宋荀甫，膀胱气作疼不可忍，医者以刚剂与之，疼愈甚，小便不通三日矣，脐下虚胀，心闷。予因候之，见其面赤黑，脉洪大。予曰∶投热药太过，阴阳痞塞，气不得通。为之奈何？宋尉尚手持四神丹数粒，云∶医者谓痛不止，更服之。予曰∶若服此定毙。后无悔，渠恳求治。予适有五苓散一两许，分三服，易其名，用连须葱一茎，茴香一撮盐一钱，水一盏半，煎七分，令接续三服，中夜下小便如墨汁者一二升，脐下宽得睡。翌日诊之，脉已平矣，续用 砂丸与之，数日瘥。大抵此疾因虚得之，不可以虚而骤补药。《经》云∶邪之所凑。其气必虚，留而不去，其病则实。故必先涤所蓄之邪，然后补之，是以诸方多借巴豆气者，谓此也。

治遗精梦漏，关锁不固，金锁丹。（亦名茴香丸）

上一页：金铃丸
下一页：金锁丹


金锁丹 《普济本事方》

金锁丹

舶上茴香（炒） 葫芦巴 破故纸（炒香） 白龙骨（以上各一两） 木香（一两半） 胡桃肉（三七个，研） 羊石子（三对，破开，盐半两擦炙熟，研如泥）

上五味为末，下二味同研成膏，和酒浸蒸饼杵熟，丸如梧子大。每服三五十丸，空心温酒下。

上一页：茴香散
下一页：清心丸


清心丸 《普济本事方》

清心丸

治经络热，梦漏，心忪恍惚，膈热。

黄柏皮（一两）

上为细末。用生脑子一钱，同研匀，炼蜜丸如梧子大。每服十丸至十五丸，浓煎麦门冬汤下。大智禅师方，梦遗不可全作虚冷，亦有经络热而得之。

上一页：金锁丹
下一页：猪苓丸


猪苓丸 《普济本事方》

猪苓丸

上用半夏一两，破如豆大，用木猪苓四两，先将一半炒半夏黄色不令焦，地上出火毒，半日，取半夏为末，糊丸如梧子大，候干，更再用前猪苓末二两，炒微裂，同用不泄沙瓶养之，空心温酒盐汤下三四十丸，常服于申未间，冷酒下。

此药治梦遗，梦遗有数种，下元虚惫，精不禁者，宜服茴香丸；年壮气盛，久节淫欲，经络壅滞者，宜服清心丸；有情欲动中，经所谓所愿不得，名曰白淫，宜《良方》茯苓散。

正如瓶中煎汤，气盛盈溢者，如瓶中汤沸而溢，欲动心邪者，如瓶之倾侧而出，虚惫不禁者，如作强之官，伎巧出焉。又曰∶肾气藏精，盖肾能摄精气以生育人伦者也，或敛或散，皆主于肾，今也肾气闭，则一身之精气无所管摄，故妄行而出不时也。猪苓丸一方，正为此设，此古方也。今盛行于时，而人多莫测其用药之意。盖半夏有利性，而猪苓导水，盖导肾气使通之意也。予药囊中尝贮此药，缓急以与人，三五服皆随手而验。林监丞庇民，亦数服而愈。

上一页：清心丸
下一页：《良方》茯苓散


《良方》茯苓散 《普济本事方》

《良方》茯苓散

坚白茯苓不以多少，为细末，每服五钱，温水调下，空心食前临卧时服，一日四五服。

上一页：猪苓丸
下一页：卷外


卷外 《普济本事方》

卷外

顺气木香散 治气不升降，呕逆恶心，胸膈痞满，胁肋胀闷，及酒食所伤，噫气吞酸，心脾刺痛，大便不调，面黄肌瘦，不思饮食，兼疗妇人血气刺痛，及一切冷气绕脐撮痛。

良姜（去芦，炒） 干姜（炮） 茴香（炒） 陈皮（去白） 缩砂 肉桂（去粗皮，不见火）丁皮（不见火） 桔梗（去芦，炒） 浓朴（去粗皮，姜制） 苍术（米泔浸） 甘草（炙，各等分）

去干姜、丁皮、浓朴，加香附子、青皮，曰和气散。

上细末。每服二钱，水一盏，生姜三片，枣二枚，同煎八分，稍热服，不拘时候，或入盐少许，沸汤点服。常服宽中和胃。

上一页：《良方》茯苓散
下一页：附子散


附子散 《普济本事方》

附子散

治翻胃。

附子一枚极大者，坐于砖上，四面着火，渐渐逼热，淬入生姜自然汁中，再用火逼，再淬，约尽姜汁半碗，焙干末之，每服二钱，水一盏，粟米少许，同煎七分，不过三服。

上一页：卷外
下一页：鲫鱼散


鲫鱼散 《普济本事方》

鲫鱼散

大鲫鱼一个，去肠留胆，纳绿矾末，填满缝口，以炭火炙令黄干，为末，每服一钱，陈米饮调下，日三服。

上一页：附子散
下一页：枇杷叶散


枇杷叶散 《普济本事方》

枇杷叶散

定呕吐利膈。

枇杷叶（去毛） 人参（去芦，各一分） 茯苓（去皮，半两） 茅根（二分） 半夏（三分，汤浸七次）

上细锉。每服四钱，水一盏半，生姜七片，漫火煎至七分去滓，入槟榔末半钱，和匀服之。庞老方

上一页：鲫鱼散
下一页：白术散


白术散 《普济本事方》

白术散

食后多吐，欲作翻胃。

泽泻 白术 茯苓（去皮，各等分）

上为细末，每服一钱，汤调温服。

上一页：枇杷叶散
下一页：竹茹汤


竹茹汤 《普济本事方》

竹茹汤

治胃热呕吐。

干葛（三两） 甘草（三分，炙） 半夏（三分，姜汁半盏，浆水一升煮，耗半）

上粗末。每服五钱，水二盏，生姜三片，竹茹一弹大，枣一个，同煎至一盏，去滓温服胃热者，手足心热。政和中一宗人病伤寒，得汗身凉，数日忽呕吐，药与饮食俱不下，医者皆进丁香、藿香、滑石等药，下咽即吐。予曰∶此正汗后余热留胃脘，孙兆竹茹汤政相当尔。亟治药与之，实时愈。《良方》槐花散亦相类。

上一页：白术散
下一页：槐花散


槐花散 《普济本事方》

槐花散

治热吐。

皂角（去皮，烧令烟绝） 白矾（熬） 槐花（炒黄黑色） 甘草（炙）

上四味等分，为末。每服二钱，白汤调下。喜与李使君曾病呕，每食讫辄吐，如此两月，服翻胃药愈甚，或谓有痰饮，投半夏旋复之类，亦皆不验，幕下药判官授此方，服之即瘥。又有一老青衣久病呕，与服之又瘥。大凡吐多是膈热，热且生涎，此药能化胃膈热涎，特有殊效。

上一页：竹茹汤
下一页：青金丹


青金丹 《普济本事方》

青金丹

治霍乱吐泻不止及转筋，诸药不效者，一粒治一人。

硫黄（一两，研） 水银（八钱）

上二味，铫子内炒，柳木篦子不住搅匀，更以柳枝蘸冷醋频频洒，候如铁色，法如青金块方成，刮下再研如粉，留少半为散，余以粽子尖三个，醋约半盏，研稀稠得所，成膏和丸，如鸡头大，朱砂为衣。每服一丸，煎丁香汤磨化下，热服，如服散子，丁香汤调下一钱。

伤寒阴阳乘伏，用龙脑冷水磨下，日二三服。

上一页：槐花散
下一页：香灵丸


香灵丸 《普济本事方》

香灵丸

治呕吐不止。

丁香 好辰砂（研飞，各六钱） 五灵脂（拣如鼠屎者，淘去沙石，日干，四钱）

上香脂先细末，后入砂，再研匀，狗胆或猪胆为丸，如鸡头大，每服一丸，生姜橘皮汤磨下。

上一页：青金丹
下一页：鞠丸


鞠丸 《普济本事方》

鞠丸

治脾胃中风湿，脏腑泄滑。

芎 神曲（碎炒） 白术 附子（炮，去皮脐，各等分）

上为细末，用糊丸如梧子大。每服三五十丸，米饮下。

左氏述，楚子围萧，萧将溃，申叔展告还无社，曰∶有麦曲乎？有山鞠 乎？鞠 、芎也。意欲令逃水中以避祸，是知芎 能除湿，予尝加术附以制方，治脾湿而泄者，万无不中。此药亦治飧泄。《素问》云∶春伤于风，夏必飧泄，飧泄者，食谷不化。盖春木旺时，肝生风邪，淫于脾经，至夏饮冷当风，故多飧泄。此药尤宜。

上一页：香灵丸
下一页：陈曲丸


陈曲丸 《普济本事方》

陈曲丸

磨积止泄痢，治心腹冷痛。

陈曲（一两半） 干姜（炮） 官桂（不见火） 白术 浓朴（去粗皮，姜汁炙） 人参（去芦）

上细末，炼蜜丸如梧子大。每服三四十丸，酒或淡醋汤下，空心食前，日二服，发时不时增数。

上一页：鞠丸
下一页：木香丸


木香丸 《普济本事方》

木香丸

治冷气下泻。

木香（半两） 川乌（生去皮尖，一两）

上细末，醋糊丸如梧子大。陈皮醋汤下三五十丸。

上一页：陈曲丸
下一页：温脾汤


温脾汤 《普济本事方》

温脾汤

治痼冷在肠胃间，连年腹痛泄泻，休作无时，服诸热药不效，宜先取去，然后调治易瘥，不可畏虚以养病也。

浓朴（去粗皮，姜制） 干姜（炮） 甘草 桂心（去皮，不见火） 附子（生，去皮脐，各半两） 大黄（生，四钱，碎切，汤一盏渍半日，搦去滓，煎汤时，和滓下）

上细锉，水二升半，煎八合后，下大黄汁再煎六合，服，自夜至晓令尽，不快，食前更以干姜丸佐之。

上一页：木香丸
下一页：干姜丸


干姜丸 《普济本事方》

干姜丸

干姜（炮） 巴豆（去心，炒黄，研） 大黄（湿纸裹，甑上蒸） 人参（各一钱，去芦）

上除巴豆，余为末，同研，炼蜜丸如梧子大。服前汤时用汤吞下一丸，米饮亦得。

有人因忧愁中伤，食结积在肠胃，故发吐利，自后至暑月，稍伤则发，暴下数日不已。

《玉函》云∶下利至隔年月日不期而发者，此为有积，宜下之。只用温脾汤尤佳，如难取，可佐以干姜丸，后服白术散。

上一页：温脾汤
下一页：白术散


白术散 《普济本事方》

白术散

白术 木香 附子（炮，去皮脐） 人参（去芦，各等分）

上细末。每服二钱，水一盏，生姜三片，枣一个，煎六分，温服。

上一页：干姜丸
下一页：灵砂丹


灵砂丹 《普济本事方》

灵砂丹

治积痢。

砂（一分） 朱砂（一分，并研极细）

上另用黄蜡半两，巴豆 三七粒，去壳皮膜，同于银石器内重汤煮一伏时，候巴豆紫色为度，去二七粒，只将一七粒与前来二味同再研极匀，再熔蜡匮药，每旋丸绿豆大。每服三丸至五丸，水泻生姜汤下，白痢艾汤，赤白痢乌梅汤，服时须极空腹。服毕一时，方可吃食，临卧尤佳，次食淡粥一日。疟疾，乳香汤面东服，不发日晚间服。

此药不动气，服之泻者止，痢者断，疼者愈，有积者内化，亦不动脏腑。大凡痢有沉积者，不先去其积，虽安暂安，后必为害。尝记陈侍郎泾仲，庚戌秋过仪真求诊。初不觉有疾，及诊视，则肝脉沉弦，附骨取则牢。予曰∶病在左胁有血积，必发痛。陈曰∶诚如是。前此守九江被召，冒暑涉长江，暨抵行朝，血痢已数日矣。急欲登对，医者以刚剂燥之，虽得止数日，脐下一块大如杯，不旬日如碗大，发则不可忍。故急请官祠以归，为之奈何？予曰∶积痢不可强止，故血结于脐胁下，非抵当丸不可。渠疑而不肯服，次年竟以此终。抵当丸在第九卷中。

上一页：白术散
下一页：木香散


木香散 《普济本事方》

木香散

治诸痢。

木香（半两，用黄连半两各锉，同炒用） 甘草（一两，炙） 罂粟壳（半两，生姜半两，碎，同炒）

上细末，入麝少许研匀，陈米饮下二钱。佛智和尚传云∶在关中尝合以济人，治血痢尤奇。

上一页：灵砂丹
下一页：五味子散


五味子散 《普济本事方》

五味子散

治肾泄。

五味子（二两，拣） 吴茱萸（半两，细粒绿色者）

上二味同炒香熟为度，细末。每服二钱，陈米饮下。

顷年有一亲识，每五更初欲晓时，必溏痢一次，如是数月。有人云∶此名肾泄，肾感阴气而然，得此方服之而愈。

上一页：木香散
下一页：诃子丸


诃子丸 《普济本事方》

诃子丸

治脾胃不和，泄泻不止，诸药不效。

诃子（去核） 川姜（炮） 肉豆蔻 龙骨 木香 赤石脂 附子（炮，去皮脐）

上并等分为细末，糊丸如梧子大。每服四十丸，米饮下。

上一页：五味子散
下一页：利膈汤


利膈汤 《普济本事方》

利膈汤

治虚烦上盛，脾肺有热，咽喉生疮。

鸡苏叶 荆芥穗 桔梗（炒） 防风（去钗股） 牛蒡子（隔纸炒） 甘草（各一两，炙） 人参（半两，去芦）

上细末。每服一钱，沸汤点服。如咽痛口疮甚者，加僵蚕一两。国医都君予方

上一页：诃子丸
下一页：川芎散


川芎散 《普济本事方》

川芎散

治风盛膈壅，鼻塞清涕，热气攻眼，下泪多眵，齿间紧急，作偏头疼。

川芎（洗） 柴胡（去苗，洗，各一两） 半夏曲 甘草（炙） 甘菊 细辛（去叶） 人参（去芦） 前胡（去苗，洗） 防风（去钗股，各半两）

上为粗末。每服四钱，水一盏，生姜四片，薄荷五叶，同煎至七分，去滓温服。

上一页：利膈汤
下一页：芎辛丸


芎辛丸 《普济本事方》

芎辛丸

治头痛面赤，烦闷咽干，上膈风痰，头目晕昏，百节疼痛，背项拘急。

川芎（洗） 防风（去钗股） 僵蚕（去丝、嘴，炒） 独活（黄色如鬼眼者，去芦，洗，焙，秤，各一两） 天麻（四两） 桔梗（炒，三两） 细辛（去叶） 白附子（炒） 羌活（洗，去芦）甘草（炙，各半两） 薄荷 荆芥穗（各一两半）

上细末，炼蜜丸如弹子大。每服一粒，清茶酒嚼下，食后。

上一页：川芎散
下一页：通膈丸


通膈丸 《普济本事方》

通膈丸

治上焦虚热，肺脘咽膈有气如烟抢上。

黄连（去须） 茯苓（去皮） 人参（各三两，去芦） 朱砂（一分，水飞） 真脑子（少许）

上细末，研匀，炼蜜丸如梧子大。熟水下三五丸，日二三服。

上一页：芎辛丸
下一页：门冬丸


门冬丸 《普济本事方》

门冬丸

治心经有热。

麦门冬（一两，水 去心） 川黄连（去须，半两）

上细末，炼蜜丸如梧子大。食后熟水下二三十丸。

上一页：通膈丸
下一页：《千金》地黄丸


《千金》地黄丸 《普济本事方》

《千金》地黄丸

治心热。

川黄连（去须，四两，粗末） 生地黄（半斤，研取汁，连滓，二味匀，日干）

上细末，炼蜜丸如梧子大。每服三十丸，食后麦门冬汤下。

上一页：门冬丸
下一页：人参散


人参散 《普济本事方》

人参散

治邪热客于经络，肌热痰嗽，五心烦躁，头目昏痛，夜多盗汗。此药补和真气，解劳倦，妇人血热虚劳骨蒸，并皆治。

人参（去芦） 白术 白茯苓（去皮） 柴胡（去苗，洗） 半夏曲 当归（洗，去芦，薄切，焙干，秤） 赤芍药 干葛 甘草（各一两，炙） 子芩（半两，去皮）

上为细末。每服三钱，水一盏，生姜四片，枣二个，煎至八分，不拘时候带热服。但是有劳热证，皆可服，热退即止。大抵透肌解热，干葛第一，柴胡次之，所以升麻 葛根汤为解肌之冠也。

上一页：《千金》地黄丸
下一页：清气散


清气散 《普济本事方》

清气散

调荣卫，顺三焦，治风壅，消痰涎，退烦热。

前胡（去苗，洗） 柴胡（去苗，洗） 川芎（洗） 枳壳（去穣，锉，麸炒） 白术 青皮（去白） 羌活（去芦） 独活（黄色如鬼眼者，去芦，洗，焙，秤） 甘草（炙） 茯苓（去皮）

人参（去芦，各等分）

上为末。每服二钱，水一盏，荆芥一穗，煎七分服。此方败毒散中去桔梗，加白术、青皮，增损亦有理，用之良验。

上一页：人参散
下一页：柴胡散


柴胡散 《普济本事方》

柴胡散

治邪入经络，体瘦肌热，推陈致新，解利伤寒，时疾中 伏暑。

柴胡（四两，洗，去苗） 甘草（一两，炙）

上细末。每服二钱，水一盏，同煎至八分，食后热服。此药冬月可以润心肺，止咳嗽，除壅热；春夏可以御伤寒时气，解暑毒，居常不可缺，兼不以长幼，皆可服之，仓卒可以使得效。

上一页：清气散
下一页：地仙散


地仙散 《普济本事方》

地仙散

治骨蒸肌热，解一切虚烦躁，生津液。

地骨皮（洗，去心） 防风（去钗股，各一两） 甘草（炙，一分）《济生方》（地骨皮二两，防风一两，甘草炙半两。上 咀。每服四钱，水半盏，姜五片，同煎）

上细末。每服二钱，水一盏，生姜三片，竹叶七片，煎至七分，服信效。一方增人参半两，鸡苏一两，甘草添一分。

上一页：柴胡散
下一页：葶苈丸


葶苈丸 《普济本事方》

葶苈丸

治腹中有湿热气，目下作肿，如新卧起蚕之状，两足胫微肿。病在肾，肾者少阴也；标在肺，肺者太阴也。故中满气急咳嗽，喘息有音，每就卧则右胁有气上冲，肩腋与缺盆相牵引不快，少思饮食。

甜葶苈（半两，炒令香） 郁李仁（汤去皮尖，熬紫色，秤三分，二味别研如膏，令极匀） 白术（半两） 牵牛子（半两，一半生、一半熟用） 赤茯苓（去皮） 桑白皮（蜜炙，锉）

上细末，与上二味同研，炼蜜和入臼内治之，丸如梧子大。初服十丸，空心晚食前，日二服，生姜橘皮汤下，不知，加至二三十丸，以知为度。

上一页：地仙散
下一页：实脾散


实脾散 《普济本事方》

实脾散

治脾元虚浮肿。

大附子（一个，炮，去皮脐） 草果子（去皮） 干姜（炮，各二两） 甘草（一两，炙） 大腹（连皮，六个） 木瓜（一个，去穣，切片）

上用水于砂器内同煮，一半以来，擘开干姜，心内不白为度，不得全令水干，恐近底焦，取出锉焙为末，每服空心日午，用沸汤点服。

上一页：葶苈丸
下一页：羌活散


羌活散 《普济本事方》

羌活散

治水气。

羌活（洗去土） 萝卜子（各等分）

上同炒香熟，去萝卜子不用，末之，温酒调下二钱，一日一服，二日二服，三日三服，取效。嘉兴主簿张昌时传方。

上一页：实脾散
下一页：大枣汤


大枣汤 《普济本事方》

大枣汤

治四肢肿满。

白术三两， 咀。每服半两，水一盏半，大枣三枚，拍破，同煎至九分，去滓温服，日三四服，不拘时候。

上一页：羌活散
下一页：茯苓散


茯苓散 《普济本事方》

茯苓散

治肿满小便不利。

郁李仁（去皮尖，微炒，四钱） 槟榔（二个） 赤茯苓（去皮） 白术 甘遂（切片，炒，各二钱） 橘皮（一钱半，去白）

上细末。每服一钱，姜枣汤调下。

又方

浓朴（去皮，姜汁制，炒，半两） 牵牛子（五两，炒取末二两）

上细末。每服二钱，煎姜枣汤调下。

上一页：大枣汤
下一页：知母汤


知母汤 《普济本事方》

知母汤

治游风攻头面，或四肢作肿块。

知母（一两） 麻黄（去根节） 黄 （蜜炙） 甘草（炙） 羌活（洗去土） 白术 枳壳（去穣，锉，麸炒，各半两）

上粗末。每服四钱，水一盏半，牛蒡子百粒，研碎，煎至七分温服，日三四，觉冷不用牛蒡子。

有一达官，其母年七十中风，手足拘挛，平日只是附子之类扶养。一日面浮肿，手背亦肿，寻常有一国医供药，诊云是水病，欲下大戟牵牛以导之，其家大惊忧惶，召予议之。予曰∶《素问》称面肿曰风，足胫肿曰水。此服附子大过，正虚风生热之证，咽必噎塞，膈中不利。诚言，予乃进升麻牛蒡团参汤，继以知母汤，三日悉愈。

上一页：茯苓散
下一页：升麻牛蒡团参汤


升麻牛蒡团参汤 《普济本事方》

升麻牛蒡团参汤

升麻（一两，去芦） 牛蒡子（二两，炒） 人参（半两，去芦）

上为粗末。每服三钱，水一盏，煎七分，非时服。此药能消肿祛风，不动正气，一日可三服。

尝见一医书中论水蛊二病，脐腹四肢悉肿者为水，但腹胀四肢不甚肿者为蛊。有中表一妇人患蛊病，予谓不可下，当实脾。不然之，卒后入棺木，腹与棺盖平。治蛊宜石中黄丸。

（方在卷后）

上一页：知母汤
下一页：治肾脏风攻注脚膝方。


治肾脏风攻注脚膝方。 《普济本事方》

治肾脏风攻注脚膝方。

连珠甘遂（一两） 木鳖子（二个，一雌一雄，去壳，研）

上为末， 猪腰子二个破开，药末一钱掺匀，湿纸裹数重，漫火煨熟，放温。五更初细嚼米饮下，积水多则利多，少则少也，宜软饭将息。若患一脚，切看左右，如左脚用左边腰子，上用右边者，药末只一钱。

壬子年，在毗陵有姓马人鬻油，久不见，因询其亲，云∶宿患肾脏风，今一足发肿如瓠，自腰以下，钜细通为一律，痛不可忍，卧欲转侧，则两人挟持方可动，或者欲以铍刀决之。予曰∶未可，予有药。当合以赠，如上法服之。辰巳间下脓如水晶者数升，实时痛止肿退。一月后尚拄拐而行，予再以赤乌散令涂贴其膝方愈。后十年过毗陵，率其子列拜以谢。云∶向脚疾至今不复作，虽积年肾脏风并已失，今健步不苦矣。

上一页：升麻牛蒡团参汤
下一页：乌头丸


乌头丸 《普济本事方》

乌头丸

治肾脏风上攻下疰，生疮并癣。

川乌（二两，去皮、尖） 草乌（一两，二味以黑豆半斤煮透软，去皮脐，片切，日干）地龙（去土，秤） 白附子（炮） 天麻（各半两）

上为细末，酒糊丸如梧子大。每服二三十丸，空心食前盐汤盐酒吞下。

上一页：治肾脏风攻注脚膝方。
下一页：虎骨酒


虎骨酒 《普济本事方》

虎骨酒

去风补血益气，壮筋骨，强脚力。

虎胫骨（真者，酒浸，酥炙） 萆 牛膝（洗净，锉，焙，酒浸一宿，再焙） 仙灵脾 薏苡仁 熟干地黄（酒洒，九蒸九曝，焙干，秤，各二两）

上细锉，绢袋盛，浸酒二斗，饮可一盏，入酒一盏，

上一页：乌头丸
下一页：槟榔汤


槟榔汤 《普济本事方》

槟榔汤

治香港脚。

槟榔（三钱） 生姜（三片） 紫苏（七叶） 陈皮（三枚）

上以水一大盏，煎七分，去滓，稍热服。

少府监韩正彦暴得疾，手足不举，诸医以为风，针灸臂腿不知痛，孙兆作香港脚，与此药乃愈。

上一页：虎骨酒
下一页：地黄丸


地黄丸 《普济本事方》

地黄丸

益气血，补肝肾，祛风湿，壮脚膝。

熟干地黄（酒洒，九蒸九曝，焙干，一两） 牛膝（洗，锉，焙，酒浸一宿，再焙） 石斛（洗去根，各三分） 肉苁蓉（水洗，酒浸，切片，焙） 茵芋（去梗，锉，炒） 防风（去钗股）

半两炒）

上为末，炼蜜丸如桐子大。每服三四十丸，酒吞下，空心食前。

上一页：槟榔汤
下一页：虎骨酒


虎骨酒 《普济本事方》

虎骨酒

治脚腰疼痛，挛急不得屈伸，及腿膝冷麻。

虎骨一具，及胫骨二茎，用酥涂炙黄、捶碎，同无灰酒三斗，密封七日，空心晚食前温之，随意饮。

上一页：地黄丸
下一页：思仙续断丸


思仙续断丸 《普济本事方》

思仙续断丸

治肝肾风虚气弱，脚膝不可践地，腰脊疼痛，风毒流疰下经，行止艰难，小便余沥。此药补五脏内伤，调中益精凉血，坚强筋骨，益智轻身耐老。

思仙木（即杜仲也，去皮，锉，炒令黑，五两） 五加皮 防风（去钗股） 薏苡仁 羌活（洗去土） 川续断（洗，锉，焙干） 牛膝（洗，锉，焙，酒浸一宿，再焙，各三两） 萆（四两） 生干地黄（五两）

上细末，好酒三升化青盐三两，用大木瓜半斤，去皮子，以盐酒煮木瓜成膏和杵，丸如桐子大。每服五十丸，空心食前温酒盐汤下，膏子少，益以酒糊。

上一页：虎骨酒
下一页：续骨丹


续骨丹 《普济本事方》

续骨丹

治两脚软弱，虚羸无力，及小儿不能行。

天麻（明净大者，酒浸一夕） 白附子（炮） 牛膝（洗，锉，焙，酒浸一宿，再焙） 木鳖子（去壳，研，各半两） 乌头（炮，去皮脐，一分） 川羌活（洗去土，半两） 地龙（去土秤，一分） 滴乳香（乳钵坐水盆中，研细） 真没药（研，各二钱） 朱砂（水飞，一钱）

上以生天南星末一两，无灰酒煮糊丸如鸡头大，朱砂为衣，薄荷汤磨一粒，食前服。

上一页：思仙续断丸
下一页：茵芋丸


茵芋丸 《普济本事方》

茵芋丸

治风气积滞成香港脚，常觉微肿，发则或痛。

茵芋叶（锉，炒） 薏苡仁（各半两） 郁李仁（去皮、尖，微炒，一两） 牵牛子（三两，生取末一两半）

上细末，炼蜜丸如梧子大。每服二十丸，五更姜枣汤下，未利加至三十丸，日三，快利为度，白粥补。

上一页：续骨丹
下一页：薏苡仁丸


薏苡仁丸 《普济本事方》

薏苡仁丸

治腰脚走注疼痛，此是香港脚。

薏苡仁 茵芋（去梗，锉，炒） 白芍药 牛膝（洗，锉，焙，酒浸一宿，再焙） 川芎（洗） 丹参（去芦） 防风（去钗股） 独活（黄色如鬼眼者，去芦，洗，焙，秤，各半两）侧子（一枚，炮，去皮脐） 熟干地黄（酒洒，九蒸九曝，焙，秤） 桂心（不见火） 橘皮（各一两）

上细末，炼蜜丸如梧子大。每服三四十丸，酒下，食前，日三服，木瓜汤下亦得。

今人谓之香港脚者，黄帝所谓缓风湿痹也。《千金》云∶顽弱名缓风，疼痛为湿痹。大抵此疾不可以三五服便效，须久服得力。唐张文仲云∶风有一百二十四种，气有八十种，唯脚气头风上气，常须服药不绝，自余则随其发动，临时消息。但有风气之人，春末夏初及秋暮得通泄，则不困剧。所谓通泄者，如麻黄牵牛郁李仁之类是也，不必苦快利药也。

上一页：茵芋丸
下一页：鹿茸丸


鹿茸丸 《普济本事方》

鹿茸丸

治肾虚腰痛。

鹿茸不拘多少，切作片子，酥炙黄末之，酒糊丸如梧子大，空心食前盐汤下三五十丸。

上一页：薏苡仁丸
下一页：药棋子


药棋子 《普济本事方》

药棋子

治腰腿痛气滞。

牵牛不拘多少，用新瓦入火爆，得通赤，便以牵牛顿在瓦上，自然一半生，一半熟，不得拨动，取末一两，入细研硫黄一分，同研匀，分三分，每用白面一匙，水和捍开，切作棋子，五更初以水一盏煮熟，连汤温送下。住即已，未住，隔日再作。予尝有此疾，每发只一服痛止。《病源》曰∶腿腰痛者，或堕伤腰，是以痛。

上一页：鹿茸丸
下一页：紫金丹


紫金丹 《普济本事方》

紫金丹

《万金方》治十种水气。

禹余粮（三两） 针砂（五两，须是真者，市中所卖，多杂砂铁屑，最宜拣择。先用水淘洗极净，控去水，更以铫子盛炒干，方同禹余粮一处用酸醋三升，就铫子内煮，醋干为度，却并铫子入一秤炭火中烧二物，铫子炭火，一般通赤，净扫砖地，倾药地上候冷，一处研至无声，须极细如粉止。） 蛇黄（三两，大者，用新铁铫子盛入一秤炭火中烧，蛇黄铫子炭火，一般通赤，铁钳取铫子，便倾蛇黄入酸米醋二升中，候冷取出，研至无声，须极细如粉止治水多是转下冷药，惟此方以三物为主，既非大戟、甘遂、葶苈、芫花之比，又能量人虚实老壮，入下项药十六味以扶养之，所以至老极虚之人皆可服。

木香（锉，炒） 肉豆蔻（面裹，炮） 当归（去芦，洗，锉，用酒浸一宿） 白茯苓 羌活（锉，略炒） 川芎（略炒） 白蒺藜（炒去角） 官桂（去粗皮，不见火） 京三棱（炮）干姜（炮） 白术 土茴香（略炒） 青橘皮（去穣，炒） 附子（炮，去皮脐） 牛膝（去苗，酒浸一宿，焙） 莪术（炮，以上各半两。虚人、老人全用半两，气血壮实者减之，更全在斟酌，入前三物内）

上拌极匀，以汤浸蒸饼，捩去水，和药再捣极匀，丸如梧桐子大。空心食前温酒或白汤下三五十粒。惟忌盐三月日，虽毫末许不得入口，若无以为口味，即水病去后，且以醋少许调和饮食可也。

仙居湛新道人传此方，病者不能忌盐，不若勿服，徒劳无功，果欲去病杜死求生，须根据此去盐，至诚服之，并不动脏腑，只于小便内旋去水。病初去，每日须服此药一两，兼以温补脾元气血药调理，自然向安。此方见当涂《杨氏家藏方》，及《夷陵集验方》，谓之禹余粮丸。禹余粮即石中黄，名异而方实同，但少白术一味。然当用之，岳州都监李松年病水气，通判陈君子 以是与之，不终剂而疾愈。

上一页：药棋子
下一页：妙香散


妙香散 《普济本事方》

妙香散

治诸虚。

茯苓（去皮，不焙） 茯神（去皮木，不焙，各二两二分） 人参 桔梗 甘草（各一两一分） 薯蓣（姜炙） 远志（去心，炒） 黄 （各二两三分） 辰砂（一两，水飞） 麝香（二分，别研） 木香（三分，纸裹，温水微煨）

上细末。每服二钱，温酒调服。常服补气血，安神镇心。

上一页：紫金丹
下一页：加料十全饮


加料十全饮 《普济本事方》

加料十全饮

治诸虚并腹病。

白茯苓（切，微炒） 白术（微炒） 人参（去芦） 桂（去粗皮，不见火） 川当归 川芎黄 熟地黄（洗净） 白芍药 甘草（各等分）

腹病，加后五味∶

莪术（炮） 三棱（炮） 良姜 丁香（不见火） 缩砂（各等分）

上为粗末。每服四钱重，水一盏半，生姜七片，枣三枚，煎七分，去滓温服，不拘时候

上一页：妙香散
下一页：生胃汤


生胃汤 《普济本事方》

生胃汤

治不思饮食。

丁香（十四个） 白豆蔻（撰大十个，碾破，微炒） 缩砂（十八个，同上） 白术 白茯苓 大五个，切微四片，汤浸七次，炒）

腹病，加后三种∶

莪术（炮，炒） 浓朴（姜制，炒，各一分） 三棱（炮，切，炒，二铢）

上十二味，做一贴，水二盏半，生姜七片，煎八分，去滓空心热服。

上一页：加料十全饮
下一页：玉屑丸


玉屑丸 《普济本事方》

玉屑丸

治肠风泻血久不止。

槐根白皮（去粗皮） 苦楝根白皮（去粗皮各三两） 椿根白皮（去粗皮四两三味于九月后二月前取软者日干） 天南星 半夏（各半两并生） 威灵仙（一两去苗洗） 寒食面（三两）

上为细末。滴水丸如桐子大。干之。每服三十丸。水八分一盏。煎沸。下丸子煮令浮。

以匙抄取。温温送下。不嚼。空心食前服。

顷年有一人下血几盈盆。顿尔疲 。诸药皆不效。予曰∶"此正肠风。"令服玉屑丸。三服止。予苦此疾三十年。蓄下血药方近五十余品。其间或验或否。或始验而久不应。或初不验弃之。再服有验者。未易立谈。大抵此疾品类不同。对病则易愈。如下清血色鲜者。肠风也。血浊而色黯者。脏毒也。肛门射如血线者。虫痔也。亦有一种下部虚。阳气不升。血随气而降者。仲景云∶脉弦而大。弦则为减。大则为芤。减则为寒。芤则为虚。寒虚相搏。

此名为革。妇人则半产漏下。男子则亡血失精。此下部虚而下血者也。若得革脉。却宜服温补药。虫痔宜熏。《千金》用 皮艾者佳。予尝作。颇得力。

上一页：生胃汤
下一页：《千金》。熏虫痔方。


《千金》。熏虫痔方。 《普济本事方》

《千金》。熏虫痔方。

皮（方三指大切） 薰黄（枣大末） 熟艾（鸡子大）

上三味。穿地作孔调和取。便熏之口中。薰黄烟气出为佳。火气消尽即停。停三日将息。更熏之。凡三度永瘥。勿犯风冷。羹 将补。忌猪鸡等。

上一页：玉屑丸
下一页：蒜连丸


蒜连丸 《普济本事方》

蒜连丸

治脏毒。

鹰爪黄连末。用独头蒜一颗。煨香烂熟。研和入臼治。丸如梧子大。每服三四十丸。陈米饮下。此药神妙。

上一页：《千金》。熏虫痔方。
下一页：槐花散


槐花散 《普济本事方》

槐花散

治肠风脏毒。

槐花（炒） 柏叶（炼杵焙） 荆芥穗 枳壳（去穣，细切，麸炒黄）

上修事了。方秤等分。细末。用清米饮调下二钱。空心食前服。

《巢氏病源论》∶肠癖为痔。久困饱食过度。房室劳损。血气流溢。渗入大肠。冲发于下。时便清便血性流

上一页：蒜连丸
下一页：椿皮丸


椿皮丸 《普济本事方》

椿皮丸

臭椿白皮（去粗皮焙干四两） 苍术（泔浸一夕去皮日干不见火） 枳壳（去穣细切麸炒黄各二两）

上细末。醋糊丸如梧子大。空心食前米饮下三四十丸。

治肠痔在腹内有鼠奶下血方。

上一页：槐花散
下一页：肠痔下血方


肠痔下血方 《普济本事方》

肠痔下血方

白芜荑 贯众（刮去黑皮） 野狼牙根 椿（东引根白皮） 槐（东引根白皮） 皮（炙焦各一分） 雄黄（半两水飞） 白鳝头（一个炙焦）

上细末。腊月猪脂和一丸弹子大。绵裹内下部。日三易。

治痔有鼠乳结核作渴疼痛方。

上一页：椿皮丸
下一页：痔有鼠乳方


痔有鼠乳方 《普济本事方》

痔有鼠乳方

皂角（去皮弦醋炙） 黄 （蜜炙） 荆芥穗 木香 露蜂房 皮（炙焦黄锉） 鳖甲（淡醋煮黄（湿纸

上细末。炼蜜丸如梧子大。每服二三十丸。温汤下。食前日三服。未知。加至五十丸。

上一页：肠痔下血方
下一页：黄丸


黄丸 《普济本事方》

黄丸

治远年肠风痔漏。

黄 （蜜炙） 枳壳（去穣细切麸炒黄） 威灵仙（去苗洗各二两） 续断（洗推去节锉焙）

槐角 黄连翘（炒

上细末。炼蜜丸如梧子大。米饮下三十丸。晁推官方。

上一页：痔有鼠乳方
下一页：鳖甲丸


鳖甲丸 《普济本事方》

鳖甲丸

治肠痔。

鳖甲（淡醋煮去裙膜洗净酸醋炙黄） 皮（炙黄焦锉） 穿山甲（锉碎蚌粉炒） 白矾（枯）

上细末。研匀。蒸饼丸如梧子大。米饮下二十丸。食前。日三服。

又方

槐花（炒） 白矾（枯各一两） 附子（半两炮去皮脐）

上细末。蒸饼丸如梧子大。每服二十丸。米饮下。食前。日三服。以上二方庞老方。

上一页：黄丸
下一页：茜梅丸


茜梅丸 《普济本事方》

茜梅丸

治衄血无时。

茜草根 艾叶（各一两） 乌梅肉（焙干半两）

上细末。炼蜜丸如梧子大。乌梅汤下三十丸。

经云∶天暑地热。经水沸溢。盖血妄行。阳胜阴也。鞠运若茂之尝苦此疾。予授此方。

令服后愈。三黄散亦得。

上一页：鳖甲丸
下一页：三黄散


三黄散 《普济本事方》

三黄散

大黄（一两湿纸裹甑上蒸） 黄连（半两去须） 黄芩（去皮半两）

上细末。每服二钱。新水调下。蜜水亦得。

上一页：茜梅丸
下一页：山栀子散


山栀子散 《普济本事方》

山栀子散

山栀子不拘多少。烧存性。末之，搐入鼻中。立愈。

蔡子渥传云。同官无锡监酒赵无疵。其兄衄血甚。已死。入殓血尚未止。偶一道人过门。闻其家哭。询问其由。道人云∶是曾服丹或烧炼药。予有药用之。即括囊间出此药半钱匕。

吹治鼻衄过多。昏冒欲死方。（梅师方）

用香墨浓研。点入鼻中。

上一页：三黄散
下一页：天门冬丸


天门冬丸 《普济本事方》

天门冬丸

润肺安血止嗽。治吐血咯血。

天门冬（一两水 去心） 甘草（炙） 杏仁（去皮尖炒熟） 贝母（去心炒） 白茯苓（去皮）

上细末。炼蜜丸如弹子大。含化一丸咽津。日夜可十丸。不

上一页：山栀子散
下一页：黄散


黄散 《普济本事方》

黄散

因嗽咯血成劳。眼睛疼。四肢倦怠。脚无力。

黄 （蜜炙） 麦门冬（水 去心） 熟地黄（酒洒九蒸九曝焙秤） 桔梗（炒各半两）甘草（一分炙） 白芍药（半两）

上粗末。每服四钱。水一盏半。姜三片。煎七分去滓。温服。日三。

上一页：天门冬丸
下一页：白扁豆散


白扁豆散 《普济本事方》

白扁豆散

治久嗽咯血成肺痿。多吐白涎。胸膈满闷不食。

白扁豆（饭上蒸） 生姜（各半两） 枇杷叶（去毛） 半夏（汤浸七次） 人参（去芦） 白术（各一分） 白茅根（三分）

上细锉。水三升。煎至一升。去滓。下槟榔末一钱。和匀分四服。不拘时候。

治劳瘵吐血损肺。及血妄行。神传剪草膏。

剪草一斤，婺台州皆有，惟婺州者可用。状如茜草。又如细辛。每用一斤。洗净为末。

入生蜜一斤，和为膏。以器盛之。不得犯铁。九蒸九曝。日一蒸曝。病患五更起，面东坐。

不得吐或

上一页：黄散
下一页：羊肝丸


羊肝丸 《普济本事方》

羊肝丸

镇肝明目。

羯羊肝（一具新瓦盆中爆干更焙之肝若大只用一半） 甘菊花（去萼梗） 柏子仁（研）羌活（去芦） 细辛（去叶） 官桂（不见火） 白术 五味子（拣各半两） 黄连（三分，去须）

上细末，炼蜜丸如梧子大，空心食前，温水下三四十丸。

上一页：白扁豆散
下一页：又方


又方 《普济本事方》

又方

白羯羊肝（只用子肝一片，薄切，新瓦上爆干） 熟地黄（酒洒九蒸九曝，焙干，秤一两半） 车前子 麦门冬（水 去心） 菟丝子（酒浸，曝干，用纸条子同碾为末） 蕤仁 决明子 枸杞子

心（不见

上细末，炼蜜丸如梧子大，每服三四十丸，温水下，日三服，不拘时候。

张台卿尝苦目暗，京师医者，令灸肝俞，遂转不见物，因得此方服之遂明。有一男子内障，医治无效，因以余剂遗之，一夕灯下语其家曰∶适偶有所见，如隔门缝见火者。及旦视之，眼中翳膜且裂如线。张云∶此药灵，勿妄与人，忽之则无验。予隘之，且欲广其传

上一页：羊肝丸
下一页：楮叶散


楮叶散 《普济本事方》

楮叶散

羌活（去芦） 川芎（洗） 旋复花（去梗，净） 防风（去钗股，各半两） 甘草（炙）苍术（泔浸一夕，去皮，秤以上各一两） 甘菊花

上木臼中治为末，茶清调下二钱，早晚食后临卧各一服。

暴赤眼亦治，赤眼忌湿面及酒。楮叶须真无实者，余不堪。不尔诸药悉无效，合时不得焙及犯铁器。予观此方。取楮叶必无实者。盖阴阳二物相匹配尔，有实者阳也，无实取叶者阴也

上一页：又方
下一页：菊花散


菊花散 《普济本事方》

菊花散

治肝肾风毒热气上冲眼痛。

甘菊花 牛蒡子（炒熟，各八两） 防风（三两，去钗股） 白蒺藜（一两，去刺） 甘草（一两半，炙）

上细末，每服二钱，熟水调下，食后临卧服。

《素问》云∶久视伤血。血主肝，故勤书则伤肝。主目昏，肝伤则自生风。热气上凑目，其昏亦甚。不可专服补药，须服益血镇肝明目药。地黄丸。

上一页：楮叶散
下一页：地黄丸


地黄丸 《普济本事方》

地黄丸

熟干地黄（酒洒九蒸九曝，焙干，秤一两半） 黄连（一两，去须） 决明子（一两） 没药（别研） 甘菊花 防风（去钗股） 羌活（去芦） 桂心（不见火） 光明朱砂（各半两，水飞）

上细末，炼蜜丸如梧子大，每服三十丸，熟水下，食后，日三服。

读书之苦，伤肝损目，诚然。晋范宁尝苦目痛，就张湛求方。湛戏之曰∶古方宋阳子少得其

有目

凡远视尺棰之余。长嘲戏。亦奇方也。

治头风冷泪，庞安常二方。

上一页：菊花散
下一页：治头风冷泪方


治头风冷泪方 《普济本事方》

治头风冷泪方

甘菊 决明子（各三分） 白术 羌活（去芦） 川芎（洗） 细辛（去叶） 白芷（不见火）

上细末，每服一钱，温汤调下，食后，日三服。

上一页：地黄丸
下一页：又方


又方 《普济本事方》

又方

川芎（洗） 甘菊 细辛（去叶） 白术 白芷（各一分不见火）

上细末，蜡丸如黍米大，夜卧纳二丸目中，一时辰换一丸。

荀牧仲顷年尝谓予曰∶有一人视一物为两，医者作肝气有余，故见一为二，教服补肝药，皆之虚

中者犀角升麻汤。王检正希皋，昔患鼻额间痛，或麻痹不仁，如是者数年。忽一日连口唇颊车发际

阳明经

皆不上等犀角（镑，一两一分） 真川升麻（一两） 防风（去钗股） 羌活（去芦，各三分） 白芷（不见火）

黄芩（去皮） 川芎（洗） 白附子（炮，各半两） 甘草（炙，一分）

上粗末，每服四大钱，水一盏半。煎至八分，去滓。通口服，食后临卧，日三四服。

足阳明胃也。《经》云∶肠胃为市。又云∶阳明多血多气。胃之中，腥膻五味，无所不纳，如市

为主，解

至额颅。

。稍通医者自能晓。

治鼻塞清涕出，脑冷所致。

通草 辛夷（各半两） 细辛（去叶） 甘遂 芎 桂心（不见火） 附子（各一两，炮，去皮脐）

上细末，蜜丸绵裹纳鼻中，密封塞，勿令气泄，丸如大麻子，稍如微觉小痛，捣姜为丸即愈。

此《千金方》也，治脑冷所致。此疾亦有脑热者，亦有肺寒者。《素问》云∶胆移热于脑。则辛 鼻渊。又曰∶泣涕者脑也，脑渗为涕。又曰∶肺之液为涕。其来各有由矣，当审详之。鼻渊者，浊涕下不止，清浊亦自异。

上一页：治头风冷泪方
下一页：治肺风鼻赤酒方


治肺风鼻赤酒方 《普济本事方》

治肺风鼻赤酒方

老山栀为末，溶黄蜡等分，和为丸弹子大，空心茶酒嚼下。半月效。忌酒炙爆。

上一页：又方
下一页：又方


又方 《普济本事方》

又方

用枇杷叶去毛，焙干末之，茶调下一二钱。日三服。

治心脾壅热，生木舌肿胀。

玄参 升麻 大黄（湿纸裹甑上蒸） 犀角（镑各三分） 甘草（半两炙）

上细末，每服三钱，水一盏，煎至五分，温服，不拘时候。

治口生疮方。

上一页：治肺风鼻赤酒方
下一页：口疮方


口疮方 《普济本事方》

口疮方

升麻（一两一分） 黄连（三分去须）

上细末，绵裹含汁咽。

上一页：又方
下一页：鱼骨鲠方


鱼骨鲠方 《普济本事方》

鱼骨鲠方

治食诸鱼骨鲠久不出方。

皂角末少许吹鼻中，得鲠出，多秘此方。

上一页：口疮方
下一页：玄参散


玄参散 《普济本事方》

玄参散

治悬痈肿痛不下食。

玄参（一两） 升麻 射干 大黄（湿纸裹甑上蒸各半两） 甘草（一分炙）

上细末，每服三钱，水一盏，煎至七分，放温，时时含咽良验。

上一页：鱼骨鲠方
下一页：红绵散


红绵散 《普济本事方》

红绵散

治 耳出脓。

白矾 成白灰，每用一钱，入胭脂一字，研匀，用绵杖子缠去耳中脓及黄水尽，即别用绵杖子引药入耳中。令到底掺之即干。如壮盛之人，积热上攻，耳出脓水瘥。用无忧散雄黄丸，泻三五行即瘥。

上一页：玄参散
下一页：黄丸


黄丸 《普济本事方》

黄丸

治肾虚耳鸣。夜间睡着如打战鼓，觉耳内风吹，更四肢抽掣痛。

黄 （独茎者，去芦，一两，蜜炙） 白蒺藜（炒瓦擦扬去细碎刺） 羌活（去芦，各半两）

上细末，酒糊丸如梧子大，每服三四十丸，空心晚食前，煨葱盐汤下。

上一页：红绵散
下一页：地黄汤


地黄汤 《普济本事方》

地黄汤

治男子二十岁因疮毒后肾经热，右耳听事不真。每心中不意，则转觉重，虚鸣疼痛。

生干地黄（二两半） 桑白皮（洗净，蜜炙黄，一两） 磁石（捣碎，水淘二三十次，去尽赤汁为度，二两） 枳壳（去穣，细切，麸炒黄） 羌活（去芦） 防风（去钗股） 黄芩（去皮）

上粗末，每服四钱，水一盏半，煎七分，去滓，日二三服，不拘时候。

上一页：黄丸
下一页：黄汤


黄汤 《普济本事方》

黄汤

治口干烦躁生津液，不思食。

黄 （蜜炙） 熟干地黄（酒洒九蒸九曝，焙干，秤） 白芍药 五味子（拣） 麦门冬（各三分，水 去心） 白茯苓（一分，去皮） 甘草（炙，半两）

上粗末，每服三钱，水一盏半，姜枣乌梅同煎，去滓。

万病散，一名无忧散。此药凡病皆治，若诸风疾，生疮肿，疥癣，宣转三五行自愈。脏腑积攻

中风

服永

肛者

服，

药，

轻目

人久

食。

黄 （蜜炙） 木通（去粗皮，锉） 桑白皮（净洗，蜜炙黄） 陈橘皮（净洗） 吴白术（五物，各一两

牵牛子（五两

上每服用黄 散二钱，牵牛子末二钱，拌合令匀。候天色晴明，三更初，以生姜一块拍碎，水一盏煎汤，先用小盏子调药顿服，后更以生姜汤送下。至平明时快宣转三两行，若有蛊脓下多，不妨。应脏腑百病诸风冷滞，悉皆出尽。宜后一日内吃白粥且补。

解毒雄黄丸，解毒。治缠喉风及急喉痹，或然倒仆，失音不语，或牙关紧急，不省人事雄黄（水飞，一分） 郁金（一分） 巴豆（去皮、膜、心、油，二七粒）

上为末，醋煮面糊为丸如绿豆大，用热茶清下七丸，吐出顽涎，立便苏醒，未吐再服。

如至死者心头犹热，灌药不下，即以刀尺铁匙斡开口灌之，但药下喉咙，无有不活。吐泻些小无妨。又治上膈壅热，痰涎不利，咽喉肿痛，赤眼痈肿。一切毒热，并宜服之。如小儿患喉咽赤肿，及惊热痰涎壅塞，服二丸或三丸，量儿大小加减。

上一页：地黄汤
下一页：治重舌方


治重舌方 《普济本事方》

治重舌方

五灵脂一两，去砂石，为末，用米醋一大碗同煎，遂旋漱之。

上一页：黄汤
下一页：杏酥散


杏酥散 《普济本事方》

杏酥散

治嗽。

杏仁（去皮、尖） 款冬花 前胡 半夏（汤浸七次，薄切，焙）五味子（拣） 麻黄（去根节） 柴胡（去苗，洗） 桑白皮（蜜炙黄） 人参（去芦） 桔梗（炒，各等分）

上细末，每服三钱，水一盏半，生姜五片，同煎七分，通口服。

上一页：治重舌方
下一页：柏子仁丸


柏子仁丸 《普济本事方》

柏子仁丸

戢阳气，止盗汗，进饮食，退经络热。

新柏子仁（研） 半夏曲（各二两） 牡蛎（坩埚子内火 ，用醋淬七次，焙） 人参（去芦）

火炒）

上八味为末，枣肉丸如梧子大，空心米饮下三五十丸，日二服，得效减一服，好愈即住。作散调亦可。

上一页：杏酥散
下一页：牡蛎散


牡蛎散 《普济本事方》

牡蛎散

治虚劳盗汗不止。

牡蛎（坩埚子内 ，醋淬七次，焙） 麻黄根（漫火炙，拭去汗） 黄 （蜜炙，等分）

上细末，每服二钱，水一盏，煎至七分，温服。

上一页：柏子仁丸
下一页：防风汤


防风汤 《普济本事方》

防风汤

治风虚多汗恶风。

防风（五分，去钗股） 泽泻 牡蛎（炒） 桂枝（不见火，各三分）

上细末，每服二钱，食后酒调下。

又方

白术 防风（去钗股，各一两） 牡蛎（三分，炒如粉）

上细末，酒调二钱服。恶风加防风一倍，气加术，面肿加牡蛎。

上一页：牡蛎散
下一页：消渴方


消渴方 《普济本事方》

消渴方

治消渴方。

浮石 舶上青黛（各等分） 麝（少许）

上细末，每服一钱，温汤调下。

上一页：防风汤
下一页：神效散


神效散 《普济本事方》

神效散

治渴疾饮水不止。

白浮石 蛤粉 蝉壳（去头、足，各等分）

上细末，用鲫鱼胆七个，调三钱服，不拘时候，神效。

《古方验录论》∶消渴有三种∶一者渴而饮水多，小便数，脂似麸片，甜者消渴病也；

二者吃食多，不甚渴，小便少，似有油而数者，消中病也；三者渴饮水不能多，但腿肿，脚先瘦小，阴痿弱，小便数，此肾消病也。特忌房劳。

肾气丸。《千金》云∶消渴病所忌者有三∶一饮酒，二房室，三咸食及面。能忌此，虽不服药，

友人邵任

甜，医者

法，须臾

蒸脾胃，变

为脂膏，其

肌肤枯槁也

小便数。

肺干则渴

如釜中有

能上，此

而易消，

气始发于于二三月冬阳气下

济宽，随

盛。气盛

丸。

干地黄（酒洒九蒸九曝，焙，秤半斤） 山药（四两） 茯苓（去皮） 牡丹皮 附子（炮去

上细末，炼蜜丸如梧子大，酒下二三十丸。忌猪肉冷水芜荑胡荽。《千金》生地黄煎亦佳。在中部心热中，治脉热极则血气脱，色白干燥不泽，食饮不为肌肤，生地黄煎。消热极强胃气方。（此方制度分两尚须临时斟酌）

上一页：消渴方
下一页：生地黄煎


生地黄煎 《普济本事方》

生地黄煎

生地黄汁 赤蜜（各一斤） 人参（去芦） 茯苓（去皮） 芍药 白术（各三两） 甘草（二两） 生麦门冬（一斤） 石膏（六两） 生葳蕤（四两） 干地黄（三两） 远志（二两）豉心（一斤）

上十三味， 咀，水一斗二升，煮十一味，取二升七合，去滓，下地黄蜜更煎，取三升五合，分四服。

上一页：神效散
下一页：三丸


三丸 《普济本事方》

三丸

治消渴。

好黄连去须细末，不计多少，锉冬瓜肉研裂自然汁，和成饼子，阴干再为末，再用汁浸和，渴，

上一页：生地黄煎
下一页：地黄散


地黄散 《普济本事方》

地黄散

治金疮止血，除疼痛，避风，续筋骨，生肌肉。

地黄苗 地菘 青蒿 苍耳苗 赤芍药（各五两，入水取汁） 锻石（三升） 生艾汁（三两）

上五月五、七月七，午时修合。以前药汁拌锻石阴干，入黄丹三两，更杵罗细。凡有金疮伤折出血，用药封裹，勿令动着，十日瘥，不肿不脓。

上一页：三丸
下一页：刘寄奴散


刘寄奴散 《普济本事方》

刘寄奴散

敛金疮口，止疼痛。

刘寄奴一味为末，掺金疮口，裹。

宋高祖刘裕微时，伐荻见大蛇长数丈，射之伤。明日复至，闻有杵臼声，往觇之，见青衣童子数人于榛中捣药。问其故，答曰∶我王为刘寄奴所射，合药敷之。帝曰∶吾神何不杀之。

高祖

鸡翎

后药敷之

上一页：地黄散
下一页：芸苔散


芸苔散 《普济本事方》

芸苔散

治从高堕下坠损，恶血在骨节间疼痛。

荆芥穗 藕节（各二两，阴干） 芸苔子 川芒硝 马齿苋（各一两，阴干）

上细末，用苏枋木半两，酒一大盏，煎至七分，调下二钱服，不拘时候。

上一页：刘寄奴散
下一页：梦龟散


梦龟散 《普济本事方》

梦龟散

治腕折伤筋损骨，疼痛不可忍。

生地黄（一斤切） 藏瓜姜糟（一斤） 生姜（四两，切）

上都炒令匀热，以布裹罨伤折处，冷则易之。

上一页：芸苔散
下一页：水仙散


水仙散 《普济本事方》

水仙散

治打扑坠损，恶血攻心，闷乱疼痛。

未展荷叶阴干一味为末，食前以童子热小便一小盏，调下三钱，以利下恶物为度。一方用大干荷叶五片，烧令烟尽，细研作一服，如上服之。

上一页：梦龟散
下一页：槟榔散


槟榔散 《普济本事方》

槟榔散

长肉止痛生肌。

槟榔 黄连（去须） 木香（各等分）

上为细末，薄贴疮上，神效。

治打扑伤损，及一切痈肿未破。令内消方。

生地黄（研如泥成膏） 木香（细末）

上以地黄膏随肿大小摊于纸上，掺木香末一层，又再摊地黄贴肿上，不过三五度即愈元 中宋人许元公，赴省试卷，过兴国寺桥，值微雨，地滑坠马，右臂臼脱。路中一人云∶急与 入臼中，血渍臼中即难治也。仆者如其说。神已昏亦不觉痛也，遂僦卧轿舁至景德。

秉烛

右臂

试，

至，

于

若

也

宣和中有一国医，忽承快行宣押，就一佛刹医内人，限目今便行。鞭马至，则寂未有人。须

矣。

云

视

至三更方呻吟，五更下恶血数升，调理数日得痊。予谓正当下苏合香丸。盖从高坠下，必挟惊悸，血气错乱。此药非特逐瘀血，而又醒气，医偶用之遂见功。此药居家不可缺，如气厥鬼邪 传尸心痛时疾之类皆治，《良方》载甚详，须自合为佳尔。（见第一卷）

发背。王蘧发背方序云∶元 三年，夏四月，官京师，疽发于背。召国医治之，逾月势益甚。得徐州萧县人张生，以艾火加疮上灸之，自旦及暮，凡一百五十壮，知痛乃已。明日镊去

肉，

不知

济

上一页：水仙散
下一页：柞木散


柞木散 《普济本事方》

柞木散

治诸般痈肿发背。

柞木叶（四两干） 干荷叶 金婴根（萱草也） 甘草节 地榆（各一两）

上同锉，捣为煮散，每服半两，水二碗，煎至一碗。分两服，早晚各一，并滓再煎一服。脓血者自干，未成者自消。忌饮食毒。

上一页：槟榔散
下一页：敛疮内消方


敛疮内消方 《普济本事方》

敛疮内消方

黄明胶一两，水半升消了，入黄丹一两，再煮三五沸，又放温冷。以鸡毛扫在疮口上。

如未成即涂肿处，自消。

上一页：柞木散
下一页：拔毒七宝散


拔毒七宝散 《普济本事方》

拔毒七宝散

治痈疽止痛。

干荷叶心当中如钱片，不计多少，为粗末。每用三匙，水二碗，漫火煎至一碗半，放温淋洗揩干，以太白膏敷。

上一页：敛疮内消方
下一页：沈遇明一方


沈遇明一方 《普济本事方》

沈遇明一方

荷叶一两， 本半两，为末，如前用。

上一页：拔毒七宝散
下一页：太白膏


太白膏 《普济本事方》

太白膏

寒水石水飞过，用腊月猪脂调成膏，随疮大小，用薄纸摊贴之。

上一页：沈遇明一方
下一页：国老膏


国老膏 《普济本事方》

国老膏

横纹甘草一斤，擘开椎碎，用水一斗，浸两宿，夏浸一宿， 细夹绢滤去滓，入银石器内，漫火熬成膏，分作三服，每发以温酒半升调下。更量年齿老少，分作数服。

上一页：太白膏
下一页：黄散


黄散 《普济本事方》

黄散

令发背自溃。

绵黄 （细者，洗，焙，一两） 甘草（炙，半两） 皂角刺（择红紫者，锉，麸炒黄，一两）

上细末，每服一大钱，酒一盏，乳香一块，煎七分去滓，温服。加当归、赤芍药各半两尤效速。

上一页：国老膏
下一页：生犀散


生犀散 《普济本事方》

生犀散

托里排脓。

皂角刺（不计多少，粗大紫色者）

上藏瓶中，盐泥固济，炭火烧过存性，放冷，出碾为细末。每服一钱，薄酒微温调下，暑月用陈米饮下。

上一页：黄散
下一页：黄丸


黄丸 《普济本事方》

黄丸

清心内固。

绵黄 （蜜炙） 人参（去芦，各一两）

上细末，入真生龙脑一钱，研细，用生藕汁和丸绿豆大，每服三十丸，温熟水下。加至四十丸，日三服。

上一页：生犀散
下一页：内托散


内托散 《普济本事方》

内托散

治一切疮毒。

绿豆粉（一两，细研） 通明乳香（一分，漫火于银石器中炒，手指搅，使干可捻，急倾出在纸上，用扇扇冷，便研令极细用）

上同研匀，凡一切恶疮，难名痈肿，每用二钱至三钱，食后临卧浓煎甘草汤调下。如打扑及诸般内损，用温酒调下，食后空心服些少，即内消，大损则败血从大便出矣。

上一页：黄丸
下一页：治发背痈疽方


治发背痈疽方 《普济本事方》

治发背痈疽方

车螯壳一两个，泥固济，火 为末，栝蒌一枚，灯心五十茎，蜜一大匙，用酒一升，煎下三味，微熟。调末二大钱服，不过二服。止痛去毒。

治痈疽已有疮眼，未出脓，痛不可忍。用此药 。即脓出。

巴豆一个，去皮膜，不去心油，盐豉十四个，口中含去皮令软，同研烂，入真麝少许。

如难便不

上一页：内托散
下一页：治发背方


治发背方 《普济本事方》

治发背方

草决明生用一升，捣碎，生甘草一两，亦碎，水三升，煮取一升，温分二服。大抵血滞则生疮，肝为宿血之脏，而决明和肝气，不损元气也。

上一页：治发背痈疽方
下一页：玉真散


玉真散 《普济本事方》

玉真散

治破伤风及打扑伤损。

天南星（汤洗七次） 防风（去钗股，各等分）

上细末，如破伤以药敷贴疮口，然后以温酒调下一钱。如牙关急紧，角弓反张，用药二钱，

头微

上一页：治发背方
下一页：制诸虫方


制诸虫方 《普济本事方》

制诸虫方

白芜荑 槟榔（各一两）

上为细末，蒸饼丸如梧子大，每服十五丸至二十丸，温汤下。

上一页：玉真散
下一页：去劳热方


去劳热方 《普济本事方》

去劳热方

制虫解劳，悦泽肌肤。

槟榔（一两半） 干漆（烧令烟尽，半两） 龙胆（一两）

上为细末，炼蜜丸如梧子大，每服十丸至十五丸，熟水下。

上一页：制诸虫方
下一页：治寸白虫方


治寸白虫方 《普济本事方》

治寸白虫方

黑铅灰抄四钱一服，先吃猪肉脯少许，一时来，却用沙糖浓水半盏调灰，五更服，虫尽下，白粥将息一日。《良方》疗寸白，用锡沙、芜荑、槟榔者，极佳。

予宣和中，每觉心中多嘈杂，意谓饮作，又疑是虫。漫根据《良方》所说服。翌日下虫二条，一长二尺五寸，头扁阔尾尖锐。每寸作一节，斑斑如锦纹，一条皆寸断矣。《千金》谓劳则生热。热则生虫。心虫曰蛔，脾虫寸白，肾虫如寸截丝缕，肝虫如烂杏，肺虫如蚕。五虫皆能杀人，惟肺虫为急。肺虫居肺叶之内，蚀人肺系，故成瘵疾，咯血声嘶，药所不到，治之为难。有人说《道藏》中载诸虫头皆向下行，唯是初一至初五以前头上行，故用药者多取月 以前。盖谓是也。

上一页：去劳热方
下一页：《良方》。疗寸白虫方。


《良方》。疗寸白虫方。 《普济本事方》

《良方》。疗寸白虫方。

锡沙（作银泥者，无即以黄丹代，油和如梧子大） 芜荑仁 槟榔（二物等分，为末）

上煎石榴根浓汁半升，下散三钱丸五枚，中夜服，旦日取下。

治飞尸者，游走皮肤，穿脏腑，每发刺痛，变作无常。遁尸者，附骨入肉，攻凿血脉，每发不可得近。见尸丧者，闻哀哭便发。风尸者，淫濯四肢，不知痛之所在，每发昏沉。得风雪

错杂

忍冬叶锉数斛，煮取浓汁，稠煎之，服如鸡子大一枚，日三。太一神精丹苏合香丸。治此疾第一。

上一页：治寸白虫方
下一页：雄朱散


雄朱散 《普济本事方》

雄朱散

因丧惊忧，悲哀烦恼，感尸气而成诸变动不已，似冷似热，风气触则发。

雄黄（水飞） 朱砂（水飞） 桔梗（炒） 羌活（去芦） 当归（洗，去芦，薄切，焙干，秤）

炒） 川芎（洗）

白僵

炙） 紫苏子（炒）

根节） 蜈蚣（二

上为细末，每服二钱，酒调下，日三服。

顷在徽城日，尝修合神精丹一料。庚申年予家一妇人梦魇，觉后心一点痛不可忍，昏闷一时

竟，

风之

人平居无疾苦，忽如死人，身不动摇，默默不知人，目闭不能开，口噤不能言，或微知人，塞而之。

上一页：《良方》。疗寸白虫方。
下一页：白薇汤


白薇汤 《普济本事方》

白薇汤

白薇 当归（洗，去芦，薄切，焙干，秤，各一两） 人参（去芦，半两） 甘草（一分，炙）

上粗末，每服五钱，水二盏，煎至一盏，去滓温服。

上一页：雄朱散
下一页：仓公散


仓公散 《普济本事方》

仓公散

瓜蒂 藜芦 雄黄（水飞） 矾石（ ）

上各等分，细末，少许吹入鼻中。

上一页：白薇汤
下一页：枳实散


枳实散 《普济本事方》

枳实散

治男子两胁疼痛。

枳实（一两，麸炒，去穣） 白芍药（炒黄） 雀脑芎 人参（去芦，各半两）

上细末，姜枣汤调下二钱，酒亦得，食前，日三服。

上一页：仓公散
下一页：葛根汤


葛根汤 《普济本事方》

葛根汤

治胁肋下痛，不美食。

葛根（半两） 桔梗（炒） 防风（去钗股） 白芍药 甘草（炙） 诃子（去核） 川芎（洗）白术 枳壳（各一两，去穣，麸炒黄）

上粗末，每服四钱，水一盏半，姜枣同煎至七分，去滓。温服，日四五服。

上一页：枳实散
下一页：枳壳煮散


枳壳煮散 《普济本事方》

枳壳煮散

治悲哀烦恼伤肝气，至两胁骨疼，筋脉紧急，腰脚重滞，两股筋急，两胁牵痛，四肢不能举，渐至脊膂挛急。此药大治胁痛。

枳壳（去穣，麸炒黄） 细辛（去叶） 桔梗（炒） 防风（去钗股） 川芎（各四两）葛根（一两半） 甘草（二两，炙）

上粗末，每服四钱，水一盏半，姜三片，煎至七分，去滓，空心食前温服。

上一页：葛根汤
下一页：薏苡仁丸


薏苡仁丸 《普济本事方》

薏苡仁丸

治胁痛如前，兼去手足枯悴。

薏苡仁（一两） 石斛（用细者，去根，净洗，细锉，三分） 附子（半两，炮，去皮脐）牛膝（酒浸，水洗，焙穣，麸炒黄） 细辛（去叶）

上细末，炼蜜丸如梧子大，每服三四十丸，酒吞下，空心食前，日三服。丸子可食前，煮散可食后，相兼服为佳。

上一页：枳壳煮散
下一页：桂枝散


桂枝散 《普济本事方》

桂枝散

治因惊伤肝，胁骨里疼痛不已。

枳壳（一两，小者，去穣，麸炒黄） 桂枝（去皮，半两，不见火）

上细末，每服二钱，姜枣汤调下。

上一页：薏苡仁丸
下一页：芎葛汤


芎葛汤 《普济本事方》

芎葛汤

治胁下疼痛不可忍，兼治脚弱。

川芎（洗） 干葛 桂枝（去皮，不见火） 细辛（去叶） 枳壳（去穣，麸炒黄） 人参（去芦） 芍药 麻黄（去节） 防风（去钗股，各半两） 甘草（一分，炙）

上粗末，每服五钱，水二盏，生姜三片，同煎至七分，去滓，温服，日三服。有汗避风《沈存中良方》载∶顷在建康。医者王琪言∶诸气唯膀胱气胁下痛最难治，谓神保丸能治之。熙宁中病项筋痛，诸医皆作风治之，数月不瘥，乃流入背膂，久之又注右臂，挛痛甚苦。忆琪

上一页：桂枝散
下一页：神保丸


神保丸 《普济本事方》

神保丸

木香 胡椒（各二钱半） 干蝎（十个，去毒） 巴豆（十个，去皮心，研）

上为细末，汤释蒸饼丸麻子大，朱砂为衣，每服三粒。心膈痛柿蒂灯心汤下；腹痛柿蒂煨姜煎汤下；血痛炒姜醋汤下；肺气甚者白矾蛤粉各三分、黄丹一分同研为散，煎桑根白皮糯米钱下；

治胁下风气作块，寒疝发作，连少腹痛凑心。其积属肝，在右胁下。故病发则右边手足头面昏痛，不思食。止头冷方。

干葛（一两） 麻黄（三分，去节） 侧子（一个，炮，去皮脐） 川芎（洗） 防风（去钗股）草（炙） 当归（洗，去芦，

上粗末，每服四钱，水一盏半，姜三片，同煎至七分，去滓，通口服，日三四服。有汗避风。

上一页：芎葛汤
下一页：杂病


杂病 《普济本事方》

杂病

雄黄治疮疡尚矣。周礼疡医，凡疗疡以五毒攻之。郑康成注云∶今医方合五毒之药，用黄置石胆、丹砂、雄黄、 石、磁石其中，烧之三日三夜，其烟上着，以鸡羽取之以注疮，恶覆瓯，内溃

疮中。少

崔元亮海上方。治一切心痛，无问新久。以生地黄一味，随人所食多少捣取汁，搜面作，或作冷淘。良久当利出虫长一尺许，头似壁宫，后不复患。刘禹锡传信方。贞元十年，通事舍人崔抗女，患心痛垂气绝。遂作地黄冷淘食之。便吐一物，可方一寸以来，如虾蟆状，无目足等，微似有口，盖为此物所食。自此顿愈。面中忌用盐。

唐硖州王及郎中充西路安抚使判官，乘骡入骆谷。及宿有痔疾，因此大作。其状如胡瓜贯于肠头，热如 灰火。至驿僵仆，主驿吏云∶此病某曾患来，须灸即瘥。用槐枝浓煎汤，先洗痔，便以艾炷灸其上，连灸三五壮，忽觉一道热气入肠中，因大转泻，先血后秽至痛楚，泻后遂失胡瓜，登骡而驰。

服桑枝法。桑枝一小升，细切炒香，以水三大升，煎取二升，一日服尽。无时。《图经》云∶桑枝性平，不冷不热，可以常服。疗体中风痒干燥，香港脚风气，四肢拘挛，上气眼晕，肺气咳嗽，消食利小便。久服轻身，聪明耳目，令人光泽。兼疗口干。《仙经》云∶一切仙药不得桑煎不服。出《抱朴子》。政和间予尝病两臂痛，服诸药不效，根据此作数剂，臂痛即愈。

治目方用黄连多矣，而羊肝丸尤奇异。用黄连末一两，白羊子肝一具，去膜，同于砂盆内研令极细。众手为丸，如梧子大，每服以温水下三十丸，连作五剂。但是诸眼目疾及障翳青盲

其面

历试诸药也。因以

唐郑相云∶予为南海节度，七十有五。越地卑湿，伤于内外，众疾俱作，阳气衰绝。乳石补

常服

去皮

之，

呼

江陵府节度使进 丸方云∶臣有弟 。年三十一，中风，床枕五年，百医不瘥。有道人钟针者，因睹此患曰∶可饵 丸必愈。其药多生沃壤，五月间收洗去土，摘其叶及枝头，九蒸九曝，不必太燥，但取蒸为度，取为末，炼蜜丸如梧子大。空心温酒或米饮下二十丸至三十丸，所患忽加，不得忧。至四十丸，必复如故。至五十服，当复丁壮。奉宣付医院详录。又知益州张咏进表云∶臣因换龙兴观，掘得一碑，内说修养气术，并药方二件。根据方差人访问采觅，其草颇有异。金棱、紫线、素根、紫 ，对节而生，蜀号火 ，茎叶颇同苍耳。谁知至贱之中，乃有殊常之效。臣自吃至百服，眼目轻明。服至千服，髭鬓乌黑，筋力轻健。效验多端。臣本州有都押衙罗守一，曾因中风坠马，失音不语，臣与十服，其病立痊。又和尚知严，年七十，患偏风口眼 斜，时时吐涎，臣与七服，亦便瘥。今合一百剂，差职员史元

唐柳柳州纂《救死三方》云∶元和十二年二月，得香港脚，夜半痞绝，胁有块大如石，且死，咽塞不知人三日，家人号哭。荥阳郑洵美传杉木汤，服半食顷，大下三次，气通块散。

用杉木节

共煮取一

恐他人不幸有

崔给事顷在泽潞，与李抱真作判官，李相方以球杖按球子，其军将以杖相格，乘势不能止，因伤李相拇指，并爪甲擘破。遽索金疮药裹之，强坐频索酒，饮至数杯，已过量，而面色愈青，忍痛不止。有军吏言取葱新折者，便入 灰火煨，乘热剥皮擘开，其间有涕，取罨损处，仍多

并涕裹缠，

驴尿治反胃。《外台》载∶昔幼年曾经患此疾，每食饼及羹粥等，须臾吐出。贞观中许奉御兄弟及柴蒋等，时称名医，奉敕令治，罄竭其术，竟不能疗。渐至羸惫，死在朝夕。忽有一卫士云∶

便定。迄至

过多，盛取尿

葛洪云∶鬼疰者，是五尸之一疰，又挟诸鬼邪为害。其病变动，乃有三十六种至九十九种，大略使人寒热淋沥，沉沉默默，不的知所苦，无处不恶。累年积月渐就沉滞，以至于死，传与旁人，及至灭门，觉如是候者。

急治獭肝一具，阴干杵末，水服方寸匕，日三。未知再服。《肘后》出此方神良。

上一页：神保丸
下一页：椒红丸


椒红丸 《普济本事方》

椒红丸

治妇人血气不调，脏腑怯弱，风冷邪气，乘虚客搏，脐腹冷疼，胁肋时胀，面黄，肌体羸瘦，怠情嗜卧，不思饮食。常服补虚损，暖下脏，逐痼冷，进饮食。

沉香 莪术 诃子（煨，去核） 椒红（微炒，出汗） 当归（微炒） 附子（炮，去尖、脐、皮） 白术（各一两） 麝香（一分，别研） 丁香 肉豆蔻（炮） 良姜（切，麻油炒，各半两

上细末，入麝香匀，酒煮面糊丸如梧桐子大，每服十丸，温酒吞下，空心食前。

上一页：杂病
下一页：胜红丸


胜红丸 《普济本事方》

胜红丸

莪术 三棱 陈皮（去白） 青皮（去白） 缩砂（炒） 香附子（忌铁） 干姜（炮）丁皮（去粗皮） 浓朴（姜制，炒，各等分）

上细末。煮麸糊为丸如梧桐子大，每服五十丸，生姜紫苏汤送下，不拘时候。

上一页：椒红丸
下一页：睡惊丸


睡惊丸 《普济本事方》

睡惊丸

治小儿一切惊疳食积风痫之证。

使君子（五十个，烧存性） 香墨（枣大一块） 金银箔（各五片） 腻粉（二钱）

上先研使君子墨二味，细，次入金银箔于乳钵内同研，次入腻粉并麝香少许，研令极细匀，稀糊丸如桐子大，阴干。每服一丸，薄荷汤磨下。一岁以下半丸，一名青金丹。乡里有一士人家，货此药日得数千钱，已百余年矣。

上一页：胜红丸
下一页：麦门冬散


麦门冬散 《普济本事方》

麦门冬散

治小儿呕吐，脉数有热。

麦门冬（用水 去心，焙） 半夏曲（炙） 人生（去芦） 茯苓（去皮，各三钱） 甘草（一分，炙）

上细末，每服二钱，水一盏，姜三片，煎五分，去滓温，日二三服。

上一页：睡惊丸
下一页：白术散


白术散 《普济本事方》

白术散

治小儿呕吐，脉迟细有寒。

白术 人参（去芦，各二钱） 半夏曲（炙，三钱） 茯苓（去皮） 干姜（炮） 甘草（炙，各一钱）

上细末，每服二钱，水一盏，姜三片，枣一枚，煎至七分，去滓温，日二三服。

上一页：麦门冬散
下一页：调中丸


调中丸 《普济本事方》

调中丸

治小儿久伤脾胃，腹胀。

干姜（炮） 橘红 白术 茯苓（去皮） 木香 缩砂仁 官桂（去粗皮，不见火） 良姜（各等分）

上细末，糊丸如麻子大，每服二三十丸，食后熟水下。

上一页：白术散
下一页：芎朴丸


芎朴丸 《普济本事方》

芎朴丸

治小儿疳瘦，泻白水，腹膨胀。

芎 浓朴（去粗皮，生姜汁炙，各一两） 白术（半两）

上细末，炼蜜丸如小弹子大，每服一丸，米饮化下。三岁以下半丸。

上一页：调中丸
下一页：消积丸


消积丸 《普济本事方》

消积丸

治小儿食积，口中气温，面黄白，多睡，大便黄赤臭。

缩砂（十二个） 丁香（九个，不见火） 乌梅肉（三个） 巴豆（一个去皮、膜、油）

上细末，糊丸如黍米大。三岁以上五、六丸，三岁以下二、三丸。温水下，无时。

大凡小儿身温壮，非变蒸之候，大便白而酸臭，为胃有蓄冷。宜丸药消下，后服温胃药。若身温壮，大便赤而酸臭，为胃有蓄热。亦宜丸药消下，后服凉胃药。无不愈。

上一页：芎朴丸
下一页：捻金散


捻金散 《普济本事方》

捻金散

治小儿麻豆疮欲出，浑身壮热，情绪不乐，不思饮食。服此可以内消，仍令疮无瘢痕。

紫草茸 升麻 糯米（各半两） 甘草（一分炙）

上粗末，每服四钱，水一盏，煎至六分，去滓温服，并滓再作一服。此疗疮疹奇方。

上一页：消积丸
下一页：扁银丸


扁银丸 《普济本事方》

扁银丸

治小儿急慢惊风积痼。

青黛（三大钱） 水银（一皂子大，同黑铅炒，结成砂子） 寒食面 黄明胶（炒令焦，为末，各二钱）

十一个，去皮、膜、上都研细匀，滴水丸如麻子大，捏令扁曝干，瓷盒盛。一岁一丸，随意加减。煎皂子汤送下，不得化破。治小儿有阳痫、阴痫、慢脾风三证，皆搐搦上视。阳痫者，俗所谓急惊也；

阴用生附

上一页：捻金散
下一页：青州白丸子


青州白丸子 《普济本事方》

青州白丸子

天南星（三两） 半夏（七两） 白附子（二两） 川乌（半两，生，去皮脐）

上四味，生捣为末，生绢袋盛，井花水摆。如有未出者，更以手揉令出尽。放瓷盆中以清水糯米粉作清粥，丸如绿豆大。瘫痪风温酒下三十丸，日三服，服至三日后，入浴当有汗，便能舒展，服

上一页：扁银丸
下一页：金液丹


金液丹 《普济本事方》

金液丹

已见第九卷

上一页：青州白丸子
下一页：醒脾丸


醒脾丸 《普济本事方》

醒脾丸

治小儿慢脾风，因吐利后虚困昏睡，欲生风痫。

浓朴（去粗皮，姜汁炙） 白术 天麻（去芦） 舶上硫黄（各半两） 全蝎（去毒） 防风（去钗股） 人参（去芦） 官桂（去粗皮，不见火，各一分）

上为末，酒浸蒸饼和丸，如鸡头大，每服一丸，捶碎温米饮下。

又方

全蝎（二个，青薄荷叶裹煨） 白术（指面大二块） 麻黄（长五寸十五条，去节）

上细末，二岁以下一字，三岁以上半钱，薄荷汤下，量大小加减服。

上一页：金液丹
下一页：人参散


人参散 《普济本事方》

人参散

治脾风多困。

人参（去芦） 冬瓜仁（各半两） 天南星（一两，切片，用浆水、姜汁煮，略存性）

上细末，每服一钱，水半盏，煎二三分，温服。

上一页：醒脾丸
下一页：蝎梢丸


蝎梢丸 《普济本事方》

蝎梢丸

治小儿胎虚气弱，吐利生风，昏困嗜卧，或时潮搐。

全蝎（微炒） 白附子（煨制，各半两） 通明硫黄（一两） 半夏（一两，切片，姜汁制，焙干）

上细末，姜汁糊丸如麻子大，每服三十粒，荆芥汤下，更看大小加减服。

上一页：人参散
下一页：龙齿散


龙齿散 《普济本事方》

龙齿散

治小儿拗哭。

羌活（去芦） 龙齿 蝉壳（去头、足） 钩藤（有钩子者） 茯苓（去皮） 人参（去芦，各等分）上为末，每服一大钱，水一大盏，煎六分，去滓温服。

上一页：蝎梢丸
下一页：《普济本事方》治药制度例


《普济本事方》治药制度例 《普济本事方》

《普济本事方》治药制度例

菟丝子∶酒浸曝焙干，用纸条子同碾，即便为末。

半夏∶沸汤浸至温，洗去滑，换汤洗七遍，薄切焙。

乳香∶挂窗孔中风干研，或用人指甲研，或以乳钵坐水盆中研。

天雄、附子∶灰火炮裂去皮脐用。

乌头∶灰火炮裂去皮尖用。

牡蛎∶盐泥固济干，火烧通赤，去泥用。

鹿茸∶酥炙黄燎去毛。

诸角∶镑治为细末方入药。

苁蓉、牛膝∶水洗酒浸焙干用。

破故纸、蛇床子、茴香∶炒令香。

桂∶去粗皮，取心用，不见火。

葶苈∶苦者隔纸炒香。

天麦二门冬∶略用水 去心。

桃杏、郁李仁∶皆去皮尖微炒。

杜仲∶去皮锉如豆，炒令黑。

桑螵蛸∶涂酥慢火炙令香。

大黄∶以湿纸裹，甑上蒸。

枳壳∶去穣细切，麸炒黄。

浓朴∶去粗皮，生姜汁制炒。

椒∶去目并合口，微火炒，地上出汗。

前胡、柴胡、 本∶皆去苗净洗。

诸花∶皆去萼及梗。

牡丹、地骨皮∶去心。

阿胶∶碎之，蛤粉炒成珠子。

石苇、枇杷叶∶温水浸，刷去毛，焙蛇蜕、蝉蜕∶洗去土，炙。蝉去头、足。

露蜂房∶炙过用，或炒过亦得。

巴豆∶去皮心、膜细研，新瓦上出油。

蛇黄∶炭火 通赤，醋淬三五度。

酸枣仁∶微炒去皮，研。

石斛∶去根净洗，细锉酒炒。

当归∶洗去芦，薄切焙干后秤。

花蛇乌蛇肉∶酒浸去皮骨炙。

真珠母∶未钻真珠也，研如粉。

吴茱萸∶汤浸七次，焙。

香附子∶麸炒舂去毛。

芫青斑蝥∶去头足翅。

败龟虎骨∶并酥炙。

僵蚕∶去丝嘴炒。

干漆∶炒至大烟出。

防风∶去钗股者。

皂角∶去皮弦，炙用。

茵芋∶去梗，锉炒用。

木鳖子∶去壳研。

虎睛∶酒浸切焙。

威灵仙∶去苗洗。

紫苏子∶淘洗晒干。

续断∶推去筋，洗锉焙。

黄连∶去须用。

甘草∶炙。

泽泻∶净洗，酒浸一宿，炙干（不浸亦得）。

干姜∶炮。

蜈蚣∶去头足。

蝎∶去毒。

水蛭∶炒焦。

柏子仁∶研。

茯神∶去木去皮。

细辛∶去苗洗。

神曲∶碎炒。

青皮∶去白。

茯苓、黄芩∶去皮。

甘松∶洗土净。

独活∶须黄色如鬼眼者。去芦洗。焙秤。

羌活、升麻∶去芦洗，焙秤。

诸石∶皆细研水飞。

木香∶气味辛辣特甚者可用。近世蜀人采云南根以乱真。其性大寒，利大小便。《本草》谓之土用木香。

远志∶去心，洗锉炒黄色。（或用甘草煮三四沸，去芦骨或生姜汁炒）

人参∶去芦。

龙骨、龙齿∶用粘舌者。

香白芷∶不见火。

麻黄∶去根节。

白藓皮∶去心，洗焙秤。

秦艽∶去土去苗，洗焙秤。

竹沥∶用新 竹烧取之。

卷柏∶去根洗。

五灵脂∶如鼠屎者，水淘去沙石，日干取末。

石菖蒲∶去须。

骨碎补∶洗去毛。

百草霜∶用烧草锅底墨。

熟干地黄∶酒洒九蒸九曝，焙干秤。

木通∶削去粗皮，先碾为细末秤，方可入药。

鳖甲∶锉成小片，先以淡醋煮去裙膜洗净，再以酸醋炙黄秤。

天南星∶须大者，忌用虎掌。

藿香、木香、丁香、诸香药、官桂、香白芷之类。皆不可见火。如荆芥、薄荷、紫苏亦然。三物或急用，并须纸七八重裹焙。

上一页：龙齿散


说明

欢迎浏览“《普济本事方》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《普济本事方》”手册】