提要 《博济方》

提要

博济方五卷，宋王衮撰。衮，太原人。其仕履未详，惟郎简原序，称其尝为钱塘酒官而已。此书诸家书目皆着于录，惟宋史艺文志，陈振孙书录解题，俱作三卷，晁公武读书志，作五卷。稍有不同，盖三五字形相近，传写者有一讹也，公武又称，衮于庆历间，因官滑台，暇日出家藏七十余万。择其善者，为此书。名医云∶其方用之无不效，如草还丹、治大风、太乙丹、治鬼胎、尤奇验。今案衮自序有云，KT 侍家君之任滑台，道次得疾，遇医之庸者又言公武辑编比，奇效夏姬妄不

下一页：原序
原始资料来源互联网，中医世家网站整理。


原序 《博济方》

原序

大钧播物，融结而为万类，其最灵最贵者惟人，人之所禀，贤不肖虽异，然莫不自重其性命，所不免者疾苦也。古之君子居位行道，曷尝不以周人之急，除民之瘼为心哉，人而无食乎，可赈而饱之也，人而无衣乎，可解而温之也，至于一脉内溃，五管生舋， 瞀乱，号呼楚毒，謦咳间有不可生之意。当是时，非妙诊灵剂，可以起废保命，则虽有金玉 其室，骨肉环其前，割慈忍爱，痛心疾首，又何补救哉。予历宦不啻数十载，或遘奇杰，或韬巾衍，所得方录，较然神异者，用以济人。至今未尝少懈，居常患不能家至户晓，使天下之人，皆获其利。以是汲汲然有不足者，今春钱塘酒官王君惠然见过，出方书三编示予，且曰衮平素喜医诊，所摭精要方若干首，不敢自爱，欲刊摹以周四方，冀人人得遂其生，予乐听所云，顿起夙昔之愿，称叹者久之。雅闻其人好奇博涉之士也，因自录素所奇异方，有验于人者。得三十余通，请附于类例之内，以助成一家。噫救灾恤患，阳秋之大谊也。博施济众，仁者之首善也。惟冀一圆一剂，有瘳有喜，使幅员之众无札瘥，无疵疠。胥考终命，是所愿也。

予既嘉其惠心，赞厥美事，粗举崖略，庸纪于末郎简序。

上一页：提要
下一页：自序


自序 《博济方》

自序

天地之间，营运而生成者，非五行乎，人禀五行之秀而生，故具之于形，禀之于气也，其在天则四时六气运乎外。一失其道，则为灾为 焉，其在人，则五味七情攻乎内，一失其理，则为疾为疹焉，时候乖，有德者和之，疾疹生，善医者治之。盖医之兴，其来浸久，轩后着之于书，周礼明列其职，皆所以重人命也。然人之疾状多端，医道又不可一涂取也。方书药录，其数实繁，故自姬汉而下，沿及于今，虽巨贤博识，编联周施者甚众，然不能盛行于世，何也，亦非采择不精。治疗无准，盖明其术者，即深秘其隐要，昧于道者，乃不详其证候，迨乎临用，有误十全。

衮KT 侍家君之任滑台，道次得疾，遇医之庸者，不究其脉理，妄投汤剂，而疾竟不瘳，凡者形今之人有得一妙方，获一奇术，乃缄而秘之。惕惕然惟恐人之知也。是欲独善其身，而非仁人泛爱之心也，衮尝念人之有疾苦，若己父母有之。汲汲然欲其痊也，故竭精研虑，编次成集，传诸好事，斯亦博济之一端也，故目之曰王氏博济方，王衮序。

上一页：原序
下一页：人参煮散


人参煮散 《博济方》

人参煮散

治内伤寒冷、外伤寒气、呕吐烦热、头疼、身不疼、及气虚伤寒。

人参（一两） 白术（三分） 陈橘皮（去白） 干姜（炮） 杏仁（去皮尖甘草（炙） 枳壳（各半两） 芍药（三分） 蛮姜（一分，圣济总录作高良姜

上九味同为末，每服二钱，生姜五片，枣二枚，水一盏，煎至七分，热服，再以稀粥助之，汗出瘥。

上一页：自序
下一页：金沸草散


金沸草散 《博济方》

金沸草散

治伤寒壮热、风气壅盛、头目心胸不利，妇人血风朝发、丈夫风气上攻，状如中脘有痰，令人壮热、头疼、项筋紧急，时发寒热，皆类伤风，有寒气则出汗，如风盛则

荆芥穗（四两） 旋复花（三两） 前胡（三两） 半夏（一两，洗净，姜汁略浸） 赤芍药（一两） 麻黄（

上七味，同为末，每服二钱，水一盏，入生姜枣同煎，至六分，热服，如汗出，并三服，陈自明管见良方，但头不疼，项不强，为异耳。

上一页：人参煮散
下一页：石膏散


石膏散 《博济方》

石膏散

治伤寒，头疼不可忍者。

石膏（一两） 麻黄（一两，去根节） 何首乌（五钱） 干葛（三分）

上为末，每服二钱，姜一片，水一盏同煎，至八分温服。

上一页：金沸草散
下一页：太一散


太一散 《博济方》

太一散

治伤寒头痛。

大附子（一两，炮，去皮脐） 甘草（半两，生 石苇半两，去毛） 石膏（二两） 滑石（二两）

上五味，同为细末，每服二钱，葱白薄荷茶调下。

上一页：石膏散
下一页：人参诃子散


人参诃子散 《博济方》

人参诃子散

治伤寒气不顺，食呕，胸膈不利，有时泄泻。

人参 干葛 浓朴（去皮） 地黄（各二分） 丁香（一分） 诃子（七枚） 豆蔻（一个，去皮。）

上七味，同为末，水一盏，末二钱，入生姜枣同煎，热服。

上一页：太一散
下一页：沉香散


沉香散 《博济方》

沉香散

治伤寒呕，结痞，心胸真气虚弱，脉息沉细，正气补元夺命。

沉香 舶上茴香 青橘皮（去皮） 荜澄茄 胡椒 川楝子 陈橘皮（去白，各一两。

上七味，同生杵为末，如患者。但得心头有气，未断亦服之，每服二钱，葱白三茎，各长一寸，擘破，入酒，并童子小便。各半盏，煎至六分，放温和滓服，患重者，不过三两服，气正脉生。

上一页：人参诃子散
下一页：柴胡散


柴胡散 《博济方》

柴胡散

治伤寒日数过多，心中气闷，或发疼痛，狂言不定，烦躁不得睡，大小便不通

柴胡（一两，去苗） 大黄（一两） 朴硝（一两） 甘草（半两） 枳壳（一两，去穣。）

上五味为末，每服三大钱，水三盏，煎至六分温服，一日只二服，不可多服，候大小便通，即自然汗出，或当此候，吃下毒瓦斯药，通利，即不用服柴胡散，或狂言须服大有奇效。

上一页：沉香散
下一页：陷胸散


陷胸散 《博济方》

陷胸散

治心胸闷结，喘不定，服之自汗出。

大黄（一两半） 甘草（半两） 枳壳（半两，去穣

上三味为末，每服三钱，水七分盏，煎二三沸，温和滓服，汗出为度，六日内，多使此散，如无证不用。

上一页：柴胡散
下一页：豆蔻散


豆蔻散 《博济方》

豆蔻散

治两感伤寒、结胸，壮热恶寒，饮食不下，大小肠秘塞，阴毒昏沉，脐下水结，撮痛，四肢逆冷，心躁，不省人事，食症结聚，心下逆满，坐卧不省。

肉豆蔻（二枚） 麻黄（去根，一分） 木香（一分） 缂 （五个，糯米炒令黄，去米） 吴茱萸（一铢） 白术（一分） 干姜（二铢，炮 大黄八铢，湿纸裹，煨 诃黎勒二枚，炮） 茯苓（去皮，八铢）

七片） 桂心（三铢） 槟榔（二枚） 当归（一分）

上一十六味，同为细末，每服三钱，枣三枚，水一盏，煎至七分，食后热服，盖覆。若胸腹内痛，空心服必效，如稍溏利，无妨。

上一页：陷胸散
下一页：金针丸


金针丸 《博济方》

金针丸

治伤寒结胸气逆，并手足冷，吐呕不定。

阳起石 不灰木 阿魏（各半两） 巴豆（二十五粒，去皮心，不去油） 杏仁（二十五枚，去皮尖）

上五味同为细末，用软粟米饭为丸如弹子大。每服取一丸，穿一眼子，于灯上烧，烟绝为末，以生姜米饮调，服之，以利为效。

上一页：豆蔻散
下一页：仙茅丸


仙茅丸 《博济方》

仙茅丸

治伤寒结胸，及恶候者，大效。

仙茅（一分） 贯众（半两） 黑附子（半两，去皮） 荜茇（一分） 干姜（半两） 甘草（少许） 巴豆（去皮

上七味，同为细末，面糊为丸如梧桐子大，下结胸，生姜枣汤，下一丸，五七日患者，更打破一丸，同前汤下。如常伤寒，只用冷浆水下，如转后，须用顺气微表药服之，汗出瘥

上一页：金针丸
下一页：人参散


人参散 《博济方》

人参散

治伤寒，和气温中，安神魂（五日内服。

人参 茯苓（去皮） 白术（米泔浸一宿） 陈橘皮（各一两）

上四味，杵为末，每服二钱，水一钟，生姜二片，煎至六分，温服之，每日三服。

上一页：仙茅丸
下一页：顺气散


顺气散 《博济方》

顺气散

治伤寒脾胃气不和，汗前汗后，呕逆腹胀，虚气攻刺，心胁疼痛，及治咳嗽。（见罗适伤寒救俗方。

浓朴（去粗皮，姜汁浸炒黄） 茴香（炒） 陈皮（浸，去穣，焙） 苍术（米泔浸一宿，炒） 枳壳（汤浸去穣，麸炒黄） 川芎（炒） 桔梗 杏仁（去皮尖，炒） 白芷（炒）甘草（炙） 麻黄（去节）

上各等分为末，杏仁别研，一处和匀，每服二钱，葱白三寸，姜二片，枣一枚，同煎，至七分，热服。此药调理伤寒汗后气虚，甚有奇效，凡病患若手足指节逆冷，呕恶，有阴毒伤寒之证，急并三五服，自然回阳，顺气，汗出，如服了觉身热，汗久未行，却并服金沸散表之。年老伤寒，不问阴阳二毒，并先服顺气散，三两服后，方服金沸散，表汗。少壮者若是阳毒，并先表汗，后用此药调气，若被风雨逼湿，并宜服之。

上一页：人参散
下一页：返阴丹


返阴丹 《博济方》

返阴丹

治伤寒厥逆。

太阴元精石（一两） 硫黄（一两） 硝石（一两，各为末） 腻粉（半两）

上四味，依次第布在干熨斗内，用纸盖覆，慢火煨久，候药上有黄芽生起，便止，倾乳钵内，闭气，细研五七百下，用蒸饼为丸，如皂子大，若伤寒脉候微细，四肢冷逆者，及曾经转泻者，煎艾汤约一盏，先热吃艾汤一半，细嚼一丸，以汤下之，须臾汗出便瘥，重者二丸必愈，神妙。

上一页：顺气散
下一页：正元散


正元散 《博济方》

正元散

解伤寒圣济总录云∶治伤寒阴证，脉候沉细。

麻黄（去节） 陈皮（去白炙） 大黄（生） 甘草（炙） 干姜（炮） 茱萸 官桂（去粗皮） 芍药（生） 附子（炮，去皮脐） 半夏（汤洗七遍

上十味，唯麻黄多于众药一倍，余药减用一半，同捣为末，每服一大钱，水一盏，入生姜三片，枣一枚，煎至七分，热服，如出汗，须候汗干，可去盖覆。凡才觉伤寒，四肢头目骨节疼痛，便服此药，如人行五里许，再服，或连吃三服，立见汗出，便瘥。若患阴毒伤寒，更入退阴散半钱，同煎，或伤冷伤食，头昏气满，及心腹诸疾，服之无有不见效者。

上一页：返阴丹
下一页：退阴散


退阴散 《博济方》

退阴散

川乌头（炮） 干姜（各半两

上二味，同为粗散，炒令转色，放冷，再捣细末，每服一钱，水一盏，盐一捻，煎半盏，去滓，温服。此药大治阴毒伤寒，手足逆冷，脉息沉细，头痛腰重，连吃三服。若小小伤冷，每服一匙，入正元散，盐一捻，若阴毒伤寒咳逆，煎一服，细细热呷，立止。

上一页：正元散
下一页：夺命丹


夺命丹 《博济方》

夺命丹

治阴阳二毒冲心。

朱砂（二两） 金箔（八十片） 腻粉（半两） 黄蜡（三两） 巴豆（八十个纸裹，出油。）

上五味，同为末，炼蜡和丸如鸡豆大，每服以腻粉一钱，米饮一盏调下，如人行一里，药性动，下恶物，如药在其中，取出，掘一地坑，埋三伏时，取出，除却上面黑物，以麝香裹养之，如更用时，擘为两处，重为丸。一粒可疗五七人，神圣之功，卒难序述。

上一页：退阴散
下一页：烧肝散


烧肝散 《博济方》

烧肝散

治三十六种风，二十四般冷，五劳七伤，一切痢疾，脾胃久虚，不思饮食，四肢无力，起止甚难，小便赤涩，累年口疮，久医不瘥，俱依此法服之，必愈。

茵陈 犀角 石斛 柴胡（去苗） 白术 芍药（各半两） 干姜 防风 紫参 白芜 荑桔梗 人参 胡椒 吴茱萸 官桂（去皮，各一两

上一十五味，同为末，以羊肝一具，如无，即 猪肝代之，分作三分，净洗，去血脉脂膜，细切，用末五钱，葱白一茎，细切，相和，以湿纸三五重裹之，后掘地坑，内以火烧令香熟，每日空心，生姜汤下，大段，冷劳不过三服见效。

上一页：夺命丹
下一页：骨碎补丸


骨碎补丸 《博济方》

骨碎补丸

治风虚攻疰，遍身筋骨疼痛，坐卧不能，饮食减少，行步无力，元气耗损。

（汤洗七遍，半膝（一两） 地龙（一分，去土） 缩砂

上一十二味，同捣为末，酒煮，糊为丸如梧桐子大，每服五七丸，临卧空心，茶酒任下，服至十日，于皮肤间，觉微微行，是药效，妇人以醋汤或当归酒下。

上一页：烧肝散
下一页：马兰花煎丸


马兰花煎丸 《博济方》

马兰花煎丸

治元脏虚风壅热，上攻下疰，香港脚等证。

马兰花（一两） 大附子（一两，泡去皮脐，切同马兰花，以水一升半煮，水干，焙） 巴豆（春夏二十二粒，秋冬三十八粒，擘破和壳，同芫花，和醋一升半拌，煮醋干，焙） 芫花（一两）

两，去瓤） 羌活（一两）

上十味为末，醋面糊为丸如桐子大，食前服，或卧时空心加减，自五丸加服，丈夫艾盐汤下，妇人橘皮汤下。

上一页：骨碎补丸
下一页：草还丹


草还丹 《博济方》

草还丹

治风顺气，调利三焦，明耳目，益真元，肚筋骨，驻颜容，保生延寿。

仙茅 川羌活 防风（去头） 金毛狗脊（去毛） 紫花白术 茯苓（去皮，各一两） 干姜九节石菖蒲 白丑（各一两半） 葳灵仙（二钱） 何首乌 苍术（各一两

上十二味，各要新好者，洗择净焙干，并生用，细杵为末，以白生砂蜜和为剂，再入臼，杵三千下，炼熟丸如桐子大。每服十五丸，至二十丸，冷水下，不嚼，妇人月候不通，红花酒下，半月见效。

上一页：马兰花煎丸
下一页：牛膝煎丸


牛膝煎丸 《博济方》

牛膝煎丸

大治下元气虚，冷气流注，脚膝无力，行步不能，状似软风，补益真阳。

川乌头（五两，逐日三度换水，浸令透软，去皮脐，细切，用好酒三升，渐渐下熬成膏，更细研） 木瓜（三个，下面剜去，取瓤核，将好艾先熟，杵为末，入在木瓜内，填实，蒸熟，盐（细研） 青橘皮（去白）

上一十味，焙干，杵罗为末，以前二味膏，搅和令匀，相度莫令硬，丸如桐子大，每日空心，温酒或盐汤下，三十丸，勿嚼。

上一页：草还丹
下一页：牛膝海桐皮煎丸


牛膝海桐皮煎丸 《博济方》

牛膝海桐皮煎丸

治肾脏风，并肾俞气，有时上攻耳目头，而背膊，及流注手臂腰脚，筋络顽麻，疼痛，或时无力，耳作蝉鸣，以至重听，大壮筋骨，补元气。

牛膝（半斤） 海桐皮（半斤，二味细锉，杵为末，用好酒五升，于银石器内，熬成膏）附子（加皮（一两） 虎脑骨（四两，涂酥，炙令黄色） 大黄（二两半） 桃仁（二两，去皮尖，以麸炒黄色） 赤芍药（一两） 肉桂（一节） 地龙（一两，去土微炒） 川芎（二两） 木香 独活 没药（研） 乳香（研） 防风（去芦） 骨碎补 麒麟竭 舶上茴香 沉香 干蝎 天南星（生用，各一两，研，飞过） 麝香（半两，研

上二十九味，修事净，同为末，再研令匀细，后入前膏内，和匀，再杵三二千下，丸如梧桐子大，每日空心，温酒或盐汤下十丸，忌生冷油腻毒物等。

上一页：牛膝煎丸
下一页：天雄沉香煎丸


天雄沉香煎丸 《博济方》

天雄沉香煎丸

治下元积冷、伤惫、阳事不能、筋骨无力，或成下坠，及小肠气痛，并肾脏风毒攻疰，脾胃不和，腰脚沉重。

天雄（四两，生用，锉碎） 防风（二两，生用） 紧小黑豆（二两，净拭，生用） 汉椒（四两） 草乌头（四两，生用） 附子（四两，生用） 牛膝（二两） 沉香 天麻（各二两，生用，

以上九味以无灰香

木香 羌活 干姜（各一两） 官桂（三两，去皮） 肉苁蓉（三两，酒浸，去土，炙熟） 紫巴戟（二两，去心

上一十六味，同杵为末，炼蜜，丸如桐子大。每日空心，温酒下二十丸，加至三十丸，此药兼明耳目，雄气海，驻颜色。

上一页：牛膝海桐皮煎丸
下一页：金粉丸


金粉丸 《博济方》

金粉丸

治风，冷气流疰，脚膝疼痛，行步艰难，久患不瘥。

川乌头（一两，每个擘开作两片） 牛膝（一两，去苗，酒浸，细切之） 何首乌（一两，擘破）

上三味，用大豆一斗，淘拣净，先入一半，在甑内，次下此三味在内，更用余大豆盖之，蒸可半日许，取出药，于筛子内，阴干为末。别入地黄、金粉一两拌，和匀，以酒煮面糊，为丸如梧桐子大。空心、木瓜酒下二十丸，至三十丸。

上一页：天雄沉香煎丸
下一页：紫金丹


紫金丹 《博济方》

紫金丹

治肾脏风，上攻下疰，虚肿疼痛，补暖丹田，大进饮食，及疗妇人血风，血气流注，筋骨疼痛，或发寒热，口苦舌干，四肢烦倦，血海久虚，兼化痰涎。

黑附子（半两，炮，去皮脐） 丁香（半两） 砂（半两） 缩砂（半两，去皮） 当归（半两） 天南星（半两，炮） 半夏（半两） 肉豆蔻（五个） 自然铜（一两，火 ，于醋内淬七遍） 木香（半两） 防葵（半两） 青葙子（半两） 朱砂（半两） 水银（一分）

上一十四味，先将水银朱砂 砂三味，同细研，余即一处为细末，和匀，以醋面糊，为丸如梧桐子大，薄荷茶下十丸，或薄荷酒下，亦可日二服。

上一页：金粉丸
下一页：劳证


劳证 《博济方》

劳证

夫劳者牢固也，劳伤也。经曰∶五劳六极七伤，皆因营卫不调，血气虚损或房、或酒、或大病愈后有失调理，因变证候，其状极多，不能备举，大抵春夏剧，秋冬瘥。

上一页：紫金丹
下一页：鹿茸丸


鹿茸丸 《博济方》

鹿茸丸

治虚劳伤惫，腰脚疼痛少力，精神不爽，饮食减退，驻颜益气。

附子（一两，炮，去皮脐） 鹿茸（二两，去毛，涂酥，炙微黄） 桃仁（一两，汤浸，去皮尖，巴戟（一两，去心微炒） 萆 （三分，锉） 桂心（三两，微炒） 当归（一两） 羌活（三分） 牛膝（一两，去

上一十七味，同为细末，炼蜜为丸，如梧桐子大，每日空心及晚食前，以温酒下二十丸

上一页：劳证
下一页：鳖甲散


鳖甲散 《博济方》

鳖甲散

治五心烦热，饮食减少，状似劳气。

鳖甲（一两半，醋炙） 常山（一两，生） 大黄（一两，炮） 甘草（三分，半生，半熟） 柴胡（一两，去芦焙） 石膏（一两）

上六味，杵为末，每服二钱，水一盏，小麦一把，煎至七分，去滓，温服，却将二服滓，再煎作一服，神效。

上一页：鹿茸丸
下一页：神效喝起散


神效喝起散 《博济方》

神效喝起散

治丈夫女人背胛劳倦，肢节酸疼多困少力，饮食无味，面黄体瘦，或发寒鳖甲（洗净，醋炙令黄） 柴胡（去苗） 秦艽 牡丹皮 附子（炮，去皮脐，各等分）

上五味，同为末，每服三钱，用 猪石子一个，去筋膜，以葱白一寸椒末一钱，同研如糊，入 ，与药相和，用童子小便一小盏，煎三五沸，入药末，搅匀，盏盖子盖之，放温服。

上一页：鳖甲散
下一页：人参半夏丸


人参半夏丸 《博济方》

人参半夏丸

治患劳气，心胸烦闷，痰涎壅塞，不思饮食，头目昏眩。

半夏（一两，汤洗二七遍） 大腹皮（二枚） 人参（三分） 枇杷叶（三分，去毛炙）鳖甲（三分，醋炙令黄） 柴胡（三分，去苗） 茯苓（一两，去皮） 前胡（三分，去苗）橘皮（三分，去白） 芍药（半两）

上一十味，同为散，每服三钱，水一盏半，生姜三片，同煎，至七分，温服。

上一页：神效喝起散
下一页：羌活煮散


羌活煮散 《博济方》

羌活煮散

治风劳攻疰四肢，背胛酸痛，上焦虚热，心胸躁闷，面无颜色四肢昏沉，多困少力，元藏虚惫，腰脚沉重，日渐羸瘦，冷气时攻肠胁，疠刺胀满，酒后痰唾稠多，（圣济总录，作羌活汤，用枣二枚，葱白二寸）

羌活（二两） 荆芥（二两，去梗） 附子（二两，去皮脐） 秦艽（二两，去芦） 人参（一两） 麻黄（二两，去节） 茯苓（一两，去皮） 牛膝（二两，酒浸一宿） 白蒺藜（二两，酒浸一宿，焙） 沉香（一两） 鹿茸酥（炙） 萆 （二两，姜汁浸） 甘草（一两） 当归（一两） 牡丹皮（一两） 汉防己 官桂（各一两，去皮） 半夏（一两，姜汁浸一宿）

上一十八味，同捣为末，每服二钱，水一盏，枣一枚，葱白一寸，煎至七分，温服，空心午前临卧各一服，忌动风物。

上一页：人参半夏丸
下一页：沉香鳖甲煮散


沉香鳖甲煮散 《博济方》

沉香鳖甲煮散

治脾肾风，劳气攻疰背膊，四肢烦倦，百骨节酸疼，吃食减少，心胸不快，涕唾稠粘，多困少力，面色黑黄，肌肤瘦瘁。

沉香 木香 人参 黄 紫巴戟（去心） 牛膝（去苗） 秦艽（去芦） 柴胡（去芦） 茯苓 川当归 荆芥（各半两） 半夏（生姜汁浸二宿，炒令黄色，半两） 羌活（三分） 肉豆蔻（四枚，去壳） 附鳖甲（一两，醋炙令黄） 干地黄（三分） 干蝎（一分，生。）

上件洗择，焙干，杵罗为末，每服二钱，用水一大盏，葱白二寸，姜三片，枣二枚，同煎七分，空心、夜临、日午、食前、各一服，忌毒物。

上一页：羌活煮散
下一页：金花丸


金花丸 《博济方》

金花丸

治急热劳烦躁，羸，面目痿黄，头痛目涩，多困少力。

黄芩 黄连（宣州者） 川大黄（各一两）

上件为末，炼蜜为丸如梧桐子大。每日空心食后，温水下十五丸二十丸。治鬼交多饶惊魇。

川楝子（十个，炮） 胡芦巴（一分） 舶上茴香（一两） 柴胡（半两） 附子（一个，炮，去皮脐） 鳖甲（一个，醋炙令黄） 宣连（半两）

上件同杵为末，煮面糊为丸，如梧桐子大，每服五丸，茶酒任下。

上一页：沉香鳖甲煮散
下一页：青蒿煎丸


青蒿煎丸 《博济方》

青蒿煎丸

治骨蒸劳。

青蒿（一斤，切，净洗去土） 甘草（一两，炙黄色，为末） 杏仁（一两，汤浸，去皮尖，另研） 柴胡（一两，去芦为末，银州者） 鳖甲（一两，去裙，醋浸，炙令黄赤色，为末） 蜜（二合）

上先用童子小便五升，煎青蒿，取一升，去蒿滓，入小净锅子内，再煎，如稀饧，入酥少许，及蜜，药末等，熬成膏，可丸如梧桐子大。每日空心，温酒下二十丸，渐加至三十丸，忌猪肉、面、毒物。

上一页：金花丸
下一页：橘皮煎丸


橘皮煎丸 《博济方》

橘皮煎丸

治冷劳、瘦疾、目暗、手足挛急、形容枯瘁、食不消化、腹胀不能纳食、食物无味、面黄力弱、积年肠风、痔疾、 癖气，一切劳病。女人血症气块、赤白带下、子宫冷甚、宿水露血、治五种膈气、冷膈、热膈、气膈、思忧膈、四肢无力、饶睡。此药大能通利五藏，明目，出一切风冷。

陈橘皮（一斤，去白） 官桂（去皮） 干姜（炮） 川当归（炙，以上四味，另研，细） 荆三棱（炮） 附子（炮，去皮脐） 萆 （以上三味另杵罗） 神曲（各六两） 乌头（炮，水煮三五沸） 木香（各一两） 川椒（去子，炒出汗，一两） 大麦 （四两） 浓朴（去皮，姜汁炙，以上六味，另杵罗，留出半两 末。）

上件，用无灰好酒四升先煎上四味，如人行十里，更下次三味，又如人行十里，次入下六味，又添酒两碗，煎成膏，取出，以留出者麦 末相和匀，再捣一千下，为丸如梧桐子大。每日空心，以茶酒任下，二十丸，至三十丸，午时再服，忌生葱、豆豉。此药煎，若用银石砂锅，极妙。如无，即取好熟使铛，净刷，洗无油腻。先于铛抹真酥，次下酒，及下药，用慢火煎，不住以银匙搅直候如膏，取出，于净盘中匀摊，候硬软得所，捣好，众手为丸，晒干。此药如久服，即补气、壮真元、驻颜色、进饮食。

上一页：青蒿煎丸
下一页：烧肝散


烧肝散 《博济方》

烧肝散

治丈夫女人、五劳七伤、胸膈满闷、饮食少味、脚膝无力、大肠虚滑、即或口内生疮、牙齿宣露、及遍疗妇人风血气块者。

肉豆蔻（三个，和皮） 官桂（三分，去皮） 香白芷（半两） 当归 人参 破故纸 茯苓 桔梗（

上八味为末，每服四钱，羊肝四两，批作片子，掺药在上令匀，以刀背微槌，以南粉涂湿纸裹，文武火烧令香熟为度，放冷，用米饮嚼下。

上一页：橘皮煎丸
下一页：沉香散


沉香散 《博济方》

沉香散

治丈夫女人、五劳七伤、热无力、小便黄赤、吃食无味、心多惊悸、骨节酸疼、心胸痞闷、两胁疼痛、散滞气。

沉香 槟榔 大附子（炮，去皮尖） 人参 茯苓（去皮） 当归（去芦） 官桂（去皮） 前胡 黄 枳壳（麸炒） 干姜（炮，各半两） 柴胡（去苗，一两） 诃子（炮，去核） 甘草 五味子（各一两） 雀小片子，焙干用之） 草豆蔻（三分，炮，去皮。）

上一页：烧肝散
下一页：柴胡膏


柴胡膏 《博济方》

柴胡膏

治五劳七伤、肢体烦倦、日渐消瘦、行步稍难、饮食不进。

柴胡（半两） 赤芍（一两一分） 白蒺藜根（一两一分） 川附子（炮） 青皮 吴茱萸 陈皮（各半两） 青木香（一分） 乌鸡（一只，净去骨皮毛肠肚，唯择肉。）

上八味为末，入乌鸡肉内，再杵成膏，于瓷器内收贮，每食前，用盐酒一盏，膏一匙头，调服，常令患人有酒容，只服两日，便见效验。

上一页：沉香散
下一页：大柴胡鳖甲散


大柴胡鳖甲散 《博济方》

大柴胡鳖甲散

柴胡 秦艽 常山 贝母 山栀子 甘草 乌梅 豉心 鳖甲（醋拌炙） 黄芩（各一两） 生姜（半两） 大黄（半两） 桃枝 柳枝 葱白 薤白（各一握） 糯米（半合。）

上一十七味，杵为末，分作八贴，用水一升，酒一盏，同煎，至八分，作三服，早、午、晚，日三服，两贴滓并煎作一服，此方累医较人大段瘦者，即吃药大效。

上一页：柴胡膏
下一页：炙肝散


炙肝散 《博济方》

炙肝散

治男子五劳七伤、手足酸疼、四肢烦倦、多患口疮、咽喉不利、心胸痞满、不思饮食、久积泻痢、脚膝浮肿、日渐消瘦。

柳桂 吴白芷 羌活（温水洗，浸过） 独活 芍药（各一两） 诃子皮（七个，好者）白术（半两

上杵为末，每服用 猪肝一具，净除筋膜，切如柳叶状，换水七遍，控干，用药末十钱，盐一分，同拌令匀，作丸，串子，以慢火炙熟，空心任意服之，以生姜粥下之。

上一页：大柴胡鳖甲散
下一页：延寿散


延寿散 《博济方》

延寿散

治男子女人少童等，传尸诸劳，嗽、寒、热、百般变候，并宜出却蒸汗劳虫，

牡丹皮 附子（炮，去皮脐） 柴胡（去苗） 秦艽 鳖甲（酒浸，炙令赤色，各半两。）

上五味，同为细末，入人中白半两，同研，以瓷器盛之，每服，用猪石子一枚，葱白椒末，同一处，细锉如膏，入药末三钱匙，拌和，以童便一盏，水半盏同煎令沸温服，其患人帖体着皂纱衫一领，服后，衣物盖覆，令恶汗出，粘腻尽出，仍脱皂衫、揩拭、身干、避风将息。每七、一度、服后、汗轻即住，皂衣遂以皂角汤泡洗，安息香烘干，末后用了，即弃于十字路中，或长流水内，永瘥。

上一页：炙肝散
下一页：养正膏


养正膏 《博济方》

养正膏

治传尸出汗，取辟虫邪。

鳖甲（一两，醋浸，炙令黄，净去根，杵碎） 天灵盖（用七匙头大一片，净洗，酥涂，炙令黄色） 桃柳桑枝（各七茎，长各七寸许） 桃仁（四十九个，去皮尖） 安息香（一分） 青蒿 淡豉（三七粒） 葱白（二茎。）

上八味，隔夜以水一升，浸至五更，煎取半升，再以童便半升同煎，取四合，又用槟榔一个为末，麝香一钱，将所煎药去滓，调下，至日高二丈时，放温，顿服，以衣盖汗出，审看十指，汗出如藕丝，五色，臭秽，汗出后，仍泻下虫状恶物尽，甚者，旬日再服，永效。

上一页：延寿散
下一页：延龄膏


延龄膏 《博济方》

延龄膏

治一切劳。

虾蟆 鹤骨 丁香 枣叶 鳗鲡 木香 猪牙皂角（各等分） 麝香（另研细，少许。）

上为末，用羊肠大者盛之，缚定两头，于饭甑上，蒸熟为度，取出，候冷，以竹刀子割开，同肠研细，再入麝香，同研令匀，为丸如梧桐子大。每日到辰巳间，用茅香熟水吞下一百丸，更看病患强弱，渐渐服之，须得一度吃尽一百丸，后以衣被盖之，出汗，病甚者略露面，其虫逡巡后汗出，尸虫如麦麸大，余者皆，微壮，出尽汗后，病患其身体轻快。十去三四也，候汗干后，即一时换却原着衣服，并卧物等，初服药，见当时随药便尽吐出，并不住，即难疗。或一百丸存六七十丸，犹可医，别以新药补数，如药全住，疾无不退，服药后忌一切动劳等物。此药，病甚者吃及两服，至三服，即永除根本，一服后，别用吃无触忌，治劳煮散三五服为妙，初出汗，频换手帕揩之，约两炊饭久，肠劳随泻下，一度，别用盆一个盛之，其虫皆微壮，浮在上面动，服药后如不吐，甚妙也。一生永忌触犯药，苦参、人参、空青、麦门冬、乌头、切忌服之。

上一页：养正膏
下一页：鬼哭饮子


鬼哭饮子 《博济方》

鬼哭饮子

治一切劳。

阿魏（一分，使童便磨一处） 东引桃枝（小者一大握，槌碎） 甘草 青蒿（一大握，如用其子，只用一两半） 槟榔（一两，为末） 葱白（二寸，连根。）

上用童便二升，浸桃枝、甘草、青蒿、葱白、四味。一宿，来日五更初，煎取六合，去滓，然后入阿魏，更煎两沸，分为二服，每服临吃时，入槟榔末半两，同服，如觉心头恶，必吐，吐后更进第二服，如是服前一服后，心头安稳，即须进二服，必然通转当下，必见恶物，服时仍不得令人与患者面对，恐恶虫飞入人口鼻内。

此药如是女人患，须是男子面向北与煎，如男子患，却须女人向北与煎，仍忌猫狗见，患者春吃二服，秋吃三服，每年五服，劳虫并尽，即去病根。

上一页：延龄膏
下一页：顺中散


顺中散 《博济方》

顺中散

治肺脏壅热毒，则胸膈壅滞，血与气皆逆行，上于肺，肺壅不利，故令人吐血不止，朝夕不住，发寒热，气喘促，红物至多，频频呕吐，渐至劳劣。

槟榔好者一枚 大黄半两 甘遂半两 木香半两 茴香半两 白牵牛子半两 青皮半两，汤浸，去白，焙。

上件同杵为细末，每服一钱，用木香煎汤下，或木香酒下，亦得，如作常服，茶酒任下一字。如曾中药毒，呕逆，黑血至多，不能饮食，服此顺中散，亦能解毒止血。

上一页：鬼哭饮子
下一页：治暴吐血不止方


治暴吐血不止方 《博济方》

治暴吐血不止方

用人参一味为末，每服一大钱，以鸡子青投新水半盏，调下。

上一页：顺中散
下一页：雌黄丸


雌黄丸 《博济方》

雌黄丸

治吐血衄血。

雌黄一两，用小瓷合子内盛，上用不灰木末一钱，云母末一钱，蚯蚓粪一钱，水飞黄丹一钱，滴水和匀，作饼子，盖头，石脂锁口灰半碗，盖合子上，用三斤炭烧，如不闻药香，未得住火，如闻香即住火，为度，放冷取出，净去上面 子药滓，令净，研细末入下二味。

马兜铃子（去皮） 甘草（此二味，候雌黄烧下，秤约及钱许，余只各用四钱半。）

上件同研为末，炼蜜为丸如皂子大，以绵裹一丸，含化。

上一页：治暴吐血不止方
下一页：汉防己散


汉防己散 《博济方》

汉防己散

治咯血。

汉防己 万州黄柏（各一两一。

上件同细捣为末，每服一钱，水一盏，小麦二十粒，同煎，七分，食后温服。

上一页：雌黄丸
下一页：煎麦散


煎麦散 《博济方》

煎麦散

治营卫不调，夜多盗汗，四肢烦疼，饮食进退，肌瘦面黄。

大鳖甲（二两，醋煮三五十沸后，净去裙 ，另用好醋，煮令香） 银州柴胡（二两，去苗） 大川乌头（一两，炮制，去皮脐） 元参（三两） 干漆（一两，炒） 干葛（一两） 秦艽（二两去土） 人参（一两） 茯苓（一两）

上件为末每服二钱，先用小麦三七粒，煎汤一盏去麦，同煎至七分，温服，食后或临卧时服之，如久患后，亦宜服此以退其劳倦，调顺经络。

上一页：汉防己散
下一页：如智散


如智散 《博济方》

如智散

治五心虚烦，夜多盗汗，面色黄瘁，四肢少力，多困饶睡，饮食不进。

萎蕤 川芎 青皮（去白） 肉桂（去皮） 木鳖子 当归（去须） 羌活 秦艽 柴胡（去苗） 乌梅

上同杵为末，每服一钱，水一盏，入青蒿头子七枚同煎，至七分，去滓温服。若冬月无青蒿，以姜枣代煎之。

上一页：煎麦散
下一页：地骨皮散


地骨皮散 《博济方》

地骨皮散

治骨蒸壮热，肌肉减瘦，多困少力，夜多盗汗。

地骨皮（水洗） 秦艽水（洗净） 柴胡（去芦） 枳壳（去白，面炒） 知母（生用）当归（去须） 鳖甲（去

上各等分为末，每服二钱，水一碗，桃柳枝头各七个，生姜三片，乌梅一个，同煎，至七分，去滓，温服，每日空心临卧各一服。

上一页：如智散
下一页：人参荆芥散


人参荆芥散 《博济方》

人参荆芥散

治上焦壅滞，头目昏眩，涕唾稠粘，心胸烦满。

人参 柴胡（去苗） 羌活 荆芥 旋复花 甘菊 桑白皮（各等分。

上七味，同杵为丸，每服二钱，水一盏，煎七分，食后临卧温服。

上一页：地骨皮散
下一页：利膈散


利膈散 《博济方》

利膈散

治上焦风壅，多患咽喉，胸膈不利。

荆芥穗子（青干净好者） 鼠粘子（各一两） 甘草（三分，炮过） 白丑（二两，炒令香熟。）

上为末，每服一钱，入盐点，兼治风牙痛，以三末入川椒一粒，盐二钱，煎热，热含，冷吐出。

上一页：人参荆芥散
下一页：白蒺藜散


白蒺藜散 《博济方》

白蒺藜散

治上焦虚热，头目昏疼，或眼赤肿，心胸烦闷。

地骨皮（去土） 白蒺藜（去皮） 旋复花 山茵陈 白菊花（以上各半两） 鼠粘子石膏（各一

上七味，并生，同杵为末，每服一钱，食后茶清调下，日进三服。

上一页：利膈散
下一页：金花散


金花散 《博济方》

金花散

治心腹壅热，重蒸上焦，致口气生疮，连年不瘥。

黄连（半两，炒令稍焦，赤色，如年少，即加一分许） 人参（半两） 枳壳（半两，麸炒，微黄

上五味为末，每服一钱，生姜三片，煎六分，食后临卧温服。

上一页：白蒺藜散
下一页：白龙丹


白龙丹 《博济方》

白龙丹

治上焦风壅，化痰涎，利胸膈逐风秘。

雷丸（末二钱） 甘遂（末三钱） 牵牛（一两，杵取末六钱，不用再罗者） 龙脑（少杵） 粉霜（四钱内，煨令热，放冷，再

上同为细末，研令匀，入青州枣，煮熟，取肉和为丸，如绿豆大，每服五七丸，温浆水下。如一切风痫惊搐涎滞，并以浆下七丸，及至十丸。如小儿痰热，及渴不止，头疼，但频少与服，自然消除。大人风气壅盛，上焦不利，最宜服此，更在临时酌其加减。

上一页：金花散
下一页：香芎散


香芎散 《博济方》

香芎散

治上焦风壅，中脘有痰，头目昏暗，心烦口干，利膈，化痰涎。

旋复花（一两） 细辛（一两，去叶） 川芎（二两） 甘草（半两，炙） 独活 羌活（各半两） 皂角（二挺，烧存性。）

上七味，同杵为细末，每服一钱，水一盏，煎至六分，食后临卧热服。

上一页：白龙丹
下一页：犀角散


犀角散 《博济方》

犀角散

治上焦壅热，咽膈肿痛，不利。

鼠粘子（一两，铫子内，以文武火，隔纸炒令香，为度） 甘草（一分） 荆芥（半两。

上三味同为细末，每服一钱，水五分一盏，煎令沸，去滓，温服，大利胸膈。

上一页：香芎散
下一页：沉香散


沉香散 《博济方》

沉香散

治脾元气不和，中焦痞闷，气滞噎寒，进食和气。

沉香 木香 青橘（去白） 郁李仁（汤浸去皮，另研） 陈橘（去白） 人参（各用一两） 豆蔻 槟榔 肉桂（去皮） 甘草（炙） 干姜（炮制，各半两。

上十一味，同为末，每服一钱，水一盏，煎至七分，温服，不以时候。

上一页：犀角散
下一页：四倍散


四倍散 《博济方》

四倍散

治脾元气不和，大补虚损。

诃子（一两，煨） 人参（二两） 白茯苓（四两，去皮） 白术（半斤。）

上四味，同为细末，每服二钱，水一盏，入生姜枣子，同煎至六分，去滓，温服，空心食前服。如早晨常服，有大功效。

上一页：沉香散
下一页：白豆蔻散


白豆蔻散 《博济方》

白豆蔻散

补中益气，调顺脾元，心胸满闷，不思饮食，上热下冷。

白豆蔻仁（半两） 肉豆蔻（三个） 白术（一两） 浓朴（姜汁炙，半两） 甘草（三分，炙） 肉桂（半两） 青皮（半两）

上七味同为末，每服二钱，水一盏，生姜二片，粟米少许，枣二枚，同煎至七分，去滓，热服，大妙。

上一页：四倍散
下一页：木香通真散


木香通真散 《博济方》

木香通真散

治中脘气不和，心胸满闷，气刺胁肋，饮食无味，和气。

木香（半两） 人参（一两） 官桂（一两半，去皮） 川芎（一两） 陈皮（二两，去皮） 茯苓（一两） 青皮（一两，去白） 神曲（一两） 浓朴（一两半，用生姜汁，涂炙令黄） 茴香（一两，用舶上者） 槟榔（半两，女人吃即入也） 桃仁（一两，麸炒，去皮尖。）

上十二味，除桃仁另研外，余并捣罗为末，入桃仁，拌和令匀，每服一钱，水一盏，盐少许，同煎七分，温服。不拘时候，大能和顺脾元气。

上一页：白豆蔻散
下一页：赚气散


赚气散 《博济方》

赚气散

治气调中，和脾胃。御药院云∶治心胸痞闷，腹胁虚胀，饮食减少，气不宣通荆三棱（五两） 白术（三两） 蓬莪术（五两，煨熟，杵末） 枳壳（去白，一两，麸炒） 木香（半两。若解伤寒，并三两服汗出立瘥。

上一页：木香通真散
下一页：烧石子茴香散


烧石子茴香散 《博济方》

烧石子茴香散

治下焦虚冷，脐腹撮疼，心胸痞胀，和元气，进饮食。

舶上茴香 川附子（炮，去皮脐） 官桂（去皮） 木香 紫白戟（去心） 胡椒 陈皮（去白） 川椒

上一十味，同为细末，每服用 猪石子一对，洗去筋膜，切作薄片，以末二钱，入葱丝少许，盐半钱，湿纸裹，煨熟，饵讫，以酒或粥饭压之，须臾脐下暖，甚妙。

上一页：赚气散
下一页：牛膝煎丸


牛膝煎丸 《博济方》

牛膝煎丸

治男子下元虚冷伤惫，筋骨衰弱，遍身瘾疹，及风气上攻下疰，疼痛不可忍牛膝（五两，去苗，切作细段，用好酒浸三日，取出细研，如面糊，用酒于铜银瓷器内，慢火熬，成膏，为度） 附子（炮，去皮脐） 川芎 虎骨（酥炙黄色，各三两） 破故纸 葫芦巴 苁蓉（酒浸三日，细切，焙，各四两） 巴戟（去心，生用） 仙灵脾（去茎干，生用各一两。）

上八味，各修事净，一处杵为细末，用牛膝膏和，合入臼，杵令软硬得所，丸如小弹子，如是难丸，更入少多熟蜜同丸，每日早晨及夜卧，温酒化下一丸，嚼下亦得志意服一月，永无风气攻疰及瘾疹，自然肢体安畅。

上一页：烧石子茴香散
下一页：补骨脂丸


补骨脂丸 《博济方》

补骨脂丸

治脾肾久冷，积气成块，或发疼痛，补暖。

大木瓜（一个，去皮瓤入 砂一两，去砂石，蒸令熟，研烂极） 补骨脂（炒） 薯蓣 官桂（去皮） 青皮 木香 怀香子 槟榔（以上各一两） 荆三棱（半两，醋浸一宿，炒令黄） 肉豆蔻（半

上九味为末，用木瓜为丸，如梧桐子大。每日空心盐汤下二十丸，温酒亦可。

上一页：牛膝煎丸
下一页：砂丸


砂丸 《博济方》

砂丸

治男子元脏虚惫积冷（圣济总录名骨煎丸，治肾脏虚冷不思饮食，倦怠，无巴戟，有白术）

羊胫骨（一条，去净肉，用 砂二两，醋二升同煎，旋煎旋蘸，骨炙焦黄，以醋尽为度，焙干） 木香 白槟榔 官桂（去皮） 人参 牛膝 茯苓 郁李仁 附子炮 巴戟（去心） 薯蓣 丁香 沉香 苁蓉（以上各一两） 石斛（半两） 阿魏（半两，用面三两，先将醋化，溲作饼子，炙黄。）

上十六味，并杵罗为末，用酒煮面糊为丸，如梧桐子大。每日空心，盐酒或盐汤，下二十丸。

上一页：补骨脂丸
下一页：麻仁丸


麻仁丸 《博济方》

麻仁丸

治三焦不和，脏腑虚冷，胸膈疰闷，大便秘涩。

麻仁（四两，先以温水浴，悬在井中五日，令生芽，日晒，退皮取仁） 大黄（四两，二两蒸熟，二两生用） 白槟榔（一两，半煨，半生） 山茱萸（一两半） 薯蓣（一两半）官桂（去皮，一两半） 车前子 枳壳麸（炒） 防风（各一两半） 羌活（一两半） 木香（二两） 菟丝子（一两半，

上十三味，同为细末，炼蜜为丸，如梧桐子大。每服十五丸，至二十丸，临卧温水下。

上一页：砂丸
下一页：三焦散


三焦散 《博济方》

三焦散

治三焦不和，营卫不调，肢体烦倦，头目昏疼，饮食无味，多困少力，寒热痰

前胡 柴胡（各去苗） 桔梗 羌活 独活 人参 枳壳（麸炒） 鳖甲（去裙 醋浸，炙黄，各

上十一味为细末，每服一钱半，至二钱，水一盏，煎至七分，温服。解伤寒发汗，入麻黄一两，去节，同杵为末。如上焦多壅热，入地骨皮一两半。

上一页：麻仁丸
下一页：麦门冬散


麦门冬散 《博济方》

麦门冬散

治三焦不利，心肺多壅，痰涎并积，口舌干燥，咽嗌肿疼，肌体黄瘁，气血

麦门冬（去心，半两） 桔梗 半夏（各一分） 贝母 升麻（各半两） 蔓荆子（一分） 甘草（半两）分） 五味子（一分，用新者） 赤芍药（半两） 菊花（一分）

上十六味，各洗择令净，焙，杵，罗为末，食后夜卧，各进一服，每服二钱，水七分盏，生姜一片，同煎，至三分，去滓，温服，大益心肺。

上一页：三焦散
下一页：牛黄甘露丸


牛黄甘露丸 《博济方》

牛黄甘露丸

治三焦渴疾，饮水无度，舌上皴裂，肌肉黄瘦，精神减退，小便多，腹胁

朱砂（一两，成块者） 牛黄（一分） 铁粉（半两） 犀角（半两，锉） 丁香（半两） 胡桐泪（半两） 葳蕤（半两） 麝香（一分） 银箔（五十片） 地龙（半两） 槟榔 牡蛎 苦参 石膏 锡兰纸 甘草（炙） 白 豆（各半两，慢火炒） 铅白霜（半两）麦门冬（半两，去心） 知母（半两） 宣连（一两） 金箔（一百五十片） 生栝蒌根（一两，杵研细。）

上二十三味，除栝蒌根，另杵同为细末，炼蜜和，临和时即入金箔，及生栝蒌根，一处和匀，为丸如豌豆大。空心，金箔三片，银箔三片，碎研，米饮下十丸，渐加至二十丸，饭后临卧各一服，日近轻者，当日止，重者三日止，十日后，只空心一服，夜后一服，用金银箔各一片，一月日外只用温浆水下五十丸其药合二月至九月，即用生栝蒌根，九月后只用炼蜜和为丸亦得，忌咸酸炙爆鱼酒等。

上一页：麦门冬散
下一页：利膈丸


利膈丸 《博济方》

利膈丸

治三焦不顺，胸膈壅塞，头昏目眩，涕唾痰涎，精神不爽。

牵牛子（四两，一半生，一半熟） 不蛀皂角（涂酥，炙令香熟用，二两。

上二味为末，以生姜自然汁煮糊，为丸如梧桐子大。每服二十丸，荆芥姜汤下。

上一页：牛黄甘露丸
下一页：神妙沉香丸


神妙沉香丸 《博济方》

神妙沉香丸

消化滞气，调顺三焦，空胸膈，理脾元，大能化酒食毒。

丁香（一分） 沉香（一分） 乳香（一钱半） 阿魏（少许） 肉桂（半两，去粗皮）舶上茴香（半两，炒两） 巴豆（十五个，去皮心，不出油

上为细末，研入巴豆 阿魏令匀，煮白米饭，为丸如绿豆大。每服五丸，生姜汤下。如胸膈气不和，及元脏冷气上攻，迷闷，加至十丸，温酒下。常服，茶汤任下，要微动，以意加服之。

上一页：利膈丸
下一页：橘香散


橘香散 《博济方》

橘香散

调顺三焦，平和胃气，顺气。

白术（四两，米泔浸一宿，洗净） 陈皮（二两，去白） 茯苓（二两，去皮） 甘草（二两，炙） 附子（一两，炮） 干姜（半两，炮。

上为末，每服二钱，水一中盏，姜二片，枣一枚，同煎至七分，温服，如觉伤寒，入荆芥煎服。

上一页：神妙沉香丸
下一页：茯神丸


茯神丸 《博济方》

茯神丸

治心肺壅热，口苦舌干，涕唾稠粘，胸膈烦闷，不思饮食，肢体倦怠，或发烦热，状似骨蒸。

茯神（二两，去皮木） 柴胡（一两半，去苗） 黄 （一两半） 生干地黄（二两） 桔梗 鳖甲（二两，醋炙黄色） 人参 白前（各一两） 枳壳（一两半，炙去白） 赤芍药（一两半

上十味，杵为细末，炼蜜为丸如梧桐子大。每食后，生姜汤下十丸，临时更加减服。

上一页：橘香散
下一页：金花散


金花散 《博济方》

金花散

治心肺积热，咽喉不利，口舌生疮，心胸烦闷，痰涎并多。

绿豆粉（四两） 雄黄（三分） 甘草（末七钱） 朴硝（五钱） 甜硝（五钱） 白豆蔻（半两） 生脑子（半钱） 麝香（半钱

上八味，杵为末，旋滴生蜜少许，研令匀，入瓷器内收贮，每服半钱，用薄荷水调下，小儿惊亦宜服之。

上一页：茯神丸
下一页：润肺散


润肺散 《博济方》

润肺散

治肺气壅滞，咳嗽不已。

甜葶苈（一两，铫子内，纸衬，慢火内炒热） 肉桂（一两） 马兜铃（大者二枚，微炒用。）

上三味，杵为细末，每服一钱，水一盏，煎至七分，放温，食后时时呷一口，可自早至午服尽，或临卧温水调，一字或半字，亦可。

上一页：金花散
下一页：黄散


黄散 《博济方》

黄散

治肺脏壅塞，咳嗽，涕唾稠粘，咽喉不利。

黄 （去芦，蒸出擘破，于槐砧上碎锉一两） 山栀子（一两，如雀脑者，去皮，以甘草水浸一宿，焙用） 茯苓赤者（以水中澄去浮者，炒用，一两） 秦艽（一两，须是于脚下左交裂者为秦，以布拭却毛） 柴胡（一两，去芦以布拭去土净，锉勿犯铁器） 地骨皮（半两） 川升麻（半两） 甘草（半两，炙） 黄芩（一两） 人参（一两。

上十味，同杵为末，以瓷器内盛贮，每服三钱，水一盏同煎，至六分，去滓，温服，食后服之。

上一页：润肺散
下一页：蛤蚧散


蛤蚧散 《博济方》

蛤蚧散

治患肺痿，咳嗽，即肺壅嗽。

蛤蚧（一对，新好者，用汤洗十遍，慢火内炙令香，研细末） 人参 茯苓 知母 贝母（去洗，去皮尖，烂煮令香，取出研。

上八味同为细末，入杏仁，拌匀，却粗罗，再筛研细为妙。每服半钱，入生姜二片，酥少许，水八分，沸热服，如以汤点，频服亦妙。

上一页：黄散
下一页：鹅梨煎丸


鹅梨煎丸 《博济方》

鹅梨煎丸

治脾肺风攻，皮肤成疮癣KT 痒，大化痰涎，解壅热。

鹅梨（十个，大者，去皮核） 薄荷（一斤） 皂荚（十挺，肥大不蛀者，以上三味，于酸浆水中同于银石器内，慢火熬成膏后，另入药末） 防风（去芦） 白蒺藜（微炒，去刺） 天麻（炙令通黄色，各二两） 威灵仙（一两，去泥） 甘草（炙，一两

上六味，杵罗为细末，入前膏内溲和为丸，如梧桐子大。每服食后，用温浆水下十五丸至二十丸，临卧时再服。

上一页：蛤蚧散
下一页：救生丹


救生丹 《博济方》

救生丹

治远年日近肺气喘急，坐卧不能。总录，用作铅丹。

鸡内金（三七枚，鸡肫内黄皮是也，旋取去，却谷食，净洗阴干，每夜露七宿） 甜葶苈（半七宿，至晚收于床下） 半夏（一分，洗净，焙浸一宿，换水七遍，生用） 黄丹（半两，亦如砒信制。

上六味为细末，煮青州枣大者，十二枚，去皮核，捣和为丸，如干，即入淡醋少许，丸如绿豆大，以朱砂为衣，食后临卧，温葱茶下七丸，甚者十丸，不过三五服立效，须忌大冷大热，毒食等。

上一页：鹅梨煎丸
下一页：杏仁丸


杏仁丸 《博济方》

杏仁丸

治肺气喘急者，由肺乘于风邪，则肺胀，胀则肺不利，经络涩，气道不宣，则上气逆喘或息鸣。

马兜铃 杏仁（去皮尖） 蝉蜕（各半两，为末） 砒霜（一分）

上为细末，煮枣二十枚，去皮核，和药末为丸，如梧桐子大。空心薄荷汤下二丸，妙。

上一页：救生丹
下一页：紫苏膏


紫苏膏 《博济方》

紫苏膏

治肺痿劳嗽喘促，涕唾稠粘，咽膈不利。

生地黄（三两） 生姜（二两，与地黄相和研，布绞取汁） 生天门冬（半斤） 生麦冬（一斤） 杏仁（三两，生研入） 紫苏子（二两，炒研） 生牛蒡（四两） 生元参（一斤）

上八味，洗令净，锉碎同研，令如泥，苏子杏仁投于地黄汁内，更以细物滤，绞汁去滓，于银石器内盛，用炼蜜五两半，真酥二两，安于炊饭甑上，蒸一饭久，于净器内收，不以时候，抄一小匙，咽之，如久服大益心肺，滑润肌肤，补助营卫，忌生冷猪肉。

上一页：杏仁丸
下一页：秦艽散


秦艽散 《博济方》

秦艽散

治肺痿劳，咳嗽不止，时觉寒热，涕唾稠浊。

秦艽（炙） 柴胡（去芦） 贝母（炮） 桔梗 麻黄（各一两） 陈皮（一两，去白）甘草（三分，炙） 诃子（一两半，煨，去核用肉，秤。）

上八味同为末，每服二钱，空心晚食前用小便一盏，乌梅一个，同煎三五沸，温服。

上一页：紫苏膏
下一页：华盖散


华盖散 《博济方》

华盖散

治肺感寒气，有痰咳嗽，久疗不瘥。

紫苏子（炒） 麻黄（去根节） 杏仁（去皮尖） 陈皮（去白） 甘草（半两，炙） 桑白皮 赤茯苓（去皮

上七味，同为末，每服二钱，水一盏，煎至六分，食后温服。

上一页：秦艽散
下一页：豆蔻汤


豆蔻汤 《博济方》

豆蔻汤

治脾胃虚弱，不思饮食，吐呕满闷，胸膈不利，心腹痛。

草豆蔻肉（八两） 生姜（和皮，切作片子，用一片） 甘草（四两，锉碎。

上三味，匀和入银器内，用水过药三指许，慢火熬令水尽，取出，焙干，杵为末，每服一钱，点之，夏月煎之，作冷汤服亦妙。

上一页：华盖散
下一页：十味人参散


十味人参散 《博济方》

十味人参散

调理营卫，进饮食，解利经络，去久滞风邪。

人参 浓朴（姜汁炙） 官桂（去皮） 甘草（炙） 杏仁（去皮尖） 白术 干姜（炮）茯苓（去皮） 麻黄（去节，倍加） 陈皮（去白。

上各等分为末，每服二钱，水一盏，入姜煎七分热服，如才觉吹着不安，连二三服汗出立愈。

上一页：豆蔻汤
下一页：平胃散


平胃散 《博济方》

平胃散

治脾胃气不和，不思饮食。

浓朴（去粗皮，姜汁涂，炙，令香净，二两半） 甘草（炙，一两半） 苍术（米泔水浸二日刮去皮，四两） 陈皮（去白，二两半） 人参（一两） 茯苓（一两）

上六味为末，每服一钱，水一盏，入生姜枣子同煎七分，去滓温服，空心服之，或杵细末，蜜为丸如梧桐子大。每服十丸，盐汤嚼下，空心服，治气利膈，进食平胃，丸也，如做汤，入盐点服，亦曰白术汤，此药本无人参 茯苓二味，好事君子加之。

上一页：十味人参散
下一页：丁沉丸


丁沉丸 《博济方》

丁沉丸

治脾胃一切气不和，吐逆不思饮食，霍乱不止，心腹刺痛，膨闷，胸膈噎塞，久积虚气，伤酒痰逆，妇人血气，及月候不调，理中。

丁香 沉香 木香 槟榔 白豆蔻 云南根（各半两） 肉豆蔻（去皮） 甘草（炙） 青皮（去白，两） 诃子（一两，去核） 麝香（一钱，研） 元参（一两半） 柳桂（一分） 干姜（一分，炮） 金钗石斛（一两）

上二十味，同为细末，续入麝香，和匀，炼蜜为丸，如酸枣大。每服半丸或一丸，烂嚼，炒生姜橘皮盐汤下，温酒亦可。妇人炒生姜橘皮，醋汤下。

上一页：平胃散
下一页：草豆蔻散


草豆蔻散 《博济方》

草豆蔻散

治脾胃气不和，霍乱不止，酒食所伤，兼患脾泄，能和一切冷气。

浓朴（二两，去皮，用生姜三两，取汁浸炙，汁尽为度） 草豆蔻（和皮，一两） 干姜（一两，炮） 白术（一两，炮，黄色） 诃子（一两，炮，去瓤，细切，炒，二两。）

上为末，每服二钱。霍乱，冷米饮下，或酒调下。脾痛不可忍者，炒生姜酒下三钱。余即如汤煎服。

上一页：丁沉丸
下一页：椒朴丸


椒朴丸 《博济方》

椒朴丸

治脾胃虚乏，伏积冷气，吃食不消，多困羸瘦，面黄口淡，不思饮食。

梓州浓朴（去皮，用十两以姜汁炙令香，细锉） 汉椒（拣净，十两） 盐花（十两） 黑附子（二两

上以水十碗，于银石器内，以文武火熬，候水尽为度，焙干，同研为末，炼蜜并糯米粉，同为糊和丸如梧桐子大。每服二十丸至三十丸，空心温酒下。如大肠滑泄，生姜米饮下。

上一页：草豆蔻散
下一页：藿香丸


藿香丸 《博济方》

藿香丸

治胃气，消食，定霍乱，止呕逆，进饮食，化冷痰。

藿香（一两） 浓朴（一两，去粗皮，姜汁炙令香熟） 甘草（三分，炙） 官桂（半两，去粗皮） 青皮（三分，汤去瓤，细切，面炒） 干姜（一两，炮） 枇杷叶（一分，炙，去毛。）

上七味，同为末，每服二钱，水一盏，姜二片，枣一枚，同煎七分，服。

上一页：椒朴丸
下一页：丁香散


丁香散 《博济方》

丁香散

暖脾助胃，止心腹痛，进食，定呕逆，治泻痢。

肉豆蔻（去皮） 人参（各半两） 白茯苓（去皮） 苍术（三分） 青木香（半两） 吴茱萸 丁香（各一分） 浓朴（去皮，姜汁炙令香，半两） 荆三棱（炮，半两） 干姜（炮锉，半两） 芍药（半两，炙） 甘草（

上十二味，同杵细末，每日空心食前，米饮调下二钱。

上一页：藿香丸
下一页：荜澄茄散


荜澄茄散 《博济方》

荜澄茄散

治脾元虚冷，气不和，心胸不快，肚腹膨胀，气刺气痛，元气 疼，不思饮食，酒色过度，面黄口淡。

荜澄茄（半两，炒） 荆三棱（三两，炮，趁热杵） 陈皮（二两，去白） 香附子（三两，炒） 甘草汁炙令黄色） 蛮姜（一两，一分）

拣择净炒，研细，后入） 阿魏皂子（大一块，面裹煨，面黄为度，去面，另研细，旋入诸药。）

上十三味，同为末，细研和令匀，每服一钱，入生姜二片，水八分盏，煎五七沸，热吃，如作汤，入姜一钱点之，大疗中酒，兼其味甚佳。

上一页：丁香散
下一页：香苏散


香苏散 《博济方》

香苏散

治肝亢风盛，刑于脾胃，致多飧泄，调顺中脘，平和胃气。

紫苏叶（一分，拣择净，焙干） 肉豆蔻（一分，去壳） 天雄（一分，锉碎，以盐一分，同炒令黄色，住） 青皮（去白，一分） 蛮姜（半分，炮） 白术（半两，细锉，微炒黄色） 缩砂仁（一分） 川芎 甘草（各一分，炙。）

上九味为细末，每服二钱，水一盏，生姜三片同煎五分，温服，日进三服。

上一页：荜澄茄散
下一页：柴胡散


柴胡散 《博济方》

柴胡散

治营卫不顺，体热黄瘦，筋骨疼痛，多困少力，饮食进退。

柴胡（二两） 鳖甲（二两） 甘草 知母（各一两） 秦艽（一两半

上五味杵为末，每服二钱，水八分盏，枣二枚，煎六分，热服。

上一页：香苏散
下一页：乌头丸


乌头丸 《博济方》

乌头丸

补暖水藏，壮筋骨，缩小便，大治风。

川乌头（一斤，用东流河水浸二七日，每日三度换水，日满，取出黑皮，并脐尖，切作柳叶片，入牵牛子一合，同炒，候香熟，去牵牛子不用） 舶上茴香（二两，另杵为末） 青咸（五两椒（五两，拣去子。）

汤温酒任下十丸，至二十丸。（牛膝虽酒浸后，烂研，与诸末拌和，恐难得细，或只将牛膝浸

上一页：柴胡散
下一页：诸气


诸气 《博济方》

诸气

夫人之生，禀于营卫，人之本皆系于气，气若和平，邪正不能干犯，气若盛衰，百病由是生焉，故怒则气上，喜则气缓，悲则气消，恐则气下，寒则气收聚，热则腠理开，而气泄，忧则气乱，劳则气耗，思则气结。经曰∶九气七气，及言诸气者，皆不出于此也，诊其脉，寸口伏，胸中逆气，是诸气上冲胸中，故面跗肿，喘息，如脉浮大，不治，上气脉躁而喘者，属肺；肺胀欲作风水，发汗即愈，其脉若虚，宁得伏匿者生，牢强者死，喘息低不得者，其脉滑，手足温即生。如脉涩，及手足冷死，数者亦死，谓其形损故也。至于五积六聚，症瘕癖块，皆由阴阳不和，脏腑虚弱，受于风邪，搏于脏腑之气所为也。腑者六腑也，脏者五脏也，脏为阴，腑为阳，阳浮而动，阴沉而静。是以五脏积症发不离其部。上下有所穷，已聚，瘕者六腑所成，痛无常处，上下无所留止，盖由脏腑受邪，初未能为疾，留滞不散，乃成症瘕也。

上一页：乌头丸
下一页：丁沉香丸


丁沉香丸 《博济方》

丁沉香丸

治一切气不和，心腹疰闷，气胀胸膈，噎塞不利，及积冷气，或时攻冲脾胃气逆，不思饮食，霍乱不止，脏腑滑泄，酒食所伤，醋心不消，冷痰并多，大效。

甘草（炒） 官桂（去皮） 沉香 丁香 木香 槟榔 诃子（炮，去核，各半两） 人参（一两半）青皮（去瓤，半两。

上十二味，同为细末，炼蜜为丸如小弹子大。每服一丸，生姜汤嚼下。

上一页：诸气
下一页：阿魏丸


阿魏丸 《博济方》

阿魏丸

治男妇一切气攻刺疼痛，呼吸不得，大肠滑泄。

阿魏（一两半） 当归（两半，细切，醋炒） 官桂（半两） 陈皮（半两，去白，细切醋炒） 白芨（三香（三分） 吴茱萸（半两，醋炒） 川芎（半两，醋炒） 附子（半两，炮去皮脐） 干姜（一两，炮） 肉豆蔻 朱砂（各三分，研细末。

右除阿魏 朱砂外，同杵为细末，以头醋半升，浸阿魏，经宿，用生绢袋取汁，煮面糊为丸如梧桐子大。以朱砂为衣，每服五丸，温酒下，橘皮汤亦可，妇人醋汤下。

上一页：丁沉香丸
下一页：小丁沉丸


小丁沉丸 《博济方》

小丁沉丸

治一切气疾，开胃口，消酒食毒。

甘草（一两，炙） 缩砂（一两，去皮） 白芷（一两，炒黄） 阿魏（一两，用醋半斤，煎为膏，入去白） 益智（一两） 舶上茴香（半两，入合和，经一宿焙干） 沉香（一两。

上一十二味，杵为末，醋煮面糊为丸如鸡头，用朱砂为衣，空心，及吃酒，或盐姜汤，嚼下一二丸，大化酒食毒，和气。

上一页：阿魏丸
下一页：塌气散


塌气散 《博济方》

塌气散

治虚气攻冲，心胸满闷，元气冷疼，及一切气不调顺。

舶上茴香（炒） 枳壳（去白，麸炒） 茯苓 人参（各一两） 陈皮（去白，二两） 青皮（去白，二两） 甘草（半两，炙） 苍术（半两） 丁香（一分） 干姜（半两，炮） 高良（一分。）

上十一味同杵为末，每服一钱，水一盏，入生姜枣同煎，至七分，热服，入盐如茶点服亦可。

上一页：小丁沉丸
下一页：撞气丸


撞气丸 《博济方》

撞气丸

治一切气。

木香（半两） 荆三棱（一两，炮） 青皮（一两，去白） 胡椒（一两） 官桂（一两，去皮） 干姜（半两，炮） 木瓜（末一两） 茴香（一两，炒） 甘草（一两，炒） 槟榔（一两，炮） 阿魏（一钱，用白面和，煨熟。）

上十一味，捣罗为末，用蒸饼，先水浸过，后和为丸，如弹子大，朱砂为衣，每服一丸，盐汤嚼下。

上一页：塌气散
下一页：乳香丸


乳香丸 《博济方》

乳香丸

散滞气，消酒食，利胸膈，化痰，和顺元气，止冷气攻刺。

乳香 沉香 没药 木香 朱砂（细研） 枳壳 乌头（炮） 蓬莪术 槟榔（各一两）芫花（醋炒令赤） 野狼毒（醋熬） 干漆（炒，各半两） 阿魏（一分） 青皮（三分

上一十四味，同杵为末，以 砂一两半，用水飞过，去砂石，以川楝子肉四两为末，同以好醋熬成膏，入在前末，和匀，为丸如豌豆大。每服十丸十五丸，温酒，或姜汤盐汤任下，亦可。

上一页：撞气丸
下一页：桂枝丸


桂枝丸 《博济方》

桂枝丸

治气，利胸膈，进饮食，充肌肤，疗心疼腹痛，若宿酒后服妙。

槟榔（三个，大者） 牵牛（三两，以一半麸内炒，一半生用） 官桂（三两，去皮） 青皮（二两，去白） 陈皮（二两，去白） 干姜（二两，炮。

上六味，同为细末，煮醋，面糊为丸如绿豆大。每服十五丸，茶酒任下，如妇人心腹疼，即醋汤下。男子用茴香汤下。

上一页：乳香丸
下一页：胜金丸


胜金丸 《博济方》

胜金丸

治一切气不和及女人血气肿，化积滞，消酒食。

芫花 大戟 甘遂 牵牛 荆三棱 干漆 青皮 陈皮（去白） 巴豆（各半两）

砂胆矾（上除 砂胆矾外，余并用生姜半斤，捣碎，入好醋一升，浸一宿，取出，姜不用控干，焙令干为末，醋化 砂，并胆矾。煮面糊，搅和为丸，如豌豆大，消酒食，及常服茶酒任下，三五丸。妇人心气痛，醋汤下。水气及一切气肿，并痢疾，生姜酒下。一切气不和，生姜汤下。

上一页：桂枝丸
下一页：五积散


五积散 《博济方》

五积散

治一切气。

苍术（二十两） 桔梗（十两） 陈皮（六两，去白） 吴白芷（三两） 浓朴（二两，去皮） 枳壳（四两，麸炒） 官桂（去皮，春夏用三两，秋冬用四两） 芍药（一两） 白茯苓（一两，去皮） 当归（二两） 人参（二两） 川芎（一两半） 甘草（三两） 半夏）一两，洗七遍） 干姜（春夏用一两半，秋冬用二两） 麻黄（去节根，春夏用二两，秋冬用三两

上各洗择净，焙干，除官桂枳壳另杵外，诸药同为粗末，分作六分，于大铁锅内，以文武火炒令微赤黄熟为度，不可令焦，须是匀，取出以净纸衬，安板床下，候冷，勿令尘土侵，却入前枳壳官桂末，和匀，密器内收贮；若阴气伤寒，手足逆冷，或睡裹虚惊，及虚汗不止，脉气沉细，面青，或手足冷，心多呕逆，宜入顺元散一钱，同煎，热服；或妇人产前胎不安，及伤腹痛，只依常法，以末二钱，水一盏，煎至七分服；如生产痛阵疏，及艰难，经两三日不生，胎死腹中，或产母顿无力，产户干，即入顺元散同煎，以水七分，酒煎数十沸，相次吃两服，其产母便省有力，其血气内和，便自有痛阵，胎死者不至三服，其顺元散多少，量产母虚实用之，神效；或者伤寒，遍身烦热头痛，每服更入葱白一茎，豉七粒同煎服之，连吃三服，出汗，阳毒不宜；或脾胃不和，内伤冷食，浑身疼痛，头昏无力，或痰逆，或胸膈不利，气壅，或多噎塞，饮食不下，及元气攻刺，两胁疼痛，及女人血海久冷，月候不匀，走疰腹痛，及不行者，并如常法，前服顺元散。

上一页：胜金丸
下一页：顺元散


顺元散 《博济方》

顺元散

川乌头（二两，炮去皮脐） 附子（一两，炮去皮脐） 天南星（一两，炮）

上三味，同为细末，每服入前散子用之。

上一页：五积散
下一页：豆蔻散


豆蔻散 《博济方》

豆蔻散

和一切气，及疏转后，用之亦可。

肉豆蔻（三个） 官桂（一分，去皮） 川芎（一分） 香附子（二十一个，炮过） 零陵香（一分） 陈皮（去白，一两） 甘草（三分，炮

上七味，同为散，每服一钱水一盏，姜枣同煎六分，不拘时，男妇老少并宜服之。

上一页：顺元散
下一页：治项气方


治项气方 《博济方》

治项气方

猪靥（二七个，于瓦上爆干） 甘草（一两） 桑白皮（一两） 石榴（根皮一两，醋炒） 刺椿（根头皮

上七味同为散，每服二钱以陈米饮调下，空心卧服，忌生冷油腻动风物。

上一页：豆蔻散
下一页：磁石丸


磁石丸 《博济方》

磁石丸

治诸气肿，大有妙效，次用补药。

羌活 陈皮 木香 泽泻 赤茯苓（去皮 附子炮，去皮脐） 槟榔 白术 诃子（炮，去皮至极细为妙） 乌头（炮） 桑白皮（另研罗为末，不用筋滓） 鳖甲（醋炙令黄） 官桂（去皮） 黄 （另研，取细末千下，如硬，更入酒，糊丸如梧桐子大。焙干，空心日午，温酒下二十丸至三十丸。切忌房室，并咸藏诸毒物，须至百日外。

上一页：治项气方
下一页：分气丸


分气丸 《博济方》

分气丸

消滞气，利胸膈，止心疼，化酒食毒，治腹胁胀满。

荆三棱（醋浸一宿，切作片子，焙干用） 牵牛（微炒） 大戟（各三两，细锉，炒令紫色） 芫花（二两，醋炒） 甘遂（二两，槌碎，炒令黄色住） 官桂（去皮，一两。）

上同杵为细末，以醋煮糊，为丸如绿豆大，每服十丸，煎陈皮汤下，不嚼破，如大段，腹胀膨满，气滞，如要行动，渐加丸数，并吃三两服，以微利为度。

上一页：磁石丸
下一页：搜症丸


搜症丸 《博济方》

搜症丸

治结气。

砂 川乌头 官桂 干漆（各半两

右捣为细末，用青州枣煨熟，取肉为丸如绿豆大。每枣肉一个，用巴豆五枚，一处同杵，一二千，每服五丸，木瓜酒下。

上一页：分气丸
下一页：七圣散


七圣散 《博济方》

七圣散

治气。

浓朴（四两，去皮后锉细，用姜汁浸一宿，炒令紫黑色） 生姜（二两，洗净，细切作片子，日晒干，另炒令紫黑色） 甘草（二两，细锉，炒令紫黑色） 陈皮（去白，六两，炒令匀） 晒豆蔻

上各炒了，更同炒令匀，同为细末，常服二钱，入盐少许点吃，忽患脾气等疾，每服三钱，姜二片，枣二枚。水一盏同煎，至六分，温服。妇人冷血气，亦宜服，忽气泻及气痛等疾，并宜服食。凡疏转后，并宜以此补治之。

上一页：搜症丸
下一页：补阴丹


补阴丹 《博济方》

补阴丹

治男子本脏气，妇人血气，一切气疾，及产后一切血脏病患，宜服之。

朱砂（去石） 砂（去石） 延胡索 木香 半夏（汤浸七遍） 芫花（醋浸，炒黄色） 斑猫（去翅足，酒浸后，炒令焦黑止，各半两） 川苦楝子（醋浸，炒黄） 荆三棱 海蛤蓬莪术 大附子（炮，去皮脐） 舶上茴香 青皮（各一两） 肉豆蔻（三枚 槟榔（三枚）

上一十六味，捣罗为细末，酒煮面糊为丸如梧桐子大，每服五七丸，女用醋汤，男用温酒或盐汤下，空心临卧各一服。此药大健脾元能疗小肠气，膀胱气刺疼痛，妇人产后，恶物不尽，变作血瘕者，并宜服之。

上一页：七圣散
下一页：葱白散


葱白散 《博济方》

葱白散

治一切冷气不和，及本脏膀胱气攻冲疼痛，大治妇人产前产后，腹痛，胎不安，或血刺者，兼能治血脏宿冷，百骨节倦疼，肌瘦，怯弱，伤劳带癖，服久尽除，但妇人一切疾病，最宜服之。

川芎 当归 枳壳（去白，麸炒） 浓朴（去白，姜汁炙） 官桂（去皮） 干姜（炮）芍药 木香 青橘皮（去白） 神曲（炒） 麦 （炒） 人参 蓬莪术（醋浸一宿，焙） 舶上茴香（炒） 荆三棱（炮） 苦楝子 茯苓（去皮，各一两） 干地黄（一两 大黄半两，二味酌用） 诃子（半两，去核

上二十味，同杵为末，每有患者三平钱，常服之，只须用二钱，用大葱白二寸分中擘破用清水一盏，同煎至七分，然后入盐半钱，和滓热服，至方内诃子 大黄二味，或有用者，或有不用者，盖相度病状可入即入，不可入即不必入。盖此二味多不全用，若须入大黄，即服时不须更入盐也。

上一页：补阴丹
下一页：丁香煮散


丁香煮散 《博济方》

丁香煮散

治一切冷气攻冲，心胸不利，不思饮食，腹胁刺痛，口舌无味。

丁香（一两三分） 蓬莪术（二两） 荜澄茄（一两半） 枳壳（一两三分，炒令黄色）藿香（一两半） 沉香（一两） 麝香（半两） 芍药（半两） 当归（三分） 诃子（二两，去核） 前胡（一两） 人参（一两） 京芎（一两） 木香（三分） 槟榔（七个） 豆蔻（去皮，七个。

上一十六味，同捣为末，每服一钱，水一盏，煎至五分热服，大治吐逆，及酒后呕吐不止，胸膈闷，不思饮食。

上一页：葱白散
下一页：沉丁煎丸（又名荜澄茄丸）


沉丁煎丸（又名荜澄茄丸） 《博济方》

沉丁煎丸（又名荜澄茄丸）

治心腹冷气不和，绞刺疼痛，大效。

荜澄茄（新者） 沉香 木香 丁香 槟榔 肉豆蔻（去皮） 官桂（去皮） 当归（净洗去土，切细，焙干） 川苦楝子 高良（姜） 茴香（炒） 蓬莪术（各一两

上一十二味，杵罗为末，用附子二两炮，乌头二两炮，另杵为末，用米醋五升，浸 砂一两，经一宿，澄去砂石，以此醋煮附子乌头为糊溲和前药末为剂，杵三五百下，为丸，如弹子大。每服一丸，细嚼，丈夫炒生姜盐汤下，妇人炒生姜醋汤下。有孕不可服，但腹诸疾，服之必瘥。

上一页：丁香煮散
下一页：大阿魏丸


大阿魏丸 《博济方》

大阿魏丸

治男子女人一切冷气，霍乱吐泻，元气将脱，四肢厥冷，本脏气上攻筑，心疼，闷绝，不知人事，及治伤冷伤寒，或气虚夹阴气伤寒，并见，先此用，正真气。

阿魏（一两半，以醋化入白面三两匙，同和为饼子，炙令黄） 石菖蒲（一两半，并以泔浸一榔白术（各一青木香（一两） 干姜（半两，生） 附子（一两半，炮） 当归（三分）

上一十二味，除硫黄 桃仁外，同细杵为末，次入硫黄 桃仁同研令匀，以稀面糊为丸如梧桐子大。每服十丸，温酒盐汤任下，女人醋汤下，并用空心服，如常服即大壮元气，饮食驻颜。

上一页：沉丁煎丸（又名荜澄茄丸）
下一页：理中丸


理中丸 《博济方》

理中丸

治一切冷气攻刺疼痛，心腹胀满，胃冷吐逆，脐腹撮疼。

阿魏（一分，用白面两匙，醋和作饼子，炙令黄熟） 荆三棱（煨） 蓬莪术（煨） 甘草（炙） 青橘一两）

上一十味杵罗为末，用面糊为丸如樱桃大。以好朱砂为衣，每服一丸，嚼破，煎生姜 木瓜、盐汤下。如妇人血脏气攻刺，即用炒当归 生姜汤，嚼下一丸，一切气痛，但服此药，必效。

上一页：大阿魏丸
下一页：顺气散


顺气散 《博济方》

顺气散

调顺冷气，解利伤寒。

吴茱萸（洗净，春夏用一分，秋冬用半两） 麻黄（一两，去节） 人参（半两） 甘草（一两，炙）

两，去白） 干姜（半两，炮） 大黄（三分 官桂一两，去皮。

上一十味同为末，每服一平钱，水一中盏，姜二片，枣一个，同煎六分通口服。如外伤风邪，即先服此药三服，次吃发汗丸散，必效。

上一页：理中丸
下一页：荜澄茄丸


荜澄茄丸 《博济方》

荜澄茄丸

治丈夫元阳虚，冷气上冲，心胸满闷，肠胁雷鸣，或多攻刺，呕逆膨胀。

沉香 丁香 木香 舶上茴香（各半两） 乌药（一两） 白芷（一两一分） 胡芦根（三分） 荜澄茄（一分

上八味，同为末，炼蜜为丸如弹子大。每服一丸，姜盐汤嚼下。

上一页：顺气散
下一页：砂木香丸


砂木香丸 《博济方》

砂木香丸

治丈夫妇人一切冷气攻刺疼痛，或成积聚，隐见不常，发则疠刺。

巴豆（一两，去皮，以纸出油尽为度，另研） 砂（半两，另研细，后入巴豆，入诸药） 附子（一枚，炮，去皮脐） 官桂（去皮） 茱萸（炒） 舶上茴香 荆三棱（炒） 干姜（炮） 木香 丁香（各等分）

上一十味，同为末，用干柿一枚，洗过轻蒸令软，和末，丸如绿豆大。取食利胸膈气，淡茶下十丸，女人血气及诸般气，艾酒下，丈夫脏腑气，葱酒下，化痰津液下，酌其虚实，加减丸数。

上一页：荜澄茄丸
下一页：七香丸


七香丸 《博济方》

七香丸

消化酒食毒，破心胸冷气，攻刺疼痛。

丁香（二分） 官桂（一分） 青皮（半两） 巴豆（二十粒，去皮膜，以纸出油用） 缩砂（半两，去皮

上七味为末，醋糊为丸如绿豆大。每服十丸十五丸，姜汤茶酒任下。

上一页：砂木香丸
下一页：胜金丸


胜金丸 《博济方》

胜金丸

治冷热气不和，不思饮食，或腹痛疠刺。

小栀子 川乌头（各等分上同生杵为细末，酒糊为丸如梧桐子大。每服十五丸，炒生姜汤下，如小肠气痛，炒茴香葱酒下二十丸。

上一页：七香丸
下一页：沉香荜澄茄散


沉香荜澄茄散 《博济方》

沉香荜澄茄散

治一切冷气不和，及膀胱小肠气疾，常服即大妙，能补护，四十岁以上荜澄茄 沉香 胡芦巴（微炒） 舶上茴香（微炒） 破故纸（微炒） 官桂（去皮） 川苦楝子（炮，槌皮尖用，二两） 川乌头（半两，炮，去皮脐） 黑附子（炮制，去皮脐用，四两。）

上一十二味，同杵为细末，每服二钱，水一大盏，入盐同煎至八分，温服，又小肠一切气痛，服之有效，如空心，入盐点半钱，热服。

上一页：胜金丸
下一页：救生丹


救生丹 《博济方》

救生丹

消酒食，化滞气，空利胸膈。

丁香（一分） 肉桂（一分去皮） 大甘草（七钱，炒存性） 面姜（半两，烧存性） 木香（一分） 巴豆（十五个，去壳，油煎令黑色为度。）

上六味，杵为细末，以酒煮面糊为丸如绿豆大，茶酒送下三二丸。

上一页：沉香荜澄茄散
下一页：砂丸


砂丸 《博济方》

砂丸

消久积食，治心腹肠满，胸膈不利，痰实胃噎。

砂（好者，秤二钱研） 野狼毒（锉碎，醋拌微炒干用，一两） 巴豆（十五枚，去皮膜，以醋一升，煮令紫色） 鳖甲（醋炙黄香，一两） 芫花（醋浸一宿，炒黄色，一两） 干漆（一两） 硫黄（一分

上杵为细末，同和匀一处煮面糊为丸豌豆大。每服三丸，食后临卧，温生姜汤下。

上一页：救生丹
下一页：万金丸


万金丸 《博济方》

万金丸

消化积滞，调三焦，空利胸膈，定气，刺疼痛，腹胁胀疼，冷气攻疰，妇人血气，小儿夜啼，胃冷痰涎，并宜服此。

舶上硫黄（一分） 巴豆（去皮，秤半两二味同以生绢袋子盛，于浆水内，用文武火煮，一伏时放冷，另研，极细） 柴胡（半两，去芦） 附子（一两，炮） 干姜（半两） 陈橘皮（去白，一分） 桔梗（一分） 青黛（半两） 当归（一分）

上九味，同为细末，以面为丸如小豆大，每服二丸至三丸，温水下。妇人血气，醋汤下；小儿夜啼，常服一丸，温水下；水泻生熟水下；血淋，地榆汤下；白痢，干姜汤下；痰涎并多，生姜汤下；一切气疾，煎生姜橘皮汤下，并不以时候服。

上一页：砂丸
下一页：三棱丸


三棱丸 《博济方》

三棱丸

治积年五脏气块积滞。

荆三棱 石三棱（二味，酽醋浸一宿，取出切杵为末，醋熬成膏） 青皮（去白）砂（以温水皮膜，以上各半两） 槟榔（二个，生用一个，炮用一个） 肉豆蔻（一个去壳） 干漆（一分，炒） 木香（一分）

上一十一味为末，入于膏子内，和捣一千下，丸如绿豆大，每服五丸。如气痛，茴香汤下；脐下气块，神曲汤下；心膈气，禹余粮汤下；左胁块，柴胡汤下；右胁，木香汤下；血气块，当归酒下；血气痛，赤芍药汤下五七丸。

上一页：万金丸
下一页：气针丸


气针丸 《博济方》

气针丸

治久积风壅，疏利滞气，空胸膈，止刺疼。

牵牛（二两，一半生，一半炒） 木香 青皮（去白） 川大黄（微炮） 槟榔（一两

上五味为末，炼蜜为丸如梧桐子大。每服十五丸至二十丸，以温水下。

上一页：三棱丸
下一页：三棱丸


三棱丸 《博济方》

三棱丸

治积聚气块，及和脾胃，或心腹满闷噎塞者。

荆三棱（三两，擘破，以好醋三升，用文武火煮，令尽为度，勿于铁器中） 枳壳（去瓤，麸草（二两，炮。）

上七味同杵为末，每服一大钱，水一盏，煎至七分，去滓，温服，如患在膈上，即食后服之。

上一页：气针丸
下一页：通关散


通关散 《博济方》

通关散

治五膈气，噎塞妨闷，遍身虚肿，涕唾稠浊，不下饮食。

麦 （三钱） 马兜铃（三钱） 诃子（一枚） 莞花（三钱，浆水浸，微炒） 朱砂（一钱） 白丁香（三一钱

上一十味，同研，令至细匀，每服一钱半，入腻粉两文，鸡蛋一个，去黄，只取清，调末，却入鸡蛋壳内，用湿纸裹，慢火煨熟，放冷，烂嚼，腊茶汤下，临卧服之，来日，逐下黑恶物，永瘥。如小可噎闭，依法服一钱，必效。

上一页：三棱丸
下一页：半夏散


半夏散 《博济方》

半夏散

治五膈气噎，心胸不利，涕唾稠粘，饮食进退。

半夏（半两，姜汁浸一宿，焙干） 浓朴（半两，去皮，姜汁炙） 枇杷叶（炙去毛，半两） 肉豆

上六味为细末，每服一钱，水八分盏，煎六分，和滓热服，酒后服，尤妙也。

上一页：通关散
下一页：槟榔散


槟榔散 《博济方》

槟榔散

治胸膈注闷，噎塞不快，不思饮食，大治脾胃一切病，并肾膈气，醒酒化气。

皮（去白） 浓朴（去以上等分

上十一味，杵为末，每服点半钱，入盐少许。如患脾胃病，并肾膈气，每服一钱，入盐汤服，甚妙。

上一页：半夏散
下一页：荜茇散


荜茇散 《博济方》

荜茇散

治噎疾。

虎头王字骨酥炙，额骨是也 荜茇微焙 人参 羚角屑以上各等分

上四味为末，每服二钱，温水调下临卧，食后服。

上一页：槟榔散
下一页：目疾


目疾 《博济方》

目疾

目者五脏六腑之精华，宗脉之所聚，肝脏外候也，脏腑虚实，风邪痰热所乘，风传于肝，上冲于目，故为病多矣。若血气充实，则瞻视分明，若营卫虚损，则目多昏暗，风冷则泪出劳热则赤涩，如久不愈往往变为大病，其脏主血，足厥阴是其经也。

上一页：荜茇散
下一页：防风散治风毒眼，暴赤眼。


防风散治风毒眼，暴赤眼。 《博济方》

防风散治风毒眼，暴赤眼。

菊花 防风 甘草 威灵仙 黄连 牛蒡子（各三分上杵为末，每服一钱，风眼，葱汤下，赤目，新汲水调下，日可二服。

上一页：目疾
下一页：拨云散治风毒，眼目昏暗，翳膜遮障。


拨云散治风毒，眼目昏暗，翳膜遮障。 《博济方》

拨云散治风毒，眼目昏暗，翳膜遮障。

菊花 防风 白蒺藜（炒令黄） 羌活 柴胡（去芦） 甘草（炙，各等分

上六味同为末，每服一钱半，水一盏，煎至六分，食后临卧温服之。

上一页：防风散治风毒眼，暴赤眼。
下一页：大明散治一切风毒瓦斯眼，翳膜昏暗，眼睛涩疼，热泪时多。


大明散治一切风毒瓦斯眼，翳膜昏暗，眼睛涩疼，热泪时多。 《博济方》

大明散治一切风毒瓦斯眼，翳膜昏暗，眼睛涩疼，热泪时多。

蝉蜕 白蒺藜 川羌活 荆芥穗 黄 乌蛇皮（各等分，蛇皮蝉蜕二味，入罐子内，盖好口洗般过

上六味同为末，研令匀，每服一钱，酒调下，日三服，神效。

上一页：拨云散治风毒，眼目昏暗，翳膜遮障。
下一页：芎羌散


芎羌散 《博济方》

芎羌散

治男女血风毒眼，昏涩赤烂，丈夫肾脏风毒瓦斯，眼痒肿疼，退翳膜，洗睛轮。

荆芥穗（炒） 牛蒡子（炒） 木贼 苍术（生用，各等分

上用为末，每服二钱，煎荆芥汤点腊茶调下，日可三服，空心日午临卧各一服。

上一页：大明散治一切风毒瓦斯眼，翳膜昏暗，眼睛涩疼，热泪时多。
下一页：大效洗轮散


大效洗轮散 《博济方》

大效洗轮散

治风毒攻疰，眼目赤疼，大退翳膜，去瘀肉，洗风砂铁屑磁末，因入目涩痛。

仙灵脾（叶去梗） 秦皮 黄连 槐花（各等分） 生犀角（镑少许）

上五味同杵，研为细末，每服半钱，以新水调，澄清洗之，砂铁等，不三两上，自然退在水中。如风毒眼，即时每半钱，水一盏，煎至七分，放热洗之，每服可经三次。

上一页：芎羌散
下一页：青金丹


青金丹 《博济方》

青金丹

治丈夫女人一切风毒上攻，眼目赤肿昏涩，时发痒疼，或绿眶赤烂，冷泪频多，及气毒上攻，外障翳膜，赤筋瘀肉，并能理疗，小可暴赤眼肿痛，点之立瘥。

真铜青 蕤仁（以水浸去皮尖，与铜青一处，浸二宿，去水，烂研） 生龙脑（细研，半钱） 生犀（净水磨，纸上飞过，秤用） 真珠母（以水磨，控干，取下秤，四味，各一两） 海螵蛸（水飞

上七味各研磨后，将铜青与蕤仁同杀，研如糊，次入白丁香研，次入下三味，后又杀研令匀细，用细香墨，浓研汁，于净器中，相度，和热为度，丸如绿豆大。每丸用儿孩子乳汁化点之，余者且以纸盖，如点时干，再入乳汁化之，未用者，常以生脑子，养在磁器中保存。

上一页：大效洗轮散
下一页：羌活散


羌活散 《博济方》

羌活散

治男子妇人小儿远年日近毒瓦斯上攻眼目，昏暗赤涩，瘀肉生疮，翳膜遮障不明，及久患偏邪头疼眼目渐小细及有夹脑风痛，多视黑花，但有此状，服药五日见效。

羌活 川芎 天麻 旋复花 青皮 天南星（炮） 本（以上各一两） 牵牛子（六两，杵取二两末，余者不用，微焙干

上八味，一处为末，后入牵牛末，和匀，取生姜自然汁煮，面糊为丸，如梧桐子大。每日食后，温酒盐汤米饮任下二十丸，日进三服，不翳内外障及暴赤眼。

上一页：青金丹
下一页：蝉蜕散


蝉蜕散 《博济方》

蝉蜕散

治眼目赤疼涩肿，兼生翳膜疮等。

蝉蜕 地骨皮 宣连 菊花 白术 苍术 牡丹皮 草龙胆（以上各一两） 甜瓜子（半升）

上九味，同杵为末，每服一钱半，瓜子荆芥同煎汤调下，每日食后临卧各一服。大治时疾后余毒上攻眼目，甚效，忌热面牙豆醋酱等。

上一页：羌活散
下一页：仙术散


仙术散 《博济方》

仙术散

治眼目翳膜遮障，昏暗，退翳。

苍术（一两，米泔浸，淘一两宿） 木贼（一两） 蝉蜕（一分，净泥秤） 谷精草（一分） 甘草（一两

上七味同为细末，每服一钱，空心临卧时，冷水调下。

上一页：蝉蜕散
下一页：磁石丸


磁石丸 《博济方》

磁石丸

治内外障翳，不问年远近，及中一切疾。

磁石（三两，须烧令透赤，旋投淡醋内淬之。十遍后，捣筛过，入乳钵内，用水少许，研细泥，更入水，再研，倾于别器，要随水飞过后，于灰上，安纸箱子三五个，便将所飞过汁，都研动，匀入纸箱子内，着盆合，却一宿，取出后纸箱内晒干，或焙干，与众药相和） 牛膝（一两，去苗头一寸，用酱水浸一宿时，以无灰酒煮五伏，以来，却晒干用之） 官桂（一两，以来，却晒，或焙干） 干姜（一两，炮制，去皮） 远志（一两，去心取上粗皮用） 地骨（皮一两，去赤皮侠白者）附子（一两，炮去皮脐） 苁蓉（三两，水洗三两遍，用无灰酒浸，两日后，更入烧酒，同煎三五沸来，湿切碎拌，和诸药时入，同杵，熟为丸子） 黄 （一两去苗，一寸生用） 复盆子（一两，去茎叶，择取子粒用） 防风（一两，去苗头一半寸，用） 柏子仁（一两，另研，用纸裹，压去取上软者秤用之，用无灰酒

右药为末，炼蜜为丸如梧桐子大。一应丈夫女人所患者，不计年月远近，或障翳侵塞，或皮膜侵遍，空心，茶酒盐汤任下二十丸至三十丸，虽不睹三光，服之必效，忌动风炙爆物。

上一页：仙术散
下一页：羚羊角饮子


羚羊角饮子 《博济方》

羚羊角饮子

治斑疮后，翳膜忽生，及风毒暴赤等眼。

羚羊角（用一对以索子扎缚定一处镑，共取细末二两，再研如粉） 车前子 决明子 防风

上九味，同研为末，每服二钱，水二盏，煎至一盏半，凡欲服药时，先将药末，以水浸一宿，次日以此水并药同煎熟，却入瓷瓶子内，用油单纸封系，垂在井中一宿，至次日取出，微暖动，临卧时，徐徐呷，不得就枕头睡，至明见效。如要急取功，即空心日午时各吃一服。

上一页：磁石丸
下一页：秘金散


秘金散 《博济方》

秘金散

治自幼久患疳气上攻眼目，羞明生翳，久疗不瘥，大人有翳膜遮障，但睛不损粗黄连 沙参 元精石 决明子（各一两上为末，每服半钱，用羊子肝一具，竹刀子切作缝子，掺末于内，以线系入瓶子内，用米泔煮熟，淡吃，每个作三服。

上一页：羚羊角饮子
下一页：决明散


决明散 《博济方》

决明散

治青盲眼，夫五脏六腑之精气，皆上注于目若脏虚，有风邪痰饮乘之，有热则赤痛，无热则内生障，盖脏腑血气不营盛于目。故外状不异，而只不见物，或加有痰热，则生翳如蝇翅状，覆在睛上。此方乃至人传授大效。

石决明 草决明 青葙子 井泉石 蛇蜕 细辛 甘草（以上，各等分

上七味，修事皆不得犯铁器，仍须用木臼中，杵细，杵罗，然后用 猪肝一具，去胆膜，净洗，沥干后，用竹刀子，随肝竖切，作缝子。将上件药末，平秤一两，逐缝子掺入药末，毕后将麻线子细意扎缚了，却入生绢袋内牢缚定，用上锅子，或瓦石锅，亦得入，淘米浓米，泔煮之，更入青竹叶一握，枸杞根一握，黑豆三协议煮，肝熟为度，取出候冷，仍先饱吃，食后，方用竹刀子逐片切吃，旋呷元汁，送下。吃尽后，更吃豆无妨，久患者不过三两具，见效。切记合药时，须洁净敬信，不得犯铁器服，未有不验也。

上一页：秘金散
下一页：洗头明眼方


洗头明眼方 《博济方》

洗头明眼方

凤眼草（即椿树上固翅也，烧灰淋水洗头，依日洗之经一年，明如童子眼，及加椿皮灰，尤佳。

上用

正月七日 二月八日 三月四日 四月五日 五月二日 六月四日 七月七日 八月三日 九月二十日 十月二十三日 十一月二十九日 十二月十四日。

上一页：决明散
下一页：决明散


决明散 《博济方》

决明散

治眼一切疾。

石决明 草决明 丹丞明（又名丹丞石） 青葙子 白芷 甘草 黄柏 黄连 谷精草龙土地活（水中生下杵罗入一片子，用文武火炙，干入，候杵罗时，一七遍了尽，筛罗为度上药每服七分，五更时披衣，以陈茶清调下，日午临卧准前服之。

小弩肉，细肿疼痛不可忍者，三五日见效。大段赤白翳膜遮睛，久不可见光明者，服一七日，减三五分，见物。至第二七日，取下眼中翳膜，如赤白浓胶，半月至三七日，其眼好安如不患时，复旧。若根枯死者不疗，活者通医。诀曰如何知活死，如有烦恼，伤酒色，遇风雨，眼中疼痛者，即是活眼也。若或有此，无泪不疼痛者，名为无根也，更不用。此药忌毒鱼面，禁猪肉酒色等

上一页：洗头明眼方
下一页：辰砂膏


辰砂膏 《博济方》

辰砂膏

治一切眼疾。

白龙脑 乌鱼骨（研极细，飞过用） 川硝 真麝香 牛黄 牙硝 并盐 石胆（各少许，）惟石

上等均为细末，入白砂蜜，和令得所，以铜箸点之为妙。

上一页：决明散
下一页：通神膏


通神膏 《博济方》

通神膏

治眼生翳膜，赤脉， 肉，涩，痒痛有泪。

白砂蜜（四两） 青盐（一字） 麝香（一字） 乳香 砂（半字） 当归（半钱） 黄连（一钱） 白矾（半字

上八味，于乳钵内轻研破，于青竹筒内，煮半日，用绵滤去滓，瓷瓶内收贮，每点药时，瞑目少时，以温汤洗，翳膜等并退。

上一页：辰砂膏
下一页：紫金膏


紫金膏 《博济方》

紫金膏

治外障，退翳膜，疗风毒上攻，眼疼赤肿，或脸 痒烂，时多热泪，昏涩大效

槐嫩枝芽三十条（于中春采，窨干，收之，如若无收者，以嫩枝子亦可） 龙脑（少许）谷丹（先细研过，炒，二大钱） 宣连（坚实者七枚子，各长可二寸半） 乌鱼骨（飞过，炒，二钱） 白砂蜜（四两） 轻粉（炒，三钱） 乳香（明净者，秤一钱许）

上先将槐枝，并黄连，用雪水，或井花水亦得，一碗半，入银石器内，慢火熬，及半盏许，去滓，次乳香研碎先入，又熬之。候如一茶许，却先将蜜熬去滓，放冷，却入前熬者膏子，及众末，搅匀，再熬候金漆状乃成，入不犯水瓷器内，收之，每用少许点，大妙。

上一页：通神膏
下一页：明眼金波膏


明眼金波膏 《博济方》

明眼金波膏

去瘀肉，洗翳膜。

宣连（四两） 蕤仁（半两） 杏仁（四十九粒） 金州柏（三两，

以上二味槌碎，以水二碗，浸一宿，于器内熬，取半碗，滤过上先将杏仁去尖，双仁，以蕤仁，于口内退皮，同杏仁，研如粉，入前药汁内同熬，及一大盏，更滤过，入好蜜，及药九分，入麝香一钱，白矾一字，飞过 砂一字，空青三钱，如无，只以生青代之，略槌碎，龙脑二钱以绢袋子盛在药内，又熬，及一半许，于冷水内，滴，直候药在水上不散，即成，用小瓶子一个，封闭令密，于饭甑上蒸三度，逐度，于井内拔过，及冷，为妙，瓷银器内收贮，点之如常法，治疗功能，卒不可述。

上一页：紫金膏
下一页：甘石膏


甘石膏 《博济方》

甘石膏

点眼昏花，视物不明，（乌马儿监司经验方。

炉甘石（研） 代赭石谷（醋淬七次，研） 黄丹（各四两，水飞） 白沙蜜（半斤）

上将二石，研为极细末，次与黄丹和合，用铜锅将蜜炼去白沫，更添水五六碗，熬沸，下煎药，以文武火熬，用一碗，用铜器搅，试将药滴水中，沉下为度，方可住火，熬成用夹纸四重，滤过，用净瓷器盛贮，密封，不要透下尘土，恐点时瘾眼，如眼昏花，不时点之有验。

上一页：明眼金波膏
下一页：食膏


食膏 《博济方》

食膏

治眼目昏花。

井盐（五钱，无，以青盐代之） 诃子（一个，去核） 黄连（去须，五钱） 乌贼鱼骨（二钱半，去甲） 黄丹（三两，水飞

上为细末，用好蜜一十两，熬去白沫滤净，入前药末，于银铜器内，用文武火慢熬，用槐柳条搅成膏，紫色为度，用净瓷器盛贮于地内，埋一伏时，去其火毒，取出，每用豆大一块，温水化开，洗眼。

上一页：甘石膏
下一页：烧肾散


烧肾散 《博济方》

烧肾散

治肾虚上攻耳内生疮，虚鸣及聋者。

磁石（一两，烧赤，醋淬十遍，细研，水飞过） 附子（一两，炮制，去皮脐） 巴戟（一两 川椒一两，去目，及开口者，微炒去汗）

上四味，捣罗为末，每服用 猪石子一个，去筋膜，细切，葱白薤白各一分，细切，入药末一钱，盐一字，搅和令匀，以十重湿纸裹，于 灰内烧熟，空心，细嚼，酒解，粥下，十日内见效。

上一页：食膏
下一页：如圣散


如圣散 《博济方》

如圣散

治水入耳内，脓出，疼痛，日夜不止。

箭竿内蛀（末如有虫子，一处同研，令细，用三钱） 麝香（一钱） 腻粉（一钱

上三味，一处同研细，每用先以绵杖子榐净，然后可三剜耳子深送，以棉塞定，如觉放扎，即是恶物也。要出去棉，侧耳，令汗流出，依前，肿痛甚者三服瘥。

上一页：烧肾散
下一页：小膏子


小膏子 《博济方》

小膏子

治冻耳，兼疗湿癣。

丹参（一两） 黄蜡（半两） 豉（一合） 葱白（五茎） 清油（三两）

上先将油煎三两沸，次入参豉，煎令焦，即滤出，然后入蜡，匀搅，入瓷合子内盛，每患即涂之，三两上，即瘥。

上一页：如圣散
下一页：治油蜒入耳


治油蜒入耳 《博济方》

治油蜒入耳

川乌头（三个） 木鳖子（七个） 白矾（五文） 猪牙皂（角一挺） 夜明砂（一文）白丁香（一撮） 小儿文）

上九味，一处细捣为末，每服一字，酽醋调，灌入耳内，少时虫尽出。

上一页：小膏子
下一页：齿须发


齿须发 《博济方》

齿须发

齿牙者，骨之所终，髓之所养，手阳明支脉入于齿，若髓气不足，阳明脉虚，则不能营于齿牙，为风冷所伤，故多疼痛，既不营盛，因结为虫，食于齿牙，则有孔，虫居其间，又相传受，余齿牵连疼痛，阳明既虚，则生壅热，热则血气妄行，故令牙齿宣露。

上一页：治油蜒入耳
下一页：香脐散


香脐散 《博济方》

香脐散

治牙齿动摇，解骨槽毒瓦斯，却令坚牢。

香脐（十个，无香者，皮子是，细切） 牛膝（一斤，去芦，细切） 木 （四两） 郁李仁（二两）

上五味，入铁臼内，捣成相着，握作团子，后入罐子内，上用瓦子盖口，留一小窍，用盐泥固济，烧罐子通红，候烟白色，即住，去火，以新土罨一伏时，取出，入麝香一钱，再同研细，每日早晨，揩痛处牙齿，候须臾温水漱口，临卧，更贴少许，咽津亦无妨，和剂局方名麝脐散，无麝香，有升麻，细辛，用法并同。

上一页：齿须发
下一页：渫牙散


渫牙散 《博济方》

渫牙散

治齿牙浮动，宣露疼痛。

荆芥（去梗） 细辛 莽草 升麻（各一两） 木 （半两上同杵为末，每服五钱，水二盏，入槐枝十数茎，盐二钱，同煎令浓，热含，冷吐。

上一页：香脐散
下一页：麝香散


麝香散 《博济方》

麝香散

治大人小儿齿龈损烂，及走马疳。

麝香（一分，研） 猪牙皂（角三挺，烧存性用） 腻粉（十两） 密陀僧（一两） 白矾（二两） 苦楝根白皮（一两） 绿矾（一两半，同白矾杵碎，入铫子内，枯了用） 水银（十两） 黄柏（一两）

上杵为末，用无灰酒三升，熬成膏，患者先净漱口，涂之，久患者，取药一匙，砒霜粉霜末各一钱，拌，和匀使，妙。

上一页：渫牙散
下一页：黑散子


黑散子 《博济方》

黑散子

治牙疳及宣露。

本 升麻 皂角（不蛀者，烧灰存性，各半两） 石膏（一两半

上四味，杵罗为末，临卧时，以手指蘸，揩擦齿上，微漱，存药气，此散大能牢牙去疳

上一页：麝香散
下一页：黑金散


黑金散 《博济方》

黑金散

乌髭鬓，兼治牙齿一切疾。

麻 （二斤，细杵，不用罗） 地黄（三斤，拣择匀停好者，然后晒干） 皂角（六挺，不蛀肥好者，每挺截作三段） 青盐（三两，杵碎，不用罗） 东引桃枝 柳枝 桑枝（各十五截，如大指大，各长一握） 墙头豆（生者） 马齿（及盛时，采一斤，采时不得令妇人鸡犬见，采到，即于净

上药用一斗三升瓦罐子新好者，将前件药物，逐味分作三处，逐一味一重重下于罐子内，药绝。用一新瓦片，可罐子口盖覆，仍于盖子中心开一窍子，出烟罐子周回，以好黄土纸，筋泥固济，候干，于净房内，用炭火四向，慢慢烧之，须是用火得所，烟尽，拨却火，塞眼子，却黄土焙，一两宿，候冷，取出药，其色如鸦羽。于瓷器内研细，切勿犯铁，更入升麻 白芷各一两，细研罗，入于末内，令匀，以瓷器内，收密封闭，逐渐取出一匙头许，亦以小瓷器内收，每日，不以旦暮或食后，揩齿，表里精细耐烦揩之。悉令周回，即合口须臾，若不倦，久长用之，髭鬓自然黑润异常，牙齿坚白无脱落，口气香洁，合时切忌见妇人鸡犬

上一页：黑散子
下一页：揩齿七圣散


揩齿七圣散 《博济方》

揩齿七圣散

牢牙益齿。

白面（四两） 皂角（二挺，不去皮子，锉碎） 诃子（一两） 盐（一两

上件一处，以面裹用槐枝子烧，烟尽为度，后次入升麻 细辛各一两，同杵为末，每日早揩，须臾，漱口。

上一页：黑金散
下一页：揩牙乌髭地黄散


揩牙乌髭地黄散 《博济方》

揩牙乌髭地黄散

歌曰∶野客自仙乡。来呈变发方，南方采 草，丙地取生姜，筒漆猪牙皂，乌麻及地黄，菟丝都七味。固济入瓷缸，火 须连日，黄乌终夜长。药成将揩齿，功效实难量，不惟髭发黑，兼亦寿延长。

K 草 生姜（切片，焙干） 筒子漆 乌麻子（如无，胡麻子代之） 地黄 猪牙皂角 菟丝子

上各四两，入瓶内，以黄泥固脐，火 一日后，入地一尺二寸深窖，却三伏时取出，合子盛，露三夜，不得着日气，罗为末，如齿药用之。

上一页：揩齿七圣散
下一页：乌髭鬓揩齿法


乌髭鬓揩齿法 《博济方》

乌髭鬓揩齿法

生干地黄（十二分好者细切） 升麻（一两，碎） 诃子（二枚，研末） 白盐花（半分） 麻 （末，沙牛粪调之，免飞上）

上件，都拌令匀，于一净沙瓶中盛，密封头，通身遍泥，阴干，七八日，待泥干，入炉中，坐之，瓶四畔，以炭火周回烧，其炭续续添，尽七斤即住。其药以为黑灰，收之，并细为末，每日夜用之揩齿。一如后法，揩齿法，欲使药时，用生姜一块，如杏仁大，烂嚼，须臾即吐，却滓，以左手指揩三五遍，就湿指，点药末，更揩十数遍，含汁不得吐，以两手取津，涂髭发。待辛辣定，即细细咽之。此药即兼治脚风、肠风、下气、驻颜益齿，若能勤用，一生不白髭发，一百日却黑，赤者五十日黑，用药二十日即便见效也，若能空心三遍用，更饭后用之，见效即速矣。

上一页：揩牙乌髭地黄散
下一页：眩晕


眩晕 《博济方》

眩晕

头风眩晕者，由血气虚，为风邪所乘也，诸阳经脉上走于头面，因运动劳役，阳气发泄，腠理开疏，而受风邪，头风之上头面多汗，恶风，甚则头疼心烦闷，或因新浴发，中外风，亦为此病，久不瘥，眩晕，由风邪流入于脑，脑转而目系急，目系急，故成眩晕也。其脉寸口洪大而长。是也，服大效香砂丸，必愈。

上一页：乌髭鬓揩齿法
下一页：大效香砂丸


大效香砂丸 《博济方》

大效香砂丸

巴豆（生，出油，去皮） 生朱 乳香 细辛 当归（去苗） 丁香（少许） 官桂（少许，去皮） 龙脑（五十文） 麝香（五十文） 槟榔（少许）

上各等分为末，以水浸蒸饼和为丸，如桐子大。发日，用好茶下一丸，须是当门齿，与冷茶嚼下，十年只用一粒，额上汗出，即瘥。

上一页：眩晕
下一页：独活丸治风毒瓦斯上攻，头目疼痛，昏眩不快，利膈化痰。


独活丸治风毒瓦斯上攻，头目疼痛，昏眩不快，利膈化痰。 《博济方》

独活丸治风毒瓦斯上攻，头目疼痛，昏眩不快，利膈化痰。

独活 川芎 甘菊（各一两） 干蝎（一分，炒） 防风（一两） 半夏汤（洗去滑，作饼子，炙二两）

至十丸，荆芥 薄荷汤下。

上一页：大效香砂丸
下一页：伊芳祁丸


伊芳祁丸 《博济方》

伊芳祁丸

治肝肾虚、风上攻、头旋、项筋急、眼有黑花、耳内虚鸣。

伊芳祁（半两，点醋微炒） 穿心巴戟（糯米炒，候赤黄色，米不用） 黑附子（炮，去皮脐） 羌活 沙苑白蒺藜慢火（微炒，各一两）

上五味同为末，炼蜜为丸如梧桐子大。空心盐酒，下十五丸至二十丸，食后临卧米饮下

上一页：独活丸治风毒瓦斯上攻，头目疼痛，昏眩不快，利膈化痰。
下一页：芎术汤


芎术汤 《博济方》

芎术汤

治冒雨中湿，眩晕，呕逆，头重不食。

川芎 半夏汤（泡七次） 白术（各一两） 甘草（炙，半两上 咀，每服四钱，水一盏半，姜五片，煎至八分去滓，温服不拘时候。

上一页：伊芳祁丸
下一页：华盖散


华盖散 《博济方》

华盖散

治咳嗽，解表，滋润皮肤，调理，自然汗出。

麻黄（三两，不去节） 甘草（一两） 杏仁（二两，汤浸去皮尖）

上三味，先以前二味为粗末，后入杏仁，研细，同拌令匀，每服三钱，水一盏，煎至七分，去滓服，日三服，即愈。

上一页：芎术汤
下一页：紫苏饮


紫苏饮 《博济方》

紫苏饮

治咳嗽，坠痰涎，润肺。

紫苏 贝母 款冬花 汉防己（各一分

上四味，研为细末，每服一钱，水一茶碗，煎七分，温服。

上一页：华盖散
下一页：款肺散


款肺散 《博济方》

款肺散

治寒壅相交，咳嗽不止，胸膈闷乱，痰涎并多。

麻黄（二两，去根节，炒） 贝母 桑白皮（各一两锉，炒） 柴胡 杏仁（一两，去皮尖，炒）

上七味，新好者，杵为末，每服一大钱，水一盏，煎七分，不拘时，温服。

上一页：紫苏饮
下一页：阿胶散


阿胶散 《博济方》

阿胶散

治久患咳嗽及劳嗽。

阿胶（二两，炒过，如无，以黄明胶四两代，亦可炒过用） 人参（半两） 杏仁（二十个，去皮尖） 黄蜀（葵花一分） 甘草（半分） 款冬花（一分）

上六味，同杵为末，每服二钱，早晨用糯米粥一盂子，入末，热吃，晚食前再服，如只用糯米浓饮调下亦可。

上一页：款肺散
下一页：黑灵丸


黑灵丸 《博济方》

黑灵丸

治咳嗽不已，日久年深，皆效。

羌活 独活（各一分） 巴豆（三十粒，不去皮，半夏三十个，同入瓶子内，盐、泥固济，炭火三斤 ，取出，入前二味）

上同杵为末，炼蜜为丸如桐子大。每服一丸，以后味药煎汤下。

马兜铃（半两） 官桂（一分） 甜葶苈（半两，微炒

上三味，同杵为末，每服一钱，水一盏，煎至八分，下丸子，其余饮子，时时呷，令药香常在咽喉中。

上一页：阿胶散
下一页：华盖散


华盖散 《博济方》

华盖散

治上喘咳嗽，兼治膈热。

桑白皮 神曲（炒） 桔梗（各一两） 人参（三分） 百合（三分） 甘草（炙） 杏仁（去皮尖，各半两

上七味同为末，每服一钱，水一盏，煎至六分，食后温服。

上一页：黑灵丸
下一页：辰砂丸


辰砂丸 《博济方》

辰砂丸

治上膈风壅有痰，结实如梅核，及稠浊者。

辰砂（半两，要真） 天南星（半两） 白矾（半两） 半夏（三两，姜汁捣作饼，炙令黄）

上四味，杵为末，用生姜自然汁合和，为丸如绿豆大，每服十丸，以姜汤下，食后服。

上一页：华盖散
下一页：坏涎丸


坏涎丸 《博济方》

坏涎丸

治痰涎壅盛，服药未退，头重心烦，饮食不下。

砂（二分） 寒水石（半两，猛火烧透红，好酒内淬五七遍取出） 密陀僧（一大分）定粉（一大乳住用） 半夏（半两，

上七味为末，用生姜自然汁煮面，糊为丸如绿豆大，研好朱砂度过，每服一丸至二丸，生姜龙脑水下，勿嚼。

上一页：辰砂丸
下一页：人参半夏丸


人参半夏丸 《博济方》

人参半夏丸

坠痰化涎。

半夏（一两） 生姜（四两，取汁，先以汤洗半夏七遍，浸三日后，于日内煎干，切作片子，焙干用） 北矾（一两，研） 人参（一两） 赤茯苓（去皮） 天南星（半两，生用）

上六味，同杵为细末，筛罗，以蒸饼水浸过，却用纸裹煨热，为丸如绿豆大。每日空心夜卧，用淡生姜汤下十五丸，开胃，生姜枣汤下。风涎，皂角一寸，姜三片，萝卜三片，同煎汤下。

上一页：坏涎丸
下一页：旋复花散


旋复花散 《博济方》

旋复花散

清头目，利胸膈，化痰涎，解上焦风壅，咽喉热疼，唾如胶粘。

菊花 旋复花 桑白皮（各三分） 地骨（皮一两） 石膏（一两一分） 甘草（半两）蒺藜（一两，去刺

上七味杵为末，每服一钱，水一盏，煎七分，食后温服，此药兼治头风有效。

上一页：人参半夏丸
下一页：中金丸


中金丸 《博济方》

中金丸

治金化痰，辟邪养正，益津液，润肌肤，大进饮食，延年补气。

用苍术不计多少，以长流水浸七日，逐日一度换，仍以竹刀旋削去粗皮，切作片，别用无灰酒浸一宿，浸可以于术上仄二指许，候渗酒尽，焙干为末，炼蜜和丸，如桐子大。每服早晨，茶酒任下三二十丸，忌桃李雀鸽。

上一页：旋复花散
下一页：丁香丸


丁香丸 《博济方》

丁香丸

治胃冷有痰。

半夏（二两，以水浸一七日，每日早晨换水，足取出令自干） 白矾（半两） 丁香（一分）

上三味，同为末，用姜汁合和，为丸如小豆大，每服五丸至七丸，盐汤下，膈上有痰涎。只用三服，坠下，立效。

上一页：中金丸
下一页：半夏煮散


半夏煮散 《博济方》

半夏煮散

治胃冷有痰，呕逆，不思饮食，及中酒后，大宜服此。

半夏（十六分，汤洗十度） 木通（十六分） 前胡（六分，去头） 旋复花（五分，去萼秤） 陈皮（六分，去粗皮 枳壳五分，面

上一十味，锉罗为散，每服三钱，生姜三片，水一大盏，同煎八分，去滓，空心服，余滓再煎，日午服。

上一页：丁香丸
下一页：玉液散


玉液散 《博济方》

玉液散

治胃虚有痰。

半夏（一两） 生姜（二两，去皮，细切） 陈粟（米一合，拣令净，约重二两）

上三味，一处烂捣研，晒，焙干，罗为末。每服一大钱，水一盏，煎至六分，去滓温服

上一页：半夏煮散
下一页：人参藿香散


人参藿香散 《博济方》

人参藿香散

治霍乱、定呕逆、止心腹刺痛、大进饮食、化痰益气。

藿香（去土，二两） 青皮 人参 茯苓 干姜 枇杷叶（布拭去毛，炙令黄色，各一两） 半（半两） 甘草（三分，

上十一味，同杵为末，每服一钱，水一盏，入姜枣，同煎七分，热服。

上一页：玉液散
下一页：小木香散


小木香散 《博济方》

小木香散

治翻胃病，全不下食，开胃和气。胡氏经效方，作定胃散。

胡椒（二十一粒） 木香（一小块） 糯米（一撮

上三味，同炒，至米熟为度，杵末，分二服，每服水一盏，煎至六分，温服。

上一页：人参藿香散
下一页：定胃散


定胃散 《博济方》

定胃散

治翻胃吐逆。仁齐作温胃散，治久冷翻胃。

附子（一个，去皮脐，生切，作四块。）

上用生姜半斤，以水一碗，同煮附子，汁尽为度，取附子焙干为末，每服一钱，冷米饮下，空心服。许叔微本事方。名附子散，治翻胃。

上一页：小木香散
下一页：顺气散


顺气散 《博济方》

顺气散

治平胃气，调进饮食。

甘草（四两，炙令黄） 白茯苓（四两） 白术（八两） 附子（二两，炮，去皮脐） 陈皮（二两半，去

上为末，每服一大钱，水一盏，入荆芥少许，煎至七分，热服。

上一页：定胃散
下一页：小三棱煎


小三棱煎 《博济方》

小三棱煎

治食症气块，及小肠气、本脏气、肾俞气、膀胱气、五膈气、风痰、胃口冷、脾积气、食伤、冷气抱心、心腹胀满、吐逆酸水、五种虚疾、脾寒水气。

荆三棱 蓬莪术（各四两，洗净） 芫花（一两，去枝叶

上三味，同入一瓷瓶内，用米醋五升，浸满药，封却瓶口，以炭火煨，觉微干，即取出荆三棱，蓬莪术，便杵碎芫花，另以余醋炒微焦后，同二味猛焙干，捣罗为末，用米醋煮面糊为丸如梧桐子大。每服三丸至五丸，用生姜盐汤吞下，妇人醋汤下。

上一页：顺气散
下一页：通灵丸


通灵丸 《博济方》

通灵丸

治久患癖块，或因气不和，即发疼痛，胸多痞塞，消化痰瘕，大效。

荆三棱 酸石榴大者（二枚） 杏仁 苦葶苈 甘遂 大戟 大黄 巴豆 芫花 五灵脂（各

上一十二味，锉细，用水一斗二升，入药，于锅内同熬，候水尽，就锅内炒令黄焦色止，取出，杵罗为末，更入木香青橘末各一两，拌匀，醋煮面糊为丸，如小豆大。每服姜汤下三五丸。心胸痞闷疼，橘皮汤下，吃酒食，饱闷，生姜汤或茶汤温水下，亦可。

上一页：小三棱煎
下一页：三圣丸


三圣丸 《博济方》

三圣丸

治日久积年，血气症癖瘕聚，诸药疗理不瘥，至效。

舶上硫黄（一两） 水银（一两） 砂（去砂石，秤一分用

上三味，乳盆内滚研如粉，却以生铁铫内，用文武火熬熔成汁，以铁火箸搅令匀。一茶久，放冷，刀铲下，以纸裹，入地坑内，埋一宿，取出，再研令匀细，却以赤芍药一分，当归一分，荆三棱一分，莪术一分，红花一分，并生用，细锉，如法，酒一升，煎及一半，漉出于砂盆内，研，生布捩汁再熬，放冷，入飞罗，面煮糊丸如绿豆大。若因产后伤于饮食，结伏腹胁，少许下七丸或至十丸。若取磨癖块，空心温酒下三丸至五丸。所有药滓捩了，焙干为末，另入干地黄半两，真蒲黄一分，芫花一分，醋炒焦黄色，同研为末，以三圣丸所剩面糊为丸，如绿豆大，治妇人血脏冷气攻冲，心胸疼闷，及一切血海疾，可常服，温酒下十丸。

上一页：通灵丸
下一页：木香砂煎丸


木香砂煎丸 《博济方》

木香砂煎丸

消症瘕积聚，血结刺疼。

木香 大黄（炮） 荆三棱（生用） 巴豆（去皮膜，不出油用，细研） 官桂（去皮）青皮（去白） 筒子漆（炒） 蓬术（炮） 附子（炮，去皮脐） 干姜（炮，各一分） 香墨（一指节大，细研） 砂（半两，

以上将大黄末，荆三棱末，巴豆等三味，同于银石器内，以好醋一升，煎一两沸，次入砂，同熬成膏，次入诸药末，和匀，再入臼，杵千百下，为丸如绿豆大，每服五丸。伤冷食冷酒冷水，结聚腹内，气块疼痛，用干姜汤或橘皮汤下之。夹食伤寒，白汤下亦可。粘食不消，成气块，即用煮面汤下。食牛羊鱼鳖肉，成气块不散，用所伤汁下。宿酒不消，血气不调，当归酒下。妊娠不服，要转，淡茶下。加至七丸，小儿三丸，常服一两丸。

上一页：三圣丸
下一页：槟榔散


槟榔散 《博济方》

槟榔散

治水疾，及诸般气肿，大效。

白槟榔（勿用大腹子，不得见猛火，煨令微黄，用半两） 芫花（醋拌令干） 泽泻 甜葶苈（隔皮（去白炒，半两）

分，锉碎微炒）

上件细杵为末，每服一钱，用桑白皮浓煎汤，空心调下，当时取碧绿水，后如烂羊脂，即瘥，如未尽，隔日再服，看肿消如故，更不用服，如治水疾，忌盐一百日。

上一页：木香砂煎丸
下一页：逐气散


逐气散 《博济方》

逐气散

治水疾。

樟柳根不拘多少，去皮，薄切，阴干，日晒亦可，为末

上用黄颡鱼（三头，大蒜三个，绿豆一合，以水一大碗同煮，以豆烂为度，先将豆任意吃

上一页：槟榔散
下一页：诃子散


诃子散 《博济方》

诃子散

治香港脚疼痛，发肿，热闷，或上攻，或即吐逆，令人不觉，大抵地方多卑湿处多，厥状多般，有此疾。

诃子 大腹皮（煨热，和皮用） 木香 汉防己 沉香 紫苏茎子 干木瓜 羌活 芍药

上十味锉为细末，分作十服，每服用水八合，煎至二合，去滓，通口服，每二服滓，并煎一服，兼大治风气上冲。

上一页：逐气散
下一页：乌药散


乌药散 《博济方》

乌药散

治干湿香港脚。

乌药（一两） 莳萝（一分，二味炒令黄色）

上同为末，温酒下二钱，若是干香港脚，用苦楝子一个，柏浆水一升，煎至五合，调下，立瘥。

上一页：诃子散
下一页：犀灰散


犀灰散 《博济方》

犀灰散

治小便涩，筒管内痛。圣济总录作蚕灰散。

用蚕蜕纸，不拘多少，烧灰细研，入麝香少许，和匀，每服二钱，米饮调下。

上一页：乌药散
下一页：姜黄散


姜黄散 《博济方》

姜黄散

治血脏久冷，腹疼痛，小便浓白泔。

姜黄（二两） 大附子（一两，炮） 赤芍药（半两） 芫花（一分，醋浸过，炒令黄色） 丹皮（一分）

分） 木香（一分） 柳桂（半两，去皮

上一十一味，同为末，每服一大钱，如腹痛，用当归没药，酒煎服，水七分，酒三分，同煎及七分，热服。

上一页：犀灰散
下一页：白豆蔻散


白豆蔻散 《博济方》

白豆蔻散

治脾胃气不和，止脾泄泻痢。

白豆蔻（二两用仁，一半生，一半熟） 枳壳（半斤，去瓤，以浆水煮软，麸炒令香止）肉桂（二两，去皮 橘皮二两，去瓤，炒，切细） 诃子（二两，去核，半生，半熟） 当归（二两，洗水煮，去皮核，

细研，为丸如桐子大。以姜擘破，炒令黑色，入水，煎汤下十五丸。

上一页：姜黄散
下一页：小草还丹


小草还丹 《博济方》

小草还丹

补脾肾虚冷，止大肠滑泄。

根黄（半斤，锉，炒令黑黄色） 茱萸（三两） 青皮（去白） 萆 干姜 石榴皮（各二两） 浓朴（一两半，姜汁炙令黄香为度

上七味为末，醋糊为丸如桐子大。每服空心米饮下三十丸，或嚼破，生姜米饮下。

上一页：白豆蔻散
下一页：保安丹


保安丹 《博济方》

保安丹

治脾元虚滑，及久患泻，服药未效，日夜不止，脐腹冷痛，及一切气刺气痛，圣济总录，作保安丸。

附子（炮） 当归 陈皮（去白） 干姜（炮，各一两） 蜀椒（去子） 浓朴（去皮，以姜汁炙令香熟）

上八味，同为细末，入硫黄末，和匀，以米醋和作剂，分为两团，另用白面半斤，裹上件药，令匀，如烧饼法。煨令面熟为度，面入臼内，杵三五百下，丸如梧桐子大。每患一切气痛，及宿酒食不消，炒姜盐汤下二十丸。如患泻痢，米饮下。

上一页：小草还丹
下一页：丁香散


丁香散 《博济方》

丁香散

治脾泄泻。

浓朴（半两，去皮，用生姜汁涂，炙令香黄） 槟榔（一个，火煨过） 肉豆蔻（二个，去皮，面裹煨） 丁香（二钱，焙干）

上四味，同杵为末，每服二钱，用米饮煎三二沸，温汤服，以少许清粥饮冲下。

上一页：保安丹
下一页：草豆蔻散


草豆蔻散 《博济方》

草豆蔻散

治胃口冷，吃食无味，及脾泄泻不止，兼大治酒后数圊如痢，心胸不快，不草豆蔻（半两，每个面裹煨，候面焦黄，去面用） 甘草（一两，炙） 肉桂（去皮，一两） 陈皮（去白，一两） 蛮姜（一两）

上五味，同为细末，每服一钱半，更入陈米末一钱，水一盏，枣二枚，同煎七分，温服，其滓，再煎服之。

上一页：丁香散
下一页：橘皮煮散


橘皮煮散 《博济方》

橘皮煮散

治脾元气不和，泄痢不止，腹内雷鸣，气胀膨满，冷气刺痛，及解伤寒。

橘皮（去白） 白术（各二两） 诃子 干姜（炮） 官桂（去皮） 枳壳（去瓤，麸炒） 木香 人参 甘草（炙，以上各一两） 草豆蔻（七枚，去皮） 浓朴（一两半，姜汁涂，炙黄） 槟榔（五枚） 半夏（二分，汤洗二十度用

上十三味，杵罗为末，每服二钱，生姜三片，枣子二枚，水一盏同煎七分，去滓，温服

上一页：草豆蔻散
下一页：神圣香姜散


神圣香姜散 《博济方》

神圣香姜散

治久患脾泄泻。

宣连（一两，匀锉如豆大） 生姜（四两，匀锉如黑豆大）

上二味一处，以慢火炒令干，姜脆，深赤色即止，去姜取出，只要黄连，研为细末，每服二钱，空心腊茶清下，甚者不过两服，即瘥。

上一页：橘皮煮散
下一页：大圣散


大圣散 《博济方》

大圣散

治脾元脏，冷滑不止，腹痛绞刺，和阴气，进食。

川乌头（四两，生用） 益智仁（三两） 生干姜（二两） 青皮（二两） 茴香（二两）

上五味同杵为末，每服一大钱，水一盏，入盐一捻，煎至五分温服。如小肠气攻刺，急煎一二服，热吃。

上一页：神圣香姜散
下一页：诃子散


诃子散 《博济方》

诃子散

治脾胃虚冷，滑泄，不思饮食，和一切冷气。

诃子（炮） 浓朴姜（汁涂，炙黄香） 甘草（炙） 白术（炒） 草豆蔻（肉炮） 陈皮（去白，各等分）

上六味，同杵为末，每服一大钱，水一盏，入姜枣同煎，至七分，温服。

上一页：大圣散
下一页：煨肝散


煨肝散 《博济方》

煨肝散

治脾元虚冷，滑泄不止，口内生疮，腹中冷，不思饮食，暖胃，消食，止泻。

芜荑（三分） 桂心（二椒（一分）

上十一味，同杵为末，以细绢筛为散，每服以 猪肝四两，切作片，每片用末一大钱，掺于肝上，入葱白莳萝等，令有滋味，一重重布了，麸片裹之， 灰火内煨令通热，面焦黄色，即得，去面取肝，空心服之，其面可二分以来，或细切肝，以散拌和，如作角子，如常爆热食之亦得，并以薄米饮下之，忌生冷毒物等。

上一页：诃子散
下一页：如圣散


如圣散 《博济方》

如圣散

治肠风泻血，日夜不止。

车螯（一合二个） 皂角刺（四十九个） 砂 朱砂 乳香（各一分，三味同研）

上四味，入车螯，合内以蚯蚓泥裹，用炭火六斤， ，火尽为度，取出，研为细末，空心，温酒调下一钱。

上一页：煨肝散
下一页：紫金膏


紫金膏 《博济方》

紫金膏

治肠风泻血，兼疗痔漏。

龙脑 麝香 滴乳香 雄黄 密陀僧（以上五味各一钱） 砒霜（半分） 朱砂 阿魏（一分） 安上乳香，安息、阿魏，以热水浸之通软，用大碗，中以乳石研令细，其有龙脑，麝香、朱砂、密陀僧、雄黄都研为末，其砒霜入绿豆粉二两同研，令细，更用巴豆三粒，去皮心膜，以水一大碗浸之，一日六度换水，取出后，用拾重纸出油，亦研细，与药都一处，研匀，方入湿药中，全和，摊在碗中，俟通手，便丸之如豆大，空心好温茶下一丸。心痛水泻，生姜汤下一丸。食症面汤下。气痛温酒下一丸，大妙。

上一页：如圣散
下一页：乌金散


乌金散 《博济方》

乌金散

治远年近日，肠风，下血不止。

枳壳（不计多少，烧成黑灰存性，便以盏子合定为细末） （羊胫炭不拘多少，为细末上二件，用枳壳末五钱，炭末三钱，和令匀，用米饮一中盏，调下，空心服，再服见效。十便良方，名黑龙散。

上一页：紫金膏
下一页：败毒散


败毒散 《博济方》

败毒散

治脾毒下血，脏腑疼痛，频往圊 ，后重弩咽。

槐花（炒） 白矾烧（及八分许，存性，二味等分，是生时秤）

上二味，同为末，每服一钱，乌梅一个，水一盏，煎六分，去滓温服。

上一页：乌金散
下一页：芍药散


芍药散 《博济方》

芍药散

治非时下血，及血刺。

赤芍（一两半） 官桂（去皮，三两） 甘草（半两，炮

上药同为末，每服一钱，水一盏，生姜半斤，饧少许，同煎至七分，温服。

上一页：败毒散
下一页：乌犀丸


乌犀丸 《博济方》

乌犀丸

治肠毒，下血不止。

用淡豆豉，大蒜，去皮苗，等分一处杵，令和匀，可丸即丸，如梧桐子大，每服盐汤下三四十丸，久患血痢，亦宜服之。

上一页：芍药散
下一页：归魂散


归魂散 《博济方》

归魂散

解中药毒，烦躁吐血，口内如针刺者。

北矾（一两） 茶草（一两

上二味，同捣为细末，作一服，以新汲水调之，立解，此药入口，其味甘甜，并不觉苦味者，是也，必并服两服尽五更初一，服如人行三五里，再进一服当日见效，忌油腻毒物。

上一页：乌犀丸
下一页：万灵丹


万灵丹 《博济方》

万灵丹

解一切药毒，及蛊毒、金蚕等毒。

光明朱砂（一两，令人净洁面东，研一伏时） 大天南星（三两，末，生用） 黄沙牛胆（一枚

上以胆汁和溲，前二味，为丸，如皂子大，阴干，如有中诸毒者，但头肚未裂，皆可救疗，服时先取汁脚，以新水洗之，澄取清者半盏，入盐，磨化一丸，顿服，续以薄粥投之，以

上一页：归魂散
下一页：保灵丹


保灵丹 《博济方》

保灵丹

解蛊毒，及一切药毒（方缺）

上一页：万灵丹
下一页：胎产


胎产 《博济方》

胎产

大凡妇人怀孕，当入月即当豫备所须，及合用汤药，仍知逐月吉凶方向，免临时忽遽，以至不周，如产妇但腹痛而未腰疼者，即未产候也。凡生产有坐产卧产，各须平正其身，不得稍有伛曲，即令儿生失道，如未是其时，切不可上草太早，及强KT 气用力，冲击于儿，以或分卧醋凡在一七日内，唯频服童便醇酒各半盏，煎令沸，放温服，日五七剂，及食白淡粥，二七日，食淡膂肉，三七日，渐食滋味，一月内，菜实、生冷、恚怒、嗔愁，并皆不可，稍染微，即成大病，一百日内，气血未和，勿恃平宁，便为无事，往往自恣，辄成大病。凡十二月，产帐及藏胎衣，但向月德月空上皆可，假令正月，即月德在丙，月空在壬，壬上坐产妇，丙上藏胎衣，如壬位不便，即于丙上安之，亦得，但于集圣历日上检看，备详也！

上一页：保灵丹
下一页：藿香散


藿香散 《博济方》

藿香散

安胎和气，利胸膈，治噎塞阻食。

藿香 人参 茯苓 白芷 威灵仙 甘草 桔梗

上七味各等分杵为末，每服二钱，水一盏，姜三片，同煎六分，温服。

上一页：胎产
下一页：阿胶散


阿胶散 《博济方》

阿胶散

治妊伤寒，安胎出汗。

大独头（蒜一个，以秋瓜蔓裹了，外用黄泥固定，以炭火二斤，烧令通红，放冷打开，取出，细研，如未有瓜蔓，但只以瓜根半两代之） 羌活 独活 苍术水（泔浸一宿，去粗皮，焙） 紫菀 白术 人参 附子（炮，去皮脐） 阿胶（以上各一分） 甘草（半两，炙）

上一十味，都捣为细末，每服一大钱，水一盏，入连须葱白一寸，同煎至七分，温服，如人行十里许，连二服，至三服，末后一服吃了，便以冷水漱口一二十遍，漱罢，以衣微盖，汗出，大妙。

上一页：藿香散
下一页：催生滑胎散


催生滑胎散 《博济方》

催生滑胎散

治疼痛。

槐子（炒） 麦 （炒） 贝母（炒） 滑石 当归（炒，各等分

上五味同为细末，每于未产月十日前，每日空心，用温酒下二钱。

上一页：阿胶散
下一页：滑胎散


滑胎散 《博济方》

滑胎散

产前服。

牵牛子（一两） 赤土（少许）

上二味，研令极细，母觉阵频时，煎榆白皮汤，调下一钱。

又方用腊月兔头脑髓一个，摊于纸上均，剪作符子，于上面书生字一个，觉阵频动时，于母钗子股上夹定，灯焰上烧灰，盏子盛了，煎丁香酒，调下。

上一页：催生滑胎散
下一页：治子死胎中方


治子死胎中方 《博济方》

治子死胎中方

黄明乳香（不限多少

上于端午时，或岁除夜，收猪心血相和，研为丸如鸡豆大，以红绢袋盛，挂于门上，如患者，以冷酒磨下一丸。

上一页：滑胎散
下一页：备急丹


备急丹 《博济方》

备急丹

治产后恶血冲心，或胎衣不下，腹中血块等症。

用锦文新大黄（一两，杵罗为末，用头醋半斤，同熬成膏，丸如梧桐子。患者用温醋汤七

上一页：治子死胎中方
下一页：香桂散


香桂散 《博济方》

香桂散

治产后，脐下疼痛不止（产宝诸方，作当归散。

当归 川芎（各一分） 官桂（去皮，半两

上三味同为细末，分作三服，每服酒一盏，煎三五沸，更入童便少许，同煎至七分，温服，甚者不过再服必瘥。

上一页：备急丹
下一页：金黄散


金黄散 《博济方》

金黄散

治产后恶血攻心，时发躁。

蒲黄（半两） 延胡索（一两） 桂心（一分）

上三味，杵为细末，每服一钱，用乌梅汤，放冷调下。

上一页：香桂散
下一页：金花汤


金花汤 《博济方》

金花汤

治逐恶物，止腹疼。

桂心（去皮） 威灵仙 白芷 当归 牡丹皮（各等分）

上五味，同杵为末，每服二钱，煎面汤调下，大凡妇人产后，更须常体问产妇，如所出恶物多，即不须再三下之，过即血虚气极，烦闷晕乱而生病焉，如觉比常少，及不行，切须急攻之，缘血随气行，上掩于心，故令烦闷，而心满急，二者为异，切在审详，盖产妇体虚，切不得妄乱进与汤散，如别无状候，但与调气治血汤散，最妙。

上一页：金黄散
下一页：没药丸


没药丸 《博济方》

没药丸

治产后心胸烦躁，恶闷不快。

没药 蛮姜 延胡索 干漆 当归 牛膝 牡丹皮 桂心 干姜（各等分）

上九味，同为细末，醋煮面糊，为丸如桐子大，煎面汤，下十丸至十五丸不拘时服。

上一页：金花汤
下一页：延胡散


延胡散 《博济方》

延胡散

治产后血渴不止。

延胡索 郁金 干葛 官桂（去皮） 青皮（去白） 枳壳（各等分）

上六味，并以好醋浸一宿，灸干，杵为细末，每服一钱，冷橘皮汤下，不过三服，瘥。

上一页：没药丸
下一页：常山饮


常山饮 《博济方》

常山饮

治产后血海虚，乘热发狂，闷乱作时。

常山 石膏 大黄（煨） 甘草（炮） 鳖甲（醋炙） 柴胡（去芦）

上六味各等分为末，每服三钱，水二盏，煎至一盏，放冷服，兼治室女体热，红脉不行

上一页：延胡散
下一页：芸苔散


芸苔散 《博济方》

芸苔散

治产后心腹诸疾。

芸苔（以纸衬，炒） 当归 官桂 赤芍药（各等分

上四味为末，每服二钱，暖酒下，赶下恶物。

上一页：常山饮
下一页：蓬莪术散


蓬莪术散 《博济方》

蓬莪术散

治产后血海气虚，腹脏疼痛，心胸疰闷，每遇红脉行，或多或少，及有块积蓬莪术 当归（炒） 大黄纸裹（煨，慢火煨，候纸黄色，住） 桃仁（去尖，麸炒黄色，各一两） 桂心 芎 牡丹皮 延胡索（炒） 木香 赤芍药（各半两

上一十味，捣为细末，每服一钱，温酒调下，午前临卧各一服。

上一页：芸苔散
下一页：大圣通真丸


大圣通真丸 《博济方》

大圣通真丸

马鸣蜕（二两灰秤） 人参（一两） 甘草（二两，炮） 防风（一两一分） 当归（二两，炙） 芍药（二两） 桔梗（三两） 石膏（二两，研如粉） 白芷（一两一分） 干姜（一两，炮） 附子（一两，炮） 芎 （一两） 本（一两） 泽兰（二两一分） 白芜荑（一两） 川椒（三两，出汗，取红） 柏子仁（一两 石茱萸一蜕（二两，炒） 苍术（一两，炒） 白薇（一两） 白术（一两） 浓朴（一两一分，入生姜汁，涂炙令香热） 木香 黄 牛膝（各一两，本法原不用此三味，好事者加之，亦得

上二十六味，捣罗为末，炼蜜为丸如弹子大，每日空心，茶酒任下。疗八风，十二脾寒气乳风，血瘀，又治胎不安，子在腹中死，兼疗，万无不效。如胎不安，服一丸便止。如娠时临月，日服一丸，至产不知楚痛，消去寒热。如产后复发恶露，中风兼伤寒，汗不出，以麻黄三分，去根节，杵末，酒煎下药丸，汗出，如多，更进一丸，便止。肠坚积聚，朝暮进一丸。阴中痛，月经不定，不过三丸，即瘥。又绝产无子，朝暮服之，辄因有子。四肢胀满，泄利呕吐，不能饮食，赤白痢，如因产，恶物积于大肠，中风，口噤不语，挑开口，研酒化一丸，灌之，即愈。男子女人万病，悉皆治之，言有所疗，说不具尽，若阻道途有疾，轻重以意服，兼治伤寒。

上一页：蓬莪术散
下一页：大圣散


大圣散 《博济方》

大圣散

治妇人产前产后一切疾患大能安胎和气，或子死腹中， 刺疼痛，产后血晕，血癖，血滞，血崩，劳血入四肢，应是血脏患者，并胎衣不下及伤寒呕吐，遍身生疮，经候不调，赤白带下，乳生恶气，咳嗽寒热，气撮四肢，室女红脉不调，并宜服之。如或子脏虚冷，频频堕胎，及孕娠后，乖违将摄，因依成疾，并可服之，若能常服，和悦颜色，血海安宁，饮食进美，举止康强，丈夫服之，亦疗五劳七伤（苏沈良方名泽兰散。

兰（九分，使嫩者，不用根） 白术（三分，米泔浸，切作片子，以麸炒，令黄色） 白芷（三分，湿纸裹，煨过） 人参（三分） 川椒（一两，只取三分红皮用） 浓朴（一两，去皮，姜汁炙） 本两，研炒令虚别杵） 细辛（一两） 丹参（三分） 肉桂（五分，去皮，不见火） 生地干黄（一两半） 吴茱萸（四分，洗炒） 黄 （三分） 川乌头（三分，炮，去皮脐） 卷柏（四分，不用根） 白茯苓（一两） 甘草（七分，炙） 石膏（二两，研细，水味子（三分） 柏子仁（一两，生用） 防风（一两） 当归（七分） 芍药（七分） 川芎（七分，微炒

上二十九味，并拣择令净，分两为末，每日空心，以热酒调下一钱，如妇人一切疾病但请服之，神妙。苏沈良方云∶予家妇人女子，羸弱多疾者，服此药悉瘥，往往有子。

上一页：大圣通真丸
下一页：二十四味万灵丸


二十四味万灵丸 《博济方》

二十四味万灵丸

治妇人产前产后诸疾，并三十六种冷血风气等病。

人参（半两） 茯苓（三分，去皮） 当归 官桂（去皮） 吴白芷 细辛 木香 牛膝左山寒水石 本 麻黄（去节） 甘草（炙） 兰香菜如无菜（只用子亦得） 防风 桔梗赤参 芎 黑附鸣蜕（一两炙） 沉香（一分） 石茱萸（一

上件，同为细末，炼蜜为丸如弹子大。每日空心，用酒化一丸。治八风，十二疝，乳中，风淋，血聚，并治胎不安。若死在腹中，不过三丸，生下死胎。生衣不出，一丸便出。产后，腹内绞痛，绕脐下如刀刺相似者，一丸便止。产前产后，赤白痢，并带下，及呕逆，心气烦满，服一丸，立瘥。如怀胎入产月，但一日一服，至生产时，不觉痛。产前伤寒中风，体如板者，用热煎麻黄汤，下一丸，立止。经信不通，或频并来，或白，吃食无味，瘦恶作热，面赤唇焦，手足烦疼，遍身如黑点，生血斑，凡妇人一切疾病，但服此药，必有功效。

上一页：大圣散
下一页：保生丸


保生丸 《博济方》

保生丸

治产前产后，血气风冷，及是妇人所患一切疾病，并皆理疗神验。

金钗石斛（二分，另杵） 秦艽 官桂（去皮） 干地黄 贝母 防风 糯米 甘草（炙） 干姜（炮） 细辛（以上各一分） 当归 蜀椒（去目） 大麻仁 大豆卷（即黑豆皮） 黄芩（以上各二分） 石膏（明净者） 麒麟竭 没药 龙脑（各一钱半

上一十九味，并须州土新好者，大分细捣罗为末，炼蜜六两，热，须入水一分同炼，令水尽，和药为丸，先杵五百下，后，丸如弹子大。匀可成七十二丸，用汤使治病，状如后。

产前产后，血气头旋身战，可用薄荷汤下。月信不通，当归酒下。赤白带下，温酒下，妇人临产难产，胎衣不下，子死腹中，横产倒死，死绝不语，但看头热气在，取一丸，用芎枣汤，研灌口中，但入喉立苏，神妙。产后恶血不尽，脐腹疼痛，呕吐发热，憎寒烦闷，月候不调，或多或少，皮肤虚肿，产血不止，虚劳，中风，口噤不语，半身不遂，产前产后，赤白痢，大便秘涩，血渴，血晕，狂语见鬼，头痛，面色痿黄，渐成劳瘦，饮食无味。以上病状，并无灰酒研下一丸，服之五七丸，临产五脏不痛，男女易生，其神验难述。催生，当归酒下。产后中风血晕，生地黄汁同煎十沸，研药一丸，灌之，立瘥。御风，但五日一度，烂嚼一丸，空心热酒下，或浴下，嚼一丸，温酒下。小儿天吊惊风，薄荷酒下，一丸分作三服。中风不语，身忽如板，用消梨，好瓤薄荷，同研，热服一丸，用衣被盖覆，但汗出，相次揭衣被，盒饭风坐卧，立瘥。其妇人身上一切诸疾，但只以温酒及当归 薄荷同研一丸，立瘥。

产宝诸方云∶忌生冷油腻鱼鸡等物，汤酒入口，温热得所，但未产以前，与产后一腊，好依方合，一法。博济方中，用麒麟竭、没药、龙脑、三味。近医者云∶血竭、没药、破血、产前不可服，若合，只依太医局方，除此三味，合之分两亦同，产前后亦可通服也，初产作小丸服之，一法。初产了五七日间，气虚，蜜药才下，散胸隔间，恐发虚热，凡合一料，以糯糊丸半料，糯糊丸者，初产至两腊可服，丸如桐子大，分三十六服。

上一页：二十四味万灵丸
下一页：阿胶丸


阿胶丸 《博济方》

阿胶丸

治产前产后神妙。

真阿胶（四斤，火炙令热为炒） 蛇蜕皮（一条，烧灰） 熟艾（半两，烧灰） 败笔（一管，用头烧灰 大麦花少许，炙干，如无此花，以麦 上牙子代之亦可，为细末

上五味一处，研令细，以软粳米饭为丸，如鸡豆大，如丸时粘手，以少许面为丸。妇人有身，十个月满足者，有诸般疾病，用井花水磨下一丸。产后有病，用通灵散一字，醋汤磨下一丸。此药大安胎脏，如筑打着，及死胎在腹中，用醋汤下一丸。产前 噎用千金散子一字，热水调下一丸。产前产后，被血冲心，用黄散子半钱，醋汤调下一丸。产后遗沥不止，用烧盐半钱，无灰酒下一丸。难产者，三日至五日，服此立下，用通灵散子，醋汤下一丸。如妇产时，衣先下，未见儿，足踏衣生，用通灵散子一字，调下一丸。如儿先下衣未见，须臾，用醋汤下一丸。如刺前后心，用通灵散子一字，调下一丸，如浆破后，经三五日，不生用黄散子一钱，酒调下一丸。产前产后痢，醋汤下一丸。血气，用艾枝煎汤下一丸，罂粟炒令黄为末，是千金散。真阿胶，炙令黄为末，是黄散子。蛇蜕衣烧灰为末，是通灵散子。

上一页：保生丸
下一页：琥珀散


琥珀散 《博济方》

琥珀散

治产前产后血气不和，及一切疾。

当归（一两，微炒） 川芎（一两） 赤芍药（二两） 莪术（一两，煨

上为末，每服二钱，空心温酒下，如腰腹痛，加陈橘皮一两，去白，干姜半两炮，同和匀，如不吃酒，以水一盏同煎至七分，温服。

上一页：阿胶丸
下一页：白薇丸


白薇丸 《博济方》

白薇丸

治妇人无子，或月水断续不匀，及上焦虚热，下部冷惫，饮食减少，肢体黄瘁，凡有心腹一切疾病，和剂局方名小白薇丸，治妇人冲任虚损，子藏受寒，久无子息，及断续不产，此因上热下冷，百病滋生，或月水崩下，带漏五色，腰腹疼重，面黄肌瘦，或因产乳不能将护，路厕太早，或久坐湿地，并冷风从下入，血藏既虚，风邪内乘，或月水当行，失于调摄，伤动胞络，阴阳不和，上焦虚阳壅燥，下藏邪冷结伏，致使月孕不成，冷极伤败，月水不匀，饮食减少，夜多盗汗，面生 ，齿摇发落，脚膝疼重，举动少力，并宜服之白薇 干熟地黄 川椒（去目，微炒去汗） 白龙骨（各一两） 车前子 当归（锉碎，炒） 芎蒲白茯苓 远志（去心） 人参 桃仁（去皮尖，麸炒黄） 卷柏（各三分） 麦门冬（一两半，去心，焙

上二十一味，同杵为细末，炼蜜为丸如桐子大，每日空心及晚食前，温酒下三十丸（局方云∶常服，壮筋骨，益气血，暖下藏，除风冷，令人有子

上一页：琥珀散
下一页：鳖甲丸


鳖甲丸 《博济方》

鳖甲丸

治妇人月经不调，肌肉黄瘁，胁下积气结硬，时发刺疼，渐成劳状。

鳖甲（去裙 ，醋炙黄） 官桂（去皮） 荆三棱（醋淬，急炒） 川大黄（煨） 桃仁（麸炒，去皮尖）

上一十味同为细末，炼蜜为丸如桐子大，煎桃仁汤下十五丸，破血症气块，尤妙。

上一页：白薇丸
下一页：桃仁煎


桃仁煎 《博济方》

桃仁煎

治月水不调，阻滞不通。

桃仁（二两，汤浸去皮尖，双仁，麸炒微黄） 川大黄（二两） 虻虫（一两，炒黑色，去翅足）

上四味，同为细末，用醋五升，入铜银铛内，以慢火熬成膏，可丸，丸如桐子大，当日晚不吃晚食，五更初，以温酒吞下一丸，不嚼破，至明日午际，取下如赤豆水，或似羊肝虾蟆衣，其病下了，即一丸分作二服，未下再服，候鲜红即住服，仍以调气汤散补之。

上一页：鳖甲丸
下一页：延胡索散


延胡索散 《博济方》

延胡索散

治妇人血气走作，疼痛不可忍者，及月水不调，面色萎黄，吃食减少，及生产后诸疾，并皆治之。

延胡索（生用） 荆三棱（生用） 蓬莪术（酒浸少时） 当归（酒洗，焙干，各一两

上四味，同为细末，每服二钱，空心温酒下，如血气发甚者，及月水不匀，并用童便酒，红花同煎调下，只三服，瘥矣。

上一页：桃仁煎
下一页：当归煎丸


当归煎丸 《博济方》

当归煎丸

治妇人久积血气时发，发刺痛，肌瘦力乏，月候不调。

川当归（去土，二两） 槟榔 赤芍药 牡丹皮 延胡索（各半两

上五味，先将当归，用米醋一升二合，慢火熬成膏，入众末，和为丸如桐子大。每服二十丸，温酒下，空心日午服。

上一页：延胡索散
下一页：泽兰丸


泽兰丸 《博济方》

泽兰丸

治妇人血海虚损，肌肉黄瘁，吃食进退，月水不匀，四肢倦闷。（圣济总录∶治乍多乍少，或断或续，或湛或浊。

泽兰（一两） 附子（一两，炮） 当归 牛膝 牡丹皮 芍药（各半两） 人参 陈皮浓朴（姜汁炒令香） 蛇床子（各一两半） 黄 乳香 白术 苁蓉（酒浸，炙） 官桂（去皮，各三分） 川芎（半

上一十九味，同为细末，炼蜜为丸如桐子大。空心温酒下十五丸，米饮亦可。

上一页：当归煎丸
下一页：沉香鳖甲散


沉香鳖甲散 《博济方》

沉香鳖甲散

治室女营卫不调，经候凝滞，或时头目昏闷，上膈积涎，肢体不利，五心虚烦，饮食进退，多困少力。

木香（一两） 沉香（三分） 鳖甲（九肋者一枚，净去裙 ，醋炙令黄香用，一两半）常山（一两） 当归（一两） 半夏（一两，汤洗七遍，去滑止） 官桂（去粗皮，一两） 柴胡（一两，去芦） 人参（一两） 白茯苓（一两） 槟榔（三分） 甘草（炙） 青皮（一两） 陈皮（一两） 生地黄（一两）

上一十五味，同捣罗为末，每服二钱，水一盏，又入生姜三片，同煎至七分，去滓，温服，空心日午临卧各一服。御药院方∶内有麦门冬一两，无官桂一味。

上一页：泽兰丸
下一页：干柿煎丸


干柿煎丸 《博济方》

干柿煎丸

治冲任久虚，下漏不时，连年未止，变生多病，夜有盗汗，咳嗽痰涎，头顶多痛，百节酸疼，血海虚冷，面生 ，脐腹刺疼，全不吃饮食，日渐瘦弱，怀妊不牢，或无娠孕，并宜服之。

好干柿（十个，去盖，细切） 沉香（一两杵为末，用好酒三升，浸沉香柿子两伏时，银器中，文武火熬成膏，乳钵内研如糊，次入下诸药） 禹余粮石（四两，紫色者不用，夹黄烧通赤，入头醋内，淬十度，杵为末，研令细，入诸药内） 白术（一两） 吴茱萸（一两，汤浸一宿，去浮）

两，炮） 地龙（二两，槌碎去土，于新瓦上，慢火炒令黄色） 陈橘皮（去白，一两）

上七味，捣为末，入前药膏，和令得所，入臼内，杵一二千下，取出，为丸如桐子大。每服十丸至十五丸，温酒下，醋汤下亦可。如患多倦少力，全不思食，粥饮下。如欲妊娠，服不过两月必有，空心食前服。

上一页：沉香鳖甲散
下一页：人参荆芥煮散


人参荆芥煮散 《博济方》

人参荆芥煮散

荆芥穗（四两） 柴胡（去芦） 秦艽（洗去泥） 肉豆蔻（去壳） 白芷 黄 （各二两） 当归（洗一两）麦门冬（去心） 酸枣仁 海桐皮 芍药 人参 茯苓 甘草（炙） 干地黄 枳壳（麸炒，去瓤） 木香（各一两） 沉香（半两） 槟榔（半两）

服，一日二服。如觉脏腑热，即空心服。小便多，即食后卧时服。如患有气块血块，立得消，亦治丈夫风劳病，其功不可尽述。

上一页：干柿煎丸
下一页：香甲散


香甲散 《博济方》

香甲散

治妇人血风虚劳，四肢少力，肌肉黄瘁，多困减食，遍身酸疼，真邪相击，心木香（三分） 鳖甲（去皮肉，醋炙令香，二两） 牡丹皮 赤芍 陈皮（去白） 官桂（去皮） 人参 茯苓 秦艽 柴胡（去芦） 白术 当归（炒） 热干地黄 黑附子（炮制，去皮脐，各一两） 干姜（三分，炮） 甘草（半两，炙）

上一十六味，同为末，每服二钱，水一盏煎，入生姜三片，枣二枚，同煎至七分，去滓，稍热服。如烦渴心躁，更入乌梅一两，同杵为末。

上一页：人参荆芥煮散
下一页：大香甲散


大香甲散 《博济方》

大香甲散

治妇人血脏风虚冷气，肌肉黄瘦，饮食进退，经候不匀，心腹多胀，渐变如劳，补血海，调气。

沉香（半两） 鳖甲（汤浸去裙 ，炙令黄香用，一两） 柴胡（半两） 人参（半两）桔梗（半两） 茯苓 川芎 藿香（各半两，叶） 羌活 木香（各半两） 陈皮（去白） 牡丹皮 安息香（各半两） 当归（半两） 浓朴（半两，姜汁，炙令香） 荆三棱（半两，炮） 官桂（去皮） 附子（炮，去皮脐） 牛膝（各半两） 桃仁（汤浸去皮尖，半两） 和皮大腹子（一分）

上二十一味，各洗净择，焙干为末，分一半，每服二钱，水一盏，入生姜黑梅各少许，同煎至八分，温服，余一半更入。

干漆（一分） 阿魏（半两） 赤芍药（一分）

上同为末，炼蜜为丸如梧桐子大。每服二十丸至三十丸，空心煎乌梅 地黄汤下，与散子相间服。

上一页：香甲散
下一页：金花散


金花散 《博济方》

金花散

治室女骨蒸热劳。

藿香 零陵香（各一分） 莲子心（二分） 延胡索 芍药 香白芷 川芎 当归 官桂（去皮，

上一十味，同捣罗为散，每服，温酒调下一钱，一日二服。

上一页：大香甲散
下一页：枳壳饮子


枳壳饮子 《博济方》

枳壳饮子

治妇人手足烦热，夜卧多汗，肌肉黄瘁，经候不匀，四肢烦倦，心胸满闷，状似劳气。

枳壳（二两，去皮，麸炒） 半夏（一两，汤洗七遍，以生姜汁浸三宿用，麸炒令黄） 红芍药

上五味，同为细末，每服二钱，水一盏，生姜一块，擘破，枣二枚，同煎至八分，去滓，温服，候五心烦热，及身体壮热，潮热，退，方住服。

上一页：金花散
下一页：当归散


当归散 《博济方》

当归散

治妇人血风攻疰，百骨节酸疼，皮虚肿，筋脉拘急，或生瘾疹，寒热不时，饮

延胡索 当归 蒲黄（炒） 京芎 滑石（炒，先研细） 干地黄 天麻 地榆（醋炒，焙干） 肉桂（去皮） 泽兰 蓬莪术（炮） 赤芍药

上一十一味皆等分，唯地榆减诸药之半，各依法修制了，杵罗为细末，每服一钱半，温酒调下，或薄荷茶清调下亦可。如手脚冷，卒患血气奔心撮痛，炒生姜，酒调下二钱。

上一页：枳壳饮子
下一页：牡丹皮散


牡丹皮散 《博济方》

牡丹皮散

治妇人血气攻疰，头目疼痛，遍身烦疼，口苦舌干，多困少力，或发寒热，

牡丹皮 赤芍药（各二两） 川芎 羌活（各一两半） 甘菊 防风（各二两） 半夏一两（半，汤浸洗七度，炒令黄） 甘草（一两，炙）

上八味，同为细末，每服二钱，水一盏，姜二片，薄荷十叶，煎至七分，稍热服。

上一页：当归散
下一页：野狼毒丸


野狼毒丸 《博济方》

野狼毒丸

治妇人血气攻疰，腰脚及背膊疼痛，四肢烦倦，麻痹，兼疗丈夫元脏风攻遍身痛，筋脉拘急，腰脚无力。

天南星 野狼毒 海桐皮 黑附子（炮，各等分，又一法，更加牛膝一味，焙用之，以酒浸上四味各用童便浸，安着盏子四只内，浸一宿，漉出，控干，杵为末，酒糊为丸，如梧桐子大，每日空心，以 猪胆汁十余滴，炒，葱一根，签酒下二十丸，只酒亦可，如有孕不可服之。

上一页：牡丹皮散
下一页：牡丹皮散


牡丹皮散 《博济方》

牡丹皮散

治妇人脏冷，气不和，心胸烦闷，不思饮食，四肢无力，头昏，身体痛。

牡丹皮 芍药 白芷 干姜（各一分） 当归 延胡索 陈皮（去白） 官桂（去皮） 乌药苦枝

上十二味，并生杵为末，每服一钱半，用生姜二片，酒水各半盏，同煎至七分，温服。

如初生产后，每日三服，一七日后，渐减服数，如服药后，腹内些小疼痛，请不怪，如吃至盈月，永无病生。

上一页：野狼毒丸
下一页：赤芍药散


赤芍药散 《博济方》

赤芍药散

治妇人气血不和，心胸烦闷，不思饮食，四肢少力，头目昏眩，身体疼痛。

牡丹皮 白茯苓 赤芍药 吴白芷 甘草（各一两） 柴胡（三两，去芦

上六味为末，每服二钱，水一盏，入姜枣，同煎至七分，温服，食后临卧各一服。

上一页：牡丹皮散
下一页：胜金丹


胜金丹 《博济方》

胜金丹

治妇人血海虚冷，脐腹冷疼，肌肉黄瘦，饮食进退，时多困倦，四肢发烦，产前产后诸疾，但依法服食，大效。

大黄（三两，用米醋浸两宿，以竹刀子细切，于甑上蒸九度，研为糊） 地龙（去土，醋内炒，过半两） 芫花（一分，醋炒令黄色，于银器内炒，不得犯铁器） 蓬莪术（半两，炮） 川芎（半两） 当归（半两） 蒲黄 延胡索（半两，于银器内炒 杜牛膝半两） 官桂（去皮） 赤芍药（各半两） 干

上十二味并同为末，倾入大黄膏内，溲和为丸，如鸡豆大，每日早晨临卧，用温酒化下一丸。如产后有疾，以炒生姜酒化下一丸，产后只用温酒化下一丸，月数未多，即且莫服此药。

上一页：赤芍药散
下一页：黑灵散


黑灵散 《博济方》

黑灵散

治妇人远年血气甚者。

穿山甲（半个） 黑鲤鱼皮（半个） 小儿发（半两） 皂荚（不蛀者，三钱

上四味，同入于磁瓶子内，用盐泥固济，先用文武火烧，次用大火 之令赤热，放冷，取出，研细，每服半钱，温酒调下。

上一页：胜金丹
下一页：顺气木香丸


顺气木香丸 《博济方》

顺气木香丸

治妇人血气攻刺，手足疼痛冷痹，心腹久积，挣净刺，口吐冷涎，面目青黄色，发歇有时。

黄莞花（一两） 巴豆（七个用醋半碗浸一宿，铫子内煮尽，醋炒紫色） 延胡索 秦艽桑蛾（各半两） 官桂（一分） 木香（一分）

上七味为末，醋煮，面为丸如绿豆大，每服十丸，热酒下。

上一页：黑灵散
下一页：没药散


没药散 《博济方》

没药散

治妇人急血气，疼痛不可忍者。

没药 红花（拣净） 延胡（索洗） 当归（洗，各等分）

上四味为细末，每服二钱，以酒半盏童便半盏相和匀，赤烧称锤，或小铃子，淬过后，调下，常服，只用温酒一钱亦可。

上一页：顺气木香丸
下一页：伏龙散


伏龙散 《博济方》

伏龙散

治妇人赤白带下，久患不瘥，肌瘦黄瘁，多困乏力。

棕榈（不拘多少，烧灰，才火着，急以盆盖，阴令火住） 屋梁上尘（县长者，如无，以灶头取赤土，炒

上三味等分，研和匀，令入龙脑麝香各少许，每服二钱，温酒调下，盐醋汤亦可，患十年者，可半，即瘥。

上一页：没药散
下一页：大琥珀丸


大琥珀丸 《博济方》

大琥珀丸

治妇人百病。

木香（二两，细切，微炒） 琥珀（二两，生用） 北亭（一两，以热汤化为水，澄去砂石，取青者，白瓷器内，熬成粉） 京芎（二两，炒） 官桂（一两，去皮） 当归（一两，略炒） 白僵蚕（一两，拣直者，去丝，取净用，生自然汁，于白碗内，焙干）没药（一两，生用） 姜黄（一两，略炒） 蝉壳（一两，去土爪面，洗净用之）

上一十味，并依法修事，秤定分两，一处为末，别以乳香一两，用水磨尽，香在水内，入少白面为糊，丸如绿豆大，以好生朱砂一两半，麝香一钱，为衣，将朱砂 麝香末，分为三度，上之，贵色匀也，治妇人室女百病，常服五丸，温酒汤亦得，久病，十五丸至二十丸，日两服。赤白带下，煎荆芥酒下。经脉不通，虎杖京芎蜜同煎，酒下。心气痛不可忍，生姜醋汤下，上喘咳嗽，诃子 人参煎汤下。五劳，乌梅 鳖甲葱白煎，酒下。血邪发狂，磨刀水磨生犀下，用铅白霜亦得。四肢瘙痒，遍体生疮及五痔，何首乌煎酒下。血海积冷，腹中绞痛，食后气胀，腰脚无力，炒姜酒下。血晕闷乱，童便酒各半盏，煎沸，放温下。血山崩，白艾叶煎酒下。临产作阵，血闭闷乱，胎息不顺，子死腹中，生衣不下，及要催生，并用生鸡子清一个，热酒调下。小产产后，败血奔心，口噤舌强，寒热发渴，头面浮肿，坐卧不得，百节酸疼，用生地黄 生姜汁各少许，入童便半盏，同煎三五沸，去滓温服下。产后中风，用川乌头二个，炮制，去皮脐，白僵蚕少许，一处为末，酒煎半盏下。产后淋沥不止，口苦盗汗，干荷叶 阿胶煎酒下。头面及四肢肿痛，伸缩拘急，延胡索酒下。血症结块，刺痛难忍，当归煎酒下。赤白等痢，热陈米饮下。有孕不得服之。

上一页：伏龙散
下一页：二十六味牡丹煎丸


二十六味牡丹煎丸 《博济方》

二十六味牡丹煎丸

治妇人血刺血 上抢，血块走注，心胸疼痛，血海虚冷，脐下膨胀，小腹满闷，腿膝无力，血多血少，背膊闷倦，血皴裂，手足麻痹，身体振掉，腰脊伛偻月经不调，或清或浊，赤白带下，血山崩漏，面色痿黄，身生瘾疹，腹内虚鸣，面生 ，手足热疼，并筋挛骨疼，两筋攀急，起坐托壁，腰背牵掣，舒卷不得。陈自明管见良方云∶治妇人冲任本虚，小腹挟寒，或因产劳损子脏，风寒搏于血气，结生瘕聚，块硬发歇，背项强急，手足麻痹，或疼，滞涩闷血，小腹疼痛，寒热盗汗，四体酸痛，羸乏少力，心多惊悸，不能饮食。

牡丹皮（一两） 黑附子（一两，包） 牛膝酒（浸一宿，一两） 龙骨（二两，细研，水飞过） 五味子（一两，生） 官桂（去皮，一两） 人参（一两） 槟榔（二两） 白术（一两） 白茯苓（一两） 当归（一两）两） 延胡索（半两） 羌活（二两） 本（去土，用细梢，一两） 干熟地黄（二两） 赤芍药（一两） 干姜（半两） 山茱萸（半两） 干薯蓣（一两） 缩砂仁（半两） 石斛（三两） 萆 （一两末同炒熟） 白芷（一两）

上二十六味，并各州土新好者，洗净，令焙干，杵为细末，炼蜜为丸如桐子大。如是血热及夜多烦躁，不用附子，山茱萸，萆 ，干姜，此四味，却入柴胡，黄连，甘草，牵牛子四味，柴胡去苗，一两，甘草一两，余各半两，为末，同和，每服十丸至二十丸，温酒下，醋汤亦可，空心临卧各一服，不嚼，并无所忌。

上一页：大琥珀丸
下一页：安神丸


安神丸 《博济方》

安神丸

治小儿惊风搐搦，化涎镇神。

使君子（两枚以面裹于慢火中煨，候面熟为度，去面，只用使君子） 水银（一钱，结砂子）竺黄（半钱） 青黛（半钱） 蝎梢（三钱半） 真熊胆（半钱）

上十四味，同研令匀细，滴水和为丸如绿豆大，每服一丸，薄荷蜜水化下，如小儿稍觉惊着，化半丸与吃，若能常服，永无惊疾。

上一页：二十六味牡丹煎丸
下一页：延寿散


延寿散 《博济方》

延寿散

治小儿惊搐不定，或因惊风，已经取下，此病再作，气粗喘促。

鸡舌香大者（三枚） 朱砂（半钱） 五灵脂（一钱半） 黄 （一钱半）

上四味，同研为细末，每服半钱，用研糯米泔调下，如孩子小，只服一字。

上一页：安神丸
下一页：神效龙脑膏


神效龙脑膏 《博济方》

神效龙脑膏

治小儿惊风搐搦，痰塞在心，戴眼直视，或眼不开，口噤，四肢或冷或热，大便或秘或泄。

生龙脑（一钱，用柳木槌子研，以熟脑代，亦得） 腻粉（一分） 水银（半两，用腊茶半钱，好酥一块，如枣大以水银一处揩磨调和杀研之） 天南星（二钱，先去皮脐，湿纸裹熟灰内煨，炮和调，硬软得所）

上四味为末，以石脑油和丸如绿豆大，一岁二岁三岁四岁一服一丸二丸，煎乳香汤下，不得化破，服后，三五顿食久，取下恶物痰涎，大有奇功。

上一页：延寿散
下一页：桃红（丸）


桃红（丸） 《博济方》

桃红（丸）

治小儿（慢惊，坠涎安虫，其状多因久患脾胃虚弱，风邪中入而作此疾。）绿矾（一两半） 赤脚乌（半两）

上二味同为细末，作稠面糊为丸，如绿豆大，每服用温米饮下三丸，次吃补虚丸。

上一页：神效龙脑膏
下一页：补虚丸


补虚丸 《博济方》

补虚丸

新罗白附子一两，汤洗，去皮 大半夏一两

上二味，各用白汤浸三日，每日换水三度，取出，焙干为末，以生姜自然汁着两钱姜末煮，糊和为丸如绿豆大，每服三丸，温粟米饮下。

上一页：桃红（丸）
下一页：牛黄朱砂丸


牛黄朱砂丸 《博济方》

牛黄朱砂丸

治小儿慢惊风，搐搦，及天 似痫者。

蝎梢（二七个） 牛黄（半钱） 麝香（半两） 雄黄（少许） 朱砂（一钱） 黑附子尖（三个） 巴豆（一粒，

上七味，一处研，令匀，如粉，以蒜蒸饼和为丸，如萝卜子大，浓煎荆芥汤，下一丸，以衣被盖，少时汗出，可愈。如天 搐搦，开口不得者，便用若柳草蒜入盐同杵，涂药一丸在儿后心上，以前蒸蒜下饼子盖之，用手帛子系定后，更服一丸，化破入麝香少许，以煎汤下之，觉内蒜气，浑身汗出立愈，用端午日合，忌鸡犬妇人见。

上一页：补虚丸
下一页：如圣青金丸


如圣青金丸 《博济方》

如圣青金丸

治小儿体热，忽发吐逆，夜惊啼，荏苒不解，或秘或泄，变成慢惊，或为疳疾等状，定搐搦，疗疳病，坠痰涎，镇心神。

龙脑（一钱） 麝香（一分） 香墨（一钱半） 腻粉（一钱） 白面（三钱） 使君子（两个，以白面裹，慢

上九味同研令细，滴井水和丸如鸡豆大，患慢惊，用薄荷水化下一丸，服讫，须臾便睡，睡立愈，后更服两三服，如些须小惊者，及急惊，只服半丸以下，慢惊随大便取下涎一合以来，神效。

上一页：牛黄朱砂丸
下一页：睡惊丸


睡惊丸 《博济方》

睡惊丸

治小儿慢惊风，身体壮热，手足微螈。（见栖真子婴童宝鉴。

白龙脑 朱砂（各一钱，末） 香墨末 青黛末 芦荟末（各一钱） 腻粉（一钱） 使君子（二个）

上件以寒食面为糊，丸如桐子大，用薄荷水化一丸。

上一页：如圣青金丸
下一页：浓朴散


浓朴散 《博济方》

浓朴散

治小儿外伤风冷，解肌。

浓朴（去皮，以姜汁涂，炙令香） 苍术 陈皮（去白，各一两） 干姜（三分） 甘草（半两）

上件同为细末，每服一钱，水一盏，入生姜二片，枣一枚，同煎至六分，热服。

上一页：睡惊丸
下一页：铅白霜丸


铅白霜丸 《博济方》

铅白霜丸

治小儿惊风，伤寒，四五日未得汗，摇头扑手，上窜，多啼叫，不睡，吃水铅白霜（半两） 山栀子（一两） 甘草（炙，半两） 马牙硝 朱砂 人参 天竺黄（各半两）

上七味为末，炼蜜为丸如桐子大，每服一丸，冷热蜜汤化下。

上一页：浓朴散
下一页：青黛丸


青黛丸 《博济方》

青黛丸

治小儿惊食哽气。

青黛（一分） 木香 豆蔻 槟榔（各一分） 麝香（一钱） 续随子（一两，去皮） 虾蟆（三个，烧存性）

上七味同为细末，炼蜜为丸如绿豆大，每服五丸，薄荷汤下。

上一页：铅白霜丸
下一页：紫霜散


紫霜散 《博济方》

紫霜散

治小儿惊涎壅热，睡中惊搐，惊叫，解心脏，安神魂。

朱砂（一两半，好者） 铁粉（半钱） 铅霜（一钱） 天竺黄（一钱） 龙脑（半钱，以上五味，并同细研） 甘草（一钱，炙） 人参（一分） 使君子（一钱，面裹，煨）

上后三味先研为末，细罗了，却入前五味，同研令极细，和匀后，以银器或新瓷器内贮之，服一字，蜜水调下，看小儿大小，加减用之。

上一页：青黛丸
下一页：真珠丸


真珠丸 《博济方》

真珠丸

治小儿惊热有痰，及多温肚，夜卧不稳，吃食过多。

天南星（研末，一钱） 巴豆（二十四枚，去心膜，以水浸一宿，研细，不出油用

上二味先研巴豆，令熟，次下南星，以糯米粥和为丸，如绿豆大，随儿年岁服之。泻痢，用米饮下。取食，葱汤下，如膈上有食，即吐出，如在中腕，即泻下。惊悸，薄荷 荆芥汤下。

上一页：紫霜散
下一页：金化散


金化散 《博济方》

金化散

治小儿惊热，化痰利膈。

川大黄（湿纸裹，煨） 干葛 甘草（炙） 川甜硝（另研细，各等分上同为细末，每服半钱，水一盏，煎至六分，食后温服。

上一页：真珠丸
下一页：小朱砂丸


小朱砂丸 《博济方》

小朱砂丸

治小儿惊积，镇心脏，化痰涎。

朱砂（一钱，研细） 巴豆（三十粒，去皮膜，出油尽） 半夏汤（洗七遍，研为末炒，二大钱）

上四味同研为细末，以面糊和丸如绿豆大，二岁只服一丸，荆芥 薄荷汤下，三岁加一丸五岁服三丸。如有惊伏在，即行尽仍旧药出，如无惊，药丸更不下，甚妙而复稳。

上一页：金化散
下一页：辰砂丸


辰砂丸 《博济方》

辰砂丸

治小儿壮热，惊积在内，壅并痰涎，及奶癖取虚，中积转惊。

辰砂（一两） 定粉（半钱） 粉霜（一钱半） 腻粉（一钱） 麝香（少许） 白丁香（半字）

上六味，同研为细末，用粟米饭，和为丸如绿豆大，捻作饼子，慢火内微炮令紫色，用粟米饭饮化下一丸，微利为度。

上一页：小朱砂丸
下一页：钱汤丸


钱汤丸 《博济方》

钱汤丸

治小儿惊积壮热。

猪牙皂角（灰一钱） 朱砂（一钱） 天南星（末半钱） 滑石（末一钱） 轻粉（一钱，好者） 巴豆（二十四粒，去皮尖

上六味同研至细，以寒食面为糊，和丸如绿豆大，每服一岁二岁二丸，三岁三丸，煎钱汤下，临卧服。

上一页：辰砂丸
下一页：延寿丹


延寿丹 《博济方》

延寿丹

治小儿惊痫，及大人卒中恶风，涎潮昏重，口眼歪斜。

辰锦砂 腻粉 铁焰粉 白附子（各二两） 蛇黄（用醋浸少时，以大火 过） 大附子（炮，各日后，以纸裹，压出油） 牛膝（酒浸，焙） 蝎梢（各三两） 生金 生银（各另研，一分） 麝香 真牛黄（各另研，一两一

上一十五味同研，和为细末，以蜜和粟米饮溲和为丸。如鸡豆大，每中恶风 缓，及五般痫疾，薄荷酒磨下一丸。老人半丸，小儿惊痫，十岁以上，一丸分四服，四岁以下，一丸分五服，新生孩儿，一丸分七服，并用蜜水磨下。如中风者，发直，面如桃花色，口眼俱闭，喉中作声，汗出如油，及汗出不流，多要下泄或泻血者并是恶候，更不用服，唯口噤眼开者，药下，立差。如患缠喉风，壅塞，气息不通将绝者，急化一丸，生姜 薄荷酒下，必效。

上一页：钱汤丸
下一页：双丸子


双丸子 《博济方》

双丸子

治小儿瘫痪，一切风痰伤寒，小儿惊风等。

天麻轻（炙） 天南星（炮） 蚕蛾 生犀末 朱砂（另研） 羚羊角末 藿香叶 白檀香 蝎梢（须（各半两） 牛黄（一分） 雄黄（一只，去嘴爪肠肚，于瓦罐内，烧为灰，另研，罗入诸药末内）

上一十七味，并拣择净，分两秤足，依法修制，捣细，研令匀，炼蜜和，硬软得所，却于石上捶三百下，用 器盛，每服二丸，薄荷汤下，大人白豆大，小儿绿豆大，卒患，并三服。瘫痪中风，用腻粉三大钱，水调，同药化下。小儿惊风，金银薄荷汤下。妇人血风，并产前产后中风，手足弯曲，当归 红花酒下，伤寒，豆淋酒下三五丸。

上一页：延寿丹
下一页：透冰丹


透冰丹 《博济方》

透冰丹

治一切风毒上攻，心胸不利，口舌干涩，风虚痰壅，不思饮食，及风毒下注，脾虚体黄，肾败骨弱，疏痰利膈，治瘫痪等一切风疾，小儿惊风。

川大黄 益智子（去皮） 茯苓 茯神（去皮木） 蔓荆子（去花叶） 威灵仙（去土）天麻 仟灵脾（去梗） 吴白芷 山栀子（七棱，小者为上，去皮，各一两） 麝香（一分，另研） 细墨（一分，另研，太医局方，烧用醋淬研） 川乌头（四两，生用，去皮脐，太医局方用河水浸半月，三日一换水，切作片，焙干，盐一两，炒黄去盐

上并生为末，入麝香墨拌匀，蜜溲和，入臼内，杵一万下，丸如桐子大。每服，薄荷汁温酒下二丸。如卒中，研四丸，用皂角白矾温水下，立效。瘫痪风，每日服三五丸，常服一丸，茶酒任下。小儿惊风，入腻粉少许，薄荷汁化半丸，灌之。瘰 ，葱茶清下一丸，忌动风毒物。

上一页：双丸子
下一页：神宝丹


神宝丹 《博济方》

神宝丹

治大人小儿一切风疾，但服此药，无不应效。

自然铜（半斤） 金星矾石 禹余粮石 石膏（以上各一两

上四味，用炭火 通赤，倾在酽醋内淬，如此凡一七度，放干后，都捣罗为末，入在瓷盆内，以汤淘洗二十度，候浮尽，上面黑汁澄净了，只收在底真实药，于瓷器内慢火逼尽水脉后细研，乃用诸药如后。

蔓荆子 威灵仙 茯苓 天竺黄 天仟藤 白僵蚕 铅白霜 蜥（去毒尖，炒） 白蒺藜 旋复花 莽草 犀角锉 半夏（汤洗，去涎七度，面炒令黄色） 藿香（以上各一分）

桑螵蛸脊乌蛇（酒浸去皮骨，炙黄，用肉，一两） 真虎骨（一两，酒浸，炙黄） 白龙砂（以白犬，先系定，将粟米 三日，取其第三日粪，淘取粟米，焙干用之，一两）

上件修制，捣罗，再用下项药。

好朱（砂一两，飞） 牛黄 龙脑（各一两） 麝香 腻粉 乳香（各少许）

上六味，研如尘，用前药搅和令匀，用槐胶水煮面，糊和得所，入铁臼捣熟，丸如弹子大。焙干，每一粒，豆淋酒磨下，作十服，每五服后，浸皂角水磨下，服之，小儿患，量大小以意加减与服，用薄荷金银汤磨下，神效不可具述。

上一页：透冰丹
下一页：神效雄黄丸


神效雄黄丸 《博济方》

神效雄黄丸

治小儿五般痫，牛痫即牛声，马痫即马嘶，狗痫即狗吠，羊痫即羊鸣，鸡痫即鸡鸣，五痫病者，五脏相引，邪气盈，起寒厥，反张，手颤，口吐涎沫，须臾如苏，复作。此方与钱氏五色丸同，但博济水银用八分耳，五色丸。

朱砂（半两） 水银（一分，一作二两） 真珠（一两，研末） 铅（三两，同水银熬

右炼蜜为丸如麻子大，每服三四丸，煎金银薄荷汤下。

上一页：神宝丹
下一页：金瓜圆


金瓜圆 《博济方》

金瓜圆

治小儿疳热，身多壮热，黄瘦，久服，肥孩儿，解肌。

黄连 黄柏 甘草（微炙） 青皮（去白，各等分

上四味，同为细末，研，入麝香少许，和匀，以 猪胆和，却入胆内盛，用线子系定，于石器内，浆水煮五七沸，取出，风头钓一宿，取出为丸如绿豆大，每服五七丸，米饮下，渐加至十丸。

上一页：神效雄黄丸
下一页：至圣青金丹


至圣青金丹 《博济方》

至圣青金丹

治小儿一十五种风疾，五般疳气，变蒸寒热，便痢枣花粪，脚细肚胀，肚上青筋，头发稀疏，多吃泥土， 眉毛，咬指甲，四肢羸瘦，疳蛔咬心，泻痢频并，饶惊多嗽，疳蚀口鼻，赤白疮，疳眼雀目。此悉皆治疗，入口大有神效。

青黛（上细好者，二分，研） 雄黄（二分，研） 龙脑（少许，研） 熊胆（一分，用温水入化药） 胡黄连（二分） 麝香（五分，研） 胆酥（一皂子大） 水银（一皂子大） 铅霜 白附子（二枚） 芦荟（一分，研） 朱砂（一钱，研） 腻粉（一分）

上十三味，细研，杵罗为末后，再都入乳钵内，细研令匀，用 猪胆一枚，取汁熬过，浸蒸饼少许，为丸如黄米大，曝干，于瓷器内收密封，或要，旋取，每服二丸，各依汤使，如后。小儿患惊风天 ，戴上眼睛，手足搐搦，状候多端，但取药一丸，用温水化破，滴入鼻中，令嚏喷三五遍后，眼睛自然放下，搐搦亦定，更用薄荷汤化下二丸。久患五疳，四肢小，肚高， 眉吃土，咬指甲，发稀疏，肚上青筋，粥饮下二丸。小儿变蒸寒热，薄荷汤下二丸，化破服。小儿久患泻痢，米饮下二丸。小儿久患疳蛔咬心苦楝子煎汤下二丸。小儿患鼻下赤烂，口齿疳虫并口疮等，用儿孩子奶汁，研二丸，涂在患处。小儿患疳眼雀目，用白羊子肝一枚，以竹刀子批开，内药二丸，在羊肝子内，以麻缕子缠定，用淘米泔水内，煮令熟，空腹吃下，仍令乳母常忌毒鱼大蒜鸡鸭猪肉等。此药，小儿常隔三两日吃一服，永无病，不染横夭之疾，凡有患但与服，必有功效。

上一页：金瓜圆
下一页：蚵 黄连丸


蚵 黄连丸 《博济方》

蚵 黄连丸

治小儿疳食气，头面虚肿，腹内泄泻，面色痿黄，头发作穗，心腹胀满，

疥虾蟆（十枚，洗去腹肚，以酒浸，炙令黄香，即住火，用） 木香（一分） 胡黄连（半两） 黄存性，用） 木鳖（半两，烧令烟尽，并以纸裹，用重物，压去油，再研如面，止）

丸至三丸，忌粘滑物。

上一页：至圣青金丹
下一页：方


方 《博济方》

方

治小儿走马疳，蚀透损骨者，及小可攻蚀，用之必有效。

用大天南星一枚，当心，剜作坑子，安好雄黄一块在内，用麦面裹，火内烧，候雄黄熔作汁，以盏子合定，出火毒，一宿去面，研为细末，入好麝香少许，扫在疮上。

上一页：蚵 黄连丸
下一页：秋霜散


秋霜散 《博济方》

秋霜散

治小儿走马疳，蚀唇颊，齿牙浮动宣露，口臭，至妙。

信砒（一分） 粉霜（半钱） 腻粉（半钱） 麝香（少许）

上四味，同研令细如粉，每用时，以指头拈一粟米许，揩在患处牙龈上，立效。

上一页：方
下一页：麝香丸


麝香丸 《博济方》

麝香丸

治小儿疳热，化食压惊。

麝香 青黛 雷丸 鹤虱 管仲 黄连（各一两） 扁豆（一十四个，油煎去皮）

上七味，除麝香 青黛外，一处杵罗为细末，于乳钵内，再研和匀，用 猪胆汁和蒸饼为丸，如绿豆大，每服五七丸，空心日午米饮下，看儿大小加减，如常服，尤妙。

上一页：秋霜散
下一页：青黛散


青黛散 《博济方》

青黛散

治小儿疳热，杀虫。

青黛（好者，细研，半两） 宣连（一钱半，为末） 苦楝根（三两，细切，炮干，为末） 雄黄（一（半两，细锉，蒸三度，焙干

上九味为细末，每服，看儿大小服一钱半钱，如若用蜜水调下，日再服，米饮调下亦可，此宜常服。

上一页：麝香丸
下一页：万金散


万金散 《博济方》

万金散

治小儿疳 咬心痛，面伏地卧，口吐清水痰涎。

白槟榔（半分） 苦楝根 石榴（根皮） 鹤虱 藜芦

上五味同为末，空心热茶调下一钱，更临时看见大小加减，药，忌饧糖粘滑食，凡疳在内即胀涩肚胀，痢色无定，或如靛青，日渐瘦弱，此乃内疳之候。若鼻下赤烂，自揉鼻，头上有疮，疮不着痂，渐渐绕耳生疮，头大项细，此脑疳之候。若唇被蚀，齿作五色，或峭黑，口下疳白疮，上 孔子，口中臭气，唇齿稿烂，此乃口疳之候。若下部开张，痢下脓血，有时赤烂，痛不可忍，痢下又无度，臭不可闻，此是患疳之候。

上一页：青黛散
下一页：万寿方


万寿方 《博济方》

万寿方

治小儿疳气羸瘦，腹大颈小，头发稀疏，脏腑不调，或泻秘。

干蜗牛（半两） 干蚯蚓（半两） 蛇蜕皮（一分） 干虾蟆（三个） 使君子（五个，炮） 没食子（五个，右上四味入罐子内，封闭口，炭火烧通红，同后三味研细，取为丸如绿豆大，每服五丸，米饮下，一日二服。

上一页：万金散
下一页：胡连丸


胡连丸 《博济方》

胡连丸

治小儿疳泻痢等极妙。

胡黄连 丁香 密陀僧各半两 肉豆蔻一个

上件同研细，入麝香一分，和匀，次入绿豆末少许，同水和为丸如麻子大，儿三岁以下一丸，三岁以上五丸。孩子脑疳，鼻痒及赤烂，黄连汤下。脾虚，羸瘦泄痢，四肢虚肿，青州枣汤下。肝疳，眼涩生疮，甘草汤下。骨疳，冷地卧，爱食土，紫苏茶汤调下。常服，米饮下。肺疳，上气急喘，橘皮汤下。筋疳泻血，盐汤下。虫疳，及泻无定，生姜汤下。

上一页：万寿方
下一页：真珠散


真珠散 《博济方》

真珠散

治小儿吐奶，及霍乱吐泻不止。

石亭（脂炒，一钱七） 白滑（石炒，三钱七

上二味同研千余遍，看儿大小，生姜糯米泔调下一字，立瘥。

上一页：胡连丸
下一页：乳香丸


乳香丸 《博济方》

乳香丸

治小儿霍乱吐泻不定。

半夏（半两，汤洗七遍，生姜汁炒黄） 乳香 砂仁（各一钱，研

上三味为末，面糊为丸如绿豆大，每服五丸，米饮下，日三服。

上一页：真珠散
下一页：方


方 《博济方》

方

治小儿未及周岁，吐泻不止，此乳母，气血动营，或热奶伤胃，致有痰涎。

雄黄（好者，少许） 大黄 五灵脂（各等分）

上三味同研为细末，每服一字，磨刀水调下。

上一页：乳香丸
下一页：香朴散


香朴散 《博济方》

香朴散

治小儿脾痛，兼和气止泻，及腹肋刺痛，起止疼痛，不思饮食。

浓朴（一两） 木香（一分） 麦 （一分，炒） 神曲（一分，炒） 青皮（去白，一分） 陈皮（去白，一分）

上六味，同为细末，每服半钱，温水调下。

上一页：方
下一页：金液丹


金液丹 《博济方》

金液丹

治小儿三五岁患无辜，泻痢，亦可服。

硫黄一名石葶脂，一名金液，取三五两至十两，并 ，得舶上黄为第一，余黄并使得，但无夹杂为上，碎碾入罐子内，可及八九分，无妨。

上件药，取 药罐子一个，盛药在内，下盖子了，采狗蹄草一大握（本名石龙芮） 木鉴草一大握（稻田中生，一茎四花，如田字，亦名水田草，独茎生）将二草入铁臼内，烂捣，更入掬黄土同杵，匀如泥（若无上件二草，且只使益母草代之，亦可）便将裹药罐子底下，并周匝可浓五六分，只至口缝不裹，然后置于平地上，四面簇炭五六斤，上面安熟火一斤以来，烧之，直候火烧，药罐子九分来通赤，专看口缝处，有碧焰子起，便急手拨炭火，急将柴灰三斗，都盖勿令气焰出，直候冷，拨灰取出，刮去泥土（以上是 一度该也，度度依此之）第二度，依前法，杵药草裹固， 之如前法， 五度，若火候得所， 出如熟鸡子香，即是候也，若急要服，只 两度，亦可服之（ 度数多者为妙） 度数足，便于净地上埋炉子一宿（出火毒，凡逐度 了，刮去下面砂石，尤妙）又取出炉子，于铫子着水，煮一二十沸，然后敲破炉子，取药杵烂，更入乳钵内点，煎水研烂如泥，并无粗者，却研令干，每一两药，用蒸饼一两以来，浸握出水了，入药内和合，更于茶臼内杵令匀，如面，可丸如梧桐子大，日晒干，孩子留末子研细，以米饮调，以盂子灌之，夜啼心惊，奶伤有痰涎者，并速研药一分以来，令服之，日二服，自然便放逐，下积物，多多与服，并无忌，若三五岁，患无辜泻痢，并服得。

上一页：香朴散
下一页：金液丹


金液丹 《博济方》

金液丹

治小儿三五岁患无辜，泻痢，亦可服。

硫黄一名石葶脂，一名金液，取三五两至十两，并 ，得舶上黄为第一，余黄并使得，但无夹杂为上，碎碾入罐子内，可及八九分，无妨。

上件药，取 药罐子一个，盛药在内，下盖子了，采狗蹄草一大握（本名石龙芮） 木鉴草一大握（稻田中生，一茎四花，如田字，亦名水田草，独茎生）将二草入铁臼内，烂捣，更入掬黄土同杵，匀如泥（若无上件二草，且只使益母草代之，亦可）便将裹药罐子底下，并周匝可浓五六分，只至口缝不裹，然后置于平地上，四面簇炭五六斤，上面安熟火一斤以来，烧之，直候火烧，药罐子九分来通赤，专看口缝处，有碧焰子起，便急手拨炭火，急将柴灰三斗，都盖勿令气焰出，直候冷，拨灰取出，刮去泥土（以上是 一度该也，度度依此之）第二度，依前法，杵药草裹固， 之如前法， 五度，若火候得所， 出如熟鸡子香，即是候也，若急要服，只 两度，亦可服之（ 度数多者为妙） 度数足，便于净地上埋炉子一宿（出火毒，凡逐度 了，刮去下面砂石，尤妙）又取出炉子，于铫子着水，煮一二十沸，然后敲破炉子，取药杵烂，更入乳钵内点，煎水研烂如泥，并无粗者，却研令干，每一两药，用蒸饼一两以来，浸握出水了，入药内和合，更于茶臼内杵令匀，如面，可丸如梧桐子大，日晒干，孩子留末子研细，以米饮调，以盂子灌之，夜啼心惊，奶伤有痰涎者，并速研药一分以来，令服之，日二服，自然便放逐，下积物，多多与服，并无忌，若三五岁，患无辜泻痢，并服得。

上一页：金液丹
下一页：使君子丸


使君子丸 《博济方》

使君子丸

治小儿脏腑虚滑，及疳瘦下痢腹胀，不思饮食。

使君子（一两，面裹煨，以面黄为度） 甘草（半两，炙） 浓朴（半两，去皮，姜汁炙令香） 陈皮（去白，一分） 青黛（半两，如是夹惊及带热泻，即入此一味，如只是脏腑不调，不用此一味） 诃子（半两，半生半煨，去核用上件同为细末，炼蜜为丸如小鸡豆大，三岁以上，每服一丸，米饮化下，儿年百日以上，三岁以下，每服半丸，乳汁或清米饮化下。

上一页：金液丹
下一页：胡黄连丸


胡黄连丸 《博济方》

胡黄连丸

治小儿疳痢泻痢等，极妙。

胡黄连（半两） 肉豆蔻（一个） 槟榔（一枚） 诃子（二枚，以一枚煨，一枚生用）丁香（半两） 红雪（一两） 密陀僧（半两）

上七味，同研细末，入麝香一分和匀，次入绿豆末少许，同水和为丸，如麻子大，儿三岁以下一丸，三岁以上五丸。孩子脑疳鼻痒，及烂，黄连汤下。脾胃羸瘦，泄痢，四肢虚肿，青州枣汤下。肝疳眼涩生疮，甘草汤下。骨疳，冷地卧，爱食土，紫苏茶调下，常服，米饮下。肺疳，上气急喘，橘皮汤下。筋疳，泻血盐汤下。虫疳及泻无定，生姜汤下。

上一页：使君子丸
下一页：如圣散


如圣散 《博济方》

如圣散

治小儿多时泻痢，眼生翳膜，并疳眼，退翳。

蛇蜕皮（二条，各长二尺，用纸烛烧炭，研） 谷精草（一两，去根土） 黑附子（末，二钱，去脐子） 蝉壳（一分，去足） 石决明（一分） 定粉（四钱）

上件，前三味先捣罗为末，次入诸药，研为散，每服一字半，羊子肝一具，切破，掺末，用麻皮线缠，米泔煮熟，先熏眼，后与吃如未能吃食，研汁灌之。

上一页：胡黄连丸
下一页：木香丸


木香丸 《博济方》

木香丸

治小儿，调中顺气补虚。

草豆蔻（五个，和皮） 人参 茯苓 防风 藿香 陈橘皮（去白，各一两

上六味，同为细末，每服一字减半钱姜盐公丈饮调下。

上一页：如圣散
下一页：葶苈丸


葶苈丸 《博济方》

葶苈丸

治小儿奶食冲脾，伤风，咳嗽，坠涎。

甜葶苈（一两，纸上炒过） 牵牛子（一两， 熟） 汉防己（一两， 熟） 大杏仁（一两，去皮尖，炒熟，研

上三味，先捣罗为末，入杏仁同研用，煮枣肉，再杵为剂，丸如绿豆大，每服三丸至五丸，淡生姜汤吞下，一日二服。

上一页：木香丸
下一页：烧青丸


烧青丸 《博济方》

烧青丸

治小儿奶癖食癖，每至午后时作寒热，微有咳嗽，胁肋癖硬。

轻粉（二钱） 元精石（一分） 粉霜（一钱） 砂（一钱） 白面（三两）

上五味同细研，滴水和为饼子，以文武火烧熟为度，再研，滴水和丸如黄米大，每服七丸，浆水下，三岁以下服五丸。

上一页：葶苈丸
下一页：肉汤丸


肉汤丸 《博济方》

肉汤丸

治小儿瘕呷咳不止。

铜青 大黄 猪牙皂角（各为末，各炒一钱）

上三味同研令细，用油饼面和为丸如小豆大，每服五七丸，煎猪肉汤，忌酸咸。

上一页：烧青丸
下一页：龙脑膏


龙脑膏 《博济方》

龙脑膏

治小儿风热，咽喉肿疼，塞闷生疮，搔头躁闷，及虫咬心痛。

龙脑（半钱） 白矾（一分，铫子内炼过，煎却矾汁，泣干为度） 蝉壳（三十个，去足，研末，炒） 牛黄（研半字） 蛇蜕皮（一条，长二尺，铁器上爆焦为度，除下黑者生者再爆，须紧按实着

上六味，一处炼研，入砂糖，少许，和为剂，丸桐子大，冷水化一丸。

上一页：肉汤丸
下一页：方


方 《博济方》

方

治小儿牙宣，常有鲜血不止，牙龈臭烂者。

雌黄（炒，一大钱） 麝（半钱，炒）

上件同研至细，先用纸条子，以生油涂之，然后掺末在上，少用末，翦作小片子尖，看大小用，插在烂动处，一服，瘥。

上一页：龙脑膏
下一页：丹砂丸


丹砂丸 《博济方》

丹砂丸

消除积滞，化胃久伏积聚。

巴豆（一分，去皮，以米醋煮一二十沸，却入新水内，洗七遍，净，去膜并心，及乳钵内，一向，研如粉，出油） 豆蔻（四个，为末） 木香 朱砂（研细，各一分）

上同研，令细，以面糊和为丸如菘菜子大，每服三五丸，小儿一丸，酒食所伤，盐汤下，温水亦可。小儿疳气，肚胀，腹聚，米饮下。

上一页：方
下一页：抵圣丸


抵圣丸 《博济方》

抵圣丸

治下虚中积久，曾取转不得者。

犀角（末，二钱） 蝎稍（三七个） 银末 朱砂（各一两） 巴豆（二十八枚，去皮膜） 芫花（二钱，同巴豆用好醋一盏，煮令醋尽，拣出巴豆，以冷水浸洗，控干，再炒令干，捣末，取二分用）

儿因惊积聚粘滑，毒物在于脾胃，累曾取下，变成虚积，枣汤下。体热困闷眼合不开，黄连、甘草、薄荷、桃仁汤、化腻粉，一字许，下。一岁以上，三岁以下二丸，小可只一丸，米饮下。大人吃食吐逆，心腹胀满，夜有盗汗，日渐羸瘦，用姜枣汤下。妇人血气，米醋汤下五七丸，更在临时约其虚实，加减用之，张氏家传方名紫金丹。

上一页：丹砂丸
下一页：香葛根


香葛根 《博济方》

香葛根

治小儿上焦虚热，吃水不止。

枇杷子（炒） 干姜 胡黄连 甘草 黑参 麦门冬（各等分）

上六味同为细末，每服一钱，水一盏，生姜一片，煎至七分后，更入蜜少许，再煎至五分，放温，食后服。

上一页：抵圣丸
下一页：犀角散


犀角散 《博济方》

犀角散

治小儿骨热，晚后多发热，面赤，五心烦闷，四肢无力，饮食减少，夜多盗汗，面色痿黄。

犀角末 柴胡（去芦） 枳壳面（炒） 麦门冬（去心） 茯苓（去皮） 芍药 大黄 桑白皮 人参（以

上十一味同为细末，每服半钱，用桃仁九个，浆水煮麦门冬一十九个，去心，其桃仁同研令细，入水一盏，与药同煎，至六分，去滓温服，早晚各一服，亦治大人盗汗。

上一页：香葛根
下一页：灵砂丹


灵砂丹 《博济方》

灵砂丹

治众疾，及小儿 风。

朱砂（半两） 大附子（炮） 青皮 杏仁（去皮尖，各一两） 巴豆（以水五升，慢火煮三十沸，春冬用一百个，秋夏用五十枚上先将巴豆，以水五升煮令油出，水尽为度，细研。与众药末和，以粳米饭和为丸如豌豆大。小儿 风，桃柳枝一握，煎下。小儿肚胀，石榴汤下。小儿及患人，相度虚实加减服。一方用面姜一两，炮。

上一页：犀角散
下一页：金旋散


金旋散 《博济方》

金旋散

治大人小儿众疾。

白附子（炮） 木香 肉豆蔻（去皮） 猪牙皂角（去皮，生） 桔梗 吴茱萸（麸炒）肉桂（取心） 大豆（去皮，日日换汤，僵蚕（二分，直者） 黄连（取净

上十八味，同杵罗为细末，入巴豆，于乳钵内同研令匀，然后入瓷器中密封，候至一七日后，每用一字，汤使，如后，卒中风，羊髓酒下，头旋，菊花酒下，血淋，大黄汤下，腰膝痛，醋汤下，吐血，竹茹汤下肠风背阴，繁柳草自然汁，入热酒，又槲叶烧灰，调酒下，寸白虫，先吃牛脯，后以芜荑汤下，霍乱吐泻，新汲水下，肺气喘，杏仁汤下，小儿一切疾米饮下，小儿 ，蜜汤下，小儿误吞钱，腻粉汤下，小儿天 风，以蝉壳烧灰，入小便调下

上一页：灵砂丹
下一页：灵宝丸


灵宝丸 《博济方》

灵宝丸

治小儿疮疥，及三十六种风疾，服之必愈。

天麻洗 天南星 白附子 独活 白僵蚕 川乌头（炮） 羌活洗 干蝎（合者，各一两） 牛黄 龙脑（各一分，细研） 麝香（半两，细研，旋入众药

上十一味，各要上好药，净洗，日内晒干，不用近火，杵为细末，炼蜜为丸如豌豆大，诸色风疾，薄荷温酒下五丸，女人血风，更入少当归末，温酒下，如瘫痪风，下床不得，先用白矾半两为末，葱十茎，煎汤温浴，后用薄荷汁温酒下三十丸，衣被盖出汗，别服补药，如是男子妇人疥癣瘰 ，并须依前法洗浴，服三十丸，出汗，当日必瘥，小儿疮疥，亦须如常浴，每一岁一丸，并须出汗，并瘥，忌食面猪肉鱼毒等物。

上一页：金旋散
下一页：治斑疮方


治斑疮方 《博济方》

治斑疮方

用腊月兔儿活血，以蒸饼相和，丸如粟米大，每服五丸，无根水送下，食乳者，乳汁送下。

上一页：灵宝丸
下一页：解毒必胜散


解毒必胜散 《博济方》

解毒必胜散

治疮 将出，未能匀遍透肌。

用牛蒡子不限多少，炒令熟，杵为细末，每服一钱，入荆芥二穗，水一盏同煎至七分，放温与服，如疮疹已出，更与服，亦妙。

上一页：治斑疮方
下一页：疮科


疮科 《博济方》

疮科

痈疽者，五脏六腑不和所生也，五脏主里，气行经络而沉，六腑主外，气行经络而浮，若喜怒不常，饮食不节，阴阳不调，冷热相干，则脏腑气虚，气虚则腠理开疏，寒邪客于经脉之间，为寒所折，则营卫稽留于脉，营者血也，卫者气也，血营得寒则涩而不行，卫气从之，与寒邪相搏，故壅遏不通，气者阳也，阳气蕴积则生热，寒热不散，故积聚成痈疽也。

痈之状，毒瓦斯浮浅，皮薄以泽，疽之证，皮浓似牛领之皮，毒瓦斯深也，久则热胜于寒，热气淳盛蓄积，故伤肉而败肌，肉坏则化为脓血，痈患属表，骨髓不枯，易为治疗，疽患属脏，伤骨烂筋，则难理。经曰一寸二寸为痈，三寸四寸为痈，五寸至一尺为疽，一尺至二尺三尺曰竟体疽，疽成圆窍，皆出诸气，人有愤郁不遂志欲者，血气畜积，亦多发此疾，凡痤疖者是六腑受邪，经络壅滞而发，热毒浮浅，不能为害，但出脓血时，令尽不尔则再攻为疮，愈盛矣。

治一切痈肿未破，疼痛令内消。

用生地黄杵如泥，随肿大小，摊于布上，糁木香末于中，又再摊地黄一重，贴于肿上，不过三五度。

上一页：解毒必胜散
下一页：抵圣丸


抵圣丸 《博济方》

抵圣丸

治骨疽疮，及冷漏久不合者。

滴乳香 腻粉 白矾（烧存性，各等分

上三味，同为细末，每遇患者，先用盐酱水洗之，以津唾调之，贴疮上，必效。

上一页：疮科
下一页：残霞膏


残霞膏 《博济方》

残霞膏

治风毒流注恶疮热疼，生肌化毒。

乌蛇（四两） 五倍子（一两半） 蛇皮（半两以上，生使，锉碎） 巴豆（二十个，去壳） 雄黄 牙硝（各一两，研碎） 麝香续添（一钱）

上件，依法修事，于铫子内，入油二斤半煎，闻油香，入前药熬，候药并巴豆焦黑色，漉出诸药不用，却入黄蜡一两半，慢火养成膏，以瓷器内盛，但有风毒疮，以小纸摊贴，妙

上一页：抵圣丸
下一页：羚羊角汤


羚羊角汤 《博济方》

羚羊角汤

治丈夫妇人风毒攻冲头面，生疮虚肿等。

羚羊角 犀角 羌活 槟榔 人参（以

上各一两） 当归（少许）

上件，锉碎，略焙，杵过，分作四贴，每贴用水一升，煎至四合，分作两服，空心临卧分服，其每贴两服，滓更用水半升，煎至七分，又作一服，吃之，温服立瘥。

上一页：残霞膏
下一页：败风膏


败风膏 《博济方》

败风膏

治本脏风毒攻疰生疮，及热毒瓦斯流注赤痒。

白芨（半两） 白蔹（半两） 白矾（一两） 翦草（一两半，净洗细锉） 吴茱萸（一分） 水银豌豆大

上七味为末，相和，先用油半盏以下，瓷碗内盛，以慢火熬令沸，更入蜡一分，同煎三五沸，却安冷处，入前药末，调和自然成膏，或者疮，以盐汤洗，后以贴在疮上。

上一页：羚羊角汤
下一页：四白散


四白散 《博济方》

四白散

治肾脏风毒攻疰，四肢头面生疮，遍身瘙痒。

白花蛇（一两半，酒浸一宿，炙令香，去皮骨秤） 新罗白附子 白僵蚕（微炒） 白蒺藜（微炒，去刺各一两

上四味同杵为末，早晚空心，温酒下二钱。

上一页：败风膏
下一页：槟榔散


槟榔散 《博济方》

槟榔散

治肾脏风，攻疰生疮，兼疗恶疮。

甘草 黄连 密陀僧（各一分） 槟榔（一斤，泡） 木香

上五味同杵为末，先以温盐浆水洗过疮，挹干，以唾调贴之，止痛生肌。

上一页：四白散
下一页：乌犀膏


乌犀膏 《博济方》

乌犀膏

治皂角及恶水入疮口内，热痛不止。

皂角子不计多少，烧灰存性，用一二分上先研皂角子绝细，续入砂糖，和匀如膏，贴于疮，立效。

上一页：槟榔散
下一页：黑神散


黑神散 《博济方》

黑神散

治肠风痔疾。

羌活（去芦） 黄 蔓荆子 狗脊火燎（去毛） 枳壳（麸炒去瓤） 槟榔KT（以盛尽药为度，

上等分杵罗为末，入 KT 中，盛以砂盒，或瓦罐子内，盐泥都封涂之，火 通赤，候冷

荆芥子 白芜荑（二味，与前等分） 木香（减半）

上同前药，杵罗为末，空心茶酒调下一钱，日三服，别无忌。

上一页：乌犀膏
下一页：治痔方


治痔方 《博济方》

治痔方

黄柏 黄连 黄丹 腻粉 白矾

上为末，各用三钱，都一处和令匀，患者先煎葱汤洗，后用药末一钱涂之，久患不过三度，理之大有效，杨 家藏方∶无腻粉，名三黄散。

上一页：黑神散
下一页：乳香散


乳香散 《博济方》

乳香散

治风毒痔疮。

乳香 猪牙皂角 穿山甲（各二两） 蛇蜕（一条，头尾全者） 箬叶（四两，去两头粗硬尖者）

上都入在砂罐子内，盖口，用盐泥固济，晒干，用十斤炭火 ，候碧焰子出，去火，放冷，取出细研，每服二钱，用胡桃肉一个，细研，以酒半盏入药，同调，空心服，五服后见效。

上一页：治痔方
下一页：追毒膏


追毒膏 《博济方》

追毒膏

治瘰 ，神效。

丁香（七个） 麝香（一钱） 莨菪（五十粒） 雄鼠粪（七粒，两头尖者，以麦麸两匙同炒，候麸黑黄时，去麸用） 斑蝥（三个，去翅足，以糯米炒令黄，去米用） 槲皮（三斤，去粗皮了，槌碎细锉，以水二斗，煎取四升，滤过重熬，候成膏，然后入诸项药

上六味同杵为末，候槲皮煎温和乃入诸药，搅令匀，贮于瓷器内，每服空心，以温酒一盏调下三匙以来，临时更看人大小及肥瘦，加减斟酌用之，吃了，更以清温酒下之，便仰卧，须臾即吐出，若病根年深者，如虾蟆衣鱼肠相似，近者若蚬肉，吐了，以温水漱口，粟米淡粥补，如无粟米亦可，忌一切十毒物，月余。

上一页：乳香散
下一页：血竭散


血竭散 《博济方》

血竭散

治瘰 已破，脓水不止者。

青州枣（二十个，烧为灰） 干地黄（半两，别杵为末） 血竭（炒，二钱半

上三味，都细研如粉，以津唾调贴疮上。

上一页：追毒膏
下一页：治瘰满项不破，及肿疼痛方。


治瘰满项不破，及肿疼痛方。 《博济方》

治瘰满项不破，及肿疼痛方。

用不蛀皂子三百个，酒一升半，化 砂一两，同浸皂儿七日，以文武火熬成，候酒尽为度，每至临卧，含化三粒，限半月必瘥。

上一页：血竭散
下一页：逐邪散


逐邪散 《博济方》

逐邪散

瘰 者，由风邪毒瓦斯客于肌肉，随虚而停，结为疮，如李梅枣核大小，两三相连皮肉间，时发寒热，是也，久则溃脓，连属而生，久不愈，则为瘰 ，不以年远，服之必皂子（不计多少，以绢袋盛，入厕中浸三七日，取净，安地坎中，剜盖出毒，一宿，焙干上用皂子末二钱匕，斑蝥末一钱匕，水银粉二钱，生鸡卵一个，取白，倾盏内，更入饭饮半盏，并药一处打匀，四更初服，至五更取下毒物，或从小便中下出，如有些小涩痛，不妨，或患及五年，只三服，三年只二服，二年只一服，忌口，只用烧盐，吃五七日，其方曾经亲验，甚有神效。

上一页：治瘰满项不破，及肿疼痛方。
下一页：生犀丸


生犀丸 《博济方》

生犀丸

次日服，消毒，化结聚。

生犀（半分镑） 生龙脑（半分） 真麝香（半分） 红娘子（二十个） 斑蝥（二十一个，去头翅，同红娘子，着豆面，炒焦黄为度）

上五味，并为末，用豆面糊丸，如绿豆大，每日空心，日午夜卧，用腊茶放温酒下一丸，服至十日，加至二丸，除淡饭烧盐外，余并忌一月，日食切忌晕腥。

上一页：逐邪散
下一页：木香散


木香散 《博济方》

木香散

敛疮口。

木香（一分） 槟榔（七个） 白芨（半两，锉） 白蔹（半两，锉） 鸡内（金一两，焙干） 根子黄皮（一

上九味，一时焙干为末，研细，看疮口大小，逐渐滴水，调成膏，于熟绢上贴，每日一度换，总治一切疮，止痛生肉，并皆用之妙。

上一页：生犀丸
下一页：醉仙散


醉仙散 《博济方》

醉仙散

治大风痰，遍身瘾疹KT 痒。

胡麻子 牛蒡子 枸杞子 蔓荆子（四味药，拣净洗，各半两，一处同炒，令烟出为度）

苦参（半两） 栝蒌根 防风（去芦，各半两） 白蒺藜（半两）

上八味，同杵为末，每十五钱药末，入轻粉二钱，一处拌匀，每服一钱，生末调茶下，空心日午临卧各一服，服药后五七日间，先于齿牙缝内，出臭黄涎，浑身疼痛，次后，便利下脓血，此是病根，其疾永瘥。

上一页：木香散
下一页：治疥癣满身，疮不可疗者。


治疥癣满身，疮不可疗者。 《博济方》

治疥癣满身，疮不可疗者。

何首乌 艾各等分，锉为末。

右相度疮多少，用药，并水煎令浓，盆内盛洗，甚解痛生肌。

上一页：醉仙散
下一页：巴戟散


巴戟散 《博济方》

巴戟散

治元脏虚冷，上攻，口疮。

紫巴戟（穿心者一两，以陈粟米同炒令黄色，佳） 香白芷（半两，锉碎，微炒） 蛮姜（末炒，一钱，总录作高良姜）

上三味，同为细末，每服二钱，用猪石子一对，去筋膜，每石子一个，入末一钱，用湿纸裹，煨熟，趁热去纸，先以口承石子热气，口中有涎即吐出，候冷，即可细细嚼服之。

上一页：治疥癣满身，疮不可疗者。
下一页：紫金霜


紫金霜 《博济方》

紫金霜

治大人小儿口疮。

黄柏如两指大二片，以蜜慢火炙紫色 诃子一枚，烧过，盏子盖少时 麝香少许 腻粉少许

上件捣罗为末，每服二字许，糁于舌上，立瘥。

上一页：巴戟散
下一页：如圣散


如圣散 《博济方》

如圣散

治一切刀斧所伤，并久患恶疮。

龙骨（半两） 虎骨（半两） 黄丹（五文，放熨斗内，以火烧令通赤） 朱砂（一钱）腻粉（一钱） 麝香（二十文） 乳香（一块，好者皂子大

上件同研为细末，应是一切疮，以黄连汤或盐汤拭干，糁在疮上，不得以衣物粘着疮口

上一页：紫金霜
下一页：八效虎骨散


八效虎骨散 《博济方》

八效虎骨散

治血风遍疰疼痛，丈夫筋骨疼，及打扑损疼痛甚者。

虎骨酥（炙） 败龟（炙） 当归 官桂（去皮） 地龙（去皮） 牛膝（去苗） 漏芦 威灵仙 自然铜（烧

上一十味，各等分，同杵罗为细末，每服一钱，用热酒调下，每日一服。

上一页：如圣散
下一页：疗疮


疗疮 《博济方》

疗疮

穿山甲 虎胫骨（各一两，烧为灰） 鸡舌香（一枚，生用） 麝香（少许）

上件，同研令至细，每半钱，看所患大小，以黄米粥摊在纸上，候温和得所，然后糁末在药上，封裹所伤处，疼痛立止，隔日换贴之。

上一页：八效虎骨散
下一页：五伤接骨膏


五伤接骨膏 《博济方》

五伤接骨膏

治一切伤折，及驴马伤堕，并打扑闪肭着，疼痛不可忍者。

没药（一两，好者，生用） 乳香（一分，好者，生用） 川椒（一两，拣择去子，生用） 芍药（一两，拣择生用） 川芎（一两，好者，生用） 川当归（一两，拣择净，洗过，细切，炒令干） 自然铜（一两半，用火烧令赤，候冷，杵研，令细，用水飞过，纸上衬，于灰上吸干，取一两）

上件都捣罗为末，入自然铜末，拌和令匀，用黄蜡三两半，于铫子内熔为汁，次入药末，不住手搅，令匀，丸如弹子大，每服一丸，用好酒一盏同煎，煎散药丸为度，候通口呷讫，就痛处，卧些小，只可一服止，大段疼痛者，两丸至三丸，永瘥。

上一页：疗疮
下一页：定痛膏


定痛膏 《博济方》

定痛膏

治大段伤折疼痛。

白槟榔（二枚） 肉豆蔻（一枚） 官桂（半两） 柳桂（一分） 当归（一两） 木鳖子（二十个） 香白芷（二附子（大者一个） 黄蜡（临时不定）

上一十二味，都为末，一两蜡，用药末一两，同于铛内煎，直候紫色花上来，药方熟，后用井泉水一盏，将铛内药，倾入水盆内，然后以手控干其药，直须热炙，更不得分毫结梗，捻为饼子，裹在伤处，其药三日后，却将药重于火上炙团一处，依旧捻饼子，裹旧伤损处

上一页：五伤接骨膏
下一页：返魂神白散


返魂神白散 《博济方》

返魂神白散

治打扑损及伤中，大效。

花乳石五斤，槌碎，如皂子大 硫黄槌碎，如皂子大

上用瓷盒子一个，先入乳石一重次入硫黄一重，重重铺尽，浮上，用鸭舌草独扫，是也，赤石脂和涂盒子口缝，又用盐泥固济，勿令有小缝纹用新砖一口，四面书金木水火字，中央书土字，上安盒子，用炭火二斤 之，耗及三分，渐渐去之，取去盒子，地坑内埋一宿，细研为末，但是刀伤损至死者，于伤处糁药，其血化为黄水，更糁药，其人便活，更不疼痛。如妇人产后血晕至死，但心头暖，即以童小便调下一钱，取下恶血如猪肝片，终身不患血风等症，若鬲上有血，化为黄水吐出，及随小便出，便瘥。若牛抵人，肠出不损者，急纳入，以桑白皮缝合，于缝上糁药立活，封裹不可有缝。如内痛，血入脏腑，热煎童子小便，及入酒少许，调一钱服之。此药真神仙所传，如逢德行者，可以令博救，共获阴功。

上一页：定痛膏
下一页：黑龙散


黑龙散 《博济方》

黑龙散

治伤折手脚，骨髓冲出，补碎续筋。

穿山甲（四两） 虎头骨（四两） 洛粉（三两，炒带黄色为度） 麝香（一钱） 龙脑（一钱） 丁香（一两，好者，新瓦焙，微见火气

上先用瓦罐子一个，投虎骨在罐子内，烧令烟起，次入穿山甲同烧，烟焰起为度，取出，放冷，同前药杵罗令细，用小黄米一大合，水二盏，煎成稠粥，续入药末一字，醋一小杓子，再煎，搅匀后，于损处，先着手帕子一条，摊上面覆裹，勿令透气，再着纸裹三五重，井油单，都裹角，即一伏时一度换，依前法，忌冷水温面，不得针灸，服自然铜没药治之，如无黄米，即以糯米代之。

上一页：返魂神白散
下一页：蓬莪散


蓬莪散 《博济方》

蓬莪散

治伤扑疼痛。

蓬莪术 白僵蚕（各一两） 苏木（一两） 没药（半两）

上四味，同杵罗为细末，每服二钱，以水一盏，煎至七分，温服，日三五服。

上一页：黑龙散
下一页：当归散


当归散 《博济方》

当归散

治驴马伤坠，他物伤折，痛楚不可忍者。

川当归（三分，熬令香） 芎（一两，半熬令黄） 桂心（二分，去皮） 甘草（三分，炒令黄） 附子（一分，泡） 泽兰（一分，炒令香） 蜀椒（一分）

上七味捣为散，每服酒调方寸匕，日三服，如伤折叫唤，痛声不绝，服食，良久不间，不复痛，十日可筋骨相连，或小儿奔车所损，臂膝皮肉决，见骨木，叫唤声不绝，服数日，便能行动，其效如神。

上一页：蓬莪散
下一页：张果老先生服杏仁法


张果老先生服杏仁法 《博济方》

张果老先生服杏仁法

夫人受命于天，放形于地，以日为魂，以月为魄，一生以后，更不合死，皆是饮食养育不致殒绝矣，药在篱根之下，凡人未必尽知，冠冕之流，贵耳贱目，只重吴蜀之空名不知咫尺之可取以为用，可期必致。殊不知长生之秘，服之则可延年，世上单服一味药，而得延年者，黄精，枸杞，药中为妙品，犹有生头痛病而难服，彭祖夏姬，商山四皓，炼杏仁为丹，以致仙宫，而王子晋丁令威等并不去世事，畜妻子，服生杏仁，服之久远，仙来迎候，乘龙驾鹤，以致升腾者，只服杏仁矣。服之生五脏，补筋骨，添血髓，益精神，强记，目明视彻千里，消痰癖，变凡为仙。若王子晋服经四十年，不觉身飞腾空，丁令威服经二十年，不觉身飞，此二子者不服诸药，惟服生杏仁，凡有此神验，不须炼熟，气生力全，若炼熟，则减其半。杏仁共有十名，一曰长生元二名千岁元，三名化白令少元，四名却老元，五名通神万岁元，六名定精元，七名盖精元，八名超升元，九名换骨轻身元，十名炼杏仁金丹元，其人服之，一一经历矣。

杏仁，性不冷亦不热，无一切忌触，亦不与诸药相妨，惟忌不淘白粳米甜水粥，邂逅吃者，有少不安，须臾即可，或客行在路，只恐不及，如法，若逢不淘白粳米甜水粥，但放令冷，任食多少无妨害，惟忌此粥，外并不妨。

杏仁性温平，有少苦味，久即甘美，服之三年，更不觉有苦气，惟觉甘美，性不下气，能去膈上热，肚腰□，服者当自知之。

取生杏仁，去皮尖双仁，服黄色者尤妙，于平旦时，空腹，未漱口时二七枚，口中退皮尖，熟嚼，令津液半口，可咽之，讫，如行一里。任吃诸食，如单觅延年者，任食肉及荤辛，如欲升腾者，即不得食一切肉及荤辛，任畜妻子，营养佣作也，肉者易败坏之物。所以不益于身，荤辛品味，仙家忌之，能断诸肉，即仙道易成，或服生杏仁一年，百病自除，二年，身轻，目明彻视千里，但得延命五十年，服经六年，骨内换尽，面若桃红，延年七纪。服经七年，行及奔马，换旧齿重生，服八年，玉女侍卫延得一百五十年，服经九年。时闻仙宫钟磬，延命五百年，服经十年，命与日月齐。如食五辛及血食，则不得闻也。经服二十年，身腾空虚而无所归，服经三十年，仙宫来迎，若断妻子、血味、五辛营养者，服之二十年，众仙来迎，白日升天，如断血味营养，只畜妻子者，四十年，一朝不觉自受众仙来迎，余性好射猎，血肉为本，今登六十游恒山顶上，得此方，便于山拾杏仁服之，经十年，自觉身轻目明，便踊跃无睡，服二十年，余已八十矣，本亦只营一百年，即拟自理，实不敢希望延年。忽有三十余人，从恒山顶上来，余欲避之不得，便卓然立，只迎去半里，便即礼拜，不敢正视。有童子先来相引，忽然莫识何处，须臾间知是仙宫，非人凡世，余故留此方，遗后明者勿轻之，勿与凡流之辈徒传必轻之以为口实也。

张先生服生杏仁慎忌损益法，契圣寺原师处得此法，原师于王屋山扬行真处得此本，每日旦朝空腹，取杏仁二七枚，去皮尖双仁者，面向东南，未漱口前，熟嚼，令口中津液有半口，便即咽却。如人行一里，当任意食之，恐减药力，杏仁取效，服三七日，四七日，即觉泄气过常时三倍，服三个月，脚热如火，腹中搜病不觉自愈。服经八个月，肺脏调和，搜病永断，有如婴儿之视。至十六个月，脏腑更新，胸膈通泰，上气永断，癖病消散，服经二十四个月，肝脏鲜明，肝上有瘕，皮不觉自脱落，眼目精明，眼病永除，目能远视，服经三十二个月，脾藏疏畅，胃脘开通，常自摇动，脾气永消，腹胃通快，服经四十个月，肾脏端正，去黑皮，气无壅滞，腰脐之间，结冷永尽，房屋少壮，服初满二年百害不伤，服经三年，百神覆护，三年谷气破散，脐中疼痛，忽然出生血一千片，忽惊怪，此是药来即就，止此是上上应延年之效，如三年内大肠中血不下者，亦是次上上之喜，应延年之象，如满四年无不下者，到五年内，其血更亦不来矣。如依前更来，是谷气浓重，药力未加，而药肠未来，当须加杏仁至四十七枚，乃可破得谷肠，必被药力冲破，亦同延年必仙之效耳，凡服杏仁，血下一日，不嫌饮食，二日平旦泻血，泻血之后，便闻饮食恶气，耳闻眼见，即生呕逆，如有能忍饥得七日

上一页：当归散


说明

欢迎浏览“《博济方》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《博济方》”手册】