新雕百一选方序 《是斋百一选方》

新雕百一选方序

宋人方书其最着者，陈氏《三因方》，许氏《本事方》之类，我邦既刻之行于世久矣。而至王氏《百一选方》才传抄本，世罕觏者。医官千田子敬特好阅之，试诸刀圭，奇特尤多，然书同布于世焉。会西京荻子元（元凯）应召来斯都，相见于医学中，语次及此书，子元便贷以其所藏元人镂板完好者，因改取此为蓝本，更加详校，子敬于是无复遗憾焉。迨其迄功，丐予作序，予考历代医传无传王氏者，惟宋陈振孙《书录解题》载∶《是斋百一选方》，三十卷，山阴王 孟玉撰，百一言其选之精也。又宋陈造《江湖长翁集》有百一方题言，称王氏名，字孟玉，是斋其号，山阴人，绍熙中仕为汉阳史，斯书裒集十九年始成。又天台章楫序称，是斋，王史君 ，守古沔阳，公余裒集始就，盖其人非医，效陆忠宣忠州之录者。《古今医统》作字孟欲，误矣。又清朱彝尊《曝书亭集》有此书跋，谓《书录解题》云三十卷，宋《艺文志》作二十八卷，其所藏元本仅二十卷，因疑经后人选择者。今此本亦二十卷，即与朱所言符矣。而其分门三十一，录方一千有余，条列井井甚备，则未可遽据《解题》及《宋志》所载卷数，而斥为非王氏原帙也。子敬已研精方术，最爱是册，而子元从千里外来，以KT其举者，实非偶然也。近者同僚山本宗英（惟直）刻《杨氏家藏方》，吉田快庵（赖干）刻《仁斋直指》，津轻意伯（健寿）刻《外科精要》，桂川甫周（国瑞）活字嵌印，以行数种，其他诸医官家锓方书，陆续告竣，盖医学之盛，未曾有如今日者，乃是国家深仁之所施及，于戏！不亦韪乎哉！因并书之。

宽政十一年岁在己未端午日

丹波（元简）廉夫撰

下一页：奉敕校正百一选方表
原始资料来源互联网，中医世家网站整理。


奉敕校正百一选方表 《是斋百一选方》

奉敕校正百一选方表

臣闻天生蒸民，不能令无病，又无令不有欲，外而六淫之邪，内而七情之伤，内外纵其侵陵，柔脆无以自立。故圣人者出，恤其夭折，因 制治，设法以为之防戒，欲使邪者得解，伤之传不朽者也。逮汉医有张机字仲景者出，始造经方，处药剂以立则，其详悉精简弗可复加焉。自汉以降，方药之众多，浩如瀚海，纷如乱麻，譬之禾黍必刈稂莠，而后良苗始茂；必去糠秕，而后精米以得。汉以侍医李柱国较方技，宋命儒臣校正医书，犹有误谬。张机之后，能由古训，遵其规，济世妙术，经验良方，金玉烂然者；唐孙思邈《千金方》三十卷，方论五千三百首；宋许叔微《本事方》二十卷，正编方论四百四首，续编方论百四十六首；宋王《百一选方》二十卷，方千四十六首，弘济民生，浓德光于千古，遗方传于百代。然自唐宋迄今，载祀绵远，简编亏替，所精撰者虽广且大，其所讹舛者亦不少，况如《百一选方》，我东方未有梓焉。曩者平安戊申灾厄，千金旧板半既煨烬乎，且今春予复罹祝融之灾，所藏千金校本再为乌有，根据是今乃钦献二书校本，若夫方论有一所谬误，恐民生或蒙害，非仁浓慈爱之意也。仰见陛下仁民爱物，心与古圣王同一揆，诏校订三书，臣性姿庸愚，识局昏冥，学古甚陋，非有匡谬之用，实维滥吹乎。雠较订正，以数本考索，又旁征群书，正其讹谬，补其脱漏，庶几刈稂莠，去糠秕，虽然陋拙寡闻，窃恐不免遗漏纰缪，自误误人。恭惟圣上盛德深仁，惠及区宇，赞天地之生育，诚民生之深幸，万世之浓泽，不胜感戴之至。臣惟和谨奉表陈进，诚惶诚惧，顿首顿首，百拜谨上！

宽政七年五月

医学院法印 臣源惟和上表

上一页：新雕百一选方序
下一页：《曝书亭集》所载《百一选方》跋


《曝书亭集》所载《百一选方》跋 《是斋百一选方》

《曝书亭集》所载《百一选方》跋

《百一选方》，不书撰人名氏，题曰是斋。按陈氏《书录解题》云，是山阴王 孟玉所辑，凡三十卷，《宋史·艺文志》作二十八卷，予家所藏乃元人锓本，按其目仅二十卷尔，殆经后人选择者欤？秀水朱彝尊锡鬯。

上一页：奉敕校正百一选方表
下一页：百一选方序


百一选方序 《是斋百一选方》

百一选方序

予少多病，刻意方书，且博求于人，得于方书之外，往往取效如意。岁丁巳之官京西，正月十有八日，谒汉阳史君王公 ，公一见如旧，知问为政，不吾靳，因惠《百一选方》一部四帙，予向之求而得、用而效者，尽在焉，乃叹得书与识公皆不早也。公云∶吾裒集十九年乃成书。其勤如是，我辈顾安享用之。士君子以仁存心，凡其济世利人不能行，慊如也。公之此书，足以酬满所志，而况政术、父母斯民，有不可掩者在，予皆不可忘，故识之！

按∶上出于宋高邮陈唐卿（造）《江湖长翁集》第三十一卷，元本失载，故附于兹。

上一页：《曝书亭集》所载《百一选方》跋
下一页：是斋百一选方序


是斋百一选方序 《是斋百一选方》

是斋百一选方序

方书传于世众矣，其断断能已疾者盖寡。古人方书，一药对一病，非苟云尔也。后世医家者流，不深明夫百药和剂之所宜，猥曰医特意尔，往往出己见，尝试为之，以故用辄不效。

甚也。嗟乎！医方所以除疾 而保性命，其何至是？得匪其择之不精，处之不审故欤？

是斋王史君 ，博雅君子也。生长名家，蓄良方甚富，皆其耳目所闻见，已试而必验者。

每集始就，乃锓诸郡斋，目之《百一选方》，其精择审处盖如此，然则公之用心仁矣，是书之衍其传也宜哉！庆元丙辰孟冬初吉，郡文学天台章楫序。

上一页：百一选方序
下一页：新刊续添是斋百一选方目录


新刊续添是斋百一选方目录 《是斋百一选方》

新刊续添是斋百一选方目录

此集已盛行于世，近得是斋全本，其为方也一千有余，分门析类，列之于目，井井可观，皆系经验不传之秘。凡丈夫、妇人、小儿诸证纤悉委曲，靡所不备，鼎新刻梓，三复校正，并无讹舛，凡我尊生君子伏幸详鉴。岁在癸未端阳前一日，建安刘承父谨咨。

上一页：是斋百一选方序
下一页：三神丹法


三神丹法 《是斋百一选方》

三神丹法

一 银芽，二 金芽，非寻常伏火朱砂之比。赵彦正有序，言多不录。

白附子（六两） 地骨皮 川椒 枸杞子 石苇 细辛 天茄子（各三两）

上并不事治，杵罗为细末。用瓷盒子一枚，须是径三寸，围九寸，高四寸，并用大寸。先将然后将颗块朱砂五两，或七两，或十两，蜜拌令匀，药末周遭实筑，至盒子口，可留一分，更铺以椒一分固合口缝，钱线十字系定盒子。用纸筋和胶泥，大率不裂也。固齐盒子周遭，可浓一指半，阴干，平地醋拌灰滚定周回抱了泥盒。又周遭立倚炭二十斤并熟炭一斤令渐渐生着，至半日通着，直至来日冷，打开盒子，取出丹砂，其形块大小轻重都不变，但色紫耳。再用蜜拌如前，三 成丹，共六十斤炭。此法奇妙！炼时忌鸡犬、妇人、孝子见。昆仑纸多上墨尤佳！

上一页：新刊续添是斋百一选方目录
下一页：太素丹


太素丹 《是斋百一选方》

太素丹

治停寒肺虚，痰实喘急，咳嗽经久，痰中有血，及疗气虚感冷，脏腑滑泄，脾胃不进饮食。此药治一切危困之疾神效。周彦广侍郎传。炼成钟乳粉（一两） 真阳起石（二钱），新瓦

上用熟火 过，通红为度，去火候冷，研极细）

上二味合研令匀，用糯米粽子尖拌和为丸，如鸡头大。临和时入白石脂一钱，须大盘子不住手转，候八、九分坚硬，阴干，用新粗布以滑石末出光。每服两粒至三粒。空心，人参汤或陈米饮下。

上一页：三神丹法
下一页：白丹


白丹 《是斋百一选方》

白丹

李元方传。

焰硝（二两细研） 白矾（三两细研） 寒水石（四两细研） 块子砒霜（一两细研）

上用烧药罐子一个，盛得十两药。先以火炙，以生姜汁涂数遍，炙干。先用砒末，在罐子底按实，次下焰硝末按实，次下白矾末按实，次下寒水石末盖头，填满罐子，

上用圆瓦儿盖合口，坐在地上。簇炭五斤发顶火 ，烟尽为度。去火，候冷取药，砒最在底，刮令净尽，研极细，砒别研尤好。次入纯白石脂一两，只用好白 土亦得，同研细如粉，滴水和成剂，于手心内，以数人转手，丸如梧桐子大。先阴干，或晒，或焙，令十分干。再入新坩埚子内，用圆瓦儿盖合口，坐在砖上。簇炭三斤，一 通红为度，用铃铃坩埚子，倾丹入一浓磁盘内，如玉霜白。每服一、二粒。空心，用冷水吞下，以干物压之。忌温热物。少时有孕不可服此药。如无药罐，只用炼得五十两银坩埚子两个，分药作两处，按实烧亦可。此药大治虚寒，壮脾胃，进饮食，有大效。寒水石南人谓之软石膏。

上一页：太素丹
下一页：金液丹


金液丹 《是斋百一选方》

金液丹

范忠宣公法炼金液丹。

透明硫黄（四两） 猪脂肪（半斤）

上先将硫黄碎为小块子，以沙石铫子炼脂肪成汁，去却筋膜，后下硫黄在内，急以柳枝子搅，才候消，不可炼过，却便下火。先用汤一盏，以新绵罩其上，将所熬硫黄并脂倾在绵上，硫黄沉，脂浮，候冷，拨去脂，将凝住硫黄以皂角汤洗十余遍，候不粘腻，以柳木槌研三、五日，细如粉，水浸，蒸饼为丸，如梧桐子大。每服三、五十丸，米饮下。《陈莹中手书》中录此方云∶ 川范忠宣公家法也。忠宣无问老幼，有病无病，旦旦服之，如嗜茶饭。

以其硫黄为脂所制，不留脏腑间。壮气养真，莫甚于此，真仙法也！

上一页：白丹
下一页：太上紫霞丹


太上紫霞丹 《是斋百一选方》

太上紫霞丹

升降阴阳，神仙药也。福州石医方。硫黄（研细） 针沙（罗去细者，各四两） 五倍子（一两，打破）

上同入沙锅内，以水煮一时。放冷，先拣了五倍子不用，然后淘去针沙，将硫黄用池纸一张于灰上渗，令干，团作球，用荷叶一枚裹之，安地上，以大火 ，俟药红即拦去火。经宿气虚头痛如神！

上一页：金液丹
下一页：水金丹


水金丹 《是斋百一选方》

水金丹

钱观文方。

透明硫黄（一斤） 轻粉（一两）

上先将硫黄研令极细，于一斤之内取研细硫黄一两，与轻粉一两合和，研一时辰许，别顿一处。先用真蚌粉一十斤，于一片新瓦上实填瓦口令平。次用银盂子一枚，可盛硫黄末一斤以上者，顿瓦中心，四边用蚌粉紧拥作池子，极要实，然后轻手脱去盂子，将十五两研细硫黄末用一大匙抄入池子内，次入合和轻粉 硫黄末二两，铺盖顶上，以匙捺令小实。用熟火五斤，就瓦四边 之，候硫黄成汁透底造化，硫黄、轻粉二气融和，用细蚌粉一大盂，猛罨药池之上丸，如梧桐子大。治男子妇人一切虚危固冷，肠滑不禁，腹内缠疼，泻注不已，手足厥逆；饮食生冷，吐泻不止；兼治妇人、室女赤白带下，面黄萎瘦。补暖丹田，壮元阳。每服七粒，或十粒

上一页：太上紫霞丹
下一页：雄朱丹


雄朱丹 《是斋百一选方》

雄朱丹

治宿寒痼冷，饮食呕逆，经膈五、七年，即疲瘠异形，变为劳瘵。钱观文方（《类以下十八字作“久则羸弱，变为痨瘵”）。

朱砂 雄黄（各二两）

上用沙盒子一个，先以牡丹皮二两内外熏令黄色，入前药在内，用酽米醋和腊茶作饼子盖定，以赤石脂固盒子口缝，又用赤石脂泥裹盒子一重，再用黄泥纸筋又裹一重，约一指浓。

先埋一宿，去火毒，取出细研，续入后药。

附子（炮制，去皮脐，别研为细末） 胡椒 官桂（去皮） 赤石脂 木香 沉香 荜茇 丁香 白术（各一两） 乳香（半两，与赤石脂同研细）

上为细末，入前 药同研匀。却以清酒二升三合，熬去二分，入附子末，煮成糊，为丸如

上一页：水金丹
下一页：蜀仙丹


蜀仙丹 《是斋百一选方》

蜀仙丹

钱观文方。

辰砂（四两，细研，水飞过） 杏仁（二两，去皮尖，研）

上用宣州木瓜三枚，切下盖子，以竹刀斡去穣，先入朱砂实按，次入杏仁填满，却以盖子覆之，用竹签定，以生绢袋子裹之，入瓷器中，蒸一百遍，候数足取出，刮去木瓜粗皮，一处研细，候可丸，即丸如绿豆大，每服十粒。空心，温酒、米饮下。大壮元气，去百病。

木瓜最忌铁，见铁即不作效！

上一页：雄朱丹
下一页：资寿小金丹


资寿小金丹 《是斋百一选方》

资寿小金丹

补益真元。治诸虚不足，上盛下虚，喘急泄泻，手足厥逆，小腹结痛，翻胃呕吐，食不腐化，白浊梦遗，便多盗汗，恍惚虚惊，耳鸣目眩，久痢赤白，肠风痔漏；妇人诸疾，经候不匀，带下崩中，子宫虚冷，久无胎孕。此丹温平不僭，常服镇养心气，滋补精神，轻身延年，活血驻颜。

代赭石（一斤） 禹粮石（四两） 石中黄（二两） 赤石脂（五两一分）

上四味各研为细末，再称数足，同入罗三、两遍，再匀研细腻，旋旋抄二、三匙，入盏中，滴水丸如梧桐子大，急手丸毕，再丸入盘，以光实无皱裂为度。赤石脂性硬，故须旋旋丸围聚木炭，以多为佳，自顶放熟火，令慢慢烧，下不得用扇，直至火与药通红，自冷方取出。

入峡州教授王执中刊一书，名《既效方》云∶金丹治疗极多，治疟尤神效。其方代赭石一斤，余粮石减半，赤石脂、石中黄各四两，同研，滴水丸如梧桐子大。三斤炭 尽为度，每服三、五粒，空心冷盐水下。

又有小金丹，亦治疟，代赭八两，火 醋淬七次，禹余粮六两，火 醋淬七次，赤石脂四两研，石中黄二两研，上滴水丸如梧桐子大，阴干三、四日，于银器中滚，令光滑，用瓷罐每服三、五粒，空心温米汤送下。治状与此方略同。

上一页：蜀仙丹
下一页：治心气不足方


治心气不足方 《是斋百一选方》

治心气不足方

大附子一个，去皮脐，切作片子，疏绢袋盛。用生地黄自然汁一大升，银石器中慢火熬，候地黄汁将尽取出附子，晒干，为细末。再入地黄余汁，研成剂，丸如绿豆大。每服三十丸，米饮吞下。若病二、三十年者，只两个附子可较。三、二年者，一个附子可较。

上一页：资寿小金丹
下一页：治心气虚损


治心气虚损 《是斋百一选方》

治心气虚损

昆山神济大师方，献张魏公丞相，韩子常知府阁中服之有效。

猪腰子一只，用水两碗煮至一盏半，将腰子细切，入人参半两，当归上去芦，下去细者，取中段半两，并切，同煎至八分，吃腰子，以汁送下。有吃不尽腰子，同

上二味药滓焙干，为细末，山药糊丸如梧桐子大。每服三、五十丸。此药多服为佳。平江医者丁御干为葛枢密云∶

上一页：治心气不足方
下一页：引神归舍丹


引神归舍丹 《是斋百一选方》

引神归舍丹

治心气，亦治心风。盛觉民传王宣子尚书方。

大天南星浓（去皮取心，秤一两生用） 附子（一个，重七钱以上者，炮，去皮脐） 朱砂（一两，水飞）

上为细末，用猪心血为丸，如梧桐子大，如不稠粘，入面糊少许，煎忘忧草根汤下，子午之交，各一服，每服十五丸，神效！

上一页：治心气虚损
下一页：治心气


治心气 《是斋百一选方》

治心气

桂真官方。吕少张淳熙壬寅丁家难，积忧之后，遂成狂易之疾，服此一剂即定。继仁之类心气药，七日而安。廖硕夫知府云。

辰砂半两，为细末，以好酒二升，银石或砂器内慢火煮至半升许，入麝香一钱，更煎数沸，

上一页：引神归舍丹
下一页：乳朱砂


乳朱砂 《是斋百一选方》

乳朱砂

大治一切心气。盛觉民传王宣子尚书方。

朱砂（一两，有墙壁透明者方可用）

上以石苇叶裹之，以布线缚定。用人乳汁一小瓯，入银盂内，以物覆之，重汤内煮，候乳汁干，研细，丸如梧桐子大。空心温酒下六丸。石苇叶当以新布拭去毛方可用。

上一页：治心气
下一页：香参散


香参散 《是斋百一选方》

香参散

大治心气，育神养气香参散道宁苏先生仁仲戊子年心气大作，服此而愈。苏韬光传（韬光姓苏）。

新罗人参（锉薄片，称半两，湿纸裹煨） 大北枣（三枚，以丁香三、七粒纳其中，湿纸裹煨） 生姜（指大一块切作两片，以青盐少许纳其中，湿纸裹煨）

上件 咀，以水一升，于银石器内慢火熬成一盏以下。睡觉烦闷时顿服。若常服，则每料可

上一页：乳朱砂
下一页：朱雀丸


朱雀丸 《是斋百一选方》

朱雀丸

治心神不安，恍惚不乐，火不下降，时有振跳，消阴养火，全心气朱雀丸。苏韬光传。

茯神（二两，去皮） 沉香（半两，并为细末）

上炼蜜丸如小豆大，每服三十丸，食后人参汤下，甚妙。

上一页：香参散
下一页：软朱砂法


软朱砂法 《是斋百一选方》

软朱砂法

补心气，轻健手足，治废忘。赵从简方。

颗块有墙壁辰砂（一两，研如粉）

上以好清麻油四两，白芨二两，木通一两，于油内煎令焦黄，滤去，放令油如人体温，于瓷器内和辰砂末，令如 糕，以皂角浆水洗去油，却用新汲水洗去皂角浆，于瓷盒内以新水养之，每日早晨换水。空心就舌上丸七粒如桐子大。若用一匙头许，以温酒化下亦得。有人病心虚，每见垂挂动摇之物辄恶之，服此遂愈。

上一页：朱雀丸
下一页：十四友丸


十四友丸 《是斋百一选方》

十四友丸

补诸虚不足，益血，收敛心气。治怔忡不宁，精神昏倦，睡卧不安。

柏子仁（别研） 远志（去心） 酸枣仁（去皮炒香） 紫石英（明亮者） 熟干地黄 川当归（洗各一两） 龙

上为细末，炼蜜为丸，如梧桐子大。每服三、四十丸，枣汤下，食后临卧服此。韩魏公方云∶予旧有心疾，怔忡健忘，梦寐恍惚，多不得睡，睡状无不有，心药无不服，用尽医工，谓如菖蒲之类，心气愈散，必有以收敛之始见功。又本用心过而成，宜更用阿胶、黄 补之，乃撰成此方，大觉有神效。始谓收敛药用诃子，予曰∶诃子但入肠胃，不如龙齿、肉桂，大行血，亦欲以行诸药，混同无害也！

上一页：软朱砂法
下一页：小补心丸


小补心丸 《是斋百一选方》

小补心丸

绍兴府慧应都正方，钱文子传。

天门冬 麦门冬 干山药（各一斤） 熟干地黄 五味子 石菖蒲（各二十两） 人参（去芦） 茯神（去水） 茯苓（各十两） 远志（去心） 官桂（去皮，各六两） 地骨皮 酸枣仁 龙齿（

上为细末，炼蜜为丸，如梧桐子大，朱砂、麝香为衣。每服三十丸，温酒、盐汤下。

上一页：十四友丸
下一页：补心神效丸


补心神效丸 《是斋百一选方》

补心神效丸

翟参政家方。

黄 （锉了，蜜汤少许拌匀，焙干） 茯神（去水） 人参（去芦） 远志（去心，各四两） 熟干别研，各二两） 朱

上为细末，炼蜜丸如梧桐子大，每服五十丸。米饮或酒任下。盗汗不止，麦麸汤下；乱梦失精，人参龙骨汤下；卒暴心痛，乳香汤下；虚烦发热，麦门冬汤下；吐血，人参汤下；大便下血，当归，地榆汤下；小便出血，茯苓，车前子汤下；中风不语，薄荷，生姜汤下；风痫涎潮，防风汤下。

上一页：小补心丸
下一页：治心风


治心风 《是斋百一选方》

治心风

张德明传，其阁中失心数年，服此药而愈。后再作，服第二方遂安。

水银（半两） 生薄荷（一大握，和水银如泥，研细） 麝香（一钱） 建茶（好者，研，一分）

细末）

上件药都入在薄荷泥内，更研千百转，丸如芥子大，金银汤下十五丸，临睡时服，三日再进一服。

第二方，朱砂 乳香（各一分，并，别研） 人参 白茯苓 茯神 琥珀（各半两） 石菖蒲（半两，小而节壳，只得一分

上为细末，炼蜜为丸，如梧桐子大，每服二十丸。食后酒下，日进二服。如不能饮酒，以枣汤下，此药可常服！

上一页：补心神效丸
下一页：瓜蒂散


瓜蒂散 《是斋百一选方》

瓜蒂散

治心风吐药瓜蒂散，《全生指迷方》。张德明阁中服之吐涎甚多，遂安。又以医陈武功亦效。

瓜蒂末 赤小豆末（等分）

上二味研匀，热米饮调一钱，羸人半钱，得吐即止。德明阁中服三钱方吐，数日后又服，遂

上一页：治心风
下一页：治失心


治失心 《是斋百一选方》

治失心

张德明传，秦太师以治徐履之疾。

黄丹 硝石（各二两）

上 硝石成汁，以皂角逐小段子投其中，直候无火方止，去皂角，以黄狗肝一具，用竹刀切作片子，掺药末数钱于中，同煮食之。

又方，蛇含石 代赭石（各四两，并 通红，醋淬） 铁粉（二两） 麝香（二钱重） 朱砂（五钱，一

上件为细末，用糯米粉二两作糊为丸，分作二百六十丸，每服一、二丸，枣汤下。

上一页：瓜蒂散
下一页：宁志丸


宁志丸 《是斋百一选方》

宁志丸

好辰砂一两，将熟绢一小片包裹，以线扎定。 猪心一枚，以竹刀子切破，不得犯用纸拭去血，入朱砂包子在猪心内，却用麻线缚合猪心，又以甜笋壳再裹了麻皮扎定酒二升，入砂罐子或银器内煮，令酒尽为度，去线并笋壳，取辰砂别研，将猪心以砂盆内，研令烂，却入后药末六件，并辰砂枣肉为丸，留少辰砂为衣。药末须隔日枣肉于煮猪心日绝早煮熟，剥去皮复选肉四两用。此方濮十太尉之子六将使传，风，服此一料，病减十之八矣。

人参 白茯苓 当归（去芦，洗去土） 石菖蒲 乳香（别研） 酸枣仁（各半两。用酸枣仁五两汤浸去皮，可剥半两净仁，炒，令赤香熟为度）

上同和丸如梧桐子大，以留下朱砂为衣。每服五十丸，人参汤下，不拘时候。

上一页：治失心
下一页：抱胆丸


抱胆丸 《是斋百一选方》

抱胆丸

治男子妇人一切癫痫疯狂，或因惊恐怖畏所致，及妇人产后血虚，惊气入心，并室脉通行惊邪蕴结。此方累曾经效，本名灵砂观音丹，忠懿得之未敢信，忽然有一疯犬，以此药立效，即破犬腹而视，其药乃抱犬胆，因易今名。张升之传。

水银（二两） 朱砂（一两、细研） 黑铅（一两半） 滴乳香（一两，细研）

以上将黑铅入铫子内，下水银结成砂子，次下朱砂、滴乳香二味，乘热用柳木槌研匀，丸如鸡头大。每服一丸，空心用井华水吞下。病者得睡切莫惊动，觉来即安，再进一丸，可绝

上一页：宁志丸
下一页：治惊气入心络


治惊气入心络 《是斋百一选方》

治惊气入心络

喑不能言语。《夷坚己志》十五卷章 事。

密陀僧（研极细如粉）

上以茶调，服一钱匕，一服即愈。昔有人为野狼及恶蛇所惊，皆以此药疗而愈。

田师中太尉秘方亦治暗风，密陀僧大如两指者一块，以铁线密缠，留铁线一条悬空挂之四细，每服一钱，麝香酒调下，吐涎不妨。

上一页：抱胆丸
下一页：归神丹


归神丹 《是斋百一选方》

归神丹

治一切惊忧思虑，或梦思恍惚，作事多忘，但是一切心气不足，癫痫狂乱，悉皆治华宫使传。 续添颗块朱砂（二两） 猪心（二个） 灯心（三两）

上将猪心切开，入朱砂、灯心在内，麻线系合，于银石器内煮一伏时取出，不用猪心及灯心，只将朱砂研极细，用真茯神末二两，酒煮薄糊，和朱砂为丸，如桐子大，每服九丸至十五丸，加至二十一丸。用去心麦门冬煎汤下。癫痫至甚者，乳香、人参汤下；夜寝不寐，或多乱梦，炒酸枣仁汤下。

上一页：治惊气入心络
下一页：大温脾丹


大温脾丹 《是斋百一选方》

大温脾丹

神曲（三两，炒） 麦 （炒） 附子（炮，去皮脐） 干姜（炮） 良姜 吴茱萸（汤洗） 桂（去皮） 陈橘皮（汤洗） 白术（各二两） 细辛（去叶） 桔梗（各一两）

上为细末，用面糊为丸，如梧桐子大，每服五十丸，米饮汤下，食前服之。

上一页：归神丹
下一页：挝脾汤


挝脾汤 《是斋百一选方》

挝脾汤

挝，陟瓜切，捶也。

川姜（炮） 良姜（炮） 陈皮（去白） 青皮（去白） 草果（煨熟） 缩砂仁 白术官桂（各

上为细末，每服一大钱，入盐少许，沸汤点服，不拘时候！

上一页：大温脾丹
下一页：桂曲丸


桂曲丸 《是斋百一选方》

桂曲丸

健脾温，进饮食，助克化。治食少易伤，胸满恶心，或心腹疼痛，病后衰弱，气不人参 荜茇 白术 干姜（炮） 高良姜（微炒） 缩砂仁 肉豆蔻（面裹煨） 陈皮（汤洗，去两块，锉，炒熟

上件罗为细末，熟汤泡，蒸饼和丸，如梧桐子大，食前一时米饮下五十丸至七十丸。

上一页：挝脾汤
下一页：香朴汤


香朴汤 《是斋百一选方》

香朴汤

草果 浓朴（姜制了者） 陈皮（各二钱） 良姜（四钱） 甘草（炙） 川姜（炮） 白术（各一钱）

上为粗末，每服三钱，水一盏，姜三片，枣一个，同煎至七分，去滓，带热服，不拘时候。有气者，加木香二钱。

上一页：桂曲丸
下一页：浓朴煎丸


浓朴煎丸 《是斋百一选方》

浓朴煎丸

孙兆尝云∶补肾不若补脾，脾胃既壮，则能饮食，饮食既进，能生荣卫，荣卫养骨髓，补益精血。是以《素问》云∶“精不足，补之以气，形不足，补之以味。”宜服浓朴煎丸，温中下气，去痰进食。

浓朴（极浓者去粗皮，锉指面大片，秤 生姜不去皮，净洗，作片子。二味各一斤。用水五升同煮，水尽，去姜，只将浓朴焙干） 舶上茴香（四两，炒） 干姜（四两，锉，骰子大）甘草（锉，半寸长，二两。二味再用水五升，同焙干浓朴一处煮，水尽，不用甘草，只将干姜、浓朴焙干） 附子（二两，炮，去皮脐）

上同为细末，生姜煮枣肉为丸，如梧桐子大，每服三、五十丸，空心米饮或酒下。

上一页：香朴汤
下一页：大养脾丸


大养脾丸 《是斋百一选方》

大养脾丸

京师古老钱张防御家方。

丁香皮 良姜（各一两） 藿香叶 甘草（各一两半）

上并生用，碾为细末，炼蜜为丸，如弹子大，随意服之。

上一页：浓朴煎丸
下一页：太仓丸


太仓丸 《是斋百一选方》

太仓丸

治脾胃因饥饱不时生病，太仓丸，蒋签判方橘皮（不去白，汤洗，一两） 陈仓米（用簸去空者，半两）

上二味为细末，姜汁糊为丸，如梧桐子大，每服五、七十丸，米饮汤下。等分亦可。

上一页：大养脾丸
下一页：白术沉香散


白术沉香散 《是斋百一选方》

白术沉香散

坠气，益脾胃。

沉香 人参（紫晕者） 白茯苓 半夏曲 诃子肉 木香（《类聚》作二两） 川姜（各一两） 白术 干山药（各一两半） 甘草（六钱） 丁香（半两） 附子（两个，炮）

上为细末，每服二大钱，水一中盏，生姜三片，枣子一个，木瓜一片，煎七分，食前服。

上一页：太仓丸
下一页：八味理中丸


八味理中丸 《是斋百一选方》

八味理中丸

治脾胃虚弱，胸膈痞闷，心腹疼痛，腹满身重，四肢不举，肠鸣泄泻，饮食不川姜 缩砂仁 麦 （各二两） 神曲炒 白茯苓 人参（各一两） 甘草（一两半，炙） 白术

上为细末，炼蜜为丸，每两分作十丸，姜汤空心嚼下，或加半夏曲一两，入盐点服亦可。

上一页：白术沉香散
下一页：大藿香散


大藿香散 《是斋百一选方》

大藿香散

大治一切心肺脾胃气变为万病，服之皆愈。盛秀文传于贺方回云∶顷在河朔因生脾胃泄泻脓血，仍发脾气，呕吐霍乱，心腹撮痛，时出冷汗，四体厥逆，殆不可俟怀此药，煎以进，再服即定。

藿香叶（一两） 木香 青皮（去穣，麸炒） 神曲（炒） 人参（去芦） 肉豆蔻（面裹煨） 良姜汁制，炒） 陈皮（去白

上为细末，每服二钱。吐逆泻痢不下食，或呕酸苦水，翻胃恶心，并用水一盏，煨生姜半块拍破同煎，盐一捻安盏中，候煎药及七分热呷；水泻滑泄，肠风脏毒，陈米饮入盐热调下；赤白痢，煎甘草、黑豆汤下；脾元受虚邪变为寒热，或脾胃虚冷，醋心气胀，宿滞酒食，噫同煎至七分，入盐少许，嚼姜枣，汤热服；胃气吃噫，生姜自然汁半茶脚，入盐点热呷；绝不思食，或吃少，气弱膈满，煨姜小块先嚼，入盐点热服，中酒亦如之；一切气膈变成万病，如上服之。寻常不拘时候，如汤点，入姜、盐、紫苏最佳，大能消食顺气，利膈开胃，其功不可细述！

上一页：八味理中丸
下一页：荜茇丸


荜茇丸 《是斋百一选方》

荜茇丸

亦名泼雪丹，又名缩水丹。灵苑有治疗方状甚详！

荜茇 人参 白茯苓（去皮） 干姜（炮，各半两） 胡椒 大附子（炮，去皮脐） 官桂（去皮） 荜澄茄 诃子（面裹煨，去核，各三分）

上为细末，炼蜜搜和，杵三、二百下，丸如梧桐子大，食前盐米饮下四、五十粒。

快脾饮子，陈庆长方。

连皮草果 甘草（炙） 附子（炮，去皮脐） 陈皮（去白，各五两） 良姜 浓朴（去皮净秤，各五两三分）

上 咀为散，每服四钱，生姜十片，枣二枚，水一大盏半，煎至八分，去滓，空心服。

上一页：大藿香散
下一页：安中汤


安中汤 《是斋百一选方》

安中汤

苏家方。

草果仁 陈皮（连白） 川姜（炮） 良姜 益智仁 蓬莪术（炮） 京三棱（炮） 甘草（炙，上

上为细末，食后每服二钱，入盐汤点服。

上一页：荜茇丸
下一页：椒附健脾散


椒附健脾散 《是斋百一选方》

椒附健脾散

余姚陆医方。川椒（去目，微炒出汗，秤） 浓朴（去粗皮、姜汁制） 缩砂仁 肉豆蔻（面裹煨） 诃子（煨姜（炮） 甘草（炙，以上各一神曲（炒） 大麦 （炒，以上各七钱半）

上 咀，每服四钱重，水一盏半，生姜五片，枣三枚，同煎至一盏，去滓，稍热，食前服。

上一页：安中汤
下一页：姜橘丸


姜橘丸 《是斋百一选方》

姜橘丸

吕仲武传余姚陆医方。

生姜（洗净，不去皮，切作片子，焙干） 陈皮（去白称，各一斤） 神曲（二两，炒）

上为细末，面糊丸如梧桐子大。每服三十丸至五十丸，姜汤、熟水任下，不拘时候。

上一页：椒附健脾散
下一页：大建脾散


大建脾散 《是斋百一选方》

大建脾散

郑器先传。

荜澄茄 干姜 白豆蔻 丁香（各半两） 白茯苓 甘草 肉豆蔻 青皮 半夏（姜制一宿） 茴香 缩砂仁 浓朴（姜制一宿） 神曲 陈皮 檀香（各一两） 草乌（炮，去皮脐尖） 附子

上为细末，每服二钱，水一盏半，生姜七片，枣一枚，煎至七分，去滓，食前服。

上一页：姜橘丸
下一页：大建脾丸


大建脾丸 《是斋百一选方》

大建脾丸

调中养气，和胃健脾。治中焦积寒，胸膈气痞，呕逆恶心，腹胁疼痛，脏腑虚滑多伤，困倦少力，肢体怠惰，昼少精神。

肉桂（去粗皮） 浓朴（去粗皮，细锉，用生姜一两研烂，同淹一宿，炒令香熟） 干姜（炮 ） 甘草（炙，各一两） 肉豆蔻（面裹煨） 丁香 胡椒 附子（炮，去皮脐） 木香 荜茇 神曲（炒） 白茯苓（去皮） 白术 麦 （炒） 人参（去芦） 白豆蔻（各半两） 诃子（面裹煨

上件为细末，炼蜜为丸，如弹子大。每服一丸，细嚼，温米饮送下，食前服。

上一页：大建脾散
下一页：启脾丸


启脾丸 《是斋百一选方》

启脾丸

治脾胃虚弱，气不升降，中满痞塞，心腹膨胀，肠鸣泄泻。可进饮食。

人参 白术 青皮（汤洗，去穣） 神曲（炒） 麦 （炒） 陈皮（汤洗，去穣） 浓朴（去粗皮，锉，姜制一宿，炒） 缩砂仁 干姜（炮，以上各一两） 甘草（炒，一两半）

上为细末，炼蜜为丸，如弹子大。每服一丸，细嚼，米饮汤送下，空心食前服。

上一页：大建脾丸
下一页：大养脾丸


大养脾丸 《是斋百一选方》

大养脾丸

滁州赵学谕方。

人参（去芦） 川姜（炮） 桂（去粗皮） 干山药（以上各半两） 白术 白茯苓 缩砂仁 胡椒

上为细末，炼蜜和丸，每两只作十丸，食前细嚼白汤下一丸。

上一页：启脾丸
下一页：煮朴丸


煮朴丸 《是斋百一选方》

煮朴丸

健脾胃，疗中寒，止腹痛，进饮食。

浓朴（去粗皮） 益智（连壳） 青皮（去白） 陈皮（去白） 青盐（各四两） 大枣（二百枚，去

上同以水二升，酒二升，醋一升慢火煮，令酒、水、醋尽，焙干，为细末。别用枣肉为丸，如梧桐子大，每服五十丸，温米饮送下，空心食前。此药治腹痛甚妙！

上一页：大养脾丸
下一页：正胃散


正胃散 《是斋百一选方》

正胃散

治翻胃呕逆，药食俱不下，结肠三、五日至七、八日大便不通，如此者必死之疾。全州大智禅师进方云∶臣得自异人传授，十痊八九。

白水牛喉（一条，去两头节并筋膜、脂肉，节节取下，如阿胶片，黑牛不可用，须就宰牛，人买下修事了，临病时旋炙修合。）

上喉节用好米腊一大盏浸，频翻令匀，微火炙干，再蘸再炙，醋尽为度，存性，不得见太阳火，为细末，每服一钱，食前用陈米饮调下，轻者一服见效！

上一页：煮朴丸
下一页：熟水草果饮


熟水草果饮 《是斋百一选方》

熟水草果饮

法嗣秀王方。

乌梅肉（四两） 草果 干姜（炮，各三两） 赤茯苓（二两） 甘草（炙，半两）

上为 咀，每用半两，水一碗半，煎至一碗，去滓，瓷器盛，如熟水调和随意服之。

上一页：正胃散
下一页：附子黄草果饮


附子黄草果饮 《是斋百一选方》

附子黄草果饮

张叔平上舍传。

白术 官桂（去皮） 附子（炮，去皮脐） 白芍药 草果（炮，去皮） 良姜 黄（去芦，微半两） 甘草（炙上 咀，每服四钱，水一盏半，姜五片，枣一个，煎至七分，去滓，不拘时候。

上一页：熟水草果饮
下一页：治翻胃大效散


治翻胃大效散 《是斋百一选方》

治翻胃大效散

罗太丞方。

田螺壳 黄蚬壳（二件不以多少，久在泥土中，多年陈者尤佳，各处烧成白灰）

上每剂用白梅肉四两，田螺壳灰二两，黄蚬壳灰一两，同搜拌令匀，作团，用砂盒子盛，盖了泥固缝，发顶火 ，令焦黑存性，取出碾细，每服二钱，用人参、缩砂汤调下，陈米饮亦得。如无盒子，只用建盏两只相合，根据前法烧，食前服。凡人觉心腹疼痛，即翻胃先兆，此

上一页：附子黄草果饮
下一页：治翻胃单方


治翻胃单方 《是斋百一选方》

治翻胃单方

灶中土（用十余年者）

上为细末，米饮调下三、二钱许。

上一页：治翻胃大效散
下一页：安脾散


安脾散 《是斋百一选方》

安脾散

治翻胃吐食，及吃食咽酸，日吐黄水，曾经诸方不瘥者，服之神效安脾散。

高良姜（一两，以百年壁上土三、二合敲碎，用水二碗煮干，薄切成片） 南木香 草果（面浸去穣，以上各半两） 甘草（炙，一两半）

上同为细末，每服二大钱，空心食前米饮入盐点服，盐酒亦得。顷者甲申之春，以事至临安寓，止朱家桥詹翁店，詹翁年六十余，苦翻胃危殆，已治棺在床侧，适予有宣司之辟，往别而去，其詹翁已不能言。及十一月自淮上归，过其门，意此翁已不存，为之惨然，方访问间，而此翁已出迎揖见，其颜色极红润，甚惊异之，问其所以，乃云∶官人是日离去，即有一川官来歇，得药，数服遂愈，其后授得此方。昨以此在建康医朱机宜新妇，及近日医圆通观维那，皆作效！詹丞宗书。

上一页：治翻胃单方
下一页：治翻胃


治翻胃 《是斋百一选方》

治翻胃

及不怡饮食，杨叔子知府传。半夏（汤洗十遍） 胡椒

上等分为细末，姜汁为丸，如梧桐子大。每服三、五十丸，姜汤下。

上一页：安脾散
下一页：治翻胃


治翻胃 《是斋百一选方》

治翻胃

及脾间诸疾，腹痛泄泻等，圆通维那可观传，渠曾亲得效。

邹面地葱花即火 草花也上不以多少焙干为细末，蜜煮，面糊为丸，如梧桐子大，每服五十丸，白汤送下，不拘时候。

上一页：治翻胃
下一页：枣合丸


枣合丸 《是斋百一选方》

枣合丸

治脾胃虚冷，干呕恶心，呕吐涎沫，全不思食，十膈五噎，并皆治之。

丁香（半两） 半夏曲（一两） 干姜（炮） 胡椒 木香（各二钱）

上为细末，生姜汁浸，蒸饼为丸，每一两作一十五丸，每服一丸。用大枣一枚去核，入药在内，用湿纸裹枣，煨令香熟，去纸，细嚼，温生姜汤送下，空心食前。

上一页：治翻胃
下一页：姜合丸


姜合丸 《是斋百一选方》

姜合丸

疗中脘停寒，胸膈结痞，呕吐恶心，不思饮食。

附子（炮，去皮脐） 肉桂（去粗皮） 砂（纸上飞过） 木香（以上各一两） 陈皮（去白） 丁香 沉香 荜澄茄 青皮（去白，各半两） 茴香（一分，炒）

上件为细末，次入 砂，研匀，酒煮，面糊为丸，每一两作二十丸。每服一丸，以生姜一块，剜如盒子，安药在内，湿纸裹煨令香，去纸放温，细嚼，盐汤送下。

上一页：枣合丸
下一页：治翻胃


治翻胃 《是斋百一选方》

治翻胃

葛丞相传。

松节上锉碎，酒煎服之。

上一页：姜合丸
下一页：扶老强中丸


扶老强中丸 《是斋百一选方》

扶老强中丸

久服温暖五脏，大建脾胃，充实肌体，养真气，通和血脉，逐宿食，除痰饮，消胀满，破症结，化水谷，补中壮气，令人喜食。

吴茱萸（拣净，炒） 干姜（炮，各四两） 大麦 （炒十两） 神曲（锉，炒，二十两）

又方添陈皮、青皮各二两。

上为细末，炼蜜为丸，如梧桐子大，每服四、五十丸，不拘时候，米饮下，熟水亦得。

常

上一页：治翻胃
下一页：治膈气


治膈气 《是斋百一选方》

治膈气

向司户方。

附子一个，先以铫子炒锻石，令十分热，埋附子于灰中，候灰冷取出，将锻石根据前法再炒，如此三次，然后取附子，去皮脐，入丁香四十九个，不见火，同为细末，空心以糟茄儿三

上一页：扶老强中丸
下一页：六丁丸


六丁丸 《是斋百一选方》

六丁丸

治翻胃如神。姜尧章传。

五灵脂（五钱重） 生辰砂（一钱重） 母丁香（一两不见火）

上捣罗为细末，入黄狗胆、粽子尖为丸，如鸡头大，姜汤米饮下，每服一丸。三十年病三、两丸止。此即《本事方》香灵丸，只用丁香，及分两不同。母丁香即丁香也，《沈存中笔谈》言之甚详！

上一页：治膈气
下一页：治呕吐


治呕吐 《是斋百一选方》

治呕吐

无为徐医方。

胡椒（二十一粒） 丁香（十四粒） 半夏（七个，汤洗去滑）

上同为细末，生姜自然汁丸如鸡头大，每用一丸，以干枣一枚，擘破去核，入药在内，以湿纸裹煨熟，放温，以米饮汤烂嚼送下。

上一页：六丁丸
下一页：治呕吐


治呕吐 《是斋百一选方》

治呕吐

胸膈痞满不通。

枳实（去穣） 白茯苓（锉）

上各半钱，煎四味大理中丸一丸作一服，或服俞山人降气汤十五味者。

上一页：治呕吐
下一页：小木香散


小木香散 《是斋百一选方》

小木香散

治翻胃，全不下饮食，开胃和气小木香散，出《博济方》。

胡椒（二十一粒） 木香（一小块） 糯米（一撮）

上三味同炒，至米熟为度，杵为末，分作两服，每用水一盏煎至六分温服。庚戌年乳媪病，得上三方而愈。

上一页：治呕吐
下一页：千金大思食丸


千金大思食丸 《是斋百一选方》

千金大思食丸

食药又名透气丹，张承祖传。

乌梅（去仁不去核） 神曲（炒，各十两） 苍术（四两） 麦 （一十五两，炒） 干姜（炮） 京

上为细末，醋糊为丸，如梧桐子大，每服三、五十丸，姜橘皮汤下。

上一页：小木香散
下一页：七香丸


七香丸 《是斋百一选方》

七香丸

真徐家方。

甘草（锉碎，炒） 甘松（去土，拣净） 缩砂仁 丁香皮 姜黄 益智（各一两） 香附子（擦去毛，净二两）

上为细末，汤浸蒸饼为丸，如小梧桐子大，每服二十丸至三十丸，细嚼白汤下。七香丸极多，惟此方最真。

又方，冯仲柔传浙东药局见卖，亦是徐家方，分两不同。

丁香皮（六两） 益智 莪术（各三两） 香附子（二十两） 甘草（四两） 甘松（一两） 缩砂仁

上为细末，面糊为丸。

上一页：千金大思食丸
下一页：消食丸


消食丸 《是斋百一选方》

消食丸

《和剂局方》消食丸不用蜜，以蒸粟米饭为丸，如梧桐子大，每服三、五十丸至七十丸甚妙！

上一页：七香丸
下一页：三棱丸


三棱丸 《是斋百一选方》

三棱丸

食药三棱丸，行在糯米仓巷口，牟郎中家方。

陈仓米（四两，拣净，以新好色巴豆二十一粒，削去皮，慢火同炒，候仓米香黄，巴豆黑色为度，不令米焦，拣去巴豆不用，只用仓米 橘皮去白，焙干，与仓米等分秤）

上同为细末，白面糊为丸，如黍米大，每服三、四十丸，姜汤下，少甘草亦得！

滁州蔡司理所传云∶张方提刑家方，治诸般积聚，酒食百物所伤，陈米一升（数年者），巴豆一两去壳，同炒，令紫色为度，去巴豆不用，秤炒米四两，入陈橘皮一两，麝香少许，神曲糊为丸，如绿豆大，每服二十丸，生姜汤下，食后服之。治小儿慢脾风，只服五丸甚妙。

郭医云∶食药用巴豆者，春冬可服，夏秋不可服，易动脏腑。

上一页：消食丸
下一页：附子仓米汤


附子仓米汤 《是斋百一选方》

附子仓米汤

补虚，生胃气，逐冷痰，和五脏，快胸膈，进饮食，止泄泻。平江章兴祖承务亲得效。附子（一只，炮，去皮脐，八钱重者） 人参（去芦头） 甘草（微炒） 半夏（汤泡七次，切作片，焙干，姜汁制） 黄 白术（各半两） 川姜（二钱，微炒） 南木香（一钱半）

上为 咀，每服二大钱，水一大盏半，入炒陈仓米半合，同煎至八分，去滓，空心食前温服。

上一页：三棱丸
下一页：十味丁香煮散


十味丁香煮散 《是斋百一选方》

十味丁香煮散

治脾胃伤冷，中脘痞滞，胃口宿寒，停痰留饮，气积不散，心腹大痛，胁肋水谷，呕逆恶心，下竭上虚，食饮不下，肢体瘦怠，自汗不止，阳气暴脱。陆子丁香 川姜（炮） 附子（炮，去皮脐） 甘草（炙） 陈皮（去白） 青皮（去白） 益智仁 良姜

上为细末，每服三大钱，水一盏半，入生姜三片，入盐少许，同煎至七分，去滓，带热空心食前服。

上一页：附子仓米汤
下一页：痼冷丸


痼冷丸 《是斋百一选方》

痼冷丸

韩府判传。

白术（半两） 神曲（一两，炒令黄色） 川姜（炮） 桂心（各二钱） 川椒（一钱，炒香） 吴茱

上为细末，用蜜水糊为丸，如梧桐子大，食前米饮下五十丸或百丸。

上一页：十味丁香煮散
下一页：白泽丸


白泽丸 《是斋百一选方》

白泽丸

治脾丸积冷，脏腑虚寒，真丸不固，肠虚泄利，心腹撮痛，气逆呕吐，自汗无时。

阳起石（火 通赤，研） 附子（炮，去皮脐，取末，各一两半） 白檀香（取末） 滴乳香（别

上件和匀，滴水成剂，分作六十丸，每服一丸，水一盏化开，姜三片，煎至七分，通口温服，空心食前。葛丞相所传方附子只用一两，去麝香，加天雄一两，炮，去皮脐。

上一页：痼冷丸
下一页：丁香温气汤


丁香温气汤 《是斋百一选方》

丁香温气汤

治胃寒呕吐涎沫甚妙。张上舍传名莘云，其母常服有效！

丁香 吴茱萸（汤浸，微炒） 桂心（去粗皮，各一两） 附子（炮，去皮脐） 黄（去芦） 白一两半） 甘草（七钱，

上件 咀，每服四钱，水一盏半，姜五片，枣二枚，煎至七分，去滓，不拘时候。

上一页：白泽丸
下一页：灵砂丹


灵砂丹 《是斋百一选方》

灵砂丹

治饮食所伤，一切积滞或痢赤白不瘥者。赤，甘草汤下；白，干姜汤下；赤白，干草汤下。酒食所伤，及暴泻，白汤下，并食后临卧服，胜感应丸。沈仁父传。辰砂（细研）

砂（研细，各二钱） 黄蜡（半两） 巴豆（去皮壳，完全者，四十九个）

上先将蜡于银石器内熬溶，次投巴豆在内，渫令黑，滤出不用，只将黄腊入前二味为挺子，要时旋丸，大人服绿豆大七丸，小儿量岁数大小加减，老人、小儿、产妇皆可服。最治酒饮。今人施痢药者，以黄丹代辰砂亦验。《本事方》治泻痢所用巴豆数不同，其说病证甚详！

上一页：丁香温气汤
下一页：苏汤煎


苏汤煎 《是斋百一选方》

苏汤煎

治膈中不快，酒食不消，饮食或怡或不怡，善治脾丸一切虚中积滞。宁安道方。

肉豆蔻 丁香 木香 砂（各一分） 京三棱 莪术（各一两，烧，存性）

上为细末，将乌梅肉为丸，如麻子大，每服十四粒，热紫苏汤送下，空心食前服。

上一页：灵砂丹
下一页：软黄丸


软黄丸 《是斋百一选方》

软黄丸

治一切虚中积滞，两胁有块，寒热往来不定。此方乃先君避地金州时，医者夏巡所都机家叔位每用，以为神药，治危疾皆验，盖诸药既为蜡柜，不复有野狼虎之性，专于攻已。

粉霜 轻粉 砂 密陀僧 砒霜（各一钱） 雄黄 乌鱼骨 白丁香（即雀粪也） 黄鹰条

上件药一处研为细末，黄蜡一两，溶和为膏，旋丸如小豆大，每服二丸至五丸，食后临卧冷水浸一时辰，却用冷水下。

上一页：苏汤煎
下一页：桂香散


桂香散 《是斋百一选方》

桂香散

《苏沈良方》桂香散，治脾胃虚弱及腹痛甚验。方见妇人诸疾门。

上一页：软黄丸
下一页：玉抱肚


玉抱肚 《是斋百一选方》

玉抱肚

治停寒痼冷，心腹刺痛，常系于脐腹间甚妙。梁县郑主簿涣传一方，用针砂如下法只入 砂半两，并不用余药。

针砂（四两，铁铫内火炒，用木或竹棒儿不住手搅，烟出尽为度，放冷） 白矾（半两）

砂（一钱） 粉霜（半钱）

上件白矾等三味同研为细末，与针砂拌和，只作一服，以水数点洒，用匙拌，摊令匀，浓皮纸为贴，阔二寸以上，长四、五寸贴之，外以帛子包，系疼处，或常系脐下，如觉大热，即再炒过，别入余药，仍可用。

上一页：桂香散
下一页：茴香煎丸


茴香煎丸 《是斋百一选方》

茴香煎丸

治脾胃弱，肾气虚，饮食不美，噫醋吞酸，脐腹筑刺，小肠气痛，及中酒恶心益脾肾，大病之后，气体瘦弱，尤宜服之。汉阳章教授。续添川椒（半两，去籽及合口者） 老生姜（二两细研） 浓朴（去粗皮） 茴香 青盐（海盐亦得，以

上五味入瓷罐，汤浸得所，慢火煮干，各一两） 大川乌 附子（二味去皮脐尖，锉骰子（米泔浸一宿，

上为细末，醋糊为丸，梧桐子大，每服三十丸，温酒、盐汤下，空腹食前服。

上一页：玉抱肚
下一页：蒜红丸


蒜红丸 《是斋百一选方》

蒜红丸

治脾积，腹胀如鼓，青筋浮起，坐卧不得者。华宫使方。

拣丁香 木香 沉香 槟榔 青皮（去白） 陈皮（去白） 缩砂仁 蓬莪术（炮） 去皮牵牛 草果子（各一两） 肉豆蔻（面裹煨） 粉霜（各一钱） 白茯苓（去黑皮） 人参（各半两） 蒜（

上为细末，以生熟蒜研细，生绢扭取汁，旋用药末为丸，如梧桐子大，每服五、七丸至十五丸，食后淡盐汤送下。忌咸酸鱼酢茶酱腌藏鸡鸭生冷马牛杂肉之类，只吃淡白粥一百日。

上一页：茴香煎丸
下一页：五香触痛丸


五香触痛丸 《是斋百一选方》

五香触痛丸

大治冷物所伤脾胃，并酒食伤，久积成癖，胸膈痞塞，心腹疼痛不可忍者，服有伤滞脏腑不过一行，无伤滞脏腑不动！

丁香 藿香 木香 乳香 沉香 桂心 吴茱萸 青皮（去白） 蓬莪术 枳实（去白，麸炒） 京三棱（各一两） 砂（四钱） 一出牵牛末（三两） 橘皮（一两，去白，同巴豆五两去

上为细末，面糊为丸，如绿豆大，每服二十丸至三十丸，熟水送下。

上一页：蒜红丸
下一页：大圣一粒金丹


大圣一粒金丹 《是斋百一选方》

大圣一粒金丹

浙漕吕仲发传。治男子妇人一切风疾，气血俱虚，阴阳偏废，卒暴中风，僵潮搐搦，不省人事，失音舌僵，手足 曳，口眼 斜，或瘫痪偏枯，半身不遂举止错乱，四肢麻痹；及治癫痫倒卧，目暝不开，涎盛作声；或角弓反张，目闷绝，牙关紧急；并治风搏于阳经，目眩头痛，耳作蝉鸣，皮肤 搐，频欠喜不能回顾；及肾脏风虚，脚膝疼痛，步履艰并能治之。每服一粒，用生姜半两，和皮擦，取自然汁，将药丸于姜汁内化尽为度，用无灰酒半盏，暖热同浸，化温服，量病患酒性多少，更吃温酒一、二升投之，以助药力，次用衣被盖覆，使卧，汗出为效。势轻者，每服半丸，不拘时候。如有风疾，常服尤佳。补益五脏，固密真丸，通流关节，祛逐风邪，壮筋续骨，又名保命丹，大有神效，不可具述，可宝惜济世。

川乌头（炮，去皮脐） 大附子（炮，去皮脐） 白附子（炮，各一两） 白僵蚕（净洗，炒，去各半两） 朱砂（研

上件为细末，拌匀，用前墨汁和药，每两分作六丸，阴干，用金箔为衣，根据前法服。

上一页：五香触痛丸
下一页：三建汤


三建汤 《是斋百一选方》

三建汤

治中风，风涎，不省人事。

附子 天雄 乌头

上件等分，生用，去皮脐，薄切，每药一两，生姜一两，同水三大盏，煎至一盏半，去滓，温服。

上一页：大圣一粒金丹
下一页：麝香煎、五积散


麝香煎、五积散 《是斋百一选方》

麝香煎、五积散

治卒暴中风，未可服它药，先以麝香煎、五积散灌之，甚妙，候醒，随证治之。苏训直、李新武义唐丞季润名灌云∶切记，风中人不可便服风药，气中人不可便服气药。或觉有此证候，急用真好麝香肉三钱，乳钵内研，令极细，以真清麻油，不拘多少，调令稀薄，可饮为度，即令患人一服，顿尽，须辨，菜子油不可用，药少即见效迟。如牙关紧，即撬开灌入，候至一、二斤无害。服此二药永无手足偏废，语言謇涩之患。后见得是中风，只服小续命汤之类；见得是中气，只须服匀气药，自然无事也。渠作汉东教官，得之太守张少卫名 ，云屡试有效。季润亦以治数人矣，云麻油 麝香又胜麝香煎，五积散。

上一页：三建汤
下一页：白附子散


白附子散 《是斋百一选方》

白附子散

治大人小儿虚风呵欠，止吐化涎白附子散。

白附子（半两，炮） 天南星（半两，炮） 黑附子（炮，去皮脐，一分）

上为细末，每服二钱，水一盏，姜五片，慢火煎六分，不拘时候服。小儿一钱，水一盏，姜三片，慢火煎，不住手搅匀，至小半盏，分三服。吴内翰宣和癸卯在真州，李博士景开以治其孙，甚效。绍兴辛亥，康州陈侍郎彦修病风虚极昏，服三、四服，醒然，遂安。

上一页：麝香煎、五积散
下一页：生料五积散、顺元散


生料五积散、顺元散 《是斋百一选方》

生料五积散、顺元散

治风湿及卒中，生料五积散二钱，顺元散一钱，水一盏半，生姜五片，同煎至八分，去滓，顺元散出《良方》，沈存中叔祖钱氏时得此方，卖于民间，故吴中至今谓之沈家五积散。

大两杯，当手足温，或汗乃愈。今世名医多用此药治气，极效！和一切气，通血络，无出此药。《良方》所述如此（原版作“包络”，恐非）。

乌头（二两） 附子 天南星（各一两，三味皆炮） 木香（半两）

上为粗末，每服三大钱，水一盏半，姜七片，煎至八分，稍热服。绍熙辛亥耿侍郎微中服此而愈。后表弟唐仲举因冒风湿，手足缓弱，略不能动，伏枕已三日，欲转侧须三数人扶掖，甚以为虑。予教令服此，只三服，次日履地脱然。若风湿证，不必加五积散。

上一页：白附子散
下一页：三圣散


三圣散 《是斋百一选方》

三圣散

大治手足拘挛，口眼 斜，左瘫右痪，骨节酸疼，脚弱无力，行步不正，一切风疾，又名舒筋散（原版作“手足风痹”，今从写本）。

当归（洗，焙） 肉桂（去皮） 玄胡索（灰炒）

上等分，为细末，每服二钱，温酒调下，空心临卧日进三服。除孕妇外，老幼皆可服。

上一页：生料五积散、顺元散
下一页：醒风汤


醒风汤 《是斋百一选方》

醒风汤

专治男子妇人左瘫右痪，口眼 斜，中风口噤，全不能语，及半身不遂，手足顽麻，一切风疾，并皆治之。

天南星（二两，大者，汤泡七次） 甘草（二两，炮） 防风（四两，去芦头）

上为粗末，每服二大钱，水二大盏，煎至中盏，空心温服。

上一页：三圣散
下一页：四生丸


四生丸 《是斋百一选方》

四生丸

专治左瘫右痪，口眼 斜，中风涎急，半身不遂，不能举者，悉皆治之。

五灵脂 当归 骨碎补 川乌头（去皮尖）

上件各等分，为细末，用无灰酒、面糊为丸，如梧桐子大，每服七丸，渐加至十丸、十五丸，温酒送下。如服此药莫服灵宝丹，恐药无效！

上一页：醒风汤
下一页：龙虎丹


龙虎丹 《是斋百一选方》

龙虎丹

图南仲显治二十年左瘫右痪，口眼 斜，五种脚疼，服龙虎丹，又名火龙丸。

地龙（四两，去土） 玄胡索（四两，生） 松节（二两） 核桃肉（十五个） 乳香（三钱） 蝼蝎（十四个，蝼蛄、蜈蚣、蝎三味用好酒一升，同煎十数沸，取出焙干）

上为细末，用煮肉药酒打糊为丸，如梧桐子大，每服十丸。左瘫右痪，麝香酒下。合时就地对南写“火”字一个，铺纸一张在上，朝东望太阳，取气吹在药上，用盏盖，道火龙真言三次，吹在药上，真言∶ 敕老肥偃偃婆摩诃。郭医云，庐州李副将得此疾，以火龙丸、四生丸相间而服，不一年，病去八、九分（《类聚》有“四生丸见《和剂局方》”八字）。

上一页：四生丸
下一页：轻脚丸


轻脚丸 《是斋百一选方》

轻脚丸

治左瘫右痪，脚弱不能行履，六兄。

白芍药（二两） 木鳖子（二两，别研） 草乌头（四两，去皮尖） 白胶香（二两，别研） 赤小

上为细末，以赤小豆看多少打糊为丸，如梧桐子大，每服七丸，旋加至十丸，温酒或木瓜汤下。如病在上，食后临卧服；病在下，空心服，忌热物少时！

治风痫暗风神应丸，许家方。

好腊茶（半两） 白矾（一两，生用）

上为末，研细，蜜为丸，如梧桐子大，每服三十丸，腊茶汤下，取涎自大便出，极妙。

上一页：龙虎丹
下一页：治猪痫


治猪痫 《是斋百一选方》

治猪痫

李松。

用 猪心血于新瓦上爆干，研为细末，入麝香拌匀，酒糊丸如梧桐子大，每服七丸，麝

上一页：轻脚丸
下一页：大圣丹


大圣丹 《是斋百一选方》

大圣丹

《博济方》名乌龙丹，修制不同。

川乌（去皮尖，切作片子，五两） 五灵脂（生用，新者，五两）

上捣罗为细末，入脑麝少许，滴水搜和如弹子大。每一丸年五十以上者分作四份，有年纪人作六服。取生姜自然汁隔宿浸软，就盏内以手调开，用薄荷酒化，仍再入脑麝少许于酒内。合此药时，以三月三日，五月五日，六月六日，或辰日，勿令孕妇、鸡犬见。丸就以米筛先铺穣草，将药丸摊在上，有风处阴令自然干，收之，不得罨损，以纱绢袋悬之，拈此药了，不得以手擦眼，服此药须忌两时热物。治男子妇人中风，半身不遂，言语謇涩，行步不正，诸药无效，或久远鹤膝风，暗风，无不治之，服至三十日除去根本。小儿分作八服。十五弟深患暗风十余年，得此药遂安。

上一页：治猪痫
下一页：治暗风方一


治暗风方一 《是斋百一选方》

治暗风方一

蛇黄（不拘多少，米醋烧，淬七次）

上为末，每服二钱，温酒下，数服便愈，年深者亦效。

上一页：大圣丹
下一页：治暗风方二


治暗风方二 《是斋百一选方》

治暗风方二

百日内者。禹锡侄乳媪亲曾得效。

天南星（二两，大者，掘地坑深尺余，火 令红，去火安顿南星在内，随手以米醋沃之，瓦两，别研）

上拌匀，以 猪心血为丸，如梧桐子大，每服十五丸，人参或麦门冬汤下，临卧服。

上一页：治暗风方一
下一页：灵效丸


灵效丸 《是斋百一选方》

灵效丸

治男子妇人痛风。钱教授闻礼。

锡磷脂（坩埚内 通红） 白胶香（好明净者，研） 五灵脂（如沥青成块者） 当归（洗净，去芦） 白附子 没药 香白芷 草乌头（去尖） 糯米（炒，令黄色） 桑柴灰（须是纯桑木

上为细末，用糯米糊丸如梧桐子大，每服三、四十丸，空心临卧温酒下。

上一页：治暗风方二
下一页：锡磷脂丸


锡磷脂丸 《是斋百一选方》

锡磷脂丸

锡磷脂（一两） 自然铜（二两，同入坩埚内，火 一时辰，醋淬） 天雄（一对，炮，去皮脐）

药天南星（炮） 赤小豆（炒） 白僵蚕 白附子 破故纸（炒） 川萆 五灵脂 葫芦巴 白胶香（各去毛）

上一十九味为细末，好无灰酒糊为丸，如梧桐子大，每服三十丸，更量虚实加减，胡桃酒痪，服药逾年不效，得此方，初服便觉稍减，服至一料，遂能行履。闻韩尝以医数人，皆有效也。

上一页：灵效丸
下一页：续命汤（防风丸）


续命汤（防风丸） 《是斋百一选方》

续命汤（防风丸）

治痛风高监之子服。

煎小续命汤下防风丸。

上一页：锡磷脂丸
下一页：治手足十指疼痛麻木


治手足十指疼痛麻木 《是斋百一选方》

治手足十指疼痛麻木

孙盈仲尝患此，其祖善医，云∶有风而非虚，以此药治之而愈。

附子 木香

上二味等分，锉为粗末，用姜如常法煎，木香随气虚实加减。如治足弱，去附子用乌头甚

上一页：续命汤（防风丸）
下一页：除湿汤


除湿汤 《是斋百一选方》

除湿汤

治一切中湿自汗，渐渐恶风，翕翕发热，阳虚自汗，呼吸少气，风湿风温，表实里表虚里实，腠理开疏，气道壅塞，虚汗盗汗，目黄身肿，小便不利，胸膈溢满，腰疼体呕吐涎沫。葛丞相云∶甚有效验（“渐”恐“浙”字）。

白术 白茯苓 苍术（米泔浸） 藿香叶（去土） 甘草 橘红 浓朴 半夏（各一两）

附子（六钱，炮） 生姜（二两）

上浓朴、半夏、生姜一处捣作饼子，焙干，同众药为粗末，每服三钱。水二大盏，姜钱十片，煎至一盏，不拘时候。

上一页：治手足十指疼痛麻木
下一页：蠲痹汤


蠲痹汤 《是斋百一选方》

蠲痹汤

葛丞相方。

羌活（去芦） 姜黄 当归（去土，酒浸一宿） 黄 （蜜炙） 赤芍药 防风（去芦，以上各一两半） 甘草（半两，炙）

上 咀，每服半两。水二盏，姜五片，煎至一盏，去滓，温服。

上一页：除湿汤
下一页：治臂腿之间忽一、两点痛着骨，不可忍


治臂腿之间忽一、两点痛着骨，不可忍 《是斋百一选方》

治臂腿之间忽一、两点痛着骨，不可忍

芫花根

上一味，研为细末，米醋调，随大小敷之，立止。庐州郭医云∶此陶成一医者，曾以治一妇人产后而得此疾者，良验。但敷贴不住，须以纸花覆其上，用绢帛扎定也。

上一页：蠲痹汤
下一页：大防风汤


大防风汤 《是斋百一选方》

大防风汤

祛风顺气，活血脉，壮筋骨，除寒湿，逐冷气。善法寺僧如真师孙遂良，绍熙壬痢之后，足履痪弱，遂成鹤膝风，两膝肿大而痛，髀胫枯腊，但存皮骨而已，拘挛蜷能屈伸，待人抱持而后能起，如此数月，分为废人。淮东赵德远参议之甥，李廿七此方，服之，气血流畅，肌肉渐生，遂能良行，不终剂平复如故，真奇方也！

防风（去芦） 白术 杜仲（去粗皮，炒，令丝断秤） 川当归（洗） 熟干地黄（洗）

白芍药 黄 （微炒秤，各二两） 羌活（去芦） 牛膝（去芦） 甘草（炒） 人参（去芦秤，各一两）

上为粗末，拌令匀，每服五钱，水一盏半，入生姜七片，大枣子一枚，同煎至八分，去滓温服。前又有人云∶煎四物汤下四斤丸遂良既安，不曾服也（四斤丸治香港脚往来相搏作痛）。

上一页：治臂腿之间忽一、两点痛着骨，不可忍
下一页：回阳汤


回阳汤 《是斋百一选方》

回阳汤

治丈夫妇人，无问老幼，卒暴风中气中，左瘫右痪，手足不遂，言语謇涩，口眼斜，筋脉挛缩，半身不举，不省人事。屡用果有神效！汉阳章教授名揖传。续添干姜（炮） 益智仁 大川乌（炮，去皮脐，以上各一两） 青皮（半两） 附子（一只，七、八钱重者，生用，去皮脐）

上为 咀，每服秤半两，水二大盏，生姜十片，枣子一枚，入盐少许，同煎七分，去滓，空

上一页：大防风汤
下一页：治劳疾


治劳疾 《是斋百一选方》

治劳疾

病症已见而未成者。张宗朝运使家方，卢美中通判说。

稻草根细切上浓煎，不以时候，如熟水饮之。

袁州寄居武节郎李应，本相州法司，尝以吏役事。韩似夫枢密兵火后，忽于宜春见之云∶从入空无人所居之室，忽觉心动，背寒凛凛，遂感劳瘵之疾，垂殆，传于其次，次室女也，长子既死，女病寻亟，继又传于第三子，症候一同。应大恐，即祷于城隍神，每日设面饭，以斋云水，冀遇异人，且许谢钱三十万。数日因往市中开元寺前，有一人衣俗士服，自称贫道，踵足而呼曰∶团练闻宅上苦传尸劳，贫道有一药方奉传。同入寺内，问其姓名，不答，口授云云，应即假笔书之。道人言欲过湖南。应留之饭，云已吃饭了，欲赠之钱，云自有盘缠。

临行又言∶此药以天灵盖、虎粪内骨为主，切须仔细寻觅青蛇脑，如无亦可服药，前一日须盛享城隍，求为阴助。应曰∶既求之于神，何必用药？道人曰∶不然。即揖别西去。应以事颇异，敬如其言治药。既成，设五神位，各具饮馔十品，如待宾客，以享城隍。又别列酒食，以犒阴狱，仍于其家设使者一位，于病榻之前。服药食顷，脏腑大下，得虫七枚，色如红燠肉而腹白，长约一寸，阔七、八分，前锐后方，腹下近前有口，身之四周有足，若鱼骨，细如针尖而曲，已死，试取火焚之，以铁火筋扎刺不能入，病顿减。后又服一剂，得小虫四枚，自此遂安，今已十年，肌体悦泽，不复有疾，道人后竟不来。

天灵盖（三钱，酥炙黄色，为末秤） 虎粪（内骨一钱，人骨为上，兽骨次之，杀虎，大肠内者亦可用，同青蛇脑、小豆许，或绿豆许，同酥涂炙，色转为度，无蛇脑只醋炙亦得）

鳖皮尖，研，以

上为末，绢筛过） 青蒿（取近梢三、四寸，细锉，六两） 豉（三百粒） 葱白（二十一枚，打破） 东引桃、柳、李、桑枝（各七茎，粗如箸头大，各长七寸，细锉） 麝香（一钱分，别为细末）

上先将青蒿、桃柳李桑叶、枫叶、葱、豉以官省升量水三升，煎至半升许，去滓，入安息香、天灵盖、虎粪内骨，鳖甲，桃仁与童子小便同煎取汁，去滓，有四、五合，将槟榔、麝香同研匀，调作一服，早晨温服，以被盖覆出汗，恐汗内有细虫，以帛子试之，即焚此帛，相亦然。十来日后，气体撤消，再进一服，根据前焚弃，至无虫而止此药。如病者未亟，可以取安，如已亟，俟其垂死，则令下次已传染者服之，先病者虽不可救，后来断不传染。此方传之枢密之孙，诏州史君希道。

上一页：回阳汤
下一页：明月丹


明月丹 《是斋百一选方》

明月丹

治劳瘵。孙威敏公方，其曾孙盈仲传，《名方》《与良方》少异。

砂 硼砂 雄兔粪

上三味各等分为末，用生蜜丸如梧桐子大，每服七丸，生甘草一分捶破，新水半盏，揉甘草浓汁吞下。每服日须初一日以后，十五日以前，五更时，令病患起坐，须预戒令不得作声息气，服之作声即不效。或怕水冷，微温不妨。每合药时，必于八月十五日三更前合。如急要服，则就每月十五日以前，月明夜合，勿令妇人、杂人、鸡犬、猫畜见。合时与服药时供过，人并不得作声，切记，切记。

上一页：治劳疾
下一页：黄建中汤


黄建中汤 《是斋百一选方》

黄建中汤

治虚劳有热，胸中烦，手足热，心怔忡，口苦咽干，咳嗽，潮热等疾，服之能陆彦安方，唐仲举家屡效。

黄 （去芦） 白术 枳壳（汤浸，去穣） 前胡（各三分） 杏仁（去皮尖） 柴胡（银州者） 人参 白茯苓 甘草 当归 川芎 半夏（汤洗七次） 黄芩 白芍药 羚羊角生干地黄 麦门冬（去心，各二分）

上十七味为粗末，每服四钱，水一大盏半，生姜四片，煎至八分，去滓服，食后，日进二服。

上一页：明月丹
下一页：治劳疾


治劳疾 《是斋百一选方》

治劳疾

鳗鲡鱼食之。

治发寒热，欲成劳瘵者。平江医僧杲都正方。十全饮子加黄连一味，根据法煎服，热在骨节更加青蒿或鳖甲煎。

上一页：黄建中汤
下一页：猪骨煎


猪骨煎 《是斋百一选方》

猪骨煎

治男子妇人发热，热有多等，若虚劳发热，热从脊骨上起，此药有神效，更宜审细服之。

猪脊骨（一条，去尾，五寸，细锉，用好法酒六升，青蒿一握，乌梅十个，柴胡一两去芦，秦艽一两去芦，慢火同熬，耗一半，去滓，入蜜半斤，再熬成膏子） 白茯苓（去皮）

当归膝（去芦，酒（以上各半两） 鹿茸

上为细末，用前猪骨膏子搜和得所，丸如梧桐子大，每服三十丸，渐加至五十丸，米饮下，不以时候。

上一页：治劳疾
下一页：交感丹


交感丹 《是斋百一选方》

交感丹

或云此药太峻，恐走气，更看人禀赋如何。

香附子（一斤，新汲水浸一宿，磨去黑毛，炒黄） 茯神（四两）

上为细末，炼蜜为丸，如弹子大，每朝以降气汤嚼下一粒。

上一页：猪骨煎
下一页：降气汤


降气汤 《是斋百一选方》

降气汤

香附子（半斤，修治如前法） 茯神（二两） 甘草一两（半炙）

上为细末，热汤点二钱用下交感丹。

上一页：交感丹
下一页：揩牙法


揩牙法 《是斋百一选方》

揩牙法

香附子（五两，修治如前法，捣生姜四两，同淹一宿，炒令焦色） 青盐（二两，研细拌匀，同上药收）

上每夜临卧以少许揩牙，如常法。此三方俞居易阁学平生服食，以为传家之宝，云得之于钱瓮城中申先生，有序具载，凡人四十以后百事慵懒，皆由心火不能下降，故作此方，以救

上一页：降气汤
下一页：无名丹


无名丹 《是斋百一选方》

无名丹

补虚守神，涩精固阳道，男子服之有奇效，非笔可尽其作用，非至神不能处之，遂可称其效，故以为无名。一方加远志、莲肉并去心白茯苓三味，各一两，又云用苏合香下。

茆山苍术（一斤，不浸，入药臼，以面杖舂，令稍滑，净筛，去粗皮，亦不须过当） 龙骨（一两，别研如粉） 赤石脂（二两，研） 川乌头（大者一两，炮裂，削去皮脐） 破故纸（二两，微炒） 川楝子（三两，去核，微炒） 茴香（舶上并南京者，各一两半，微炒）

上捣罗为细末，合和令匀，酒煮面糊为丸，如梧桐子大，朱砂为衣，多可百丸，少只三十丸，食前温酒或米饮，盐汤下。如欲恃药力，冷酒下五十丸，妇人无子服之有益。

上一页：揩牙法
下一页：养正金丹


养正金丹 《是斋百一选方》

养正金丹

补虚正气。

硫黄（细研） 肉桂（去粗皮） 干姜（炮） 附子（炮裂，去皮脐） 丁香（不见火）肉豆蔻（面

上等分，捣罗为细末，面糊为丸，如梧桐子大，朱砂为衣，每服三十、五十丸，空心食前，温酒或盐汤下。

上一页：无名丹
下一页：壮气丸


壮气丸 《是斋百一选方》

壮气丸

茴香（炒） 巴戟 破故纸（炒） 葫芦巴 玄胡索 仙茅 附子（炮） 金铃子 桂（以上各三

上为细末，酒糊为丸，每服五十丸，温酒下，盐汤亦得。

上一页：养正金丹
下一页：沉香猪肚丸


沉香猪肚丸 《是斋百一选方》

沉香猪肚丸

沉香 丁香 木香 川椒（炒） 荜澄茄 陈皮 葫芦巴（炒） 破故纸（炒） 石茱萸桂 巴豆蔻（各四两）

上为细末，生猪肚一个，去脂。先用生绢袋盛药末，令在猪肚内，缝合。用酸浆水一桶，于服五十丸，温酒下，妇人醋汤下，与壮气丸相间服。史仲华传此，虽男子药，妇人久病气虚，服之大验，其母亲取效！

上一页：壮气丸
下一页：玉蕊丹


玉蕊丹 《是斋百一选方》

玉蕊丹

治元阳虚惫，脐腹冷痛，面黄体瘦，口淡无味，精神恍惚，多困少力，腰膝酸疼，饮食减少，膀胱小肠久积气疾，脾元滑泄，神奇之甚。

南木香（三分） 蝎稍 舶上茴香 舶上硫黄（生，研细） 阳起石（ ） 砂（以汤化去土，飞，令极净，各半两） 黑附子（一两） 白矾（一分，生）

上八味一处为末，入酒煮糊，丸如梧桐子大，每服空心日午下十丸，以齿嚼破，温酒下。

小痢虚滑不止，腹内撮疼，煎艾汤下十丸；妇人赤白带下，没药汤下五丸；脾胃虚弱，米谷不化，温酒下十五丸，二十丸亦得。

上一页：沉香猪肚丸
下一页：双芝丸


双芝丸 《是斋百一选方》

双芝丸

许都大觉民传。

麋鹿茸（各五两，只用一色亦得，镑细，酒浸一宿，取出搦，令干，慢火焙） 沉香（七钱） 川附子（两只，六钱者，炮，去皮脐）

上为细末，鹿角胶三两，麸炒，别为末，用浸茸酒慢火熬成膏，入麝香三钱，研细，搜药入臼，捣数百杵，令匀，丸如梧桐子大，每服三十丸至五十丸，空心温酒下。

上一页：玉蕊丹
下一页：斑龙丸


斑龙丸 《是斋百一选方》

斑龙丸

杨梅卿方。

鹿角胶（以酒浸胶数日，煮糊丸众药） 鹿角霜（碾为细末） 菟丝子（净洗，酒浸两宿，蒸研）

各十两）

上五味，先焙鹿角霜、菟丝子、地黄，干了，碾为细末，方入柏子仁在众药内研，却将鹿角胶酒约三、四升，煮作糊丸之，于石臼内杵二千下，令熟，丸之如梧桐子大，早晚空心五十丸至一百丸，只逐日早晚服，久之大有功效，盐汤或酒任下。

上一页：双芝丸
下一页：麋角鹿茸丸


麋角鹿茸丸 《是斋百一选方》

麋角鹿茸丸

大补元阳麋角鹿茸丸，治真阳不足，脾肾虚虚，下焦伤惫，脐腹疼痛，两胁胀满，手足麻痹自利，耳内常聋。久服益脾丸，壮肾气，助真阳，补虚损，散寒湿，养气滋血脉，留形住世。

刘驻伯汝翼方。鹿角饼子 鹿角霜（各半斤） 九节菖蒲 钟乳 覆盆子 石斛 蛇床子（酒煮，炒香） 当细，令入） 续断 附蜜水涂炙，各二两） 杜参（去芦） 槟榔 葫芦巴（酒炒香） 远志（去心） 天门冬（去心）

浸，炒） 苁蓉（洗，酒浸，焙干） 熟干地黄（蒸三次，研，各四两） 防风（一两）

上件如法修治，捣罗为末，用酒煮面糊为丸，如梧桐子大，每服三十丸、四十丸，渐加至五，六十丸，空心温酒或盐汤吞下。

上一页：斑龙丸
下一页：既济丹


既济丹 《是斋百一选方》

既济丹

升降水火，育神益血。久服延年，令人不老。张魏公方。

嫩鹿茸（三两，酥炙） 牛膝（酒浸一宿） 肉苁蓉（酒浸一宿） 熟干地黄（酒浸，蒸） 当归（别研） 沉香（别碾） 山药（炒） 远志（用甘草半两煮，去甘草不用） 茯神（各一两半） 附子（二两半，炮，去

上焙干为细末，枣肉丸如梧桐子大，每服五、六十丸，空心食前，温酒，盐汤下。

上一页：麋角鹿茸丸
下一页：玄兔丹


玄兔丹 《是斋百一选方》

玄兔丹

五味子一名玄及。

菟丝子（十两） 五味子（七两） 白茯苓（五两） 莲肉（三两）

上为细末，以山药六两打薄糊为丸，每服五十丸，盐，酒任下。

上一页：既济丹
下一页：五味子丸


五味子丸 《是斋百一选方》

五味子丸

明目下气，除烦止渴，养气血，活经络，无所不治。

北五味子（一裹，约二斤，拣净，用酒一斗浸一伏时，取出或晒或焙，碾为细末）上将所浸药酒熬成膏，搜前件药末丸如梧桐子大，每服百粒，盐汤，温酒任下，空心食前临并无所忌，浸药酒不用绿豆面者，恐解药力。

上一页：玄兔丹
下一页：十精丸


十精丸 《是斋百一选方》

十精丸

升降阴阳，既济水火，平补心肾，及治下虚上盛。刘上舍名大椿子寿方。

破故纸（炒） 远志（去心） 白茯苓 益智仁（炒） 青盐（炒，别研，各一两） 菟丝子（酒浸）

上为细末，用 猪腰子一只，去膜，和酒研细，煮面作糊，丸如梧桐子大，每服四、五十丸，食前盐汤或温酒下。如小便赤而少，煎车前子汤下；如心虚，精神不定，用茯神汤下；如夜间烦躁不得睡，用酸枣仁末调汤下；如心气盛塞，煎麦门冬汤下，日二服。一方去菖蒲，加熟干地黄二两，用羊腰子丸。

上一页：五味子丸
下一页：双补丸


双补丸 《是斋百一选方》

双补丸

治下部弱，肾水冷。平补，不燥不热。刘子寿上舍。

熟地黄（补血） 菟丝子（补精，各半斤）

上为细末，酒糊为丸，如梧桐子大，每服五十丸，人参汤下。如气不顺，沉香汤下；如心气虚，茯苓汤下；如心气烦躁不得眠，酸枣仁汤下；肾气动，茴香汤下；小便少，车前子汤下；小便多，益智汤下。此法乃子寿之祖在京师辟雍，得史载之传此法，服此药四十年，年八十一。

上一页：十精丸
下一页：服椒法


服椒法 《是斋百一选方》

服椒法

川人宋监丞得之于青城山九十岁道人杨梅卿传。

川椒一斤去枝并目，须是真川椒方可，台椒不可使用。青盐二两，热汤泡在椒内，出一寸许，次日入在锅内煮，令干，只余半盏汁，取出顿筛子上，用盆沥干其汁，别收，便将椒放地上，用新瓦盆覆之，出椒毒半日，却用筛子摊眼阴干，仍以甘菊末四、五两，掺在椒内，却热，见小字分明。

上一页：双补丸
下一页：治心肾气不足


治心肾气不足 《是斋百一选方》

治心肾气不足

漏精遗沥。

白术（六两） 石菖蒲（一寸，九节者，去毛，四两） 破故纸（入少酒，炒，三两）

上为细末，炼蜜丸如梧桐子大，每服五十丸，空心温酒、盐汤任下。或加舶上茴香二两，炒

上一页：服椒法
下一页：麝香鹿茸丸


麝香鹿茸丸 《是斋百一选方》

麝香鹿茸丸

治诸虚不足麝香 鹿茸丸，玉医师方。

当归（酒浸一宿） 鹿茸（去皮，酥炙） 鹿角霜（各三两） 麝香（二钱，研细） 肉苁蓉（酒浸

上六味末之，用鹿角胶四两，溶作汁和药，丸如梧桐子大，每服五十丸，空心温酒、盐汤

上一页：治心肾气不足
下一页：沉香降气汤


沉香降气汤 《是斋百一选方》

沉香降气汤

沉香（七钱，锉） 甘草（炙） 缩砂仁（各二两） 香附子（六两，去毛）

上件捣罗为细末，盐汤点服。

上一页：麝香鹿茸丸
下一页：真方降气汤


真方降气汤 《是斋百一选方》

真方降气汤

俞山人真方降气汤，治虚阳上攻，气滞不快，上盛下虚，膈壅痰实，咽干不利，咳嗽中满，喘急气粗，脐腹膨胀，满闷虚烦，微渴引饮，头目昏眩，腰痛脚弱，四肢倦怠。此药专治香港脚上攻，中满喘急，下丸虚冷，服补药不瘥者，饮之立效。真紫苏子（须自种真者、叶上下通紫色，叶心如花者，自九月收子用水淘去浮者，焙干，秤） 半夏（真齐州者，用沸汤洗七遍，切片，焙干，以生姜自然汁浸一宿，各五两） 前胡（泔浸，焙干秤） 甘草（炙）川当归（去芦头并土） 浓朴（去粗皮，姜汁浸炙，各二两） 肉桂（去粗皮） 陈皮（去白，各三两） 虚冷人加肉桂（一两） 又加绵黄 （二两）

上八味为粗末，每服三大钱，水一盏半，生姜三片，枣子一个，同煎，取八分盏清汁，食后胸膈故方本出《千金翼》，名紫苏子汤。昔湘东王患香港脚，十年困笃，一日得此方遂安。然最要真紫苏子，须人家自种者，若店中所卖，皆野苏子，不可用，张文潜云。

上一页：沉香降气汤
下一页：导气丹


导气丹 《是斋百一选方》

导气丹

钱观文方，徐都承传与孟郎中公实。

橘皮 生姜（二味各一斤，同碾为曲） 木香（二两） 荜澄茄（四两） 牵牛（一两，碾为末）

上为细末，面糊为丸，如梧桐子大，每服三十丸，烧萝卜汤下，食后服。

上一页：真方降气汤
下一页：不老汤


不老汤 《是斋百一选方》

不老汤

香附子（丸实者，去尽黑皮，微炒，四两） 姜黄（汤浸一宿，洗净，焙干，称二两） 甘草

上三味捣，罗为细末，每服一大钱，入盐点，空心服。皇 、至和间，刘君锡以事窜岭南，至桂州遇刘仲远先生口授此方，仲远此时已百余岁。君锡服此方，间关岭表数年，竟免岚瘴之患。后还襄阳，寿至九旬。尝云闻之仲远说，凌晨盥栉讫，未得议饮食，且先服此汤，可

上一页：导气丹
下一页：榻气丸


榻气丸 《是斋百一选方》

榻气丸

此钱氏小儿方加木香一味。清流刘尉服之取效！

胡椒（一两） 木香（一钱重） 蝎尾（去毒，半两）

上为细末，糊丸绿豆大，每服廿丸，陈米饮送下，无时。

上一页：不老汤
下一页：团参丸


团参丸 《是斋百一选方》

团参丸

蒋签判方。

团参 桑白皮（锉，各二两） 人参 陈皮（洗） 桂（去皮） 白术 诃子（去核）麦门冬（去心） 大腹皮（锉，炒） 杏仁（炒，去皮尖） 半夏曲（各一两） 槟榔（锉）芫花（醋炒） 附子（炮，去皮） 泽泻 吴茱萸（炒） 枳实（麸炒，去穣，各半两）

上为细末，姜面糊丸如梧桐子大，米饮下十丸，未效，加至三十丸。刘尉服时，去芫花，加牵牛粉半两取效，牵牛只取第一次粉用，丸作大丸，却以水一盏煎服尤妙！

上一页：榻气丸
下一页：神秘汤


神秘汤 《是斋百一选方》

神秘汤

治气上不得卧神秘汤，《千金方》，葛丞相传。

橘皮 生姜 紫苏 人参 五味子

上等分，各五两， 咀，以水七升，煮取三升，分三服。《指迷方》以桑白皮易五味子。

上一页：团参丸
下一页：万和散


万和散 《是斋百一选方》

万和散

气药，文签判方，名止。

茴香（炒） 萝卜子（生） 官桂（去粗皮） 蓬莪术（湿纸裹，煨，各一两） 香白芷（一两半） 陈姜（三分，煨） 甘草（一两三分，炙） 白术（米泔浸一宿） 桔梗 牵牛子（炒过，熟不妨，各半两）

上为细末，每服一钱，水八分盏，煎至六分，和滓，稍热服，或入枣煎如汤点服亦得。

妇人血气，入当归少许；心痛，炒茴香酒调下；中酒，热酒调下；小儿久泻不止，及泻后伤动胃气，不思饮食，瘦瘁，并以一钱，枣半个，水五分，煎四分，热服。治男子妇人一切气刺、气闷、气胀、食伤，及中毒积滞，两胁脐下四肢攻注，宿有气疾，心腹痞塞，呕吐不思饮食，伤风烦闷，鼻出清水，夜多盗汗，渐成瘦弱肠滑、水泻不止等疾。

上一页：神秘汤
下一页：四七汤


四七汤 《是斋百一选方》

四七汤

治七种气，大七气汤，临文子曾服有效。

人参 茯苓（各二两） 半夏（二两，全） 浓朴（姜汁制，三两）

上为粗末，每服三钱，水一盏半，姜七片，枣一个，煎六分，食前服。

上一页：万和散
下一页：治盗汗方


治盗汗方 《是斋百一选方》

治盗汗方

椒目 麦麸皮（一分，同炒香熟）

上为细末，白炙猪肉，掺药食之。

又方牡蛎（火 ，为末） 小麦麸（炒黑焦，为末）

上各贴之每服牡蛎末一钱，麸末二钱，以熟猪皮，去尽脂膜煎汤，临卧调服。《吴内翰备急

上一页：四七汤
下一页：治体虚自汗


治体虚自汗 《是斋百一选方》

治体虚自汗

二方，赵从简通判。

牡蛎粉（ 过用） 麻黄根（为末） 粟米（为粉）

上等分和匀，生绢袋盛之，时以扑身。

上一页：治盗汗方
下一页：治盗汗方


治盗汗方 《是斋百一选方》

治盗汗方

临卧时放令少饥，吃宿蒸饼一枚，不可吃汤水，只干吃尽便就枕，不过两次即止。

上一页：治体虚自汗
下一页：治盗汗


治盗汗 《是斋百一选方》

治盗汗

次律云∶史丞相家方，渠与王叔东母子皆曾取效。心液为汗，宜服此药，收敛心人参（去芦，片切） 川当归（去芦并细者，片切）

上二味等分，每服称五钱，先用猪心一枚，破作数片，并心肉血，煎汤，澄清汁煎药服。

又方，孙盈仲绍熙壬子冬，于病中亲曾服。

附子（炮裂，去皮脐，切作骰子块，如小指面大，碎者不用，与小麦同炒，以附子黄色为

上三味等分，碾为细末，米饮调下，食前。

上一页：治盗汗方
下一页：治脾虚人盗汗


治脾虚人盗汗 《是斋百一选方》

治脾虚人盗汗

华宫使传。

白术（三两） 白茯苓（二两）

上为粗末，每服五钱，水一盏半，生姜三片，枣二枚，煎至八分，去滓，通口服，空心食前三服。

上一页：治盗汗
下一页：治嗽方


治嗽方 《是斋百一选方》

治嗽方

罂粟壳（二两，拣干硬不蛀者，去顶盖及蒂穣，火炙） 陈皮（去白，半两）

上二味切粗末，每服三大钱，水一盏半，入乌梅一个，煎至七分服。

上一页：治脾虚人盗汗
下一页：藿香半夏散


藿香半夏散 《是斋百一选方》

藿香半夏散

洗肺和胃祛痰，治咳嗽，建中，通畅三焦，进美饮食。

藿香叶 官桂（各一两） 半夏曲 陈皮（去白） 苍术（洗，各半两） 干姜（二钱）浓朴（二分，姜制） 皂角（十挺，火 ，令烟绝） 甘草（一分）

上捣罗为散，每服三钱，水一盏半，生姜三片，煎八分，不拘时服。伤风头痛，壮热恶心，以生姜、葱、或姜、枣煎；伤冷中露，声音不出，用生姜入油煎，捻头二、三枚同煎立效。

上一页：治嗽方
下一页：七宝散


七宝散 《是斋百一选方》

七宝散

治诸般咳嗽，老少并宜服，姜侍郎方。

北五味子 罂粟壳（去顶、蒂、穣） 陈皮 甘草（各等分）

上同炒，用姜 子搅令香，碾粗末，每服三钱，水一盏半，乌梅一个，煎至一盏，去滓温服，食前、临卧，不犯铜铁器煎尤妙！

上一页：藿香半夏散
下一页：治劳嗽


治劳嗽 《是斋百一选方》

治劳嗽

张子驷方，蒋签判传，屡见人服有效。

人参 破故纸（微炒，不可焦，各一两） 木香（一钱） 罂粟壳（半斤，去蒂并拣取不蛀，净

上为细末，炼蜜为饼子，半两重，每服一饼，水一盏半，生姜三片，枣子三个，慢火煎至一盏，去滓温服。

上一页：七宝散
下一页：皱肺丸


皱肺丸 《是斋百一选方》

皱肺丸

治久嗽，姚连判岳传。

款冬花 人参 五味子 桂（去皮） 紫菀 白石英（微带青色者） 钟乳粉

上等分为末，用羯羊肺一具，去皮尖杏仁半斤，同用水煮，肺烂为度，去筋膜，与杏仁同研极烂，和众药，候丸得成丸，如梧桐子大，阴干，每服五、七十丸，至百丸不妨，糯米饮下，食后临卧服。

上一页：治劳嗽
下一页：百问温肺汤


百问温肺汤 《是斋百一选方》

百问温肺汤

无求子百问温肺汤，治肺寒咳嗽，声重多涕，壬子年春时行此疾。姚知县克温名廷衮云∶浙东黄盐苦嗽，因（“因”，《类聚》作“药局予”三字）得此方，二服即愈，因以见传，家间患此者，服之皆验，不过三、二服。

麻黄（一两，不去节，二两亦可） 杏仁（一两，去皮尖，炒香） 五味子 甘草（炙）桂心（

上为粗末，每服四钱，重水一盏半，姜五片，煎至七分，去滓热服。

上一页：皱肺丸
下一页：治暴嗽


治暴嗽 《是斋百一选方》

治暴嗽

一服便安。

阿胶（二片，炙） 生姜（十片） 大乌梅（二枚，捶） 甘草（半寸） 紫苏（一两）杏仁（七枚

上用水一大碗，煎六分，去滓，任意服之，不拘时候，临睡服尤佳！

上一页：百问温肺汤
下一页：治虚冷咳嗽痰盛等疾


治虚冷咳嗽痰盛等疾 《是斋百一选方》

治虚冷咳嗽痰盛等疾

钟乳粉 半夏（泡） 天南星（炮，各一两） 滑石（三钱，别研）

上将半夏、南星碾为细末，和钟乳、滑石、令匀，每服三钱重，生姜十片，水二大盏，煎至八分，食前温服。如禀受虚弱人，以此药下黑锡丹五十丸，或四神丹十数粒，无不效者，更自斟量服。绍兴刘驻泊名汝翼，阁中年近六十，素虚弱，服此取效！

上一页：治暴嗽
下一页：干咯散


干咯散 《是斋百一选方》

干咯散

治嗽干咯散，李松传于一被囚道人，屡以取效。

鹅管石（尝看不涩而凉者，是此即白矾 ，为不可用） 钟乳石 井泉石 款冬花 佛耳草 甘草（炙） 白矾（以上各一两） 官桂 人参（各半两）

上为细末，每服半钱，芦管食后吸之，冷茶清送下。

上一页：治虚冷咳嗽痰盛等疾
下一页：三拗汤


三拗汤 《是斋百一选方》

三拗汤

治冬月感冒寒气，暴嗽痰喘三拗汤，郭医。

麻黄（不去节用） 杏仁（不去皮失） 甘草（不炙）

上三味等分， 咀，每服五钱，水二盏，煎至八分，热服，以被盖覆而睡。更加五味子等分最妙。

上一页：干咯散
下一页：治多年嗽


治多年嗽 《是斋百一选方》

治多年嗽

葛邦美传。

杏仁（去皮尖） 半夏（汤泡） 天南星（生用） 甘草（生用）

上等分为粗末，每服四钱，水一盏半，枣子二枚擘开，生姜七片，煎至七分，食后服。

上一页：三拗汤
下一页：治一切嗽


治一切嗽 《是斋百一选方》

治一切嗽

神效汤，郎中传。

用不蛀皂角一挺大者，去皮棱为两片，去子，每一子内入巴豆肉一粒，线系定，童子小便浸一宿，火上炙令焦黄色，去巴豆不用，或入一、二粒亦不妨，却用真杏仁一合，半夏一合，二味入麻油内煎，赤裂为度，同皂角为细末，每服一字，用干柿半斤蘸药吃，或用白饧亦可，临睡时服，服了不得吃汤水，妙不可言！

上一页：治多年嗽
下一页：人参饮子


人参饮子 《是斋百一选方》

人参饮子

治痰嗽，亦治寒热壅嗽，张寺簿传。

人参（去芦） 桔梗 半夏（汤洗七次） 五味子 赤茯苓 白术（各一两） 枳壳 甘草（炙，各半两）

上 咀，每服三钱重，水一盏半，姜五片，煎至七分，去滓，空心服。治寒壅者，加杏仁不去皮尖，紫苏各半两。

上一页：治一切嗽
下一页：人参紫菀汤


人参紫菀汤 《是斋百一选方》

人参紫菀汤

治肺气不调，咳嗽喘急，胸膈烦闷，痰涎不利，坐卧不安，昼夜不止，久不愈者，以致形容瘦减，力气羸劣者，并宜服之。苏司法次三传之于滕举二方。

人参 五味子 甘草 桂枝（各一分） 京紫菀 款冬花 杏仁（各半两） 缩砂仁 罂粟壳（去顶穣，和姜汁制炒，各一两）

上并为饮子，每服四钱，水一盏半，姜五片，乌梅二枚，煎至七分，去滓温服。

上一页：人参饮子
下一页：温肺汤


温肺汤 《是斋百一选方》

温肺汤

治冒寒咳嗽，清涕自流。

麻黄（不去节） 杏仁（不去尖） 甘草（生用） 桂枝（微去皮） 干姜（炮，各半两） 五味子

上为 咀饮子，每服三钱，水一盏半，生姜五片，葱白五寸，煎至七分，去滓热服。

上一页：人参紫菀汤
下一页：星砂丸


星砂丸 《是斋百一选方》

星砂丸

消痰积，温中顺气，治一切风痰，利胸膈，壮脾胃，及内伤生冷，腹胁胀痛，酒后呕吐，服之神效。镇江邢医方，朱子传。

南星（四两，汤浸，洗七次） 良姜 缩砂仁（各一两）

上为细末，以生姜自然汁煮面糊为丸，如梧桐子大，每服十五、二十丸，生姜汤下，不计时候，夏月吃生冷尤宜服，虽多至七、八十丸无害，加香附子二两尤妙！

上一页：温肺汤
下一页：神效化痰飞矾丹


神效化痰飞矾丹 《是斋百一选方》

神效化痰飞矾丹

张承祖运干传。

飞过枯矾（二两，北矾、绛矾尤佳，如无则用通明南矾） 半夏（生姜制一宿） 天南星（切作片子，用皂角挪火浸一宿，来日就铫子熬，以水尽为度，各一两） 白僵蚕（一两，半两生用，半两米醋浸一宿）

上同为细末，姜汁糊为丸，如梧桐子大小丸亦得，每服十五丸至二十丸，生姜汤下。兼治喉闭，用薄荷两叶，新汲水浸少时，嚼薄荷吞药，以水送下，如咽不得，即以十五粒捣细，用皂角水调灌下即开。又治小儿急慢惊风，牙关急紧不可开者，亦因皂角水调涂牙龈上，入

上一页：星砂丸
下一页：二姜丸


二姜丸 《是斋百一选方》

二姜丸

暖脾胃，散寒气，姚医方。

干姜 陈皮（去白，各二两） 良姜 青皮（去白，各一两）

上为细末，汤浸蒸饼为丸，梧桐子大，每服五、七十丸，生姜汤下。

上一页：神效化痰飞矾丹
下一页：神仙化痰丸


神仙化痰丸 《是斋百一选方》

神仙化痰丸

亦治风秘甚妙！

天南星 半夏（各四两，同南星二味，生姜、皂角各四两，用水五升同煮，水尽，去姜、皂

上为细末，白水面糊为丸，如梧桐子大，每服三十丸，生姜汤下，食后服。

上一页：二姜丸
下一页：加减青州白丸子


加减青州白丸子 《是斋百一选方》

加减青州白丸子

治丈夫、妇人卒中风邪，半身不遂，口眼 斜，痰涎闭塞，喘嗽咯血，惊风，妇人血风，大人洗头风，并宜服之。白附子 天南星 半夏 川姜（各二两） 天麻 白僵蚕 干蝎（各一两） 川乌头（去皮尖，半两）

上八味并生用，为细末，白面糊丸，如梧桐子大，每服三、五十丸，生姜汤下，不拘时候。如瘫风，温酒下；小儿惊风，薄荷汤下五、七丸。此药宜常服，安神定志，去风痰膈壅之疾，有孕妇人不可服。

上一页：神仙化痰丸
下一页：下痰丸


下痰丸 《是斋百一选方》

下痰丸

李镛解元。

橘红（四两） 白术（一两半） 半夏（一两，姜制） 天南星（二两，炮）

上为细末，姜汁煮面糊为丸，如梧桐子大，姜汤下四十粒，不拘时候。

上一页：加减青州白丸子
下一页：千金丸


千金丸 《是斋百一选方》

千金丸

治中寒，停饮不散，痰实，不入食。王嗣康方。硫黄（通明者，别研如粉） 白茯苓 干山药（各二两） 附子（去皮脐，生用） 半夏（汤洗，去滑） 青皮（去白，各一两）

上为细末，拌匀，汤浸，炊饼丸，或用淡面糊丸，如梧桐子大，每服三十丸至五十丸，空心食前。

上一页：下痰丸
下一页：天香饮子


天香饮子 《是斋百一选方》

天香饮子

缩砂仁（三两） 天南星（汤洗） 香附子（洗净，各四两）

上 咀，每服四钱，生姜十五片，水二盏，煎至八分，食前服。或用姜汁糊丸亦得。

上一页：千金丸
下一页：导痰汤


导痰汤 《是斋百一选方》

导痰汤

费达可运使传。

白茯苓 桂心 半夏（汤洗十次） 干生姜 橘红 枳壳炒香 甘草

上等分为末，入生姜三片，煎至七分，非时温服

上一页：天香饮子
下一页：二曲丸


二曲丸 《是斋百一选方》

二曲丸

治脾虚痰盛，不入食，妙甚！

神曲（半斤，为末，枣肉搜和成饼，候干，慢火炙） 半夏（半斤，为末，生姜自然汁搜成饼，候干，慢火炙）

上二味一处碾为细末，枣肉丸如梧桐子大，每服五十丸，生姜汤下，不拘时候。

上一页：导痰汤
下一页：治痰饮


治痰饮 《是斋百一选方》

治痰饮

快捷方式赵从简方。

白茯苓 半夏（汤洗七遍）

上等分，各切如小豆，每服称三钱，水一盏半，生姜十片，煎至七分，去滓服。

上一页：二曲丸
下一页：二贤汤


二贤汤 《是斋百一选方》

二贤汤

方勺字仁声，尝着《泊宅编》，论治痰当以橘皮为主，须用真洞庭陈者，其方去白取红一斤，甘草，盐各四两，水五碗，慢火煮，焙干，捣为细末点服。又古方以橘红四两，炙甘草一两为末，汤点，名曰二贤汤，以治痰极有验。世医但知用半夏、南星、枳实、茯苓之类，何足以语此，外舅莫强中服之，腹痛利下物数块如铁弹子，臭不可闻，旧苦食后胸满之疾，豁然顿愈！

上一页：治痰饮
下一页：细辛五味子汤


细辛五味子汤 《是斋百一选方》

细辛五味子汤

细辛 白茯苓 白术 人参 甘草（炙） 干姜（炮，各一两） 五味子（三两）

上为饮子，每服三钱，水一大盏，煎至八分，去滓，食前服。

上一页：二贤汤
下一页：治远年痰饮


治远年痰饮 《是斋百一选方》

治远年痰饮

发作有时，诸药未效者。

丁香 枳壳（麸炒黄） 木香（各二钱半） 半夏（汤洗七遍） 缩砂仁 陈皮（去白）白茯苓（各半两）

上件七味并为粗末，每服四大钱，水一盏半，煎至八分，食前热服，可断根本。

上一页：细辛五味子汤
下一页：吴仙丹


吴仙丹 《是斋百一选方》

吴仙丹

治痰饮上气，不思饮食，小便不利，头重昏眩。常子正中丞方，冯仲柔知丞传。

白茯苓 吴茱萸（汤泡，去沫）

上等分为末，炼蜜丸如梧桐子大，每服三十丸，不拘时候，熟水吞下，酒饮亦可。中丞苦痰饮，每啖冷食饱，或睛阴节变，率用十日一发，头疼背寒，呕吐酸汁，即数日伏枕不食，如之遂不再作。每遇饮啖过多腹满，服五、七十丸，不三、两时便旋已作茱萸气，酒饮随小水而去。前后痰药甚众，无及此者。杨梅卿方只将茱萸酒浸三宿，以茯苓细末拌之，候干，每服百余粒，汤酒任下。

上一页：治远年痰饮
下一页：星附汤


星附汤 《是斋百一选方》

星附汤

全蝎（一钱，炒） 附子（炮，去皮脐） 天南星（炮，洗去灰，各一两）

上为粗末，每服三钱，水二盏，生姜十五片，煎至七分，去滓，澄清，放冷服。

上一页：吴仙丹
下一页：快活丸


快活丸 《是斋百一选方》

快活丸

常服消食化痰，养生之家不可缺，韩 子髦方。

枳壳（一两半，炒） 桂（一两） 桔梗 半夏（汤洗七遍，各二两）

上为末，姜汁糊丸桐子大，每服二十丸，食后姜汤下。

上一页：星附汤
下一页：丁香五套丸


丁香五套丸 《是斋百一选方》

丁香五套丸

傅公实方，其子宣赞安民传。夫胃气虚弱，三焦痞涩，不能宣行水谷，故为胸臆之间，令人头目昏眩，胸膈胀满，咳嗽气急，呕逆腹疼，伏于中脘，亦令臂疼不举，腰腿沉重，久而不散，流入于脾，脾恶湿，得水则胀，胀则不能消化水谷，又令腹中虚满而不食也，此药主之。

半夏（一两，切破） 天南星（一两，每枚切作十数块，二味先用水浸三日，每日易水，次用白矾三、四两，碎，调入水内，再浸三日，洗净焙干） 干姜（炮） 良姜 白术 茯苓（各一

上十味为细末，用神曲一两，大麦 二两，同碾取末，打糊和药为丸，如桐子大，每服三十丸至五十丸，温熟水送下，不拘时候。常服温脾胃，去宿冷，消留滞，化饮食，辟雾露风冷，山岚瘴疠，不正非时之气，但是酒癖停饮，痰水不消，累服汤药不能作效者，服之如神！

上一页：快活丸
下一页：治痰客于上焦


治痰客于上焦 《是斋百一选方》

治痰客于上焦

久之则令人昏眩方。

前胡（去芦） 人参（去芦） 紫苏子（真者） 赤茯苓（各三分） 陈皮（去白） 甘草（炙） 枳壳（麸炒） 半夏（汤洗七次） 木香（生用，各半两）

上九味 咀，每服三钱，水一大盏，生姜十片，煎至半盏，去滓热服。

上一页：丁香五套丸
下一页：衮金丸


衮金丸 《是斋百一选方》

衮金丸

干姜（不炮） 真橘皮（不去白，洗） 天南星（生用） 半夏（不汤洗，各一两）

上先用生姜一两，不去皮捣烂，制半夏、南星末作曲，却用余药一处为末，以生姜自然汁为丸，如梧桐子大，又以雄黄少许为衣，不拘时候，姜汤下三、五十丸，临卧服尤佳！

上一页：治痰客于上焦
下一页：紫芝丸


紫芝丸 《是斋百一选方》

紫芝丸

治痰。

五灵脂（粒粒取全者，去砂石） 半夏（汤浸七遍，慢慢浸令心透）

上二味等分为末，生姜汁浸，蒸饼为丸，如桐子大，每服二十丸至三十丸，生姜或茶汤下，食前空心临卧时服。

上一页：衮金丸
下一页：三仙丸


三仙丸 《是斋百一选方》

三仙丸

治中脘气滞，胸膈烦满，痰涎不利，头目不清。

天南星（生，去皮） 半夏（沸汤泡七遍，二味各五两，碾为细末，用生姜自然汁和，不可太软，但手捏得聚为度，摊在筛内，令楮叶盖之，令发黄色，晒干收之，须是五、六月内做

上用南星、半夏曲饼子二两，净香附子一两，同为细末，水煮面糊为丸，如梧桐子大，每服二十至三十丸，食后临卧姜汤下。

上一页：紫芝丸
下一页：化痰丸


化痰丸 《是斋百一选方》

化痰丸

治停痰宿饮化痰丸。

人参（去芦） 白茯苓 半夏（汤洗七次，别为末，极细） 白术 桔梗（切作小块子，姜汁浸，各一两） 枳实 香附子 前胡 甘草（各半两）

上为细末，用半夏、姜汁煮糊，丸如梧桐子大，每服三、四十丸，姜汤送下。

上一页：三仙丸
下一页：玉尘散


玉尘散 《是斋百一选方》

玉尘散

治痰饮，出《千金方》。

桑白皮（自取东向未出土者，净洗二两） 桔梗（三两） 半夏（汤泡七次） 南星（沸汤七次泡

上为粗末，每服三钱，水一盏半，生姜七片，煎至七分，去滓温服。一方加北五味子各等分

上一页：化痰丸
下一页：破痰消饮丸


破痰消饮丸 《是斋百一选方》

破痰消饮丸

治一切风，一切饮，其效甚速。何自然中丞传。

青皮（洗） 陈皮（洗） 川椒（炮裂） 京三棱（灰炮碎用） 莪术（灰炮碎用） 良姜（湿纸裹，煨） 草果（面裹炮，各一两） 半夏（三两，汤泡七次）

上并焙干称，为细末，水煮糊为丸，如梧桐子大，阴干，每服五十丸，姜汤或熟水下，不拘时候。

上一页：玉尘散
下一页：治痰茯苓丸


治痰茯苓丸 《是斋百一选方》

治痰茯苓丸

本治臂痛，具《指迷方》中云，有人臂痛不能举手，或左右时复转移，由伏痰脘停滞，脾气不流行，上与气搏，四肢属脾，滞而气不下，故上行攻臂，其脉沉细后人谓此臂痛乃痰症也，用以治痰无不效者。茯苓（一两） 枳壳（麸炒去瓤，半两） 半夏（二两） 风化 朴硝（一分）

上四味为细末，生姜自然汁煮糊为丸，如梧桐子大，每服三十丸，生姜汤下。累有人为痰所苦，夜间二臂常若有人抽牵，两手战灼，至于茶盏亦不能举，只以此药治之，皆随服随愈。世间所谓痰药者多矣，至于立见神效，未有如此药之妙也。

上一页：破痰消饮丸
下一页：涤寒汤


涤寒汤 《是斋百一选方》

涤寒汤

橘皮（二两） 天南星 草果子（炮，去皮，各四两秤）

上 咀，每服四钱，姜二十片，水二盏，煎至八分，去滓，空心食前服。

上一页：治痰茯苓丸
下一页：南星汤


南星汤 《是斋百一选方》

南星汤

杨梅卿传。

南星 半夏 枳壳 桔梗 防风（去芦） 甘草（生用，各半两） 赤芍药（一两）

上为粗末，每服五钱，水二盏，生姜七片，慢火煎至七分，去滓温服。

上一页：涤寒汤
下一页：新法半夏汤


新法半夏汤 《是斋百一选方》

新法半夏汤

郭医传。

大半夏（四两，汤洗七次，每枚切作两片，用白矾一两，碎之，沸汤一碗，乘热浸半夏一昼夜，汤洗去矾，摊干，一片切作二片，再用生姜自然汁，于银盂中没头浸一昼夜，却于重汤中顿，令姜汁干尽，慢火焙干，为细末，再用生姜自然汁搜成饼子，曝或焙干，炙黄勿令丁香 白豆蔻仁（各半两）

上八味为细末，每服抄一钱，先用生姜自然汁一匙，调成膏子，入炒盐，沸汤点服。

上一页：南星汤
下一页：三倍丸


三倍丸 《是斋百一选方》

三倍丸

木香（一两） 青皮（二两，去白） 半夏（四两，汤洗七次）

上为细末，生姜自然汁丸如小豆大，每服三十丸加至五十丸，生姜汤下，不拘时候。

上一页：新法半夏汤
下一页：破饮丸


破饮丸 《是斋百一选方》

破饮丸

治一切停饮不散，时呕痰沫，头眩欲倒，膈脘不利。漳州周判官柄传。白术（一斤二两）

干姜（炮） 肉桂（各六两） 赤茯苓（七两） 旋复花（八两） 枳实（二两）

上为末，面糊为丸，如梧桐子大，每服五十丸，熟水下。

上一页：三倍丸
下一页：搜饮丸


搜饮丸 《是斋百一选方》

搜饮丸

宇文尚书方。

每用木瓜一枚，切下顶作罐儿去瓤，用生白矾、半夏曲等分为细末，填在木瓜内，却以原顶盖定，用麻缕扎缚，于饭甑上炊两次，烂研，以宿蒸饼为丸，不拘多少，但和得聚即止，如梧桐子大，每服三，五十丸，生姜汤下，不计时。

上一页：破饮丸
下一页：倍术散


倍术散 《是斋百一选方》

倍术散

治酒癖痰饮倍术散，季成弟屡服有效。

白术（二两） 附子（炮，去皮脐，一两）

上 咀，分作三服，水一大碗，姜十片，煎至七分，去滓，空心服，脏腑微动即安。

上一页：搜饮丸
下一页：芎辛散


芎辛散 《是斋百一选方》

芎辛散

治壅塞痰盛，清头目。辛丑年葛丞相作正言苦此疾，逾月语音不出，服柴胡之类亦去，医者云是燥，用此药数服而愈。

川芎 细辛 防风 桔梗 白芷 甘草 羌活（各一两） 桑白皮（半两）

上为细末，每服二钱，水一盏半，生姜二片，薄荷三叶，煎至七分，不饥不饱时温服。

上一页：倍术散
下一页：桂辛汤


桂辛汤 《是斋百一选方》

桂辛汤

薛氏桂辛汤，下痰饮，散风邪，止涎嗽，聪耳鼻，宣关窍，利咽膈，清头目，解冒眩，进饮食。邓左丞方。

桂（去粗皮） 细辛（去苗土） 干姜（炮） 人参（去芦） 白茯苓（去皮） 甘草（炙，各二两）

各三分）

上件除半夏外，捣罗为粗末，再同拌匀，每服二钱，水二盏，同煎至一盏，去滓，食前温服。

上一页：芎辛散
下一页：宣肺散


宣肺散 《是斋百一选方》

宣肺散

钱医产家方，盛公纪传。

白茯苓（四两） 干姜（一两半，炮） 五味子 细辛 甘草（炙，各二两半） 人参（一两，去

上为细末，每服二钱，沸汤调下，食后临卧服。

上一页：桂辛汤
下一页：治寒气拍着


治寒气拍着 《是斋百一选方》

治寒气拍着

语声不出。

官桂（去皮） 桔梗 杏仁（去皮尖）

上等分为细末，用杏仁研膏为丸，桐子大，含化立效。

上一页：宣肺散
下一页：调降汤


调降汤 《是斋百一选方》

调降汤

升降气，治壅，甚妙。

人参 黄 （蜜炙） 白芍药 白茯苓 陈皮（去白） 甘草

上六味等分，为粗末，每服三钱，水一盏半，煎至八分，去滓，通口服，不拘时候。有痰，加半夏、生姜；清头目，加川芎；气壅，加紫苏。

上一页：治寒气拍着
下一页：定喘饮子


定喘饮子 《是斋百一选方》

定喘饮子

诃子（三两） 麻黄（四两，不去节）

上二味为粗末，每服四大钱，用水二盏，煎至一盏二分，去滓，入好腊茶一大钱，再同煎散，本方只两味也。

上一页：调降汤
下一页：五味子汤


五味子汤 《是斋百一选方》

五味子汤

治寒喘五味子汤，侯博古方。滁阳高司法名申之，每苦喘疾，发甚时，非此药不能治。

橘皮（三两，去白） 甘草（一两半，炙） 麻黄（四两，去根节） 真北五味子 杏仁（各二

上为粗末，水一盏半，药末二大钱，煎至七分，去滓，通口服，不拘时候。如喘甚，加药末，入马兜铃、桑白皮同煎；夏月减麻黄一两。

上一页：定喘饮子
下一页：五味子切散


五味子切散 《是斋百一选方》

五味子切散

治肺虚寒，理喘下气。务观郎中娣忽发喘嗽，服诸药皆不瘥，得此方三服遂愈续方》（陆务观，绍兴府人）。

干姜（炮） 甘草（炙，各半两） 陈皮（去白，三分） 桂 茯苓 五味子（各一两）

上为切散，每服五钱，水一大盏，煎至六分，热服。

上一页：五味子汤
下一页：治实喘方


治实喘方 《是斋百一选方》

治实喘方

气虚而喘者不可服。

芫花不以多少，米醋浸一宿，去醋，炒令焦黑，为细末大麦面

上二味等分，和令极匀，以浓煎柳枝酒调下立定。

上一页：五味子切散
下一页：葶苈丸


葶苈丸 《是斋百一选方》

葶苈丸

大治肺气咳嗽，面浮目肿，喘促，睡卧不得，步履艰难，小便赤涩等疾。

汉防己 贝母（ ，令微黄） 木通（各一两） 甜葶苈（隔纸炒，令紫色） 杏仁（去皮尖及双

上为细末，枣肉为丸，如梧桐子大，每服三十丸，煎桑根白皮汤下，不拘时候服。徐七香原家方，名防己丸，无贝母、木通，添桑白皮，四味等分，同为末，白面糊丸。

治喘，安吉知县张术孟野说宣肺汤。

细辛 甘草（各一两） 防风（二两，去芦） 麻黄（四两，不去根节）

上 咀，每服三钱，水一盏半，煎至七分，去滓温服。

上一页：治实喘方
下一页：观音人参胡桃汤


观音人参胡桃汤 《是斋百一选方》

观音人参胡桃汤

治痰喘，《夷坚己志》第三卷。

新罗人参（一寸许） 胡桃肉（一个，去壳，不剥皮）

上煎汤服，盖人参定喘，带皮胡桃敛肺故也！

又方，洪内翰夜直，寿皇宣谕方。

胡桃肉（三个） 生姜（三片）

上临卧食之毕，则饮汤三两呷，又再嚼桃、姜如前之数，且饮汤，未行动就枕即愈。

上一页：葶苈丸
下一页：治喘并痰嗽


治喘并痰嗽 《是斋百一选方》

治喘并痰嗽

白矾（飞过，研） 五味子（为细末）

上每服各抄一钱，以生猪肝火上炙热，蘸药，食后临卧服。汉阳公库兵黄六者，旧苦此病，百药不效，于岳阳路上遇一道人传此方，两服病不复作。续增

上一页：观音人参胡桃汤
下一页：治嗽


治嗽 《是斋百一选方》

治嗽

章教授传。

款冬花（一两，怀干，别碾） 桂（去粗皮，不见火） 甘草（怀干，各一分） 鹅管石（半两，上各修制了，入乳钵中一处研，令极细，每服一钱许，五更时以芦管旋吸入咽喉中，服讫仰卧，以吐涎沫为效，忌生冷、油腻、盐酱等物，宜淡食二日。

上一页：治喘并痰嗽
下一页：神御散


神御散 《是斋百一选方》

神御散

治痰盛喘乏，咳嗽不已，华宫使传。

御米壳（去顶蒂隔，蜜炙，细切四两） 款冬花（去枝） 佛耳草 甘草（炙） 人参 陈白（去白） 阿胶（蛤粉炒） 杏仁（去皮尖双仁，麸炒，各一两）

上事治净秤，为末，每服五钱，水一盏半，生姜三片，肥乌梅一枚，拍碎，同煎至七分，去

上一页：治嗽
下一页：治吐血


治吐血 《是斋百一选方》

治吐血

史丞相方。

松烟墨汁，服之即愈。

上一页：神御散
下一页：治暴吐血


治暴吐血 《是斋百一选方》

治暴吐血

桂末二钱，水汤各半，浓调约半盏许，猛吃，甚者二服。南阳赵宣德患，服之如神，其甥亦吐血，二服永安。

上一页：治吐血
下一页：忽吐血


忽吐血 《是斋百一选方》

忽吐血

吴丞相冲卿忽吐血，孙兆用冰澄蚌粉研细，入辰砂少许，米饮调下二钱，日三服遂安。

兆秘此方。吴以术得之韩子功方，朱砂一钱，真蚌粉半钱。

上一页：治暴吐血
下一页：白术散


白术散 《是斋百一选方》

白术散

凡吐血，咯血，其得之多因积热之甚，或饮食过度，驰骋伤胃络也，不然惊恐悸怒，使气逆上而不下行，血随气行，宛积胸间，久则吐血咯血，宜服白术散，行荣卫，顺气止血，进食退热，唯忌食热面、煎炙、海味、猪、鸡一切发风之物，酒不宜饮，食不宜饱，常令饥饱得所，自然胸膈空利，气血流顺也。绍兴癸酉秋苏少连病此，极可畏，百药不效。偶姜昌言通判传此方，服之遂愈，后济人屡验，韬光传。

白术（二两） 人参（去芦） 白茯苓（去黑皮） 黄 （各一两） 山药 百合（三分，去心） 甘

上为散，每服一钱半，水一盏，姜三片，枣一枚，同煎至六分，温服，日三服。

上一页：忽吐血
下一页：治妄行吐血


治妄行吐血 《是斋百一选方》

治妄行吐血

张裁衣传，其子病，服此即止，屡作屡效。熟地黄（洗去土，焙干）

上为细末，用好真京墨，新汲水磨半盏来许，分作二服，调熟地黄末服之，墨须用松烟者。

又方，生地黄 熟地黄 五味子（各二两）

上三味并为细末，炼蜜为丸，如梧桐子大，每服三十丸，一日三度，空心用好酒送下。

上一页：白术散
下一页：固荣散


固荣散 《是斋百一选方》

固荣散

治吐血、便血固荣散，王医师方。

白芷（半两） 甘草（炒，三钱） 真蒲黄（炒） 地榆（去芦，各一两）

上为细末，每服三钱，温汤调，气急又加石膏半两。

上一页：治妄行吐血
下一页：治吐血衄血


治吐血衄血 《是斋百一选方》

治吐血衄血

茆花不以多少，煎汤服，《良方》。

上一页：固荣散
下一页：柏叶汤


柏叶汤 《是斋百一选方》

柏叶汤

治吐血不止，柏叶汤。

青柏叶（一把） 干姜（三片） 阿胶（二片，炙）

上用水二升，煮至一升，去滓，别绞马通汁一升同和，煎取一升，绵滤过，一服尽之。

上一页：治吐血衄血
下一页：治暴吐血


治暴吐血 《是斋百一选方》

治暴吐血

发寒热，欲作劳气而未成者。

滁州赵史君云，其族姐为尼，住新金一寺，忽苦此疾，医者不肯治，偶一士大夫说此药，不数服而愈。其药以童子小便和酒调下花蕊石散，此后亦多有人服得效！

上一页：柏叶汤
下一页：治劳心吐血


治劳心吐血 《是斋百一选方》

治劳心吐血

孙仲盈说，临安张上舍曾以此治一人得效。莲子心（七枚） 糯米（二十一粒）

上为细末酒调服。

上一页：治暴吐血
下一页：治吐血


治吐血 《是斋百一选方》

治吐血

葛察判名采，阁中苦此疾，百药皆试，得此方服之取效，后虽发，屡服有验。

生地黄一斤，洗净细捣取汁，其滓再入好酒少许，又取汁令尽，附子一两半，炮，去皮脐，切作片子，入在地黄汁内，用银石器熬成膏，其附子取出焙干，更用干山药三两同为细末，却以地黄膏子和成剂，木臼内杵一、二十下，丸如梧桐子大，每服三十丸，渐渐加至五十丸，空心米饮吞下，神效！

上一页：治劳心吐血
下一页：治吐血不止


治吐血不止 《是斋百一选方》

治吐血不止

紫参 人参 阿胶（蛤粉炒成珠）

上三味等分为细末，乌梅汤调下。

上一页：治吐血
下一页：掌中金


掌中金 《是斋百一选方》

掌中金

治吐血，掌中金。

真蒲黄、黄药子等分，用生麻油于手心内调，以舌舐之。

又方，兼治衄血。

蛤粉、白胶香等分，以好松烟墨汁调服。

上一页：治吐血不止
下一页：治肺破咯血


治肺破咯血 《是斋百一选方》

治肺破咯血

王医师方，蔡邦度传。

香附子去毛，为细末，以米饮调下。

上一页：掌中金
下一页：治咯血


治咯血 《是斋百一选方》

治咯血

赵君猷云，屡试得效。

薏苡仁不拘多少，为细末，以煮熟猪胰切作片，蘸药，食后微空时，取意食之。盖薏苡仁能补肺，以猪胰导入经络耳。陈敏捷用单方治肺痈吐脓血，薏苡仁三合，捣碎，以水二大盏，煮至一盏，去滓，分作二服便愈！

上一页：治肺破咯血
下一页：治鼻衄


治鼻衄 《是斋百一选方》

治鼻衄

孙盈仲祖方，苏韬光曾用有效！

四物汤加侧柏煎服。

上一页：治咯血
下一页：治衄血


治衄血 《是斋百一选方》

治衄血

灸发际一穴，五七壮，麦粒大；烧头发为末，或龙骨 过为末，各以鼻吸之；萝卜汁或藕汁，滴鼻中；灯盏数枚，以百沸汤煮，逐枚漉出，乘热安顶上，冷即易之，谯知阁熙载壬子年病，用此而愈；蒲黄二钱，先用新汲水调下，老人不用，次用米脑细研，以热马粪汁调

上件脑子，用鹅毛管扫入鼻中立止，马粪热即有汁，冷无汁；赤芍药末，冷水调服；五倍子一两碾为细末，新绵烧灰，二味等分，米饮调下；石榴花片塞鼻中即止。

上一页：治鼻衄
下一页：治鼻衄


治鼻衄 《是斋百一选方》

治鼻衄

用旧麻油灯盏合在顶心，用物系定，少时即住。

上一页：治衄血
下一页：治衄血


治衄血 《是斋百一选方》

治衄血

褚日新方。

以真透明阿胶一片如小指大，贴眉心立止。

上一页：治鼻衄
下一页：治鼻衄


治鼻衄 《是斋百一选方》

治鼻衄

人中白，烧去秽气，研细，入麝香少许，吹入鼻中。

又方，好麻油纸捻 鼻中，顷之打嚏即愈。韬光云此方甚奇，其母邻人一夕常衄盈盆，百药不效，用此遂愈。

上一页：治衄血
下一页：治血溅


治血溅 《是斋百一选方》

治血溅

钱季毅。

槐花半生半炒，为细末敷之。

上一页：治鼻衄
下一页：治血目皮肤间溅出


治血目皮肤间溅出 《是斋百一选方》

治血目皮肤间溅出

以煮酒瓶上纸碎 如杨花，用手捏在出血处立止。

上一页：治血溅
下一页：治小便下血不止


治小便下血不止 《是斋百一选方》

治小便下血不止

研酸草自然汁服之。

又方，槟榔至大者半枚，用麦门冬熟水磨至一盏，重汤烫热服之。

又方，当归 香白芷

上等分为细末，每服二钱，温米饮调下。

又方，尿后有血。

干柿三枚烧灰，陈米饮调下，柿子性寒故也！

上一页：治血目皮肤间溅出
下一页：肉附丸


肉附丸 《是斋百一选方》

肉附丸

治腹泻不止。

肉豆蔻（一两二钱，面裹煨） 附子（一枚，重七钱者，炮，去皮脐）

上二味并为细末，打糊为丸，如梧桐子大，候干，每服五、六十丸，米汤吞下，不拘时候，立效。江州高端朝方。

上一页：治小便下血不止
下一页：椒附汤


椒附汤 《是斋百一选方》

椒附汤

治骤腹疼注下，或滑肠频并多有冷沫。

川椒（去目） 干姜（生用） 附子（去皮脐，生用）

上三味等分为粗末，每服三钱，水二盏，煎至八分，温服，不拘时候。

上一页：肉附丸
下一页：敛肠丸


敛肠丸 《是斋百一选方》

敛肠丸

治久泻。姜侍郎方。

木香 丁香 附子（炮，去皮脐） 缩砂仁 诃子皮 罂粟壳（炒，去穣、顶） 川姜（炮） 没石子 梓州浓朴（姜制） 白龙骨 肉豆蔻（面裹煨） 赤石脂（ ） 禹余粮（醋淬七遍，以上各一两）

上为细末，面糊为丸，如梧桐子大，每服七十丸，米饮下，空心食前服。

上一页：椒附汤
下一页：浓肠丸


浓肠丸 《是斋百一选方》

浓肠丸

白龙骨 干姜（炮） 附子（炮，去皮脐） 浓朴（姜制） 诃子（炮，去核） 肉豆蔻（面裹煨）

上等分为末，酒糊为丸，桐子大，每服五十丸，米饮下。

上一页：敛肠丸
下一页：治吐泻


治吐泻 《是斋百一选方》

治吐泻

韩御带施此药极验。

白龙骨 白 白石膏 白矾

上四味等分为细末，滴水为丸，如梧桐子大，入坩埚火 通红为度，每服五丸至十丸，米饮汤下。石膏是软者，北人谓之寒水石，故可 。

上一页：浓肠丸
下一页：没石子丸


没石子丸 《是斋百一选方》

没石子丸

治脏气虚弱，大肠滑泄，次数频并，日渐羸瘠，不进饮食，或久患赤白痢脾泻等皆治之。白术 白茯苓（各三钱） 没石子（南蕃者二枚，面裹炮） 丁香（不见火） 赤石脂（别研） 白姜（切作片，略炒） 肉豆蔻（面裹炮） 诃子（湿纸裹，炮，取净皮，各二钱）

上和匀用汤泡，蒸饼为丸，小梧桐子大，每服三、四十丸，米饮吞下，粥食前，一日三、四服，枣肉丸亦得。

上一页：治吐泻
下一页：治水泻


治水泻 《是斋百一选方》

治水泻

徐元敏察院方。

南木香 缩砂仁 白术（各一两） 丁香（半两）

上锉如麻豆大，每服三、四大钱，水一盏半，煎至七分，食前通口服，轻者三、四服，甚者五、六服，虚冷人加附子半两。

上一页：没石子丸
下一页：治湿泻


治湿泻 《是斋百一选方》

治湿泻

本出《博济方》，人少知之！

宣黄连（一两，骰子块切，净洗去泥土，清水浸片时） 生姜（四两，骰子块切，一方用二两）

上于锅铫内同炒，姜赤黄色为度，去姜不用，将黄连碾罗为细末，每服二钱，腊茶同调下，不拘时候。若欲速效，一料只作二服。尝有人患此，两月一剂而愈。

上一页：治水泻
下一页：固肠丸


固肠丸 《是斋百一选方》

固肠丸

治脏腑滑泄，昼夜无度。

吴茱萸（拣净） 黄连（去须） 罂粟壳（炙，去穣蒂）

上三味等分为末，醋糊丸，如梧桐子大，每服三十丸，米饮下，空心食前服。

上一页：治湿泻
下一页：断下丸


断下丸 《是斋百一选方》

断下丸

治暴泻，孙盈仲方。

神曲（微炒） 吴茱萸（绿色者，拣净，炮洗七遍，各一两）

上二味为细末，以酸米醋为丸，如梧桐子大，每服五十丸至一百丸，空心食前米饮汤下。

上一页：固肠丸
下一页：加诃子四柱散


加诃子四柱散 《是斋百一选方》

加诃子四柱散

治脏腑虚怯，本气衰弱，脾胃不快，不进饮食，时加泄利，昼夜不息。

人参（去芦） 白茯苓（去皮） 附子（炮，去皮脐，各一两） 木香（纸包煨过） 诃子（湿纸包

上为细末，每服二钱，枣一枚，生姜二片，煎至六分服。

上一页：断下丸
下一页：豆蔻散


豆蔻散 《是斋百一选方》

豆蔻散

治滑泄神效。

陈粟米（一两） 肉豆蔻（面裹煨） 五味子 赤石脂（研，各半两）

上同为细末，每服二钱，粟米汤饮调下，日进三服。

上一页：加诃子四柱散
下一页：大断下丸


大断下丸 《是斋百一选方》

大断下丸

史仲华云，渠乃伯史防御得此效方光尧御府所处。

附子（二两，炮） 细辛（一两半） 干姜（炮） 良姜（炮） 白龙骨 赤石脂 酸石榴皮（醋煮

上为细末，醋煮面糊为丸，如梧桐子大，每服三十丸，白汤下。杨氏方加诃子二两，枯了白矾二两。

上一页：豆蔻散
下一页：治泻久不效


治泻久不效 《是斋百一选方》

治泻久不效

治泻久不效者，老年人尤宜服！

上用大附子一枚，炮，去皮脐，以韭菜根研烂，绞取汁为丸，如梧桐子大，晒干，焙，每服三十丸，米饮汤下，不干恐麻人。

上一页：大断下丸
下一页：治泻


治泻 《是斋百一选方》

治泻

唐仲举方。

人参（去芦） 茯苓 肉豆蔻（面包煨） 诃子肉（等分） 木香（减半）

上为细末，糊丸如梧桐子大，每服三、五十丸，米饮汤下。小儿丸如黍米大，量大小加减服之。

上一页：治泻久不效
下一页：补脾丸


补脾丸 《是斋百一选方》

补脾丸

治滑泄。

白术 赤石脂 肉豆蔻（面裹煨） 川浓朴（去粗皮，姜汁涂炙） 川白姜（炮，各一两） 荜茇

上为细末，醋糊为丸，如梧桐子大，早晚食前各五十丸，陈米饮下。

又方，其效胜前。

吴茱萸不以多少，拣净，用大 猪脏一、两条，以茱萸实满，扎定二头，熟炭火煮，令极烂，研细丸如梧桐子大，早晚食前，各以米饮吞下五十丸。

上一页：治泻
下一页：荜茇丸


荜茇丸 《是斋百一选方》

荜茇丸

治滑泄甚妙。

荜茇 川姜（炮） 丁香（不见火） 附子（炮，去皮脐） 吴茱萸 良姜 胡椒（以上各一两）

上为细末，枣肉丸如梧桐子大，食前陈米饮下五十丸，日进三服。庐州知录周汝功嘉禾人，乃尊守永嘉时，每苦滑泄，服此药果有效！其方董发运闷有序，多不复录。上二方亦周所传也。

上一页：补脾丸
下一页：治泄泻


治泄泻 《是斋百一选方》

治泄泻

脏腑不固，只一、二服取效。老人、小儿尤宜服，便血或痢皆可用。

白石脂真者炭火 通红，取出放冷，研细，米饮调下二、三钱。

上一页：荜茇丸
下一页：治飧泄


治飧泄 《是斋百一选方》

治飧泄

洞利不止。

白茯苓（一两） 南木香（半两，纸裹炮）

上二味为细末，煎紫苏木瓜汤调下二钱匕。吴内翰母夫人服之大有功效。

上一页：治泄泻
下一页：茱萸断下丸


茱萸断下丸 《是斋百一选方》

茱萸断下丸

治脏寒腹痛，泄泻不止。

艾叶（半两，炒） 缩砂仁 附子（炮，去皮脐） 肉豆蔻（各一分） 吴茱萸（二两半，炒） 赤

上为细末，面糊为丸，如梧桐子大，每服五、七十丸，米饮下，食前。赵从简通判甲辰年丁母忧食素之久，苦泻不止，日七、八行，首尾几年，每服它药，不过一、二日复作，得此方而愈，后数年间遇泻，服之又效！

上一页：治飧泄
下一页：治脏腑


治脏腑 《是斋百一选方》

治脏腑

张医升之传。

鹰爪黄连不以多少，碾为细末，用煨熟去皮大蒜丸如梧桐子大，每服三十丸或五十丸，米

上一页：茱萸断下丸
下一页：养婆汤


养婆汤 《是斋百一选方》

养婆汤

治脾胃虚损，脏腑泄泻，不进饮食，大有神效。韩 子髦方。

川乌（炮，去皮脐） 梓朴（去粗皮，姜汁制） 干姜（炮，各等分） 甘草（炙，减半之）

上为粗末，每服四大钱，水一盏半，生姜五片，枣二枚，煎至八分，食空服，看病证紧慢增减药味。

上一页：治脏腑
下一页：神授丸


神授丸 《是斋百一选方》

神授丸

治脏腑。葛枢密传。

南木香（二钱半） 肉豆蔻（一两，面裹煨）

上二味为细末，煮枣为丸，如梧桐子大，每服三、五十丸，米饮下，不以时候。

滁州赵使君云，其女年甫周岁忽苦脏腑，每所下如鸡子黄者半盆许，数日之间几至百往，渐乳服，亦可。以儿小只用一钱，已平复矣。传方者云，它日或作少疮疡，不足虑。儿子清老年三岁，过镇江时病久泻危甚，用此法服至半两遂安，亦不生疮。

上一页：养婆汤
下一页：止吐泻


止吐泻 《是斋百一选方》

止吐泻

宇文尚书传此方甚妙！

干木瓜 藿香叶 良姜（各半两）

上为粗末，分作二服，每服用水二大盏，煎至一盏，空心食前服，并滓，再煎一服。

上一页：神授丸
下一页：六妙汤


六妙汤 《是斋百一选方》

六妙汤

治下血或痢不止，詹判院武子方。

乌梅（十枝，捶碎） 甘草（二寸，生用） 罂粟壳（十个，去瓤顶，捶碎） 丁香（五十个，全

上六味同拌匀，作一服，水一盏半，于银器内煎至七分，忌铜铁器，去滓温服，滓用水二盏，再煎小半盏服。

上一页：止吐泻
下一页：独神丸


独神丸 《是斋百一选方》

独神丸

治痢独神丸，沈太虚侍郎方，沈仁父传。

罂粟壳去穣蒂，不以多少，用米醋一碗蘸炙，以醋多为妙，候焦黄为细末，炼蜜为丸，小弹

上一页：六妙汤
下一页：治噤口痢


治噤口痢 《是斋百一选方》

治噤口痢

王顺伯运使传。

鲫鱼一枚，不去鳞腮，下作一窍，去肠肚，入白矾一栗子大，纸裹煨，令香熟，令病患取意用盐醋食之。季毅方烧存性灰，米饮调下，曾用之有效。

上一页：独神丸
下一页：治气痢


治气痢 《是斋百一选方》

治气痢

《太平广记》，唐太宗得效方。

乳煎荜茇，《沈存中良方》云，每用牛乳半升，荜茇末二钱匕，同煎减半，空心服，仍具载本末。

上一页：治噤口痢
下一页：治痢方


治痢方 《是斋百一选方》

治痢方

腊茶细末不以多少，白梅肉和为丸。赤痢，甘草汤下；白痢，乌梅汤下；泄泻不止，陈米饮下。每服二十丸，团茶尤佳，白梅贵陈。

上一页：治气痢
下一页：治噤口痢


治噤口痢 《是斋百一选方》

治噤口痢

孟公实郎中传云甚妙。

石莲不以多少，不炒，剥去壳，将肉并心碾为细末，每服二钱，陈米饮调下，便觉思食。

此愈，自服痢药。

祭酒林谦之说，韶州医人刘从周治病有功，议论殊不凡，且有验，云大凡痢疾，不问赤白而后为冷热之症，若手足和暖，则为阳，只须先服五苓散，用粟米饮调下，次服感应丸二十粒即愈；若觉手足厥冷，则为阴，当服暖药，如已寒丸附子之类，如此治痢无不效，此方亲

上一页：治痢方
下一页：治赤白痢


治赤白痢 《是斋百一选方》

治赤白痢

并脏腑等疾，臧将仕之女服之有效。

罂粟壳（去穣蒂，令净，炙黄） 罂粟子（炒，令微黑）

上同为细末，炼蜜为丸，如小鸡头大，每服十丸、十五丸。赤痢，甘草汤下；白痢，干姜汤下；泻，米饮下；小儿，丸如粟米大，量大小加减服之。

上一页：治噤口痢
下一页：治赤白痢


治赤白痢 《是斋百一选方》

治赤白痢

吴茱萸（拣净） 黄连（去须并芦，切骰子大）

上等分，一处以好酒浸透，取出，各自拣，焙或晒干，为细末，糊丸如梧桐子大。赤痢，用并以甘草 干姜汤下。此方浙西何山纯老以传，苏韬光云，数十年救人无数，人多求方，不敢轻授，恐以其药品之微而忽之。韬光每以救人，甚效。洪氏方亦有修制汤使，少异。

上一页：治赤白痢
下一页：治血痢


治血痢 《是斋百一选方》

治血痢

热躁。

水研粳米半升，取汁令尽，以汁置有油翁瓶，蜡纸封口，沉井底，平旦服之。吴内翰家乳妪病，服之而愈。

上一页：治赤白痢
下一页：治噤口痢


治噤口痢 《是斋百一选方》

治噤口痢

《泊宅编》云∶蜀人山叟治痢药，用罂粟壳并去核，鼠查子，各数枚，焙干，末之，饮下，尤治噤口痢。鼠楂子即糖球。

上一页：治血痢
下一页：治噤口痢


治噤口痢 《是斋百一选方》

治噤口痢

陈庆长知县名祖永云∶顷守官南康，其子年十许岁，患噤口痢，水浆不入者数日进药。同官家有方书，载一治法，试用之，一服而痢稍疏，三服遂索粥饮，顿食半盏是痢止而安。其法用干山药一半炒黄色，半生用，研为细末，米饮调下。

上一页：治噤口痢
下一页：如圣汤


如圣汤 《是斋百一选方》

如圣汤

治下痢赤白甚重者二方，焦济卿传。

人参 当归（各三寸，洗） 滴乳（一块，黑豆大） 甘草（二寸，炙） 乌梅（七个）罂粟壳（一个，去穣、蜜炙） 大北枣（七枚） 缩砂仁 大丁香 白豆蔻（各二十一枚） 陈生姜（二块

上为末，分作三服，水一盏半，煎至七分，滤去滓服，不用罂粟壳亦可。

上一页：治噤口痢
下一页：香茸丸


香茸丸 《是斋百一选方》

香茸丸

治下痢危困。

麝香（半钱，别研，临时入） 鹿茸（一两，火燎去毛，酥炙）

上鹿茸为细末，方入麝香，以灯心煮枣肉为丸，如梧桐子大，每服五十丸，空心服。缪立夫云∶有一医者每料添滴乳香半两，尤有效。绍熙壬子绍兴人苦痢疾者极多，往往不救而死，凡平时所用治痢如罂粟壳之类，不可向口，唯服此等药或没石子丸作效。

上一页：如圣汤
下一页：治血痢


治血痢 《是斋百一选方》

治血痢

用合成平胃散称一两，入川续断末二钱半，拌匀，每服二钱，水一盏，煎至七分服。张叔潜秘书知敛州时，其阁中病血痢，一医者用此药治之而愈。绍熙壬子会稽时行痢疾，叔潜之子为人说服之亦验。小儿病亲曾服作效。

上一页：香茸丸
下一页：如圣饮


如圣饮 《是斋百一选方》

如圣饮

治痢如圣饮，治一切痢疾，无问久新，或赤或白，或赤白相杂，日夜无度，悉能治之。

绍熙壬子浙东提举黄郎中，施此药颇有效验。

当归 地榆 缩砂仁 赤石脂 陈皮 石榴皮 诃子肉 甘草 罂粟壳 干姜（各等分）

上十味为粗末，每三钱重作一服，水一盏半，入陈霜梅一枚，煎至七分，去滓，赤痢冷服，白痢热服，赤白痢温服，年高、娠妇、小儿皆可服。忌生冷肥腻物。

上一页：治血痢
下一页：必效饮子


必效饮子 《是斋百一选方》

必效饮子

治久新赤白痢。浙东帅赵侍郎子和，壬子年施此药。

白术 甘草（蜜炙） 罂粟壳（蜜炙，以

上等分用）

上为粗末，每服三大钱，水一盏半，生姜三片，枣一枚，煎至七分，去滓温服。白痢加白术、赤痢加甘草，不拘时候服，忌油腻之物。

上一页：如圣饮
下一页：治痢


治痢 《是斋百一选方》

治痢

《泊宅编》云∶姚 自殿监迁入座，母夫人病痢，诸药不效，令李昂筮轨革有真人指灵草之语，一日登对，上讶其色悴，具以实奏，诏赐一散子，数服而愈。仍喻只炒椿子熟，末之饮下。余捡《本草》椿荚，主大便下血，今处处有之，夏中生荚，樗之有花者无荚，有荚者无花，常生臭樗上，未见椿上有荚者。然世俗不辨椿樗之异，故俗名此为椿荚，其实樗荚耳。注云，樗皮主疳痢，止《日华子》云，樗皮温，无毒，止泻及肠风，入药时用蜜炙。

《药性论》云，樗白皮使味苦微热，无毒，能治赤白痢，肠滑，痔疾，泻血不住，取白皮一握，仓粳米五十粒，葱白一握，甘草三寸，炙豉两合，以水一升，煮取半升，顿服之。小儿量大小服。枝叶与皮功用皆同。

上一页：必效饮子
下一页：治痢


治痢 《是斋百一选方》

治痢

无问赤白。韩明道名月卿传。

玄胡索不以多少，新瓦上炒过，为细末，每服二钱，米饮调下，只一服取效。

上一页：治痢
下一页：治痢疾


治痢疾 《是斋百一选方》

治痢疾

甚者数服止。赵彦信方。

人参 白术 当归 地榆 阿胶（各一分） 蚌粉炒黄 甘草（一钱） 乳香（少许） 肉豆蔻（二枚，面裹煨）

上九味为粗末，一盏煎至八分，去滓温服，不拘时候。

上一页：治痢
下一页：治痢


治痢 《是斋百一选方》

治痢

褚日新方云甚奇。

杏仁（四十九粒） 巴豆（四十九粒，各于麻油灯焰上烧灰存性） 百草霜（一钱）

上各研为细末，用黄蜡溶成膏，丸如小绿豆大，每服五粒。白痢，干姜汤下；赤痢，甘草汤下。如要定转用枣汤下七粒。

上一页：治痢疾
下一页：赤白痢


赤白痢 《是斋百一选方》

赤白痢

治赤白痢及水泻最效。庐州合肥唐主簿 方。

破故纸（一两炒香熟） 罂粟壳（四两，去穣顶蒂，新瓦上爆燥）

上二味为细末，炼蜜为丸，如弹子大，每服一丸，水一盏化开，姜二片，枣一枚，煎取七分，如小儿分作四服。

上一页：治痢
下一页：治痢


治痢 《是斋百一选方》

治痢

无问赤白。张王仲参议说。

官局二姜丸不用糊，却以 猪胆为丸，根据常法服，以米饮汤下，空心食前服。

上一页：赤白痢
下一页：百中散


百中散 《是斋百一选方》

百中散

治一切痢，不问赤白，或一日之间一、二百行，只一服便疏，再二三服即愈。魏不罂粟壳（去上下蒂顶鬲，切成片子，蜜炒令赤色，净秤） 浓朴（各三斤，去粗皮，净秤，用生姜汁淹一宿，炙令姜汁尽为度）

上为细末，每服二，三钱，米饮调下。忌生冷油腻鱼 毒物三日。汤寿资通判所传与此同，云极有功效！

上一页：治痢
下一页：泄痢


泄痢 《是斋百一选方》

泄痢

《夷坚甲志》云，虞丞相自渠州被召，途中冒暑得疾泄痢，连月梦壁间有韵语药方一纸，读草作汤；服之安乐，别作治疗，医家大错。如方服之遂愈。

上一页：百中散
下一页：回生散


回生散 《是斋百一选方》

回生散

治霍乱吐泻，但一点胃气存者，服之无不回生。

陈皮（去白） 藿香叶（去土）

上等分，粗末，每服五钱，水一盏半，煎至七分，温服，不拘时候。

上一页：泄痢
下一页：治霍乱


治霍乱 《是斋百一选方》

治霍乱

蒋签判云∶行在一家专货此药。

藿香叶 乌药 香附子（炒，各半两） 甘草（二寸半，炙）

上为粗末，水一大盏，煎至七分，温服，甚妙！

上一页：回生散
下一页：大交泰丹


大交泰丹 《是斋百一选方》

大交泰丹

治霍乱大交泰丹，见第九伤寒卷中，杨氏方云，治霍乱吐痢，辅先生甚奇此药，合以施人。

上一页：治霍乱
下一页：治风秘


治风秘 《是斋百一选方》

治风秘

钱知阁传，王嗣康方。

阿胶麸炒，研为细末，煎服三钱，气实者加木香，最宜老人。

上一页：大交泰丹
下一页：宽气汤


宽气汤 《是斋百一选方》

宽气汤

利三焦，顺脏腑，治大便多秘。孙盈仲传，吕子浓右司阁中服之有效。

香附子（六两，须新砂盆内打，令净洁，焙干秤） 乌药（二两，去心取肉秤，用真天台者） 缩砂仁（一两） 甘草（一两一分，炒）

上为细末，每服一大钱，浓煎橘皮汤下，不以时候。此方官局小乌沉汤加缩砂仁，分两不同。

上一页：治风秘
下一页：治老人、虚人大便不通


治老人、虚人大便不通 《是斋百一选方》

治老人、虚人大便不通

葱白三寸，水煎，候葱熟不用，入阿胶一片，溶开温服。吴内翰母夫人曾服得效！

上一页：宽气汤
下一页：治风秘


治风秘 《是斋百一选方》

治风秘

攒宫有一老人，患八、九日不通，有木匠授以此方，只一服便见效。

不蛀皂角，当中取一寸许，去黑皮，以沸汤半盏泡，

上用盏盖定，候通口服之，先办少粥，通后即食。

上一页：治老人、虚人大便不通
下一页：治老人，虚人小便不通


治老人，虚人小便不通 《是斋百一选方》

治老人，虚人小便不通

吴内翰方。

琥珀研如粉，人参汤调下一钱。只陈彦修侍郎服验。

上一页：治风秘
下一页：治腹胀，小便不通


治腹胀，小便不通 《是斋百一选方》

治腹胀，小便不通

栝蒌不拘多少，焙干，碾为细末，每服三钱重，热酒调下，不能饮者，以米饮调下，频进数服，以通为度。绍兴刘驻泊汝翼云∶魏KT 知明州时，宅库之妻患此疾垂殆，随行御医某人治

上一页：治老人，虚人小便不通
下一页：治大小便不通


治大小便不通 《是斋百一选方》

治大小便不通

颜尚书方，屡试有验。

连根葱一茎，不得洗，淡豆豉二十一粒，盐一捻，生姜一块胡桃大，同研，令烂沙，温填脐内，以绢帛缚定，良久即通。

上一页：治腹胀，小便不通
下一页：治腹肚胀痛，脏腑秘涩


治腹肚胀痛，脏腑秘涩 《是斋百一选方》

治腹肚胀痛，脏腑秘涩

俞教授药方。

苍术 浓朴（姜汁炙） 陈皮（各一两） 生好硫黄（二两，用萝卜煎沸汤浴三、二次）

上件捣罗为细末，浸，蒸饼糊为丸，如梧桐子大，每服用三、五十丸，日两服，米饮下。

上一页：治大小便不通
下一页：治伏暑暴泻


治伏暑暴泻 《是斋百一选方》

治伏暑暴泻

兼去暑毒。赵从简亲服立效。

枇杷叶（去毛） 生姜（湿称） 罂粟壳（去穣蒂，各三钱）

上三味细切，用水二大盏，蜜一合，酒半合，粟米百余粒，同煎至一盏以下，温服，一服即愈。

上一页：治腹肚胀痛，脏腑秘涩
下一页：谷神散


谷神散 《是斋百一选方》

谷神散

治夏月暴泻。

楮实（青者，蒸一次，晒干，用一斤） 甘草（一两，炙） 陈仓米（一升） 干姜（一两）

上为细末，饭饮调下。

上一页：治伏暑暴泻
下一页：治夏秋间暑泻不止


治夏秋间暑泻不止 《是斋百一选方》

治夏秋间暑泻不止

以理中汤下驻车丸。

上一页：谷神散
下一页：治赤痢


治赤痢 《是斋百一选方》

治赤痢

章教授方。

煎四物汤下驻车丸，病甚者驻车丸一贴只作一服。

上一页：治夏秋间暑泻不止
下一页：枣附丸


枣附丸 《是斋百一选方》

枣附丸

治脏寒滑泄，不思饮食，华宫使传。

用正坐大附子一枚，干枣半斤，同于银石器中慢火煮，上留水两指，水干旋添汤，煮二、三捣为细末，别煮枣为丸，如梧桐子大，每服三、四十丸，米饮空心服。患滑泄垂死者，皆获康愈。

上一页：治赤痢
下一页：王连丸


王连丸 《是斋百一选方》

王连丸

治脾积下痢，蛊痢同。

木香 诃子（连核，各半两） 黄连（一斤，炒紫色）

上为细末，研粳米饮糊为丸，如梧桐子大，每服一百丸，米饮下，空心食前，日进二服。

上一页：枣附丸
下一页：真人养脏汤


真人养脏汤 《是斋百一选方》

真人养脏汤

治一切痢同。

丁香 木香 肉豆蔻（面裹煨，去面） 当归（洗去芦） 白茯苓（去黑皮） 罂粟壳（去顶蒂，炙） 人参（去芦，各一两二钱半） 拣草（一两，炙） 乌梅肉（二钱半） 酸石榴皮 陈皮（去姜（炮裂） 阿胶（蛤粉炒上一十九味，碾为细末，每服五钱，水一盏半，煎至八分，去滓通口服，食前二服，滓再作一服。

上一页：王连丸
下一页：木香煮散


木香煮散 《是斋百一选方》

木香煮散

治泻不止神效木香煮散。

木香 茱萸（各二两，去枝梗） 甘草（半两，炙） 罂粟壳（四两，去顶蒂鬲，蜜炙）

上件 咀，每服三钱，水一盏半，煎至一盏，去滓，稍温服，食前。

上一页：真人养脏汤
下一页：百解散


百解散 《是斋百一选方》

百解散

治伤寒头痛，肢体沉重，恶寒发热，痰逆咳嗽，困倦少力及偏正头疼。此药专解截伤寒，常服清神爽气，瘟疫瘴疠不生，龚子治方。

防风（去芦） 麻黄（去根节，各三两半） 白芷 白芍药（各二两） 川乌（半两，炮，去皮脐）

上为细末，每服二钱，葱茶或腊茶点服，不拘时候，煎服亦可（原版“荆芥”下有“六两”二字）。

上一页：木香煮散
下一页：顺解散


顺解散 《是斋百一选方》

顺解散

治伤寒，凡初受疾，未分阴阳表里，皆可服之，史仲华传。

苍术（半斤） 本（水浸） 桔梗 甘草 防风 独活（各四两） 浓朴 陈皮（各二两）

上为细末，每服二钱，生姜七片，水一盏半，煎八分，去滓温服。

祭酒林谦之说，韶州医人刘从周云，盛夏发热，有伤寒冒暑二证，若热有进退，则为冒暑；

上一页：百解散
下一页：冲和散


冲和散 《是斋百一选方》

冲和散

治寒温不节，将摄失宜，或乍暖脱衣，盛热饮冷，或坐卧当风，居处暴露，或风雨冲冒霜冷，凌晨早出，呼吸冷气，或久晴暴暖，忽变阴寒，或久雨积寒，致生阴湿。

候，皆为邪疠侵伤肌肤，入于腠理，使人身体沉重，肢节酸疼，项背拘急，头目不清声重，伸欠泪出，气壅上盛，咽咳不利，胸膈凝滞，饮食不入，凡此之证，若不便行伏留经络，传变不已，此药治之。姜侍郎方，其子数度宰清流，传与赵学谕货之，其苍术（六十两） 荆芥穗（三十两） 甘草（十二两半）

上为粗末，每服三钱，水一盏半，煎至八分，去滓热服，不计时候，并滓再煎。才觉伤风，及觉劳倦，即须服之，不问虚实，老幼，悉皆主治。

上一页：顺解散
下一页：截伤寒


截伤寒 《是斋百一选方》

截伤寒

不问阴阳，决有神效。蒋签名盖传。

干姜 干葛 白芷 甘草

上等分，末之，干姜减少不妨，每服三钱，水一盏半，煎八分，入姜枣同煎，不以时候，服了不出风，被覆睡少时，汗出即愈！

上一页：冲和散
下一页：圣僧散


圣僧散 《是斋百一选方》

圣僧散

治疫气及一切伤寒，不拘轻重圣僧散。

吴白芷（半斤，洗了，阴干，细切） 甘草（四两，生切）

上并为细末，每服二钱，生姜三片，枣子一枚擘破，葱白三寸，水一大盏，煎至六分，热服，衣被以盖之，汗出即瘥，如人行五里久，又进一服，以正邪气。

上一页：截伤寒
下一页：破证夺命丹


破证夺命丹 《是斋百一选方》

破证夺命丹

治伤寒阴阳二证不明，或投药错误，致患人困重垂死，七日以后皆可服，传者一．好人参一两，去芦，薄切，水一大升，银石器内煎至一盏，新水沉之，取冷，一服而尽，汗不自它出，只在鼻梁尖上涓涓如水，是其应也，妙甚。苏韬光云∶侍郎方丈尝以救数十人，余宰清流日 车申屠行父之子妇，产后病时疫二十余日，已成坏证，偶见闻，因劝其一

上一页：圣僧散
下一页：保真汤


保真汤 《是斋百一选方》

保真汤

治伤寒疫气，不拘阴阳证，但初觉不快，连进三服立愈。葛丞相镂板印施甚妙。

苍术（切作骰子块，米泔水浸一宿，控干，用麦麸和炒，候麸赤色为度，次用新粗布袋筒，去麸皮，取净，一斤 本（净洗，日干） 川芎（不见火，各四两） 甘草（二两，炙）

上四味切为粗末，每服三大钱，水一盏半，生姜三片，煎至八分，去滓热服。

上一页：破证夺命丹
下一页：治伤寒感冒


治伤寒感冒 《是斋百一选方》

治伤寒感冒

不问阴阳证，初觉即服甚效。赵从简方。

苍术（米泔浸一宿，焙干称，一两） 大菖蒲（半两，切） 甘草（二钱半，炙）

上 咀，每服五大钱，葱白三寸，水一盏半，煎至七分，去滓热服，微汗即愈！

上一页：保真汤
下一页：普救散


普救散 《是斋百一选方》

普救散

治伤寒，不问阴阳表里，但三日以前皆可服。王叔咸方。

甘草（四两） 生姜（二斤，切作片子） 苍术（一斤，切削术尤佳）

上三味淹拌罨一宿，次日焙干，碾为粗末，每服半两，葱白二、三寸，水一碗半，煎至八分一碗，去滓，热服，不拘时候。如头痛，加香白芷；腹痛，加香附子，汗出即愈。

上一页：治伤寒感冒
下一页：大交泰丹


大交泰丹 《是斋百一选方》

大交泰丹

治阴阳二毒，伤寒，或因下早亡阳，或致结伏胸膈，四肢厥冷，脉息俱无，心或因冷物伤脾，夹脐注痛，生硬入胃，中满痞塞，及发潮热，并治翻胃哕逆，霍乱吐泻，小肠癖，胁肋气痛，但是阴阳不顺，恶候伤寒，并皆治之。每服一粒，炭火内 通赤，良久取出，放冷，细研如粉，米饮一盏，煎至七分，温服，不拘时候，隔半时辰，再进一服甚效如神。兼治小儿疮疹倒压，根据法服半粒即愈。

金星石 银星石 代赭石 太阴玄精石 云母石（白色成片子者） 禹余粮石 桂府滑石（以

上同入瓮瓶子内，炭火半秤 ，火耗一半，取出放冷，研为细末，糯米粥为丸，如弹子大，候干，根据前法服。寒水石南人谓之软石膏。一方加麦饭石一两。

上一页：普救散
下一页：神术散


神术散 《是斋百一选方》

神术散

治四时温疫，头痛项强，发热憎寒，身体疼痛，及伤风鼻塞声重，咳嗽发昏，并皆治之。

苍术（五两，米泔浸一宿） 本（去土） 白芷 羌活（去芦） 细辛（去叶、土） 甘草（炙） 川芎（各一两）

上为细末，每服三钱，水一盏，生姜三片，葱白三寸，同煎至七分，温服，不拘时候。

或作粗末煎服尤快。微觉伤风鼻塞，只用葱茶调下。一方苍术半斤去皮，川芎三两， 本去苗、土，洗，三两，甘草炙二两，细辛去苗一两。

上一页：大交泰丹
下一页：治身热头痛昏重


治身热头痛昏重 《是斋百一选方》

治身热头痛昏重

未辨阴阳、夹食、伤寒，伤暑等疾。

陈橘皮（水洗，不去白，二两） 生姜（捶碎，不去皮，四两）

上以水四碗，煎至一碗半，每服一盏，通口并服。吕侍讲希哲居和州，岁疫，服者多安。

吴内翰家用之数，效！

上一页：神术散
下一页：神授太乙散


神授太乙散 《是斋百一选方》

神授太乙散

治四时气令不正，瘟疫妄行，人多疾病，此药不问阴阳两感，风寒湿痹，并皆川升麻 白芍药 紫苏叶 香附子 干葛 香白芷 陈皮 川芎 青皮 甘草

上等分为粗末，每服三大钱，水一盏半，生姜三片，煎至八分，去滓，通口服，不以时候，连进二服。如发热头痛，加连须葱白三寸同煎；如中满气噎，加枳壳数片，产妇、婴儿、老

上一页：治身热头痛昏重
下一页：治坏证伤寒


治坏证伤寒 《是斋百一选方》

治坏证伤寒

病十余日之后，过经，已下已汗，而未愈者。庐州郭医名羽云，渠义父李助教善方脉，尝合以治四、五人皆安。其方得于天台一僧，用药甚异，或谓其效在兜红娘子二七枚，去头翅足，细研大枣二枚，剥取肉，同研令烂，丸如理中丸大，以白水煎服，先头目，次遍身，觉微微有汗，然后服小建中汤加黄 者，病瘥即能记此说，未尝敢用，不可不录，以俟名医问之。

上一页：神授太乙散
下一页：沃雪汤


沃雪汤 《是斋百一选方》

沃雪汤

解利，四时伤寒，时行瘟疫，风湿，阴阳两感，表证未解，身体壮热疼痛，恶风声鼻塞头痛，四肢项颈烦倦，又治雾湿瘴气，触冒寒邪。此药温和表里，适顺阴阳，老幼皆可服，才觉吹着，连进二服立瘥。章滁州茂深方。

苍术（八两，去皮） 浓朴（四两，去皮） 当归（洗） 川芎 白芍药 防风 橘皮（去白） 葛上 咀，每服三钱，水一盏半，煎至一盏，去滓温服。

上一页：治坏证伤寒
下一页：香芎散


香芎散 《是斋百一选方》

香芎散

治伤风感寒，发散表邪。胡氏方，庐州郭医云，屡用得效。

香附子（去毛，炒，六两） 本（去芦，四两） 川芎（切） 橘皮（去白，各二两）

甘草（一

上为细末，每服三钱，水一盏，生姜三片，煎七分，温服无时。

上一页：沃雪汤
下一页：救疫神方


救疫神方 《是斋百一选方》

救疫神方

《夷坚庚志》十四卷，靖康二年春太学事。

黑豆（二合，炒令香熟） 甘草（二寸，炒黄）

上以水二盏，煎至一半，时时呷之，是时因疫发肿者，服之无不效。

上一页：香芎散
下一页：神术煮散


神术煮散 《是斋百一选方》

神术煮散

治感寒，凡人寒则伤荣，血为荣，风则伤卫，气为卫，故治伤寒，当用当归之类苍术（六两） 当归 浓朴（姜制，各二两） 人参（一两） 白芍药 川芎 陈皮（各半两）

上 咀，每服三钱，水一盏半，生姜五片，枣二枚，煎至八分，去滓食前热服。

上一页：救疫神方
下一页：二姓不传散


二姓不传散 《是斋百一选方》

二姓不传散

苍术（七两，以竹篮水中洗净，不须去皮） 干葛（三两半） 甘草（一两七钱半）

上为细末，每服三钱，水一盏，煎至八分服。若细切葱头与茶同点，见效尤速，酒调亦得。

上一页：神术煮散
下一页：伤寒鼻塞，出清涕不已


伤寒鼻塞，出清涕不已 《是斋百一选方》

伤寒鼻塞，出清涕不已

香白芷（一两） 荆芥（一钱重）

上为末，腊茶清调服，如不用荆芥，薄荷一钱亦佳。

上一页：二姓不传散
下一页：治腠理不密，易致感冒


治腠理不密，易致感冒 《是斋百一选方》

治腠理不密，易致感冒

只当先服此药，感冒自退。石叔访监丞云∶得之于一相识，亲服取效，后以治数人，其病皆愈。

附子（炮，去皮脐） 苁蓉（酒浸一宿，焙干） 细辛 五味子

上等分为粗末，以四味黄 建中汤相对，合和令匀，如本方煎服，不过三、四服即安。

上一页：伤寒鼻塞，出清涕不已
下一页：大黄龙丸


大黄龙丸 《是斋百一选方》

大黄龙丸

治中暑，身热头疼，状如脾寒，或半热半寒，或寒热往来，或烦渴呕泄，昏闷不省，或不能饮食，此方曾合治暑甚妙。尝有中 已昏欲死者，灌之立苏，李子英传。

舶上硫黄 硝石（各一两） 白矾 雄黄 滑石（各半两） 白面（四两，飞罗者）

上五味研为极细末，入面在内，滴水为丸，如梧桐子大，每服十丸至二、三十丸，新汲水下，小几黍米大。如无硝石，以盆硝代之。

上一页：治腠理不密，易致感冒
下一页：治中暑


治中暑 《是斋百一选方》

治中暑

不拘老少，皆可服，朱子新传。

不蛀皂荚，不计多少，刮去黑皮烧，烟欲尽，用盆合于地上，周回用土遮缝，勿令透烟，每一两皂角灰，用甘草末六钱，每服一钱，新汲水调下。如气虚人温浆水调下；昏迷不省者，不

上一页：大黄龙丸
下一页：水瓢丸


水瓢丸 《是斋百一选方》

水瓢丸

治冒暑毒，解烦渴。中书何舍人希深方。

乌梅肉（四两） 甘草 青盐（各二两） 干木瓜 檀香 白茯苓（各一两） 麝香（三钱半，蜜

上除麝香别研，余并为细末，炼蜜为丸，每两作三十丸，每服一丸，含化或新汲水温汤嚼下，不拘时候（“汤”原版作“水”，恐非）。

上一页：治中暑
下一页：黄龙丸


黄龙丸 《是斋百一选方》

黄龙丸

半夏（半斤，酽醋一斗，浸三日，入银器中慢火熬，醋尽取出，新汲水洗，晒干） 甘草一两

上二味为末，生姜自然汁和丸，梧桐子大，食后新汲水下三十丸至五十丸。

上一页：水瓢丸
下一页：冷香汤


冷香汤 《是斋百一选方》

冷香汤

治夏秋暑湿，恣食生冷，遂成霍乱，阴阳相干，脐腹刺痛，胁肋胀满，烦躁引饮无王元礼传。

良姜 檀香 甘草（炒，令赤） 附子（炮裂，去皮脐，各二两） 丁香（二钱） 川姜（三分，炮） 草豆蔻（五个，去皮，面裹煨）

上为细末，每用药末五钱，水二升，煎十数沸，贮瓶内，沉井底，作熟水服，大能消暑止

上一页：黄龙丸
下一页：十叶香薷饮


十叶香薷饮 《是斋百一选方》

十叶香薷饮

治脾胃不和，乘冒暑气，心腹膨闷，饮食无味，呕哕恶心，五心潮热，力乏体服之，常服消暑健脾进饮食。傅公实方。

香薷叶（一两） 人参（去芦） 白术 陈皮（温汤浸少时，去白） 白茯苓 黄 （去芦） 浓朴（去粗皮，切碎，生姜自然汁拌和，炒至黑色） 干木香 白扁豆（炒，去壳） 甘草（炙，以

上为粗末，每服三钱，水一盏，枣一枚，同煎至七分，去滓，不拘时候服

上一页：冷香汤
下一页：龙须散


龙须散 《是斋百一选方》

龙须散

治冒暑伏热，心膈燥闷，饮食过度。

甘草（一两半，炙） 五倍子 飞罗面（各二两） 白矾（枯，一两） 乌梅（二两，去仁，不去核）

上为细末，每服二大钱，新汲水调下。此方即吕显谟家濯热散。

上一页：十叶香薷饮
下一页：玉壶丸


玉壶丸 《是斋百一选方》

玉壶丸

治中暑玉壶丸。

舶上硫黄 焰硝 滑石 白矾（各一两）

上四味捣罗为细末，入上等白面六两，拌和令匀，用新汲水为丸，如梧桐子大，每服二十丸，新汲水吞下。如闷乱欲死者，以水调灌之立苏，其效如神。

上一页：龙须散
下一页：治暑逡巡、闷绝不救者


治暑逡巡、闷绝不救者 《是斋百一选方》

治暑逡巡、闷绝不救者

石林《避暑录》云，亲治一御马之仆立苏，且云沈存中尝着其说道上热土 大蒜上略等多少，烂研，冷水和，去滓脚，饮之即瘥。此方在徐州沛县城门上板书揭之，不知何人所施也。

上一页：玉壶丸
下一页：水葫芦丸


水葫芦丸 《是斋百一选方》

水葫芦丸

川百药（煎三两） 人参（三钱重） 甘草 麦门冬 乌梅肉 白梅肉 干葛（以上各半两）

上为细末，面糊为丸，如鸡头大，每服一丸，含化，夏月出行，一丸可度一日。

治中暑昏迷，不省人事欲死者地榆散，并治血痢，华宫使传。

地榆 赤芍药 黄连（去须） 青皮（去白）

上等分为细末，每服三钱，浆水调下，如无则以新汲水调亦得。血痢，水一盏，煎至七分，去滓温服。

上一页：治暑逡巡、闷绝不救者
下一页：香附散


香附散 《是斋百一选方》

香附散

治心脾痛不可忍香附散。

高良姜（去芦，炒） 香附子（去毛，炒，各一两）

上为末，每服二钱，入盐，米饮调服。吴 内翰宣和壬寅得此方，即修和，次日登舟，舟人妻病心痛欲死，吴以半碗许饮之即愈。二味须各炒，同炒即不效。

上一页：水葫芦丸
下一页：姜橘丸


姜橘丸 《是斋百一选方》

姜橘丸

治中酒恶心，心脾病呕逆等疾。

生姜（一斤，去皮，切作片子，青盐一两，淹一宿，焙干） 甘草（一两半，炙） 陈皮（一两

上为细末，炼蜜和，杵千下，丸如樱桃大，每服一丸，细嚼，盐汤下，不拘时候，或空心含化亦可。

上一页：香附散
下一页：治心脾痛不可救者


治心脾痛不可救者 《是斋百一选方》

治心脾痛不可救者

任和卿知县方。

桂心为末，白汤点服，酒煎尤妙，调亦可。

又方，当归 良姜 二味为细末，煎服。

又方，李德翁知丞传。

香薷叶薷，广韵音柔，石上生细叶如针者好 茴香炒

上二味等分为细末，每服二、三钱，热酒调下。

上一页：姜橘丸
下一页：紫沉煎丸


紫沉煎丸 《是斋百一选方》

紫沉煎丸

治虚寒，积冷伏滞，阴气膨胀，心腹 痛，两胁刺疼，防闷，治之如神。鼎州郭以此药得名，成家致富。

沉香（一两，细末，炼蜜半斤煎五、七沸，别贮） 阿魏（一分，酒半升，研化尽） 没药（一两，捣碎，酒半升，研化尽，入阿魏酒内） 巴豆霜（一分，酒半升化，先入银器内煮十余沸） 砂（一两，酒半升煮，化其石，入巴豆酒内，熬欲如稀糊，次入沉香等三味，一处熬成膏，后入下项药末） 硫黄（滴水研极细） 槟榔 木香 胡椒 青皮（去白） 人参（去芦） 高良姜（水煮六、七沸，曝干） 官桂（各一两） 干姜（三分） 丁香（半两） 朱砂（半两，别

上除硫黄、朱砂外，先用诸药为细末，次入二味研匀，入前膏，搜入臼，杵三、二千下，丸

上一页：治心脾痛不可救者
下一页：治心痛


治心痛 《是斋百一选方》

治心痛

寒邪乘于心包，甚者吐酸水，其吐有时。郭宅心方，王顺伯运使传。

枯了白矾（半两） 木贼（半两，去根） 人参（一分，去芦）

上为细末，醋汤调下，酒服亦得。

上一页：紫沉煎丸
下一页：立应散


立应散 《是斋百一选方》

立应散

治急心痛神效无比立应散。

高良姜（一分） 五灵脂（半两）

上二味为细末，每用一钱半，以醋一茶脚调匀，用百沸汤投半盏，连滓急服神效！

又方，荔枝核烧灰存性，为细末上每服二钱，热酒调下，《集验方》用醋汤调下一钱。

上一页：治心痛
下一页：治心脾疼


治心脾疼 《是斋百一选方》

治心脾疼

钱观文方，留都录名用光传。

当归（八两） 白术（二两）

上为细末，沸汤点服。或作粗末，加枣子煎服亦可。

又方，魏丞相方，赵从简传。

高良姜 槟榔（等分，各炒）

上为细末，米饮调下，服者无不作效！

又方，程庶几道传。

大天南星（一斤，约三十四、五个，六月初五日切片用，生姜去皮，烂研罨一宿，每天南星一个，用胡椒二百粒同研细，丸如橄榄核大，焙干，须六月六日合）

上每遇发时，以大枣一枚去核，入药在内，湿纸裹煨熟，白汤空心送下。

又方，叶道人传。

真蛤粉（一钱，炒） 桂（去皮，一钱） 干姜（炮，二钱）

上为细末，每服二钱，米饮调下。

上一页：立应散
下一页：学究丸，治丈夫心脾疼


学究丸，治丈夫心脾疼 《是斋百一选方》

学究丸，治丈夫心脾疼

并小肠气痛，妇人脾血气痛立效。陈寺丞传。片子姜黄 五灵脂 玄胡索 石菖蒲（各一分） 全蝎（三、七枚，微炒） 红娘子（二十七枚，去翅足，本草谓之莎鸡） 巴豆（七枚，去壳，不去油，别研，旋和要极匀）

上为细末，酸醋糊为丸，如梧桐子大，每服二丸。大夫小肠气疼，茴香盐汤下；心脾痛，茶清内点醋下。妇人血气痛，姜醋汤下。

上一页：治心脾疼
下一页：治心脾疼


治心脾疼 《是斋百一选方》

治心脾疼

陈行之学谕方。

上等江茶（五文） 生硫黄（五文，有墙壁者）

上同研细末，以热汤调，临发时服可以除根。

上一页：学究丸，治丈夫心脾疼
下一页：治心脾痛


治心脾痛 《是斋百一选方》

治心脾痛

及治妇人一切血刺等疾。滁阳赵使君方。

良姜（一两，油燥勿令焦） 白芍药（一两，洗净）

上为细末，每服二大钱，水一盏，米醋半盏，煎至七分，热服，或用醋汤调下亦得。胡氏方，用赤芍药，良姜不燥，热米饮调下。

上一页：治心脾疼
下一页：治暴心痛不可忍者


治暴心痛不可忍者 《是斋百一选方》

治暴心痛不可忍者

石菖蒲（一两） 良姜（半两，等分亦得）

上为细末，醋糊为丸，如绿豆大，每服二十丸，菖蒲汤下。或作散，米饮调下亦得。

又方，良姜（一两，实者，只如骰子大） 巴豆（二钱，去壳）

上二味同炒令黄色，去巴豆，只取良姜一味，碾细，热酒或汤调下二钱。

又方，五灵脂（一钱） 干姜（一字）

上为细末，热酒调下。

上一页：治心脾痛
下一页：手拈散


手拈散 《是斋百一选方》

手拈散

治脾痛手拈散，此药极奇，孟公实传。

草果 玄胡索 五灵脂 没药

上等分为细末，每服三钱，温酒调下。叶石林游山至一小寺，颇整洁，学徒亦众，问僧所以，仰给者答云∶素无田产，亦不苦求于人，只货数药，以赡其间，脾疼药最流云∶草果玄胡索，灵脂并没药，酒调三二钱，一似手拈却。

上一页：治暴心痛不可忍者
下一页：治血刺心痛


治血刺心痛 《是斋百一选方》

治血刺心痛

妇人之疾。

玄胡索不以多少，新瓦上炒微黄不可焦，碾为细末，每服三钱，酒一盏，煎至七分服。

不能饮者，以陈米饮调下，不拘时候；以酒调亦得，二者不若酒煎快，此药屡验。王执中《既效

上一页：手拈散
下一页：治咽喉肿痛


治咽喉肿痛 《是斋百一选方》

治咽喉肿痛

山豆根洗净，新水浸少时，每用一块，入口中咽下苦汁即宽，痛亦止，未愈更一、二块。

又方，生甘草 生白矾。

上等分为细末，每服半钱，入口中咽下，亦治喉闭。

上一页：治血刺心痛
下一页：治牙疼


治牙疼 《是斋百一选方》

治牙疼

汉椒为末，以巴豆一粒同研成膏，饭为丸，如绿豆大，以绵裹安在 牙孔处，立效。昔有为乐清簿者， 牙痛不可忍，号呼之声彻于四邻，用药不效，有丐者献此方，用之即安。

上一页：治咽喉肿痛
下一页：逡巡散


逡巡散 《是斋百一选方》

逡巡散

治风牙痛肿，不拘新久，一服立效。

高良姜（一块，约二寸） 全蝎（一枚，瓦上焙干）

上为末，以手指点药如齿药用，须擦令热彻，须臾吐出少涎，以盐汤漱口大妙。亦治腮颊肿痛。

上一页：治牙疼
下一页：治牙疼不可忍


治牙疼不可忍 《是斋百一选方》

治牙疼不可忍

乌头尖（生用）

上为末，擦疼处，用药后以竹叶或细辛，荆芥煎汤漱口。

上一页：逡巡散
下一页：乳香膏


乳香膏 《是斋百一选方》

乳香膏

治 牙痛。钱参政家方。

光明白矾（枯过） 滴乳香（各等分）

上二味为细末，溶蜡量多少，和成膏旋丸，看 牙孔子大小填之，其痛立止神效。

又方入染胭脂少许，和令深桃红色，只作散，遇牙疼痛，用一字以纸揩擦，良久用温盐汤漱口。

上一页：治牙疼不可忍
下一页：治风牙疼肿不可忍


治风牙疼肿不可忍 《是斋百一选方》

治风牙疼肿不可忍

每用少许揩患处，吐涎，虽咽津，亦不妨，甚妙。

青盐（四两） 川乌头（二两，去尖，劈碎，如骰子大）上入坩埚内，用熟炭火 ，候烟出尽存性，取出埋于地内三日，碾细，揩患处。如 时以木盏盖坩埚子口上，或用瓷罐子 亦可。每揩药先用荆芥汤漱口

上一页：乳香膏
下一页：治风热上攻齿痛


治风热上攻齿痛 《是斋百一选方》

治风热上攻齿痛

余顷任淮西幕府，己酉冬被檄来和州，至含山县，齿痛大作，忽于一刀镊捻许，以汤泡少时，冷暖随意，以手指蘸水KT 痛处即定，明日若失去。归，余因传得其方，后以治人多效。

皱面地葱子，即《本草》 ，又名地松者，霜后收之，每用少许汤泡。或云即是鹤虱，但《本草》别有鹤虱，差为不同。沈存中《笔谈》专辨地松，云其子名鹤虱，余之所用正是此物也。钱季诚方用鹤虱一枚，折置齿中。高监云以米醋煎鹤虱漱口，其痛立定，尤效！

上一页：治风牙疼肿不可忍
下一页：治牙痛


治牙痛 《是斋百一选方》

治牙痛

善法寺僧如真传。

白僵蚕直者，不以多少，用生姜片切同炒，候僵蚕赤黄色为度，去姜不用，将僵蚕为细末，每用取不蛀皂角，剥去黑皮，以手指蘸汤，于皂角黄上擦取汁， 僵蚕末，揩痛处即止。

上一页：治风热上攻齿痛
下一页：治牙疼


治牙疼 《是斋百一选方》

治牙疼

盛公纪云，亲曾用甚验。

盐（二两） 草乌（一两）

上同炒，令草乌黑色，同为细末，以擦患处。

上一页：治牙痛
下一页：治风牙疼


治风牙疼 《是斋百一选方》

治风牙疼

亦治暴赤眼并头目昏痛。

鹅不食草，不拘多少，纸裹煨干，碾为细末，先满含水一口，然后搐鼻，随病左右搐之，若不含水，恐药搐入咽喉。迥 梨云治头目加川芎，双笛道人加全蝎各少许。

上一页：治牙疼
下一页：治风牙痛


治风牙痛 《是斋百一选方》

治风牙痛

马敏叔说一村媪苦牙痛，百药不效，用此即愈。

丝瓜儿俗呼为天罗，烧灰存性为细末，擦痛处立止。

上一页：治风牙疼
下一页：升麻地黄散


升麻地黄散 《是斋百一选方》

升麻地黄散

治风气上攻，牙齿疼痛，龈肿连腮颊紧急。王尚书宣子方。

升麻 生干地黄 地骨皮 青盐 川芎（各半两） 皂角（一枚，烧） 细辛（二钱半）槐角子（半两，烧）

上为细末，每用少许揩擦龈上，有涎吐了，误咽亦无妨。

上一页：治风牙痛
下一页：治牙齿痛


治牙齿痛 《是斋百一选方》

治牙齿痛

姚克温说此方甚验。

以芜荑仁安 齿上，有缝就以窒之立验！

上一页：升麻地黄散
下一页：治风牙疼


治风牙疼 《是斋百一选方》

治风牙疼

赵总管方。

马夜眼上以刀儿薄起一片子，投在所患牙缝中，或咬在痛处，沥出风涎即止，不可咽。

上一页：治牙齿痛
下一页：姜黄散


姜黄散 《是斋百一选方》

姜黄散

治牙痛不可忍，舒挺之抚干尝患，遍用诸方无若此方之良！

姜黄 细辛 白芷（等分）

上为细末并，擦二、三次，盐汤漱立止。政和八年胡长文给事之父牙疼不可忍，面肿，偶无姜黄，检《本草》，川芎亦治牙，遂以代之，坐间便见肿消痛止，后只用川芎亦验。

上一页：治风牙疼
下一页：治牙痛


治牙痛 《是斋百一选方》

治牙痛

曾府判茂昭说。

巴豆（一枚，去壳并膜） 淡豆豉（一枚）

上同研烂，每用针头许，以连纸裹安痛处立止，不可太多，亦不可令侵龈，恐能损肉。

又方，香白芷（太平州道地者，不知多少） 朱砂（十分白芷之一，别研）

上为细末，入朱砂拌匀，炼蜜丸如大樱桃大，每用一丸，擦痛处立止。庐州郭医传云，渠亲曾取屡效，尽胜它药。此药乃濠梁一村妇人，以医延师母夫人者，仓猝不用朱砂及蜜亦可，其功只在香白芷耳。赵从简府判所用只白芷、细辛二味等分，亦每作效！

上一页：姜黄散
下一页：立效散


立效散 《是斋百一选方》

立效散

治牙疼，立效散。

零陵香（净洗，软火炙燥） 荜茇（洗，切碎，火炊上炒燥）

上二味等分为末，先以炭一块为细末，揩痛处，连牙床并揩净，以药擦痛处，老人风牙疼，小儿疳牙、走马疳等悉治之。

上一页：治牙痛
下一页：治牙痛


治牙痛 《是斋百一选方》

治牙痛

诸药不效者，汉阳章教授方。

芫花碾为细末，擦痛处令热，立定。

上一页：立效散
下一页：治牙宣


治牙宣 《是斋百一选方》

治牙宣

赤土、荆芥同为细末，揩齿上，以荆芥汤漱。

上一页：治牙痛
下一页：治齿衄


治齿衄 《是斋百一选方》

治齿衄

以苦竹叶浓煎漱口，又糟茄片切，新瓦上爆，令干黑色，为末敷之。

又方，《泊宅编》云∶一士人无故舌出血，仍有小穴，名医耿隅者曰，此名血衄，炒槐花敷之而愈。

上一页：治牙宣
下一页：治齿不生


治齿不生 《是斋百一选方》

治齿不生

雌乌鸡粪 雄乌鸡粪（以二鸡各畜之，收粪） 旧鞋底 麻底尤佳上三物等分，烧灰存性，研细，入麝香同研，敷于齿龈上。李莫安抚女子退齿，逾年不生，甚以为遂生。

上一页：治齿衄
下一页：治口气


治口气 《是斋百一选方》

治口气

香白芷（七钱） 甘草（五寸）

上为细末，食后，井华水调下一钱。

上一页：治齿不生
下一页：治口疮


治口疮 《是斋百一选方》

治口疮

朴硝（一钱） 寒水石（南人谓之软石膏者，火 过，一两）

上同研极细，入少朱砂和，令桃红色敷，咽下不妨，如嫌味苦，加甘草细末。

上一页：治口气
下一页：赴筵散


赴筵散 《是斋百一选方》

赴筵散

又方，赴筵散。

黄柏（蜜涂，炙紫色） 滑石（研，各半两） 五味子（小嫩者，一两）

上三味为末，拌匀，每服半钱许，干掺疮上，良久便可以饭食，俱无妨碍，甚奇。

上一页：治口疮
下一页：治老人、虚人、小儿口疮咽痛


治老人、虚人、小儿口疮咽痛 《是斋百一选方》

治老人、虚人、小儿口疮咽痛

地龙（去土，炒） 吴茱萸（去浮者，炒）

上等分为末，米醋入生面调涂足心。吴内翰之孙，初生而患口疮，用此方神效！

上一页：赴筵散
下一页：治口疮牙痛


治口疮牙痛 《是斋百一选方》

治口疮牙痛

华阴细辛根，极辣者，为末，敷之。

上一页：治老人、虚人、小儿口疮咽痛
下一页：治口疮


治口疮 《是斋百一选方》

治口疮

野蔷薇根洗净，浓煎，俟冷漱灌，吐出，不须咽，数次即愈。

上一页：治口疮牙痛
下一页：治口疮


治口疮 《是斋百一选方》

治口疮

梅秀方。

原蚕蛾末敷之。

上一页：治口疮
下一页：治口疮


治口疮 《是斋百一选方》

治口疮

张 方。

五味子（去蛀末，拣净，不拘多少） 螺儿青（十分五倍子之一）

上为细末，拌匀，白口疮，先以 汁漱口了，敷药；赤口疮，先以淡醋汤漱口了。敷药。

上一页：治口疮
下一页：治口疮


治口疮 《是斋百一选方》

治口疮

蔡司理方。

白矾（别研，为末） 黄柏（去黑皮，用蜜炙，焙干）

上以黄柏末一钱，白矾末半钱，二味和匀，每用药少许敷之，先吐去苦水，如药力尽，再敷少许。唐仲举母用黄柏皮末、青黛等分，拌匀敷之，吐去涎，再敷即愈！

又方，傅公实传。

五味子 生甘草（各一两） 麦门冬青苗（取四寸许，秤四两，焙干）

上为细末，蜜调涂舌上。若以蜜丸如鸡头大，含化亦得。麦门冬须取去近根一寸许白者，只用青苗，却将近根白者漱灌。

上一页：治口疮
下一页：青黛散


青黛散 《是斋百一选方》

青黛散

治齿漏疳出，脓水不止青黛散。

青黛 梧桐泪 胡黄连 芦荟（各半两） 虾蟆（一枚，烧灰） 麝香（一分）

上同为末，研匀，每用半钱，敷于患处。

上一页：治口疮
下一页：麝香散


麝香散 《是斋百一选方》

麝香散

治齿漏疳虫蚀，齿龈臭烂麝香散。

麝香 青矾（烧赤） 黄矾（烧赤） 白矾（烧枯，各一分） 芦荟（半分） 虾蟆（半两，烧灰）

上同于乳钵内细研为散，先以绵拭龈上，恶血出，即用湿纸片子掺药贴。二方出《圣惠》三十四卷，富次律女年数岁，齿上忽生一黑点，后数日，龈烂成走马疳，用前方即愈，自后屡有奇效！

上一页：青黛散
下一页：正舌散


正舌散 《是斋百一选方》

正舌散

治中风、舌本强难转、语言不正神妙！

蝎梢（去毒，一分） 茯神（木切，微炒，一两） 龙脑薄荷（焙干，二两）

上同为细末，每服一、二钱，温酒调下，或以擦牙颊间亦得。

上一页：麝香散
下一页：治舌肿胀


治舌肿胀 《是斋百一选方》

治舌肿胀

一味好硼砂为细末，用薄批生姜蘸药，揩舌肿处，少时即退！

上一页：正舌散
下一页：治重舌上戴妨碍


治重舌上戴妨碍 《是斋百一选方》

治重舌上戴妨碍

新真蒲黄罗细，数敷之，吐去，又敷，立消。李莫安抚内子，夜半忽不能言，烛之，乃舌下生一舌上戴，急取《外台》，检得此方，五、七敷即愈。

上一页：治舌肿胀
下一页：治重舌


治重舌 《是斋百一选方》

治重舌

禹锡侄。

五灵脂（一两，去砂石，为细末）

上用米醋一大碗，同煎逐旋，漱口立安。

上一页：治重舌上戴妨碍
下一页：治失音


治失音 《是斋百一选方》

治失音

从彦文亲服取效！

槐花新瓦上炒香熟，三更后床上仰卧，随意食之，亦治咯血。

上一页：治重舌
下一页：治噎


治噎 《是斋百一选方》

治噎

溪口王省干择中传。

以萝卜浓煎汤，如熟水饮之。

上一页：治失音
下一页：治男子妇人气噎病


治男子妇人气噎病 《是斋百一选方》

治男子妇人气噎病

立僧正方。

鸡素子（两枚，和宿食用，湿纸裹，黄泥固济，炭火内烧，烟断时取出，去黄泥，素子内物不可去分毫） 木香 丁香 沉香（各一钱）

上四味同为细末，用煮枣去皮核，丸如梧桐子大，每服三十丸，食前下。

上一页：治噎
下一页：如神丸


如神丸 《是斋百一选方》

如神丸

治头痛无药可疗如神丸。

光明硫黄 硝（各一两，同研极细）

上水丸指头大，空心腊茶嚼下一丸，如神。陈州怀医用此药，丸如梧桐子大，每服十五丸。中暑者，冰水服下，咽，即洒然；伤冷，即以艾汤下。

上一页：治男子妇人气噎病
下一页：都梁丸


都梁丸 《是斋百一选方》

都梁丸

王定国因被风吹，项背拘急，头目昏眩，太阳并脑俱痛，自山阳 舟至泗州求医，杨吉老既诊，脉即与药一弹丸，便服，王因疑话，经一时再作，并进两丸，病若失去。王甚喜，问为何药，答曰∶公如道得其中一味，即传此方。王思索良久，自川芎、防风之类，凡举数种，皆非，但一味白芷耳。王益神之。此药初无名，王曰∶是药处自都梁名人，可名都梁丸也。大治诸风眩晕，妇人产前产后，乍伤风邪，头目昏重，及血风头痛，服之令人目明。凡沐浴后服一、二粒甚佳。暴寒乍暖，神思不清，伤寒头目昏晕，并宜服之。

香白芷（大块，择白色新洁者，先以棕刷刷去尘土，用沸汤泡洗四、五遍）

上为细末，炼蜜和丸，如弹子大，每服一丸，多用荆芥点腊茶细嚼下，食后。常服诸无所忌，只干嚼咽亦可。

上一页：如神丸
下一页：治偏正头疼


治偏正头疼 《是斋百一选方》

治偏正头疼

雄黄（透明者，细研） 华阴细辛（等分）

上同为细末，先口中含水或温汤令满口，随左右以药搐鼻。

上一页：都梁丸
下一页：点头散


点头散 《是斋百一选方》

点头散

治偏正头痛。

川芎（二两，生） 香附子（去毛，四两，炒）

上为细末，每服一钱，好茶清调下，常服可除根。

上一页：治偏正头疼
下一页：神效麝香散


神效麝香散 《是斋百一选方》

神效麝香散

治偏正头痛，夹脑风，连眉项颈上彻腮顶疼痛不可忍者神效麝香散。

草乌头（用大者，炮裂，去皮脐尖，锉如麻豆大，入盐再炒焦黄） 华阴细辛（去土，各二两） 草茶（四两，微碾，勿令细）

上为细末，每服一大钱，茶清调下，临卧或食后服之。

上一页：点头散
下一页：洗眼药


洗眼药 《是斋百一选方》

洗眼药

钱太师方。

黄连 当归 赤芍药（等分，洗净）

上捣，罗为细末，每用半钱，沸汤化匀，澄清洗，温热随意，用之甚妙！

上一页：神效麝香散
下一页：退翳散


退翳散 《是斋百一选方》

退翳散

治目内翳障，或疮疹后余毒不散，孙盈仲云∶凡患疮疹，不可食鸡鸭子，必生翳膜。钱季华之女年数岁，疮疹后两眼皆生翳，只服此药，各退白膜三重，瞳子方了然也。

真蛤粉（别研细） 谷精草（生，令为细末，各一两）

上二味同一处拌匀，每服二钱。用生猪肝一片，三指大，批开，掺药在上，卷定，再用麻线扎之，浓米泔一碗，煮肝熟为度，取出放冷，食后临卧细嚼，却用原煮肝米泔送下，忌一切毒物。

上一页：洗眼药
下一页：治暴赤眼


治暴赤眼 《是斋百一选方》

治暴赤眼

黄连、杏仁同研，水调滤汁，调轻粉点之，汤上顿热，或冷洗皆可。

上一页：退翳散
下一页：芎菊散


芎菊散 《是斋百一选方》

芎菊散

薄荷（二两） 菊花 甘草 川芎（各一两） 防风（七钱重） 白芷（半两）

上为细末，食后茶少许，沸汤点服。如伤风，用酒调服，其效尤速！

上一页：治暴赤眼
下一页：治赤目后暴翳


治赤目后暴翳 《是斋百一选方》

治赤目后暴翳

孙盈仲方。淮西韩参议丸修亲曾用，一日退两翳。

鹅不食草塞鼻中立瘥。

又方，独生鼓槌头草以绵裹塞鼻。

上一页：芎菊散
下一页：攻毒散


攻毒散 《是斋百一选方》

攻毒散

治风毒上攻，两眼暴赤肿，隐涩难开，初发便洗。

干姜（不以多少，洗净）

上一件 咀，每用二钱，以薄绵紧裹，沸汤泡，乘热洗之，如冷，再烫更洗。

上一页：治赤目后暴翳
下一页：明上膏


明上膏 《是斋百一选方》

明上膏

冀州郭家明上膏，治远年日近，不睹光明，内外障眼，攀睛瘀肉，连脸赤烂，隐涩难开。

怕日羞明，推眵有泪，视物茫茫，时见黑花，或脸生风粟，或翳膜侵睛，时发痒疼，并皆治疗。此药神妙无比，不可尽述。兼治口疮，涂之立愈，吉宰曾合甚奇。

白沙蜜（一斤） 黄丹（四两） 砂（别研） 乳香（别研） 青盐（别研） 轻粉（别研） 硼砂（石井泉石 云母石（各一两） 黄连（去须） 乌贼鱼骨（各半两）

上件药于净室中，不得令鸡犬妇人见，用银石器内慢火先炒黄丹，令紫色，次下蜜，候熬得沫散，其色皆紫，次入腊月雪水三升，再熬二十余沸，将其余药碾成末，一处同熬，用筋滴在指甲上成珠，不散为度，以浓纸三张铺在筲箕内，倾药在纸上，滤过，再用瓶子盛，放在新水内浸三昼夜，去火毒，其水日一易之，看病眼轻重，临晚用筋蘸药，点大 头，以眼涩为度。若治内障眼，用面水和成条，捏作圈子，临睡置眼上，倾药在内，如此用之，一月见效。

上一页：攻毒散
下一页：咒偷针眼


咒偷针眼 《是斋百一选方》

咒偷针眼

已结赤肿，未成脓者，神验！

取患人衣衫角，以手紧捻，定于所患眼大 上， 之，每一 即念一声云∶移甚底移橛眼，如此一气念七遍， 七 讫，即随声就手捻，令紧打一结，结定，自然便退，直候眼安方解。切在志诚，不须令病患知咒语，或欲自咒自移亦可。

上一页：明上膏
下一页：五退散


五退散 《是斋百一选方》

五退散

治眼疾五退散，治内障得效。

龙蜕（蛇皮） 蝉蜕 凤凰蜕（乌鸡卵壳） 佛蜕（蚕纸） 人蜕（男子退发）

上等分，不以多少，一处同烧作灰，研为细末，每服一钱，用熟猪肝吃，不拘时候，日进三服。

上一页：咒偷针眼
下一页：金水膏


金水膏 《是斋百一选方》

金水膏

钱寿叔施此药，亲见数人两目浓翳皆磨去，甚妙！

乳香（研） 砂（研） 白矾（飞过研，各半字） 当归（半钱） 黄连（一钱，去须） 白沙蜜（

上件药，除蜜外先研令极细，却同蜜一处拌匀，入新竹筒内，用油纸数重，以线紧扎，勿令水入，于净锅内用水煮，自早至午，水干则添，取出，倾药，以绵绢滤去滓，入净器中，埋地上一宿，取出点之，点毕，以温水洗。眼翳薄者，点三、五次，即随药下。点药筋用金为之最妙。多点则取效尤速。亦见《陆氏续方》，叙述颇详。

上一页：五退散
下一页：五生散


五生散 《是斋百一选方》

五生散

治目赤，去头风，退昏，钱文子传。

天雄 附子尖（各半两） 防风 天南星 川续断（并生用，各一两）

上为饮子，每服二钱重，水一盏半，生姜七片，酒少许，煎至六分，食后温服。因头风而病目者，服之必效！

上一页：金水膏
下一页：如神饼子


如神饼子 《是斋百一选方》

如神饼子

治目生翳膜。

乌鱼骨（去皮，细研） 木贼（去节，为末） 朱砂（水飞，各一钱） 南硼砂（四皂子大，细研

上四味同研三千遍，汤溶蜡少许，以柳枝子搅四十九遍，入脑子少许，更多尤妙，于五月五日合丸作饼子，如此○大，每用一饼子临卧安于目 内，来早以净水于盏内洗，自见取下者，病也。临卧再用，一饼子可使三次。

眼药，旧日京师太庙相对铁汤瓶家方。

蕤仁（细研，竹纸裹，压去油） 芜苡仁（新者，细研，竹纸裹，压去油，二件各四十九粒） 透明硼砂（如指大，细研，如磨翳多用之，赤目少用之） 生龙脑（如硼砂大，细研，少

上四味同研匀，将砂将沙糖如指大先筛极细，须夹绢筛过，与前药再研？银瓷盒子收之，以铜筋点，凡眼中百疾皆治之。

上一页：五生散
下一页：伤寒后青盲日近者可治


伤寒后青盲日近者可治 《是斋百一选方》

伤寒后青盲日近者可治

仙灵脾（一两） 淡豆豉（四十九粒）

上二味水一碗半煎至一碗，露冷，令病患顿饮之，即瘥。

上一页：如神饼子
下一页：治赤眼后生翳膜


治赤眼后生翳膜 《是斋百一选方》

治赤眼后生翳膜

兰香子洗净晒干，每用一粒，以箸点大 头，闭目即觉药在目内团圆旋转，药力过即不转，须臾，自随眵泪出。若翳膜在上如鱼眼然，再易一粒，以病退为度。庐州彭知录名大辩，蕃遂传得，屡以治人。

唐丞相李恭公扈从，在蜀中日患眼，或涩，或生翳膜，或即疼痛，或见黑花如豆大，累累数十不断，或见如飞虫翅羽，百方治之不效。僧知深云∶相公此病缘受风毒，夫五脏实则泻其子，虚则补其母，母能令子实，子能令母虚，肾是肝之母，今肾受风毒，故令肝虚，肝虚则目中恍惚，五脏亦然。香港脚，消中，消渴，诸风等皆由肾虚也，地黄丸悉主之。

生干地黄（一斤） 熟干地黄（一斤） 石斛（去苗） 枳壳（麸炒，去穣） 防风（去芦，各四两）

牛膝（酒浸） 杏仁（去皮尖，麸炒黄，为末，入瓦器中，研去油）

上为细末，不许犯铁器，炼蜜丸如桐子大，空心以豆淋酒下五十丸。豆淋酒法∶黑豆半升，净拣簸，炒令烟出，以酒三升浸之，不用黑豆，用此酒煮独活，即是紫汤也。

上一页：伤寒后青盲日近者可治
下一页：洗风赤烂眩眼


洗风赤烂眩眼 《是斋百一选方》

洗风赤烂眩眼

五倍子（槌碎，去蛀末） 蔓荆子（拣净）

上二味煎洗。

上一页：治赤眼后生翳膜
下一页：治烂眩眼


治烂眩眼 《是斋百一选方》

治烂眩眼

傅季万其兄养正家婢曾用有效。

上以复盆子叶 熟，将汁 眼上，今人谓之园钩子，或云用纱帛子覆眼上，用药揩之，少顷，纱帛上小虫子无数。

上一页：洗风赤烂眩眼
下一页：治风眩赤眼


治风眩赤眼 《是斋百一选方》

治风眩赤眼

防风（一寸许） 铜青（一块，黑豆大） 杏仁（两个，去尖，不去皮）

上各细切，于盏中新汲水浸，汤瓶上顿，令极热，乘热洗之。如痛者，加当归数片

上一页：治烂眩眼
下一页：治烂眩风眼


治烂眩风眼 《是斋百一选方》

治烂眩风眼

田螺一个，以水养数日，去尽泥沙，候靥开，以铜绿一豆许入在内，即化成水，以鹅毛蘸水刷眼眩上，数次即愈。不可以余药治它，入眼即再发也。

又方，陈行之传。

用小儿吐下蛔虫，阴干，生用，碾为末，轻粉和匀，如湿，干掺，如干，以津唾调敷。

上一页：治风眩赤眼
下一页：治烂眩风眼


治烂眩风眼 《是斋百一选方》

治烂眩风眼

两 痒痛。陆景渊之子曾苦此，泪渍两颊，皆成疮，百药不效，因理故书得此方，试点之，须臾药泪俱下，循疮中流出，其间有小虫，自此遂愈，甚妙。

黄连 淡竹叶（各一两） 柏树皮干（用一两半，湿用二两）

上三味 咀，以水二升，煎至五合，稍冷，用滴目两 及洗烂处，日三、四用。

上一页：治烂眩风眼
下一页：治洗头风


治洗头风 《是斋百一选方》

治洗头风

新通草（于新瓦上烧，存性）

上为灰，每服二钱，热酒调下，牙关紧者，斡开口灌。

上一页：治烂眩风眼
下一页：四柱散


四柱散 《是斋百一选方》

四柱散

治大病后虚头痛。

四柱散将煎熟时，入好腊茶一钱，服之良甚！

上一页：治洗头风
下一页：治头风


治头风 《是斋百一选方》

治头风

叶椿方。

白僵蚕（去丝嘴） 良姜（等分）

上为细末，每服半钱，白梅茶清调下，临发时服。

又方，川芎（二钱） 附子（一两，炮，去皮脐） 熟干地黄（半两，须自联洒酒九蒸九曝，市上 咀，每料分五服，水一大盏，生姜三片，枣一枚，同煎至六分，去滓，入细磨木香，水

上一页：四柱散
下一页：治头风


治头风 《是斋百一选方》

治头风

大川乌 天南星（等分）

上为细末，每服半钱，水一大盏，白梅一个，生姜五片，煎至五分服，久服可去根本。

上一页：治头风
下一页：十味如神丸


十味如神丸 《是斋百一选方》

十味如神丸

治偏正头风，坠痰涎，散滞气，宽胸膈。久服清头目，强腰膝十味如神丸。

晋矾（枯过） 天门冬（去心） 五味子（各半两） 半夏（四十九粒，汤浸七次） 南星（一个，大术人参（各一分）

上为末，生姜自然汁调，飞罗面煮糊，丸梧桐子大，朱砂一分为衣，每服十丸至十五丸，食风药，虽少愈，而未能去体，偶何用之来访云，祖母尝因惊避戎马奔走，得头风疾数年，有道人令服此而验，因传其方，既服遂脱然。王之母亦因风浪所惊，而得此疾故也。或有因惊而患头风者，宜服此药。王有《针灸经》刊行。其自叙云尔。

上一页：治头风
下一页：治面上肺风疮


治面上肺风疮 《是斋百一选方》

治面上肺风疮

上用无灰酒于沙碗钵内浓磨鹿角尖敷之，兼服《和剂局方》治肾脏风黄 丸即愈。

上一页：十味如神丸
下一页：治酒鼻


治酒鼻 《是斋百一选方》

治酒鼻

临川曾景仁尝苦此疾，一日得此方于都下异人，不三次遂去根本。赵太叔亲服见药差寒，须量虚实。

凌霄花 山栀子

上等分，为细末，每服二钱，食后茶调下，日进二服。

又方，南番没石子有窍者，水研成膏，手指蘸涂甚效！

上一页：治面上肺风疮
下一页：治酒鼻，并鼻上赘肉


治酒鼻，并鼻上赘肉 《是斋百一选方》

治酒鼻，并鼻上赘肉

及面上雀子斑等疾。

黄丹（五文） 饼药（五十文省，大罐子盛） 砂（三十文，研极细用） 巴豆（十个，去壳、膜，纸裹，压去油）

上件同入饼药罐子中，用慢火熬三、两沸取下，续入研细生矿灰三钱。酒 鼻，用鹅毛扫在红处，一日一次上药，追出毒物，病退即止；雀子斑，用小竹棒儿挑药，点患处，才觉微肿即便洗去，不洗去，恐力太猛。赵君猷抚干所传云，贰卿赵再可知湖州时，与一诗僧相浓，而僧患此，酒 鼻端生赤赘数枚，大者如橘，小者如梅李，下垂过口，饮食言语皆所妨废，良自厌恶之。郡有一小兵，事刀镊人，但闻其善取靥，识不知其能治酒 也。一旦自言于僧，请医此疾，即以药敷之。凡半月余，每日取恶物如脓血自皮肤出者甚多。其赘后悉成痂落去，鼻面莹然。遂以十千为谢，且语贰卿俾，直斋阁而求得其方，以传秀却，治人良验。

上一页：治酒鼻
下一页：香油疗头风白屑，头痒发落，头旋妨闷等方


香油疗头风白屑，头痒发落，头旋妨闷等方 《是斋百一选方》

香油疗头风白屑，头痒发落，头旋妨闷等方

富次律云甚妙，出《四时纂要》。

蔓荆子（三合） 香附子（三十个，北地者佳） 附子 零陵香 羊踯躅花 旱莲子（各一两） 葶苈子（一两半，以

上七味细锉，绵裹，故铧铁半斤，碎用，生铁亦可。）

上用生麻油一大升，浸七日，取以涂发，油干旋添，药气尽，即易之。

上一页：治酒鼻，并鼻上赘肉
下一页：治肺风酒等疾


治肺风酒等疾 《是斋百一选方》

治肺风酒等疾

硫黄（生用） 乳香 白矾（生用）

上同研细如粉，每用手抓动患处，以此药擦之，虽未能即去，不过月十日必愈。绍兴蔡察推名兴义传之于一兵官，亲见其有效也！

上一页：香油疗头风白屑，头痒发落，头旋妨闷等方
下一页：治面部生疮，或鼻脸赤风刺、粉刺


治面部生疮，或鼻脸赤风刺、粉刺 《是斋百一选方》

治面部生疮，或鼻脸赤风刺、粉刺

用尽药不效者

唯有此药可治，神妙不可言。每以少许数日间，疮肿处自平，赤亦消，如风刺、粉生硫黄 香白芷 栝蒌 腻粉（各半钱） 芫青（七个，去翅足） 全蝎（一个） 蝉蜕（五个，

上为细末，麻油、黄蜡约度，如合面油多少熬溶，取下离火，入诸药在内，每用少许涂面上。

上一页：治肺风酒等疾
下一页：白龙丸(龙虎丹)


白龙丸(龙虎丹) 《是斋百一选方》

白龙丸(龙虎丹)

治酒 鼻，面上肺风疮。朝天门裹金家彩帛铺掌事人传。每用白龙丸洗面，如用澡豆法，更其人旧赤 可畏，今莹然洁白矣。

上一页：治面部生疮，或鼻脸赤风刺、粉刺
下一页：指爪破面


指爪破面 《是斋百一选方》

指爪破面

生姜自然汁调轻粉敷破处，更无痕瑕。

上一页：白龙丸(龙虎丹)
下一页：玉肌还少散


玉肌还少散 《是斋百一选方》

玉肌还少散

白芷 白蔹 白附子 阿胶（麸炒） 白僵蚕 白蒺藜（略炒，去刺） 白胶香（热铫内炒，熔

上件为末，不以多少，如豆痕，加乳香，常用一料加皂角末一斤。

上一页：指爪破面
下一页：玉盘散


玉盘散 《是斋百一选方》

玉盘散

洗面药。

糯米（二升，浸，捣为粉，晒，令极干，若微湿，则损香黄明胶一斤，用牛皮胶半斤亦得，炙，令通起，捣筛，余者炒作珠子，又捣取尽） 皂角（二斤，去皮秤） 干楮实（一升） 白芨 白蔹 白芷 白术 本 芎 细辛 甘松 零陵香 白檀香（各一两）

上件捣罗都匀，相合成，澡豆、皂角末别入，看澡豆紧慢添减，以洗面不炽为度，药末不可太细。

上一页：玉肌还少散
下一页：洗干头药


洗干头药 《是斋百一选方》

洗干头药

香白芷 零陵香 甘松 滑石上并不见火，等分为末，掺发上梳篦。

上一页：玉盘散
下一页：治粉刺


治粉刺 《是斋百一选方》

治粉刺

以白矾末，酒调涂之。

又方，雄黄 硫黄 蛇床子（等分）

上为细末，临睡洗面了，用真酥调一字涂之。

上一页：洗干头药
下一页：治鼻，有息肉，不闻香臭


治鼻，有息肉，不闻香臭 《是斋百一选方》

治鼻，有息肉，不闻香臭

方出《千金》，富次律曾患此息肉，已垂出鼻外，用此药敷之，即化为黄水，点滴至尽，不三、四日遂愈，后不复作。

瓜丁即瓜蒂也 细辛

上二味等分末之，以绵裹如豆许，塞鼻中，须臾即通。鼻中息肉，俗谓之鼻痔，《千金》治此疾方极多，当时适以此取效耳！

上一页：治粉刺
下一页：治目睛为物伤


治目睛为物伤 《是斋百一选方》

治目睛为物伤

以牛尿日二次点之，避风，虽黑睛破者亦可疗。韬光传。邵州刊行《清源居同。

上一页：治鼻，有息肉，不闻香臭
下一页：治肺风面赤、鼻赤


治肺风面赤、鼻赤 《是斋百一选方》

治肺风面赤、鼻赤

华宫使传 续添草乌尖（七个） 大风油（五十文） 真麝香（五十文）

上以草乌尖为末，入麝香研匀，次同大风油，瓷盒子盛，于火上调匀。先以生姜擦患处，次

又方兼服之，即除根本。

何首乌（一两半） 防风 黑豆（去皮） 本 荆芥穗 地骨皮（净洗，各一两） 桑白皮 天食后茶清送下。

上一页：治目睛为物伤
下一页：千两金丸


千两金丸 《是斋百一选方》

千两金丸

治缠喉风，不问阳闭阴闭，如急病内外肿塞，辄至不救者，用之能起死。

蚵 草（嫩者，半两） 铜青（二钱） 大黄 猪牙 皂角（各半两）

上为细末，以白梅肥润者，取肉烂研，一处捣匀，每两作一十五丸，每用以新绵裹，口中含化咽津，有顽涎吐出，若病得两日后难用。

上一页：治肺风面赤、鼻赤
下一页：南星防风散


南星防风散 《是斋百一选方》

南星防风散

治风壅，腮颌肿，内生结核，缠喉风等。

当归（二钱，焙干） 天麻（三钱，生用） 白僵蚕（焙干） 南星（汤洗净，捣细，姜汁制，焙

上件为末，每服二钱，水一盏，姜钱三片，入荆芥少许，同煎至七分，温服，食后，日进三服。忌发风毒物。如肿不散者，加透明雄黄三钱，同前药一道为末煎服。滁州何村丘永兴传，亲服有效！

上一页：千两金丸
下一页：立圣膏


立圣膏 《是斋百一选方》

立圣膏

治缠喉风。

巴豆 齐州半夏（各三、七粒）

上将半夏轻捶，每粒分作四片，巴豆剥去心膜，于银、铜、石器内，用米醋三碗，文武火熬尽醋为度，用清醋微洗过，研为膏子。每患缠喉风，或喉闭，或痫疾，用一斡耳，以生姜自然汁一条脚化下。患甚者，灌药少时，自然吐出恶涎，如鱼冻相似，立愈！极有神效！

又方，用皂角刺，不以多少，刮皮，浸生麻油，以年深为佳，遇患，以油滴在口中，或吐，或破即

上一页：南星防风散
下一页：治缠喉风


治缠喉风 《是斋百一选方》

治缠喉风

急喉痹立应丸。

白僵蚕 白矾

上等分为末，蜜丸含化。

上一页：立圣膏
下一页：治咽痛


治咽痛 《是斋百一选方》

治咽痛

至危困，以手用力拔顶心发，立通。无发者，撮顶心皮。刘大夫得此法未试，忽一卒苦咽痛不能言，亟去其巾，乃患酒秃，即以意令人用力撮顶心皮，遂安。李莫安抚方。

上一页：治缠喉风
下一页：针急喉闭，缠喉风，并灸法


针急喉闭，缠喉风，并灸法 《是斋百一选方》

针急喉闭，缠喉风，并灸法

随肿痛一边，于大指外边指甲下，与根齐针之，不问男左女右，用人家常使针，血出即效。如大段危急，两大指都针尤妙。或只灸三里穴二七、三七壮。郑惟康主簿尝苦喉痹，虽水亦不能下咽，灸三里而愈。

上一页：治咽痛
下一页：治咽喉肿痛


治咽喉肿痛 《是斋百一选方》

治咽喉肿痛

白僵蚕直者不拘多少，炒为末，以生姜自然汁调服一钱匕。吴内翰 《备急方》云，余尝苦此，用之甚效。葛彦恢提举阁中曾患喉痹，五八主簿用此方治之即安。一方调下二钱，未通，半时许再服，立通，吐出顽涎，别将大黄一块慢火炮熟，打扑尽灰，如一米浓，切片，以两仰坐，令人呷药在口，以笔管注入鼻中，男左女右，注药讫，随即扶令正坐，须臾吐涎，不即扶起，恐吐自鼻中出也，吐了含咽大黄如前。

上一页：针急喉闭，缠喉风，并灸法
下一页：佛手散


佛手散 《是斋百一选方》

佛手散

治缠喉风神效。

盆梢（一两，研） 白僵蚕（半两，去丝） 青黛（一钱，研） 甘草（二钱半，生）

上为细末，以少许掺喉中。如闭甚，以竹管吹入，寻常咽喉间不快亦可用。

上一页：治咽喉肿痛
下一页：治喉痹


治喉痹 《是斋百一选方》

治喉痹

沈司理传。

白矾（二两，捣碎） 巴豆（半两，略捶破）

上同于铫器内炒，候矾枯，去巴豆不用，碾矾为细未，遇病以水调灌，或干吹入咽喉中。

又方朴硝研细 黄丹飞过，细研上相拌和深粉红色，遇病用芦管或笔管以半钱许吹入喉中即破，吐涎而愈，甚者不过两次。

又方蛇皮一条，新瓦上炒焦黄带黑色，碾细入麝香少许，干掺口内。

上一页：佛手散
下一页：治急喉闭


治急喉闭 《是斋百一选方》

治急喉闭

开口不得者。

上以黄腊纸裹巴豆一个，如患人鼻孔大小，中心切破，急以塞鼻，气冲入喉中自破也，已觉通利即除去。濠守王亚夫方，巴豆去壳，拍碎，以绵裹，随左右纳鼻中，即吐出恶物，后鼻中或生少疮亦无害（原版鼻上有“用”字）。

上一页：治喉痹
下一页：治急喉痹


治急喉痹 《是斋百一选方》

治急喉痹

范观道方。

大青鱼胆（新瓦

上焙干，去膜取末） 蛇蜕皮（去沙土，碗内烧灰，研令极细） 白药子（新瓦留性，各一两上并为细末，再以乳钵和研令匀，每用半钱，吹入咽喉立愈。若病轻，以多年白盐梅肉细切，入前项药，同捣匀，丸如大鸡头大，每服一丸，含化咽津。如白梅稍干硬，用熟汤浸软，取肉细切用。

又方，白僵蚕（直者，去丝嘴，焙） 明白矾（一半飞枯，一半生用）

上二味等分为末，每服一钱，取生姜自然汁浓调咽下。小儿入新薄荷少许，同姜汁研，更加生蜜少许，同调半钱，服药后不可饮汤水，解药，欲得药方在鬲上少时也。

上一页：治急喉闭
下一页：治骨鲠


治骨鲠 《是斋百一选方》

治骨鲠

羊胫炭碾为细末，米饮调下。一方用黑炭皮。

又方，取篱脚下入土朽竹，去尽泥，以手捻细，蜜调丸如龙眼大，以绵裹之含化，其骨自消，即去药，虽咽下些津，不妨。

又方，橄榄食之，如无，用核碾为末，以急流水调服。

上一页：治急喉痹
下一页：厌胜法屡验


厌胜法屡验 《是斋百一选方》

厌胜法屡验

又方厌胜法屡验。

以所食鱼骨密置患人顶上，勿令知，良久即下，它鱼骨亦可。

上一页：治骨鲠
下一页：咒鱼鲠屡验


咒鱼鲠屡验 《是斋百一选方》

咒鱼鲠屡验

以净器盛新汲水一盏，捧之，面东默念云，谨请太上东流顺水急急如南方火帝律令敕，一气念七遍，即吹一口气入水中，如此七吹，以水饮患人，立下。有一族姓用此咒水可以食针并竹刺（“火”原版作“大”）。

上一页：厌胜法屡验
下一页：治骨鲠厌胜法


治骨鲠厌胜法 《是斋百一选方》

治骨鲠厌胜法

方鲠时，以见所食筋急倒转，依旧如常食鱼，即鲠自下，勿令人知。

上一页：咒鱼鲠屡验
下一页：治误吞铁石、骨刺等不下，危急者


治误吞铁石、骨刺等不下，危急者 《是斋百一选方》

治误吞铁石、骨刺等不下，危急者

王不留行 黄柏（去粗皮）

上等分为细末，水浸蒸饼，丸如弹子大，以麻线穿之，挂当风处，每用一丸，冷水化开灌下立效。

上一页：治骨鲠厌胜法
下一页：治鲠


治鲠 《是斋百一选方》

治鲠

缩砂仁 甘草（等分）

上捣为粗末，如一切鲠，以绵裹少许含之，旋旋咽津，久之随痰出。

上一页：治误吞铁石、骨刺等不下，危急者
下一页：治骨鲠


治骨鲠 《是斋百一选方》

治骨鲠

滁州蒋教授名南金，顷岁因食鲤鱼玉蝉羹，为肋骨所鲠，凡治鲠药如象牙屑之属，用之皆不效，或者令服此药，连进三剂，至夜一咯而出。戏云管仲之力也贯众不以多少，煎浓汁一盏半，分三服并进；贯众一名管仲。

上一页：治鲠
下一页：误吞椒闭气不通


误吞椒闭气不通 《是斋百一选方》

误吞椒闭气不通

吃京枣三个解之。

又方，萆 （一两） 甘草（炙微赤） 狗脊（各三分）

上为细末，食前以粥饮调下二钱，一方不用甘草，用贯众半两，萆 、狗脊各一两。

上一页：治骨鲠
下一页：误吞钱


误吞钱 《是斋百一选方》

误吞钱

生凫茈取汁呷吃，钱自然消化，即荸荠也！

上一页：误吞椒闭气不通
下一页：治误食桐油


治误食桐油 《是斋百一选方》

治误食桐油

食干柿解之。

上一页：误吞钱
下一页：治腋气大妙


治腋气大妙 《是斋百一选方》

治腋气大妙

盛觉民教授方。

大田螺一枚，水中养之俟开，以剥了巴豆一个，先用杖子或针扎着，才开即放在内，取出拭干，仰顿在盏内，夏月一宿，冬月五、七宿即自然成水，取出用搽，永绝根本。

又方，轻粉敷之，虽不能去根本，尝用立效。

又方，密陀僧轻粉（多用） 染烟脂（随意）

上为细末干敷之。

又方，用热蒸饼一枚，擘作两片，掺密陀僧细末一钱许，急夹在腋下，略睡少时，候冷弃之，如一腋有病，只用一半。叶元方平生苦此疾，来绍兴偶得此方，用一次遂绝根本。

上一页：治误食桐油
下一页：治脓耳


治脓耳 《是斋百一选方》

治脓耳

蔡邦度知府传。

香附子去毛为末，干掺，或以绵缠杖儿掺之，屡用皆效！

上一页：治腋气大妙
下一页：治耳聋


治耳聋 《是斋百一选方》

治耳聋

西外知宗赵士KT 宾老传。

石菖蒲（十两一握，九节者） 苍术（五两，事治净）

上二味锉成块子，置于瓶内，用米泔浸七日，取出去苍术不用，只将菖蒲末甑上蒸三两时，取出焙干，捣罗为细末，每服二钱，糯米饮调下，日进三服，或将蒸熟者作指面大块子，食后置口中，时时嚼动，咽津亦可。

上一页：治脓耳
下一页：治暴耳聋


治暴耳聋 《是斋百一选方》

治暴耳聋

黄蜡和茯苓嚼下。

上一页：治耳聋
下一页：治耳方


治耳方 《是斋百一选方》

治耳方

麝香（炒，半钱） 蝉壳（半两，事治净，火烧存性）

上同研如尘，用绵先展耳内脓，令净，次入药拄耳门，不得动，追出恶物即愈。

上一页：治暴耳聋
下一页：红绵散


红绵散 《是斋百一选方》

红绵散

治 耳红绵散。

透明白矾火飞过，用头色坯子等分研细，先用绵杖子缠去耳中脓及黄水，令尽，别用绵杖子引药，或用鹅毛管子，轻吹入耳内，入少麝香尤佳。

又方，小四侄。

桑螵蛸一个火上炙令焦黄色，碾为细末，入麝香、轻粉各少许，先用绵展尽脓，干掺。

上一页：治耳方
下一页：治耳痛


治耳痛 《是斋百一选方》

治耳痛

杏仁炒焦黑，研成膏，以绵裹塞耳中。吴内翰亲用之效！

上一页：红绵散
下一页：治耳


治耳 《是斋百一选方》

治耳

华宫使方。添续鸡肠草捻汁滴耳中。

上一页：治耳痛
下一页：专治大人小儿丹毒


专治大人小儿丹毒 《是斋百一选方》

专治大人小儿丹毒

入腹即杀人。

水苔、生地黄、生菘菜、豆叶、蒴 、浮萍、护火草、五叶藤、芒硝、海藻菜、芸苔、大

上一页：治耳
下一页：治赤游肿


治赤游肿 《是斋百一选方》

治赤游肿

若遍身，入腹即杀人。白豆末水和涂，若入腹及阴者，以护火草取汁一盏服水调服。出邵州备急方，马敏叔亲曾为其子用，甚妙，所用白豆者。

上一页：专治大人小儿丹毒
下一页：治瘾疹


治瘾疹 《是斋百一选方》

治瘾疹

白芷针刺烧存性，为末，温酒调下二钱。吴内翰淑人病此三十年，服三服去根本矣。

治风疹，亦治风热皮肤燥痒，因而生疮。赤土不以多少研细，每服二钱，荆芥茶调下，食后

上一页：治赤游肿
下一页：治紫白癜风


治紫白癜风 《是斋百一选方》

治紫白癜风

用生硫黄末，以生姜蘸擦之，随手去。

又方，生硫黄为末，生姜自然汁数点调润，以生附子或生乌头截作两段，蘸药擦之，浴时，先以生布之类擦动使药。

又方，白矾 硫黄（等分）

上为细末，以糟茄蒂蘸药擦患处，须浴时使之。

上一页：治瘾疹
下一页：治白癜风


治白癜风 《是斋百一选方》

治白癜风

不拘远近，用乌鸡卵一枚取清，先用硫黄碾为末，以鸡子清调匀，用生布一片，将在布上，日中曝，反复刷三、四次，钉布子在板上，令不皱，候干收起，遇浴罢或动作汗出之时，将布子于患处擦之即愈。

上一页：治紫白癜风
下一页：四神散


四神散 《是斋百一选方》

四神散

治紫白癜风四神散。

雄黄 雌黄 硫黄 白矾（并透明者）

上等分研为末，每用时先浴，令通身汗出，次以生姜蘸药擦患处，良久，以热汤淋洗，当日色淡，五日除根。

上一页：治白癜风
下一页：治白癜风


治白癜风 《是斋百一选方》

治白癜风

草乌（半两） 巴豆（一分，并细切）

上用米醋和湿，以布裹，浴罢擦之，频浴为佳！

上一页：四神散
下一页：治瘊子


治瘊子 《是斋百一选方》

治瘊子

赵大叔方。

浓研好京墨，以笔抹在瘊子上，候干更抹，以多为妙，数次即失去。

上一页：治白癜风
下一页：治瘊子


治瘊子 《是斋百一选方》

治瘊子

陈郎中方。

独扫子（本草名地肤子） 白矾

上二味等分为末，煎汤洗，不数次即尽去，亲曾用之果然。

上一页：治瘊子
下一页：玉女英


玉女英 《是斋百一选方》

玉女英

治夏月痱子痒痛。

绿豆粉（四两，微炒） 滑石（半两，研）

上拌匀如粉，绵扑子扑之。

又方，新汲水挪青蒿汁调蛤粉敷之，雪水尤妙。

上一页：治瘊子
下一页：治痱子


治痱子 《是斋百一选方》

治痱子

高司法方。

用剪刀草汁调蛤粉敷之（剪刀草即慈菇叶也）。

上一页：玉女英
下一页：治大风


治大风 《是斋百一选方》

治大风

小四侄传。

乌梢蛇三条事治令净，蒸煮熟，去骨取肉，焙干为细末，用宿蒸饼为元，如米粒大，以喂乌鸡，食尽蛇三条，然后烹鸡取肉为末，或元或散酒服之，元时仍用宿蒸饼，每服三、五十元，甚者不过三鸡即愈（元者即药之丸也，丸字犯御讳，以元字代之）。

上一页：治痱子
下一页：神仙退风丹


神仙退风丹 《是斋百一选方》

神仙退风丹

治大风疾神仙退风丹，华宫使方。续添知母 贝母 乌梅肉 海桐皮 金毛狗脊（去毛）

上等分为细末，炼蜜丸如梧桐子大，每日空腹日中、临卧各服三十丸。又每夜第一次睡觉时，急于头边取三十丸便服，并用羊蹄根自然汁下。大忌酒及房事，一切发风之物，只吃淡粥一百日，皮肉渐皆复旧，半年后无所忌。服药时须每夜专令一、二谨信人就病患睡处坐守，才候第一次睡觉时，便扶起吃一服，妙处在此。华宫使亲见林承务名去疾，服之取效！

治大风无如此神妙者，若不能禁忌，恐无益也。

上一页：治大风
下一页：治紫白癜风


治紫白癜风 《是斋百一选方》

治紫白癜风

生砒霜 白矾 泥矾（各一钱）

上为极细末重罗，用生茄子蒂擦患处，先浴后擦。

上一页：神仙退风丹
下一页：治皮风


治皮风 《是斋百一选方》

治皮风

赤芍药 当归 苦参（各半两） 赤土（一两）

上为细末，生猪脂二两熬油去滓，同蜜一两作一处调药，隔一宿，每服一大匙，热酒调下，空心、食后各一服。二药并忌鸡、鸭、无鳞鱼、豆腐等。刀镊张仲友方。

上一页：治紫白癜风
下一页：治大风


治大风 《是斋百一选方》

治大风

汉阳水军王统领方。

苦参 地龙（去土）

上等分为细末，看病浅深多少，随意服，茶酒任下，不拘时候。皮肤有破处，用五灵脂细末，以清麻油调涂之。

上一页：治皮风
下一页：治疟疾


治疟疾 《是斋百一选方》

治疟疾

白附子 陈皮（去白）

上等分为细末，米饮调下二钱，先吃少饮食了，歇定服，微吐即止。

上一页：治大风
下一页：碧霞丹


碧霞丹 《是斋百一选方》

碧霞丹

东方甲乙木巴豆（取肉，去油，别研细）

南方丙丁火官桂（去粗皮，碾细）

中央戊己土硫黄（去沙石，研细）

西方瘐辛金白矾（别研细）

北方壬癸水青黛（别研细，以上各等分）

上于五月一日修治了，用纸各裹，以盘盛，根据方位排定，勿令鸡犬、猫儿、妇人见，安顿在佛前，至端午日午时，用五家粽尖和前药令匀，丸如梧桐子大。有患以新绵裹，男左女右塞于鼻窍过一时许方可取出，如再用时，醋蘸过以绵裹之神效！

上一页：治疟疾
下一页：治疟大效


治疟大效 《是斋百一选方》

治疟大效

詹武子。

大枣（十枚） 甘草（三寸，灸） 半夏（十枚，汤洗七次） 生姜（三大块，连皮） 乌梅（十个，果（五个大者，去皮） 浓朴（三寸，去粗皮，姜汁制）

上九味为粗末，以水三大碗，煎一碗半，去滓，当发日五更初服一盏，五点又服一盏，平明又服一盏，比至饭前，要分服令尽，再将滓以水碗半煎七分，慢慢呷吃，神妙。

上一页：碧霞丹
下一页：黑虎散


黑虎散 《是斋百一选方》

黑虎散

治疟黑虎散，十一兄传云极有效。

干姜 良姜 片子姜黄（各一两） 巴豆（三十粒，新者，用二十一粒去壳）

上将上三药锉如巴豆大，一处炒令焦黑色，去巴豆不用，将余药为细末，每服三钱，于未发前一时辰热酒调下，临发时再进一服即愈。炒药须是焦黑，生即令人泻。

上一页：治疟大效
下一页：治寒疟


治寒疟 《是斋百一选方》

治寒疟

干姜（半炒，半生） 高良姜（半炒，半生，各二两）

上为末，每服一钱半，以酒调之。 猪胆以针刺破，滴入酒中七滴，调匀温服，少顷，以温酒半盏投之，于当发日早服。吴内翰 政和丁酉居全椒，岁疟大作，施人，所救愈者，以百计。张大亨左司病甚欲致仕，服之立愈！

疟之为苦，异于诸疟，世人治之不过用常山、砒霜之类，发吐取涎而已，虽安，所损和气多矣。夔州谭逵病疟半年，前人方术用之略尽，皆不能效。邂逅故人窦藏叟先生，口授此方遂愈。

辰砂（有墙璧光明者） 阿魏（真者，各一两）

上研匀，和稀糊，丸如皂子大，空心浓煎人参汤下一丸。

上一页：黑虎散
下一页：大安散


大安散 《是斋百一选方》

大安散

治一切寒热久而欲成劳瘵者，杲都正方。

乌梅 枣子（各七个，去核） 草果子（三个，去皮） 青皮 陈皮（各一钱） 大甘草（三寸）

十四个，汤浸，洗上 咀作一服，用皮纸裹之凡四重，外再以湿纸裹，用慢灰火煨，闻药香即取出，用水二

上一页：治寒疟
下一页：治疟疾


治疟疾 《是斋百一选方》

治疟疾

窦签判名思文云甚至验，积年者，不过两服，新者一服愈之。纯舍侄方同。

常山（不以多少，鸡骨者，为细末）

上用鸡子清一个，入蜜一匙许，于饭甑上蒸熟，以搜和常山末，丸如桐子大，每服十五丸，当发日空心冷酒吞下。忌热物一日，不吐不泻。窦签常自服取效。

治脾脏不和泻痢，疟疾腹痛，下部无力，体重足痿，脚下痛，饮食中满，四肢不举等病。

陆橘皮（生用） 甘草（炙） 浓朴（一两，去皮，姜炙） 羌活 防风 肉豆蔻 白茯苓（各二钱上 咀，略捣碎，每服二钱，水一大盏，煎至八分，食前空心去滓服。

上一页：大安散
下一页：祛邪丹


祛邪丹 《是斋百一选方》

祛邪丹

治疟祛邪丹，滁州赵学谕方。

五月初四日拣黑豆，冷水浸至端午早，用好砒霜一两，一顺手研极细，入生黄丹二两相和，取黑豆去皮，细研成膏子和药，丸时便分大小，丸了，用细朱砂为衣，当发日五更初井华等丸，大者如桐子大止。

上一页：治疟疾
下一页：治远近疟疾


治远近疟疾 《是斋百一选方》

治远近疟疾

衡州耒阳秦医治远近疟疾如神，葛丞相传。

常山（如鸡骨者） 青皮（去穣） 乌梅（去核） 槟榔（如鸡心者） 草果（去皮） 甘草（炙）

上等分为粗末，每服二大钱，用水酒各七分，同煎至七分，去滓，当发日五更初温服了睡片时。忌热物半日。寒多加酒退水，热多退酒加水。须慢火煎令熟，不吐不泻，甚有功效。

余于亲戚间每用之，一服即效甚妙。庐陵袁司户方无乌梅、草果，、白姜三味，常山日干不见火，每药一两作一剂，水三升，砂瓶五更点心后、早食后各一服。绍兴张医名升之方，不用乌梅、槟榔母、陈皮，寒多者加良姜，余与秦医方同，却用姜、枣、乌梅煎。

上一页：祛邪丹
下一页：大效疟丹


大效疟丹 《是斋百一选方》

大效疟丹

飞罗面 淡豉（炒） 雄黄（各半两） 乳香（一分） 黄丹（一两，炒变色） 桃仁（一百个，汤泡

上为细末，以独头蒜研如泥，新布中擦过，和丸如鸡头肉大，朱砂为衣，须五月五日午时面东北不语合药。忌鸡犬、妇人、孝子、僧道见，每一粒，温酒或井华水当发日面东北吞下。孕妇勿服此丹。唐仲举家旧施，无不验！

上一页：治远近疟疾
下一页：大效人参散


大效人参散 《是斋百一选方》

大效人参散

广东经抚司回易库灵验药方大效人参散，治山岚瘴疟，不以久近，或寒或热，或寒热相兼，或连日，或间日，或三、四日一发，并皆治之。

人参（去芦头） 常山（锉） 青蒿（去根梗，各等分）

上为细末，每服二钱半，如明日当发，今日午时用酒一大盏调，分作三服，一更尽时一服，三更一服，五更一服。

上一页：大效疟丹
下一页：治香港脚膝肿，痛不可忍


治香港脚膝肿，痛不可忍 《是斋百一选方》

治香港脚膝肿，痛不可忍

苏千之运干传。

不蛀皂角一条，灰火中煨去皮核，为细末，入平胃散半贴，米醋调，敷肿疼处，立效。

如或甚者，先以铁秤锤 红，淬米醋中，以热气熏痛处，少定，以萆麻数粒研细贴脚心下，然后敷药。渠亲用之及传他人皆验！得之于芜湖转般仓一纳米人。

上一页：大效人参散
下一页：六味汤


六味汤 《是斋百一选方》

六味汤

淋脚膝六味汤，陆仲虚府判传。

本 荆芥 蛇床子 川椒 山茱萸 吴茱萸

上等分同煮三、五沸淋之，勿湿脚趾。

治香港脚

上一页：治香港脚膝肿，痛不可忍
下一页：五积散


五积散 《是斋百一选方》

五积散

每服加槟榔一枚，切碎，根据法同煎，服药了，用被盖覆，令腿股间出少汗为佳。

治脚膝缓弱甚者。绍兴府戒珠寺一僧，病数年不能行，服此药而愈。亨老亦传此方名立效丹，附子用面裹煨熟，去皮脐，葱自然汁丸梧桐子大，每服五、六十丸，空心煎葱酒下，吃少温粥蒸饼压之。

附子（生，去皮脐，为末）

上以葱白涎和丸，如梧桐子大，晒，焙干，每服十五丸至二十丸，温酒、盐汤下。

上一页：六味汤
下一页：四味理中丸


四味理中丸 《是斋百一选方》

四味理中丸

治香港脚去人参，增红曲，每服二钱，白汤点服，蜜丸亦得，空心服神效！

又方六兄单方（一在后）。

苍耳叶九蒸九曝为细末，酒打，飞罗面为糊，丸如梧桐子大，每服五、七十丸至百丸，空

上一页：五积散
下一页：治远行脚肿痛方


治远行脚肿痛方 《是斋百一选方》

治远行脚肿痛方

用之可行千里轻便甚妙。小四侄传。

防风 细辛 草乌头

上等分为细末，掺在鞋底内，如着草鞋，即以水微湿过，然后掺药。

上一页：四味理中丸
下一页：治久行脚心肿痛


治久行脚心肿痛 《是斋百一选方》

治久行脚心肿痛

以蚯蚓粪涂肿处，高搁起脚，一夕即愈！

上一页：治远行脚肿痛方
下一页：增爱丸


增爱丸 《是斋百一选方》

增爱丸

治男子妇人干湿香港脚。赵甥作院善灿传于信州一兵官。

玄胡索 威灵仙（去节，各半两） 破故纸（一两，半两生，半两炒熟） 黑牵牛（一两，半两生水湿慢火煨，香熟为度，去纸并巴豆不用） 宣州木瓜（一个，切下盖了，入艾叶填满，却盖了，以麻线系

上为末，先将木瓜、大蒜研烂，后入药末为丸，如梧桐子大，每服二十一丸，用 子茶吞下，空心服。忌动气、毒物。

上一页：治久行脚心肿痛
下一页：养肾散


养肾散 《是斋百一选方》

养肾散

出荆芩方。

全蝎（半两） 天麻（三钱） 苍术（去粗皮，一两） 草乌头（去皮脐，二钱，生用）

黑附子（

上为细末，拌匀。肾气，豆淋酒调一大钱，豆用黑大豆，能除去腰脚筋骨疼痛，其效如神，药气所至麻痹少时，须臾疾随药气顿愈。如是骨髓中痛，用胡桃酒下。此药伤寒中风皆治本。忠州太守陈逢原传云，渠前知坊州，因暑中取凉食瓜，至秋忽然右腰腿间疼痛，连及膝胫曲折不能，经月右脚艰于举动，凡治腰脚药服之无效。儿子云安刑曹，似在商熙助教处得养肾散监酒年几四十虚损，两脚不能行步，试与此药，初进二钱，大腿麻未遂，能起立，再服二钱，大小指拇皆麻，迤逦可行，三服驰走如旧。太室居士得此方，干道己丑岁在 州都幕府日，宋判院审言久病脚膝缓弱不能行，传之。数日来谢，此疾经年，无药不服，得方此日即合，二服见效，五服良愈，令有力能拜起矣。后数日又云，因浴遍身去薄皮如糊，肌骨遂莹，其效如神！

上一页：增爱丸
下一页：治脚心痛


治脚心痛 《是斋百一选方》

治脚心痛

姚克温阁中苦此，数服而愈。

干木瓜（细末，煎大圣散服之）

上一页：养肾散
下一页：治香港脚


治香港脚 《是斋百一选方》

治香港脚

行在汤省干方。

以木瓜去穣实，以十华散同蒸，候熟一处研细，如觉烂，即添十华散，以丸得为度，如梧桐

上一页：治脚心痛
下一页：治香港脚


治香港脚 《是斋百一选方》

治香港脚

金山长老于张显学甘露寺斋会上说此方云，渠旧患香港脚，曾于天台一僧处传方，用蒸艾服之，渐安。后来住金山，日日登涉，脚复酸重，又一堂众处得此方，合服，颇觉轻健胜前日云。 破故纸（炒） 舶上茴香（酒浸一宿，炒） 葫芦巴（炒） 牛膝（酒浸一宿） 肉苁蓉（酒浸一宿）

一夜，炒令丝断黄色，各四两，同为细末）

上用艾四两，去枝梗称，以大木瓜四个，切作盒子，去尽穣，以艾实之，用麻线扎定，蒸三

上一页：治香港脚
下一页：治香港脚


治香港脚 《是斋百一选方》

治香港脚

生附子（一个，去皮，碾细，干柿十四枚，去蒂，不切，以无灰酒三升，于砂石或银器内煮，候酒干取出，研烂，宿蒸饼和，干温得所，丸如梧桐子大，每服三十丸，空心盐酒下一服，临睡又以冷水下三十丸。）

上一页：治香港脚
下一页：治香港脚脚面肿痛


治香港脚脚面肿痛 《是斋百一选方》

治香港脚脚面肿痛

先以肉按上刮砧搽肿处，然后以热炒麸豉敷之，以帛子扎定，经宿尽消。

上一页：治香港脚
下一页：四物汤


四物汤 《是斋百一选方》

四物汤

治香港脚流注，四肢手指肿痛，不可屈伸。申屠府判。

四物汤（去地黄，加附子，入姜煎服如常法，他至今遇疾作时，服之必愈。

上一页：治香港脚脚面肿痛
下一页：治香港脚上攻，流注四肢，结成肿核不散，赤热痛


治香港脚上攻，流注四肢，结成肿核不散，赤热痛 《是斋百一选方》

治香港脚上攻，流注四肢，结成肿核不散，赤热痛

及治一切肿毒。

甘遂（为细末，以水调敷肿处）

浓煎甘草一味服之，其肿即散。二物本相反，须两人买，各处安顿，切不可相和。清流片子韩咏苦此，一服病去七、八，再服而愈，云得之一牛马牙人，医者之意正取其相反，故以甘遂敷其外，而以甘草引之于内，所以作效如磁石引针之义也！

上一页：四物汤
下一页：治香港脚痛不能行步


治香港脚痛不能行步 《是斋百一选方》

治香港脚痛不能行步

川乌头 香白芷 细辛 防风（不见日爆干）

上各等分，并生用为末，每用一钱，于鞋内铺，以脚踏之妙，或用绢囊盛之。此方得之于仙超然。

又方，川乌（略炮） 草乌（略炒） 五灵脂（去石） 土茴香（各一两，略炒） 黑豆（四两，焙上将前五味药末一半，以赤土细末三分之一同和令匀，以米醋糊为丸，如梧桐子大；又将药末一半，以百草霜末三分之一同和令匀，亦以米醋糊为丸，如梧桐子大。如香港脚，以红丸者十五粒，黑丸者五粒，并作一服，用松节、木瓜、赤芍药煎汤送下，食前，入少甘草同煎尤佳；如风气，以黑丸者十五粒，红丸者五粒，同作一服，食后茶清下。葛邦美传名昌宗，他与卖此药人同邸，见其修合，默记之，合服果得效！

上一页：治香港脚上攻，流注四肢，结成肿核不散，赤热痛
下一页：治湿香港脚，腿腕生疮


治湿香港脚，腿腕生疮 《是斋百一选方》

治湿香港脚，腿腕生疮

葛楚贤作湖州签判日，苦此疾一年半，服此三药，不终剂而愈。空心先服鹿茸丸，鹿茸、五味子、川当归、熟干地黄四味等分为细末，酒糊丸如桐子大，每服三、四十丸，温酒或盐汤下；食前又服川芎、当归二味等分同煎，以调荆芥细末一、二钱；食后再服煎四物汤调消风散二、三钱，只服此三药，后绝不发。

上一页：治香港脚痛不能行步
下一页：木瓜丸


木瓜丸 《是斋百一选方》

木瓜丸

治香港脚仙术木瓜丸。苏甥莹叟传与杨梅卿云，亲曾得效。宣州大木瓜三个，去皮，切下盖，剜了子，用青盐六两，放在三个木瓜内，于饭甑上蒸三、四次，研烂。先以苍术二斤，米泔水浸三日取出，黑豆一升，用长流河水高如药面三寸同煮，以干为度，去黑豆不用，将苍术切作片，焙干，再入白茯苓六两，同碾为细末，以研烂木瓜为丸，如梧桐子大，每服五十丸，空心温酒、盐汤送下，一月有效！

上一页：治湿香港脚，腿腕生疮
下一页：治腰痛单方


治腰痛单方 《是斋百一选方》

治腰痛单方

官桂 玄胡索 杜仲（去皮，炒丝断）

上等分为细末，每服三钱，空心热酒调下。

又方，用生橘核炒香研，酒除去滓，下青木香丸。

又方，威灵仙、橘核等分为细末，热酒调下。一方以猪腰子煮食，服药了忌茶，反威灵仙。

上一页：木瓜丸
下一页：舒筋散


舒筋散 《是斋百一选方》

舒筋散

又方葛丞相传名舒筋散，治血脉凝滞，筋络拘挛，肢节疼痛，行步艰难。此药活血化气第一品药也。详见中风门。一方加橘皮。

玄胡索 当归 官桂

上等分为细末，每服二钱，温酒调下，食前服。

治腰痛阴阴然，以热物着痛处，即少宽。此由久处卑湿，复为风邪所伤，于足太阳之经与血气相搏。白术散四方史载之指，南方严州公库有版。

白术（二两） 芍药（三两） 官桂（两半） 附子（半两）

上为细末，每服二钱，温酒调下。

上一页：治腰痛单方
下一页：杜仲散


杜仲散 《是斋百一选方》

杜仲散

又方，若连小腹疼痛俯仰， 短气，此由肾气虚弱，荣伤过度，有所亏损杜仲散。

杜仲（一两，去皮杵，令烂，以好酒浸一宿焙干） 肉桂 牡丹皮（各半两）

上为细末，每服二钱，温酒调下。

上一页：舒筋散
下一页：鹿茸丸


鹿茸丸 《是斋百一选方》

鹿茸丸

又方鹿茸丸，治肾气虚弱腰痛。

鹿茸（三两，截作片子，酥炙焦黄）

上为细末，酒糊丸如梧桐子大，每服三十丸，盐汤下。

上一页：杜仲散
下一页：肾着汤


肾着汤 《是斋百一选方》

肾着汤

又方，苦腰间常冷，仍重若腰五千钱，如坐水中，形状如水，不渴。此由肾虚，内有积水，复为风冷所乘，久而不已，令人水病，谓之肾着，宜服肾着汤。

茯苓 白术（各四两） 干姜 甘草（各二两）

上为粗末，每服五钱，水二盏，煎至一盏，去滓服。

上一页：鹿茸丸
下一页：补髓丹


补髓丹 《是斋百一选方》

补髓丹

升神水于百会，降神火于涌泉，还淳返朴，体合自然，骨正筋柔，益寿延年。

杜仲（去粗皮，炒黑色） 补骨脂（各十两，用芝麻五两同炒，候芝麻黑色无声为度，筛去芝麻） 鹿茸（二两，燎去毛，酒炙） 没药（一两，别研）

上将杜仲、补骨脂、鹿茸一处为细末，入没药和匀，再用胡桃肉三十个，汤浸去皮，杵为膏，入面少许，酒煮糊为丸，如梧桐子大，焙干，每服一百粒，米饮下，温酒、盐汤亦得，日，而平日腰痛之疾，自此遂不复作，孙医即用拱辰丹。

上一页：肾着汤
下一页：治腰痛


治腰痛 《是斋百一选方》

治腰痛

葛丞相方极有效验！

菟丝子（酒浸） 杜仲（去皮炒丝断）

上等分为细末，以山药糊丸如梧桐子大，每服五十丸，盐酒或盐汤下亦得！

上一页：补髓丹
下一页：治腰痛


治腰痛 《是斋百一选方》

治腰痛

《圣惠方》，《夷坚乙志》七卷，治时康祖心痔事。

鹿茸（去毛，酥炙微黄） 附子（炮裂，去皮脐）

上件等分，各二两，盐花三分，同捣罗为细末，煮枣肉丸如梧子大，每服三十丸，空心温酒食前下，日再服。

上一页：治腰痛
下一页：治闪着腰痛不得转侧方


治闪着腰痛不得转侧方 《是斋百一选方》

治闪着腰痛不得转侧方

以神曲一块，约如拳大，烧令通赤，好酒二大盏淬酒中，才温便饮，令尽，仰卧少顷，取效。

上一页：治腰痛
下一页：治脚汗


治脚汗 《是斋百一选方》

治脚汗

郑器先传。

杨花（着鞋中，或如绵絮入在袜内尤佳。）

上一页：治闪着腰痛不得转侧方
下一页：脚转筋


脚转筋 《是斋百一选方》

脚转筋

独头蒜（一个，口嚼一半于所患腿脚上猛擦，一半用水送下、一时许即愈）

上一页：治脚汗
下一页：养肾散


养肾散 《是斋百一选方》

养肾散

治腰脚筋骨间疼痛不能步履，其效如神。华宫使传方。续添苍术（去粗皮一两） 干蝎（洗去土，半两） 天麻 草乌（头生，去皮脐） 黑附子（炮，去皮

上为细末和匀，如肾气，用豆淋酒调服一大钱匕，药气所至，麻痹少时，须臾病随药气顿愈；如骨髓中痛，用胡桃酒下。

上一页：脚转筋
下一页：治水气极有神效


治水气极有神效 《是斋百一选方》

治水气极有神效

上用着中冬瓜一枚，去穣，以肉桂十两，锉入冬瓜中，盖口，湿纸裹数重，撅地坑，簇以炭

上一页：养肾散
下一页：治浮肿


治浮肿 《是斋百一选方》

治浮肿

白茯苓 红枣核（捶破取仁，等分）

上等分为细末，米饮调下。

上一页：治水气极有神效
下一页：治水气


治水气 《是斋百一选方》

治水气

王尚之提刑传云，武义县方，已治数人甚妙！

黄颡鱼（一个） 绿豆（一合许）

上煮淡羹顿食。绍兴张医升之云，以商陆根煮绿豆令熟，去商陆，取绿豆任意食之亦妙！

王氏《博济方》第二卷逐气散与此药大同小异。

上一页：治浮肿
下一页：治气虚水肿浮胀


治气虚水肿浮胀 《是斋百一选方》

治气虚水肿浮胀

滁州公使酒库攒同陈通，患此一病垂死，已不下药，偶一妇人传此方云，是道人所授，服之，病自小便而下几数桶，遂愈。乙巳年事，余时宰清流云。

大蒜一个烂研，以蛤粉和，无分两，可丸即止，如梧桐子大，每服十丸，白汤下。若气不升降，即以大蒜一头，每瓣切开，逐瓣内入茴香七粒，用湿纸裹煨香熟，烂嚼，白汤送下，不

上一页：治水气
下一页：治水肿


治水肿 《是斋百一选方》

治水肿

有小女子，发肿脐凸，服之立效，出《外台》。

黑豆煮（去皮，干，为末，米饮调下一、二钱）

上一页：治气虚水肿浮胀
下一页：治一切浮肿，水气亦可治


治一切浮肿，水气亦可治 《是斋百一选方》

治一切浮肿，水气亦可治

钱昭远知县传吴茱萸 枳实（各半两） 赤茯苓 白术（各一两）

上 咀，分三服，每服用水三盏，黑姜一两碎切，同煎至一盏，去滓，作两次服，不拘时候，一日之间服尽此一料。忌咸物，累以此药治人多愈，不可以常药轻易之。

上一页：治水肿
下一页：神仙万金丸方


神仙万金丸方 《是斋百一选方》

神仙万金丸方

专能治十种水气，逐阴固阳，扶危正命，妙不可言。凡足膝微肿，上气喘便是水气证候，速合此药服之。

蛇黄大而圆者三两，以新坩埚子盛，用炭火一秤 通赤，坩埚子出火急倾入酽米醋二升内，候冷取出，研至无声止；用针砂真者五两，卖者多杂以铁屑，宜精加拣择，水淘极净，控干，入生铁铫子，同禹余粮三两，一处以米醋二升同煮，醋干为度，并铫子炭火一秤 通赤，倾在净砖上，候冷，一处研至无声，如粉细即止。以上三物为主，其次量人虚实入下项药。治水气多是冷药转下，此方上三物，即非甘遂、葶苈、芫花之比，又有下项药辅佐，故老人、虚人皆可服。

羌活 川芎 牛膝（酒浸一宿） 木香（炒黄） 白茯苓 肉豆蔻（炮） 桂 杜茴香（略炒） 蓬棱当归（酒浸一宿，老人全用，实壮人减半）

上为细末，拌极匀，汤浸，蒸饼，握去水，和药，再捣极匀，丸如桐子大，空心食前温酒或白汤下三、五丸。忌盐三个月，圭撮不可入口，水气去后口淡，且以醋少许调和饮食。

初仙居湛道人传此方云，病者不能忌盐勿服此药，徒劳无功。果欲救病，死中求生，即须根据此，忌盐至诚。服药只于小便内旋去，并不动脏腑，病已，且服此药，每日一、二服，兼以温和调补脾丸血气药将理，此神方也！

上一页：治一切浮肿，水气亦可治
下一页：治水气


治水气 《是斋百一选方》

治水气

郑签判名本中云。

宣州木瓜一个，竹刀切下盖子，去子并穣，入吴茱萸在内，却将盖子用竹签签定，蒸熟，各

上一页：神仙万金丸方
下一页：治水蛊腹胀


治水蛊腹胀 《是斋百一选方》

治水蛊腹胀

取加禾散、四柱散细末各等分，合和令匀，根据法煎服。绍兴术士朱蓑衣名甫苦此疾，医者只令服加禾散，久之不效，葛丞相授以此法，即安！

上一页：治水气
下一页：五皮散


五皮散 《是斋百一选方》

五皮散

治脾受湿，面目四肢虚肿，通利不便。

大腹皮 茯苓皮 陈橘皮 生姜皮 桑白皮

上等分为粗末，每服三大钱，水一盏半，煎七分，一日三、四服，不拘时候，立效。常服忌油腻物，切不可服泻水药。或云添五加皮亦得，盖欲肿从水道去故也。陈世德云，太学同舍姚子大刘亨叔并患此病，势可畏，服之而安！

上一页：治水蛊腹胀
下一页：治水气


治水气 《是斋百一选方》

治水气

神仙所授。

用冬瓜自然汁和大麦面作 食之。

上一页：五皮散
下一页：治水蛊


治水蛊 《是斋百一选方》

治水蛊

商陆根（赤者，杵烂，贴脐心，以绢帛系，缚定，病自小水而去。商陆有二种。白者不可用）

上一页：治水气
下一页：治蛊胀


治蛊胀 《是斋百一选方》

治蛊胀

十四弟妇曾服作效。

枳壳四两去穣，切作两指面大块分四处。一两用苍术一两同炒黄色，去苍术；一两用萝卜子一两同炒黄色，去萝卜子；一两用干漆一两同炒黄色，去干漆；一两用茴香一两同炒黄色，上取枳壳为细末，却用原炒药苍术等四味用水二碗煎至一碗，去滓，煮面糊为丸，如梧桐子大，每服三十丸至五十丸，食后米饮下。

上一页：治水蛊
下一页：治消渴方


治消渴方 《是斋百一选方》

治消渴方

眉山揭颖臣长七尺，健饮啖，倜傥人也。忽得消渴疾，日饮水数斗，食倍常而数溺，消渴药服之逾年，疾日甚，自度必死，治棺衾，嘱其子于人。蜀有良医张肱隐之子，不记其名，为遂愈疾。今诊颖臣脾脉极热，而肾不衰，当由果实与酒过度，热在脾，所以饮食过人，而多饮水，饮屋内酿酒不熟，以木为屋，屋下亦不可酿，故以此二物为药，以去生果酒之毒也”（枳音旬里切，枸音矩）。以其实如鸟乳所能来巢，今俗讹谓之鸡矩子，亦谓之癞汉指头盖，取其似也，食之如牛乳，小儿喜食之，《本草》木部作枳 （音之矩）。

上一页：治蛊胀
下一页：治消渴


治消渴 《是斋百一选方》

治消渴

伏深铃辖方，沈德和尚书传。

密陀僧（二两，别研极细） 川黄连（一两，为细末）

上二味用蒸饼为丸，如梧桐子大，每服五丸，煎茧空、茄根汤下，临卧服，次日加至十丸，以后每日加五丸，至三十丸止。服药之后，以见水恶心为度，即不须服，不过五、六服必效。若觉恶心，但每日食干物以压之，旬日后自定。奇甚奇甚。茧空是出蚕蛾了茧壳。

上一页：治消渴方
下一页：治消渴


治消渴 《是斋百一选方》

治消渴

钱有文知府方。

牛鼻木（二个，洗净，细锉，男患用雌，女患用雄） 甘草 人参（各半两） 白梅（十个大者）

上一页：治消渴
下一页：治消渴


治消渴 《是斋百一选方》

治消渴

郭都巡方。

以汤瓶内碱不拘多少，研如粉，每服二钱，沸汤或井华水调下，不拘时候。

又方，栝蒌根 黄连

上等分为细末，研麦门冬取自然汁和药丸如绿豆大，每服十五丸至二十丸，熟水下。

上一页：治消渴
下一页：治黄胆未退，及小便出血方


治黄胆未退，及小便出血方 《是斋百一选方》

治黄胆未退，及小便出血方

葛丞相传与郑亨老，服之二疾皆愈！

生姜煎蜜汤，连饮数盏甚妙！

上一页：治消渴
下一页：治酒疽


治酒疽 《是斋百一选方》

治酒疽

郑器先云。

田螺七个，水养去泥土，捶碎取螺头细锉，以热酒浸，频服甚妙！

又方， 叶（半两，烧灰） 神曲（半两，炒）

上为细末，每服二钱，酒或米饮调下，食前，甚妙！

上一页：治黄胆未退，及小便出血方
下一页：治足疮


治足疮 《是斋百一选方》

治足疮

赵先生字子固，母刘氏，年几八十，左足面一疮，下连大趾，上延外踝，以至KT 骨，每岁辄数发，发必兼旬累月，昏暮痒甚爬搔，移时出血如泉流，呻吟痛楚，殆不可忍，夜分即渐已，明日复然。每一更药，则疮转大而剧，百试不验，如是二十余年。淳熙甲辰中冬之末，先生为太府丞，一夕因病大作，相对悲泣无计，困极就睡，梦四神僧默坐一室，旁有长榻，先生亦坐，因而发叹，一僧问其故，先生答之以实，僧云可服牛黄金虎丹，又一僧云，朱砂亦好。既觉，颇惊异，试取药半粒强服之，良久腹大痛，举家相忧且悔，俄而下 块物如铁石者数升，是夕疽但微痒不痛，而无血，数日成痂，自此遂愈。朱砂之说，竟不复试。

先生因图僧象如所梦者，而记其事。金虎丹出《和剂局方》，本治中风，痰涎壅塞，所用牛黄、龙脑、二粉、金箔之类，皆非老人所宜服，今乃取其效，意此疾积热腑脏而发于皮肤，岁久根深，未易洗涤，故假凉剂以攻之，不可以常疮论也。神僧之梦，盖孝所感云。

上一页：治酒疽
下一页：专治脚疽


专治脚疽 《是斋百一选方》

专治脚疽

并治久远恶疮，它药不效者。张友闻县尉字守约传。 猪粪不以多少，新瓦上焙火中烧令通红，取出于瓶罐内窨成炭，存性，碾为细末，每抄五钱用，细研了白龙骨末抄二钱半，轻粉抄二钱半，槟榔末抄一钱，和令极匀，先以口含齑水或温盐汤洗，令疮净见肉，然后以真麻油调药，随疮大小敷之，未愈再敷，不过三、五日定安。守约之叔仲济知桂平县日，得之一狱囚。

槟榔（半两） 龙骨（一分） 水银粉（少许） 干猪粪（半两烧存性）

上三味为细末，入水银粉研匀，先以盐汤洗疮，熟绢KT 干，以生麻油调药如膏，贴疮，三得有之，得方之说与张宰绝相似。

上一页：治足疮
下一页：贴腿上疮


贴腿上疮 《是斋百一选方》

贴腿上疮

史检法仲华方。

滑石末敷之

上一页：专治脚疽
下一页：治脚上生疮


治脚上生疮 《是斋百一选方》

治脚上生疮

诃子（烧存性，灰敷之）

上一页：贴腿上疮
下一页：治足疮


治足疮 《是斋百一选方》

治足疮

此方胡上舍名耕传，其家屡得效。

宣黄连（碾细） 密陀僧（别研）

上二味等分，和匀，每用时，先以葱盐煎汤洗疮上，然后敷药。若疮干时，使少清麻油调涂之，治 疮尤妙！

又方，密陀僧 黄丹

上等分细研贴之。

上一页：治脚上生疮
下一页：治腿膝生疮有脓者


治腿膝生疮有脓者 《是斋百一选方》

治腿膝生疮有脓者

朱子宣提干传。

五倍子（细碾掺之）

上一页：治足疮
下一页：治延皮恶疮


治延皮恶疮 《是斋百一选方》

治延皮恶疮

钱季质司法 尝苦 上生疮，始者如粟，渐如豆，爬搔不已，即成大疮，累治不效，后得此方，用石榴皮煎取浓汁，放冷，以搽疮上，冷如冰雪，即着痂而愈，云是王宣

上一页：治腿膝生疮有脓者
下一页：治疮


治疮 《是斋百一选方》

治疮

干胭脂 轻粉（少许）

上研令极细，先以温水洗疮，片帛KT 干敷之，深者填，令满，以瘥为度。

又方，潘仲实察院。

血竭一味，研为细末，掺在疮上，以干为度。

又方，地骨皮去粗皮，用竹刀刮粉，焙干，为细末贴之。

又方，隔年驻车丸碾末敷极妙，如无，新者亦可。

又方，詹武子年三十岁时，曾患此，用之即安，后屡有效！

黄柏 白芨 白蔹 黄丹（别研）

上等分，研为极细末，入黄丹拌匀，入轻粉多少随意，以蜜和如药剂，微令稀薄，捏成饼，贴疮上，深者填满，以帛片包扎，一日一易，后来疮渐干或有裂处，只须干掺，以瘥为度。

又方，钱文子云屡效。

羊粪，不相粘者，烧灰存性，为末，敷之，入轻粉尤佳。

又方，取煮酒瓶头泥田中黑土者为上，山土不可用，于火上烧通红，放冷，出火毒，研令极细，麻油调成膏子，再用包煮酒瓶头 叶量疮口大小，一样剪两片，将一片于 叶背上摊药子，再将一片合之，以 叶光面安在疮上，用帛子裹扎定，不可令药着好肉，恐反侵损，敷本。冯安时说陈仲山云，不须烧，只干碾细，以瓶 如上法用甚妙，常以医数人矣。

又方，陈仲山寺丞家有一老奶婆九十余岁，每以此药治人，无不效者，仲古说。

左脚上旧草鞋名千里马，不得犯手，以棒挑取，于水内鞭洗令净，曝干，烧黑灰，碾细为末，入轻粉少许，先以盐浆水洗疮，KT 干，然后敷。干者生油调，湿者干掺，便成痂。

甚妙！

郭医名羽云，端午日以左手提左脚旧草鞋烧用，兼治软疖，其子亲曾得效！

上一页：治延皮恶疮
下一页：治嵌甲


治嵌甲 《是斋百一选方》

治嵌甲

升侄传。

雄黄（生用） 蛇蜕（烧灰，存性）

上等分为细末敷之。

又方，文侄传（更二方在卷末）

雄黄（通明者） 蝉蜕（三个，酥炙，各为细末）

上衮和匀，患湿者干掺，干者用津入轻粉少许调涂。

又方，白矾（飞过） 密陀僧

上等分为细末，干掺疮上，如掺不定，以片帛裹之，亦治脚汗臭。

又方，宋参议家方。

五倍子（烧存性，黑灰） 染胭脂（各等分） 麝香（少许）

上同研令极细掺之，五倍子生用亦得。

上一页：治疮
下一页：治嵌甲


治嵌甲 《是斋百一选方》

治嵌甲

陈寺丞仲山方。

琥珀糖是砂糖熬成小球儿者，烧存性灰，入麝香、轻粉，麻油调敷，指甲嵌入肉者，不过一、两日自烂，别生好者，不病处无所损，神妙！

又方，紫马粪三块，各用青布一片包了，于新瓦上炭火 成麸炭存性，研为细末，每半两入没药十文，轻粉十文，麝香少许。先以葱椒汤洗，拭干，口含甘草浆水吐在疮上，再洗KT净敷药，湿者干掺，干者生油调涂。初贴一夜极痛，不过三上即去根本。一亲戚患此二十五年

上一页：治嵌甲
下一页：不龟手方


不龟手方 《是斋百一选方》

不龟手方

甚奇，陆氏续方。

沥青（二两） 黄蜡（一两）

上共熬搅匀，于不津器中贮。患者先以热酒洗，令皮软，拭干，将药于慢火上熬，令略溶，敷之，软帛盖定，一敷即瘥。廉宣仲云，加黄 、防风各一两。

上一页：治嵌甲
下一页：治手足皲裂


治手足皲裂 《是斋百一选方》

治手足皲裂

五倍子一味为细末，先以净纸揩干，麻油调敷。赵彦信方。

上一页：不龟手方
下一页：治冻疮


治冻疮 《是斋百一选方》

治冻疮

用茄子根浓煎汤洗，以雀儿脑髓涂之。

上一页：治手足皲裂
下一页：治脚趾缝烂疮


治脚趾缝烂疮 《是斋百一选方》

治脚趾缝烂疮

鹅时，取鹅掌皮烧灰存性，为末，敷之。

上一页：治冻疮
下一页：冬月手足折裂


冬月手足折裂 《是斋百一选方》

冬月手足折裂

麻油半两，黑盏内慢火煎沸，入蜡一块，同煎候溶，即入光粉少许，与油蜡一处熬，令稀之，却于火上略炙动，以薄纸揉软贴之，其痛立止，入水亦不落，若合药入粉多则硬而成块，旋以火炙动，挑敷，亦不妨！

上一页：治脚趾缝烂疮
下一页：治手足皲裂


治手足皲裂 《是斋百一选方》

治手足皲裂

以头垢敷之即不痛，久之自合，取其腻也，埙侄云。

上一页：冬月手足折裂
下一页：治疮


治疮 《是斋百一选方》

治疮

丁受给名朝佐字怀忠传。

冬瓜叶焙干，碾为细末，掺敷，或只用青叶包裹疮上亦得，虽痛不妨，甚者亦不过三、两次。

又方，华宫使。

六一泥是韭地中蚯蚓粪，新瓦上火 通赤，地上出火毒。

上为细末，入轻粉少许，先以温齑洗净， 干、清油调涂之。

上一页：治手足皲裂
下一页：治嵌甲同


治嵌甲同 《是斋百一选方》

治嵌甲同

草乌头（半两） 白牵牛（一两） 五倍子（四两，全者） 龙骨（一分）

上将内三物捶碎，炒五倍子令焦黑色，去三物不用，只取五倍子为末，疮干用麻油调涂，湿

又方同。

黄连 韶粉 黄柏 软石膏（ ）

上等分，同为细末，用水洗疮令净，软帛子 干，复以新汲水调涂疮上，两日一易，妙甚！

上一页：治疮
下一页：治打扑损筋伤骨折


治打扑损筋伤骨折 《是斋百一选方》

治打扑损筋伤骨折

吕显谟方。

黄柏（一斤） 半夏（半斤）

上为细末，每用半两，生姜自然汁调如稀糊，以鹅翎扫敷，用纸靥贴，如干，再敷。骨折五日即愈，重者不过旬月。苏韬光云，功用全在生姜，药干频上姜汁为佳。

上一页：治嵌甲同
下一页：治打扑伤损，或刃伤血不止，及破伤风


治打扑伤损，或刃伤血不止，及破伤风 《是斋百一选方》

治打扑伤损，或刃伤血不止，及破伤风

海螵蛸即生乌贼骨，不经盐腌者，为细末，干敷即止。破伤风用鱼胶烧灰存二、三分性，为救急疗坠马落车，被打伤腕折臂，呼叫不绝，服此散，呼吸之间不复大痛，三日筋骨相连。

上一页：治打扑损筋伤骨折
下一页：当归散


当归散 《是斋百一选方》

当归散

《外台秘要》第二十九卷，傅公实、钱季毅皆曾合以救人。

当归（炒令香） 桂心 甘草（炙） 蜀椒（去汗，各三分） 芎 （六分，炒） 附子（炮，去皮脐） 泽兰（炒，各一两）

上为细末，酒服二、三钱，日三服。如小儿被奔车马所损，裂其膝，皮肉决见骨，即绝死，小苏啼不可听闻，服之便睡十数日，便行走，其神验如此。忌海藻、菘菜、生葱、猪肉、冷水。《千金翼》深师问出第六卷。

上一页：治打扑伤损，或刃伤血不止，及破伤风
下一页：治折伤见血


治折伤见血 《是斋百一选方》

治折伤见血

傅公实之仆忽折足，得之于一军人遂愈。

槐花不以多少，内一半炒令焦色烟出，却将先者一半拌和匀，入沙盒子中同罨令冷，碾为细末，饭饮调下，仍用极细者敷破处。

上一页：当归散
下一页：治打扑伤损


治打扑伤损 《是斋百一选方》

治打扑伤损

孙盈仲方。

糯米粥热摊布帛上，捣芭焦根放粥上，乘热裹患处，虽时下甚痛，即便无事。

上一页：治折伤见血
下一页：治打扑伤损骨折


治打扑伤损骨折 《是斋百一选方》

治打扑伤损骨折

此药专接骨。护国长老用仁传。

夜合树，俗谓之萌葛，即合欢也。去粗皮，取白皮锉碎，炒令黄微黑色四两，芥菜子炒一两。

上为细末，酒调，临夜服，粗滓罨疮上，扎缚之，神验。越州人谓之乌颗树。

上一页：治打扑伤损
下一页：治闪肭着


治闪肭着 《是斋百一选方》

治闪肭着

苏千之运干传。

米醋糟和平胃散，罨患处。

上一页：治打扑伤损骨折
下一页：接骨散


接骨散 《是斋百一选方》

接骨散

治打扑伤损折，濠梁灵泉清隐寺僧传。

半两古文钱，不拘多少，以铁线贯之，用铁匣盛，以炭火 通红，碗盛好酒、米醋各半升，铁钤开匣，取古文钱于酒醋中淬，再 ，再淬，候苏落尽，如酒醋少，再添，候古文钱淬尽，澄去酒醋，以温水淘洗，如此三次，淘洗数多尤妙，火毒不尽，令人患哑。既净，焙干，研极细，入乳香、没药、水蛭等分，同为细末，每服半字或壹字，生姜自然汁先调药，次用温酒浸平服。若不伤折，实时呕出，若损折，则药径下，缠缴如金丝，如弓上之箭神验。

初此方也。

上一页：治闪肭着
下一页：接骨散


接骨散 《是斋百一选方》

接骨散

又接骨散方。

半两古老钱用火 ，醋内淬数过，入没药，乳香等分一处研，别以麝香少许，每服一字，用淡姜汤调服，不拘时候。

上一页：接骨散
下一页：治一切坠压扑


治一切坠压扑 《是斋百一选方》

治一切坠压扑

伤损至重困者，无名异小石块子外黄中黑，在处有之，大冶县能山、英州三、五块研细，以生葱细剁，入温酒中调药，服讫温酒半盏投之，伤在头去枕伤卧。吴内翰初得此方，侄女户限上损脑痛呼，试令服之，痛立止。又尝一坠至重，服十余块，饮酒一、二升，其病皆愈，后以救人无不效。

又方，饮小便，或灌之，或以酒和小便服。蜀医徐懋云屡起死。

上一页：接骨散
下一页：一字散


一字散 《是斋百一选方》

一字散

治一切打扑伤损，筋伤骨折，宗子赵叔恭名公夤，以善锤铁著名，其父宰嵊县日，族人聚饮超化寺，醉亡酒坠悬崖之下，亟视之，昏不醒人，手臂已折，舁归，得此二药治之，遂愈，其后运锤如故。叔恭尝知大宁监云，韩希道知府传。

五灵脂（别研） 川乌头（去皮脐，生用） 没药（别研） 草乌头（去皮脐，生用，各四两） 地胶香（一两，后四味

上为细末，每服一字，温酒调下。丸如梧桐子大，加减自少至多服之亦可。若腰以上损，食

上一页：治一切坠压扑
下一页：鸾胶散


鸾胶散 《是斋百一选方》

鸾胶散

又鸾胶散方。

用黄狗头一个，去毛，以纸筋泥固济，用火烧，候烟过取出，放冷，去泥，为末。先用糯米罨成软饭，看所患大小摊在纸上，浓一指，以狗头末一分，桂末二分， 了牡蛎末三分和匀，掺在上，乘稍热裹贴了，次用桫木板子夹缚，如痒不得抓，只用手轻轻拍，五、七日愈，能散瘀血甚妙。或只用毡发坐子裹亦可！

上一页：一字散
下一页：治打扑损痛肿不止


治打扑损痛肿不止 《是斋百一选方》

治打扑损痛肿不止

生姜自然汁，米醋，牛皮胶同熬，溶入马屁勃末，不以多少，搅匀如膏药，以纸花摊敷肿处，痛即止，以多敷为妙。绍兴 厅二人吏用之得效。

上一页：鸾胶散
下一页：治骨折


治骨折 《是斋百一选方》

治骨折

铜末调酒服之。

上一页：治打扑损痛肿不止
下一页：神授折伤方


神授折伤方 《是斋百一选方》

神授折伤方

《夷坚志》云，长安石史君神授折伤方。

当归（洗净，焙为细末） 铅粉（各半两） 硼砂（二钱）

上同研令细，浓煎苏枋汁调服一大匕。若损在腰以上，先食淡面半碗，然后服药；在腰以下，即先服后食，仍频频呷。苏枋汁别作糯米粥，入药末拌和，摊纸上或绢上，封裹伤处。

如娄度，下黑血数升而安。

上一页：治骨折
下一页：治伤筋动骨，打扑伤损


治伤筋动骨，打扑伤损 《是斋百一选方》

治伤筋动骨，打扑伤损

明州陆驻泊方。

生硫黄（二两，末） 官桂（二两，为末） 生姜（约四两许） 面（一合）

上同拌和研碎，带湿罨在损处，其热如火，外用帛缚定，一日一次换，昼夜贴，六、七日即愈。硫黄、桂能发散，姜、面能和筋脉活血。

上一页：神授折伤方
下一页：治打扑伤损


治打扑伤损 《是斋百一选方》

治打扑伤损

埙侄云，三兄在四明尝因雪中 损，蹉手臼骨，以此敷之即不痛，寻遂复旧。

胡孙姜（不以多少） 生姜（半之）

上同捣烂以罨损处，用片帛包，干即易之，虽不能速效，然终有验也。

上一页：治伤筋动骨，打扑伤损
下一页：治闪出臼骨


治闪出臼骨 《是斋百一选方》

治闪出臼骨

又法，治闪出臼骨，既拽入之后，即以一色KT 黄土、以成蒲、生姜不曾擘开者，同捣成泥罨

上一页：治打扑伤损
下一页：治打扑伤损


治打扑伤损 《是斋百一选方》

治打扑伤损

福州长乐县一盗因被笞捶，身无全肤，以情告狱吏，求买胡孙姜，烂研取汁，调服，留滓以敷疮，不数日平复如故。陈世德云。

上一页：治闪出臼骨
下一页：治磕损及抓破等


治磕损及抓破等 《是斋百一选方》

治磕损及抓破等

软石膏（ 令通红，地上出火毒，研细，用半两） 轻粉（一钱）

上用清麻油调敷，止痛不作痕。

上一页：治打扑伤损
下一页：打扑磕伤损


打扑磕伤损 《是斋百一选方》

打扑磕伤损

用石榴叶细研，罨损处。

上一页：治磕损及抓破等
下一页：治血聚


治血聚 《是斋百一选方》

治血聚

又方，治血聚，皮不破者。

萝卜叶研细罨，以绢帛包缚。

上一页：打扑磕伤损
下一页：治刀伤斧斫


治刀伤斧斫 《是斋百一选方》

治刀伤斧斫

五倍子一味为末，干贴，神效，亦名小血竭。

上一页：治血聚
下一页：治金疮


治金疮 《是斋百一选方》

治金疮

《中藏》方。

以紫藤香刮末，碾细敷之，即降真香也！

又方（一在后）

以门扉后尘敷之。

上一页：治刀伤斧斫
下一页：治刀疮药


治刀疮药 《是斋百一选方》

治刀疮药

神妙。

滑石（四两） 黄丹（一两）

上同细研，干掺。

上一页：治金疮
下一页：治刀斧伤至重


治刀斧伤至重 《是斋百一选方》

治刀斧伤至重

但不透膜者。蔡司理传。

海味中咸白鳔，拣大片色白而有红丝者。

上成片搋开铺在伤处，以帛子扎之，血自止！

上一页：治刀疮药
下一页：治金疮


治金疮 《是斋百一选方》

治金疮

胡孙头草黄花子如蒺藜骨录者，村人谓之草白竭，以其能止血故也。用其子烂研或烂嚼敷伤处，血立止。

上一页：治刀斧伤至重
下一页：取箭镞方


取箭镞方 《是斋百一选方》

取箭镞方

淮西总管赵领卫名寓殿岩密之子云，仇防御方，张循王屡求不得，因奏知德寿宣之，有奇效。与杨氏方中用巴豆、蜣螂者大率相似。

天水牛（一个，独角者尤紧以小瓶盛之，用 砂一钱细研，水少许化开，浸天水牛，自然成水。）

上以药水滴箭镞伤处，当自出也。

上一页：治金疮
下一页：治刀刃伤


治刀刃伤 《是斋百一选方》

治刀刃伤

锻石不以多少，端午日午时取百草捣汁，滤过，和作饼子，入韭菜汁尤妙，阴干。遇有伤，即以末掺之。如肠溃出，桑白皮缝合罨之，帛系。吴内翰父少保守南雄州，有刀伤人肠溃者，以此药治之，全二人之命。一方只用韭汁和锻石，亦端午日合。

上一页：取箭镞方
下一页：治金刃或折扑伤损血出不止


治金刃或折扑伤损血出不止 《是斋百一选方》

治金刃或折扑伤损血出不止

降真香末 五倍子末 铜末（是削下镜面上铜，于乳钵内研细，等分或随意加减用之）

上拌匀敷，安丰手力欧朱嵩碎首，用此而愈。

上一页：治刀刃伤
下一页：治箭镞入骨


治箭镞入骨 《是斋百一选方》

治箭镞入骨

不可拔方。

取巴豆半个，与蜣螂一枚同研，涂所伤处，斯须痛定，疮微痒且忍之，极痒不可忍，即撼动箭镞，拔之立出。夏候郓云，初任润州参军得此方。其箭镞出以生肌膏敷之。兼疗恶疮，郓至洪州，逆旅之人妻患背疮呻吟，用之即愈。《杨氏方》亦有箭出之后，以黄连、贯众汤洗了，用牛胆制风化锻石敷。

上一页：治金刃或折扑伤损血出不止
下一页：神仙刀箭药


神仙刀箭药 《是斋百一选方》

神仙刀箭药

妙不可言。

桑叶阴干，为细末，干贴。如无旋熨干末之。

上一页：治箭镞入骨
下一页：刀箭药


刀箭药 《是斋百一选方》

刀箭药

千金不换方。

腊月牛胆一个，穣风化锻石，悬当风处，候干，取用贴伤处，便可入水。

上一页：神仙刀箭药
下一页：桃红散


桃红散 《是斋百一选方》

桃红散

治金疮，并治一切恶疮桃红散。

上等虢丹 软石膏（不以多少，火 通红）

上细研和令如桃花色，掺伤处甚妙！

上一页：刀箭药
下一页：治汤烫火烧


治汤烫火烧 《是斋百一选方》

治汤烫火烧

紫雪，治汤烫火烧，痛不可忍，或溃烂成恶疮。

松树皮剥下，阴干，为细末，入轻粉少许，生油调稀敷。如敷不住，纱绢帛缚定，即生痂，神效不可言。然宜预先合下，以备急。自剥落而薄者尤妙。

上一页：桃红散
下一页：治汤火所伤


治汤火所伤 《是斋百一选方》

治汤火所伤

用生麻油调面浓涂伤处。水调面亦得。柿漆涂之更无瘢痕。水柏子叶烂捣涂敷。用黑熟桑椹子，以净瓶收之，久自成水，以鸡翎扫敷之。

上一页：治汤烫火烧
下一页：治汤火疮


治汤火疮 《是斋百一选方》

治汤火疮

虽脓水出，皮肉溃烂者，不过敷两、三次即安。

蛇莓（本草音缪）

上烂捣敷之，以瘥为度。钱文子佃客因遗漏烧灼，遍身皆溃。偶一道人传此，用之即安，更

上一页：治汤火所伤
下一页：治汤火伤


治汤火伤 《是斋百一选方》

治汤火伤

疮脓烂，痛不可忍者。李英安抚方。

牛皮胶入少汤，于火上溶稠，狗毛剪碎，以胶和毛摊，软帛封之，直至痂脱，不痛。吴内翰家婢夜炊米，釜翻伤腿膝，以夜不敢白比，晓已遗烂，用此治之而愈。

又方，黄瓦刮取细末，湿者干掺，干者麻油调涂。

又方， 叶烧存性，灰敷之，煮酒瓶头 尤妙（ 与箬同音，今作 ，乃大箭竹叶包盐者是也）。

又方，仍无瘢痕，孙盈仲所传。

鸡子清涂之神效。一方鸡子壳烧灰，麻油调敷之。

又方，薤白不拘多少，烂研，以鹅翎敷之，更无瘢痕。

又方，以腊茶敷之。

又方，之文侄传。干桑吐为细末，干者以蜜调涂，湿者干掺。

又方，王仲杞以干甑箅烧存性灰敷之。

又方，张德俊云，顷年和 余杭人将赴官，因蒸降真木犀香，自干甑，面仆甑上，为热气所于是取僧寺久用炊布烧灰存性，随敷随消，不半日而愈。盖以炊布受汤上气多，返用以出汤毒，亦犹以盐水取咸味耳，医者之智亦可喜！

又方，郑亨老以冷面糊涂之，旧烂者尤佳！

又方，用白瓷器末，汤煮过，碾极细，以油调涂立效。或用炼银坩埚子，捣为细末，调涂之

又方禹锡侄。

葱白 砂糖

上二味相等，烂研敷之，痛立止，仍无瘢痕。

又方，高司法传。

韶粉（四两） 腊脂（一斤）

用柳木槌于净器中研千下，净瓷器收之，遇烧烫着敷上，痛立止，无瘢痕。

又方，初烧烫着，只用醋糟KT 之，不痛即止。仓猝中亦易得，酸醋浇洗尤妙，更不肿痛。

又方，无名异研细末，轻粉、麻油调敷，破者干掺之。

上一页：治汤火疮
下一页：治汤烫火烧


治汤烫火烧 《是斋百一选方》

治汤烫火烧

已溃，脓出不已者。

先以山栀子煎汤，放温，洗净，KT 干以赤焦大油饼炭火上烧存性灰，研细敷之。

又方，大黄（为细末）

上以米醋调敷，或仓卒不能得末，只于新净瓷瓦器上，以醋磨敷亦可。

上一页：治汤火伤
下一页：玉真散


玉真散 《是斋百一选方》

玉真散

治破伤风及金刃伤，打扑伤损玉真散，本事必用两方皆有，但人不知。张叔潜知府云，此方极奇，居官不可阙。予宰清流日，以授直厅，医救欲死者数人，奇甚。

天南星 防风

上等分为细末，破伤风以药敷贴疮口，然后以温酒调下一钱；如牙关紧急，角弓反张，用药二钱，童子小便调下；或因斗殴相打，内有伤损，以药二钱温酒调下；打伤至死，但心头微温，以童子小便灌下二钱，并进三服。天南星为防风所制，服之不麻。

又张弥明知府家传，御医李子浓方。

黄蜡（一块，热酒化服，立瘥）

上一页：治汤烫火烧
下一页：神应丸


神应丸 《是斋百一选方》

神应丸

治紧急破伤风神应丸，华宫使方。

半夏（一两半） 草乌头（三两） 巴豆（一两，去壳）

上生用，同为细末。好枣四两，换水煮烂，剥去皮，同药捣成剂，丸如莲子大。紧者，无灰酒磨一丸；慢者，半丸，吐涎或泻勿疑；轻者，不须服。更审量老幼岁数虚实加减之。

宫使名光祖，向任统制官，尝重伤，服此得效。

上一页：玉真散
下一页：治竹签在脚腿


治竹签在脚腿 《是斋百一选方》

治竹签在脚腿

或四肢皮肤内，无缘可出，韬光传。

白KT 树根捶碎，细研，酒浸平服，滓罨患处即出，神妙！

上一页：神应丸
下一页：治竹木针刺入肉


治竹木针刺入肉 《是斋百一选方》

治竹木针刺入肉

以象牙细屑敷之立出，疮即愈，有人手中指为竹刺，痛甚，敷之立效！

上一页：治竹签在脚腿
下一页：治竹木刺


治竹木刺 《是斋百一选方》

治竹木刺

富次律云出《圣惠方》，曾用救一庄仆，极妙，其人脚心有一刺，痛楚濒死，黄痛尤甚，至四更视之，刺已出，遂安。

乌羊粪烂捣，水和，罨伤处浓敷之为佳。

又方，嚼白梅敷之，其刺自出。

又方，烂嚼栗子黄敷之自出。三方并出《圣惠方》第六十八卷，栗黄者尤效。

又方，陈正卿云焦济卿说，用咸白鱼鳔贴伤处，然后服鳔胶烧存性灰，以酒调下。

上一页：治竹木针刺入肉
下一页：治竹木刺


治竹木刺 《是斋百一选方》

治竹木刺

不出者，孙盈仲传郭都巡方，同不用绢衬，出即拭之。

烂研萆麻，以绢帛衬伤处，然后敷药，时时看觑，若觉刺出即拔之，恐药太紧，并好肉努出也。

上一页：治竹木刺
下一页：黑神散


黑神散 《是斋百一选方》

黑神散

治打扑伤损，筋断骨折，接骨定疼黑神散，华宫使传。

黄牛胫骨带髓者（不以前后脚，用炭火烧，烟尽为度，取出用米醋浸，于地上盆覆，令冷） 真定器（炭火 红，米醋淬十遍，以苏为度）

上二味各碾为细末，以黄牛胫骨末七分，定器末三分拌令匀。如是扑损，用好米醋调面入药末，打如稠糊，敷贴损处，

上用纸三重封贴；如是骨折，于纸上更用竹片封扎，绢帛缠缚，不得换动；若初扑损，先以热酒调下二钱，甚妙。伤在腰上。食前；伤在腰下，食后，日进二服。

上一页：治竹木刺
下一页：如圣膏


如圣膏 《是斋百一选方》

如圣膏

又方，如圣膏同。

良姜 吴茱萸 金毛狗脊（去皮） 木鳖子（去壳） 白胶香（别研） 败龟壳（醋蘸，炙黄） 牛

上为细末，入面，同药末酒熬成膏子，敷贴，用纸七重封系定，筋骨自然相连，七日一换，酒面皆不可多用，以面熟为度，熬过恐失药力。

上一页：黑神散
下一页：接骨忘拐丸


接骨忘拐丸 《是斋百一选方》

接骨忘拐丸

定痛如神同。

乳香（研） 没药（研） 虎胫骨（酥炙黄） 当归 川椒（去目）败龟壳（酒蘸，炙黄） 赤芍药 雀上各三钱，为细末，溶黄蜡约度多少，同丸如弹子大，每服一粒，用好酒一盏，银石器内煎，以东南柳枝搅散，带热服。大段骨碎者，服一粒，些小闪肭服半粒。

又方同。

当归 赤芍药 川椒（去目） 败龟壳 千金藤 骨碎补 川芎（并生用） 乳香（研）

虎骨（慢火炮黄） 没药（研） 自然铜（火 通红，醋淬三次）

上等分为细末，炼好黄蜡，丸如弹子大，每服一丸。筋伤骨折用无灰酒半升入药，以东南柳枝搅匀，同煎三，五沸，空心热服。五十以上，不过十服，旬日如旧，五十以下，不过五服，真神仙秘方。

上一页：如圣膏
下一页：治汤火伤


治汤火伤 《是斋百一选方》

治汤火伤

苦杖碾为细末，清麻油调涂之，疮愈仍无瘢痕。

上一页：接骨忘拐丸
下一页：荆芥散


荆芥散 《是斋百一选方》

荆芥散

治肠风下血荆芥散。

荆芥穗 缩砂仁

上等分为细末，每服三大钱，用糯米饮调下，不拘时候，日进三服。

上一页：治汤火伤
下一页：地榆散


地榆散 《是斋百一选方》

地榆散

治下血，远年不瘥地榆散。

地榆（洗，焙干，锉） 卷柏（不去根，净洗）

上等分，每用一两，水一碗，以砂瓶子煮数十沸，通口服，不拘时候。

上一页：荆芥散
下一页：治肠风


治肠风 《是斋百一选方》

治肠风

葛丞相方。

橡斗子不以多少，用白梅肉以蜜拌和，填在橡斗子内，候满，两个相合，铁线扎定，烈火存性，为细末，米饮调下。

又方，朱解丸成言传，其兄子云知丞与渠及陆子揖提刑皆服之，数十年之疾更不复作。

淡豆豉不以多少，研令极细，入剥净大蒜，逐旋同研，候可丸为度，如梧桐子大。遇发时庐州彭知录大辩亦云，此药甚妙！其方所用大蒜，先蒸九次，然后和药，仍以冷齑水送下，病止即辍药。

上一页：地榆散
下一页：治肠风


治肠风 《是斋百一选方》

治肠风

昌原长老法一传，平江黄 维则方同。

鹰爪黄连、吴茱萸等分，新瓦上同炒，候茱萸香熟黑色为度，去茱萸不用，将黄连为细末，空心温酒调下二、三钱，米饮亦得。

又方，张德明传。

胡孙姜不以多少，烧存性，碾为末，米饮调下。

上一页：治肠风
下一页：治脏毒下血


治脏毒下血 《是斋百一选方》

治脏毒下血

久远不瘥者，邹明父运盐方。

用大蒜一枚，上面切开作盖子，每一瓣中插带壳巴豆一粒，却盖了，将湿纸三、两重裹，文服二十丸，米饮吞，空心服。

又方，乌梅肉、生干地黄等分，炼蜜丸如梧桐子大，每服五、七丸，米饮下，不拘时候。

又方，用茶 叶烧成黑灰，研罗极细，入麝香少许，空心糯米饮调下。

又方，五倍子不以多少，以鲫鱼一枚，约重四、五两者，去肠胃、鳞腮，以药置鱼腹中，入藏瓶，以火 ，微欲烟尽，取出为细末，温酒调下。

又方，黄连、木香等分，为细末，腊茶同调下。

上一页：治肠风
下一页：治肠风


治肠风 《是斋百一选方》

治肠风

亲曾见一妇人服之立效。

蜜炙萝卜，任意食之。

上一页：治脏毒下血
下一页：治泻血


治泻血 《是斋百一选方》

治泻血

百药煎一两（半两 成炭，半两生用，研细）

上合和，软饭丸如桐子大，每服三十丸，米饮送下。

上一页：治肠风
下一页：治下血


治下血 《是斋百一选方》

治下血

如猪肝片，煎四顺饮子，下驻车丸，僧保俊患此，一服而愈。

上一页：治泻血
下一页：治下血


治下血 《是斋百一选方》

治下血

久不瘥。

地榆（净洗，去须芦。）

上捣罗为细末，以糯米糊为丸，如小豆大，每服三十丸，米饮下，日进三服。

上一页：治下血
下一页：治肠风


治肠风 《是斋百一选方》

治肠风

张德俊监税传，云是张魏公方。

香白芷为细末，米饮调下。

《泊宅编》云∶痔、肠风、脏毒一体病也，极难得药，亦缘所以致疾不同，虽良药，若非对病，固难一概取效。常人酒色、饮食不节，脏腑下血，是谓风毒；若释子辈患此，多因饮食久坐，体气不舒而得之，乃脏毒也。王涣之知舒州，下血不止，郡人朝议大夫陈宜父令随四时取，其方柏叶，如春取东枝，夏取南枝之类，烧灰调，二服而愈。予得方后，官赣上，以治贰车吴令升，亦即效。提点司属官陈逸大夫偶来问疾，吴 告以用陈公丸方而安。陈君蹙曰∶先人也仍须用侧柏尤佳。道场慧禅师曰∶若释子恐难用此，不若灼艾最妙，平立量脊骨外兄刘向为严椽，予过之留饮，讶其瘦瘠，问之，答曰∶去岁脏毒作，凡半月，自分必死，得一药服之，至今无苦。问何药，不肯言，再三叩，始云只这桌子上有之，乃是干柿，烧灰饮下二服。《本草》云∶白柿治肠癖，解热毒，消宿血，后有病者，宜以求之。《素问》肠为痔。曾茂昭通判之子，年十余岁时，尝苦此，凡治肠风药如地榆之类，遍服无效，因阅书见此方，用之一服而愈，是干柿烧灰者，曾与余合肥同官，亲说云尔！

上一页：治下血
下一页：治酒毒下血


治酒毒下血 《是斋百一选方》

治酒毒下血

多至升斗者。庐州郭医云，赵俊臣帅合肥日，其婿司马机宜患此，服四物汤，焦槐花二两，如常法煎服必止，久之不复作效，于一同官处得此方，遂安。 猪肚净，入去须土了净黄连四两，以酒醋各二升半，文武火煮，候干控出，将猪肚并黄杵极烂，丸如梧桐子大，每服五十丸，米饮汤下。

上一页：治肠风
下一页：治下血


治下血 《是斋百一选方》

治下血

汉阳章教授传。

葱须新瓦上炒干，为细末，每服三、二钱，米饮调下甚妙！

上一页：治酒毒下血
下一页：治肠风


治肠风 《是斋百一选方》

治肠风

久而下脓血，日数十度者，枳实三百丸。

枳实 槐花生用，各半两 皂角刺（一两，半生用，半烧存性）

上同捣罗为细末，炼蜜为丸，如梧桐子大，约可得三百丸，每服三十丸，食前米饮下，酒亦得，甚者一料即安。刻字人毛文传。

上一页：治下血
下一页：治肠风


治肠风 《是斋百一选方》

治肠风

张尚书方。

生地黄（酒浸） 熟地黄（酒浸） 五味子

上等分为细末，炼蜜为丸，如梧桐子大，每服五、七十丸，酒或白汤下。

又方，梁路公丸，渠曾苦此疾五十四日，更十七药不效，服此一服而愈，云因心气下血人可服。

上一页：治肠风
下一页：妙香散


妙香散 《是斋百一选方》

妙香散

用妙香散酒调下。

又方，石天民编修说，浓煎黄连汤下连翘丸或红丸子。

又方，山枣俗呼为鼻涕团，并肉核烧灰，米饮调下。

上一页：治肠风
下一页：浓朴煎


浓朴煎 《是斋百一选方》

浓朴煎

王嗣康为蔡昭先处浓朴煎，治积年下血，韩县尉名楚卿传云，乃尊左藏服之作效。

浓朴（五两，用生姜五两同捣开，放银石器内炒，令紫色）

白术（一两） 大麦 神曲（二味各一两，同炒紫色）

上为细末，白水面糊为丸，如梧桐子大，疾作空心米饮下，一百丸，平时三、五十丸。

嗣术导水，血自不作也。嗣康继先之父。

上一页：妙香散
下一页：治五种肠风下血


治五种肠风下血 《是斋百一选方》

治五种肠风下血

粪前有血名外痔；粪后有血名内痔；大肠名脱肛；谷道四边有努肉如乳头有穴，肠出血，名漏，并皆治之。

黄牛角腮（一枚，捶碎） 白蛇蜕（一条） 皮（一两） 猪牙皂角（七铤） 穿山甲（一片，七十上并锉碎，入砂瓶内，以盐泥封固，候干，先少着火烧，令烟出，后用大火 ，令通赤为度，取出摊冷为末。先以胡桃一个分四分，一分临卧时细研如糊，酒调下便睡，先引出虫，至

上一页：浓朴煎
下一页：治酒毒便血


治酒毒便血 《是斋百一选方》

治酒毒便血

经年不瘥者。

橡斗子（一两） 槐花（一两，二味同炒黄色） 白矾（一分）

上为细末，每服二钱，温酒调下。

上一页：治五种肠风下血
下一页：治肠风


治肠风 《是斋百一选方》

治肠风

升甫侄曾服有效。

魏桑叶烧存性黑灰上每服二钱，米饮调下。更量虚实，甚虚人恐动脏腑。

上一页：治酒毒便血
下一页：治肠风


治肠风 《是斋百一选方》

治肠风

张上舍传名阜。

煎妇人产药黑神散调消风散，甚妙！

上一页：治肠风
下一页：治酒毒肠风下血


治酒毒肠风下血 《是斋百一选方》

治酒毒肠风下血

水军王统领存。

大田螺（五个，洗净，仰顿火上烧，以壳白肉干为度）

上碾为细末，只作一服，热酒调下。

上一页：治肠风
下一页：洗痔


洗痔 《是斋百一选方》

洗痔

天宁义老。

野苎根（一斤） 橡斗子（壳）

上共捣碎，用水一斗煮及七分，乘热以盆盛，先熏患处，候汤冷热得所，通手洗之，冷则

上一页：治酒毒肠风下血
下一页：丹石散


丹石散 《是斋百一选方》

丹石散

治外痔如神丹石散，魏丞相方。

黄丹 滑石

上等分为细末，用新汲水调涂，日三、五上。

上一页：洗痔
下一页：治痔


治痔 《是斋百一选方》

治痔

宋检法博古传，出《本草》。

皮烧灰，酒调敷之。

又方，谢表之路分传。

木槿花不拘多少，采时不得用手，以竹筋就窠子摘，以细篾串眼，在风头令干，每用时，以

上一页：丹石散
下一页：乌玉丹


乌玉丹 《是斋百一选方》

乌玉丹

治肠风痔漏，钱文子云，傅子葵久病此，任和卿传方，数服而愈。

棕榈 乱头发（皂角水净洗，各二两） 雷丸（生用） 芝麻（各一两） 苦楝根（二两半） 皮甲后脚者（四十九个洗

上除乳、麝外用藏瓶或砂盒盛，以盐泥固济，周回用火 ，烟尽存性，不可太过，便去火，入乳麝再研细，用酒打糊，丸如梧桐子大，空心食前，用胡桃酒下二、三十丸。杨氏方名棕榈丸，添不蛀皂角一两半，余同。浙东堤举司局方加槐角四两，烧灰存性， 藤子一两二麝、雷丸、苦楝根、 藤子不烧外，余药各烧灰存性，不用藏瓶，每服五十粒，荆芥茶或温酒、米饮任下，其卖颇售。

上一页：治痔
下一页：治痔


治痔 《是斋百一选方》

治痔

川一医家卖此药，甚神验，沈仁父司理传。

赤雄鸡一只，用笼罩，饿三日，令腹空，移就别处，切精猪肉喂之，收其粪，入坩埚子，通红存性，入脑麝少许。疮干用生麻油、轻粉调敷；湿即干掺。苏韬光家方用乌雄鸡，仍须眼足俱黑者。又脑麝外，更用乳香少许，赤乌二色，更当以问医者。

上一页：乌玉丹
下一页：治痔


治痔 《是斋百一选方》

治痔

莲子（十四个） 草牙茶（十四个） 乳香（看上二药多少随意入）

上三味一处捣了，以纸裹煨透，先以黄连汤洗患处，然后以药生贴之。苏韬光传于吕子浓右司云，病此累年，用之立效。

上一页：治痔
下一页：钓肠丸


钓肠丸 《是斋百一选方》

钓肠丸

余庚戌除夕痔作，时守官合肥，难得医者，取官局钓肠丸一百二十粒，分为二服，热酒并服之，中夜腹间微痛，下少结粪，且起已安。治证具载本方，所以作效速者，以服多故尔。

上一页：治痔
下一页：洗痔


洗痔 《是斋百一选方》

洗痔

禹锡侄。

木鳖子、百药煎二味等分，为粗末，每服一掬，布裹煎汤，以桶盛之，盖上穴一窍，先以药气熏蒸，候通手洗之。尝有一妇人患痔；已成漏疮，脱肛，用此而愈。

上一页：钓肠丸
下一页：治外痔


治外痔 《是斋百一选方》

治外痔

葱青内刮取涎对停，入蜜调匀，先以木鳖子煎汤熏洗，然后敷药，其冷如冰。唐仲举云，尝

上一页：洗痔
下一页：灸痔法


灸痔法 《是斋百一选方》

灸痔法

郑器先亲曾得效。

鸠尾骨尖少偃处即是穴，麦粒大艾炷灸七壮、十四壮，甚者止二十一壮。疮发即安，可除根本。

上一页：治外痔
下一页：治痔


治痔 《是斋百一选方》

治痔

汉阳章教授传。

百药煎碾为细末，每服三钱，煮稀白粥搅匀，食之立愈，糊丸米饮汤下亦得。

又方同。

鸭脚草俗呼为耳环草，又名碧蝉儿花，用手挪软，纳患处即愈。

又方，合肥陈学谕行之说名应，渠亲取效。

穿山甲自尾根尽处，数除三鳞不用，取第四、第五、第六鳞横三行，烧存性，为末，用麝香

上一页：灸痔法
下一页：治肠风、痔漏神丹


治肠风、痔漏神丹 《是斋百一选方》

治肠风、痔漏神丹

钱总领馆客辅汉卿传名广。

刺 皮（一个，制钱器中，炒焦黑为度） 皂角刺（半两，烧存性） 硫黄（一蹲，研）

猪牙皂角（半两，去黑皮，涂蜜炙） 白矾 枳壳（锉碎，炒） 黄 （蜜制赤） 附子（除去皮，各半

上为细末，酒煮糊为丸，如梧桐子大，每服七丸至十丸，空心食前温酒下，不饮酒用米饮送下。久年漏痔；服至三、四十日，肉满平安；诸痔服之，即自消；外痔，用药十丸，用朱砂细碾五丸服

上一页：治痔
下一页：治脱肛


治脱肛 《是斋百一选方》

治脱肛

禹锡侄。

槐花 槐角

上二味等分，炒香黄，为细末，用羊血蘸药，炙热食之，以酒送下，或云以猪膘去皮，蘸药炙服。

上一页：治肠风、痔漏神丹
下一页：沉香丸


沉香丸 《是斋百一选方》

沉香丸

治膀胱久冷滞气，兼壮元气方。

沉香 木香 舶上茴香（微炒） 乌药 菟丝子（酒浸三日，研如泥） 金铃子（每个锉为八片，逐个入去壳） 巴豆（三粒，麸炒熟，去巴豆不用，只用金铃子，各半两）桃仁（一两，银器中

上七味为细末，酒糊丸如梧桐子大，每服十丸止十五丸，空心温酒或觉小便多，或下泄为验！

上一页：治脱肛
下一页：十精丸


十精丸 《是斋百一选方》

十精丸

治下部常服十精丸。

吴茱萸 茴香 台椒（三味同炒焦黄色） 破故纸（炒） 川楝子（去核炒） 陈皮 青皮 苍术 大川乌（用青盐炒赤色，去皮尖） 良姜（炒）

上十味各一两，同为细末，酒糊为丸，每服二十丸至三十丸，空心盐汤、温酒任下，妇人米醋汤下。

上一页：沉香丸
下一页：奔气汤


奔气汤 《是斋百一选方》

奔气汤

大治气上奔，胸膈迫塞，及腹中冷湿，肠鸣 痛。褚日新传。

半夏（汤浸七遍） 吴茱萸（汤浸过） 桂心（各五两） 人参 甘草（各三两，炙）

上件为末，每服三钱，水一大盏，姜五片，煎至六分，去滓，食前温服。

上一页：十精丸
下一页：寸金丹


寸金丹 《是斋百一选方》

寸金丹

治元阳虚弱，寒气攻冲，膀胱、小肠发肿作痛，或在心胁牵连小腹，连属阴间致身体，增寒撮痛不可忍。每服两丸至三丸，空心食前，温酒或盐汤吞下，并进二服。必效同。

当归（酒浸一宿） 楮实子 川楝子（炒，各一两半） 全蝎（四十个，焙） 巴豆（七个，炒熟，去皮壳）

上五味为细末，用浸当归酒打面糊和丸，如鸡头大，空心食前温酒、盐汤下。

上一页：奔气汤
下一页：固真丹


固真丹 《是斋百一选方》

固真丹

治元脏久虚，及小肠肾余膀胱疝气，五般淋病，精滑精漏，小便白浊，及妇人赤漏下血崩，子宫血海虚冷等疾。高司法方同，用苍术洗去土，曝干，米泔浸，逐日换，春五日，夏三日，秋七日，冬十日，切作片子，焙干称，取一斤，分作四处。

苍术四两，用茴香一两，盐一两，同炒，令术黄为度；苍术四两，用川乌一两炮裂，去皮尖，切作片子，并川楝子一两，和皮核劈开，同炒，令术黄为度；苍术四两，用红椒一去目，并合口者，破故纸一两同炒，令术黄为度；苍术四两，用好醋好酒各半升，一处上一处同为末，用煮药酒醋打面糊为丸，如梧桐子大，每服二十丸。男子温酒或盐汤下，空心食前；妇人醋汤下。此药不忌，性温无毒，小便频数为效！

上一页：寸金丹
下一页：三妙丹


三妙丹 《是斋百一选方》

三妙丹

治脾肾。

吴茱萸一两，去枝梗，洗净，以破故纸一两慢火炒，候香熟去破故纸；草果仁一两，以舶上茴香一两炒，候香熟去茴香；葫芦巴一两，以山茱萸一两炒，候香熟去山茱萸。

上三味为细末，酒煮面糊，丸如梧桐子大，每服六十丸，盐汤下。

上一页：固真丹
下一页：秘精丸


秘精丸 《是斋百一选方》

秘精丸

刘子寿家专货此药。

灵砂（水飞） 龙骨（火 飞，各一两） 缩砂仁 诃子（最小者，热灰略炮，取出捶取肉，各

上为细末，用糯米糊为丸，如绿豆大，每服十五丸至二十丸、三十丸，早晨温酒下，临卧熟水下。郑府朱保义方∶灵砂二两，阳起石一两，火 ，牡蛎雌雄各半两，火 飞，缩砂仁一两，诃子肉一两，白茯苓半两，麦门冬去心二钱半，糯米饭丸，空心温酒下十丸，临卧又以冷水下五丸。要通吃葱茶半盏，无阳起石以龙骨代之。

上一页：三妙丹
下一页：十补丸


十补丸 《是斋百一选方》

十补丸

大治小肠寒疝，膀胱伏梁，奔纯， 气等疾，亦治妇人育肠气。泗州杨介吉老方。

一两，用防风一两，锉如黑豆大，盐四两，黑豆一合炒附子裂，去诸药，只用附子去皮脐。

葫芦巴 木香 巴戟（去心） 川楝子（炮，取肉） 官桂 延胡索 荜澄茄（去蒂） 舶上茴香（炒） 破故纸（炒，以

上九味各一两）

上为细末，用糯米粉酒打糊为丸，如梧桐子大，辰砂为衣，每服三、五十丸，空心酒下。

妇药不效，后得此方于张 ，数服去根，且去铪不用，却以此方献继先，继先亦有此疾，服之遂安。葛司理鄄尊人 金州日，同官苏主官传得此方，屡效。后失其本，每形于念，余录以归之，葛 讳立柔于丞相为从叔云。

上一页：秘精丸
下一页：治沙血淋


治沙血淋 《是斋百一选方》

治沙血淋

淡竹叶 甘草 灯心 枣子 乌豆上不拘多少，以水浓煎汤，代熟水服甚妙！

上一页：十补丸
下一页：设血淋


设血淋 《是斋百一选方》

设血淋

孙盈仲传。

以酸草煎五苓散，酸草俗名醋啾啾，炉火家谓之田字草。

上一页：治沙血淋
下一页：治血淋及五淋等疾


治血淋及五淋等疾 《是斋百一选方》

治血淋及五淋等疾

韩安伯参议名元修云，渠尊人曾患此数日，痛楚不可言。因阅《千金方以米饮或麦门冬汤调下，二服遂愈，饥饱适中时服，空心亦得。乳香石乃乳香中拣出夹石者。

又方，郑媪云，屡以治人甚效。

淡竹叶 灯心 当归（去芦） 红枣 竹猥绥 麦门冬（并根苗用） 乌梅 甘草 木龙（又名

上等分或多少亦不妨，煎汤作熟水，患此疾者多渴，随意饮之。

上一页：设血淋
下一页：治小便出血


治小便出血 《是斋百一选方》

治小便出血

茅根煎汤饮之，多饮顿服为上。

又方，李提点宗原方。

上用多年煮酒包瓶头箬叶，惟福建过夏酒有之，三、五年至十年者尤佳，每七个作一服，烧三服而愈。

上一页：治血淋及五淋等疾
下一页：治小便白浊


治小便白浊 《是斋百一选方》

治小便白浊

葛丞相传。

吴茱萸不以多少，拣净。

上以大萝卜切下盖子，剜作罐子，以茱萸填满，用水线扎定，饭甑上蒸，以萝卜烂熟为度，取出将茱萸焙干为细末，却以烂萝卜和丸，如梧桐子大，空心盐汤、米饮任下三、五十丸。

上一页：治小便出血
下一页：治疝气肿硬方


治疝气肿硬方 《是斋百一选方》

治疝气肿硬方

徐都丞叔至传，云是钱参政方。

防风（去芦） 牡丹皮（去心）

上等分为细末，食前酒服方寸匕，日三，见《千金》 病门，亦见《圣惠方》治 卵偏坠，又一方加黄柏，桂心，

上二味等分，治气上下肿胀。

上一页：治小便白浊
下一页：治小肠气


治小肠气 《是斋百一选方》

治小肠气

蔡邦度传。

香附子（擦去毛）

上为细末，浓煎海藻，酒或汤调下。若以海藻为细末，以热酒同调尤妙，甚者灌之。

上一页：治疝气肿硬方
下一页：治疝气，小肠偏坠等疾


治疝气，小肠偏坠等疾 《是斋百一选方》

治疝气，小肠偏坠等疾

已验神效。

先服五苓散，用酒半盏，灯心、枣煎下青木香丸二十丸；次服煨姜、盐煎五积散；候平复再服沉香荜澄茄散。太学朱端尝病疝气，亲服神效，后传之数人，无不验者，四药皆太医局方。

上一页：治小肠气
下一页：三茱丸


三茱丸 《是斋百一选方》

三茱丸

治小肠气，外肾肿疼。唐仲举苦肾痈，服此药得效，病自泄气中出。

山茱萸 吴茱萸 石茱萸（各二两） 黑牵牛（炒熟，一两） 川楝子（一两，用斑蝥十四个，去翅嘴，同炒赤色，去斑蝥） 破故纸（一两七钱，炒香熟） 青皮 青盐 茴香（各三两，微炒）

上为细末，醋煮面糊，丸如梧桐子大，每服三、五十丸，先吃炒桃仁十五个，以温酒或盐

上一页：治疝气，小肠偏坠等疾
下一页：夺命散


夺命散 《是斋百一选方》

夺命散

治小肠气夺命散，前峡州教授王执中既效方。

玄胡索不以多少，盐炒过，干蜡半之，二味为细末，每服半钱或一钱，温酒调下，此疾凡

上一页：三茱丸
下一页：一捻金散


一捻金散 《是斋百一选方》

一捻金散

治奔豚，小肠诸气，痛不可忍。赵彭老知军方，詹武子传。

玄胡索 川楝子（炒） 舶上茴香（炒） 全蝎（炒，各一两） 附子（半两，去皮脐，生用）

上为细末，每服二钱，痛作时用热酒调下，甚者不过再服，神效！

上一页：夺命散
下一页：治阴肾肿大


治阴肾肿大 《是斋百一选方》

治阴肾肿大

凌医云胡伟节传，曾以治人有效！

荆芥穗不以多少，新瓦上炒干，为细末，每服二钱，热酒调下即散。

上一页：一捻金散
下一页：治疝气偏坠等疾灸法


治疝气偏坠等疾灸法 《是斋百一选方》

治疝气偏坠等疾灸法

郑亨老亲曾得效。

以净草一条，第及麦秆尤妙，度患人口两角为一则折断，如此三则折成三角，如△字样，以患，即两穴皆灸，艾炷如麦粒大，灸十四壮或二十一壮即安也。

上一页：治阴肾肿大
下一页：治寒湿气


治寒湿气 《是斋百一选方》

治寒湿气

小腹疼，外肾偏大肿痛。军头司何押番传与陈端，遇发时只一两服立定。何云等服此药，故无下部之疾。

茴香 柿楂子（《本草》名糖球子，唯滁州者入药）

上二味等分，为细末，每服一钱或二钱，盐酒调，空心热服。

上一页：治疝气偏坠等疾灸法
下一页：淋药方


淋药方 《是斋百一选方》

淋药方

蛇床子 川椒 木通 石茱萸 本 陈橘皮（各一两）

上为粗末，每用连根葱白七枚，水三碗，药两匙，煎五、七沸，先嘘，候通手淋洗。

上一页：治寒湿气
下一页：治小肠气


治小肠气 《是斋百一选方》

治小肠气

郑判院擢方。

用曾经 金银坩埚子捶碎，碾了，研，令极细，每服二钱，热酒调下。

又方，至危殆者，灌下药即愈。知省甘太尉云，禁中方神效，赵抚干传。

海水团用炭火烧存性灰，热酒调。如无，乌贼肠亦可。

郭察院名德麟传与葛丞相云，十余年前尝苦疝气，灸之而愈，其法于左右足第二指下中节横纹半月间不可多步履，仍不妨自服它药。渠灸后至今不发。葛甥子纲尝根据此灸之，亦验！

上一页：淋药方
下一页：七疝汤


七疝汤 《是斋百一选方》

七疝汤

治男子七种疝气攻疰，小肠急痛，牵搐不可忍。

川乌头（一个，重三钱者，炮，去皮尖） 干全蝎（十四个，去毒炒） 盐（三钱，炒）

上件 咀，水一碗，煎至七分盏，去滓，放温，只作一服，空心食前。

上一页：治小肠气
下一页：夺命丹


夺命丹 《是斋百一选方》

夺命丹

治远年日近小肠疝气偏坠搐疼，脐下撮痛，以致闷乱，及外肾肿硬，日渐滋长，阴痒抓成疮，悉治之。

吴茱萸（一斤，去枝梗，四两酒浸，四两醋浸，四两汤浸，四两童子小便浸，各一宿，同焙干） 泽泻（二两，去灰土）

上为细末，酒煮面糊为丸，如梧桐子大，每服五十丸，空心食前，盐汤或酒下，神妙不可具述。冯仲柔云，顷年某仓使家传，因令局中合卖。绍熙壬子冬，余亲曾得效，时苦奔豚，寒盐水浸，泽泻用四两，切作粗片，酒浸一宿。

上一页：七疝汤
下一页：三茱丸


三茱丸 《是斋百一选方》

三茱丸

下五方，汉阳洪签判名价传，复州史君亲服得效。山茱萸 石茱萸（炒） 吴茱萸（炒）

金铃子（去核炒） 青皮（去白炒） 舶上茴香（炒） 马蔺花 小儿胎发（烧存性）

上各一两，为细末，酒糊为丸，如梧桐子大，每服三、五十丸，用盐酒下。

上一页：夺命丹
下一页：木香散


木香散 《是斋百一选方》

木香散

木香 青皮（去白） 玄胡索 土茴香（炒） 马扑几（新瓦

上焙干）

上等分，为细末，每服抄二钱，空心温酒调服。忌滞气食物，如豆腐、鸡鸭子、湿面、菜等。病愈任意食无害。

又方，桃仁三十粒，炒，细嚼，热酒吞下茴香丸，食前。

又方，肥皂子独肾者（四十九个）

上烧过存性，为细末，再研如粉，用陈米饭烂研如膏子，丸如梧桐子大，每服四十丸，茴香煎汤下。六兄方。治疝气，细末热酒调下。

又方，茱萸（拣四两） 桃仁（一百二十粒）

上二味同炒香熟，去茱萸不用，只将桃仁去皮尖，葱白十寸细锉，砂盆内烂研，银铫内炒香熟，用酒二盏浸，作一服热吃，有汗便解。

上一页：三茱丸
下一页：治下疳疮洗药


治下疳疮洗药 《是斋百一选方》

治下疳疮洗药

甘草（三十文） 荆芥（十文） 淡竹叶（一握） 灯心（五文） 麦门冬草（一握）

小（一把

上同锉为粗散，汤洗之。

又方敷药。

麝香（三十文，研） 白芨（半个） 坯子胭脂（十文） 软石膏（五文，猛火 过） 黄柏（五文，炙，醋淬七遍） 木鳖子（二个，去皮，杖子札之，炙，醋淬七遍）

上为细末，如烂甚者，入炒黄丹三斡耳子。

又方，竹蛀屑（少许） 金花胭脂（四个） 海螵蛸（一个） 麝香（三十文） 石膏（五文，猛火

上为细末敷之。

又方，玄胡索（五文） 轻粉（五文） 石膏（五文，同前法） 枇杷叶（四个，净洗，去毛） 活

上为末敷之。

上一页：木香散
下一页：治肿不下


治肿不下 《是斋百一选方》

治肿不下

冬青叶 小 甘草

上等分，煎汤，以五升瓶盛汤，浸三、两时必下。

上一页：治下疳疮洗药
下一页：治烂甚出脓不净者


治烂甚出脓不净者 《是斋百一选方》

治烂甚出脓不净者

以活地龙二十条，净洗了，用瓶子盛之，以重纸裹，开一窍，夜间入患脓尽，明日敷药，如觉痒不妨，不可令患人知。

上一页：治肿不下
下一页：治尿不出方


治尿不出方 《是斋百一选方》

治尿不出方

用白盐，以湿纸裹，烧成白花，吹入立效！

上一页：治烂甚出脓不净者
下一页：治血出不止


治血出不止 《是斋百一选方》

治血出不止

以熟艾裹之，然后再以绢裹，立定。以上八方，绍兴一小人王小八者，以卖糕为业，不知何处得此方，治人甚验，所得颇浓，遂弃业行医，因赂其妻兄郑二而得之。

上一页：治尿不出方
下一页：治下疳


治下疳 《是斋百一选方》

治下疳

季毅传。

五倍子 甘草 滑石（各一钱） 虢丹（一字）

上为细末，先以甘草汤或浆水洗之，敷药。

上一页：治血出不止
下一页：治结成肿实未溃


治结成肿实未溃 《是斋百一选方》

治结成肿实未溃

小便不通者。

葱不拘多少，碎切，入麻油内煎令黑色，去葱不用，只收油，趁微热，通手逐旋涂上，自消。

上一页：治下疳
下一页：神仙固真丹


神仙固真丹 《是斋百一选方》

神仙固真丹

葛丞相云，上元县尉刘处浓服之奇效，专治遗泄不禁之疾。辛亥年以传留丞禹余粮 石中黄 赤石脂 紫石英 石燕子（五件各一两，炭火 通红，以米醋三升，淬尽为度） 龙骨（瓦上火 ） 牡蛎（盐泥固济，火 令白，各一两）

上同为末，以白茯苓四两，人参二两，青盐一两，为末，入无灰酒约度多少，打糊拌和众药为丸，以朱砂为衣，如鸡头大，每服二丸至三丸，酒或盐汤下，食前空心、临卧服。

治遗泄，平江谭医云，寻常只治心肾，未有安者，以《素问》、仲景考之，当治脾，此药屡效。

浓朴（去皮取肉，略使姜汁制，为细末，二两） 羊胫（炭火 过，通红取出，窨杀，别研如粉，一两）

上二味，白水面糊为丸，如梧桐子大，每服百丸至三百丸，米汤下。

上一页：治结成肿实未溃
下一页：治阴汗神妙


治阴汗神妙 《是斋百一选方》

治阴汗神妙

密陀僧（好者，研令极细如蚪粉扑使）

上一页：神仙固真丹
下一页：治阴囊上生湿疮


治阴囊上生湿疮 《是斋百一选方》

治阴囊上生湿疮

黄水流注，有妨行步，倪尉传。

白矾不以多少，碾为细末，入冷水内，洗疮即愈！

又方，五倍子 黄柏 滑石 轻粉

上四味等分，为细末，贴之，数次即愈！

上一页：治阴汗神妙
下一页：治阴疮痒痛


治阴疮痒痛 《是斋百一选方》

治阴疮痒痛

出黄水，久不瘥者。

腊茶 五倍子（等分） 腻粉（少许）

上同为细末，先以浆水葱椒汤洗之，频敷。

又方，铜钱（一百文） 乌梅（七个） 盐（七钱匕）

上水一碗半，煎至一碗，热洗。二方相须用之，无不即效。

上一页：治阴囊上生湿疮
下一页：治阴疮


治阴疮 《是斋百一选方》

治阴疮

坯子胭脂 真绿豆粉

上同研匀，敷之。

上一页：治阴疮痒痛
下一页：治奔豚气


治奔豚气 《是斋百一选方》

治奔豚气

褚日新传，谢景愚家方。

诃黎勒 槟榔（鸡心者，各五个）

上各将两个半炮过带性，余两个半只生用，并切作 咀，分四服，用水二大盏，入新紫苏三十叶，若陈者添十叶，煎至八发，通口遇发时半饥半饱服，急时不拘时。

上一页：治阴疮
下一页：茴香金铃丸


茴香金铃丸 《是斋百一选方》

茴香金铃丸

治奔豚气，马梦山府判方。

金铃子（每个锉作四片，用僵蚕半两去丝嘴同炒，令香熟，去僵蚕不用） 茴香（微炒）

马蔺花 吴茱萸（汤洗七次，炒令香熟） 石茱萸（酒浸，炒令香熟） 山茱萸 青皮 陈皮（以上

上件为细末，酒糊丸如梧桐子大，每服三、五十丸，温酒、盐汤食前服。

上一页：治奔豚气
下一页：治奔豚气


治奔豚气 《是斋百一选方》

治奔豚气

叶道人二方。

木馒头（干者，四两，细锉，先以皮入铫子炒，次下子，并炒黄色） 茴香（二两，炒）

上为细末，每服二钱，空心酒调下。

上一页：茴香金铃丸
下一页：治奔豚气


治奔豚气 《是斋百一选方》

治奔豚气

以酒醋各三分盏，煎吴茱萸十余粒，候三、两沸，用调平胃散三钱，空心服。此药亲曾服，果有功效，但不能去根。

上一页：治奔豚气
下一页：养气汤


养气汤 《是斋百一选方》

养气汤

散寒气，亦治奔豚。

茴香（炒） 丁香（各半两） 良姜（三两，麻油炒） 甘草（三钱，炙） 白豆蔻仁（四钱）

上为细末，每服二钱，入盐少许，沸汤调下，食前服。

上一页：治奔豚气
下一页：去铃丸


去铃丸 《是斋百一选方》

去铃丸

一名资政丸，王吉老传。

杜茴香一斤，以老生姜二斤，取自然汁浸茴香一夜，约姜汁尽入茴香内，以好青盐二两同炒赤，取出，焙燥，碾罗为末，无灰酒煮糊为丸，如梧桐子大，每日空心食前服三十丸或五有效。寻常治疝气药，多是疏导，久而未有不为害者，此药用姜汁专一发散，而无疏导之害，此

上一页：养气汤
下一页：三增茴香丸


三增茴香丸 《是斋百一选方》

三增茴香丸

治肾与膀胱俱虚，为邪气搏结，遂成寒疝，伏留不散，脐腹撮痛，阴核偏大，重坠滋长，有妨行步，瘙痒不止，时行黄水，浸成疮疡，或长性肉，累治不痊，结，阴阳不通，外肾肿胀，冷硬如石，渐渐丑大，皆由顿服热药内攻，或因兜取此药温导阳气，渐退寒邪，补虚消疝，暖过三料，必有神功。唐仲举传第一料∶茴香（舶上者用海盐半两，同炒焦黄，和盐称） 川楝子（炮，去核） 沙参（洗锉 木香洗，各一两）

上为细末，以水煮米粉，稠糊为丸，如梧桐子大，每服二十丸，温酒或盐汤下，空心食前，日进三服。小病此一料可安，才尽便可服第二料。

第二料加下项药∶荜茇（一两） 槟榔（半两）

上入前件药，共六味，重五两半，细末，根据前法糊丸、汤使、丸数服之，若病大未愈，便服第三料。

第三料又加下项药∶白茯苓（四两，紧小实者，去黑皮） 黑附子（半两，炮，去皮脐秤，或加作一两）

上通前件药，共八味，重十两，并根据前法糊丸、汤使、丸数服之，加至三十丸，新久大病，不过此三料可愈。小肠气发频及三十年者，寒疝渐至栲栳大者，皆可消散，神效。

上一页：去铃丸
下一页：透经散


透经散 《是斋百一选方》

透经散

治下部诸疾，夏宫医二方。

川楝子（二两，锉，炒，入巴豆二十粒、吴茱萸一两，同炒焦赤色，去巴豆茱萸） 茴香（微炒） 沉香 胡椒 全蝎（微炒，各半两） 缩砂（二两，连皮炒燥，去皮用）木香（一两，不见火） 玄

上为细末，每服二钱，食前酒调服。

上一页：三增茴香丸
下一页：消坚丸


消坚丸 《是斋百一选方》

消坚丸

牡丹皮 桂心（各二两） 川乌（炮，去皮尖） 桃仁（各一两，麸炒黄，去皮尖，别研）

上为细末，酒糊为丸，如梧桐子大，每服三十丸，温酒下。

上一页：透经散
下一页：川楝子丸


川楝子丸 《是斋百一选方》

川楝子丸

凡一切下部之疾，悉皆治之，肿痛缩小虽多年，服此永去根本。

川楝子（一斤净肉，四两用麸一合、斑蝥四十九个同炒，麸黄色为度，去麸、斑蝥不用；四两同炒，麸黄色为度，去麸、巴戟不用；四两用盐一两、茴香一两同炒，黄色为度，去盐、茴香不用） 木香 破故纸（炒香为度，各一两）

上为细末，酒糊为丸，如梧桐子大，每服五十丸，盐汤下，甚者日进三、两服，空心食前服。

上一页：消坚丸
下一页：金锁丹


金锁丹 《是斋百一选方》

金锁丹

治小便白浊金锁丹，华宫使方 续添真山茱萸（红肥者，不以多少）

上以大萝卜切下青蒂，剜作瓮儿，以茱萸实盛，却用蒂盖竹丁札定，于饭内蒸，萝卜软烂为度，取出不用萝卜，以茱萸晒干，为末，面糊为丸，如梧桐子大，每服三、四十粒，空心

上一页：川楝子丸
下一页：治脑疽发背


治脑疽发背 《是斋百一选方》

治脑疽发背

肾痈奶痈，一切疮肿等疾。詹判院传。

鹿朴（在处人取其叶捣汁，投溪潭中以醉鱼；江西人谓之鱼醉草，绍兴人谓之鹿木）

上腊中取根，捣锉为 咀，每服三、四大钱，无灰酒一大盏，煎至七分盏，去滓，空心食前带热服，忌葱、酱、酒等。煎时不得犯铜铁器。病深者日进三、四服，并不用膏药贴。

无问男子、妇人、癃老、幼小，远年近岁，体虚气实，一切疮肿，凡在身者，种类殊异，悉皆治之。已溃脓自出，未溃毒自消，不耗真丸，不动脏腑，入少甘草、石 荔同煎尤佳。有娠

上一页：金锁丹
下一页：治痈疖


治痈疖 《是斋百一选方》

治痈疖

任和卿方。

牛皮胶以汤泡动，摊纸上，随大小贴疮上即安！

上一页：治脑疽发背
下一页：万金散


万金散 《是斋百一选方》

万金散

治一切痈疽发背疮肿，治便毒最验。韩市舶宁道方，此即淮西赵参议所传，刘鹏察院万金散，东平陈彦哲有序多不复录。如大便秘涩，可服拔毒黄 散。

大甘草（半两，为粗末） 没药（一分，研） 大栝蒌（一个，去皮，切）

上三物用无灰酒三升，熬至一升，放温顿服之，如一服不尽，分三服连进，屡有神效。

上一页：治痈疖
下一页：拔毒黄散


拔毒黄散 《是斋百一选方》

拔毒黄散

黄 大黄（酒浸，煨） 羌活（去芦） 甘草（炙） 当归（去芦） 芍药 白附子（炮） 黄芩 杏仁（去皮尖） 连翘（以

上等分）

上捣，罗为细末，每服先以黑豆半两或二合，水一大碗，煎至七分，去黑豆，入药末三钱，再煎至一盏，食后一日两服，候逐下恶物即止。其贴疮敛疮药随宜用。

上一页：万金散
下一页：治谷道前后所生痈


治谷道前后所生痈 《是斋百一选方》

治谷道前后所生痈

谓之悬痈。韶州医人刘从周方。林谦之祭酒云，用好粉甘草一两，四寸流水一碗，井河水不可用，文武火慢慢蘸水炙，约自早炙至午后，炙水令尽，甘草心，觉水润，然后为透，细锉，却用无灰酒二小青碗，入上件甘草，煎至一、二服便可保无虞。此病初发如松子大，渐如莲子，数十日后始觉赤则难治，服此药，虽不能急消，过二十余日必消尽矣。投两服亦无害。

痈已破，服此药两服，疮即合，甚妙！

上一页：拔毒黄散
下一页：治痈疽发背


治痈疽发背 《是斋百一选方》

治痈疽发背

汤寿资云，光州有人患肾痈，大小便皆秘，甚以为苦，本州胡判官令以明净牛皮胶，炭火上烧成黑灰，研极细，每服五钱，以米饮调下，服至二两许方通，所下皆秽恶物，痈肿遂消，不复出脓。胡云，凡疮肿皆可服，不拘多少，以脏腑通利为度。

上一页：治谷道前后所生痈
下一页：水调膏


水调膏 《是斋百一选方》

水调膏

治一切肿毒水调膏，叶道人传。

小粉不以多少，炒令焦黑，研细，先以米醋一大盏，入捶碎皂角二挺煎滚数沸，滤去皂角滓，蜜收之，逐旋调药，或摊纸花上敷之。

上一页：治痈疽发背
下一页：治男子肾痈，妇人乳痈


治男子肾痈，妇人乳痈 《是斋百一选方》

治男子肾痈，妇人乳痈

一切赤肿 毒，服之自散，周才传。

赤土（一皂子大） 木鳖子（七个，炮，去皮）

上同研，令极匀，分三服，热酒或米饮调下，食后服，不动脏腑，不过一剂即效。

上一页：水调膏
下一页：治发背


治发背 《是斋百一选方》

治发背

初作，取水蛭置肿上，令饮血，胀自落，别换，胀蛭以新水养之即活。吴内翰备急方云，其侄祖仁，一日忽觉背疮赤肿如碗大，急用此治之，至晚遂安。

又方，生甘草末，酒调二钱匕，顿服，五中奉遽服之得效。疗肿毒痈疽，未溃令消，已溃令速愈。

草乌头为细末，新水调，鸡羽扫肿处，有疮者，先以膏药贴定，勿令乌头抹着疮。有人病疮肿颇甚，以此涂之，坐中便见皮皱稍稍而消。初涂药，病患觉冷如冰，疮乃不痛。

上一页：治男子肾痈，妇人乳痈
下一页：治疖毒同痈疸发背


治疖毒同痈疸发背 《是斋百一选方》

治疖毒同痈疸发背

初作时贴散立效。唐 主簿方。

草乌头（去皮） 秋后芙蓉（叶阴干）

上等分为细末，生姜自然汁调如膏，敷疮肿，四面留一小窍，出毒瓦斯，干则易之。其冷如冰，痛立止，肿立散。毒瓦斯盛者，加天南星末等分。

上一页：治发背
下一页：消毒散


消毒散 《是斋百一选方》

消毒散

治一切肿毒，及治肿而疼痛者。滁医魏全方。

天南星 郁金 木鳖子（去壳） 草乌头 赤小豆 朴硝（令研细，旋入）

上等分，并生用，为细末。如肿赤色，用冷水调敷，扫肿四畔；如不赤色，用温淡醋调敷之。

上一页：治疖毒同痈疸发背
下一页：神仙灵宝膏


神仙灵宝膏 《是斋百一选方》

神仙灵宝膏

栝蒌五个，取子细研，乳香五块，如枣子大，亦细研，以白砂蜜一斤，同熬成膏，每服二、三钱，温酒化下。大治发背，诸恶疮等，日进二服，无不立效。严州士人一通判，忘其名，母病矣。通判公急市药治，服之即愈。杨和玉得此方，家中使令凡百疮肿等患，服之皆效，遂合以施人，无不验者，漏疮、恶核并皆治之。此即郑府朱保义所说神妙方。

上一页：消毒散
下一页：治痈疽发背腮等疾


治痈疽发背腮等疾 《是斋百一选方》

治痈疽发背腮等疾

赤小豆为细末，以新汲水调，敷疮及四旁赤肿处，干落即再敷。

又方治发背。

以不耕之地遇野人粪为虫鸟所残处，即以杖去粪，取其下土筛以敷之，即如冰着背也。

上一页：神仙灵宝膏
下一页：治发背痈疽


治发背痈疽 《是斋百一选方》

治发背痈疽

留丞相云，只吃白煮萝卜，不以多少，以肿毒散为度，屡以治人，极有神效也！

治痈疽结成肿核，痛楚不可忍者，《夷坚庚志》第八卷时康祖事梦广德张王神授方。

香附子去皮毛，以生姜自然汁浸一宿，为细末，米饮调下二钱，数服即疮溃脓出，肿亦渐消。

上一页：治痈疽发背腮等疾
下一页：水调膏


水调膏 《是斋百一选方》

水调膏

治软疖及一切肿毒（二在后）

黄皮 白蔹 甘草

上等分为细末，井水和，少蜜调贴之。

上一页：治发背痈疽
下一页：三色膏


三色膏 《是斋百一选方》

三色膏

治痈疖未成，拔毒、止痛、消肿。

蚌粉（半两） 黄丹（一分） 草乌（一两，生，为末）

上和匀，水调涂，干即再上。

上一页：水调膏
下一页：治诸疮疖已结未结


治诸疮疖已结未结 《是斋百一选方》

治诸疮疖已结未结

赤肿者。

大天南星一个，陈者，为细末，生面与南星等分，生姜自然汁调涂肿处，热肿者只以水调

上一页：三色膏
下一页：归命膏


归命膏 《是斋百一选方》

归命膏

治发背归命膏。

野生茄子熟黑者取子，不拘多少，烂研取汁，以绢滤滓，入大银盂内，慢火熬成稀膏，以细青竹枝子去叶五、七茎扎聚，不住手搅，候成稀面糊收之。用时不问阴阳二证，发背或赤不赤，有头无头，或痒或痛，皆可用之。如无头、无异色，或热不热，一发从外渐渐传入；如贵，重于万金。

上一页：治诸疮疖已结未结
下一页：治风毒痈疖


治风毒痈疖 《是斋百一选方》

治风毒痈疖

车螯壳频蘸米醋炙，令赤色，碾为细末，温酒调下。

上一页：归命膏
下一页：水调膏


水调膏 《是斋百一选方》

水调膏

一在前天南星（生为末） 白矾（细研）

上二味等分，新汲水调涂，干即再上。

又方，大天南星（一两） 浓黄柏（半两） 赤小豆（一合） 皂角（一挺，不蛀者，烧存性）

上为末，新汲水调成膏，皮纸贴之，已结即破，未结即散。

上一页：治风毒痈疖
下一页：治久年瘰


治久年瘰 《是斋百一选方》

治久年瘰

但未交合项者，皆可服。邹明父方。

鲫鱼两个，三寸大者，开去肠肚，不去鳞，巴豆不拘多少，填鱼腹内，以满为度，麻皮缠定，用炼熟黄泥裹了，晒七分干，用三、二斤炭火 过，鱼药同研极细，用陈米饮和，丸绿

上一页：水调膏
下一页：治子


治子 《是斋百一选方》

治子

滁州丁府判牧仲方。

大田螺并壳肉烧存性灰，破者干贴，未破者油调敷。

上一页：治久年瘰
下一页：治瘰


治瘰 《是斋百一选方》

治瘰

王宣教名 传。

不蛀皂角子一百枚，用米醋一升， 砂二钱，同煮醋尽，炒令酥，看所生 子多寡，若生一酒煮，夜卧含化三粒，名破 丹。《博济方》用酒浸三日，文武火熬尽酒为度，每夜含化三粒

上一页：治子
下一页：灸瘰法


灸瘰法 《是斋百一选方》

灸瘰法

以手仰置肩上，微举肘，取之肘骨尖上是穴，随所患处，左即灸左，右即灸右，艾炷如小筋头许三壮即愈鬟病疮已破，传此法于本州一曹官，早灸晚间脓水已干，凡两灸遂无姜，后屡以治人皆验。

骆安之妻患四、五年，疮痂如田螺靥不退，辰时着灸，申后即落，所感颇深，凡三作三灸，遂除根本。

上一页：治瘰
下一页：治瘰


治瘰 《是斋百一选方》

治瘰

昆山僧方。

不蛀皂角，不以多少，每三十条作一束，以棕榈裹之缚定，于溷缸内浸一月，取出，却于长流水内再浸一月，死水不能渲洗不可用，去棕榈，晒干，不得焙，捣罗为细末，皂角末一两，入麝香半钱，全蝎七个，研细拌匀，每服一、二钱，温酒或汤饮调下，不过一两即愈！

上一页：灸瘰法
下一页：立应散


立应散 《是斋百一选方》

立应散

治瘰 久不愈者立应散，郑府朱保义传，渠亲得效。

连翘 甘草（炙） 黄芩 赤芍药 川当归 滑石（各半两） 地胆（半两，去翅、足、头，以（二十一个，生用）

上件为细末，每服一大钱，浓煎木通汤调下，临睡服，次夜再一服。有孕不得服，或素来气血虚弱者，亦不可服。大忌毒物。服药次日毒随小便下，其色如血。疮已破者，先用云母膏贴定，然后服药。

上一页：治瘰
下一页：治癣方


治癣方 《是斋百一选方》

治癣方

雄黄（一钱，好者） 川乌（一个）

上二味为细末，先用竹刀子刮破，用醋调少许敷之！

又方，朱提干传。

旱莲草叶不以多少，候癣痒时，手抓破碎挪叶擦之，不可误食害人。

上一页：立应散
下一页：治疥痨等疮


治疥痨等疮 《是斋百一选方》

治疥痨等疮

吴希深尚书方，郑亨老传。

硫黄、白矾不以多少，肥皂倍之，羊蹄根又倍之，同捣为丸，浴时揩擦痒处，微痛甚妙。

上一页：治癣方
下一页：白蔹散


白蔹散 《是斋百一选方》

白蔹散

治干湿疮癣，延生或如钱成圈晕，久不效者。

天南星（一两） 蝎（一钱） 大草乌（半两） 白矾（五文）

上件捣，罗为细末，先以手于癣处抓动，将药掺贴，每用药二钱许，入烧蟹壳灰一钱，合和生油，好粉贴疮。

上一页：治疥痨等疮
下一页：治疥


治疥 《是斋百一选方》

治疥

倪尉方名震。

硫黄不以多少，火

上用熨寸熔成汁，以荆芥穗手碾碎投之，候干放冷，碾为细末，每用药以手抓破疮，擦药在上即愈，仍不作硫黄气。

上一页：白蔹散
下一页：治癣如神方


治癣如神方 《是斋百一选方》

治癣如神方

以杏仁七粒，去皮尖，自嚼令烂，于手心安少腻粉，带津吐出，急和腻粉擦之。

上一页：治疥
下一页：疥药


疥药 《是斋百一选方》

疥药

钱太师方。

硫黄 雄黄 地黄 剪草 蛇床子 白矾（飞亦得）

上等分为细末，麻油一两，巴豆七个同煎，候巴豆焦，去不用，油冷旋调药擦。

上一页：治癣如神方
下一页：治癣久不瘥者


治癣久不瘥者 《是斋百一选方》

治癣久不瘥者

甚验。

决明子为细末，入少轻粉，拌匀，先以物擦癣令微破，以药敷之。

澧州王教授执中，少患疥凡十五年，遇冬则为疮，人教用羊蹄菜根、蛇床子根片切如钱，米泔浸三、二宿，漉出，入生姜、矾同研细，裹以生布，遇浴先擦洗良久，以水浇三、四次用，即除根，后数年再生，用前法亦愈！

上一页：疥药
下一页：治疮疥，风疹


治疮疥，风疹 《是斋百一选方》

治疮疥，风疹

亲曾得效。

野鸭白煮或燠，作常食，无时。《本草》此物性冷而能解金石毒故也。

上一页：治癣久不瘥者
下一页：治久远癣


治久远癣 《是斋百一选方》

治久远癣

癣药，此方治久远癣极验！

豆豉（半合） 斑蝥（七个，头、翅、脚全者）

上二味一处慢火炒，候微烟生为度，捣为末。遇欲用此药，即抓破癣，上以蜜或砂糖水涂之，良久，干掺药末在上，三、二日必愈。

上一页：治疮疥，风疹
下一页：治癣


治癣 《是斋百一选方》

治癣

金山长老云，尝有人患七年，一旦得此方，两敷而愈。

斑蝥一个，去头、翅、足，以铁札灯焰上烧，米醋内淬，如此三、两次，就烧成存性黑灰，研为细末，用红枣一枚，汤泡剥去皮核，与斑蝥末一处同研烂，先以手抓或生布擦动癣，然后搽上药，不可侵好肉，恐有毒。

上一页：治久远癣
下一页：治癣方


治癣方 《是斋百一选方》

治癣方

贯众 吴茱萸 官桂（等分，高下亦不妨）

上同为细末，先以手抓破，以药擦之，或用米醋调敷亦得，冯仲柔云亲曾用，只一、两敷而愈之，奇甚！

上一页：治癣
下一页：治疥


治疥 《是斋百一选方》

治疥

逸老庵中光相寺僧传鹿梨根（捣取皮，不以多少） 生姜（半之） 白矾（随意用） 吴茱萸（看多少入）

上同于砂盆内入米醋烂研，以净器盛之，候白醭生方可用。遇浴时，以代皂角，不过一、两

上一页：治癣方
下一页：治癣


治癣 《是斋百一选方》

治癣

此方甚妙。

羊蹄根同百药煎，一处捣烂，敷之即愈！

又方，林伯敬传。

以饭甑内热饭，搦成团子擦之，专治面上生者。

上一页：治疥
下一页：治癞头疮


治癞头疮 《是斋百一选方》

治癞头疮

白矾（五文，刀头飞过） 杏仁（五文，去皮尖，细研） 大风油（五十文省）

上一处溶成膏子，后入轻粉三十文，调敷之。

上一页：治癣
下一页：治一切恶疮


治一切恶疮 《是斋百一选方》

治一切恶疮

头上疮。魏监务。

平胃散入腻粉清油调敷之，甚妙。

上一页：治癞头疮
下一页：治白癞头疮


治白癞头疮 《是斋百一选方》

治白癞头疮

叶元方云，以白炭不拘多少，烧令通红，先用盆盛百沸汤，以炽炭投之，却漉此灰汤候通手洗疮即愈。

上一页：治一切恶疮
下一页：治小儿头上热疮


治小儿头上热疮 《是斋百一选方》

治小儿头上热疮

四侄之子年一岁余，满头脓疮成片，用此药两、三次，作痂而愈。

屋尘即乌龙尾也，以麻油脚研，令极细，敷之，呈痛不妨。

上一页：治白癞头疮
下一页：治小儿头疮


治小儿头疮 《是斋百一选方》

治小儿头疮

孙盈仲云，屡见人用。

煮熟鸡子黄，炒令油出，以麻油腻粉调敷。

上一页：治小儿头上热疮
下一页：治一切漏疮恶疮


治一切漏疮恶疮 《是斋百一选方》

治一切漏疮恶疮

生肌止痛。

人牙不以多少，烧过，用轻粉、麝香少许和匀，湿则干掺，干则用生油调敷。

上一页：治小儿头疮
下一页：治漏疮


治漏疮 《是斋百一选方》

治漏疮

赵君猷抚干云屡放。

胭脂 血竭 轻粉（各一钱） 麝香（半钱）

上碾为细末，干敷。

上一页：治一切漏疮恶疮
下一页：治胁下生漏疮


治胁下生漏疮 《是斋百一选方》

治胁下生漏疮

如牛眼之状，脓水不止，葛邦美传。

先以盐少许，安白牛耳内，然后取耳中垢，以敷疮上即瘥。如不用盐，即牛耳不痒，难取垢。

上一页：治漏疮
下一页：治漏疮子


治漏疮子 《是斋百一选方》

治漏疮子

以口含盐水洗疮口令净，次以盐少许，同新槲叶或旧槲叶一处烂嚼，贴疮口，如疮口未合，再根据前法用神效，干湿 子皆可贴。

上一页：治胁下生漏疮
下一页：治漏疮


治漏疮 《是斋百一选方》

治漏疮

五味子（一两） 青黛 腊茶（各半两） 麝香（随意用）

上为细末，干掺或用生油调敷，入轻粉少许尤妙！

上一页：治漏疮子
下一页：系瘤法


系瘤法 《是斋百一选方》

系瘤法

兼去鼠奶痔，集验方，真奇药也。

芫花根净洗，带湿，不得犯铁器，于木石器中捣取汁，用线一条浸半日或一宿，以线系瘤，经宿即落。如未落再换线，不过两次自落。后以龙骨并诃子末敷疮口即合。根据上法系鼠奶痔，累用得效。系瘤法《苏沈良方》亦有，用蜘蛛者，然费力，用花泡浓水浸线亦得。赵氏家娣尝用以系腰间一瘤，不半日即落，

上一页：治漏疮
下一页：治身上生赘肉


治身上生赘肉 《是斋百一选方》

治身上生赘肉

彭知录若讷云，以海藻为末敷，仍煎海藻酒，服之即去。

上一页：系瘤法
下一页：治软疖


治软疖 《是斋百一选方》

治软疖

建茶盏，捣罗细末，油调敷之。

又方六兄传。

枳壳大者一枚，剜去穣，令空地上磨，令口平，以稠面糊搽四唇，沾在疖上，自破，脓溜出

上一页：治身上生赘肉
下一页：治软疖


治软疖 《是斋百一选方》

治软疖

屡安再作者，文本客传。

桑螵蛸烧灰存性，麻油调敷。

又方，用雀抱卵壳烧存性灰，为末，入轻粉少许，麻油调敷。此物难得，只以鸡子抱蜕壳，如上法用亦可。

上一页：治软疖
下一页：敛疮口方


敛疮口方 《是斋百一选方》

敛疮口方

白芨（一钱） 赤石脂（一钱，研） 当归（三钱，去芦头） 龙骨（少许，研）

上为细末，干掺。

上一页：治软疖
下一页：桃红散


桃红散 《是斋百一选方》

桃红散

生疮口桃红散。

龙骨（半两） 白矾（半两，飞） 黄丹（少许，飞）

上为末，每用少许掺在疮口上，先用口含浆水洗净，揩干，用药贴之，以瘥为度。

上一页：敛疮口方
下一页：冬青散


冬青散 《是斋百一选方》

冬青散

治驴马涎汗入疮冬青散。

以冬瓜青皮阴干，为细末，挑开疮口敷之，少顷即退。

上一页：桃红散
下一页：治疔疮


治疔疮 《是斋百一选方》

治疔疮

六兄。

苍耳子或叶或根，不以多少，烂研，以米醋脚调涂，肿立散。已去肉丁了，再敷，以瘥为度，仍研汁，服之尤妙。

又方，蜣螂捣敷，安后不可食羊肉，本蜣螂所忌。

上一页：冬青散
下一页：灸便毒法


灸便毒法 《是斋百一选方》

灸便毒法

张德俊曾亲取效云，屡以灸他人，皆验！

以细草或软篾一茎，随所患左右手，量中指，自手掌尽处横纹量起，通三节，至指尽处为则，不量指甲， 断，却将此草于手腕横纹量起，引草向臂当中，草尽处即是穴，麦粒大艾炷灸三壮，肿散痛止，实时而安。

上一页：治疔疮
下一页：治生疮因入汤成毒


治生疮因入汤成毒 《是斋百一选方》

治生疮因入汤成毒

脓出或赤肿者，苏莹中传。

淡豆豉不以多少，手内碾为膏子，捏作饼敷贴之，以片帛裹定脓即止。未有头，以用米醋调涂。

上一页：灸便毒法
下一页：治漆疮


治漆疮 《是斋百一选方》

治漆疮

以谷精草煎汤，放温洗立验。收稻了，田间生矮根株成丛，如小鼓捶儿者是。生姜亦得。

上一页：治生疮因入汤成毒
下一页：治疮药


治疮药 《是斋百一选方》

治疮药

五倍子、黄柏为末敷之。

上一页：治漆疮
下一页：治中寒，露水入手


治中寒，露水入手 《是斋百一选方》

治中寒，露水入手

疮痛不可忍，能杀人。以盐数合著疮上罨之，火炙，令热气透疮，又以热灰中，令蜡溶滴入疮口立愈。吴尚书家婢因浣衣，手中水毒，昼夜叫唤，

上一页：治疮药
下一页：治疮方


治疮方 《是斋百一选方》

治疮方

白矾 虢丹飞 胶香（各五文） 乳香（五十文省）

上同为末，用麻油少许，轻粉十文，同调敷之。

上一页：治中寒，露水入手
下一页：治恶疮十全膏


治恶疮十全膏 《是斋百一选方》

治恶疮十全膏

白蔹 白芨 黄柏 苦葫芦蒂 赤小豆 黄蜀葵花

上等分为细末，以津于手心内调如膏药涂之，只一上。

上一页：治疮方
下一页：治一切恶疮


治一切恶疮 《是斋百一选方》

治一切恶疮

遍用药不效者。

陈米饭紧作团，火 存性，麻油、腻粉调敷。苏韬光丁亥年，耳上病碎疮，或痛或痒两月云，此证盖以痰饮之故，只用肥皂烧存性，生油腻粉调敷，用之尤佳。

上一页：治恶疮十全膏
下一页：治一切恶疮


治一切恶疮 《是斋百一选方》

治一切恶疮

医所不识者，神效方。赵通判传，名百中字德全。

水银 甘草 黄柏 黄连 松脂 腻粉 土蜂窠着（壁上者，南方多有之，或云KT窠，可上取水银放掌中，以唾杀为泥入瓷器中，以生麻油和研，生绢滤，如稀饧，和药末，再研如稠饧。先以温水洗疮，帛拭，干涂之。一切无名疮，涂一次即瘥，有黄水者涂之，随手便干；痒不堪忍者，涂之立止；痛甚者，涂之立定；治疥尤佳，抓破敷药。合时细心，不可蔑裂也。

上一页：治一切恶疮
下一页：治多年恶疮，疮口不干者


治多年恶疮，疮口不干者 《是斋百一选方》

治多年恶疮，疮口不干者

采冬瓜叶阴干，瓦上焙，碾极细贴疮，湿处三、二次便干，累效。

上一页：治一切恶疮
下一页：治一切恶疮已破，脓血不止者


治一切恶疮已破，脓血不止者 《是斋百一选方》

治一切恶疮已破，脓血不止者

蜗牛并壳肉烧存性，入轻粉少许，调敷之。

上一页：治多年恶疮，疮口不干者
下一页：治疮


治疮 《是斋百一选方》

治疮

高司法方，蒋签判云极妙。

江茶 大黄（一分，焙干） 小粉（焙之，炒，令青黄色称）

上为细末，干者冷水调敷，湿者干掺。

上一页：治一切恶疮已破，脓血不止者
下一页：恶疮、瘰


恶疮、瘰 《是斋百一选方》

恶疮、瘰

张定叟侍郎传，专治恶疮，瘰 ，神效。

黄皮不以多少，以童子小便浸，春秋五日，夏三日，冬七日，焙干为细末，穿山甲不以多少，火 存性，研细，土牛不以多少，新瓦砖干，研细，每黄皮末三钱，穿山甲末，土牛末各一字，轻粉半钱，同研极匀细，湿疮干掺，干疮麻油调涂之。

上一页：治疮
下一页：治冻疮


治冻疮 《是斋百一选方》

治冻疮

张仲安传名阜。

黄柏烧存性灰，研细，以鸡子清调敷，破者干掺神妙。

上一页：恶疮、瘰
下一页：治恶疮及一切肿毒


治恶疮及一切肿毒 《是斋百一选方》

治恶疮及一切肿毒

瘾疹或痒或疼。

茄子花 黄蜀葵花

上二味，各采来时，用竹夹子夹，不得犯手，约度相等，共享瓷瓶盛，密包，挂净室中，久

上一页：治冻疮
下一页：妙用膏


妙用膏 《是斋百一选方》

妙用膏

治恶疮妙用膏，治项上有瘿及漏疮。

真清麻油入古文钱三，二十文，久浸年深，每用以鹅毛扫患处。

上一页：治恶疮及一切肿毒
下一页：治暑伤肌肤疮烂


治暑伤肌肤疮烂 《是斋百一选方》

治暑伤肌肤疮烂

或因搔成疮，多是大暑汗出，坐卧湿地，致肌肤多疮烂汁出。有一乳姥曰取干壁土，揉细末敷之，随手即瘥。

上一页：妙用膏
下一页：治久疮


治久疮 《是斋百一选方》

治久疮

用猪筒骨者，见小儿门中。

上一页：治暑伤肌肤疮烂
下一页：治恶疮


治恶疮 《是斋百一选方》

治恶疮

雄黄（飞） 白矾（飞） 黄丹（飞） 白蔹（细末）

上等分水调，鹅毛扫纸花贴，中留小窍，出毒瓦斯。

上一页：治久疮
下一页：治胫股间生疮成片


治胫股间生疮成片 《是斋百一选方》

治胫股间生疮成片

拆裂者，六兄。

巴豆（十四粒，去壳） 麻油（二两）

上同煎巴豆焦黑为度，去巴豆不用，入黄蜡少许，轻粉三十文，搅匀如面油，擦疮上。

上一页：治恶疮
下一页：治髭疮


治髭疮 《是斋百一选方》

治髭疮

六兄。

用耳中垢塞敷之，立愈，神效。

上一页：治胫股间生疮成片
下一页：治狐刺


治狐刺 《是斋百一选方》

治狐刺

土中饶瓷片，上色细白，向阳，日色所照者，不以多少，背阴者不可使，不用底足，揩去土，不须洗，以黄泥作一窝子，盛瓷片在内，复以黄泥固济成团，于灶内以木柴烧令通红，只或碾为细末，然后再入乳钵。熬研如粉，无声乃止，每用一耳 掺疮上即愈。凡狐刺，多因手足间被物签 损，因而成疮，痛不可忍，甚至于堕指。仍有二种，雄狐刺只一个疮头，母狐刺七个疮头，逐旋发出，其疮头内黄水出不止，向日视之，疮头及四边若有丝纲其上，疮内亦如乱丝，痛楚手不可近，如其间有刺者是也。用药时先以口含温盐汤洗疮，以软帛KT干，挑药在疮口内，水即干，而不痛，一贴即愈。如母狐刺，即以药敷第一次所发疮口，即安，其余疮不须贴也。滁州李直学名敏求家传方云，兵火中得之于一过军，后尝施此药，所治已千百人矣。研时须用饶钵，若使石捶钵，即反被药研下石末，不可敷贴也！

上一页：治髭疮
下一页：治狐刺


治狐刺 《是斋百一选方》

治狐刺

湖州人谓之水刺，越州人谓之水汉。

赵君猷云，取炉中炭灰，干罨在肿赤处上，以好米醋浇之，二物多用不妨，无力即易之，赤

上一页：治狐刺
下一页：治丁疮土鬼丹


治丁疮土鬼丹 《是斋百一选方》

治丁疮土鬼丹

华宫使传金头蜈蚣（一条，全者） 铜绿 胆矾（各一钱） 乌鱼骨（二钱） 麝香（一字）

上为细末，用针豚（音笃）蘸油滴药在上，若疮不破，灸破用药。

上一页：治狐刺
下一页：神仙解毒万病丸


神仙解毒万病丸 《是斋百一选方》

神仙解毒万病丸

喻良能方，葛丞相传。解一切药毒，恶草、菰子、菌蕈、金石毒，吃自死毒，时行疫气，山岗瘴疟，急喉闭，缠喉风，脾病黄肿，赤眼，疮疖，冲冒寒或自缢死，落水、打折伤死，但心头微暖，未隔宿者，并宜用生姜、蜜水磨复苏。痈疽发背未破，鱼脐疮，诸般恶疮，肿毒，汤火所伤，百虫、犬鼠、磨服，并服一粒，良久觉痒，立消。打扑 损，伤折，炒松节酒磨下半粒男子或中颠邪狂走，女人鬼气鬼胎，并宜暖酒磨下一丸，可分两服自止。昔有一女子，久患劳瘵，命垂旦夕，此病为血尸虫所噬，磨小虫千余条，一大者正为两段，后只服苏合香丸，半月遂愈如常。

救之无不效。人凡居家，或出入，不可无此药，真济世卫家之宝。

岭表，才觉意思不快，便服之，即安。二广山谷间有草曰胡蔓草，急水吞之急死，缓水吞之缓死，又取毒蛇杀之，以草复上，以水洒末，酒调以毒人，始亦无患，再饮酒即毒发立死。其俗淫妇人多自多不肯随北人回，阴以药置食中，北还即戒之曰∶子某年来。若从过期不往必毙矣，名曰定年药，北人届彼亦宜志之。若觉着毒四大豚、鱼、羊、鹅、鸭等肉内下药，复食此物即触发，急服此药一文蛤（三两，淡红黄色者，捶碎，洗净，《本草》云五倍子一名文蛤） 红芽大戟（一两半，净洗） 山慈菇（二两，洗，即鬼灯檠金灯花根也） 续随子（一两，去壳秤，研细，纸裹，压去油，再研如白霜） 麝香（三分，研）

上将前三味焙干为细末，入麝香、续随子研令匀，以糯米粥为丸。每料分作四十粒，端午七夕重阳日合，如欲急用，辰日亦得。放木臼中杵数百下，不得令妇人、孝子、不具人，鸡犬之类见之，切宜秘惜，不可广传，轻之则无效。宋参议方汤使不同，今录于后∶疽发背未破之时，用冰水磨涂痛处，并磨服，良久，觉痒立消；阴阳二毒，伤寒心闷，狂乱语，胸膈壅滞，邪毒未发，及瘟疫，山岚瘴气，缠喉风，冷水入薄荷一小叶，同研下；中及颠邪，喝叫乱走，鬼胎鬼气，并用暖无灰酒下；自缢落水死，头暖者，及惊死，鬼迷未隔宿者，并冷水磨灌下；蛇犬、蜈蚣伤，并冷水磨，涂伤处；诸般疟疾，不问新久，时煎桃柳汤磨下；小儿急慢惊风，五疳五痢，蜜水，薄荷小叶同磨下；牙关紧急，磨涂分作三服，如丸小，分作二服，量大小与之；牙痛酒磨涂，及含药少许吞下；汤火伤，东流水磨涂伤处；打扑伤损，炒松节无灰酒下；年深日近头疼太阳疼，用酒入薄荷杂磨纸花，贴筋脉挛缩，骨节风肿，手脚疼痛，行止艰辛，应是风气疼痛，并用酒磨下；有孕妇不可服其方，五倍子十五两、大戟七两半，山慈菇十一两，续随子十两（炒，不去油），麝香半两，王排岸行之云，绍兴府帅有施此药者，渠一子溺水已死，用其法救之遂苏！

上一页：治丁疮土鬼丹
下一页：解砒毒


解砒毒 《是斋百一选方》

解砒毒

韬光传。

汉椒（四十九粒） 黑豆（十四粒） 乌梅（两个，打破） 甘草（节三寸，碎之）上水一碗，煎七分，温服。

上一页：神仙解毒万病丸
下一页：解一切药毒


解一切药毒 《是斋百一选方》

解一切药毒

白扁豆，生，晒干，为细末，新汲水调下二、三钱匕。《吴内翰备急方》云，全椒医高照一子，无赖，父笞之，遂服砒霜自毒，大渴利，腹胀欲裂，余教照令服此药，以水调随所欲饮，与之不数碗即利而安。

上一页：解砒毒
下一页：治中一切药食虫毒


治中一切药食虫毒 《是斋百一选方》

治中一切药食虫毒

高鲁叔传。

续随子随多少，以热汤送下，毒即随大便利去。

上一页：解一切药毒
下一页：治食蟹反恶


治食蟹反恶 《是斋百一选方》

治食蟹反恶

陈正卿云，顷年与一承局同航船承局者，为舟中人言，尝为官司差往昌国，见钱，因买百金得数十枚，痛饮大嚼，且食细柿，至夜忽大吐，继之以血，昏不识人同邸有知其故者，忧之，忽一道人云，惟木香可解，但深夜无此药，偶有木香用之，病患口已噤，遂调药灌，即渐渐苏，吐定而愈！

上一页：治中一切药食虫毒
下一页：解砒毒


解砒毒 《是斋百一选方》

解砒毒

叶春。

白扁豆不以多少，为细末，入青黛等分，细研，再入甘草末少许，巴豆一枚，去壳不去油，别研，为细末，取一半入药内，以砂糖一大块，水化开，添成一大盏饮之，毒随利去，后却脚五岑散之类。

上一页：治食蟹反恶
下一页：解斑蝥毒


解斑蝥毒 《是斋百一选方》

解斑蝥毒

叶春。

以泽兰 汁饮之，干者为细末，白汤调下，俗人谓之 草。

上一页：解砒毒
下一页：治中毒


治中毒 《是斋百一选方》

治中毒

附子、河豚、乌头之类，一切药毒皆治，刘医方，袁司法同。

用多年壁土，热汤泡，搅之，令浊，少顷，乘热去脚取饮，不醒人事者灌之甚妙。

上一页：解斑蝥毒
下一页：解毒散


解毒散 《是斋百一选方》

解毒散

不以是何毒药，服之虫皆吐出，神效。

石菖蒲 白矾

上等分为细末，新汲水调下二钱，不过两服必效！

上一页：治中毒
下一页：解巴豆毒


解巴豆毒 《是斋百一选方》

解巴豆毒

生油即解，又煎黄连汤服，亦能解之。

上一页：解毒散
下一页：解砒毒


解砒毒 《是斋百一选方》

解砒毒

林伯敬。

酽米醋，多饮之，吐出毒即解，不可饮水。

上一页：解巴豆毒
下一页：治中诸药毒


治中诸药毒 《是斋百一选方》

治中诸药毒

甘草（生用） 黑豆 淡竹叶（浓煎汤服之）

上一页：解砒毒
下一页：治中附子毒


治中附子毒 《是斋百一选方》

治中附子毒

浓煎防风汤饮之。

上一页：治中诸药毒
下一页：治蕈毒欲死


治蕈毒欲死 《是斋百一选方》

治蕈毒欲死

史丞相方。

用石首鱼头白水煮浓汁，灌之即愈，如无生者，鲞头亦得。

上一页：治中附子毒
下一页：治菌毒


治菌毒 《是斋百一选方》

治菌毒

或云枫树菌，食之令人多笑。

《北梦琐言》∶有人为野菌所毒而笑者，煎鱼椹汁，服之即愈（今行《北梦琐言》无此方）。

上一页：治蕈毒欲死
下一页：解菌毒


解菌毒 《是斋百一选方》

解菌毒

掘地，以冷水搅之令浊，少顷取饮。此方见《本草》，陶隐居注谓之地浆，亦治枫树菌食之令人笑不止者，俗谓之笑菌，盖菌种录》。

上一页：治菌毒
下一页：解河豚毒


解河豚毒 《是斋百一选方》

解河豚毒

喻子才家方，张法师传。

五倍子 白矾

上等分为细末，水调灌之。

又方，宋检法傅古传。

槐花 脑子

上为细末，水调灌之。

上一页：解菌毒
下一页：治河豚毒


治河豚毒 《是斋百一选方》

治河豚毒

来安县主簿李 元度云，白塔寨丁未春有二卒一候兵，同食河豚既醉烧子并食之，遂皆中吐，毒物尽出，腹间顿宽，以此竟无恙。

姚宽令威《西溪丛话》云，泉州一僧能治金蚕虫毒，如中毒者先以白矾末令尝，不觉涩而味者。

上一页：解河豚毒
下一页：解虫毒


解虫毒 《是斋百一选方》

解虫毒

张知府叔潜云，平生用此甚验。

葛蒲一味，切，焙干，为细末，以甘草煎汤调下，不拘时候服，以病退为度，叔潜居官每施此药。

上一页：治河豚毒
下一页：治虫毒


治虫毒 《是斋百一选方》

治虫毒

从酒食着者，重五日合尤效，《赵彦谣备急方》。

辰砂 雄黄（别研，水飞） 赤足蜈蚣 续随子（各一两） 麝香（一钱）

上为细末，糯米煮粥，丸如鸡头大，如觉中毒，热酒下一丸，药与病俱下。蛇蝎螫，醋磨涂之。

又方，嚼黑豆不腥，白矾味甘乃中毒之候，亦可解药蕈毒。

白矾末（一大匙） 腊茶（一分，等分亦可）

上同为末，取二大匙新汲水调下，顿服，一时久当吐毒出，若欲验知是中虫，当令病患唾水中，沉者是虫，不沉者非也。又凡欲知虫主姓名，以旧鼓皮烧作末，水调服方寸匕，须臾自呼虫主姓名，可语令去则愈。

上一页：解虫毒
下一页：治毒蛇咬


治毒蛇咬 《是斋百一选方》

治毒蛇咬

先以麻绳扎伤处二头，次用香白芷细末掺之，以多为妙，仍以新汲水调下半两许，毒瓦斯自消。一方用热酒调下，诸方皆用麦门冬水，盖欲先护心气也。

上一页：治虫毒
下一页：治蛇伤及蜈蚣蝎螫，诸毒虫咬方


治蛇伤及蜈蚣蝎螫，诸毒虫咬方 《是斋百一选方》

治蛇伤及蜈蚣蝎螫，诸毒虫咬方

麝香（少许，研） 干姜 雄黄（研）

上等分为细末，用津唾点时掺患处，痛即止。

又方，用艾灸咬处五壮或七壮，其痛立止，二方甚佳！

上一页：治毒蛇咬
下一页：治白花蛇骨刺肿痛方，亦治蛇咬


治白花蛇骨刺肿痛方，亦治蛇咬 《是斋百一选方》

治白花蛇骨刺肿痛方，亦治蛇咬

李德公传。用生远志捣碎，酒煎服。以滓罨之。如无生者，干者亦得。

上一页：治蛇伤及蜈蚣蝎螫，诸毒虫咬方
下一页：治蛇伤及一切恶虫所伤


治蛇伤及一切恶虫所伤 《是斋百一选方》

治蛇伤及一切恶虫所伤

已死但有微气，可以下药即活，神效不可言。

贝母为末，酒调，令病者尽量饮之，饮不得即止，顷之，酒自伤处为水流出，水尽为度，却香白芷方并书之，韬光屡以救人皆验。

上一页：治白花蛇骨刺肿痛方，亦治蛇咬
下一页：治蛇咬


治蛇咬 《是斋百一选方》

治蛇咬

吴内翰方。

辣母藤五叶者，盐嚼敷之。江医沈锐吕大夫疑问，以治蜈蚣螫如神。钱文子曾用之。

又方，生龙脑敷之，沈锐云甚妙！

上一页：治蛇伤及一切恶虫所伤
下一页：治天蛇螫毒


治天蛇螫毒 《是斋百一选方》

治天蛇螫毒

举身溃烂，号呼欲绝者。秦皮煮汁一斗许，恣饮之，初日减半，两、三日顿愈蛇为何物，或云草间黄花蜘蛛是也，人遭其毒，仍为露水所濡，乃成此疾。沈存中载之甚详。

上一页：治蛇咬
下一页：雄黄散


雄黄散 《是斋百一选方》

雄黄散

治一切恶虫咬着人，成疮不可辨认，医疗不效者（《千金方》同）。

雄黄 砂 白矾 土蜂窠 露蜂房

上五味等分，为细末，入麝香少许，同研匀，用醋调涂疮上。难辨认者，尤宜速疗，三、五

上一页：治天蛇螫毒
下一页：诸蛇虫所伤皆可治


诸蛇虫所伤皆可治 《是斋百一选方》

诸蛇虫所伤皆可治

真有神效。重五日合。

以杏核七七个，每个磨开一窍，去仁，研真雄黄末填其中，次以腊封之，共置一瓦盒内，盒口更须固济，窖于向北静处檐下，七七日取出，要用则旋开一核，以津液调雄黄敷咬处，当不移时，毒瓦斯尽作黄水消去。

上一页：雄黄散
下一页：治蛇伤


治蛇伤 《是斋百一选方》

治蛇伤

急取虾蟆烂捣罨痛处极妙，仍将绢片轻轻包定药，又以头垢敷伤处。

上一页：诸蛇虫所伤皆可治
下一页：治蜂螫


治蜂螫 《是斋百一选方》

治蜂螫

于地上寻小竹或木棒儿正南北安顿者，取在手就地写十字，先从南划至北，次从东划至西，然后于十字中心掏一捻土，敷在痛处，立止，屡曾用之，殆不可晓，须志诚乃验。

又方，生芋头刮汁敷之，沈存中尝用之，出《笔谈》。

上一页：治蛇伤
下一页：治壁镜咬


治壁镜咬 《是斋百一选方》

治壁镜咬

《酉阳杂俎》。

桑柴灰汁三度沸，取汁调白矾末为膏，涂疮口即瘥，兼治蛇毒。

上一页：治蜂螫
下一页：治蝎螫


治蝎螫 《是斋百一选方》

治蝎螫

《千金》。

雄者螫止在一处痛，用井底泥涂；雌者痛牵诸处，用当檐下泥涂之。

上一页：治壁镜咬
下一页：蠼叮


蠼叮 《是斋百一选方》

蠼叮

向南燕窠泥，新水浓调涂。燕粪亦得。

上一页：治蝎螫
下一页：胡蜂叮


胡蜂叮 《是斋百一选方》

胡蜂叮

生姜汁涂 又苦 汁涂 又用齿上垢敷。

上一页：蠼叮
下一页：沙蜂叮


沙蜂叮 《是斋百一选方》

沙蜂叮

水磨生朱涂，又磨雄黄涂。

上一页：胡蜂叮
下一页：治蜈蚣伤


治蜈蚣伤 《是斋百一选方》

治蜈蚣伤

烂嚼吴茱萸一味，擦之立效。

又方，以鸡粪涂之，痛即止，白鸡粪尤妙。

又方，张友闻县尉传。

大捻纸灯一个，浓蘸麻油，点着了于咬处照， 之毒瓦斯自出，尽入油烟中也。

又方，以右手大指中指托地上，于中指尽处掏少土敷之，勿令患者知，此亦厌胜法耳。

又方，高鲁叔传，出《圣惠》，其子亲效。

生姜汁调腻粉敷之，其痛立止。

又方，六兄。

烂捣蚰蜒，敷之立愈。

又方，陈学谕行之方。

菖蒲细嚼以敷咬处，立愈。

又方极妙，甚者不过二枚。

取大蜘蛛一枚，放所咬处，令收其毒。赵参议，陈寺丞，钱文子皆云之，初亦不信，亲曾用之，既啮，痛果即定。蜘蛛虽着身稍远，必经寻其处而啮之，渐觉腹胀，盖为毒瓦斯所攻，须急投水中，不尔即死。

又方，取桑树汁涂，又头发烟熏。

上一页：沙蜂叮
下一页：治狗咬


治狗咬 《是斋百一选方》

治狗咬

烂嚼杏仁敷之，或以人屎汁敷尤良。

又方，井口蚯蚓粪，湿敷疮上，以物包定，即瘥。

又方，杏仁去皮尖，同马蔺根研细，先以葱汤洗疮，然后涂之。

上一页：治蜈蚣伤
下一页：猫儿伤


猫儿伤 《是斋百一选方》

猫儿伤

研薄荷汁涂之。

上一页：治狗咬
下一页：治寸白虫


治寸白虫 《是斋百一选方》

治寸白虫

燕贤仲侍郎年二十三、四时患此，根据方治一剂服之，良久据厕，下虫二时许不数丈，遂愈，更不复发。此病多因食生牛肉得之，尝药时所下皆其子，故多再发则不发矣。又云其虫母二条相合疑牝牡。

酸石榴根南引者，掘取，洗净，细锉半升，用水五升，煎取半碗以下，去滓，五更腹空时，先炙猪肉，随意吃以引虫，不可过饱，然后温服此药，只作一服，虫自取下，吃白粥一日补之，永绝根本。《图经》用东南引根，《千金》日华子用东引根，学生见服之一啜即下而愈

又方，《本事方》云出《良方》，所载甚详。

锡沙（作粗泥者，无即以黄丹代油和丸，如梧桐子大） 苡仁 槟榔（等分，为末）

上浓煎石榴根汁半升下散三钱，丸五枚，中夜服，旦日下。

上一页：猫儿伤
下一页：治百虫入耳


治百虫入耳 《是斋百一选方》

治百虫入耳

以桃叶火熨之，卷而塞耳，虫立出。

上一页：治寸白虫
下一页：治头上虱子


治头上虱子 《是斋百一选方》

治头上虱子

章县丞朴曾试有验。

藜芦为细末，掺擦在发中，经宿，虱子皆干死自落。

上一页：治百虫入耳
下一页：秦桂丸


秦桂丸 《是斋百一选方》

秦桂丸

知金州范罗进。

秦艽（去芦） 桂心 杜仲（去粗皮，炒丝断） 防风 浓朴（去粗皮，各三分） 附子（去皮脐）

各半两） 人参（去上十四味并生用，须秤择精细，同为细末，炼蜜丸如梧桐子大，每服三十丸，空心食前，温也，亲

上一页：治头上虱子
下一页：宁志膏


宁志膏 《是斋百一选方》

宁志膏

治妇人因出血多，心神不安，不得睡，语言失常。滕生色家方，极有效。

辰砂 酸枣仁 人参 茯神（去木） 琥珀（各一分） 滴乳香（一钱，别研）

上为细末，和匀，每服一钱，浓煎灯心枣汤调下。

上一页：秦桂丸
下一页：百花膏


百花膏 《是斋百一选方》

百花膏

治妇人因失血后气弱，或产后虚羸，亦宜服之。

熟干地黄 生干地黄 川当归 川芎 白芍药 人参（各一两）

上为细末，入生藕自然汁、生姜自然汁、蜜各一盏，同煎数沸，令香熟，入药调成膏，用砂器盛贮，每服一匙，用灯心枣汤化下。

上一页：宁志膏
下一页：拱辰丹


拱辰丹 《是斋百一选方》

拱辰丹

夫方当壮年而真气犹怯，此乃禀赋素弱，非虚衰而然也，僭燥之药尤宜速戒，勿谓厥逆便云阴多，如斯治之，不惟不能愈疾，大病自此生矣。滋益之方，群品稍众，药力难见功效。但固天元一气，使水升火降，则五脏自和，百病自去，此方主之。行在孙方，葛丞相妇人少年时服之果效！

鹿茸酥（炙，去毛皮用） 山茱萸（新好、有肉、红润者） 川当归（洗去土，各四两）

麝香（半两，别研）

上三件为末，入麝香拌匀，酒煮，面糊为丸，如梧桐子大，每服一百粒，或五十粒，温酒、盐汤下。

上一页：百花膏
下一页：暖宫丸


暖宫丸 《是斋百一选方》

暖宫丸

当归 川芎 禹余粮（醋淬七遍，各一两） 川姜 附子（炮，去皮脐） 桂心（各三两）

上为细末，酒糊丸如梧桐子大，空心食前酒服三十丸，日进二、三服，增至五、七十丸。

上一页：拱辰丹
下一页：不换金丸


不换金丸 《是斋百一选方》

不换金丸

治妇人诸虚不足，心腹疼痛。

当归 没药 玄胡索 川芎 本 人参 白茯苓 牡丹皮 甘草 白芍药 白术熟干地黄 白芷 白薇（各等分。《产宝方》有桂心，又无地黄）

上为细末，炼蜜为丸，如弹子大，每服一丸，酒送下。

上一页：暖宫丸
下一页：正经汤


正经汤 《是斋百一选方》

正经汤

熟干地黄（半两） 人参 桂心 半夏（汤洗七次） 白芍药 牡丹皮 阿胶 麦门冬 当归（各二钱半） 吴茱萸（汤洗七次，二钱）

上为粗末，每服三钱，水一中盏，生姜五片，煎至七分。温经汤有川芎、甘草，无熟干地

上一页：不换金丸
下一页：艾煎丸


艾煎丸 《是斋百一选方》

艾煎丸

治妇人一切虚寒，胎前产后赤白带下，或成血瘕，久服此药自然融化。汉阳苏司法传，名次参。

伏道艾（揉去尘土，择净枝梗，取叶秤五两。先用大肥淮枣一十二两，砂瓶内水煮烂，去核，同艾叶一处捣烂如泥，捻成薄饼子，猛火焙干，乘热急碾为末，大汉椒去目、枝梗、并合口者，取净秤五细末） 当归（去芦及须，酒洗） 白芍药（真白者） 熟干地黄（如铺上卖者，须净洗，漉去浮者，晒干，酒浸蒸晒，再入子（大者，炮，去皮脐） 卷柏（取

上八味同为细末，与前艾叶、椒末拌匀，米醋面糊为丸，梧桐子大，每服五、七十丸至百丸二百丸，艾醋汤空心食前服此药。向来一妇人，因产后虚寒，呕恶不食，腹痛如割，时作寒热，复出盗汗，瘦瘁骨立，脐腹之左结成硬块，其大如掌，冰冷，虽盛暑此处独无汗，每块微动则痛不可忍，百药不效。梦中人告以此方，服之数服，恶心、寒热、盗汗辄止，尽一料遂平复，独血块如故，服五，六料，其块自融化，如鱼冻而出。

上一页：正经汤
下一页：内炙丹


内炙丹 《是斋百一选方》

内炙丹

治宫脏久冷，中焦停寒，心腹或脐下疼痛，肢节倦怠，心悸怔仲，食少恶心。

荜茇 桂心 干姜（炮） 舶上硫黄（细研） 金钗石斛（细锉，酒浸，各半两） 附子（炮，去皮脐） 泽兰叶（各一两）

上捣罗为细末，面糊为丸，如梧桐子大， 过朱砂为衣，每服三十丸，加至五十丸，煎艾叶盐汤空心下。

上一页：艾煎丸
下一页：治妇人血隔若血崩者


治妇人血隔若血崩者 《是斋百一选方》

治妇人血隔若血崩者

服之住血，隔者服之通。李秀传。

生地黄 熟地黄 甘草炙 柴胡 白芍药 当归 地骨皮 牡丹皮 玄胡索 川芎（各三两）

上为粗末，每服三钱，水一大盏，同古老钱一两文，煎至熟，入麻油一两点，候煎及八分，去滓，热服，空心食前。忌鱼腥之类。

上一页：内炙丹
下一页：桂香散


桂香散 《是斋百一选方》

桂香散

治脾胃虚弱，并妇人脾血久冷，良方（《类聚》无“治脾胃虚弱并”六字，“良方”二字作“时作腹痛泄泻”）。

草豆蔻（去壳，炒） 甘草 高良姜（锉，炒香熟） 白术 缩砂仁（各一两） 青皮（去穣，炒三味各一两，水一碗，煮令

上同为细末，每服二钱，入盐少许，沸汤点，空心服。此药乃疗腹痛，又治冷泻尤妙。

腹痛最难得药，此方只是温脾药耳，特工止痛，理不可知。

上一页：治妇人血隔若血崩者
下一页：治妇人血虚


治妇人血虚 《是斋百一选方》

治妇人血虚

能散滞气、风肿、水肿。姚岳运使传。

泽兰 防已

上等分为末，每服二钱，温酒调下，不拘时候。

上一页：桂香散
下一页：十柔丸


十柔丸 《是斋百一选方》

十柔丸

补妇人血气。蒋签判传。

熟干地黄（四两） 当归 桂 苁蓉（酒浸，无，以鹿茸代之） 紫菀 补骨脂 鹿角胶（炒）

上为细末，艾膏为丸，梧桐子大，每服七、八十丸，温酒或米饮汤下。

上一页：治妇人血虚
下一页：茱萸鹿茸丸


茱萸鹿茸丸 《是斋百一选方》

茱萸鹿茸丸

补气固血，治本脏因虚生寒，月经行多，或来不及期，腹痛怯风，脏腑不和，茱萸鹿茸丸。

吴茱萸（汤洗三次） 附子（炮裂，去皮脐） 干姜 肉豆蔻（面裹，炮） 白茯苓 黑龙骨（炭五味子 苁蓉（酒浸一宿） 鹿茸（削去皮毛，劈开涂酥炙） 赤石脂（州土粘舌者，以上各一两） 熟干地黄（一

上为细末，酒煮面糊丸，如梧桐子大，空心食前热米饮服五十丸至七十丸。一、两月后血气已安，去龙骨，加沉香半两，可以常服。母氏中年之后，甚得此药之力。

上一页：十柔丸
下一页：消腹内血块


消腹内血块 《是斋百一选方》

消腹内血块

大庆通监院方。

舶上茴香 益智仁 玄胡索 陈橘红 肉桂 莪术 川姜（各半两） 附子（两个，炮，去皮脐） 乳香 沉香 白术 人参 当归 木香 白芍药（各一两）

上为细末，枣肉为丸，每服六十丸，米醋汤吞下，温酒亦得。

上一页：茱萸鹿茸丸
下一页：胜金丹


胜金丹 《是斋百一选方》

胜金丹

治妇人月水湛浊不通，久无嗣息，血癖气痛，四肢浮肿，呕逆心疼，虚烦劳闷，面黄，崩漏带下，寒热蒸劳，头疼齿痛，血下无度，淋沥诸疾，产前安胎，临产催生，产结疼痛，伤寒烦渴，泻痢，血晕血劳，筋挛，痰盛头疼，败咯血，血块起伏，气痞气膈，血作腰痛，小便不禁，子死腹顽，凡产后诸疾并皆治之。

牡丹皮 川 本 人参 川当归 白茯苓 赤石脂（别研） 香白芷 官桂 白薇 京芎玄胡索 白芍药 白术（米泔浸一宿，各一两） 甘草（炙） 沉香（不见火） 没药（别研，各半

上件药材皆用温水洗净，捣罗为末，炼蜜丸如弹子大，每服一粒，空心温酒送下。凡妊娠临月，服此五、六粒即易产。久无子息，服二十粒当月有子。并治积年血风，半身不遂，种种血疾，不问年深皆疗，神效！

上一页：消腹内血块
下一页：加减十宝汤


加减十宝汤 《是斋百一选方》

加减十宝汤

黄 （四两） 熟干地黄（酒浸） 当归（酒浸） 白茯苓 人参 白术 半夏（汤泡七遍） 白芍

上为粗末，每服二钱，水一盏半，姜三片，乌梅一个，煎至七分，去滓，空心食前服。

上一页：胜金丹
下一页：治妊孕伤寒


治妊孕伤寒 《是斋百一选方》

治妊孕伤寒

生姜（三十片） 葱（十茎，连根用）

上用水二大碗，煎取八分盏服之。

上一页：加减十宝汤
下一页：治妊孕吃，或内肭着


治妊孕吃，或内肭着 《是斋百一选方》

治妊孕吃，或内肭着

钱季毅传。

缩砂仁去膜，熨斗内略炒，为细末，每服二钱，温酒调下，不饮酒人，米饮调下，或盐汤亦得。

上一页：治妊孕伤寒
下一页：治难产不顺


治难产不顺 《是斋百一选方》

治难产不顺

催生立效。

黄蜀葵子一两，洗净，入童子小便一盏，烂研，作二服，立分娩。

上一页：治妊孕吃，或内肭着
下一页：胎死腹中


胎死腹中 《是斋百一选方》

胎死腹中

其证指甲青，涨闷，舌青，甚者口中作屎臭。郭宅心方，王顺伯运使传。

栝蒌根一味，焙干为细末，每服二钱，倒流水调下，二服取效。仍先备防晕药。

上一页：治难产不顺
下一页：催生药


催生药 《是斋百一选方》

催生药

极妙！孔世贤方，赵太叔方同。朱砂 雄黄（各一钱半） 蓖麻（十四个，去皮） 蛇蜕（一尺）

上件为细末，浆水饮和丸，弹子大，临产时，先用椒汤淋 脐下，次安药于脐内，用醋纸

上一页：胎死腹中
下一页：治妇人胞衣不下


治妇人胞衣不下 《是斋百一选方》

治妇人胞衣不下

恶血冲心。

用五灵脂拣择砂石及铁屑之类，一半炒，一半生，为细末，每服二钱，小酒调下。

妇人生产不下，死胎在腹，横生倒生，胞衣不下，一切危急，神效。史丞相方，苏韬光传。

蛇蜕一条，全者，断者不可用，以火筋挑起令直，用麻油纸拈，从尾烧上，以乳钵接贮，研上和匀作一服，以无灰酒半盏，暖热，再以童子小便半盏浸平之，服下即便分娩。蛇蜕须是雄者，墙头或篱上者是。

上一页：催生药
下一页：治妇人难产，数日不下


治妇人难产，数日不下 《是斋百一选方》

治妇人难产，数日不下

至危急者。张监税德俊传。

官桂一味，去粗皮，锉碎略炒，铁器不妨，碾为细末，每服三钱，白汤调下，立产。此药须

上一页：治妇人胞衣不下
下一页：催生药


催生药 《是斋百一选方》

催生药

柳正之寺正方，屡验。

蛇蜕（一条，全者，烧灰存性） 蚕纸（一片，方五寸以上，烧灰存性，约与蛇蜕相等）

上二味合和，只作一服，以麝香温酒调下立产。

上一页：治妇人难产，数日不下
下一页：妇人难产方


妇人难产方 《是斋百一选方》

妇人难产方

治妊娠胎气不和，怀胎近上，胀满疼痛，谓之子悬；兼治临产惊恐气结，连日苏饮。刘经略施此方，云经验无比。大腹皮 人参 真陈皮 白芍药（各半两） 紫苏茎叶（一两） 当归（二分） 粉草（一分）

上细锉，分作三服，每服用水一大盏半，生姜四片，葱白七寸，煎至七分，去滓，空心服。曾有妇人，累日产不下，服遍催生药不验。予曰∶此必坐草太早，心怀恐虑，气结而然，非气乃不行矣，得此药一服便产。及妇人六、七月子悬者，予用此药数数有验，不十服，胎便近下。注云∶恐则阳精却，上而不下流，故则上焦闭也，上焦既闭，气不行流，下焦阴气亦还回不散，而聚为胀也，然上焦固禁，下焦气还，各守一处，故气不行也。

上一页：催生药
下一页：立圣鹤顶丹


立圣鹤顶丹 《是斋百一选方》

立圣鹤顶丹

治产难立圣鹤顶丹，濠州朱学长，名炳，字明道，能医此，其家秘方云，国初异人所传。

寒水石不以多少，江南人谓之软石膏者，分作二处，一半生，一半炭火 ，令通红。

上相和，同研令极细腻，入朱砂再合研，色与桃花色相似即止。每用二大钱，以新汲水调下。又法用鸡子清少许，同调如薄糊，摊在杏叶样纸花子上，急贴于脐中心，候干再易，不过三个，即分娩矣。合时须极志诚，勿令杂人及鸡犬见。

上一页：妇人难产方
下一页：治产难


治产难 《是斋百一选方》

治产难

密以净纸书本州太守姓名，灯上烧灰，以汤调下即产，此虽厌胜颇验。

治产后恶露不下，腹中疼痛，下血太多，眩晕不能支吾，及妊娠胎动不安，腹痛下血。

芎 当归

上等分为粗末，每服三钱，水一大盏，入酒少许，同煎至六分，去滓服，不拘时候。

上一页：立圣鹤顶丹
下一页：三圣散


三圣散 《是斋百一选方》

三圣散

治儿枕痛不可忍者，此神药也。

当归（洗） 肉桂（去皮） 玄胡索（炒，等分）

上为细末，每服二钱，热酒或童子小便调下。

上一页：治产难
下一页：血晕


血晕 《是斋百一选方》

血晕

凡妇人产后，急饮新汲水数口，恶露或胞衣即下，永无血晕之虞。世人但以产后怕生水为言，惑矣，初产后不可不服，既定一两日，却忌生水也。

上一页：三圣散
下一页：治产后血晕


治产后血晕 《是斋百一选方》

治产后血晕

柳正之方。服催生药既产之后，便须准备此药。松烟墨二钱，以火 通红，窨减，研为细末，作一服，温酒调下。

上一页：血晕
下一页：六合散


六合散 《是斋百一选方》

六合散

治妇人产后下血六合散。

四物汤去川芎外，当归、白芍药、地黄各一两，四顺理中丸去干姜外，甘草二两，人参、白术各一两，六味 咀，每服三钱，水一盏，煎八分服。先进固经丸，次服此药。温州医者李郎中以医任和卿阁中，钱文子传，固经丸出《保庆集》。

上一页：治产后血晕
下一页：治妇人产后感冒伤风


治妇人产后感冒伤风 《是斋百一选方》

治妇人产后感冒伤风

钱文子方。

只服小续命汤，其意防中风搐搦故也。任和卿曾用此药与人，屡效。《活人书》治伤寒，识

上一页：六合散
下一页：治妇人血崩


治妇人血崩 《是斋百一选方》

治妇人血崩

钱季毅传，临安邹郎中方，屡效。

当归 白芍药 干姜 棕榈

上四味各烧存性灰，等分称，醋汤调，以有节朱筋左转调四十九调，食前服。

上一页：治妇人产后感冒伤风
下一页：治血崩


治血崩 《是斋百一选方》

治血崩

乌贼鱼骨阿胶（锉碎，以蚌粉炒成珠子）

上等分，为细末，米醋汤调，以朱红筋左转调四十九调，食前服。

上一页：治妇人血崩
下一页：治妇人崩漏


治妇人崩漏 《是斋百一选方》

治妇人崩漏

妇人经血正淋漓，旧瑞莲蓬烧作灰，热酒一杯，调八字自然安乐，更无疑。

上一页：治血崩
下一页：治血崩


治血崩 《是斋百一选方》

治血崩

姜侍郎夫人经验。

棕榈（不以多少，烧灰存性，细研如粉） 牡蛎（火 ，研如粉）

上二味抄棕榈灰一钱，牡蛎半钱，入麝香少许，拌令匀，空心米饮调下。

又方，此亦姜家传，苏氏外甥女每苦此，服之必安。

香附子（不以多少，去毛并黑皮，炒深黑色，焦不妨）

上为细末，入盐少许，沸汤点下，不拘时候，此方甚妙，勿谓药粗贱而轻之，合时当以斤计，大剂服之方见奇效！

上一页：治妇人崩漏
下一页：治妇人经候淋沥不断


治妇人经候淋沥不断 《是斋百一选方》

治妇人经候淋沥不断

孙盈仲祖方，苏韬光阁中久患，一服而愈。

四物汤加侧柏煎服。

上一页：治血崩
下一页：治乳赤肿


治乳赤肿 《是斋百一选方》

治乳赤肿

欲作痈者，张才卿方。

天南星为细末，生姜自然汁调涂自散，才作便用之。

上一页：治妇人经候淋沥不断
下一页：治吹奶


治吹奶 《是斋百一选方》

治吹奶

妇人吹奶药，娄罗皂角烧灰，蛤粉和热酒一盏，调八字，双手揉散，笑呵呵。加乳香少许尤佳！

又方史仲华方。

用常使木杓柄上尖，烧灰存性，敷之。

又方，牛皮胶不以多少，熔开，用纸花摊贴奶上，次以旧齿刷子一个，烧灰存性，研为细末，酒调服，甚有功效。

又方，苔脯中泥调涂奶上甚妙！

又方，未成肿痛者。

小粉炒令黄色，以纸摊在地上出火毒了，碾为细末，新水调敷之。

又方，痛不可忍。

雄鼠粪不以多少，大而两头尖者即是，研细入麝香少许，同研匀，每服二钱，温酒调下，连进三两服即愈。刘驻泊名汝翼云，渠亲以治一屠户之妻，立效，但不必令病患知，恐不肯服耳。

又方，禹锡侄。

百药煎为细末，每服五钱，热酒调下，以滓敷肿痛处。

上一页：治乳赤肿
下一页：治奶头裂


治奶头裂 《是斋百一选方》

治奶头裂

蜀人方，盖尝用之甚奇。

取秋后冷露茄儿花裂开者，阴干，烧存性灰敷之。如未是秋时，但是裂开者亦可用。

上一页：治吹奶
下一页：胎死腹中


胎死腹中 《是斋百一选方》

胎死腹中

《得效方》。

鹿角屑二、三方寸匕，煮葱豉汤和服之，立出！

上一页：治奶头裂
下一页：治子肠不收


治子肠不收 《是斋百一选方》

治子肠不收

铁精粉肠上推纳之，仍酒服磁石末。

上二方《类聚》援《是斋》方，因附于此。

上一页：胎死腹中
下一页：真方木香散


真方木香散 《是斋百一选方》

真方木香散

治小儿脾胃虚弱泄泻，气滞，饮食不进，钱都厢二方。

木香 藿香叶 青皮（去白） 甘松 丁皮 香附子 益智仁（各半两） 甘草（炙） 缩砂仁（

上为末，每服一钱，紫苏姜汤调下，食前，大人增至三钱。

双金饮，治小儿吐泻，实脾进饮食。

丁香 人参 甘草（各一钱） 白术 白茯苓（各半两） 半夏（半钱，姜制）

上为末，每服二钱，水七分盏，姜二片，枣二个，同煎至四分，去滓温服。

上一页：治子肠不收
下一页：藿香叶


藿香叶 《是斋百一选方》

藿香叶

治小儿脾胃虚弱，乳食不调，时作身热，或吐或泻不定藿香散。藿香叶 人参 白茯苓（各一分） 丁香（一钱）

上为细末，每服一大钱，水半盏，煎至三分，去滓温服，不拘时候。若伤风热，入生姜一片；作惊，加羌活、防风各半寸；有痰逆，加汤洗半夏一片，生姜三片，煎如前。

上一页：真方木香散
下一页：褐丸子


褐丸子 《是斋百一选方》

褐丸子

治小儿伤食腹胀褐丸子。

萝卜子（炒） 蓬莪术（各一两） 胡椒（半两）

上为细末，面糊为丸，如黄米大，不拘时候，萝卜汤下，每服十五至二十丸。

上一页：藿香叶
下一页：浓朴散


浓朴散 《是斋百一选方》

浓朴散

治小儿脾胃浓朴散。浓朴姜（汁制） 白术（各一两） 神曲（炒） 麦 （炒，各半两） 藿香 甘草（各一分）

上为细末，枣汤调下一，二钱。

上一页：褐丸子
下一页：银白散


银白散 《是斋百一选方》

银白散

治小儿诸疾银白散，慢惊搐搦，麝香饭饮调下，日进六服。急惊定后，陈米饮调下；惊吐不止，陈米饮调下；天柱倒脚软，浓米饮调下；夹惊伤寒发搐，薄荷葱白汤调下；疳气胀急，多渴百合汤调下；发热面赤，浑身壮热，忽然惊叫，金银薄荷汤下；赤白痢，不思乳食，生姜下；暴泻，紫苏、木瓜汤调下；形神脱改，语言不正，及大人吐泻，藿香汤调下二钱。《海上名方》，甚妙。白术（细锉，以绿豆一合炒香，去绿豆） 黄 （拍开，微炙，勿令焦） 人参干山药 白扁豆（微炒黄香勿焦，各一两） 白茯苓（一两半） 白附子（文武火炒微黄地上出火毒） 天麻（锉，如棋子大，麸炒黄色） 真糯米（炒黄） 藿香（去土生用，各半两） 白僵蚕（洗去灰，微炒勿焦） 木香（湿纸裹煨） 川升麻（水浸过，生用） 甘草（锉，炙勿令焦，各一两）

上为细末，患，根据汤使服，常服米饮调下，小儿半钱，或一字，妇人产后亦可服。

上一页：浓朴散
下一页：温脾丹


温脾丹 《是斋百一选方》

温脾丹

治小儿涎多，留在两口角，此由脾胃有冷，流出渍于颐下，乃名滞颐之疾，温脾丹方，俗谓之惶破涎 儿者，葛丞相云，此方甚奇，张涣三方。

丁香 木香 半夏（各一两，用生姜六两同捣细，炒黄） 青皮 白术 干姜（微炒，各半两）

上为细末，炼蜜和丸，黍米大，每服十丸，米饮下，量大小加减服之。

又方温胃散。

丁香（一两） 肉豆蔻 半夏（白矾水浸，炒黄） 白术 干姜 甘草 人参（各半两）

上为细末，每服一钱，水八分盏，入生姜二片，煎至五分，去滓，空心温服。

又有涎多，乳食不下，涎流不退场门者，乃名脾热金朱丹方。

金箔（十片，研） 朱砂（细研，飞） 牛胆天南星 半夏（汤洗七次，各一两） 石膏（研飞）

上为细末，拌匀，用生姜自然汁和丸，如黍米大，每服十丸，煎人参汤下，乳后服。

上一页：银白散
下一页：肥儿丸


肥儿丸 《是斋百一选方》

肥儿丸

马敏叔传。

川黄连 芜苡仁（各一两） 麦 （炒） 神曲（炒，各半两）

上为细末，生猪胆汁，煮面糊为丸，如麻豆大，每服五丸，米饮吞下，食前服。

上一页：温脾丹
下一页：百粒丸


百粒丸 《是斋百一选方》

百粒丸

钱季华方。

川黄连 浓朴 吴茱萸（各一两，用生姜一两，擦碎，同淹一宿，炒令香熟）

上为细末，面糊丸如梧桐子大，陈米饮下百粒，粟米饮尤妙。小儿即小丸，如黍米大。

如泻甚者，加肉豆蔻一个，没石子两个。

上一页：肥儿丸
下一页：沉香豆蔻丸


沉香豆蔻丸 《是斋百一选方》

沉香豆蔻丸

治小儿乳哺失宜，冷热不调，热冲上膈，冷归下焦，致虚实不等，水谷不化，胃气虚则呕吐，脾气虚则泄利，夹积则变为下痢脓血。盖居常脾胃最在调适也。

当归 木香 白术（各半两） 沉香 白芍药 人参 蓬莪术 缩砂仁（各二钱半）

上为细末，面糊丸如黍米大，每服十丸至二十丸，米饮送下，量儿大小加减。

上一页：百粒丸
下一页：当归丸


当归丸 《是斋百一选方》

当归丸

治小儿积滞，肠胀食伤等疾当归丸，滁州丁医。芫花未开者，及时采取眼晒干，摘去枝梗用，和淡米醋或糖醋浸药面上，醋高一指，隔宿取不住手搅拌，水脉断，即以碗器盖之，候冷倾出，着焙干为细末，却以先浸药醋打硬糊为丸，如粟米大，每服一时许再进，脏腑必动，不过利一、两行即止，甚快而无所损。若去脾胃停滞见效欲速，即用砂糖水或紫苏汤下。打糊醋须澄清者用，或少，却添别醋不妨。丸时更作一等如绿豆大者，治大人酒食所伤，丸数斟量所患，随虚实服之。庐州郭医云芫花、海藻、甘遂、大戟四者皆反甘草，服此药了，须忌它药一日，脏腑既动，当以白粥补之。

上一页：沉香豆蔻丸
下一页：治小儿白浊


治小儿白浊 《是斋百一选方》

治小儿白浊

都下医者孙琳尝以此医一贵人，不数服而愈！

淡豆豉不以多少，研细，入剥净大蒜逐旋同研可丸为度，如绿豆大，每服十丸，米饮汤下。

上一页：当归丸
下一页：八味丸


八味丸 《是斋百一选方》

八味丸

治小儿骨弱，至七、八岁不能行立者，只服八味丸一料自愈，功在泽泻耳。

上一页：治小儿白浊
下一页：治小儿初生不饮乳及不小便


治小儿初生不饮乳及不小便 《是斋百一选方》

治小儿初生不饮乳及不小便

葱白一寸，四破之，以奶汁二合，于银石器内煎，取一合灌之立愈。吴内翰曾氏外孙，初生移时不饮乳及不小便，皆惊以为恶证，亟取《外台秘要》检之，得两证，用此一方遂愈！

上一页：八味丸
下一页：夺命散


夺命散 《是斋百一选方》

夺命散

治急慢惊风。

全蝎（二、七个） 蛇含石（醋淬七遍） 铁孕粉 丁头 大赭石（各一两）

上为细末，薄荷汤调下，如身热入朱砂末少许。

上一页：治小儿初生不饮乳及不小便
下一页：治小儿急慢惊风


治小儿急慢惊风 《是斋百一选方》

治小儿急慢惊风

白矾（生用） 雄黄（等分）

上研细，蜡柜丸如绿豆或粟米大，以麝香、朱砂养之，量儿大小，取青绿物自大便出即愈。

韶州医者刘从周，论小儿吐泻发搐，觉有痰者，但服五苓散，入生姜，半夏煎服，吐了痰，泻亦止，惊自退。林谦之祭酒云。

上一页：夺命散
下一页：青金丸


青金丸 《是斋百一选方》

青金丸

治小儿慢惊青金丸。青州白丸子、金液丹等分同研为细末，面糊丸如黍米大，量儿大小服二十丸至三十丸，姜汤

又方，正坐大附子，去皮脐，生，为细末，以白顶蚯蚓令于药末内滚，候定，刮蚯蚓上附子为丸，如黄米大，每服十丸，温米饮下。

上一页：治小儿急慢惊风
下一页：治小儿因吐泻胃虚生风


治小儿因吐泻胃虚生风 《是斋百一选方》

治小儿因吐泻胃虚生风

作惊痫状，曾用极妙。

白术二分，蜜煮至焦，须木炭火，取出，水净洗，切片，焙之，入蝎梢三、七个，天麻、附

上一页：青金丸
下一页：治小儿慢惊


治小儿慢惊 《是斋百一选方》

治小儿慢惊

百药不致者，葛丞相方。

大川乌头（去皮脐，生用） 全蝎（等分）

上 咀，每服半两，水两大碗，生姜五十片，煎至三、四分去滓，逐旋，以药注灌之。

上一页：治小儿因吐泻胃虚生风
下一页：辰砂蝎梢膏


辰砂蝎梢膏 《是斋百一选方》

辰砂蝎梢膏

辰砂（研） 青黛（研） 天竺黄（研，各一钱） 全蝎（五枚） 天麻（一分） 麝香（一字，研）

上研匀，以生姜蜜和成膏，每服一皂子，或两皂子大，量儿大小加减，用生姜或薄荷汤研化下。

上一页：治小儿慢惊
下一页：保生丸


保生丸 《是斋百一选方》

保生丸

治小儿胎中惊积，盘肠内吊，伛身返视，啼哭不止，或潮热风痰，骤成急惊，吐泻变成慢惊，手脚搐搦，哭如鸦声，脾胃虚极，不进乳食，如能常服，令小儿永无惊眠睡安稳，乳食增进，虽是伤风疮痘之候，服之亦能解利寒邪，透肌消毒，大人手足顽麻，运动疼痛，睡中惊悸，心神不宁，以两粒根据方于临睡时化下。刘尉传，平江邹宰秘方。

天南星（炮） 白附子（炮，各半两） 朱砂 麝香（各一分） 蛇含石（四个大者，于地上根据方下，临时入药）

上为细末，于重午日修合，用三、五家粽子尖搜和为丸，如梧桐子大，每服一丸，薄荷汤

上一页：辰砂蝎梢膏
下一页：治小儿夜啼


治小儿夜啼 《是斋百一选方》

治小儿夜啼

钱文子传。钱氏小儿方有之，谓之灯花膏，但只用一味，此方加下二味。

灯花（七个） 硼砂（一字） 朱砂（少许）

上同研，令极细，以蜜调成膏，俟儿睡时，以少许抹口唇上，立验！

上一页：保生丸
下一页：抱龙丸


抱龙丸 《是斋百一选方》

抱龙丸

庐州陈法师家方，小儿惊药。

人参 雄黄（飞，各一两） 郁金 白茯苓 藿香叶 甘草（各二两） 山药（四两） 朱砂（二两

上为细末，炼蜜和成剂，每一两分作六丸，朱砂为衣，十丸用金箔一片，小儿一丸分作四

上一页：治小儿夜啼
下一页：万金丹


万金丹 《是斋百一选方》

万金丹

治小儿急慢惊风。

朱砂（一钱） 轻粉（一小 ） 全蝎（一个，微去梢） 雀儿饭瓮（三个具状如雀卵，树刺上有

上为细末，以男儿乳汁丸如鸡头大，半周半丸，一周一丸，一岁加一丸至三丸，只用金银薄荷汤化下，服药后必昏睡，虽终日亦不可惊，觉自醒即无事，其惊涎随大便出，然药性微

又方，螳螂（一个，全者，炙黄，碾为细末） 朱砂 麝香（各半钱）

上为细末，如一两岁儿，分作四服；四、五岁儿分作两服；六、七岁作一服，以金银薄荷汤调下。慢惊加生硫黄一豆大，同为末，急惊则不用硫黄。前二方世所未有，医者所不知，乃贵家珍秘不传之方，甚妙。

上一页：抱龙丸
下一页：和解汤


和解汤 《是斋百一选方》

和解汤

治小儿四时感冒寒邪，壮热烦躁，鼻塞多涕，惊悸自汗，肢节疼痛，及麸未发者皆可服。翁主薄 之传，婺州医人方，甚奇！

羌活 防风 川芎 人参（各一两） 干葛 川升麻（轻者） 甘草（微炙，各半两）

上为粗末，每服三岁儿一钱，水三分盏，生姜半片，枣子少许，同煎至二分，去滓服，不拘时候，量大小加减。

上一页：万金丹
下一页：白龙丸


白龙丸 《是斋百一选方》

白龙丸

治小儿泻清水不止白龙丸。

白石脂（一分，只白 好者亦得） 白龙骨（一分）

上为细末，滴水为丸，如芥子大，每服三，四十丸至五十丸，紫苏、木瓜汤下，日进三服，量儿大小加减服之。

上一页：和解汤
下一页：治小儿泄泻不止


治小儿泄泻不止 《是斋百一选方》

治小儿泄泻不止

用鸡子一个打破，入铫子内，同黄蜡一块小指头大，炒熟，如常啖之即止。项文学从龙，在

上一页：白龙丸
下一页：治小儿吐逆


治小儿吐逆 《是斋百一选方》

治小儿吐逆

丁香 半夏（生用，各一两）

上同研为细末，姜汁和丸，如绿豆大，姜汤下三、二十丸。李正字常传，以治疗多效（原版

上一页：治小儿泄泻不止
下一页：治小儿泻


治小儿泻 《是斋百一选方》

治小儿泻

郑丞相方。

黄连（去须） 南木香（各一两）

上各半生半炒为末，醋糊丸绿豆大，每服三、五十丸，米饮下。

上一页：治小儿吐逆
下一页：治走马疳


治走马疳 《是斋百一选方》

治走马疳

史仲华方。

用蛇吞虾蟆，逐蛇而取之，以藏瓶一枚盛，黄泥固济 ，烟尽存性取出，研为细末，入麝香少许，于患处贴之即止！

又方，沈司理张运干方同。

五倍子陈者，敲开，只取虫蛀末，入麝香同和匀，先以浆水洗疮，沪干敷药。干者油调涂，新者和皮用亦得。

上一页：治小儿泻
下一页：治疳苦楝丸


治疳苦楝丸 《是斋百一选方》

治疳苦楝丸

芜荑（三两） 川黄连（一两半） 苦楝子（三两，去尖皮并核）

上为细末 叶裹，粟米煨成饭，丸如黄米大，每服十五至二十丸，米饮下，空心食前，日进三服。

上一页：治走马疳
下一页：除疳散


除疳散 《是斋百一选方》

除疳散

治小儿走马疳，蚀透唇鼻损骨者，用之大效。川本史氏小儿方。

大天南星一个，当心剜作碗子，安透明雄黄一块在内，用大麦面裹，火煨，候雄黄溶作汁，以物合定，出火毒一宿，去面，将天南星、雄黄研细，入麝香少许，擦在疮处立验。

上一页：治疳苦楝丸
下一页：芦荟丸


芦荟丸 《是斋百一选方》

芦荟丸

治小儿五疳，烦热，烦躁，烦渴，泄泻，腹急胀满，面黄羸瘦，一切虫痛芦荟丸。

龙胆草（去芦） 黄连（各半两） 雷丸（一分，并生用）

上为细末，面糊丸如黍米大，每服三、四十丸，米饮下，此方费省而功效博。苏韬光家中外小儿常服，极佳，不可一日无也。

上一页：除疳散
下一页：治小儿走马疳，甚验


治小儿走马疳，甚验 《是斋百一选方》

治小儿走马疳，甚验

取大蜘蛛一枚，以湿纸裹，外用荷叶包，火中 ，令焦存性，细研，入少麝香敷之。

又方，芭蕉杆或叶，无即用根，烧存性灰，入麝香、轻粉敷之。

上一页：芦荟丸
下一页：治小儿走马牙疳


治小儿走马牙疳 《是斋百一选方》

治小儿走马牙疳

郑判院名擢传。

上用干 叶不以多少，裹软饧一块，同烧成黑灰，用轻粉相和敷，干者油调。

上一页：治小儿走马疳，甚验
下一页：治走马疳并疳疮等疾


治走马疳并疳疮等疾 《是斋百一选方》

治走马疳并疳疮等疾

以人中白火 通红，地上去火毒，研细，入麝香少许敷之，及治一切疳疮、恶疮赤烂等疾，不过三两次必效！

上一页：治小儿走马牙疳
下一页：治诸疳


治诸疳 《是斋百一选方》

治诸疳

走马疳。

蛆不以多少，用河水浸三日，新瓦盆内顿，外以火 干，入麝香少许在内，用贴患处，吃亦不妨。

上一页：治走马疳并疳疮等疾
下一页：治小儿走马疳


治小儿走马疳 《是斋百一选方》

治小儿走马疳

蟹壳十个，白矾五文，枣子三个，一处炭火 过，为细末，入麝香少许，同研干揩牙。

又方，五倍子全者，不以多少，炭火中烧，候烟欲住取出，置地上以碗覆之，存性去灰，碾

又方，用白矾、上色坯子各少许，研细敷牙。

上一页：治诸疳
下一页：治小儿壅嗽


治小儿壅嗽 《是斋百一选方》

治小儿壅嗽

钱文子说，任和卿方甚妙。

白僵蚕（半两，直者，水洗，刷尽灰，焙干） 皂角子（不蛀者，五十个）

上将水一碗浸皂角子一夜，次日于砂铫内慢火熬取浓汁半盏，去皂角子，以僵蚕蘸炙，汁尽为度，碾为细末，炼蜜调成膏，候小儿睡着，以抹唇上，自咽下即效。

上一页：治小儿走马疳
下一页：治小儿咳嗽


治小儿咳嗽 《是斋百一选方》

治小儿咳嗽

贝母 拣甘草（生用）

上等分为细末，每服半钱，米饮下。牙儿以一字乳上饮。吴乐外孙子服之立效！

上一页：治小儿壅嗽
下一页：治疮疹不透


治疮疹不透 《是斋百一选方》

治疮疹不透

干黑危困神妙。

柿楂子不以多少，为细末，每服二钱，紫草酒调下，小儿量大小加减徐徐进，三、两服即红活。苏韬光云，其家累世用此甚佳。柿楂子《图经本草》名糖球儿，第二十三卷云，惟滁州者入药。

上一页：治小儿咳嗽
下一页：治襁褓小儿面上生奶癣


治襁褓小儿面上生奶癣 《是斋百一选方》

治襁褓小儿面上生奶癣

张仲宝方极验。

白胶香碾为极细末，酸浆水调敷，不过一、两上。

上一页：治疮疹不透
下一页：治小儿头疮


治小儿头疮 《是斋百一选方》

治小儿头疮

以多年篱竹入土烂者，烧存性灰，入轻粉少许，湿者干掺，干者油调涂之。

上一页：治襁褓小儿面上生奶癣
下一页：治小儿头上有疮


治小儿头上有疮 《是斋百一选方》

治小儿头上有疮

因入汤入水成毒，浓水出不止。唐仲举安孙亲用之验！

红曲不以多少，口烂嚼罨之立效。

又方曾用立效。

肥皂烧存性灰，麻油腻粉调涂。

上一页：治小儿头疮
下一页：治小儿头疮


治小儿头疮 《是斋百一选方》

治小儿头疮

庐州知录彭大辩仲讷传，亲曾试之果验。《海上名方》治久不瘥疮，猪筒骨中粉和为剂，复纳骨中，火煨香熟取出，先以温盐水浴疮，乃敷之，本出《良方》。

以猪筒子骨髓调轻粉，涂疮上立效。早涂至晚即干而愈，神妙不可具述。肥疮、疳疮皆可用。

又方，汉阳章教授传。

树上干桃烧存性，碾为细末，入轻粉 麻油调敷。

上一页：治小儿头上有疮
下一页：治小儿秃疮


治小儿秃疮 《是斋百一选方》

治小儿秃疮

亨老传。

鼠粪不以多少，新瓦上 存性，入轻粉 麻油调涂。

上一页：治小儿头疮
下一页：治小儿眉间生练银疮


治小儿眉间生练银疮 《是斋百一选方》

治小儿眉间生练银疮

郑判院擢传。

用曾 金银坩埚子捶碎，碾细重研如粉，用生麻油腻粉调敷。

上一页：治小儿秃疮
下一页：治小儿脐湿将烂


治小儿脐湿将烂 《是斋百一选方》

治小儿脐湿将烂

不早治即成脐风。沈仁父。

当归为细末干掺。

上一页：治小儿眉间生练银疮
下一页：治小儿风热，阴下赤痛


治小儿风热，阴下赤痛 《是斋百一选方》

治小儿风热，阴下赤痛

蜕皮壳方。

滁州赵史君曰，渠长子数岁时，忽连夕夜啼，莫晓所谓，继而觉外肾下一处 赤，不数日阴囊蜕皮，宛如鸡子壳然，如此三、五次愈而复作，作即夜啼，蜕皮如前，忽见一道人说用杉木麸炭末、腻粉、生油调涂，一敷遂止。

上一页：治小儿脐湿将烂
下一页：小便不通


小便不通 《是斋百一选方》

小便不通

赵史君云，其子年十余岁，因小遗为犬所惊，当时虽无它，后旬日忽小便不通，大便初觉自利，后复如常，率半月余方一小遗，饮食起居间皆无所苦，亦无腹涨、肢体肿满之患，凡防风半两，甘草一分为细末，煎麦门冬汤调下，不四、五日即通，服之不已即三日一通，终剂已两日一通矣。再服第二方用青皮、陈皮、通草之类，不能尽记，数服即平愈，第三方不曾用也。

上一页：治小儿风热，阴下赤痛
下一页：治小儿坐地，为风或虫蚊吹着，阴肿不下


治小儿坐地，为风或虫蚊吹着，阴肿不下 《是斋百一选方》

治小儿坐地，为风或虫蚊吹着，阴肿不下

蒋签判传。

以种葱地内蚯蚓粪水调涂，立效！

上一页：小便不通
下一页：守胃散


守胃散 《是斋百一选方》

守胃散

理小儿守胃散，治阴阳不和，吐泻不止，预防风证，常服调脾胃，进乳食。华宫使方。

续添人参 白术 白茯苓（去黑皮） 山药 白扁豆（炒） 干葛 天南星（炮） 甘草（微炙） 藿香叶 防风 天麻

上等分为细末，每服一钱，水一盏，冬瓜子二十粒，生姜一小片，同煎至四分，温服。

如大泻不止危急，每服入沉香、肉豆蔻各少许。

上一页：治小儿坐地，为风或虫蚊吹着，阴肿不下
下一页：百枝膏


百枝膏 《是斋百一选方》

百枝膏

治小儿禀赋怯弱，易感惊邪，心神恍惚，眠睡不安，常服安心神，镇惊悸同。

人参（去芦） 防风（去芦，并钗股者） 天麻（各一两） 麦门冬（汤浸，去心） 白附子（炮）

别研） 麝香（一钱

上除朱砂、麝香外，同为细末，却入二味研匀，炼蜜丸，每一两分作四十丸，每服一丸，煎荆芥汤放温化下。

上一页：守胃散
下一页：掌骨膏


掌骨膏 《是斋百一选方》

掌骨膏

治小儿脾胃虚弱，呕吐泄泻。人参 白术 白茯苓（去黑皮） 甘草（炙） 肉豆蔻（面裹煨，去面） 白豆蔻（去壳） 陈皮（香草豆蔻（去皮） 木香 藿香叶 缩砂仁服一丸，空心食前米汤化下，日进二服。

上一页：百枝膏
下一页：治小儿滑肠不止


治小儿滑肠不止 《是斋百一选方》

治小儿滑肠不止

神功散同。

五倍子 百药（煎） 干姜（炮）

上等分，为细末，每服一钱，米饮调下，大人煮糊，丸如黍米大，每服三十丸，米饮下。

上一页：掌骨膏
下一页：乌髭药


乌髭药 《是斋百一选方》

乌髭药

赵太叔知县。

蛤粉（八两） 韶粉 海螵蛸 黄丹（各一两） 腻粉（半钱） 杏仁（八个） 锻石矿（二两） 乳上各为末和匀，将髭先用皂角汤洗过，不可见油，看白髭有得多少加减使用，河水调药，如更将少胡桃肉拈髭上。

上一页：治小儿滑肠不止
下一页：乌髭鬓


乌髭鬓 《是斋百一选方》

乌髭鬓

常用揩牙药，沈丞相家方，亲曾见人用甚效。

青盐（一两，别研） 杏仁（二两，去皮尖） 熟干地黄（洗净） 旌德乌头（各一两）

上同为粗末，将栝蒌去蒂顶并穣，入药在内，以麻线扎定，用蚯蚓粪固济，浓半寸以上，阴取出，去土，取药为细末，每日揩牙，或临睡更用以津咽之尤妙！

上一页：乌髭药
下一页：倒流油乌髭发神


倒流油乌髭发神 《是斋百一选方》

倒流油乌髭发神

刘郡王倒流油乌髭发神方。

大诃子十六个，湿纸裹，慢火煨熟，取皮碾罗为末，用糯米清粥饮调得所，涂在熨斗内，用冷二要帛

上一页：乌髭鬓
下一页：乌龙髓


乌龙髓 《是斋百一选方》

乌龙髓

汉防己 绿矾（各一两） 当归（二两） 桑椹子（一百个，须是大紫黑者）

上以瓷罐盛，用麻油十二两浸，以纸数重紧扎定罐口，于饭甑上蒸，饭熟为度，取出埋地下窨一百日，用以染髭大妙！

上一页：倒流油乌髭发神
下一页：乌髭鬓揩牙药


乌髭鬓揩牙药 《是斋百一选方》

乌髭鬓揩牙药

张棣子华通判方，舒抚干传。

不蛀皂角切作小段，长寸许，先熔黑铅令销成水，投皂角炒如炭，不可太过恐成灰，取出候冷研细，入盐少许，逐日早晚两次揩牙，已白者三、四揩则变黑，尚黑者更不白。

染方。

没石子 母丁香 杏仁 胡桃穣

上等分，逐件以针札于灯焰上烧过存性，同研为细末。如要用时，以浆水或齑水洗髭令净，拭干，拈药在上，每一次用可黑两月。

上一页：乌龙髓
下一页：乌髭揩牙药能反白为黑


乌髭揩牙药能反白为黑 《是斋百一选方》

乌髭揩牙药能反白为黑

蓖麻子（四十九个） 生干地黄（一两） 龙骨 青盐（各半两） 细辛（一分，华阴者）

上用大栝蒌一个，开一窍子，去穣，以上件药填入栝蒌内，将原盖盖定，纸封盐泥固济，晒外见效！

上一页：乌髭鬓揩牙药
下一页：乌髭药方


乌髭药方 《是斋百一选方》

乌髭药方

广南张市舶法，杨叔子知府传。

针砂五两，筛出粗大片不使，只以细者水澄过，去泥沙，晒焙干，以浓酸米醋浸数日，然后入铫内，炒令针砂通红为度，倾地上以盏覆，出火气，瓷罐蜜收。遇要使时，约髭多寡，抄时，先以皂角温汤洗去髭上油腻，次用竹篦二枚挑药连根搽髭，此药不损皮肉，惟恐涂之不浓，仍先以沸汤煮软荷叶，相视髭浓薄剪作片子，压在粗纸簿中渗干，才使药涂遍了，即以所剪荷叶覆之，令周密，又以帛包系，恐污衣被，亦要护荷叶不走作也。次早起来以温汤款款洗之，白者已黄，黄者黑矣。使皂角，澡豆末洗面不妨，但不可自使手染，恐指黑，亦须耐烦第二夜再上药。又四、五日前，以诃子不拘多少，铫内使麻油煎，以黑色为度，取出用热炉灰逐日换泌尽油，临时用皂角水洗净，焙干，为细末；又以诃子去核，亦不拘多少，使麦麸同炒，急手搅动，令诃子赤色为度，取出去尽麸，碾为细末。两味诃子各使净砂罐子盛，每使看髭多寡，使一钱或半钱，并百药煎细末同前二样诃子各等分，又使小麦麸如三味药多少，以淘白米第二次泔调重汤煮，如先夜糊浓薄搽髭，并根据上法染三，五次，后却以两夜药并作一处，同调打糊亦得。

上一页：乌髭揩牙药能反白为黑
下一页：乌髭鬓黑锡散


乌髭鬓黑锡散 《是斋百一选方》

乌髭鬓黑锡散

黑锡（一斤，熔成汁，入桑柴白灰十两同炒，令锡尽为度，又入青盐四两再炒，少时候冷为末，瓷瓶内封，地下埋五日，取出入下项药） 升麻 细辛（各一两） 诃子（四两）

上炒令黑色，同前后药末一处拌匀，如牙药用，百日自然黑，如要急用，每日揩牙用好酒灌嗽，只一月见效。

上一页：乌髭药方
下一页：神验金丝膏


神验金丝膏 《是斋百一选方》

神验金丝膏

清油（半斤） 白胶香（赤者七钱半，白者七钱半） 韶粉（半两） 腻粉（冬季用七个，夏季用

上件细研，入在油内，用银器文武火熬，以向南柳枝系作小把子，搅成膏，如琥珀色，于白碗底上试，以不散为度。如汤烫火烧并金疮，以鸡翎扫之；如久患恶疮，用口含浆水洗净，或以面圈疮口，倾药在内，痛立止；如刀斧所伤，倾药在患处，定疼止血，愈无瘢痕。

上一页：乌髭鬓黑锡散
下一页：木鳖子膏


木鳖子膏 《是斋百一选方》

木鳖子膏

治经络受风寒邪气，筋脉牵连，皮肤疼痛，结聚成核，拘挛麻痹。张才卿方。木鳖子（一两，去皮，锉如小豆大，用清油二两，浸一、两宿，然后慢火熬及一半以来，取下黄蜡一钱，相搅匀，等蜡化为度，绢滤去滓） 乳香（一钱，别研细，等木鳖子油与蜡相次欲凝，急投在油内，不住手搅匀）

上以瓷器收，每用少许擦肌肉皮肤疼痛聚硬处，不住手以极热为度。

上一页：神验金丝膏
下一页：万金膏


万金膏 《是斋百一选方》

万金膏

治一切痈疖毒万金膏，沈仁父司理年七、八岁时，苦脑疽见骨，痛楚异常，沈德和尚书传此方，一夕敷之即减，不数日间凡五换，遂全愈。张承祖方同。

大甘草根节（四两，锉去皮） 真麻油（八两） 黄丹（四两，真好者）

上将甘草根节锉成寸段，椎破，内留一条长者，搅药用，银石器入油，煎甘草令焦黄，取出不用，入黄丹，以前所留长甘草一条，不住手搅如黑色，点少许入水试候成膏不散，用绵滤入瓶封闭令密，坎地二尺许，埋药二十日取出，腊月合尤妙。发背，梧桐子大五十丸，甘草汤下，敷贴如常法。

上一页：木鳖子膏
下一页：万金膏


万金膏 《是斋百一选方》

万金膏

治诸般恶疮万金膏，深兄堂主。

五倍子（一钱） 赤芍药 白芷 大黄 官桂 当归 玄参 干地黄（各二钱半，以上第一次煎） 虢丹（四两，第一次入） 当归（二钱半） 羌活 云母（别研，各一钱） 巴豆（三十五粒，以上第二次煎） 乳香（别研） 滑石（别研） 白胶香（别研，各一钱） 没药（别研，二钱半） 虢

上件各细锉，用真清麻油一斤省，先将半斤入铫煎沸，下五倍子、芍药、白芷、大黄、官桂、当归、玄参、地黄八件，以柳枝一条搅油，候药带焦色，用绵一约滤去滓；再将药油入铫，候略沸下虢丹四两，打转，看候紫色，将油一两点滴在水面上成珠子，即便倾出安稳处。再将清油半斤，如前煎沸，下当归、羌活、云母、巴豆及青杨柳枝皮指面大一、二十片同煎，候药带焦，用绵子滤去滓，再煎药油下乳香、滑石、胶香、没药、虢丹同煎，候如前带紫色，滴入水中，才成珠子，却将前煎药油倾作一铫，同煎打匀为度。煎药时不要火太紧，恐验。

上一页：万金膏
下一页：如圣膏


如圣膏 《是斋百一选方》

如圣膏

郑都丞方，有效。

当归 熟地黄 玄参 大黄 香白芷 续断 赤芍药 官桂（各二两） 莪术（一两）

上用麻油六斤，将前六味锉碎，留香白芷一块，入锅内，以炭火熬香白芷焦黄色，滤去诸药不用，候油冷下黄丹，用柳枝不住手搅，再上火熬色转为度，放冷自成膏矣。

上一页：万金膏
下一页：太一膏


太一膏 《是斋百一选方》

太一膏

治一切恶疮太一膏，李侍郎传，甚妙。

赤芍药 大黄 香白芷 官桂 玄参 当归 生干地黄（各一两）

上件药并锉，先煎清油二斤，令香，候沫尽即入药，煎至黑色，取出不用，将油滤过，然后入黄丹一堀窖子埋摊膏药贴之，温水下一丸；久远瘰 ，摊贴，温水下一丸；诸 疮，盐汤洗贴，酒下一粒；打扑伤损，摊贴，橘皮汤下一粒；腰膝疼痛，盐汤下一粒；妇人血气，木通，甘草汤下一粒；赤白带下，酒肿，绵裹一粒含化；一切风劳病，柴胡汤下一粒；一切疮疖并肿痛疮，及诸般疥痨，别炼，入油少许打膏令匀涂之，诸疾亦度情而用甚妙。此方得之于一僧，颇有异，誓不传与取利之家，苟或取利，则入山遇虎，入水遇蛟，敷者切宜戒之。葛丞相传，郑知县亨老得之昆山僧皆此方，屡合以施人，奇妙奇妙！

上一页：如圣膏
下一页：水晶膏


水晶膏 《是斋百一选方》

水晶膏

华宫使传。 续添好白油单纸（十张，每张剪作八片） 鹰爪黄连（一两，去须，细锉）

上用水两碗许，入砂锅内，同黄连煎至一碗半，先下油单五张，又续下五张，同煎五、七百沸，汤耗旋添，不得犯铁器，漉起，擦去黄连滓屑，焙干。如疮破有脓，将药花旋松贴；如杖疮，约度大小恰好剪贴，不可太大，先将周回剪切，油单烧灰，热酒调，嚼生姜送下，次贴药，切不得犯女人手，此药大治疔疮、背疽、瘤疽、奶脾、奶疽，鬼面丹毒、黑痈，贴药后忌荤腥一、二时辰，如才觉病，早用见效尤速。

上一页：太一膏
下一页：合油窗油法


合油窗油法 《是斋百一选方》

合油窗油法

韩御带提刑家方甚奇。

麻油（四两） 桐油（三两） 定粉（一钱） 萆麻子（一百粒）

上四件先研定粉、蓖麻子令细，将麻油同打候匀熟，然后入桐油，再打成油使。须猛日中便干，方有光彩，歌曰∶桐三油四不须煎，百粒蓖麻细细研。

定粉一钱相合和，太阳相射便光鲜。

上一页：水晶膏
下一页：煎油法


煎油法 《是斋百一选方》

煎油法

琅邪长老。

真麻油（一碗） 挪浓皂角水（滤去滓，一碗）

上二件并一处，须用瓷器内煎，以杖子搅，每碗煎至七分，候冷，澄清者用，碗底浓者不用。

上一页：合油窗油法
下一页：去油法


去油法 《是斋百一选方》

去油法

甚妙，屡用之污处如新。

白 土 黑牵牛（等分） 滑石（减半，等分亦得）

上为细末，先以纸一、两幅，掺药一重在上，次将油污衣铺在药上了，再用药一重于衣上，又铺纸一重，方用熨斗于纸上熨之，少刻除去药，油已去，未净再换药熨，其用了药铫内炒过又可用。熨斗不可太猛。

上一页：煎油法
下一页：洗油腻


洗油腻 《是斋百一选方》

洗油腻

告成观道士传云，造墨人以洗手极净，甚妙，亦可洗手。

茶茗子（即食茶子也） 杏仁（去皮尖，如欲洗字，压去油）

上二味等分，如肥皂法洗衣，如洗字，以药末安字上，以熨斗略熨，弹之即落。

上一页：去油法
下一页：洗桐油


洗桐油 《是斋百一选方》

洗桐油

以生银杏肉擦污处令透，用热汤浇洗尽去。

上一页：洗油腻
下一页：去漆污衣服


去漆污衣服 《是斋百一选方》

去漆污衣服

拣真杏核敲取仁，台椒等分，烂研，以揩污处，净为度，孙盈仲尝衣一新褐道服，过其舅家，见日中洒一胡床，据之而坐，不知其方修，新漆未干也，既而遍身皆污。漆匠者偶先传得此方，未试，极合而用之，郊居仓猝二药不甚好，然污亦尽去，余迹隐隐而已。漆已干者恐不可用。

上一页：洗桐油
下一页：洗油法


洗油法 《是斋百一选方》

洗油法

蒋签判传之于内道场一黄冠，用之信然，但不若熨者之全洁耳。

滑石 白龙骨 白 土（等分）

上为细末，掺油污处，良久揉去即净，更不须洗熨，若加黑牵牛末尤妙，一上未净再上药，即尽去矣。一方白 土一斤，滑石四两，赤石脂，龙骨各一两，同研细，干掺之，良久揉便落。

上一页：去漆污衣服
下一页：神仙无瑕散


神仙无瑕散 《是斋百一选方》

神仙无瑕散

去油污颜色绣作衣物书画。

龙骨（一两半） 海螵蛸 滑石（各二两） 白 土（一两）

上为细末，以掺污处，良久揉之便落。如欲急用，以纸衬熨之，未净再用，以净为度。

如衣物等油子多时，却用麻油涂在旧迹，过些小不妨，如前法用，其效如神。

上一页：洗油法
下一页：洗油污衣服药


洗油污衣服药 《是斋百一选方》

洗油污衣服药

白矾（一两） 滑石（二两） 软石膏（三两，烧过，研如粉）

上研令极细，以掺油污处，良久揉之便落。

上一页：神仙无瑕散
下一页：洗墨污衣服


洗墨污衣服 《是斋百一选方》

洗墨污衣服

蝙蝠粪着水洗之。

上一页：洗油污衣服药
下一页：洗油墨


洗油墨 《是斋百一选方》

洗油墨

之纯侄传。

苍术（二两） 黑牵牛（二两） 赤小豆（一升） 皂角（三挺，好者）

上为细末，白水丸如弹子大，以滑石为衣，每洗用一丸，或只作末不丸亦得。久污衣裳，水

上一页：洗墨污衣服
下一页：熏蚊子


熏蚊子 《是斋百一选方》

熏蚊子

南剑杨守叔子传，甚妙。

香附子（一斤） 苍术（半斤） 雄黄（别研） 樟脑（别研各半两）

上为细末，入雄黄、樟脑和匀，重罗过，打作香印， 之，恐樟脑湿难打，临用时略焙令燥。

上一页：洗油墨
下一页：驱蚊蚋壁虱


驱蚊蚋壁虱 《是斋百一选方》

驱蚊蚋壁虱

张彦亨监丞传云甚好！

苍术（一斤） 木鳖子 雄黄（各二两半）

上为细末，蜜丸如弹子大，床下烧一丸，或于蚊合时，当门烧之，熏落如面静尽。

夏夜初上灯，以净草或竹木七寸，至心咒曰；波利瑟吒护生草，救护众生离烦KT ，咒七遍，

上一页：熏蚊子
下一页：辟蚊子


辟蚊子 《是斋百一选方》

辟蚊子

之纯侄。

木鳖、川芎分两停，雄黄减半始为，精炼蜜为丸，如皂大，一夜 直到明，于香炉文武

上一页：驱蚊蚋壁虱
下一页：浇烛法


浇烛法 《是斋百一选方》

浇烛法

利州监作院安敞传，出《陆氏集验方》。

玄胡索 赤芍药 定粉 蛇床子

上为细末，每油、蜡各一斤，用药末一大钱，先将油一斤，蜡三分之一化开研用，药末搅匀，浇三、两遍，添蜡一分，又浇三、两遍，再添余蜡，则一重硬如一重矣。布心须用新布，勿令煎过，则不明。此烛可作极大者，有三妙，一省蜡，二极明，三更耐于真蜡，捍心、洗

上一页：辟蚊子
下一页：皂角油蜡烛法


皂角油蜡烛法 《是斋百一选方》

皂角油蜡烛法

清油一斤，用好肥皂角十铤。先将皂角水润、煨过、捶碎，以少汤浸， 取浓汁，直令皂角无苦味，以绢绞去滓，其汁如面糊。先倾油在铛中，记却多少分数，然后下皂角汁搅匀，慢盛水，水之极凝取出，香色过于真者，其皂角汁不见，只底下有少细滓，若作烛根据寻常捍烛法。夏月上面微以薄薄浇之尤佳。

上一页：浇烛法
下一页：金粟汤


金粟汤 《是斋百一选方》

金粟汤

魏云范方。

粟米（十升） 生姜（十两） 甘草（四两） 草果子（二两，净皮）

上先将粟米淘净，同生姜研碎，罨一宿，作饼子，焙干，却同甘草，草果捣罗为细末。

若更入白术二两绝妙，每服二、三钱，入盐少许，沸汤点下，不拘时候。

上一页：皂角油蜡烛法
下一页：江公谟集香汤


江公谟集香汤 《是斋百一选方》

江公谟集香汤

缩砂（和皮五两，去皮用） 甘草（三两） 胡椒 檀香（各半两） 青盐（四两）

上先炒盐、甘草，次下余药，炒令香熟，为细末，如常点服，无青盐只用海盐，王直之判院方，名子 ，此方甚妙。

上一页：金粟汤
下一页：清中汤


清中汤 《是斋百一选方》

清中汤

陈行之监仓方，名正学。葛蒲（半斤，须水中生者，净洗，切作片子） 桔梗 生姜（切作片，各四两） 盐（二两） 甘

上五味和匀，淹一宿，晒干为细末，入瓶窨一月，如常点，见火即色不白。

上一页：江公谟集香汤
下一页：粉姜汤


粉姜汤 《是斋百一选方》

粉姜汤

生姜（十两，去皮称，洗净，切作片子） 杏仁（五两，汤去皮尖） 白盐（五两） 甘草（五两

上先将杏仁细研，次下生姜，次入甘草，盐，一处研如泥，拍作薄饼子，一日焙干，碾罗为细末，经宿即色不白。

上一页：清中汤
下一页：韵姜汤


韵姜汤 《是斋百一选方》

韵姜汤

彦僧录韵姜汤。

生姜（一斤） 甘草（五两） 盐（六两） 缩砂仁（二两）

上先以甘草炙过，同姜、盐为碎块子，同淹一宿，焙干，乘热罨缩砂一宿，为细末，汤点如常服。

上一页：粉姜汤
下一页：紫姜汤


紫姜汤 《是斋百一选方》

紫姜汤

生姜（一斤，片切，慢火炒令熟） 舶上丁香皮（二两） 甘草（二两，锉 盐三两，炒） 丁香

上件搅，焙干为度，捣罗为末。

上一页：韵姜汤
下一页：凤池汤


凤池汤 《是斋百一选方》

凤池汤

又名造化汤，腊中合伏中方可成，伏中合腊中方可成，故名造化汤。

肥乌梅（去仁，留核） 甘草 盐每合时三味各以一斤为准，炒盐尤好，等分不焙，先以乌梅，甘草杵为粗末，次以盐一处拌匀，入罐子实按收起，须腊月或伏内合，半年后方取出，焙干，为细末，如常点，夏月最宜饮水。

上一页：紫姜汤
下一页：温中汤


温中汤 《是斋百一选方》

温中汤

燕贤仲侍郎方。

缩砂仁（二两） 甘草（三两，炙） 盐（三两，炒） 丁香（一分） 生姜（去皮，半斤）

上将姜捣碎，与缩砂，甘草，盐一处拌匀，淹一宿，焙干，次入丁香，同为细末，汤点下，一方只用甘草一两。

上一页：凤池汤
下一页：四须生姜汤


四须生姜汤 《是斋百一选方》

四须生姜汤

胡运使秉彝方。

神曲（四两） 生姜（半斤，肥嫩者，净洗，细擦，与神曲同和作饼，焙干） 草豆蔻（一两半，炮熟，去皮称） 大麦 （一两，微炒） 甘草（一两半，炙）

上捣罗为细末，如常入盐少许，沸汤点下。

上一页：温中汤
下一页：御爱灵黍汤


御爱灵黍汤 《是斋百一选方》

御爱灵黍汤

大小麦（各二升） 甘草（四两，炙） 缩砂仁（一两半） 生姜（一斤，带皮薄切） 盐（六两，上将大小麦炒熟，入诸药，焙干为细末，以瓷器内盛，食前后皆可服，暖脾克化宿饮甚佳。大小麦恐有粗皮难服，先别多碾取净末用，加肉豆蔻八枚尤佳。

上一页：四须生姜汤
下一页：生姜汤


生姜汤 《是斋百一选方》

生姜汤

生姜（一斤，不去皮，薄切） 甘草（四两，炒） 盐（六两） 麦 （炒） 神曲（炒，各二两）

上同淹一宿，略炒或焙干为末，沸汤点服。

上一页：御爱灵黍汤
下一页：煮香汤


煮香汤 《是斋百一选方》

煮香汤

木香 丁香 檀香 沉香 人参（各二两） 甘草（一两） 槟榔（半两） 白茯苓（去皮，二两）

上八味细锉，以好水二升同煎煮，令水尽为度，或于银器内贮，重汤干窨尤妙，先择软烂者，切焙令半干，入体燥者一处焙干，捣罗为末，不入盐，加茶点。一方入藿香半两。

上一页：生姜汤
下一页：干豉汤


干豉汤 《是斋百一选方》

干豉汤

又名元夜汤。

好盐豉（一斤，焙干，别捣罗为细末） 莳萝 茴香 马芹子（各半两） 椒（半两，去目，炒干） 干茵陈（一两） 盐（五两，炒干） 干姜（半两，炮） 甘草（半两，炒）

上同作细末，与豉末再入臼杵匀，以马尾罗隔令极匀，每点入KT 头燥子任意，不用亦可，只如汤点服。

上一页：煮香汤
下一页：龙砂汤


龙砂汤 《是斋百一选方》

龙砂汤

缩砂仁（七两，去白膜） 丁香（一两二钱） 甘草（二两，锉盐三两半）

上先以文武火炒盐干，次下甘草粗末候黄下细末，次下缩砂，微炒香熟，急倾入瓷罐内，罐子中先入丁香，然后以浓纸急闭令密，不得透气，候冷取出，为细末点之。

桂花汤，疗一切冷气不散，心腹疼痛，呕逆恶心，胸膈不利，胁肋满，饮食无味。

桂心（生） 甘草（锉） 干姜（生，各九两） 盐（一十四两） 缩砂仁（三两半，生）

上为细末，每服二钱，白汤点，并吃三服，立有神效。川芎汤。川芎（一两） 甘草 菖蒲缩砂仁（

上等分，于铫子内纸衬炒微黄，同为细末，入盐点服。）

上一页：干豉汤
下一页：小煮香汤


小煮香汤 《是斋百一选方》

小煮香汤

香附子（四两，不去皮，只洗净，略于砂盆内擦去毛，川水三升煮） 草果仁（一两，取仁） 缩砂仁 甘草（各一两） 丁香（一分） 檀香（半两）

上件一处，先煮香附子，次用余药同煮干，切香附子碎，焙干为细末，入盐点服。

上一页：龙砂汤
下一页：醍醐汤


醍醐汤 《是斋百一选方》

醍醐汤

成都保福院僧宝月方。

神曲 官桂 干姜（煨，各二两） 盐（十两，炒过） 甘草（七两，净者） 乌梅（八两，净洗

上先将内五味焙干，捣罗为细末，后入炒盐滚，合作一处，用新净瓷罐收，白汤点下。

上一页：小煮香汤
下一页：鸡舌香汤


鸡舌香汤 《是斋百一选方》

鸡舌香汤

张仲宝宿直方。

良姜 干姜（以

上二味细锉，以麻油搽过，慢火炒令，紫色为度，各一两） 茴香（半两） 甘

上为细末，点服，每料加胡椒半两，尤佳！

上一页：醍醐汤
下一页：韵梅汤


韵梅汤 《是斋百一选方》

韵梅汤

半黄梅（一百个，捶去核与仁） 青椒（四两，拣净秤）姜（一斤，去皮研） 甘草（四两，炙，为末上于净盆中一处拌匀，安烈日中晒半月，以色变稍紫为度，更约度稀稠得所为佳，如遇阴雨，展日候熟，安净器中，每用少许，沸汤点。

上一页：鸡舌香汤
下一页：清韵汤


清韵汤 《是斋百一选方》

清韵汤

滁州沈司理传。

缩砂仁（三两） 石菖蒲（一两） 甘草（半两，炙）

上为细末，入盐少许，沸汤点服。

枨汤枨子（十个） 干山药（一两） 甘草（二两） 盐（四两，炒用）盐白梅（四两，捶破去仁，不去核）

上先用枨子，山药，甘草，白梅一处研细，捏作饼子，焙干，再碾为细末，入檀香半两尤佳。一方入生姜二两。

上一页：韵梅汤
下一页：橄榄汤


橄榄汤 《是斋百一选方》

橄榄汤

百药煎（三两，细切作片子） 檀香（锉焙） 白芷（各半两） 甘草（炙，一两半）

上为细末，沸汤点。

上一页：清韵汤
下一页：八神汤


八神汤 《是斋百一选方》

八神汤

神曲（炒） 麦 （炒） 甘草（炙，各三两） 丁香（一分） 胡椒（一分） 盐（三两） 生姜（四两

上件除丁香、胡椒二味外，余药共一处，浸一宿，次日焙干，连丁香、胡椒同碾为末，沸汤点。

橘香汤，治一切气滞，心腹刺痛，寒气痞结，善解宿醒。川姜（七钱半，炮，刮净秤，锉如面者良） 陈皮（一两，汤浸洗，去白，焙干秤） 缩砂仁（七钱半，面裹煨）胡椒（七钱半，拣净） 甘草（一两半，炙，刮去焦者秤） 桔梗（一两半，去须） 盐（二两，炒干，须是无泥者，如味淡，更以意加之）

上为细末，每服一钱，沸汤点。

上一页：橄榄汤
下一页：干木瓜汤


干木瓜汤 《是斋百一选方》

干木瓜汤

紫苏（五两，切） 生姜（三斤，切） 盐（三斤） 木瓜（十斤，去穣，切作片子）

上件将盐入在三味内，一处拌和匀，淹两日，晒干，为细末，入在瓶子内收之，吃时汤末一斤，甘草三两，炙为末，入在汤内如常点。

上一页：八神汤
下一页：桂浆法


桂浆法 《是斋百一选方》

桂浆法

夏日饮之，解渴消痰，气味香美，格韵绝高，桂末二两，桂须四两，去粗皮，无二两，白沙蜜一升，以水二斗先煎取一斗，待冷入新瓷瓶中，后下二味搅二、三百转令先以油单一重覆上，加纸七重，以绳底，蜡纸蜜封泥七日，出井熟矣！

上一页：干木瓜汤
下一页：湿乌梅荔枝汤


湿乌梅荔枝汤 《是斋百一选方》

湿乌梅荔枝汤

乌梅（三十个，大而有肉者，先以汤浸三、五次，去酸水，取肉烂碾，与糖同熬） 桂末（半两，入汤内） 球糖（一斤，临时添减，与梅同熬得所即止） 生姜（半斤，取汁，加减多少用

上件熬成膏，看可便住火，用汤或水调点止渴，甚妙，密封瓶器。

上一页：桂浆法
下一页：暗香汤


暗香汤 《是斋百一选方》

暗香汤

清神爽气。

香附子（一两，拣大而无皮者，炒） 缩砂仁（一两半，炒） 木香（一分） 檀香（一钱） 甘草

上件六味同为细末，入盐点服，不拘时。

上一页：湿乌梅荔枝汤
下一页：桂香汤


桂香汤 《是斋百一选方》

桂香汤

圆通能首座。

桂花（三升，净拣去青柄子，细研，以瓷以磁器盛贮，覆合略蒸，花须就树摘，坠地者不可） 干

上为细末，同？量入炒盐盛贮，莫令漏气，如常法点。

上一页：暗香汤
下一页：洞庭汤


洞庭汤 《是斋百一选方》

洞庭汤

赵师浓。

细皮黄橘子一斤，于净盆内，以一小贴子就盆内薄切，去核留汁，生姜去皮，半斤，甘草四两，捣碎，盐三两，一处拌，罨一、两宿，取出焙，再以橘汁浸，渗尽为度，焙干为细末，如常法点。若更添神曲炒，麦 炒，各四两，以拌橘汁，即不须再浸，尤妙。风流酝藉非其他洞庭汤可比，以其不去橘肉故也。

上一页：桂香汤
下一页：煎甘草膏子法


煎甘草膏子法 《是斋百一选方》

煎甘草膏子法

凤栖长老子照方。

好粉甘草一斤，慢火上炙黄，细锉碾为粗末，以百沸汤五、六碗泡，着竹杖儿搅成浓汁，生油少许，乘热擦了，入甘草汁，煎数十沸，以盐一斤，将汁就化开，纱片滤去盐滓，再熬成膏子，如米饮相似，投以干瓶器内，临时修合，每用膏子一升入煎项药。大率一斤甘草，熬成膏子可分作五料，不必限以五升也。

上一页：洞庭汤
下一页：檀香汤膏子


檀香汤膏子 《是斋百一选方》

檀香汤膏子

一升檀香细末，三钱胸麝，各一百文，研细，入生姜自然汁三两点，同碾，投点时用少许汤化开饮。

上一页：煎甘草膏子法
下一页：丁香汤


丁香汤 《是斋百一选方》

丁香汤

入丁香细末三钱，余根据前法。

上一页：檀香汤膏子
下一页：辰砂汤


辰砂汤 《是斋百一选方》

辰砂汤

入辰砂细末二，三钱，看颜色如何，脑麝并根据前法。

上一页：丁香汤
下一页：胡椒汤


胡椒汤 《是斋百一选方》

胡椒汤

入胡椒细末一两，脑麝并根据前法。

上一页：辰砂汤
下一页：缩砂汤


缩砂汤 《是斋百一选方》

缩砂汤

入缩砂细末二两半，丁香，干姜细末各少许，不用脑麝。

上一页：胡椒汤
下一页：茴香汤


茴香汤 《是斋百一选方》

茴香汤

入炒黄茴香细末一两，檀香，白姜细末各少许，不用脑麝，以上更看滋味如何，随减。

上一页：缩砂汤
下一页：是斋百一选方跋


是斋百一选方跋 《是斋百一选方》

是斋百一选方跋

余受箕裘之业，得以厕教谕诸贤之末，荣亦甚矣，思所以报国家渥恩之万一者，才弱力乏不所致王实了誊质，以授剞劂，苟有据此书以愈 起废，奏回天之功者，乃余之志足以KT 满矣。如着书之始末

宽政十一年，岁在屠维协洽皋月端阳前一日，东都医官千田恭子敬撰。

上一页：茴香汤


说明

欢迎浏览“《是斋百一选方》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《是斋百一选方》”手册】