徐果亭先生试验神方 《毓麟验方》

徐果亭先生试验神方

松子 柏子 韭菜子 牛蒡子 蛇床子 女贞子 菟丝子 枣仁子 大附子（用童便浸三日，刮去皮，晒干，铜刀切） 棉花子

以上等味各四两，研为细末，用大麦一石，洗净，捣去皮壳，将药分作十份，每麦一斗用药一分，拌匀，将小母鸡十只，雄鸡一只作一笼罩住，不令闲走，将药末所拌麦略湿喂养，待其生蛋，每服三枚，用药酒送下，服之两月，必然有孕（鸡用一月外者）。

下一页：送蛋药酒方（男人服）
原始资料来源互联网，中医世家网站整理。


送蛋药酒方（男人服） 《毓麟验方》

送蛋药酒方（男人服）

麦冬 天冬 当归 人参 生地 茯神

以上六味各五钱，用陈黄酒十斤，将药用绢袋包入坛内，重汤煮三炷香为度。

父时母地种子法（专以父年为例）∶

男女俱双月生者，双月入房；单月生者，单月入房。男单女双者，用单月；男双女单者，用双月妙。

上一页：徐果亭先生试验神方
下一页：种子红药连城丸


种子红药连城丸 《毓麟验方》

种子红药连城丸

罂粟花（二两，米泔水浸） 排草（五钱） 桔梗（六钱） 枸杞子（五钱） 吴茱萸（八钱） 广木香（五钱） 甘松（五钱） 三奈（八钱） 川椒（一两三钱） 干桂（五钱） 鸦片（四钱）

浸少许，拌匀，浸蟾酥二钱，研末，人乳泡、母丁香五钱，打碎另包，同药浸一宿，取起。蛤蚧一对，剪碎，研末，火酒四两浸透。以上各药先用甜水浸一宿，次早将药并入铜锅内，煎熬滚透，不时取起，必候川椒白色为度，然后将药渣用绢滤去净。其药水再入锅内，熬至成膏，即入鸦片、蛤蚧、原浸之火酒共入熬，少片时纳成膏，再入酥，不可久熬，将煎过滤出蛤蚧、丁香渣焙干，研极细末，入膏药内，丸如绿豆大，朱砂为衣。此丸能种子坚固，久战不泄。用时将烧酒或吐津化开，先一、二时搽龟茎行事，温水洗去。入炉妙难尽述。

上一页：送蛋药酒方（男人服）
下一页：老奴丸（一名苍龙丸）


老奴丸（一名苍龙丸） 《毓麟验方》

老奴丸（一名苍龙丸）

此方服起止可用五、六分。

此方成都府崔磨玉无子，欲服此药修合，未服而死。有老奴七十以上，腰脚疼痛，曲脊而行，褚氏与此药服之，其老奴语褚氏曰∶自服此药深有灵验，诸疾悉痊，房事如少壮之人。于是与褚氏通焉，后有孕。一日褚氏事露，其家母亲视之，切究其由，得其实道，打死此老奴。因折其腿骨，髓漏皆如金色，多试有验，是名老奴丸。此药专助阳事，如欲解者，饮凉水三口。年高气衰虚耗，风湿腰脚疼痛，并宜服之，最为灵验。添精补肾虚，去冷除风湿，扶衰更起阳，虔诚好修合。秘密莫传扬。假之保元气，延寿得安康（一方无桑螵蛸、当归、沉香）。

木香（五钱） 灯草（二钱） 大蜘蛛（七个） 胡桃肉（另研） 荜澄茄 车前子（炒）马兰花（酒浸） 牡蛎（大锻） 萆 韭子 木通（以上各一两） 山萸肉（去核） 补骨脂（酒浸） 桑螵蛸（酒浸） 全蝎（去毒） 龙骨（以上各一两） 母丁香 紫霄花 肉苁蓉（酒浸）菟丝子（酒蒸） 蛇床子 白茯苓（去皮） 仙灵脾 八角茴香 巴戟（去心） 远志肉（去心） 当归（以上各二两） 沉香（七钱） 干漆（炒去烟，三两） 熟地黄（五两）上药炼蜜为丸，如桐子大，每服三十丸，空心温酒送下，七日见效。如无妇人者勿服（一方有五味子，无灯草）。

上一页：种子红药连城丸
下一页：又种子奇方


又种子奇方 《毓麟验方》

又种子奇方

须择壬子吉日，在于山中修合，忌妇人、鸡、犬见，兼带春意。如不欲子，不必择日，亦不必忌。此方乃福建福州府陈尚书，七十无子，罄将万金家财济贫救危。一日闷坐檐下，思无儿继后，不觉泪流，忽见一老者，皓首童颜，从中门而进，告曰∶愚老特送种子奇方至。其宦答之，吾阳事久不举矣，总有妙方，服之无益。老者云∶此药专助阳补精，名为助阳益母丸，用之必添贵子，乞请试之。其宦忙进取银十两相谢，一时不见老者，以为怪。即便照方试用，果然连得四子，皆为显官。此乃济贫积德之感报也。药共十一味，各等分，俱为细末，炼蜜为丸，如白豆大。候妇人经水净一日，将一丸纳于阴户，半时辰药已融化，阴精未尽，心花已开。又将一丸以津涂玉茎上，然后交感，阳物长大坚硬，比向倍战，男妇爽快，妙难尽述，无有不受孕者也。此药兼治妇人白带、小腹冷痛，男子梦遗可止，阳萎可兴，大有功效。但得此方非易，余刊济世，辛珍重之。求子者，保养一月，倘兴期不正，另按脉调经，经正方效。药味开后∶

菟丝子 蛇床子 番木鳖子 白芨 砂仁 肉桂 杏仁 川椒 吴茱萸 细辛 母丁香 每味三钱可合，菟丝子不为末，煮烂，捣在药末内。

上一页：老奴丸（一名苍龙丸）
下一页：种子金丸


种子金丸 《毓麟验方》

种子金丸

此方治妇人血淋、白带、阴疮、阴蚀虫，并解杨梅疮毒。每一次用一丸，去腊皮，纳入阴户。如欲种子，须候行经将净后，连用一、二服，即便住手，恐已受胎。反忌香气，如月经停，须防受胎，不可再用，倘经又至后，再如前法，如有别用，不妨再投。

樟脑（六两，用瓦三块，分三处放炭火上，候烟吐即移下换，易成霜，用六钱） 苏合油（一两）麝香（三钱） 高良姜（五钱） 官桂（三钱） 水安息（五钱） 蛇床子（不拘多少）

将水安息、麝香、苏油三物研烂极细，加入诸药，用炼蜜为丸，如黄豆大，用蜡封之。

上一页：又种子奇方
下一页：种子金丸


种子金丸 《毓麟验方》

种子金丸

从来艰于生子，每服热药，故不惟身受热毒，且生子多患血热肠。此方参、附为君，佐以和暖祛毒，每日不论感与不感，不拘酒，水磨少许，抹阳上，临事温水净去，或纳些脐中，药性温暖，用必日久月长，方使真阳渐旺。丹田壮者、强痿者、起种子、祛毒，实有神功。每锭重五分，可用十余次天。兼治蝎虫、蜈蚣咬伤，涂患处即愈。又治水泻痢疾神效，涂脐内少许。

人参（一两） 当归（一两，与参合煎浓膏） 蟾酥（一两） 川附子（一两） 苏合油（一两）母丁香（一两） 川乌（五钱） 草乌（五钱） 轻粉（五钱） 山豆根（三钱） 蛇床子（五钱）真龙骨（二钱，色红者佳）

将药再筛为细末，参归膏和成锭子。如干用白芨末煎膏，湿加蛇床子末，不拘多少。

上一页：种子金丸
下一页：如意线方


如意线方 《毓麟验方》

如意线方

川椒（五钱） 白芷（五钱） 罂粟壳（一钱五分） 黄柏（一钱五分） 官桂（钱半） 麝香（二分五厘） 蟾酥（八分，用人乳化开）

先将桂、芷、椒，罂用火酒二汤碗煮透，以椒无辣味为度，将粗白丝线八钱没药汁内，煮半干取起，照后入麝香、黄柏、酥和匀，复没线浸之，取起，听其阴干，再浸再干，以汁完为度。临用一、二时前，或烧酒或津液润之，缚茎上，临行去之。一线可用二次，解欲妇人津液嗌下即解。其线用一尺长。

房术∶乳香 没药（各五钱） 蟾酥（葱汁拌） 肉桂 锁阳（各三钱） 大附子（五钱） 冰片（三分）

将蟾酥用葱汁蒸化为末，丸如绿豆大。临用纸包一丸，入腰裤内，暖气赖之，用津吐化，搽龟头上，一、二时热汤净之，入炉。

上一页：种子金丸
下一页：长龟方（一）


长龟方（一） 《毓麟验方》

长龟方（一）

小茴香（二钱） 桂心（二钱） 柏子仁（三钱） 黑附（二钱） 白术（二钱）

每一日酒服三次，重二钱，止服七日，不可再服。

上一页：如意线方
下一页：秘传壮阳固精酒奇妙方


秘传壮阳固精酒奇妙方 《毓麟验方》

秘传壮阳固精酒奇妙方

淫羊藿（一斤，剪边去毛） 羯羊尾（大者连肉，重一斤）

头锅滴花烧酒十斤，先将羊油四两，细炙羊藿，共入坛内，用箬封口，扎紧，重汤煮一日夜，即一周时取出，入泥坛内，埋七日，出火毒。每黄昏时饮一杯，入房交媾通宵，金枪不倒，玉茎便如铁，固精不漏如神，种子易长，真神妙方也。

上一页：长龟方（一）
下一页：涤痿兴阳汤


涤痿兴阳汤 《毓麟验方》

涤痿兴阳汤

肉苁蓉（二两，肥大者） 阳起石（研末，一两，要云头两脚鹭丝毛者） 仙灵脾（二两）三奈子（二两） 大附子（一个，重一两余者，皮脐俱去） 官桂（二两，肉桂尤妙） 蛇床子（一两）大茴香（一两） 韭菜子（二两） 木通（五钱） 补骨脂（二两） 真川椒（去目拣净，一两）

前药和匀，作粗末，分作十帖，每帖用水二杓，煎十数沸，去渣，加麝香五厘，乘热浸洗玉茎良久。每日洗三、四次，十日后自然奇妙异常。

上一页：秘传壮阳固精酒奇妙方
下一页：安息香闻香起马方


安息香闻香起马方 《毓麟验方》

安息香闻香起马方

真鸦片（一钱） 檀香（二钱） 毛香（二钱） 麝香（五分） 风仙子（一钱） 白颈蚯蚓（七条）蝼蛄（七个） 榆树皮（末一两）

上用黄雄狗肾拌匀，做成安息香点之，闻者皆举。

上一页：涤痿兴阳汤
下一页：治腰痛神方


治腰痛神方 《毓麟验方》

治腰痛神方

当归身（一钱，酒洗） 川芎（一钱） 白芍药（一钱） 怀熟地（一钱） 金樱子（一钱）淫羊藿（一钱，去边） 大石斛（一钱四分） 杜仲（姜汁炒断丝，一钱） 牛膝（一钱一分） 人参（不拘）枸杞子（一钱八分） 川仙茅（一钱，制） 远志肉（一钱） 杏仁（一钱） 炙甘草（一钱） 白茯苓（一钱）

如腰痛岔气，倍加杜仲；腿疼加牛膝。一连服十剂，间一日又服一剂，以后每月服六剂，五日一服。

上一页：安息香闻香起马方
下一页：补腰益肾壮元阳补血气圣方


补腰益肾壮元阳补血气圣方 《毓麟验方》

补腰益肾壮元阳补血气圣方

菟丝子（酒浸，蒸晒，一两五钱） 枸杞子（酒洗，一两五钱） 白芍药（酒炒，二两） 怀熟地（一两）怀生地（一两） 当归身（一两，酒洗） 软黄 （一两，生用） 黄柏（八分） 韭子（一两） 白茯神（一两，去骨，焙） 远志肉（一两，去心，甘草煮） 山萸肉（一两） 广陈皮（一两，去白）

上为末，酒打麦糊为丸，如桐子大，空心每服一钱五分，淡盐汤送下。治男子诸虚百损，五劳七伤。暖丹田，添精髓，壮元阳，滋肾水，种子之仙方也。

用菟丝子不拘多少，酒浸蒸一昼夜，用好酒时时洒，蒸烂，取出捣成膏，为饼焙干，为细末，用雀卵清为丸，如桐子大，每日七十丸，空心好酒送下。年至五十及痿者，每菟丝子末一斛加天雄四两，以麦裹，火锻熟，削去皮脐，切成四片，童便浸透，慢火焙干，入菟丝子末，同服之，尤效。

上一页：治腰痛神方
下一页：补肾种子丸（兼治中脘疼虚弱）


补肾种子丸（兼治中脘疼虚弱） 《毓麟验方》

补肾种子丸（兼治中脘疼虚弱）

生地（八两，研砂仁入酒，九蒸九晒） 丹皮（三两，酒蒸） 五味子（三两） 归身（三两，酒洗）淮山药（四两，乳拌多次） 莲蕊（五两） 枸杞子（四两） 茯苓（三两，去皮，乳拌） 肉苁蓉（四两，酒洗，竹刀刮去毛甲） 鱼鳔（六两，蛤粉炒） 菟丝饼（四两，酒蒸） 鹿胶（五两，酒化入蜜）山萸肉（四两）

炼蜜丸，桐子大，每晨服三、四钱。制药勿用绍酒，用三白豆酒、花露酒。

上一页：补腰益肾壮元阳补血气圣方
下一页：九灵丹


九灵丹 《毓麟验方》

九灵丹

此药滋阴固肾，理脾清金，种子益寿。虚劳者至宝，药性和平，常宜服之。

一治灵龟不振，二治振而不实，三治实而不勇，四治勇而不威，五治威而不坚，六治坚而不久，七治久而精寒，八治寒而无子，九治有子不齐。

白茯苓（要极坚浓者为末，水飞二次，去筋膜，用人乳浸晒，夜露七次焦干，二斛足） 怀生地（肥大者，酒浸，蒸如黑漆，人乳浸，晒九次，晒干，一斛足） 天门冬（肥大透明者，去心净，酒浸九次，晒干，一斛足）

用黑铅十斛，炼至一斛，入桐油半斛，又炼至半斤，入雄黄一两，川椒五钱，附子一两，共为细末，同炼净，铅倾成圈子，用上好烧酒十斛，土茯苓、淫羊藿、雄黄、硫黄各二两，母丁香五钱，鸦片五钱，苁蓉、附子各二两，共为细末，同酒煮圈子，酒干为度，用麝香一匕用之。

上一页：补肾种子丸（兼治中脘疼虚弱）
下一页：梅香春意足


梅香春意足 《毓麟验方》

梅香春意足

鸦片（三分） 蛇床子（五分） 赤肉桂（三分） 阳起石（五分） 胡椒（三粒） 麝香（半分）

以上六味，研极细末，津调搽茎处，每次用一分。

上一页：九灵丹
下一页：壮精丸


壮精丸 《毓麟验方》

壮精丸

此方不举者能举，不坚者能坚，不大者能大，不固者能固。初服只可一、二钱，乃养龟之法。

如欲行房，先一、二时以火酒送下三钱，即坚大无比，如忌火酒，即老酒亦可。

怀熟地三两（人乳、酒蒸） 怀生地一两（酒煮） 怀山药（三两，人乳拌） 枸杞子（三两） 杜仲（三两，酒、醋、盐炒） 覆盆子三两（酒炒） 淫羊藿三两（羊酥炒） 川巴戟二两（酒蒸） 浓赤肉桂（二两） 蛇床子（二两） 北五味（一两） 砂仁（一两五钱） 锁阳（二两） 芡实（二两五钱） 莲须（二两五钱） 山萸肉（三两） 阳起石（二两） 苁蓉（四两，酒洗，去鳞甲，酒煮） 川附（一个，重一两二钱，先将甘草水煮熟，后用童便煮至肉无白星，方可入药）

上将诸药俱焙干，研极细末，用蜜三斛，炼为丸，如桐子大，每服空心送下，其效如神。

上一页：梅香春意足
下一页：七制补骨脂不老方


七制补骨脂不老方 《毓麟验方》

七制补骨脂不老方

制时用三伏龙阳气，晒时用米筛，安绢，下放水缸，取坎离交养之义，非泛泛房术比也。

补骨脂一斤，插去薄衣，晒七日。一次用糯米一升，浸泔，平浸一宿，漉起晒七日干；二次用黄柏二两，煎浓汁，去渣存汁，浸一宿，漉七日干，三次用杜仲四两，或用半斤，煎浓汁，浸一宿，晒七日干，四次用青盐二两，研碎，将骨脂捣成细末，和晒七日干；五次用胡桃肉半斛捣烂，将故纸拌匀，晒七日干；六次用上白鱼胶半斛，切寸，用蛤粉一两，拌炒成珠，播净，和前药，晒七日；七次用白蜜二斛，将前药和匀，捣千杵，丸如桐子大，清晨每用淡盐汤。初用二钱，后渐三钱，如觉燥，用鳖、雄鸡汤润之，七日见效。阳气发生，须保养百日，则先天正气接续不穷，固精壮阳，种子不老，功效无比，不可轻传。丸后须用瓷瓶贮放湿地七日可服。

上一页：壮精丸
下一页：摇鞭丸


摇鞭丸 《毓麟验方》

摇鞭丸

治阳物久倒不起，或思虑过度，或因血气不足不起。此方验过。用马户物一根（一尺一寸者佳），分为十一寸，瓦上焙干为末，放在床上，挨身之下，放十一日外，此末有二两，加沉香一钱、威灵仙一两、覆盆子一两，共为末，烧酒打糯米糊丸，如枣核大，空心六、七丸，滚水下。

上一页：七制补骨脂不老方
下一页：延寿获嗣仙方


延寿获嗣仙方 《毓麟验方》

延寿获嗣仙方

鹿茸为君，味甘酸。又云∶苦辛，气温，无毒，活血散淋，治痈肿骨疽，疗虚劳羸瘦，四肢腰脊酸疼，脚膝无力，小便利，男子泄精，女子崩中，赤白带下。角，味咸，气温，主恶疮痈肿，留血在阴中，小腹急痛，腰脊痛，折伤，恶血，尿血，妇人梦与鬼交。取末，和酒服，即出鬼精。鹿角胶，和骨髓，蜜煮壮阳，令有子。肉，气温，补中益气。肾，补中壮阳。

用鹿角二十斤（新鲜嫩色者佳），锯廿段，劈开，以水泡三、四日，刷尽黑泥，盛锡瓶内，扎口悬胎，重汤煮三日夜，取起，泡取净汁，入铜锅内，缓火久熬，即成膏矣，熬膏开后∶

真川仙茅一斤，粟米水浸一宿，木甑蒸一炷香。如此三次，以黑为度。味辛，气温，有毒，米泔水浸去汁用，忌铁器及牛乳、黑牛肉。主脚腰风冷，挛痹不能行，丈夫虚劳，老人失溺。益阳道，助筋骨。

人参（一斤，去芦，切碎），君，味甘，气温微寒，无毒，反藜芦。安神定魄，止惊悸，生津，通血脉。治五劳七伤，虚损，肺脾阳气不足，虚喘乏力。肺寒宜用之，肺受火邪咳嗽者禁用。

天门冬（一斤，去心），君，味甘苦，气平大寒，无毒。凡用去皮、心，治肺气咳逆喘急，消痰，通肾气，止渴，疗肺痿，生痈，吐脓血，热侵肺，吐衄妄行，泻肺火，利小便，冷而能补。

枸杞子（一斤，去蒂），味甘，气微温，无毒。主热中消渴，坚筋骨，强阴，益精血，明目，疗皮肤骨节间风，及风眼赤痛。

麦门冬（一斤，去心）君，味甘微苦，气平微寒，无毒。治口干渴，心肺热，虚劳客热，通脉，保神，补心气，治血妄行，泻肺中伏火，疗肺痿吐脓。

真黄精一斤，竹刀切片，蜜水洗净，木甑蒸一柱香，忌铁器。味甘，气平，无毒。益脾胃，润心肺，除风湿，补劳伤。

上六味共一处，均作四分，每分药二十四两，次用水十二斤，煎熬约有一半时，将渣捞起，再用水六斤，煎熬一半，候汁取完，将渣捣烂，入滚水内泡，扭去渣，方将三合汁，铜锅属性火漫浸成膏，瓷器盛之，听用。

为丸末药开后∶

大生地十二两，酒浸一宿，用益智仁二两，拌匀，砂锅、木甑蒸一柱香，去益智仁，君味甘苦，气寒，无毒，忌铁器、莱菔。地黄微温，大补血衰，滋肾阴，益气力。主血虚劳热，产后脐腹痛。生地大寒，凉血生血，补肾水、真阴不足，主妇人崩中不止，及产后血上薄心，胎动下血，瘀血、衄血、吐血。胃寒者斟酌用，痰膈不利者，姜汁炒用。制净，只用八两。

怀山药（四两，炒），臣，味甘，气温平，无毒。长肌肉，止腰痛，滋阴，补心肺不足，疗烦热，涩精，治健忘。

生芡实（四两，捡净，炒），味甘，气平，无毒。主温痹，腰脊膝痛，补中益精气，强志。

覆盆子四两（去蒂，酒蒸）臣，味甘，气平微热，无毒。主男子肾虚，精竭阴痿，又能令发不白，女子食之有子。

真沙苑蒺藜（四两，酒蒸），君，味苦辛，气温微寒，无毒。治风明目，破恶血，疗喉痹、乳难、身体风痒、肺痿、小儿头疮，止遗沥、泄精、溺血。

菟丝子（淘净，四两），酒蒸捣。君，味辛甘，气平温，无毒。疗虚寒、腰痛膝冷，补精强阴，坚筋骨，治茎中寒，精泄尿血。

以上六味，滋养真阴，益肾生精。

白茯苓（四两，去木），臣，味甘淡，气平，无毒。

柏子仁（纸包，压去油）四两，君，味甘辛，气平，无毒。用扁叶者，名侧柏。主惊悸，益气血，治恍惚、虚损、腰重痛，润肾燥，去头风，兴阳道。

山萸肉（五两，酒洗，微焙），味酸涩，气平微温，无毒。凡用去核，能涩精补肾，兴阳坚茎，添精，止小便，暖腰膝，疗耳鸣，止女人月水不定，老人尿不节。

以上三味，培心经不足之血瘕，山萸荣肝而心血始生。

肉苁蓉（嫩肥大者，酒洗去鳞甲及内白卤，新瓦焙干，取末）三两，味甘酸，气微温，无毒。强阴益肾，暖腰膝，续筋髓，补命门相火。治男子绝阳不兴、泄精、尿血、遗沥，女子绝阴不产、血崩、带下、阴痛。

补骨脂（盐水浸一宿，黑芝麻同炒，去麻）三两，主四肢疼痛，骨髓伤败，阳衰，肾冷精流，腰膝痛、囊湿及妇人血气。

按二味假鹿胶、仙茅之力，益命门真阳之精。

牡丹皮四两（酒拌炒），主虚劳骨蒸，泻阴火，除 坚、瘀血留肠胃不散，衄血吐血，女子经脉不通，血沥，腰疼，产后一切冷热血气，疗痈疮，排脓止痛。

浮小麦（取净末）四两，炒，除热，止燥渴，利小便，养肝气，治暴淋，止盗汗，治骨蒸肌热，女人劳热。

以上二味，清醒胃气，毋令一毫混杂，邪气存蓄于中，使补血、生精、益气等药，尽复于本源矣。

何首乌（竹刀刮去皮，切片，黑豆煮汁拌，蒸焙干）四两，忌铁器。雄者赤，雌者白，须雌雄并用。主瘰 ，消痈肿，疗头面风及腰膝痛，益血气，黑须发，长筋骨，补精，令人有子。

女贞实（去皮，酒拌，蒸焙干）四两，补中养精神，蜜酒拌，九蒸九晒，服之黑须发。

以上二味，滋养真阴，乌须乌发。

以上共为细末，用前鹿角胶十两，药胶十八两，顿开，搅匀，和蜜为丸，如桐子大，每早百丸，用太极膏调汤送下。服此丸以补先天之不足，晚服资生丸健脾消导。

熬太极膏方开后∶

人参（一斤） 枸杞子（一斤） 天冬（一斤） 麦冬（一斤） 生地（一斤） 金钗 石斛（一斤）

酒洗，另熬汁三次，去渣，入药汁同熬成膏。能壮筋骨，疗脚膝软弱，强阴益精，长肌肉，治胃中虚热、皮肤邪热。

前五味共一处，均作四分，熬汁三次，存汁于瓮，渣捣烂，入滚水内，钮汁候完，入锅内缓火慢熬成膏，收入瓷罐内，每早任意用一、二匙，黄酒化开，或滚水亦可，服前丸药。

丸药内加川断三两，酒浸用。调血脉，疗金疮、痈肿，止痛生肌，续筋骨。治妇人乳难产，及崩中漏血、腰痛、小便缩、泄精，温小宫。

张真人祈子法∶

苏老泉曰∶洵尝于天圣庚午年重九日，至玉局观无碍子卦，肆中见一画像，笔法清奇，云∶乃张仙也，凡人乏嗣者，求之，有感必应。因解玉环易之，洵此时尚无子嗣，每日露香以告，求之四年，乃生轼。又二年生辙，性皆嗜书，乃知真人急于接物而无碍子，言不妄矣。故识其本末，使后之祈子者，于此加敬。云眉山苏洵谨识。

一祭品用细糯米粉，团如弹子大，煮熟，染五者∶青、黄、赤、白、黑五般，枣汤三盏，茶汤三盏，果三品，酒三盏，鹿脯一方，香一炉，烛二炬。如无鹿脯，以羊代之。祭文一通，红纸书之，粘板上，置于香案，祭毕，揭焚之。祭期用春秋上旬吉日，或祭丁日亦可。

一祭仪摆列齐整，须夫妇列拜，先行四拜，礼诣香案前，三上香，三进酒，礼拜真人宝诰七遍，志心皈命礼。

文昌示化嗣录典官伏羲，升钱感老人之铁弹，西湖垂钓，得度世之仙方，邪魔见弹以藏踪，疫疠闻风而远殄，咸池无犯天狗，何伤祷。应眉山兆三苏之灵裔，法传雷杼周四目之神君，嗣求永赖以绵长，宗派因之而不绝，有求必应，无顾不从。

大慈大悲，大仁大孝，灵应祖师，广恩锡嗣，白鹤得道真人。

拜完取告文，跪读讫，置于香案，再拜四礼，揭告文，于香炉内焚之，俯伏叩三首起，作揖而退。

一告文式∶维，某年岁次，某甲某月某日，某人，敢昭告于∶

真人曰∶惟神好生，化行四海，某，忝居末品，艰于嗣息，谨根据遗教，瞻奉尊颜，仰望。

神慈曲从愚顾，谨根据品仪，用申告祭，尚响，若得子而祭，则改仰望为仰赖，曲从为曲，遂告祭为报祭。真人惟尚淡，不用钱马。

上一页：摇鞭丸
下一页：补肾仙方


补肾仙方 《毓麟验方》

补肾仙方

菟丝子（一斤） 山药（四两） 枸杞子（四两）

炼蜜为丸。

上一页：延寿获嗣仙方
下一页：神效种子丸


神效种子丸 《毓麟验方》

神效种子丸

遵方修合，服之必有孕。

吴茱萸 白芨 白蔹 白茯苓（各一两） 牛膝 细辛（各五钱） 菖蒲 白附子 当归（三钱）浓朴 桂心 人参（各四两） 乳香（三两，去油） 没药（四两）

上择壬子日修合，炼蜜为丸，如红豆大，每服十丸，空心好酒送下。男子服之，补精益气；孕妇服之，即生双胎，无夫者，不可服。

上一页：补肾仙方
下一页：秃鸡丸


秃鸡丸 《毓麟验方》

秃鸡丸

四川太守七十无子，服之连举三子，其妻阴痛，憎药之功，撇撒于地，公鸡食之，每日狎雌鸡数十次，头毛皆秃故名。

肉苁蓉（酒浸） 蛇床子 五味子 远志肉 莲蕊 木香 山药 沉香 益智（各一两）

蜜丸如桐子大，空心酒下三十丸。

上一页：神效种子丸
下一页：降珠丸


降珠丸 《毓麟验方》

降珠丸

黄天官外家，年廿七岁，服药二十七天有孕。余药送同僚秋侍郎妻，年三十四岁，服之一月有孕。

魏检讨妻，年四十，服之四十日有孕。

秦艽 桂心 杜仲 防风 浓朴（各三分） 牛膝 沙参 干姜 制半夏 白蔹（各五钱）附子 白茯苓（各一两五钱） 人参（一两） 细辛（一两一分）

蜜丸 绿豆大，每服三十丸，空心米汤下，有孕勿服。

上一页：秃鸡丸
下一页：阴贼方


阴贼方 《毓麟验方》

阴贼方

母丁香 麝香 乳香（去油） 沉香等分为末，上药津吐为丸，如桐子大，每用一丸入阴户，一丸入马口，进炉少住一、二刻，行事如意。

又方∶五倍子 远志（各二钱） 蛇床子（三钱）

各为末，以二、三厘，津涂玉茎，入户而行，不必解。

上一页：降珠丸
下一页：金玉连环


金玉连环 《毓麟验方》

金玉连环

远志 蛇床子 紫霄花 鸦片 肉桂 细辛 起阳石（各二钱） 麝香（五分） 川附（制） 锁阳（鹅油炙） 母丁香（各三钱，葱汁浸蒸） 川蛤蚧（一对，头尾俱全） 蟾蜍酥（人乳制过，一钱）海狗肾（一个） 云南虫（两对）

上各研极细末，炼蜜丸，如梧子大，石青为衣。用法∶申时吐津调化，搽在龟头玉茎上，待干方可行走，临时温水洗去药末，入炉暂停一会而行，每用半丸，不用解。

上一页：阴贼方
下一页：如意丹


如意丹 《毓麟验方》

如意丹

官桂 木鳖子（去油） 白矾（七分）

上药各一钱，水五碗，煎三碗，男女俱洗茎、户而后举动。

又方∶母丁香 子丁香（俱晒干为末，各一钱） 鸦片（藏腰边待干） 蟾酥（切片，火酒半钟，浸三日，各五钱） 冰片 淫羊藿（一钱，酥制羊油亦可） 麝香（五分，为末） 葱 姜（各汁三匙）

上将蟾酥研烂，夹水煮一炷香，次下母子丁香、淫羊藿，再夹水煮三滚，然后下鸦片、麝香，再煮一滚，将干方下葱、姜汁，待滚下冰片，离火，摊油纸上晒干，入瓷瓶内封固，不可出气，每用一厘。同时日中以火酒一匙研化，搽上，待干而行走，临干时必须以温水洗净茎上之药，然后入炉。

一方加金樱子三钱，一方加龙骨二钱在内。

又方∶海螵蛸 赤石脂 远志肉（炒，各一钱） 沙苑蒺藜（炒，二钱） 草乌（九分。面包裹煨）蛇床子（炒，二钱，以上俱先下） 石燕 蛤蚧（各一对，火酒 五次） 紫霄花（炒） 木鳖子（去壳）龙骨（火酒 ） 莲蕊（各三钱） 阳起石（火酒 一次） 锁阳（炒） 牡蛎（锻，各二钱）

（以上第二次下） 桂心（一钱） 蚯蚓（瓦上焙燥） 鸦片（各二钱） 晚蚕蛾（四对，焙） 母丁香（晒干为末） 淫羊藿（酥油制，各三钱，以上第三次下） 蟾酥（五钱，烧酒一钟浸三日，研碎） 雄狗胆（一个，入麝二钱，搅匀，悬风中七日为度） 冰片（二钱）

以上各药俱为极细末，先将蟾酥倾入白饭碗内，夹水煮一滚，将各药根据次而下，煮数滚，再加葱、姜、蒜汁各三匙，待滚放，方离火，摊油纸上，如香茶搽，阴干，收瓷瓶内，不可出气，每用一厘，悉照前方之法。

上一页：金玉连环
下一页：暖脐膏


暖脐膏 《毓麟验方》

暖脐膏

阳起石 蛇床子 香附子 韭菜子 硫黄 麝香 大枫子肉（各五分） 土狗（七个，去翅羽，炒）

蜜丸豆大，油纸封脐内，欲泄则去之。

上一页：如意丹
下一页：种子金丹


种子金丹 《毓麟验方》

种子金丹

地龙（即蚯蚓，要白颈者，为雄三条，去泥晒干） 细辛（一钱，研炒） 紫霄花（一钱，研，晒干） 母丁香（五分，晒干研） 诃子肉（一钱） 龙骨（一钱） 雄二蚕蛾（七个去翅、足，尾尖者为雄） 肉桂（一钱） 蟾酥（一钱，酒浸晒） 蛇床子（一钱） 仙茅（晒干，一钱） 胡椒（十粒）淫羊藿（一钱） 生附子（一钱，晒干）

为末，烧酒为丸，黄蜡为衣，申时用烧酒调化，擦阳物茎上，晚热水洗去，一粒可用二次，不用解。

忌烧酒，吃则痿而不泄也。

上一页：暖脐膏
下一页：固阳丹


固阳丹 《毓麟验方》

固阳丹

荆芥 干姜 艾叶 柏子仁 枣仁 甘草 益智仁 枸杞

各等分，研极细末，每服三钱，只服七日。

又方∶紫霄花 官桂 母丁香

研细末，各二分，津涂茎上，甚久长。

又方∶白枯矾 干姜 蛇床子 狗骨灰 胡椒（各二分）

研末，津调涂茎上。

又方∶以六、七年种韭菜地上掘出蚯蚓，以新瓷碗底用竹片圈之，将蚯蚓入内，上用麻布盖之，又以轻粉筛在上面，则蚯蚓出汗而自死，即以蚯蚓晒干为末，搽龟头上，久而自泄。

又方∶一粒丁香八粒椒，细辛龙骨海螵蛸，蟾酥豆大一粒儿，二八佳人摆折了腰。

一次用三厘，各等分，津吐涂茎上，出炉自解。

上一页：种子金丹
下一页：固坚散


固坚散 《毓麟验方》

固坚散

附子（三钱） 母丁香 蟾酥（各二分） 麝香（一分） 鸦片（一分） 红头颈蚯蚓（五条，瓦上焙干）

上为末，津调搽茎上二、三分。

上一页：固阳丹
下一页：强壮丸


强壮丸 《毓麟验方》

强壮丸

母丁香（三分） 樟脑（一钱） 土狗三个（去足、羽，炒） 独葱（一个，去皮） 麝香（一钱）金丝木鳖（一个，去皮油） 硫黄（一钱）

共为末，入芋艿内，同荞麦面裹之于糯米饭上，蒸熟取出，捣烂为丸，如桐子大，每用一丸，入脐内，以膏贴之，待药行自举而后战，战久烦厌，去药则泄矣。

上一页：固坚散
下一页：第一妙锭


第一妙锭 《毓麟验方》

第一妙锭

真川附（焙干） 川乌（炒，各一两） 草乌 明雄 苏合油（各五钱） 紫霄花 五倍子 山茨菇 大浓肉桂 蛇床子 金丝木鳖（去油，各三钱） 母丁香 蟾酥 水安息（各八钱）

共为细末，以白芨熬膏，和药入臼内，捣千杵为度，印为锭子。每用时先于午刻，酒磨二、三厘，搽头茎内，待其自干，不得走擦。至晚将欲行事，必须洗去。此第一妙药，非比寻常，临阵自知其妙，不可形容。

上一页：强壮丸
下一页：杨妃不寐方


杨妃不寐方 《毓麟验方》

杨妃不寐方

荜茇（五分） 北细辛（六分） 黄丹（三分） 川椒（四分） 麝（五厘） 飞矾（一分）蛇床子（一钱）

七味研极细末，蜜丸，如黄豆大，嵌入马口，送入阴户，然后行事，不惟耐久，更能种子。

上一页：第一妙锭
下一页：益肾丸


益肾丸 《毓麟验方》

益肾丸

沉香 乳香（去油） 没药（去油） 菟丝子（各五钱） 小茴香（一钱） 破故纸（五钱，酒浸） 核桃（四十个，去壳）

共为末，炼蜜为丸，如桐子大，空心酒下三钱，久服其效不泄。

上一页：杨妃不寐方
下一页：真人保命丹


真人保命丹 《毓麟验方》

真人保命丹

酸枣仁 人参 白茯苓 天门冬（酒浸，瓦上焙燥）

以上各三钱为末，临卧酒下三钱，力可通霄。

上一页：益肾丸
下一页：铁钩丸


铁钩丸 《毓麟验方》

铁钩丸

熟地 肉苁蓉 樟脑 冰片（各三钱） 滑石（二钱） 海马（一对，炙） 雄麻雀肉（一个，去嘴、爪，止取净肉，不可见水，用盐、酒浸过，焙干为末）

以上各为末，蜜丸，桐子大，每服三十丸，乳香汤送下，略饮酒少许，服至九日，玉茎渐长，九日后则不衰矣。

上一页：真人保命丹
下一页：许大师种子方


许大师种子方 《毓麟验方》

许大师种子方

归身（四两） 鹿茸（三两） 淫羊藿（八两） 甘枸杞（四两） 仙茅（八两）

共为粗块，入绢袋内，悬坛中，入无灰酒二十斤，用面封口，重汤煮三炷香为度，将药取出，晒干为末，炼蜜丸如桐子大，酒埋地中七日退火气，每早晚空心饮酒数杯，吞药数十丸，初服药酒时戒房事二十一日，至廿一日之后随饮，行一月一泄，探囊种子，其效如神，晚上必须服药后方吃晚饭。

上一页：铁钩丸
下一页：聚精丸


聚精丸 《毓麟验方》

聚精丸

黄鱼胶（白净者，一斤，切碎，用蛤粉炒成珠） 当归身（四两，白色者佳） 沙苑蒺藜（八两，马乳浸二宿，隔酒蒸一炷香，取起焙干）

上为细末，炼蜜丸如桐子大，空心服，每服八、九丸，温酒、滚水俱可下，忌食鱼并牛肉。一方加蒺黎三两。

上一页：许大师种子方
下一页：舌底藏春


舌底藏春 《毓麟验方》

舌底藏春

好人参切作豆大，用生鸡蛋一枚，捣孔出黄，只留蛋清在内，入参于中，仍封固，同放在哺小鸡蛋筐中，令母鸡伏之，俟小鸡出时阴干，临行事时将一片藏舌底下，春意勃然，不可名状。

又方∶以一枝大参放入蛋中，哺之三次，以参含口内，采战不泄更妙。

上一页：聚精丸
下一页：千金一厘散


千金一厘散 《毓麟验方》

千金一厘散

人参、归身各四两，川椒二两（用水熬膏），再加蟾酥四钱（人乳拌浸四、五次），麝香一钱。上药搅匀，收贮瓷器内，封固不泄气，临事用一厘，搽头上一个时辰，方以温水洗去，然后行事，其效不可殚述。

上一页：舌底藏春
下一页：黑驴丸


黑驴丸 《毓麟验方》

黑驴丸

黑驴内外肾一副（俱全，用竹刀切薄片，酒洗净血水，晒干，用桑叶或柳叶铺，蒸一炷香，取起晒干，用陈壁土炒，再埋地内一炷香，取出研末） 大黄豆芽（一斤，童便煮熟，晒干） 京黄米（八合，炒黄） 黑芝麻（八合，炒） 石莲肉（六两，去心） 山药（八两） 白茯苓（四两） 乳香（三钱，去油）朱砂（三钱）

上为细末，用雄猪肚一个，去油净，将前末药装在肚内，蒸五炷香，捣烂如泥，丸如龙眼大，晒干，临晚酒下一丸。如药散难丸，加蜜少许亦可。

上一页：千金一厘散
下一页：暖炉解痒丸


暖炉解痒丸 《毓麟验方》

暖炉解痒丸

以吴茱萸装满牛胆内，阴干，去胆皮，将茱萸研末，炼蜜为丸，如龙眼小核大，纳阴户可以解痒，其暖如火。

上一页：黑驴丸
下一页：补元起潜秘制神丸


补元起潜秘制神丸 《毓麟验方》

补元起潜秘制神丸

人参 鱼胶（赤石脂拌炒） 枸杞子（各八两） 鹿茸（酥炙透） 山萸肉（炒） 杜仲（炒，断丝为度） 韭子（炒）淫羊藿（去边，羊油炙） 雄蚕蛾（焙干，去头、足、翅） 沙苑蒺藜 鹿角胶（各四两）赤何首乌（各十两，切片，此二者俱要大而鲜者，黑豆九蒸九晒） 五加皮 葱子（炒） 巴戟天肉 野蔷薇子 淮生地 肉苁蓉（酒洗鳞甲净） 覆盆子（各三两） 大茴香（一两，炒） 羚羊角（四两，铲末用） 破故纸（六两，炒） 川牛膝（酒洗焙干） 益智（炒） 远志肉（甘草水浸，炒） 当归身（酒洗焙干） 桑螵蛸（焙干，各二两） 黑驴（内外肾一具全副，用水洗净，黄酒煮熟，切片，新瓦焙干为末，不可烂） 黄狗内外肾（五具全副，用水洗净，黄酒煮熟，切片，新瓦焙干为末，不可烂） 鸽蛋（百枚，酒煮，切片，焙干为末，带壳用） 大鳖头（一个，连颈至甲边切下，微用酒煮干，为末） 哺退鸡蛋（七枚，带壳酒煮，焙干为末）

上三十七味，各根据法制为末，炼蜜，和鹿角胶为丸，如梧子大，每服三钱，每早晚二服，以酒送下。至一月有奇验，若能久服，弱体变强，筋骨精壮，服四十日即止，故早晚二服也。如得常服，则晚不必服。此系太内秘方，外加海狗肾一具、附子（制好）二两，其效更速。又用人云∶鹿角胶一味，换石斛四两，酒浸一宿，蒸，晒干为末，桑螵蛸当用四两，用桑叶煎汤，拌湿过宿，上下用桑叶铺盖，蒸一炷香，焙干为末，瘦长者方真。

上一页：暖炉解痒丸
下一页：种子宫神方


种子宫神方 《毓麟验方》

种子宫神方

生附子 紫苏 甘草 甘遂 薄荷 樟脑 阳起石

上七味各一钱，共研细末，用新瓦杯入药末在内，又盖一新瓦杯，上下合紧，旋转无缝，用米醋调面封固其口，入炭火内，先试微火，后加旺火，炼一炷香，其丹升于杯上，去火存性，即行取下。

外加麝香一分、冰片一分、蟾酥一分，

共研细末，捣大葱白取汁，同蜜为丸，如绿豆大，以铅粉为衣，收干，入锡瓶内，黄蜡封口，每于未申之时用一丸，加津唾，将丸于龟头上擂丸为度，不可入于马口，临行时用温水洗去，然后行事，出炉片刻，复入即解，此经久种子之良方也。

上一页：补元起潜秘制神丸
下一页：双美丹（一）


双美丹（一） 《毓麟验方》

双美丹（一）

母丁香（二钱） 紫霄花（三钱） 桃毛（一钱） 麝香（三分） 紫茄花（鲜，一两，晒干）真鸦片（一钱） 白龙骨（二钱，火锻） 石榴皮（干燥，三钱） 锁阳（一两，酒浸三日，晒干）

上九味为末，用白蜜为丸，如芡实子大，以右手中指入炉中少停，交战用九浅一深之法，不用解，即名美人一锭金也。

上一页：种子宫神方
下一页：雀儿饼


雀儿饼 《毓麟验方》

雀儿饼

专治男子诸虚百损，五劳七伤。暖丹田，添精髓，壮元阳，滋肾水，种子之仙方也。

菟丝子不拘多少，酒净，蒸一昼夜，用好酒时时晒蒸烂，取出捣成膏，为饼，焙干为细末，用雀卵清为丸，如桐子大，每日七十丸，空心送下，年至五十及痿者，每菟丝子末一斤，加天雄四两（附子制之得法则可，若云天雄则断不可也），以面裹，火 熟，削去皮脐，切成四片，童便浸透，慢火焙干，入菟丝子末同服之尤妙。

上一页：双美丹（一）
下一页：神效洗方（程梓园验方）


神效洗方（程梓园验方） 《毓麟验方》

神效洗方（程梓园验方）

锁阳（一钱） 阳起石（二钱） 荜茇（一钱五分） 石榴皮（五钱） 淫羊藿（一钱） 紫霄花（一钱五分） 蛇床子（一钱） 生附子（一钱）

长流水七碗，煎三碗，早晚洗，如冷再热，再洗每日洗三、五次，阳事大起，妙难尽述。

上一页：雀儿饼
下一页：又洗阳方


又洗阳方 《毓麟验方》

又洗阳方

蛇床子 地骨皮 紫荆皮 紫霄花 防风

甘松、乌梅肉、藿香、川椒（李相传仇方），痿加丁香三钱，鸦片三钱。九种药等分各一两，研细末，每一次将药末一两投入夜壶滚汤内，用小竹签搅匀，浸阳物放入壶中二、三刻，候汤温冷方止。次晚将壶于铜锅上温热，如前浸洗，七日后另换，浸时洗更好。

上一页：神效洗方（程梓园验方）
下一页：制环方


制环方 《毓麟验方》

制环方

照前方，用黑铅三斤溶化，投入前药一种，药过取出冷定，埋土一宿；再溶化，又入药一种，取出冷定，埋土一宿。如此九次，九药俱尽，每种药三两，足一圈，次打成铅条制环，合前药九种，同煮锅内，定三炷香取出，埋地一宿，安在瓶内封固，用时取出。

上一页：又洗阳方
下一页：十精丸


十精丸 《毓麟验方》

十精丸

枸杞子（天之精） 地黄（地之精） 甘菊花（日之精） 茯苓（月之精，人乳浸一宿） 天冬（星之精） 菟丝子（金之精） 肉苁蓉（水之精，酒浸一宿） 川椒（去子，火之精） 山萸肉（土之精）官桂（木之精）

各等分两为末，面粉为丸，如桐子大，每服二十丸，空心淡盐汤送下。此药平淡，无忌又无毒，不问老少，服之大有精神。

上一页：制环方
下一页：又紧干妙方


又紧干妙方 《毓麟验方》

又紧干妙方

用绿皮生柿子，剥皮来用，不拘多少。用好南酒浸透，挂在无日色处风干，每一两用五味子十粒，生白矾四钱。共研极细末，以吐津为丸，如圆眼大，先一、二时入炉内，紧妙难言（少加麝香）。

上一页：十精丸
下一页：杏花天方


杏花天方 《毓麟验方》

杏花天方

菟丝子 蛇床子 五味子 阳名子

各一两为末，酒糊丸，绿豆大，无有不效。能治老人阳痿不坚，功力最大。

上一页：又紧干妙方
下一页：引动春


引动春 《毓麟验方》

引动春

百花蕊（晒干，一两） 柳絮花（三钱） 闹羊花（三钱） 紫霄花（三钱） 麝香（一分）

共研细末，用一钱于酒、茶内或饭内，则其情自动矣。

上一页：杏花天方
下一页：玉燕投怀膏


玉燕投怀膏 《毓麟验方》

玉燕投怀膏

用真川附子一个，重二两外者，用竹签钻眼孔，四周上下钻遍，以黄酒半斤，统贮瓷罐内，煮一炷香，不可多煮。虎胫骨二钱（酥炙）、真沉香二钱、真紫霄花一钱、龙骨一钱、麝香三钱、海螵蛸二钱。先将此六味研极细末后，和附子捣如泥，分作四十丸，不可增减，每常可用一丸塞在脐中，外用膏药圈封固，免其泄气，如欲泄，须三日前先去此丸。

上一页：引动春
下一页：阴阳大造丸


阴阳大造丸 《毓麟验方》

阴阳大造丸

用初已连蚕蛾一对，将地下肥葱一枝不可拔起，去尖，将蛾不可拆开，塞入葱管内，以线扎固葱尖，俟葱略有黄色取起，挂透风被荫处，不可见日，等葱干透酥脆取下，碾为细面，加当门子等分装好，不令出气。用时将少许津涂龟弦上，片刻即起。欲解，用朝松罗茶叶嚼烂，以唾咽下即解，二人俱要吃。

上一页：玉燕投怀膏
下一页：暖脐膏


暖脐膏 《毓麟验方》

暖脐膏

母丁香不拘几个、川附子一两，煎数次，研末，入麝香少许，如豌豆大，置平常膏药内，贴之脐上行事妙。

上一页：阴阳大造丸
下一页：助阳丹


助阳丹 《毓麟验方》

助阳丹

黑芝麻（一斤，要皮肉俱黑者） 淫羊藿（一斤，羊油酥炙，铜刀去边毛、梗）

共为末，捣烂，蜜丸如弹子大，每日清晨服一丸，盐汤下，久战不泄。

上一页：暖脐膏
下一页：十三太保


十三太保 《毓麟验方》

十三太保

龙骨（一钱，酥炙） 柏子仁（一钱，去油） 母丁香（一对） 当归（一钱） 熟地（一钱）虎骨（一钱，酥炙） 肉桂（一钱） 锁阳（一钱） 附子（一钱，葱煮） 茯神（一钱） 鹿茸（六分）仙茅（一钱） 全体肥短人参一枝上十二味药，水一碗，煎八分，渣煎六分，用布将渣绞干，共合一处，微火熬至四分，入茶钟内，用人参浸药汁内，重汤煮之，汁干为度，取参风干，用第一次新下热鸡蛋一个，穿一小孔，去内黄白，放参在内，以桑皮纸封固，与母鸡抱，俟蛋裂为度，大约抱鸡须六、七只为妙，喂母鸡用黑芝麻，黑料豆炒熟，打碎拌以硫黄喂之。吃参一分，可当一两。服此参分余，助阳坚久，久战不泄。

上一页：助阳丹
下一页：还元固本蛋


还元固本蛋 《毓麟验方》

还元固本蛋

用小母鹅七只，长大头生鸡蛋七个，第一日用三斗白米煮，蛋熟成饭取起；第二日再用三斗米，添蛋一个同煮，共二蛋；第三日再用三斗米，添一蛋同煮，共三蛋。以至七日，共煮过七蛋。第八日吃第一蛋，第九日吃第二蛋，以至十四日，吃尽七蛋，阳物坚久，长大一倍，有三倍之功，添精长髓，久战不泄。

上一页：十三太保
下一页：久战方（试验）


久战方（试验） 《毓麟验方》

久战方（试验）

番木鳖子（三十个，用面裹，茅草里烧灰存性） 炒黑山栀（三钱） 蟾酥（三钱）

共为末，银盒装好，贴身温带，不可冷放出气，每用三厘搽龟茎上。

生发∶侧柏叶不拘多少，阴干，和油涂之，其发骤生且黑。

滑阳∶榆白皮晒干为末，凡行事艰涩，以津调少许抹玉茎上易入。

上一页：还元固本蛋
下一页：玉容散


玉容散 《毓麟验方》

玉容散

白僵蚕（三钱） 白附子（二钱） 猪牙皂角（四两） 藿香（三钱） 陀僧（五钱） 三奈（五钱）白芷（五钱） 麝香（少许）

共为末，每日酒调，洗面如玉。

上一页：久战方（试验）
下一页：香玉散


香玉散 《毓麟验方》

香玉散

白檀 排草

各一两为末，暑月汗出常用，传身遍体生香。

壮阳∶用天萝子、韭子、蒜子、葱子、萝卜子，以韭菜地白颈蚯蚓一条，照蚯蚓所重分量，即与前五子等分，煎汤，俟水温时，将阳浸在汤内，一钟热茶时候取出，次日红肿不妨，三日消好则壮大矣，不可再泡，恐长大不止。

上一页：玉容散
下一页：红粉妆


红粉妆 《毓麟验方》

红粉妆

杏仁（去皮，二钱） 滑石（二钱） 轻粉（二钱）

共蒸过为末，入冰片五分，胭脂调匀，晒干，洗面毕，鸡子清调搽脸，红腻动人。

上一页：香玉散
下一页：生光散


生光散 《毓麟验方》

生光散

密陀僧（如金色者，一两）

研极细，用乳或蜜调和如薄糊，每夜略蒸熟，搽面，次早洗之，半月后面如玉镜，兼治鼻渣，宫中第一妙方。

洗面如童∶大枣（七个） 黄柏（三钱） 木瓜（二钱）

各炒匀，煎汤洗面，旬日后容面如童。

容面∶好水粉（五钱） 白果（十个）

共捣烂，搽面如桃花色。

上一页：红粉妆
下一页：桃花粉


桃花粉 《毓麟验方》

桃花粉

宫粉（十两） 密陀僧（二两） 银朱（五钱） 白芨（一两） 寒水石（二两） 麝香（一钱）

共为末，鸡子清调瓷罐，蜜封蒸熟，取出晒干，再研细极，水调搽面，颜色如桃花。

上一页：生光散
下一页：梨花妆


梨花妆 《毓麟验方》

梨花妆

宫粉（十两） 密陀僧（二两） 轻粉（五钱） 蛤粉（五钱） 白檀（二两） 麝香（一钱）

共为细末，每日鸡蛋清，和水调搽，面色如梨花。

上一页：桃花粉
下一页：香油


香油 《毓麟验方》

香油

油（二斤） 白芷 甘松 三奈 细辛 本 紫草（各五钱） 排草（一两） 威灵仙（四十条）鹿角菜（二两） 合油（二钱） 丁香（二钱） 广零（五钱）

共入油内，隔汤煮四炷香，再晒七日，加冰片一钱。

上一页：梨花妆
下一页：香茶饼


香茶饼 《毓麟验方》

香茶饼

孩儿茶（四两） 桂花（一两） 薄荷叶（一两） 硼砂（五钱）

甘草膏做饼，口含咽下，美味香甜。

上一页：香油
下一页：遍春宫


遍春宫 《毓麟验方》

遍春宫

母丁香（八粒） 鸦片 蟾酥（各二钱） 麝香 白芨（各五钱）

共为细末，烧酒调，丸如桐子大，行房事化开擦玉茎上，久战不泄，不必解。

上一页：香茶饼
下一页：百声娇


百声娇 《毓麟验方》

百声娇

远志肉 蛇床子 五倍子（各三钱）

共为细末，每用五厘，津调肚脐上，可久战。

上一页：遍春宫
下一页：玉容肥皂丸


玉容肥皂丸 《毓麟验方》

玉容肥皂丸

白芷 白附子（各五钱） 白芨 白蔹 白檀香 茺蔚子（各一两） 排草（三两） 白丁香 冰片（各一钱） 丁香（五钱） 麝香（七分苏合油（二两） 肥皂（二斤）

共为丸，盐、酒蒸烂，加蜜大丸用。

上一页：百声娇
下一页：固精丸


固精丸 《毓麟验方》

固精丸

小茴香（二钱） 柏仁 白术 黑附 桂心（各三钱）

共为丸，空心温酒下，每日三服。

上一页：玉容肥皂丸
下一页：双美丹（二）


双美丹（二） 《毓麟验方》

双美丹（二）

细辛 螵蛸（各三钱） 母丁香（二个） 川椒（十四粒） 龙骨（三分） 大附子（三分）

上共蜜丸，如豆大，烧酒调涂龟头上二三。

上一页：固精丸
下一页：永春果


永春果 《毓麟验方》

永春果

白果（一斤，去壳） 母丁香（打碎，一钱） 麝香（一钱）

以干烧酒二斤，用瓷瓶将药放入袋内，入烧油瓶内，再将烧酒灌入，封固瓶口，文武火隔汤煮，以酒干为度，用时一更一枚。

上一页：双美丹（二）
下一页：暖炉丹


暖炉丹 《毓麟验方》

暖炉丹

青木香（五分） 麝香（三分） 木鳖子（九个）

为末，炼蜜为丸，入阴户内，彼此甜美不泄。

上一页：永春果
下一页：倒提金


倒提金 《毓麟验方》

倒提金

吴茱萸 青木香 硫黄 麝香

各为末，津调入阴，女必恋恋。

上一页：暖炉丹
下一页：悄悄紧


悄悄紧 《毓麟验方》

悄悄紧

石榴皮 菊花叶 柿子蒂 海棠树皮 白矾

各等分，水一碗，煎八分，温洗阴户，如童女物。

上一页：倒提金
下一页：双美丹（三）


双美丹（三） 《毓麟验方》

双美丹（三）

蛇床子 龙骨 丁香 沉香 云香（各一钱二分） 广木香 轻粉（各一钱） 桂心 细辛 枯矾 麝香（各三分）

为末，蜜丸如黄豆大，金箔为衣，晚饭前用一丸，入阴户妙甚。

上一页：悄悄紧
下一页：揭被香


揭被香 《毓麟验方》

揭被香

沉香（三钱） 木香（三钱） 檀香 速香 蛇床子（去衣微炒） 丁香 龙骨 紫霄花（酒洗）远志肉（甘草水煮，去心） 荜茇（去芦，去心） 川椒（去子） 排草（去排） 桂心（去蒂）白芷（各三钱） 麝香 苏合油 安息香 吴茱萸（去芦） 蟾酥（乳汁化，上各一分） 枯矾（少许）

共为末，炼蜜为丸，如蚕豆大，焙干，用黄蜡收好，临时入户一丸，衣香七日不散。

上一页：双美丹（三）
下一页：香尽春归


香尽春归 《毓麟验方》

香尽春归

用韭菜地上的蚯蚓四十九条，盛瓷碗内，以铅粉五钱研末，筛蚯蚓身上，候粉黄色，取起蚯蚓放之，和麝香五分， 叭香、上好真水安息各二钱，以火酒研为泥，内用上好香料候干点之。男人闻之，其物即起，女人闻之，其心则思，香尽则止。

上一页：揭被香
下一页：通宵乐


通宵乐 《毓麟验方》

通宵乐

用活耗子七叶，肝取出，装猪胆内，带胆水煮，煮熟取出，阴阳瓦焙酥，捶碎，用前胆水为丸，不可出气，棉花包，塞耳内，阳物即起，万战不泄，取肝丸出则泄。

上一页：香尽春归
下一页：外洋进阴上闺中铁柱杖（珍藏不可轻传）


外洋进阴上闺中铁柱杖（珍藏不可轻传） 《毓麟验方》

外洋进阴上闺中铁柱杖（珍藏不可轻传）

紫霄花（五钱） 木通（五钱） 阳起石（三钱） 透明雄黄（五钱） 吴茱萸（二钱） 桑螵蛸（一对） 黄狗肾（一对） 晚蚕蛾（十二个，生子者佳）

上药共为细末，化蜡为丸，如芡实子大，欲交合早一时辰，握于掌中则阳坚久。

上一页：通宵乐
下一页：双羊肾


双羊肾 《毓麟验方》

双羊肾

生羊肾（一具） 沙苑蒺藜（四两，隔纸微炒） 淫羊藿（四两，铜刀去边毛） 穿山甲（四两，要真） 桂圆肉（四两） 薏苡仁（四两）

用滴花烧酒二十斤，浸三、七日，随量时时饮之，种子延年。

上一页：外洋进阴上闺中铁柱杖（珍藏不可轻传）
下一页：醉仙虾


醉仙虾 《毓麟验方》

醉仙虾

附子（五钱，甘草汤煮） 肉桂（五钱）

煎浓汤一杯，掺以滴花烧酒一斤，将活大虾浸透，晒干，屡浸屡晒，展尽酒汁，收好，服二、三枚，久战不泄。

上一页：双羊肾
下一页：畅春丹


畅春丹 《毓麟验方》

畅春丹

大附子（一个，重一两五钱） 母丁香 蟾酥（火酒浸化，或人乳 化亦可） 淫羊藿 蛇床子 紫霄花 甘草 破故纸 （以上各四钱） 肉桂（二钱） 人参（五钱） 锁阳（五钱） 麝香（一分）

研极细末用，鹿角胶三钱（溶化）、白芨末三钱，合前药和匀，杵成粗条，用瓷瓶收，须用午时吐津，磨药二分，搽龟茎上。再余药涂脐内，临睡时用温水俱要洗去。

上一页：醉仙虾
下一页：益春丹


益春丹 《毓麟验方》

益春丹

鸦片 蟾酥（各一钱） 冰片 麝香 肉桂（各五分） 母丁香（一个） 五倍子（五分）

共为细末，用鸡子清为丸，如绿豆大，用时火酒化开，敷龟头，临行时用温水洗去，用甘草水解。

上一页：畅春丹
下一页：春趣宜人膏药


春趣宜人膏药 《毓麟验方》

春趣宜人膏药

川附（一个，重一两六钱，切片） 巴戟天（二钱） 肉桂（二钱） 母丁香（一钱） 锁阳（二钱）肉苁蓉（二钱，将米泔水浸去盐味） 荜茇（一钱五分） 吴茱萸（一钱五分） 仙茅（一钱五分） 当归（二钱） 生地（三钱）

将麻油一斤，入十一味油内浸二日，煎枯，去渣后，入铅粉八两收成。后加鸦片、蟾酥、麝香、牛黄、龙骨，离火加各二钱，将大红缎摊贴脐上。

上一页：益春丹
下一页：萃仙丸


萃仙丸 《毓麟验方》

萃仙丸

沙苑蒺藜（出同州红黄色好，瘦薄者不用，四两为末，四两煎成膏） 芡实（四两） 白莲蕊（四两，金色者好，赤白者不用） 覆盆子（二两，酒浸蒸晒） 菟丝子饼（二两，新肥者好） 山萸肉（四两，净酒浸，九蒸九晒） 川续断（二两，打断，有烟者好，酒浸一宿，晒干） 枸杞子（二两，甘州鲜润者好） 真龙骨（五钱，五色者佳，以童便淬七次，若欲种子，以金樱子膏二两代之）

外用蜜十两炼熟，共为末，淡盐汤下三钱，忌行房事四十九日。

上一页：春趣宜人膏药
下一页：还少丹


还少丹 《毓麟验方》

还少丹

熟地黄（二两，九蒸九晒，不见铁器） 甘枸杞（二两，红小鲜明者好，去枝梗，酒润捣烂）山药（一两五钱，白色者） 牛膝（二两五钱，去芦，酒拌蒸熟） 远志肉（一两，甘草汤浸一宿，去骨晒干） 山萸肉（一两，酒润，拣去核，慢火焙干） 白茯苓（一两，去皮筋，乳拌） 巴戟天（一两，酒浸一宿，去心） 石菖蒲（一两，刮去皮毛，微炒，不见铁器） 杜仲（一两，削去粗皮，盐、酒拌炒，去丝） 五味子（一两，蜜水浸蒸） 苁蓉（二两，酒浸一宿，刷去浮甲，劈破，去心中白膜）

楮实子（一两，水淘去轻浮者，酒浸一日，焙干） 或加何首乌（四两，更妙） 大茴香（一两，去子，盐水炒）

上为细末，炼蜜同枣肉为丸，如桐子大，每服三十丸，温酒或盐汤下。食前日三服，五日觉有力，十日精神爽，半月气壮，二十日目明，一月夜思饮食，冬月手足常温，久服令人身体轻健，筋骨壮盛，光泽不老。更看体候加减∶如热加山栀仁一两（微炒）；心气不宁加麦冬一两（去心）；少精神加五味子一两；阳弱加续断一两（酒浸一周日，焙干）。大补心脾肾胃，一切虚损，神气俱耗，筋力顿衰，腰脚沉重，肢体倦怠，血气羸乏，小便滞浊。常服固齿，无瘴疟，妇人服之，容颜光泽，暖子宫，去一切病。此方缓补心肾脾胃，正合《内经》“劳者温之，损者温之”之义。

上一页：萃仙丸
下一页：前刘无方


前刘无方 《毓麟验方》

前刘无方

桑椹（一斤） 沙苑蒺藜（一斤） 甘枸杞（一斤） 鱼鳔（一斤） 肉苁蓉（半斤） 菟丝子饼（一斤） 何首乌（一斤） 黑豆汁（一斤）

上一页：还少丹
下一页：保元锁真至宝锭丹


保元锁真至宝锭丹 《毓麟验方》

保元锁真至宝锭丹

红山栀仁（用好火酒浸一炷香，晒干，如此三次为度，三钱） 真鸦片（三钱） 上拣人参（二钱）真蟾酥（二钱） 真麝香（五分）

以上五味为细末，再加真川椒（三钱） 川吴茱萸（三钱），熬膏成，将药和为小锭，金箔为衣。

上一页：前刘无方
下一页：固精不泄膏


固精不泄膏 《毓麟验方》

固精不泄膏

胡椒（二钱） 川椒（三钱） 麝香（一钱） 蟾酥（一钱） 鸦片（一钱） 大附子（五钱，不见火）风茄子（五钱） 石燕一对（火酒炼过，再用火酒煮透） 蛤蚧（一对，火酒煮干为末）

共为细末，和匀，以白芨打糊，调末药三钱为膏，临用以绢缚左手寸口，少时即泄。此药用瓷罐封贮，不可令气泄，一料可用数次。

又方∶用雌雄狗胆各一枚，倾出和匀，加川椒、肉苁蓉各三钱，研极细末，和匀，仍入胆内缝固，挂风前阴干，临用时以津化一、二厘于龟头上，欲止，扯出稍冷，复入即泄。

又方∶用雄狗胆一个，入鳖头末一个，阴干，如前方用法，入炉胀满，冷水解。

上一页：保元锁真至宝锭丹
下一页：养龟方


养龟方 《毓麟验方》

养龟方

硫黄一两溶化，以上好朱砂一两，研极细末，搅匀，藏绫带内，束根上，妙不可言。

上一页：固精不泄膏
下一页：煮铅圈法


煮铅圈法 《毓麟验方》

煮铅圈法

人参 附子 干姜 肉桂 丁香 川椒（各二钱） 蛇床子（一钱） 硫黄（一钱五分）

以火酒二碗，煮干为度。

上一页：养龟方
下一页：封脐膏


封脐膏 《毓麟验方》

封脐膏

甘草 甘遂 麝香 葱汁

丸为皂子大，纳脐内，用膏药封之。

上一页：煮铅圈法
下一页：揭被香


揭被香 《毓麟验方》

揭被香

零零香 甘松 三奈 木香 沉香 白芷 木通 蛇床子（各一钱） 紫霄花 枯矾 海螵蛸（各五钱）

丁香 麝香 冰片（各一分）

蜜丸如黄豆大，每用一丸纳户内。

上一页：封脐膏
下一页：白绫带


白绫带 《毓麟验方》

白绫带

大附子 淫羊藿 蛤蚧 阳起石（提七次） 蟾酥（一两） 上各等分 麝香（二钱）

共为细末，入绫带内，束根上。

上一页：揭被香
下一页：白果方


白果方 《毓麟验方》

白果方

用白果浸烧酒，加麝香少许，每服一、二枚则坚。

上一页：白绫带
下一页：煮线方


煮线方 《毓麟验方》

煮线方

白莲须汁 安息香（五钱） 附子（三钱） 猴姜（一两）

同煮。

上一页：白果方
下一页：合欢酒


合欢酒 《毓麟验方》

合欢酒

男用磁石（即引针石也）三分，以糯米细粉一撮，入银锅内炒；女用针沙（沙在针店买）三分，以细麸皮一撮，亦入银锅内炒。临晚各用滚酒冲在碗内，淀清，服酒去渣。

上一页：煮线方
下一页：春心动奇方


春心动奇方 《毓麟验方》

春心动奇方

蟾酥 胡椒（各二钱） 官桂（五分） 麝香（三钱）

共为末，用时取一、二厘吐津调敷龟头上，临行房用水洗去，大妙也。用米汤一碗即解。

又方∶蟾酥（一钱） 乳香（五分，焙去油） 甘草末（三分）

用人乳为丸，如黍米大，照前方用法，亦用米汤解。

又方 蛤蚧 海马（各一对） 石燕（一对，要三钱重者） 丁香 大附子 川椒 胡椒（各三钱）

共为末，以好酒一斤，子虾一百对（去头、尾、脚）入药，并酒内煮虾，酒煮干加麝香末、沉香末各三分，拌虾阴干。临用时饮酒一盏，食虾一只。如欲解，食南枣一枚即解。

上一页：合欢酒
下一页：解春心动泄药


解春心动泄药 《毓麟验方》

解春心动泄药

南枣（二百个） 芒硝（二两）

俱入水煮干，晒过，每次食一个必泄也。

上一页：春心动奇方
下一页：紧阴物


紧阴物 《毓麟验方》

紧阴物

石榴皮 飞矾 五倍子

等分，每次放二钱，于汤内洗，又取一钱于指甲，入牝中。

上一页：解春心动泄药
下一页：种子奇方


种子奇方 《毓麟验方》

种子奇方

照原单开出，能服二料，其功无穷，至所云神咒亦不甚解，姑存其说。

大枣（一斤） 莲肉（四两） 芡实（四两） 甘草（三钱） 小红枣（二斤） 薏苡仁（四两）大茴香（五钱） 白洋糖（斤半） 白菊花（四两） 黑芝麻（半升） 小茴香（五钱）

炼蜜为丸，如龙眼大，每日空心服一丸，滚白汤下，忌生冷，先虔诵文殊菩萨神咒一遍后，服此丸，男女俱服。

神咒∶嘘，静不可思议，境了无容存发机，断一性希，无分无合，不即不离。咄、咄、咄（音笃），咦、咦、咦（音移），无住大定没那移，清净本然绝变易，恒无染着自恬如。常泯终始，顿彻端倪，般若（音钵惹），妙悟永如如，咄嘘。

上一页：紧阴物
下一页：金锁玉连环


金锁玉连环 《毓麟验方》

金锁玉连环

当归（二两） 熟地黄（二两） 川牛膝（二两） 锁阳（一两五钱） 浓杜仲（二两，姜汁炒去丝）枸杞子（二两） 白茯苓（二两） 山茱肉（二两） 怀山药（二两） 石斛（一两五钱） 天门冬（一两五钱） 麦门冬（一两五钱，去心） 防风（一两五钱） 真羌活（一两五钱） 陈皮（一两五钱，去白） 知母（一两五钱，酒炒） 白术（朝东壁土炒，一两五钱） 龙骨（火 ，一两五钱）

紫霄花（一两五钱） 黄 （一两五钱，蜜炒） 淫羊藿（剪去边，羊油炒，一两五钱） 甘草（五钱，蜜水炒） 上好肉桂（一两五钱） 浓黄柏（五钱，酒浸炒） 五味子（拣去梗，五钱）巴戟（去骨，二两五钱） 牡蛎（酒 ，一两） 破故纸（五钱） 紫桑椹（二斤） 圆眼肉（八两）肉苁蓉（二两五钱，酒洗去甲）

上药制过，绢袋盛之，装入坛内，放上好烧酒五十斤浸之，夏浸七日、冬浸二十一日、春秋浸半月方用，可早、午、晚三次量饮，药渣滤出，晒干为末，炼蜜为丸，如桐子大，每早空心服三钱，淡盐汤送下，忌食牛、犬，延年育子，不可限量其功。

上一页：种子奇方
下一页：周王百子丹


周王百子丹 《毓麟验方》

周王百子丹

黄金切莫传，白玉休轻换，名为无价宝，方号养生丹，识者同观览，有价难回换，功成万万般。

添肾水、助元阳，用一味破故纸，肉苁蓉、人参为伴，干山药。荜澄茄、巴戟同鉴，何首乌蒸晒二、三遍，川椒去白，金墨除烟炒去烟，山茱萸取肉，须用川续断、当归，酒浸，须用心茯苓、蒸远志，浸益智，同然，共细辛，泡陈皮，入青盐，各味平称，细研，炼蜜为丸，如独蒜、盐、酒，清晨服一丸，常服二七身康健，保养身全，此方名唤一枝花，养得灵龟粗大坚，夜三女能周战。

破故纸 肉苁蓉 人参 山药 荜澄茄 巴戟 何首乌 川椒 金墨 山萸肉 川续断 当归身 茯苓 远志肉 益智仁 细辛 陈皮 青盐

以上各一两。

上一页：金锁玉连环
下一页：暖腰神方


暖腰神方 《毓麟验方》

暖腰神方

淫羊藿（四两） 破故纸 花椒 蕲艾（各二两）

俱为粗末，或绢或缎，照暖腰式做成行药，兼丝绵横直行之，毋使走移，缚腰中。四十以前，半月见功；五十以后，一月见效。

上一页：周王百子丹
下一页：长龟方（二）


长龟方（二） 《毓麟验方》

长龟方（二）

小茴香（八钱） 柏子仁（一两二钱） 白术 黑附 桂心 炮姜（各八钱）

共为末，空心温服二钱，日三服，七日不能容。

上一页：暖腰神方
下一页：移心至宝丹


移心至宝丹 《毓麟验方》

移心至宝丹

用天王补心丹一丸，入房时，左手紧紧捏着，须去指甲，方能捏得严密，若泄气则不验矣。须护以银盒，郑重其事，则心有所注，火不易泄，自然坚固长久，妙极。内服补中益气汤，加肉苁蓉、枸杞子更妙。如不用移心至宝丹，即单服益气汤亦可。

上一页：长龟方（二）


说明

欢迎浏览“《毓麟验方》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《毓麟验方》”手册】