风症 《药症忌宜》

风症

诸暴强直，支痛软戾，里急筋缩，皆属于风。真中风猝僵仆，口噤不言，不省人事，如遗尿直视，口开手撒，汗出如珠，属不治证。西北高寒之地有此，东南无之。

忌破气，下，吐，苦寒，酸敛，诸药俱录后。

宜辛甘发散，峻补真气。

桂枝 附子 甘草 独活 羌活 天麻 麻黄 防风 芎 细辛 本 牛黄 辛夷 白芷 蔓荆实 牡荆实 人参 黄

有痰加竹沥、南星、半夏、姜汁。

下一页：类中风
原始资料来源互联网，中医世家网站整理。


类中风 《药症忌宜》

类中风

口眼歪斜，语言謇涩，半身不遂，口噤不言，四肢不举，痰涎壅盛，昏瞀不省人事。

忌汗，吐，下，大忌破气，温热，苦寒，及一切治风湿辛燥发散，并开窍走真气行血诸药，慎勿犯之，犯之则轻必重，重必毙。

麝香 苏合香 檀香 龙脑香 安息香

余忌药俱录后。

宜滋补，阳虚者补气，阴虚者补血，阴阳两虚则气血双补，兼宜清热降气豁痰，及保脾胃。

天门冬（脾胃薄弱者勿多用） 麦门冬 荆沥 苏子 栝蒌根 枇杷叶 贝母 霞天膏 橘红 甘草 竹沥 童便 梨汁 黄柏

次益血于前药中加胡麻仁 石斛 生地黄 牛膝 薯蓣 五味子 甘菊花 丹参 枸杞子 竹叶 鳖甲 菟丝子 何首乌 木瓜 山茱萸 芍药 远志 白蒺藜 酸枣仁 青蒿 栝蒌仁 沙参 茯苓 巴戟天 柏子仁 人参 车前子 茯神 羚羊角

如便闭加肉苁蓉、当归，倍麻仁，兼气虚加人参、黄 ，有肺热者，勿入人参。

上一页：风症
下一页：感冒风寒


感冒风寒 《药症忌宜》

感冒风寒

俗名伤风，其症或头疼身热，轻者则两鼻必塞，兼流清涕，必恶风寒，或声重或声哑，甚者痰壅气喘咳嗽。

忌补气，酸敛，闭气，诸药录后。

宜发散，辛甘，温。

芎 细辛 本 防风 甘草 荆芥 白芷 前胡 桔梗 紫苏 薄荷 杏仁

上一页：类中风
下一页：伤风热


伤风热 《药症忌宜》

伤风热

忌同感冒风寒。

宜辛寒，甘寒，发散。

石膏 知母 甘草 竹叶 麦冬 前胡 桔梗 薄荷 葛根 桑白

久而不愈者属虚，阳虚者加人参、黄 ，阴虚者加五味、地黄，倍麦冬、白芍。

上一页：感冒风寒
下一页：寒症诸病


寒症诸病 《药症忌宜》

寒症诸病

上下所出水液，澄澈清冷， 瘕 疝坚痞，腹满急痛，下利清白，食已不饥，吐利腥秽，屈伸不便，厥逆禁固，皆属于寒。凡中寒必本于阳虚。

忌破气，苦寒，下，苦寒，辛寒 诸药录后。

宜补气，散寒，辛甘，温热，轻者解表，重者温补。

桂枝 干姜 麻黄 人参 附子 黄 伤寒冬月即病，宜从仲景法。

上一页：伤风热
下一页：暑症诸病


暑症诸病 《药症忌宜》

暑症诸病

喘呕暴注下迫，霍乱转筋，身热瞀郁，小便浊赤，皆属于暑。

忌破气，升，复忌下，湿润，辛温，辛燥，热散，闭气，热，诸药录后。

宜清暑益气，健脾，甘寒，苦温，辛寒，酸寒，苦寒。

黄连 香薷 葛根 石膏 知母 甘草 人参 黄 白术 扁豆 神曲 橘皮 茯苓 木瓜 麦门 五味 白芍 白梅 乌梅

大约用清暑益气汤、香薷饮、生脉散。凡病暑之人，其气必虚，暑伤气，无气以动，故当补气为本。惟肺热多火者，忌参、术。

上一页：寒症诸病
下一页：中暑


中暑 《药症忌宜》

中暑

猝昏晕，急以童便入即省。

忌宜俱同暑。

又方用丝瓜叶一片，白盐梅肉一枚，并取核中仁，共研如泥，新汲水调灌立瘥，兼治中暑霍乱如神。

上一页：暑症诸病
下一页：太阳病中


太阳病中 《药症忌宜》

太阳病中

忌同暑。

宜人参白虎汤。有肺病不能服参者，用竹叶石膏汤。脾胃作泻者，水调六一散。

上一页：中暑
下一页：霍乱


霍乱 《药症忌宜》

霍乱

见胃虚条内。

忌宜俱同暑。

上一页：太阳病中
下一页：疰夏


疰夏 《药症忌宜》

疰夏

繇于脾胃薄弱，胃家有湿热，及留饮所致。

忌同前。

宜益气健脾，酸寒，苦寒，淡渗。

人参 半夏 白术 橘皮 茯苓 扁豆 白芍 木瓜 泽泻 兼服生脉散

上一页：霍乱
下一页：湿症


湿症 《药症忌宜》

湿症

诸痉强直，积饮痞膈中满，霍乱吐下，体重 肿，肉如泥，按之不起，皆属于湿。经云∶地之湿气，感则害人。皮肉筋脉，故其病筋骨疼痛，腰重痛，不可转侧，身重四肢不利。湿在上，病呕吐头重胸满。湿在中，腹胀中满泄泻。湿在下，足腔跗肿，脚气疮久不愈。

忌湿润，甘，咸，诸药录后。

宜散，渗泄，燥，辛，苦。

木瓜 薏苡 苍术 石斛 萆 石菖蒲 茯苓 佐以防风、葛根，寒湿加半夏、五加皮，风湿加独活，湿热加黄柏、车前子、木通，甚者汉防己。

上一页：疰夏
下一页：香港脚


香港脚 《药症忌宜》

香港脚

繇于湿热。

忌温燥，湿热，补气，复忌破气，升，诸药录后。

宜清热，除湿，利小便，甘平，酸寒，苦寒，辛温，淡渗。

黄柏 石斛 麦门冬 木瓜 茯苓 石菖蒲 木通 泽泻 薏苡仁 萆 防己 车前子

上一页：湿症
下一页：燥症


燥症 《药症忌宜》

燥症

诸涩枯涸，干劲皴揭，皆属于燥。角弓反张，筋挛急不舒，舌强不能言，二便闭涩，口渴口干，舌苦，皮肤皴揭，毛发脆折，津液不生，血枯胃槁，以致饮食不化，噎膈吐食。

忌升散，破气，下，辛燥，大热，温，药录后。

宜润，益血，辛，甘寒，酸寒，咸寒，有热症者，宜兼清热。

当归 地黄 麦门冬 人乳 牛乳 肉苁蓉 酥 蜜 甘菊花 胡桃 麻仁 柏子仁 人参 胡麻 天门冬 松实 蔗浆 五味子 白芍 枣仁 芦根汁 梨汁 韭汁 童便 佐以姜汁

上一页：香港脚
下一页：火症


火症 《药症忌宜》

火症

诸热瞀 ，暴喑冒昧，躁扰狂越，骂詈惊骇， 肿疼酸，气逆上冲，禁栗如丧神守，嚏呕疮疡，喉痹耳鸣及聋，呕涌溢，食不下，目昧不明，暴注 ，暴病暴死，皆属于火。

忌补敛，升发，闭气，辛燥，温热，诸药录后。

宜降折，下，咸寒，苦寒，辛寒，甘寒。

大黄 童便 芒硝 黄芩 黄连 黄柏 连翘 石膏 山栀 玄参 甘草 知母 天冬 麦冬 生地 蓝汁

虚者宜甘寒咸寒以滋水，不宜用苦寒伤胃。

上一页：燥症
下一页：猝眩仆


猝眩仆 《药症忌宜》

猝眩仆

九窍流血，多不治。

忌同火。

宜童便、盐汤、竹沥、蓝汁、梨汁、生犀角汁。

上一页：火症
下一页：猝心痛


猝心痛 《药症忌宜》

猝心痛

忌同火。

宜山栀 白芍药 玄胡索 生甘草 盐汤 苏子

上一页：猝眩仆
下一页：目暴赤肿痛甚


目暴赤肿痛甚 《药症忌宜》

目暴赤肿痛甚

见肝实条内。

忌宜俱同。

上一页：猝心痛
下一页：二便忽闭


二便忽闭 《药症忌宜》

二便忽闭

以利小便为先。

忌同火。

宜降润，苦寒，甘寒，辛寒，利窍。

大黄 苏子 生蜜 麻仁 桃仁 石膏 知母 天冬 麦冬 黄芩 山栀 滑石 泽泻 猪苓 车前 木通

上一页：目暴赤肿痛甚
下一页：头面赤肿


头面赤肿 《药症忌宜》

头面赤肿

忌同火。

宜清热解毒，发散，苦寒，辛寒，甘寒，咸寒。

甘菊花 鼠粘子 连翘 荆芥 薄荷 蝉蜕 大黄 玄参 石膏 知母 竹叶 童便 生甘草

上一页：二便忽闭
下一页：忽大渴思冰水


忽大渴思冰水 《药症忌宜》

忽大渴思冰水

忌同火。

宜润，生津液，辛寒，甘寒，咸寒。

石膏 知母 玄参 麦冬 竹叶 栝蒌根 梨汁 蔗浆 童便 凉水 冰 五味子

上一页：头面赤肿
下一页：口干舌苦


口干舌苦 《药症忌宜》

口干舌苦

忌宜俱同火。

上一页：忽大渴思冰水
下一页：暴喑


暴喑 《药症忌宜》

暴喑

忌同火。

宜降气，发音声，苦，苦寒，辛凉，咸寒。

苏子 枇杷叶 贝母 桔梗 百部 竹沥 梨汁 天门冬 甘草 薄荷 玄参 童便 麦冬 桑白皮

上一页：口干舌苦
下一页：暴注


暴注 《药症忌宜》

暴注

忌同火。

宜利水，苦寒，酸寒。

茯苓 黄连 黄芩 白芍药 生甘草 葛根 滑石 木通

虚者加人参、白扁豆、莲肉。

上一页：暴喑
下一页：躁扰狂越，骂詈惊骇


躁扰狂越，骂詈惊骇 《药症忌宜》

躁扰狂越，骂詈惊骇

忌同火。

宜清镇，苦寒，辛寒，咸寒。

丹砂 牛黄 黄连 黄芩 山栀 滑石 石膏 知母 童便

大便闭者加大黄下之，不行加芒硝。

上一页：暴注
下一页：禁栗如丧神守


禁栗如丧神守 《药症忌宜》

禁栗如丧神守

忌同火。

宜同躁扰狂越。

气逆冲上。

忌同火。

宜降气，酸敛，甘寒，苦寒，咸寒。

苏子 枇杷叶 橘红 五味子 石斛 番降香 黄柏 山茱萸 牛膝 白芍药 童便 桑白皮 麦冬

上一页：躁扰狂越，骂詈惊骇
下一页： 瞀


瞀 《药症忌宜》

瞀

忌同火。

宜清热和肝，酸寒，苦寒，辛寒，甘寒。

白芍药 生甘草 竹叶 玄参 黄连 生地黄 甘菊花 麦门冬 知母 石膏

上一页：禁栗如丧神守
下一页：阳虚


阳虚 《药症忌宜》

阳虚

即真气虚，其证恶寒，或发热自汗，汗多亡阳，阳虚不发热，单恶寒者居多。

忌破气，降泄，利水，苦寒，又忌辛热发散。

青皮 枳壳 浓朴 牵牛 槟榔（以上破气）

大黄 石膏 山栀 知母 天冬 生地 栝蒌（以上降泄） 泽泻 木通 瞿麦 汉防己 海金沙 葶苈 猪苓 滑石（以上利水）

黄芩 黄连 黄柏 玄参 槐花（以上苦寒）

芍药 乌梅 醋（以上酸）

麻黄 羌活 独活 前胡 防风 荆芥 吴茱萸（以上辛热发散）

宜补，甘，温，热。

人参 黄 二术 炙草 当归 桂 淫羊藿 附子 仙茅 鹿茸 羊肉 补骨脂 巴戟天

上一页： 瞀
下一页：阴虚


阴虚 《药症忌宜》

阴虚

即精血虚，其证为咳嗽多痰，吐血咯血嗽血，鼻衄齿衄，盗汗自汗，发热寒热潮热，骨乏无力，不眠气急，腰背痛。

忌补气，复忌破气，燥热辛温，又忌大寒大苦伤胃，并升提发散，利水。

人参 黄 二术（以上补气） 南星 半夏 附子 官桂 桂枝 仙茅 鹿茸 干姜 丁香 胡椒 乌头 火酒 吴萸 乌药 生姜（以上燥热辛温） 山栀 黄芩 黄连 大黄 芒硝 玄明粉（以上大寒大苦伤胃） 麻黄 升麻 柴胡 羌活 独活 本 川芎 防风（以上升提发热） 破气利水药录后。

宜生精补血，兼清虚热，敛摄，酸寒，甘寒，甘平，咸寒，略兼苦寒。

地黄 柏仁 人乳 沙苑蒺藜 枸杞子 牛膝 麋角胶 阿胶 酸枣仁 沙参 石斛 白芍药 山茱萸 远志 地骨皮 薯蓣 续断 车前子 五味子 鳖甲 麦门冬 黄柏 知母 牡丹皮

上一页：阳虚
下一页：表虚


表虚 《药症忌宜》

表虚

其证自汗恶风，洒淅寒，喜就温暖，脉浮无力。

忌破气，升发，辛热。

麻黄 升麻 防风 柴胡 羌活 独活 前胡 干葛 紫苏 薄荷 白芷 生姜 荆芥（以上升发）

吴萸 桂枝（表虚而中寒者不忌） 干姜（以上辛热） 破气药见后。

宜补敛，益气实表，甘，酸。

人参 黄 芍药 甘草 桂枝（有热者勿用） 五味子

上一页：阴虚
下一页：里虚


里虚 《药症忌宜》

里虚

其证洞泄，或完谷不化，心腹痛，按之即止，或腹胀，或伤寒，下后痞满。

忌破气，下，苦寒。

大黄 芒硝 玄明粉 牵牛（已上下） 黄芩 黄连 山栀 天门冬 防己 知母（上苦寒） 破气药录后。

宜温补，甘，佐以辛热。

人参 术 炙甘草 大枣 糯米 肉桂 附子（有热者勿用） 干姜

上一页：表虚
下一页：阳实


阳实 《药症忌宜》

阳实

即表邪热盛，其证头痛寒热，遍身骨痛无力。

忌补敛，下，大热。

黄 人参 二术 桂枝 芍药 五味 醋 米面食 猪羊犬（以上补敛） 附子 胡椒 干姜 肉桂 蒜 吴茱萸（以上大热） 下药录后。

宜辛寒发散，天寒略加辛热辛温佐之。

石膏 知母 葛根 麦冬 前胡 柴胡 黄芩 紫苏 薄荷 升麻 防风 葱白 荆芥 羌活 麻黄（冬月可用春夏忌之）

上一页：里虚
下一页：阴实


阴实 《药症忌宜》

阴实

即里实，外感证属邪热内结者，其证胸腹硬痛，手不可近，大便七八日不行，或挟热下痢。

忌辛温发散，补敛，药见上。

宜下，苦寒，咸寒，甘辛。

大黄 浓朴 枳实 滑石 山栀 黄芩 黄连 蓝 茵陈 芒硝 桃仁

上一页：阳实
下一页：阳厥


阳厥 《药症忌宜》

阳厥

即热厥，其证四肢厥逆，身热面赤，唇燥大渴，口干舌苦，目闭或不闭，小便赤涩短少，大便燥结，不省人事。

忌升发，补敛，燥热辛温，诸药俱录后。

宜下，清热，甘寒，苦寒，咸寒。

大黄 芒硝 石膏 黄芩 黄连 山栀 知母 童便

如挟虚有痰者，宜麦门冬、竹沥、芦根汁、梨汁、牛黄、童便，如妇人热入血室，因而厥者，药中以童便为君，加赤芍药、生地黄、牛膝、牡丹皮、桃仁，甚者大便结燥，加大黄、芒硝下之，通即止，勿尽剂。

上一页：阴实
下一页：阴厥


阴厥 《药症忌宜》

阴厥

即寒厥，其证四肢厥逆，身冷面青，蜷卧，手指爪青黯，腹痛大便溏，或完谷不化，小便自利，不渴，不省人事。

忌下，破气，苦寒，咸寒，酸寒。

食盐 童便（以上咸寒） 芍药 醋（以上酸寒）下破气苦寒药录后。

宜补气，温中，甘温，辛热。

人参 干姜 附子 桂 吴茱萸

上一页：阳厥
下一页：上盛下虚


上盛下虚 《药症忌宜》

上盛下虚

属阳盛阴虚。

忌升散，下，助阳补气，复忌破气，燥热辛。

宜降，益阴，甘寒，酸寒，佐以咸寒，苦寒。

苏子 生地 沙参 牛膝 枇杷叶 枸杞子 麦冬 天冬 白芍 玄参 山茱萸 五味子 黄柏 童便

上一页：阴厥
下一页：心虚


心虚 《药症忌宜》

心虚

（八证）

忌升发，破气，苦寒，辛燥，大热，诸药录后。

宜补血，甘温，酸敛，佐以咸寒，镇坠。

生地黄 龙眼肉 人参 石斛 丹参 茯神 炙甘草 酸枣仁 五味 柏仁 远志 炒盐

上一页：上盛下虚
下一页：癫痫惊邪


癫痫惊邪 《药症忌宜》

癫痫惊邪

属心气虚，兼有热痰。

忌同上。

宜清热豁痰，合心虚加麦门冬 犀角 羚羊角 竹沥 天竺黄 牛黄 胆星 贝母 琥珀 金箔

上一页：心虚
下一页：心烦不得眠


心烦不得眠 《药症忌宜》

心烦不得眠

属心血虚有热。

忌同上。

宜养阴血清热，加白芍药 玄参 黄连 淡竹叶 沙参

上一页：癫痫惊邪
下一页：怔忡


怔忡 《药症忌宜》

怔忡

心澹澹动，盗汗属心血虚，汗者心之液也。

忌同上。

宜补敛清热，合心虚加当归 黄 芍药 黄芩 黄柏

上一页：心烦不得眠
下一页：伏梁


伏梁 《药症忌宜》

伏梁

属心经气血虚，以致邪留不去。

忌破血，汗，下。

三棱 蓬莪 姜黄 虻虫 红蓝花 水蛭 桃仁（以上破血） 诸药录后。

宜活血，凉血，散热通结，辛咸。

当归 乳香 五灵脂 没药 赤芍药 郁金 远志 菖蒲 玄胡索 茯神 参用东垣伏梁丸治之。

上一页：怔忡
下一页：肝虚


肝虚 《药症忌宜》

肝虚

（十证）

忌收敛，破气，苦寒，下，诸药录后。

宜辛散，甘缓。

当归 陈皮 生姜 地黄 甘菊 甘草 胡麻 谷精草 决明子 刺蒺藜因郁而虚者加细辛、缩砂密、沉水香、川芎、香附。

上一页：伏梁
下一页：转筋


转筋 《药症忌宜》

转筋

属血虚。

忌下，复忌升，燥热，闭气，苦寒，破气。

二术 黄 银杏 猪脂 羊肉 面（以上闭气）

宜酸，辛，甘平。

木瓜 牛膝 当归身 石斛 续断 陈皮 芍药 炙草 缩砂密

上一页：肝虚
下一页：目昏目光短


目昏目光短 《药症忌宜》

目昏目光短

属肝血虚，及肾水真阴不足。

忌破气，升，燥热，诸药录后。

宜补肝兼滋肾，甘温益血，甘寒除热。

甘枸杞 生地黄 甘菊花 沙苑蒺藜 谷精草 五味子 决明子 天门冬 麦门冬

上一页：转筋
下一页：目翳


目翳 《药症忌宜》

目翳

属肝热，兼肾水不足。

忌破气，升，燥热，苦寒，诸药录后。

宜补肝血，除热，退翳。

甘菊花 生地黄 决明子 石决明 沙苑蒺藜 羚羊角 犀角 黄连 伏翼粪 木贼 谷精草 密蒙花 人爪 蝉蜕 石蟹 真珠 琥珀

上一页：目昏目光短
下一页：亡血过多


亡血过多 《药症忌宜》

亡血过多

角弓反张，或小腹连阴作痛，属肝血虚有热。

忌同肝血虚。

宜补血清热，甘寒，甘温，酸寒，咸寒，辛润。

当归 生地黄 白芍药 炙草 牛膝 麦冬 童便 牡丹皮 甘菊花

有汗加人参、黄 、枣仁、五味子。

上一页：目翳
下一页：偏头痛


偏头痛 《药症忌宜》

偏头痛

属血虚，肝家有热不急治，久之必损目。

忌同目昏。

宜养血，清虚热，甘寒，酸寒，辛寒。

生地黄 天门冬 甘菊花 白芍药 当归 川芍 乌梅 炙甘草 土茯苓 金银藤 黑豆有火实者加黄连（酒炒） 大黄（酒蒸） 芎 石膏 雨前茶。

上一页：亡血过多
下一页：目黑暗眩晕


目黑暗眩晕 《药症忌宜》

目黑暗眩晕

属血虚，兼肾水真阴不足。

忌同上。

宜养血补肝，清热，甘寒，甘平，酸寒，苦寒。

生地黄 枸杞子 甘菊花 五味子 白蒺藜 当归 薯蓣 甘草 山茱萸 白芍药 天门冬 黄柏

上一页：偏头痛
下一页：肥气


肥气 《药症忌宜》

肥气

属气血两虚，肝气不和，逆气与瘀血相并而成。

忌同上苦寒。

宜和肝散结气，兼行气血凝滞，甘温，甘平。

川芎 当归 沉香 干姜 肉桂 橘皮 红花 郁金 玄胡索 赤芍药 香附 山楂 红曲 砂仁参用东垣肥气丸治之。

上一页：目黑暗眩晕
下一页：脾虚


脾虚 《药症忌宜》

脾虚

（十二证）

忌下，降泄，破气，苦寒，诸药录后。

宜甘温，佐以辛香，酸平。

人参 大枣 黄 薯蓣 炙甘草 白茯苓 莲肉 橘红 薷香 木瓜 白扁豆 白豆蔻 白芍 枣仁

上一页：肥气
下一页：饮食劳倦伤脾


饮食劳倦伤脾 《药症忌宜》

饮食劳倦伤脾

发热，或饮食不消化，补药中加麦 、谷 。

忌破气，消导克伐，苦寒，复忌燥。

草果 枳实 槟榔 蓬莪 三棱

宜补中益气，甘温，升，酸。

人参 黄 术 炙甘草 大枣 白芍药 柴胡 升麻 石斛 麦门冬 橘红 酸枣仁

上一页：脾虚
下一页：停饮


停饮 《药症忌宜》

停饮

为恣饮汤水，或冷茶冷酒所致。

忌下，酸敛，湿润，滞腻。

桃仁 郁李仁

宜健脾利水，淡渗，兼辛散。

人参 白术 半夏 茯苓 橘皮 泽泻 猪苓 木通 桑白皮 旋复花 紫苏 白豆蔻

上一页：饮食劳倦伤脾
下一页：水肿


水肿 《药症忌宜》

水肿

属脾气虚。

忌破气，下泄，湿润，咸，苦寒。

食盐 商陆（以上咸） 诸药录后。

宜补脾益气，燥湿，利水，辛香，甘温，佐以淡渗。

人参 二术 薏苡仁 橘皮 薯蓣 桑白皮 木瓜 茯苓 赤小豆 香薷 猪苓 缩砂密 泽泻 姜皮

上一页：停饮
下一页：脾虚中满


脾虚中满 《药症忌宜》

脾虚中满

属脾气虚，兼脾阴虚。

忌破气，下，消导，利水，甘。

饴糖 大枣 蜜 甘草（以上甘） 诸药录后。

昼剧夜静，属脾气虚，宜补气健脾，甘温，淡渗，佐以辛香。

人参 二术 白芍药 茯苓 橘皮 桑白皮 姜皮 藿香 车前子 缩砂密 无热证佐以桂。

夜剧昼静，属脾阴虚，宜补脾阴，兼制肝清热，甘平，酸寒，淡渗。

酸枣仁 石斛 莲肉 白芍药 橘皮 白扁豆 五味子 苏子 木瓜 桑白皮 茯苓 车前子

上一页：水肿
下一页：噎膈


噎膈 《药症忌宜》

噎膈

属气血两虚，繇于血液衰少，而非痰气壅逆所成。

忌破气，升，复忌下，消导，燥，苦寒，辛热。

宜降，清热润燥，甘温甘平以益血，佐辛香顺气。

苏子 橘红 枇杷叶 人参 白芍药 酸枣仁 人乳 牛乳 芦根汁 姜汁 龙眼肉 白豆蔻 蔗浆 梨汁 韭汁

上一页：脾虚中满
下一页：脾泄


脾泄 《药症忌宜》

脾泄

属气虚。

忌破气，下，消导，苦寒，诸药录后。

宜温中补气，升清，甘温，甘平，佐以辛香。

人参 白术 炙甘草 薯蓣 白扁豆 车前子 莲肉 茯苓 白芍药 升麻 肉豆蔻 缩砂密 柴胡 橘皮 白莱菔 木香 丁香 藿香

兼有湿及痰，经年不愈，粪色白者，须服丸制松脂。

上一页：噎膈
下一页：健忘


健忘 《药症忌宜》

健忘

属气血两虚。

忌升，燥热，复忌苦寒，辛散，诸药录后。

宜益脾阴，兼补气，酸敛，甘温，甘寒，辛平，通窍。

酸枣仁 白芍药 人参 黄 丹参 炙甘草 五味子 龙眼肉 茯神 远志 柏子仁 麦门冬 石菖蒲 茯苓

上一页：脾泄
下一页：倦怠嗜卧


倦怠嗜卧 《药症忌宜》

倦怠嗜卧

属脾气不足。

忌破气，消导，苦寒。

宜补气，兼健脾，甘温，辛香。

人参 白术 炙甘草 黄 茯苓 白扁豆 薯蓣 谷 缩砂密 橘皮 藿香 白豆蔻

上一页：健忘
下一页：脾虚腹痛


脾虚腹痛 《药症忌宜》

脾虚腹痛

按之则止，属血虚。

忌破气，破血，香燥，苦寒，诸药录后。

宜益气补血，甘温，酸平。

酸枣仁 炙甘草 人参 大枣 石斛 龙眼肉 麦门冬 白芍药

上一页：倦怠嗜卧
下一页：痞气


痞气 《药症忌宜》

痞气

属脾气虚，及气郁所致。

忌破气，下，湿润，苦寒。

宜健脾，兼散结滞，甘温，辛香。

人参 白芍 橘红 缩砂密 藿香 谷 麦 红曲 香附 吴茱萸 木香（参东垣痞气丸治之）

上一页：脾虚腹痛
下一页：肺虚


肺虚 《药症忌宜》

肺虚

（七证）

忌补气，升散，辛燥，温热，诸药录后。

宜清热，降气，酸敛，润燥。

贝母 苏子 沙参 百部 天门冬 麦门冬 百合 杏仁 蜜 梨 柿 枇杷叶 桑白 五味 五倍子

无热加人参。

上一页：痞气
下一页： 喘


喘 《药症忌宜》

喘

属肺虚有热，因而痰壅。

忌破气，升，发散，收涩。

诃子 亚芙蓉 粟壳（以上收涩） 余录后

宜降气，消痰，辛凉，甘寒，苦平。

枇杷叶 苏子 贝母 竹沥 桑根白 栝蒌根 款冬花 百部 百合 薄荷 天门冬 麦门冬 马兜铃 沙参 前胡 白前 射干

上一页：肺虚
下一页：咳嗽


咳嗽 《药症忌宜》

咳嗽

吐血痰并声哑，属肺热甚。

忌升，破气，复忌补气，破血，辛燥，热，收涩。

宜降气清热，润肺生津液，凉血益血，甘寒，甘平，咸寒，佐以苦寒。

生地黄 郁金 蒲黄 柔根 白芨 阿胶 侧柏叶 童便 知母

上一页： 喘
下一页：肺痿


肺痿 《药症忌宜》

肺痿

属肺气虚，有热。

忌宜俱同肺虚。

上一页：咳嗽
下一页：龟胸


龟胸 《药症忌宜》

龟胸

属肺热有痰。

忌宜俱同 喘咳嗽。

上一页：肺痿
下一页：息贲


息贲 《药症忌宜》

息贲

属肺气虚，痰热壅结所致。

忌破气，辛热，补敛。

宜降气，清热开痰，佐以散结。

橘皮 白豆蔻 白芥子 旋复花 射干 桔梗 桑白皮参用东垣息贲丸治之。

上一页：龟胸
下一页：肾虚


肾虚 《药症忌宜》

肾虚

即肾水真阴不足。

忌升，破气，利水，温热，辛燥，补命门相火。

仙茅 巴戟天 葫芦巴 人参 补骨脂 鹿茸 人胞（以上补命门相火） 余药录后。

宜滋阴，润，生精补血，除热，甘寒，酸寒，苦寒，咸寒。

地黄 牛膝 枸杞子 人乳 肉苁蓉 柏子仁 胡麻 杜仲 山茱萸 续断 天门冬 麦门冬 知母 黄柏 五味子 鳖甲 菟丝子 车前子 丹参 童便 地骨皮 沙苑蒺藜 薯蓣

上一页：息贲
下一页：肾虚腰痛


肾虚腰痛 《药症忌宜》

肾虚腰痛

属精气虚。

忌破气，燥热。

宜同肾虚。

上一页：肾虚
下一页：骨乏无力


骨乏无力 《药症忌宜》

骨乏无力

属阴精不足，肾主骨故也。

忌宜俱同肾虚。

上一页：肾虚腰痛
下一页：骨蒸潮热


骨蒸潮热 《药症忌宜》

骨蒸潮热

属精血虚极，以致阳无所附，火空上炎。

忌宜俱同肾虚。

上一页：骨乏无力
下一页：传尸痨


传尸痨 《药症忌宜》

传尸痨

忌同肾虚。

宜除热益阴，杀痨虫，兼清镇。

诸药同肾虚，加 鬼臼 干漆 漆叶 胡黄连 芦荟 象胆 獭肝 安息香 丹砂 磁石 神水

上一页：骨蒸潮热
下一页：五心烦热


五心烦热 《药症忌宜》

五心烦热

属真阴不足。

忌宜俱同肾虚。

上一页：传尸痨
下一页：梦遗泄精


梦遗泄精 《药症忌宜》

梦遗泄精

属肾虚有火。

忌同肾虚。

宜滋阴，生精补血，除热，酸敛，佐以涩精。

石斛 莲花蕊 生甘草 龙骨 鱼胶 莲肉 牡蛎 缩砂密 覆盆子 远志 韭子

上一页：五心烦热
下一页：小便短涩


小便短涩 《药症忌宜》

小便短涩

热赤频数，属肾虚有火。

忌宜俱同肾虚。

上一页：梦遗泄精
下一页：溺有余沥


溺有余沥 《药症忌宜》

溺有余沥

属气虚。

忌同肾虚。

宜亦同肾虚，以五味子、黄柏、人参为君，加菟丝子、覆盆子为臣，益智为佐。

如觉平日肺家有热，或咳嗽有火者，忌人参，用沙参。

上一页：小便短涩
下一页：溺血血淋


溺血血淋 《药症忌宜》

溺血血淋

属肾虚，有火热伤血分。

忌同肾虚。

宜同肾虚，加侧柏叶 阿胶 茅根 韭白 干地黄 戎盐 蒲黄

上一页：溺有余沥
下一页：伤精白浊


伤精白浊 《药症忌宜》

伤精白浊

属房劳过度，以致精伤流出，似白浊证。

忌利小便，燥，辛热。

宜同肾虚。

上一页：溺血血淋
下一页：五淋


五淋 《药症忌宜》

五淋

属肾虚，兼有湿热。

忌同肾虚。

宜亦同，加清湿热。

茯苓 黄柏 车前子 石斛 萆 薏苡仁

上一页：伤精白浊
下一页：精塞水窍不通


精塞水窍不通 《药症忌宜》

精塞水窍不通

属房欲不竟，或思欲不遂，或惧泄忍精，或老人气不足以送精出窍。

忌破气，下，利小便，燥热。

宜行败精，壮实人宜兼泄火，老人宜兼补气血，外治用吮法。

牛膝 生地黄 当归 桃仁 车前子 鹿角霜 红花

上一页：五淋
下一页：齿浮


齿浮 《药症忌宜》

齿浮

真牙摇动，及下龈软，或齿衄，属肾虚有热。

忌同肾虚，又忌当归、芎 。

宜益阴，凉血，固肾，诸药略同肾虚，应以地黄、黄柏、五味子为君，桑椹、牛膝、沙苑 蒺藜、鹿茸、天门冬为臣，龙骨、牡蛎为使。

上一页：精塞水窍不通
下一页：下消


下消 《药症忌宜》

下消

属肾阴虚，火伏下焦。

忌同肾虚。

宜清热，及峻补真气，润，酸敛，诸药同肾虚，宜以黄柏、五味子、生地黄、天门冬、麦门冬、人参为君，石斛、牛膝、知母、人乳、童便为臣，地骨皮、青蒿、侧柏为佐。

上一页：齿浮
下一页：善恐


善恐 《药症忌宜》

善恐

属肾气虚，肾藏志故也。

忌破气，苦寒，诸药录后。

宜补气强志，辛平，甘温，佐以辛香。

人参 远志 茯苓 酸枣仁 柏子仁 沉水香 鹿茸 石斛

上一页：下消
下一页：阴窍漏气


阴窍漏气 《药症忌宜》

阴窍漏气

属肾气虚不固，肾主纳气，虚则不能纳故也。

忌破气，降，香燥，辛热。

苏子 郁金 降香 橘皮 沉水香 通草（以上降） 白豆寇 木香 香附（以上香燥） 余药录后。

宜补真气，酸敛，固涩。

人参 五味子 山茱萸 覆盆子 龙骨 牡蛎 远志 枸杞子 益智子 金樱子 沙苑蒺黎 莲须

参用肾虚条内诸药。

上一页：善恐
下一页：疝


疝 《药症忌宜》

疝

属肾虚，寒湿邪乘虚客之所致。丹溪谓与肾经绝无相干者，误也。又有先因寒邪为病，后成湿热者。药宜分寒热先后二途。

忌升，破气，苦寒，湿润，诸药录后。

宜补气，通肾气，除湿，又有阴虚有热之人病此，兼宜除湿。

人参 黄 橘核 合欢子 荔枝核 牛膝 木瓜 杜仲 萆 川楝子 巴戟天

虚寒而痛加桂、茴香、补骨脂、仙茅。

虚热而痛加黄柏、车前子、湿盛者加术。

上一页：阴窍漏气
下一页：奔豚


奔豚 《药症忌宜》

奔豚

属肾虚，脾家湿邪下传客肾所致。

忌同疝，兼忌燥。

宜补气，健脾，辛温，散结。

人参 薯蓣 桂 牛膝 山茱萸 蛇床子 茴香

参用东垣奔豚丸治之。

上一页：疝
下一页：命门虚


命门虚 《药症忌宜》

命门虚

即元阳真火不足。（四证）

忌下泄，破气，发散，辛寒，苦寒，淡渗，燥，补肾水苦寒药，诸药录后。

黄柏 知母 生地黄 天门冬（以上补肾水苦寒药）

宜益真阴之气，甘温，咸温，甘热，酸敛。

人参 人胞 肉苁蓉 菟丝子 枸杞子 五味 石枣 鹿茸 覆盆子 巴戟天 补骨脂 附子 仙茅

上一页：奔豚
下一页：阴痿


阴痿 《药症忌宜》

阴痿

属命门火衰，下焦虚寒。

忌同命门虚。

宜同命门虚，加海狗肾 蛇床子 原蚕娥 牛膝 雀卵 狗阴茎

上一页：命门虚
下一页：肾泄


肾泄 《药症忌宜》

肾泄

即五更及黎明泄泻者是也，亦名大泻泄，属命门真火不足。

忌同命门虚。

宜益火，甘温。

肉豆蔻 补骨脂 人参 薯蓣 莲肉 砂仁 吴茱萸 五味子 木香

上一页：阴痿
下一页：小肠虚遗尿


小肠虚遗尿 《药症忌宜》

小肠虚遗尿

属小肠气虚，兼肾不足。

忌破气，辛散，燥热。

宜补气，甘温，酸温。

人参 黄 麦门冬 五味子 山茱萸

遗尿宜固涩，加益智、龙骨、金樱子、牡蛎。

上一页：肾泄
下一页：胆虚


胆虚 《药症忌宜》

胆虚

（二证）

忌汗，下，苦寒，破气，燥，吐。

山栀 瓜蒂 藜芦 盐汤 常山（以上吐）余录后

宜甘温，甘平，酸敛，佐以微辛。

谷精草 人参 当归 决明子 甘草 木贼草 白芍药 竹叶 竹茹 酸枣仁

上一页：小肠虚遗尿
下一页：病后不得眠


病后不得眠 《药症忌宜》

病后不得眠

易惊，属胆气虚。

忌破气，升发，燥热。

宜补胆气，甘温，辛温，酸平。

酸枣仁 人参 甘草 竹叶 当归 竹茹 白芍药 橘皮

上一页：胆虚
下一页：胃虚


胃虚 《药症忌宜》

胃虚

（七证）

忌下，破气，苦寒，燥热，诸药录后。

宜益气，甘平，甘淡，酸。

人参 白术 扁豆 莲肉 石斛 橘皮 茯苓 木瓜 芍药

兼寒加生姜、白豆寇、缩砂密，兼热加竹茹、枇杷叶、麦门冬、芦根汁、蔗浆。

上一页：病后不得眠
下一页：胃弱不纳食


胃弱不纳食 《药症忌宜》

胃弱不纳食

及不思饮食。

忌宜俱同胃虚，仍分寒热治。

上一页：胃虚
下一页：胃虚呕吐


胃虚呕吐 《药症忌宜》

胃虚呕吐

宜分寒热。

忌宜俱同胃虚。

上一页：胃弱不纳食
下一页：霍乱转筋


霍乱转筋 《药症忌宜》

霍乱转筋

属胃虚，猝中邪恶气及毒瓦斯，兼有停滞所致。（转筋与肝经血虚不同。）

忌闭气，滞腻，收敛，温补，大热。

宜调气和中，辛散，消导。

繇于暑，必口渴或口干，齿燥口苦，小水短赤。

白梅 滑石 石膏 甘草 橘皮 丝瓜叶 香薷 木瓜 石斛 童溺 食盐 缩砂密 泥浆 浓朴 白扁豆并叶

繇于寒，则小水清白，不渴不热。

缩砂密 丁香 橘皮 藿香

甚者加吴茱萸、肉桂，外治用杉木、楠材煎汤浸洗。

上一页：胃虚呕吐
下一页：绞肠痧


绞肠痧 《药症忌宜》

绞肠痧

属胃气虚，猝中天地邪恶秽污之气。

忌温补，敛，尤忌火酒、生姜、蒜，及谷气米饮，热汤入口即死。

宜通窍辟恶，辛散，咸寒。

龙脑香 苏合香 藿香 檀香 乳香 芒硝 童便

煎药亦宜冷服。

上一页：霍乱转筋
下一页：中恶


中恶 《药症忌宜》

中恶

脑中 痛，属胃气虚，恶气客之所致。

忌同绞肠痧。

宜辟恶气，通畅胃气，辛散。

龙脑香 檀香 麝香（孕妇忌用） 牛黄 乳香 苏合香 沉水香 丹砂 雄黄 鬼臼 藿香 白豆蔻 石菖蒲 橘皮 木香 远志 干姜 桂

上一页：绞肠痧
下一页：反胃


反胃 《药症忌宜》

反胃

属气虚，中酒属胃弱。

忌破气，升，苦寒，甘，燥热，诸药录后。

宜补气，降气，和胃，清热，酸敛以制肝。

枇杷叶 人参 苏子 橘皮 木瓜 麦门冬 芦根汁 竹茹 石斛 梅酱 蔗浆 白茯苓 白芍药

若因虚寒而得者，加生姜、术、白豆蔻。

上一页：中恶
下一页：大肠虚


大肠虚 《药症忌宜》

大肠虚

（四证）

忌破气，下，燥热，诸药录后。

宜补气，润燥，甘温。

人参 黄 麦冬 五味 白芍 炙草

上一页：反胃
下一页：虚热便闭不通


虚热便闭不通 《药症忌宜》

虚热便闭不通

属血虚，津液不足。

忌破气，下，燥热，苦温，损津液。

郁李仁（损津液）

宜生津液，润燥，凉血，益血。

生地黄 五味 麦冬 天冬 芝麻 麻仁 肉苁蓉 生蜜 当归 芦荟 炙草

上一页：大肠虚
下一页：虚热滑泄不禁


虚热滑泄不禁 《药症忌宜》

虚热滑泄不禁

属气虚。

忌破气，下，湿润，苦寒。

宜补气，升，甘温，酸敛。

人参 黄 白术 炙甘草 吴茱萸 肉豆蔻 莲肉 升麻 木瓜 补骨脂 五味子 赤石脂

上一页：虚热便闭不通
下一页：肠鸣脱肛


肠鸣脱肛 《药症忌宜》

肠鸣脱肛

属气虚，兼有湿热。

忌同大肠虚。

宜补气，升提，除湿热。

人参 黄 炙草 白术 莲肉 白扁豆 升麻 干葛 柴胡 黄柏 防风 白芍药 黄连 黄芩 樗根白皮

外用五倍子敷之。

上一页：虚热滑泄不禁
下一页：膀胱虚


膀胱虚 《药症忌宜》

膀胱虚

（三证）

忌破气，燥，利小便。

宜补气，酸敛。

人参 五味子 山茱萸 益智子 金樱子

上一页：肠鸣脱肛
下一页：小便不禁


小便不禁 《药症忌宜》

小便不禁

属气血虚。

忌降下，湿润，燥热。

宜同膀胱虚，加牡蛎 龙骨 鹿茸 桑螵蛸 鸡

频数不能少忍，加 麦门冬 五味子 山茱萸 天门冬 黄柏 柏子仁 鳖甲 牛膝 甘枸杞子

上一页：膀胱虚
下一页：遗尿


遗尿 《药症忌宜》

遗尿

属本经气虚，见小肠虚条内。因膀胱虚，亦能致遗尿，故复列此。

忌宜俱见小肠虚。

上一页：小便不禁
下一页：膀胱虚忌


膀胱虚忌 《药症忌宜》

膀胱虚忌

忌宜俱同疝。

上一页：遗尿
下一页：三焦虚


三焦虚 《药症忌宜》

三焦虚

（二证）

忌破气，降，复忌升发，苦寒。

宜补中益气，佐以辛温。

人参 黄 白术 益智子 沉香 五味子

上一页：膀胱虚忌
下一页：短气腹寒


短气腹寒 《药症忌宜》

短气腹寒

属中气虚。

忌宜俱同三焦。

上一页：三焦虚
下一页：心实


心实 《药症忌宜》

心实

即实火实热。（五证）

忌补敛，升，热，温燥。

宜降火清热，苦寒以折之，辛寒以散之，甘寒以缓之，咸寒以润之。

黄连 犀角 石膏 丹砂 牡丹皮 生甘草 滑石 竹叶 麦冬 童便

便结燥，加芒硝、大黄，发狂亦如之。

上一页：短气腹寒
下一页：谵语


谵语 《药症忌宜》

谵语

属心家邪热。舌破，属心火。烦躁，属心家邪热，及心火内炎。（烦属心，躁属肾。）自笑，属心家有热邪。发狂，属心家有邪热甚。

以上忌宜俱同心实。

上一页：心实
下一页：肝实


肝实 《药症忌宜》

肝实

（五证）

忌补气，升，酸敛，辛热，辛温，燥，诸药录后。

宜清热降气，苦寒，辛寒，甘寒，酸寒。

橘皮 青皮 苏子 黄连 龙胆草 生甘草 黄芩 柴胡 竹叶 黄黛 赤芍药

上一页：谵语
下一页：善怒


善怒 《药症忌宜》

善怒

怒则气上逆，甚则呕血及飧泄。

忌补，升，热燥，闭气，诸药录后。

宜降气，清热，甘寒，酸寒，咸寒，佐以辛散。

苏子 郁金 青黛 麦冬 赤芍 生甘草 橘皮 蒲黄 当归 砂仁 香附 生地黄 童便

上一页：肝实
下一页：善叹息


善叹息 《药症忌宜》

善叹息

忽忽不乐，胁痛呕血，属肝气逆，肝火盛，肝血虚。

忌宜俱同善怒。

上一页：善怒
下一页：发搐


发搐 《药症忌宜》

发搐

属肝家邪热，热则生风，风主掉眩故也。

忌同善怒。

宜清热，降气，利小便，缓中。

黄连 芍药 丹砂 童便 生地黄 羚羊角 苏子 麦冬 竹叶 茯苓 生甘草 甘菊花 木通

上一页：善叹息
下一页：目赤肿痛


目赤肿痛 《药症忌宜》

目赤肿痛

属血热。

忌同肝实善怒。

宜凉血清热，甘寒，苦寒，酸寒。

生地黄 赤芍药 谷精草 蜜蒙花 龙胆草 甘草 甘菊 荆芥 黄柏 大黄 连翘 黄连 玄参 山栀 竹叶 空青 曾青 木通 童便 芒硝 蕤核

急者宜以三棱针刺破眼眶肿处，捋出热血立解，迟则血贯瞳人目损矣。

上一页：发搐
下一页：脾实


脾实 《药症忌宜》

脾实

即湿热邪胜。（六证）

忌湿润，收涩，滞腻，热，咸，甘，诸药录后。

宜除湿清热，利小便，辛散，风燥，苦寒。

术 山栀 猪苓 泽泻 滑石 车前 茯苓 防风 干葛 黄连 枳实 白豆蔻

上一页：目赤肿痛
下一页：虫胀


虫胀 《药症忌宜》

虫胀

繇于脾家，湿热积滞或内伤，瘀血停积而成。

忌破气，甘温，燥热。

宜除湿，清热，利小便，消积。

车前子 木通 防己 猪苓 泽泻 茯苓 鸟喙鱼 葶苈 山楂 红曲 三棱 蓬术 桑白皮

上一页：脾实
下一页：易饥


易饥 《药症忌宜》

易饥

属脾家邪火。

忌升，辛温，大热，香燥。

沉香 麝香 龙脑 豆蔻 藿香 缩砂密（以上香燥）

宜清火除热，生津液，益脾阴，甘寒，苦寒，酸寒。

黄连 青黛 连翘 山栀 麦门冬 酸枣仁 芍药 石膏 竹叶 石斛

上一页：虫胀
下一页：中消


中消 《药症忌宜》

中消

口糜，口唇生疮，属脾家热。

忌温燥，热。

宜甘寒，酸寒，苦寒，辛寒。

麦门冬 甘草 乌梅 黄连 黄柏 生地黄 白芍药 玄参 连翘 干葛 石膏 龙胆草 栝蒌根 大青 竹叶

上一页：易饥
下一页：湿热腹痛


湿热腹痛 《药症忌宜》

湿热腹痛

按之愈甚。

忌闷气，酸敛。温热，燥。

宜利小便，兼升提，苦寒。

滑石 木通 黄连 黄芩 升麻 柴胡 葛根 防风 车前子

不愈加熟大黄，即土郁则夺之义也。

上一页：中消
下一页：肺热


肺热 《药症忌宜》

肺热

（八证）

忌敛涩，补气，升，燥热，酸，咸。

宜降气，润，甘寒，苦寒，佐以辛散。

枇杷叶 苏子 桑白皮 贝母 杏仁 白前 天门冬 前胡 车前子 知母 桑黄 石膏 栝蒌根 黄芩

上一页：湿热腹痛
下一页：喘急


喘急 《药症忌宜》

喘急

属肺有实热，及肺气上逆。

忌同肺实。

宜亦同，加 桔梗 甘草 栝蒌仁 玄参 青黛

上一页：肺热
下一页：声重


声重 《药症忌宜》

声重

气壅痰稠，属肺热。

忌宜俱同肺热。

上一页：喘急
下一页：喉癣 肺胀 肺痈


喉癣 肺胀 肺痈 《药症忌宜》

喉癣 肺胀 肺痈

属肺热。

忌同肺实。

宜清热，消痰，降火，解毒散结，甘寒，苦寒，辛寒。

桑白皮 桑黄 黄芩 栝蒌根 贝母 薏苡仁 虎耳草 蕺米 连翘 鼠粘子 甘草 败酱草

上一页：声重
下一页：吐脓血血痰，咳嗽嗽血


吐脓血血痰，咳嗽嗽血 《药症忌宜》

吐脓血血痰，咳嗽嗽血

属肝家火实热甚，此正邪气胜则实之谓。

忌同肺实。

宜清热降气，凉血，豁痰。

枇杷叶 桑白皮 童便 苏子 剪草 蒲黄 麦门冬 天门冬 百部 桑黄 百合 甘草 生地黄 薏苡仁 贝母 白芨 桔梗 紫菀 白芍药 款冬花

上一页：喉癣 肺胀 肺痈
下一页：上消


上消 《药症忌宜》

上消

属肺家实火，及上焦热。

忌同肺实。

宜降气，清热，补肺，生津，甘寒，苦寒，酸寒，辛寒。

苏子 桔梗 百部 百合 麦门冬 枇杷叶 黄芩 沙参 黄连 葛根 桑白皮 天门冬 知母 玄参 石膏 甘草 栝蒌根 五味子 芦根 冬瓜 人乳 白芍药 竹叶

肾无实，故无泻法。

上一页：吐脓血血痰，咳嗽嗽血
下一页：命门实


命门实 《药症忌宜》

命门实

（二证）

忌补气，温，热。

宜苦寒，甘寒，咸寒。

天门冬 麦门冬 黄柏 知母 玄参 木通 牡丹皮 车前子 泽泻

上一页：上消
下一页：强阳不倒


强阳不倒 《药症忌宜》

强阳不倒

属命门火实，孤阳无阴所致，此证多不治。

忌同命门实。

宜亦同，加五味、童便、生地黄。

上一页：命门实
下一页：水窍涩痛


水窍涩痛 《药症忌宜》

水窍涩痛

属命门实火。

忌同命门实。

宜清热，利窍，甘寒，苦寒，咸寒，佐以淡渗。

车前子 黄柏 知母 黄芩 牛膝 生地黄 天门冬 甘草 童便 茯苓 木通 麦门冬

上一页：强阳不倒
下一页：小肠实


小肠实 《药症忌宜》

小肠实

（一证）

忌敛涩，补气。

宜通利，淡渗，苦寒，甘寒，咸寒。

车前子 茯苓 木通 黄柏 知母 生甘草 麦门冬 黄芩 黄连 牛膝 童溺 生地黄

上一页：水窍涩痛
下一页：小水不利及赤


小水不利及赤 《药症忌宜》

小水不利及赤

或涩痛尿血。

忌宜俱同小肠实。

上一页：小肠实
下一页：胆实


胆实 《药症忌宜》

胆实

（二证）

忌汗，吐，下。

宜和解，辛寒，甘寒，苦寒，辛温。

柴胡 黄芩 半夏 生姜 甘草 龙胆草 橘皮

上一页：小水不利及赤
下一页：口苦耳聋胁痛


口苦耳聋胁痛 《药症忌宜》

口苦耳聋胁痛

往来寒热。

忌同胆实。

宜用仲景小柴胡汤，随所见兼证加减。

上一页：胆实
下一页：鼻渊


鼻渊 《药症忌宜》

鼻渊

属胆移热于脑。

忌辛温，燥热。

宜清热，补脑，甘寒，甘平，佐以辛寒。

天门冬 沙参 薄荷 柴胡 辛夷 沙苑蒺藜 甘菊花 石枣 黄芩 玄参 知母 生地黄

上一页：口苦耳聋胁痛
下一页：胃实


胃实 《药症忌宜》

胃实

（六证）

忌升，补敛，辛温，燥热，湿润。

宜下，如邪未结，宜清热发散，苦寒，辛寒，甘寒。

大黄 枳实 知母 石膏 葛根 竹叶 大青 小青 青黛 麦冬 甘草

上一页：鼻渊
下一页：谵语发狂


谵语发狂 《药症忌宜》

谵语发狂

发斑，弃衣而走，登高而歌，属胃家邪热实。

忌同胃实。

宜亦同。

如大便结者，加芒硝亟下之。发斑者，加鼠粘子、玄参、栝蒌根，多用石膏为君，便结亦加大黄下之。

上一页：胃实
下一页：嘈杂吞酸


嘈杂吞酸 《药症忌宜》

嘈杂吞酸

口臭口淡，数欲饮食，属胃火。

忌同胃实。

宜清热降火，苦寒，甘寒，辛寒。

黄连 青黛 连翘 麦冬 石斛 芦根汁 竹叶 石膏

上一页：谵语发狂
下一页：呕吐


呕吐 《药症忌宜》

呕吐

属胃火者，必面赤，小便短赤，或涩，大便多燥，口苦或干渴。

忌同胃实。

宜亦同，加 枇杷叶 竹茹 木瓜 芦根 橘皮 通草 茯苓

上一页：嘈杂吞酸
下一页：大肠实


大肠实 《药症忌宜》

大肠实

（四证）

忌补敛，燥热。

宜润下，苦寒，辛寒。

麻仁 桃仁 黄连 黄芩 槐花 生地黄 大黄 石膏 知母 枳壳

上一页：呕吐
下一页：便硬闭


便硬闭 《药症忌宜》

便硬闭

忌同大肠实。

宜亦同，加 芒硝 猪胆 槟榔 郁李仁 石蜜

上一页：大肠实
下一页：脏毒肠风下血


脏毒肠风下血 《药症忌宜》

脏毒肠风下血

属大肠湿热。

忌下，燥热。

宜清热，凉血，兼升，甘寒，苦寒。

槐花 地榆 黄连 黄芩 生地黄 白芍药 荆芥 防风 甘草 红曲 侧柏叶 白头翁 蒲黄 鸡子 葛根

上一页：便硬闭
下一页：肠痈


肠痈 《药症忌宜》

肠痈

属大肠实火。

忌同肠风下血。

宜下，苦寒，解寒。

大黄 白芷 白芨 白蔹 白药子 忍冬藤 连翘 甘草 黄连 黄 生地黄 天明精 明矾 黄蜡 生蜜（以上三味作丸）

上一页：脏毒肠风下血
下一页：膀胱实


膀胱实 《药症忌宜》

膀胱实

（一证）

忌燥热，收涩。

宜润，淡渗。

知母 黄柏 木通 瞿麦 车前子 滑石 茯苓 猪苓 泽泻

上一页：肠痈
下一页：癃闭


癃闭 《药症忌宜》

癃闭

属膀胱实热。

忌破气，发散，燥热，如属水液不足，兼忌利小便。

宜同膀胱实，佐以升提，升麻，柴胡。

上一页：膀胱实
下一页：三焦实


三焦实 《药症忌宜》

三焦实

（三证）

忌补敛，升，燥热。

宜降，清热，调气，甘寒，苦寒，咸寒。

苏子 麦冬 知母 黄柏 玄参 山栀 黄芩 黄连 童便

上一页：癃闭
下一页：喉痹


喉痹 《药症忌宜》

喉痹

即缠喉风，属少阳相火，少阴君火并炽，经曰∶“一阴一阳结为喉痹。”一阴者。少阴君火也。一阳者，少阳相火也。忌同三焦实。

宜辛散，佐以苦寒，咸寒，急则有针、吹、吐三法。

鼠粘子 射干 黄连 黄柏 山豆根 麦门冬 生犀角 知母 玄参 童便 山茨菇 苦桔梗 续随子 苏子 贝母 甘草

急治用胆矾、朴硝、牛黄，为末和匀，吹入喉中。又法用明矾三钱，巴豆七粒去壳，同矾 ，矾枯去巴豆，即取矾为细末，吹入喉中，流出热涎即宽。

上一页：三焦实
下一页：头面赤热


头面赤热 《药症忌宜》

头面赤热

属上焦火升。

忌同三焦实。

宜降，清热，甘缓，佐以酸敛。

苏子 天冬 麦冬 玄参 薄荷 枇杷叶 梨 柿 蔗 童便 五味 栝蒌根 芍药

上一页：喉痹
下一页：赤白游风


赤白游风 《药症忌宜》

赤白游风

属血热，热则生风，故善游走，俗名火丹。小儿多患此，大人亦时有之。

忌同三焦实。

宜清热，凉血，兼行血，辛寒，甘寒，苦寒，咸寒。

黄连 黄柏 蒲黄 生地黄 生甘草 牡丹皮 连翘 玄参 牛膝 红蓝花 鼠粘子 赤芍药 蓝汁 苎根 童便 牡丹皮

宜兼外治，砭出热血，及用漆姑草，慎火草，捣烂敷之，即易愈。

上一页：头面赤热
下一页：诸疟


诸疟 《药症忌宜》

诸疟

热多。

忌辛热。

宜清热。

贝母 石膏 橘红 干葛 滑石 麦门冬 竹叶 牛膝 知母 黄芩 柴胡 何首乌 茯苓 乌梅 牡蛎 鳖甲

寒多。

忌苦寒。

宜辛温。

桂枝 姜皮 白术 苍术 草豆蔻 人参 黄 当归 半夏 炙草 白豆蔻 橘红

汗多。

忌散。

宜补敛。

人参 白术 黄 秋冬加桂枝

无汗。

忌补敛。

宜疏散。

干葛 柴胡 石膏 羌活 姜皮 人参 苍术 疟母

忌纯补。

宜补中行滞。

鳖甲 射干 牡蛎 三棱 桂 缩砂密 橘皮 青皮 人参

上一页：赤白游风
下一页：诸痢


诸痢 《药症忌宜》

诸痢

忌破，闭气，收涩，燥，温热，咸寒，滑腻。

宜清热消积，开胃气，升，利小便。

黄连 黄芩 白芍 红曲 山楂 广橘红 升麻 葛根 滑石 莲肉 甘草 白扁豆 乌梅

如胃弱加人参三四钱，莲子四十粒，橘红二钱，升麻二钱。如腹痛，以黄连四钱，白芍三钱，炙草一钱五分，黄柏一钱，升麻七分煎服。如里急，同上药加当归二钱。如后重甚，加槟榔一钱五分，枳壳一钱五分，木香汁七匙。如口渴去木香倍滑石。

如小便赤涩短少，或不利亦倍之。赤多倍乌梅、山楂、红曲，白多加吴茱萸七分。恶心欲呕，即噤口痢，多用人参、莲肉、扁豆、白芍，以绿色升麻七分佐之。久痢不止，加肉豆蔻一钱，人参三钱，砂仁一钱五分，白茯苓二钱。

上一页：诸疟
下一页：泄泻


泄泻 《药症忌宜》

泄泻

忌湿润，破气，下，苦寒，滑利。

宜安胃（补脾），升，利小便。

人参 茯苓 莲肉 白术 升麻 车前子 橘红 藿香 木瓜 干葛 炙草 白莱菔 扁豆

虚寒者，加肉豆、茯苓、补骨脂、吴茱萸。虚热者，去白术加川黄连，倍芍药、莲肉。

暑湿为病，则小水短赤或口渴，倍用姜黄连为君，佐以干葛、升麻。繇于感风寒者，二术、吴茱萸、砂仁、陈皮、干姜、紫苏主之。若繇饮食停滞者，兼消导，山楂、麦芽、神曲、陈皮，肉豆蔻。

上一页：诸痢
下一页：诸疸


诸疸 《药症忌宜》

诸疸

忌破气，闭气，下，咸，滑利，滞腻，润燥热。有瘀血者，兼忌酸寒。

宜清热，利水，除湿，养胃气。有停滞者，宜消积滞。有瘀血者，宜行血。

茵陈蒿 黄连 苜蓿（酒疸非此不愈） 栀子 紫草 滑石 栝蒌根 秦艽 车前子 白鲜皮 黄芩 茯苓 仙人对坐草 连钱草（一名蟹靥草，一名九里香。取汁入姜汁少许，饮之良。）

虚者加人参，停滞者加红曲、橘、谷、麦、柏、山楂，瘀血加琥珀、牡丹皮、红曲、红花，桃仁、玄胡索，蒲黄，五灵脂、韭。元气壮实者，服前药，瘀血不行，可加熟地黄，虚勿用。

上一页：泄泻
下一页：痰繇于热


痰繇于热 《药症忌宜》

痰繇于热

忌燥，温热，补敛，升，诸药录后。

宜降，润，清热，苦寒，辛寒，佐以咸寒。

苏子 橘红 黄芩 薄荷 枇杷叶 桑白皮 百部 桔梗 贝母 蛤粉 栝蒌根 栝蒌仁 天冬 麦冬 竹沥 童便

胶固者，加霞天膏。

上一页：诸疸
下一页：痰繇于风寒


痰繇于风寒 《药症忌宜》

痰繇于风寒

忌补敛，酸，咸，湿润，诸药录后。

宜降气，辛散。

橘红 苏子 杏仁 天麻 前胡 桑白皮 半夏 南星 葛根 薄荷 白前 生姜汁

上一页：痰繇于热
下一页：痰繇于湿


痰繇于湿 《药症忌宜》

痰繇于湿

忌润，咸，酸，滞腻，发散，诸药录后。

宜健脾，燥湿，辛散，佐以淡渗。

人参 二术 橘红 半夏 茯苓 桑白皮 泽泻

上一页：痰繇于风寒
下一页：饮如涎而薄者


饮如涎而薄者 《药症忌宜》

饮如涎而薄者

或如涎而稠者，伏于胸中及脾胃间，或吐酸水苦水黄水绿水，或伏而不吐，上支心胸，胃脘作痛，不可忍，按之不得下，或发寒热呕吐不得饮食。

忌宜俱同脾虚证，内停饮条。

上一页：痰繇于湿
下一页：诸气


诸气 《药症忌宜》

诸气

气有余即是火。

忌升，闭气，酸敛，滞腻。

虚者宜降，补敛，调，温，酸，辛，甘。

枇杷叶 苏子 橘红 甘蔗 麦门冬 芦根汁 沉水香 白豆蔻 郁金 甘草 童便 番降香 五味子 芍药

因虚极而气不得行者，加人参。

实者，宜破散，香燥，辛苦，辛寒。

枳壳 青皮 槟榔 浓朴 木香 缩砂密 沉香 香附 乌药 降香 藿香

上一页：饮如涎而薄者
下一页：诸郁


诸郁 《药症忌宜》

诸郁

忌酸敛，滞腻，补气，闭气，诸药录后。

属情抱者，宜开发志意，调，散结，和中健脾。

远志 贝母 郁金 香附 石菖蒲 白豆蔻 苏子 橘红 木香 麦冬 苏合香 缩砂密

属五脏者，木郁达之，宜升，吐。

升麻 柴胡 川芎 瓜蒂 人参芦

火郁发之，宜散。

升麻 葛根 柴胡 防风 羌活

土郁夺之，宜下。

槟榔 枳实 浓朴 大黄

金郁泄之，宜降。

桑白皮 赤小豆 橘红 苏子 猪苓 泽泻 车前子 鸟喙鱼 木通

上一页：诸气
下一页：关格


关格 《药症忌宜》

关格

忌升，补敛，闭气，酸，诸药录后。

宜降下，辛寒，辛温。

白豆蔻 沉香 丁香 苏子 橘红 龙脑草 苏合香 生姜 藿香 次用大黄 车前子 黄柏 知母 滑石 木香 牛膝

上一页：诸郁
下一页：哕症


哕症 《药症忌宜》

哕症

俗呼呃逆。

忌破气，升，散。

宜补敛，甘温，甘寒。

炙甘草 麦门冬 人参 黄 石斛 五味子 益智子 白芍药

伤寒失下而发者。

忌补敛，酸，燥热，滞腻，诸药录后。

宜下大小承气之类，便不硬闭，按之腹中和软，未经汗吐者，宜辛寒解表，白虎汤之类。

气逆冲上而发者。

忌升，补，诸药录后。

宜降气，甘寒，咸寒。

枇杷叶 芦根汁 麦门冬 苏子 橘红 竹茹 童便

因痰水停膈而发者。

忌升，润，苦寒，甘寒，酸寒，诸药录后。

宜降气，开痰，辛散。

桑白皮 苏子 贝母 橘红 半夏 旋复花 白豆蔻 生姜

上一页：关格
下一页：吐血咯血鼻衄齿衄耳衄舌上出血


吐血咯血鼻衄齿衄耳衄舌上出血 《药症忌宜》

吐血咯血鼻衄齿衄耳衄舌上出血

忌升提，发散，下，破血，补气，闭气，破气，温热，辛燥，复忌极苦寒伤胃，诸药录后。

宜降气，清热，凉血益阴，兼行血，咸寒，酸寒，甘寒。

苏子 天冬 麦冬 橘皮 枇杷叶 生地黄 降香 郁金 沙参 牛膝 熟地黄 枸杞子 五味 阿胶 鳖甲 青蒿 牡丹皮 犀角屑 芍药 剪草 童便 茅根 白药子 侧柏叶 稷灰 藕节 当归 蒲黄 小蓟

上一页：哕症
下一页：蓄血发热


蓄血发热 《药症忌宜》

蓄血发热

积瘀不行。

忌破气，复忌补气，下，苦寒，辛燥，诸药录后，辛行血，辛温，佐以咸寒。

瘀血行后，宜补血益脾和肝。

红蓝花 桃花 郁金 乳香 玄胡索 桂（有火勿用） 当归尾 没药 虫 蒲黄 苏方木 番降香 穿山甲 红曲 韭汁 童便 五灵脂 麒麟竭 赤芍药 桃枭

甚者用大黄、花蕊石，瘀行则止，勿过剂。如元气虚，脾胃素弱者，慎勿轻用大黄。

如瘀血行后宜。

生地黄 川续断 当归身 牛膝 大黄 芍药 酸枣仁 龙眼肉 枸杞子 石枣 炙草

上一页：吐血咯血鼻衄齿衄耳衄舌上出血
下一页：头痛挟风寒者


头痛挟风寒者 《药症忌宜》

头痛挟风寒者

忌补敛，诸药录后。

宜辛温发散。

羌活 防风 细辛 蔓荆子 荆芥 薄荷 川芎 本 升麻 白芷 生姜 葱白

上一页：蓄血发热
下一页：头痛挟邪热者


头痛挟邪热者 《药症忌宜》

头痛挟邪热者

忌同挟风寒。

宜辛寒，苦寒，解散。

石膏 薄荷 芽茶 黑豆 甘菊花 土茯苓 乌梅 黄芩（酒炒）

热极目昏便燥者，加酒蒸大黄。

上一页：头痛挟风寒者
下一页：头痛挟痰者


头痛挟痰者 《药症忌宜》

头痛挟痰者

忌升，补敛，酸甘，滞腻，诸药录后。

宜豁痰降气，辛燥。

苏子 橘红 术 贝母 半夏 前胡 竹沥 天麻

上一页：头痛挟邪热者
下一页：头痛阴虚者


头痛阴虚者 《药症忌宜》

头痛阴虚者

忌辛热发散，诸药录后。

宜补血益阴，甘寒，酸寒。

生地黄 甘菊花 当归 黄柏 天门冬 麦门冬 枸杞子 忍冬 乌梅 白芍 五味子

上一页：头痛挟痰者
下一页：眉棱骨痛


眉棱骨痛 《药症忌宜》

眉棱骨痛

忌宜俱同阴虚。

上一页：头痛阴虚者
下一页：齿痛


齿痛 《药症忌宜》

齿痛

忌升，补敛，燥热，辛温，诸药录后。

宜清热凉血，苦寒，甘寒，辛寒，咸寒。

竹叶 知母 黄连 黄芩 麦门冬 生地黄 黄柏 玄参 石膏 薄荷 赤芍药 牡丹皮 苏子 甘草 童便

上下龈，属胃与大肠火。

宜熟地黄 石膏 黄芩 黄连 麦门冬 赤芍药 青黛 细辛 甘草 薄荷 生地黄 枇杷叶 苏子 木通 西瓜皮灰

真牙浮动及黑烂，属肾虚有火，已见肾虚条内，忌宜俱同。

上一页：眉棱骨痛
下一页：胃脘痛


胃脘痛 《药症忌宜》

胃脘痛

因火者。

忌补敛，燥热，诸药录后。

宜降 苦寒，甘寒，咸寒，辛寒。

苏子 橘红 黄连 山栀 麦门冬 炙甘草 石膏 知母 玄参 童便

因寒者。

忌破气，滞腻，苦寒，诸药录后。

宜辛温发散。

草豆蔻 橘红 益智 丁香 桂 白术 白蔻 吴萸 浓朴 香附 干姜 缩砂密 藿香

因宿食者。

忌升，补敛，苦寒，诸药录后。

宜消导，兼降气，因脾胃虚弱食停者消导。

加人参 山楂 草果 红曲 草豆蔻 谷麦 枳实 槟榔 青皮 浓朴 术 缩砂密 橘皮

因瘀血者。

忌补气，酸敛，诸药录后。

宜辛温，苦温以行血。

桃仁 红曲 红花 韭菜 玄胡索 山楂肉 郁金 肉桂 三棱 童便 牡丹皮 赤芍药 通草 牛膝 琥珀

因血虚者，按之则痛止。

忌破气，复忌补气，燥热，辛温。

宜润，补敛，甘寒，甘温。

石斛 麦门冬 炙甘草 酸枣仁 白芍药 当归 生地黄

因虫者。

忌补，升，发散，甘，诸药录后。

宜杀虫，苦，酸。

苦楝根 使君子 薏苡仁根 锡灰 槟榔 鹤虱 雷丸 芜荑 大黄 乌梅

因恼怒者。

虚弱人忌破气，壮实人忌补气，总忌酸敛，升，诸药录后。

宜降气，辛温。

枇杷叶 白豆蔻 番降香 苏子 木香 橘红 缩砂密 玄胡索 五灵脂

因痰饮者。

忌宜俱见痰饮证下。

上一页：齿痛
下一页：腹痛因于寒


腹痛因于寒 《药症忌宜》

腹痛因于寒

忌苦寒，下利，诸药录后。

宜温中，辛散。

白术 浓朴 吴茱萸 缩砂密 干姜 桂 木香 橘皮 炙甘草

因于热，火在少腹则绞痛。

忌辛散，香燥，补敛，诸药录后。

宜甘，苦寒。

山栀仁 麦门冬 石斛 白芍药 甘草 桔梗 黄芩 黄连 滑石 木通 戎盐

上一页：胃脘痛
下一页：诸痛不可按


诸痛不可按 《药症忌宜》

诸痛不可按

属实。

忌补气，大热，诸药录后。

宜破散，疏利，苦寒。

枳实 青皮 蓬莪 槟榔 三棱 滑石 木通 大黄（有积滞宜用，无者勿用。）

上一页：腹痛因于寒
下一页：诸痛可按


诸痛可按 《药症忌宜》

诸痛可按

属虚。

忌破气，破血，下利，发散，诸药录后。

宜补气血，甘温，酸敛。

人参 黄 生地黄 二术 当归 炙草 白芍 薯蓣 枣仁 五味

上一页：诸痛不可按
下一页：痹


痹 《药症忌宜》

痹

拘挛而痛也。因风寒湿三者合而成，风气胜者为行痹，寒气胜者为痛痹，湿气胜者为着痹。

忌下，收敛，酸寒，苦寒，咸寒，诸药录后。

宜辛散，行气，燥湿，甘寒，淡渗。

漆叶 续断 黄 萆 甘菊花 车前子 甘草 防己 白术 防风 桑寄生 蔓荆实 羌活 独活 牛膝 秦艽 白藓皮 原蚕沙 木瓜 天麻 泽泻 茯苓 威灵仙 海风藤 菖蒲 狗脊 杜仲 石斛 细辛 松节 松叶

上一页：诸痛可按
下一页：痿


痿 《药症忌宜》

痿

属湿热，经曰∶治痿独取阳明。

忌破气，升，辛热，发散。

宜大补气血，清热除湿，甘寒，甘温，苦寒，酸寒。

人参 黄 二术 麦冬 炙甘草 生地黄 木瓜 石斛 薏苡 黄柏 白芍药 车前子 茯苓 木通 黄芩 川黄连

上一页：痹
下一页：交肠


交肠 《药症忌宜》

交肠

其病大小便易位而出，或因大怒，或因醉饱，遂至脏气乖乱，不循常道，法当宣吐以开提其气，使HT 门清利，得司秘别职则愈矣。

忌破气，燥热，诸药录后。

宜升清降浊，兼补气，淡渗。

升麻 柴胡 苏子 降香 橘红 人参 术 茯苓 泽泻 猪苓 木通 滑石 车前子

上一页：痿
下一页：鬼疰尸疰飞尸客忤


鬼疰尸疰飞尸客忤 《药症忌宜》

鬼疰尸疰飞尸客忤

此系天地阴邪杀厉之气，乘虚中人，或遍身青黯，或忽消瘦声哑，面色青黄不定，或忽惊厥，目直视，手握拳，或遍身骨节疼痛非常。

忌破气，复忌补气，升，燥热，酸敛，诸药录后。

宜辟恶气，安神镇心，辛香发散，金石镇坠。

牛黄 丹砂 琥珀 乳香 苏合香 天竺黄 檀香 木香 麝香 沉香 龙脑香 安息香 真珠 雄黄 犀角 金银箔 代赭石 虎骨 獭肝 远志 生地黄 龙齿 天灵盖 菖蒲

上一页：交肠
下一页：诸病应忌药总例


诸病应忌药总例 《药症忌宜》

诸病应忌药总例

补气 人参 黄 二术 人胞 红铅

温补 人胞 红铅 白胶 鹿茸 人参 巴戟天 黄 白术 淫羊藿 肉苁蓉 补骨脂 当归 狗阴茎 菟丝子 蛇床子

大热 附子 肉佳 仙茅 乌头 阳起石 海狗肾 硫黄 羊肉 雀肉 天雄 葫芦巴

破气 青皮 枳实 枳壳 槟榔 浓朴 牵牛

闭气 银杏 二术 黄 米曲食 猪脂油

降气 苏子 郁金 橘红 沉香 枇杷叶 降真香 乌药

破血 桃仁 红花 干漆 乳香 苏方木 玄胡索 没药 姜黄 三棱 蓬莪 五灵脂 花蕊石 水蛙 虻虫 肉桂 穿山甲 麒麟竭 虫

升提发散 升麻 柴胡 川芎 紫苏 麻黄 干葛 羌活 独活 防风 白芷 生姜 细辛 荆芥 前胡 本 葱白 薄荷

辛温辛热发散 干姜 桂枝 麻黄 吴萸 细辛 羌活 独活 防风 本 川芎 白芷 葱白

吐 瓜蒂 栀子 豉 人参芦 皂荚 藜芦 常山 虾汁 盐汤

下 大黄 芒硝 巴豆 牵牛 枳实 玄明粉 浓朴

降泄 山栀 知母 玄参 天冬

利水 猪苓 泽泻 木通 瞿麦 葶苈 海金沙 滑石 商陆 茯苓 蓄 琥珀 乌 根皮 芫花 甘遂 大戟 车前 续随子 汉防己 郁李仁

损津液 郁李仁 白矾 红矾 半夏

敛摄 白芍 五味 醋 乌梅 白梅 酸枣仁

固涩 龙骨 牡蛎 粟壳 益智 山茱萸 桑螵峭 肉果 蛇床子 阿芙蓉 金樱子 原蚕娥 莲须 诃黎勒

消导 山楂 麦芽 草果 槟榔 三棱 蓬莪 神曲 枳壳 枳实 绿矾 红曲 橘红 莱菔子 砂仁

开窍 麝香 檀香 龙脑香 苏合香 安息香

香燥 沉香 麝香 豆蔻 龙脑香 缩砂密 藿香 香附 丁香 乌药 木香

辛燥 火酒 蒜 半夏 南星 二术

辛热 干姜 胡椒 巴豆 吴萸 茴香 龙脑香

湿润 地黄 当归 天冬 知母 肉苁蓉 栝蒌仁 猪脂 麻仁

滞腻 猪羊犬鹅肉 地黄 南面 油腻 炙爆

滑利 榆皮 牛乳 柿 瓜 李 冬葵子 桃 梨 蜜 青菜 菜 酥 椿根白皮 茄子

发湿 鳜鱼 南面

苦寒伤胃 山栀 黄柏 黄芩 黄连 大黄 苦参 玄参 知母 芦荟

补命门相火 鹿茸 附子 红铅 巴戟天 阳起石 白胶 人胞 肉桂 仙茅 淫羊藿 腽肭脐 补骨脂 狗阴茎 菟丝子 原蚕蛾

补肾水苦寒 黄柏 玄参 知母 天门冬

酸寒 牛膝 乌梅 芍药

咸寒 童便 芒硝 玄参 秋石

生冷 菱 梨 菜 李

甘 甘草 饴糖 大枣 蜜

咸 食盐 商陆 碱水 鹿茸 蛤蜊 蛏 蛎黄

上一页：鬼疰尸疰飞尸客忤


说明

欢迎浏览“《药症忌宜》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《药症忌宜》”手册】