序 《急救良方》

序

古有疾医掌养万民之疾病，凡民之有疾病者，分而治之。死终，则各书其所以，而入于医师。于时，民故得以寿终，而无短折札瘥之患。后世王政多缺，而医师之置徒备虚文。廛市之氓，富羡之室，犹能自以其赀迎师，而荒村窭户否矣！扣首抑心，闵闵待毙，此一患也；草木禽鱼之物，五石之药，多聚于国都，而陬穷壤僻之所，即有高赀，亦不能致锱铢，此又一患也；时师 HT ,恒以反剂杀人，而茹悲吞螫，不敢讼言其非，此又一患也。予盖恻然伤之。曩得急救方一本，每携以自随，或以自治，或以治人，率多征应，间有新得，辄从其类附益之。其讹舛无验者，则删黜之，遂付梓人刻焉。夫人之情一也，孰不爱其身，亦孰不爱其父母骨肉乎！而疾苦无所舒，往往束手以毙，不得已或竭力于祷HT 机禳，至荡赀破产，而卒莫攸济也。此其于仁孝之心何如哉！是方而行，庶几济于黔细万分之一，要非所以荐于隆富者乎。

皇明嘉靖二十九年岁次庚戌夏六月望四明芝园主人张时彻着

下一页：五绝死第一
原始资料来源互联网，中医世家网站整理。


五绝死第一 《急救良方》

五绝死第一

治五绝死（自缢死、溺水死、打扑跌 、木石压死、产后血迷晕死、中恶鬼击死、夜魇死）。凡心头温者，皆可救治。用半夏汤泡七次，为末，丸如豆大，吹入鼻中，喷嚏即活。或用皂荚为末，吹入鼻中亦妙。

又方 急于人中穴及两脚尖拇指甲离甲一韭叶许，各灸三五壮，即活。脐中灸百壮，亦效。

救自缢 凡自缢高悬者，徐徐抱住，解绳，不得截断，上下安被卧之。以一人用脚踏其两肩，手挽其发，常令弦急，勿使缓纵；一人以手按据胸上，数磨动之；一人摩捋臂胫屈伸之，若已强直，但渐屈之。并按其腹。如此一顷，虽得气从口出，呼吸眼开，仍引按不住。须臾，以少桂汤及粥清灌，令喉润，渐渐能咽乃止。更令两人以芦管吹其两耳，无不活者。自旦至暮，虽冷亦可救；自暮至旦，阴气盛为难救尔。

又法 以一人两手掩其口鼻，勿令透气，一人用手摩其颈痕，两时气急，则活。

救溺水死一宿者尚活 用皂荚为末、绵裹塞粪门，须臾，出水即活。

又方 救起放大凳卧着，脚后凳，坫起砖二块。却用盐擦脐中，待水自流出。切不可倒提出水。但心下温者皆可救。

又方 急解衣带，艾灸脐中，仍令两人以芦管吹其耳中，即活。

又方 溺水救起者，即将牛一头，以溺水人肚横覆在牛背上，两边用人扶策，徐徐牵牛而行，以出腹中之水。如醒，以苏合香丸之类或老姜擦牙。若无牛，以活人于长板凳上仰卧，即令溺水人如前法将肚相抵活人身上，水出即活。

救木石压死，并跌 伤从高坠下跌死，气绝不能言者急拍开口，以热小便灌之。

又方 扑打坠损，恶血攻心，闷乱疼痛 用干荷叶五片，烧令烟尽，空腹以童便温一钟，调下三钱，日三服。

又方 被打恶血攻心，用小便一碗温服。

救中恶鬼击客忤一切卒死 用葛蒲根，生捣绞汁，灌鼻中或口中即活。

又方 治卒死心头热者 用百草花晒干，水渍封埋百日。砂锅内连水煎稠，丸如皂荚子大。放一丸入患人口内，须臾即活。

又方 用井底泥涂目毕，令人垂头于井，呼其姓名便起。

又方 韭捣汁，灌鼻中。

又方 以雄鸡冠割取血，芦管吹入鼻中，并涂其面，干后复涂，仍以灰围四旁，立起。

又方 治鬼击病卒着人，如刀刺胸腹内，痛不可按 熟艾水煮服。若卒心痛，为客气所中者，当吐出虫物。

又方 卒死而口张反折者 灸两手足大指甲后，各十四壮。

又方 卒死四肢不收失便者 用马粪一升，水三斗，煮取汁二斗，以洗之。又取牛粪一升，温酒和灌口中。灸心下一寸、脐上二寸、脐下四寸，各一百壮。

又方 卒死脉动而无气 用菖蒲屑末，纳耳鼻孔中吹之，及着舌底。

又方 治胸胁腹内绞急切痛，如鬼击之状，不可按摩，或吐血、衄血 用熟艾如拳大，水五钟，煮三钟，频服。

又方 用盐一盏，水二盏，和服。以冷水 之，即瘥。

治魇寐卒死，诸暴绝证，名半夏散 用半夏不拘多少，汤洗七次，为末。每用少许，吹入鼻中。心头温者可治。仓卒无药，急于人中穴及两脚大拇指内，离甲一韭叶许，各灸三五壮，即活。

又方 救夜睡魇死者 不得近前叫唤。但绞痛其脚跟及足拇指甲际，多唾其面。不省者，移动些少卧处，徐徐唤之。原有灯则存，无灯切不可点照。

又方 用皂荚为末，吹入鼻中。

又方 用桃枝、柳枝，取东边者各三四寸，煎汤二钟，候温灌服。

又方 用灶中心对锅底土，捶碎为末，每服二钱，新汲水调灌。更挑半指甲许，吹入鼻中。

又方 用芦管吹两耳，或以盐汤灌之，或捣韭汁半盏，灌鼻中。冬月掘根研汁。

救夏月途中热死者 不可用冷水灌沃，及以冷物逼外，得冷即死。宜移置阴处，急取路上热土，于死人脐作窝，多令人尿溺于脐中。又取路上热土并大蒜同研烂，水调去渣灌下。

又方 浓煎灰蓼汁一碗，灌之即活。

救冬月冻死及落水冻死，微有气者 脱去湿衣，解活人热衣包之。用大米炒热，熨心上。或炒灶灰令热，以囊盛熨心上，冷即换之。令暖气通温，以热酒姜汤或粥饮少许灌之，即活。

又方 用毡单或 荐裹之，以索系定板平稳处，令两人对面轻轻滚转，往来如 毡法，四肢温和即活。切不可用火烘之，逼寒气入内，即死。

上一页：序
下一页：虚劳第二


虚劳第二 《急救良方》

虚劳第二

治虚劳 用猪肚子酿黄糯米，蒸熟捣为丸，白汤下。并治小儿疳蛔黄病。

又方 用青蒿细切，水三碗，童便五碗，煎取一碗半，去渣，熬成膏，以甘草末为丸，如梧桐子大。空心温酒吞二十丸。

又方 用枸杞叶半升，细切，粳米二合，瓦器中煮作粥，五味调和食之。

又方 用莲实去皮留心，不拘多少，酒浸一宿，入于猪肚内，水煮干取出，切碎焙干，为末，酒糊丸，如鸡头大。

每服五七十丸，温酒食前服。

又方 用童便两盏，无灰酒两盏，以瓦瓶贮之，全猪腰子一对，放在内，用泥泥瓶口，日晚以慢火煨熟，至中夜止。至五更初，再以火温之，发瓶饮酒食腰子。病笃者，一月效。瘦怯亦可服此。

又方 治骨蒸劳热，及五痔肠风下血，传尸劳气，并虫咬心痛 用鳗鲡鱼，酒醋五味煮食。

治诸传尸劳气，杀虫去毒，用川椒二斤，择去子并合口者，炒出汗，为末，以酒糊丸，如梧桐子大。空心服五十丸。效。

又方 用死人枕煮汁服之。

治自汗并夜间盗汗 用五倍子末，唾调填满脐中，束定。一宿即止。

又方 用浮麦炒为细末，每服二钱，米饮下。

又方 用陈米不拘多少，麸皮同炒，令黄色，研细为末，米饮调下，不拘时。或白炸猪肉蘸食之。

治阳脱证，或因大吐泻后四肢厥冷，元气不接，不省人事；或伤寒新瘥，误行房事，小腹紧痛，外肾搐缩，面黑气喘，冷汗出，不救即死 用葱白连须三七根，细切，砂盆内研细，用酒二碗，煮至一碗，分作三服灌之。阳气即回。

又方 用生姜二两，切碎，酒煎服之。仍炒葱白或盐熨脐下气海，勿令气冷。

上一页：五绝死第一
下一页：诸风第三


诸风第三 《急救良方》

诸风第三

治中风心烦恍惚，或腹痛，或绝而复苏，用灶中对锅底土一块，研碎，水调服。口噤者，强开灌之，得入便效。

又方 卒中风不语者 用竹沥灌之。

又方 用香油或姜汁灌之，或吐或利，即愈。

又方 中风口噤不开，痰涎壅塞 用皂荚一挺，去皮弦，涂猪脂，以火炙黄，为末，每服一钱，气实盛者二钱，温酒调服。牙关不开，白梅揩齿，口开即灌药下，吐出风痰愈。

又方 用白矾二钱，为末，生姜自然汁调灌之。

又方 治中风忽然若醉，形体昏闷，四肢不收，涎潮于上，膈气闭不通 用猪牙皂荚四条，肥实不蛀者，去黑皮。

白矾一两，光明者，共为末。轻者半钱，重者七分，温水灌下。但微出冷涎一二升便醒，次缓调治。

又方 用侧柏叶一握，去枝，葱白一握，连根，细研如泥，无灰酒一钟，同煎一二十沸，去渣温服，不拘时。如不饮酒，分作四五次服。

又方 治瘫痪大风、一切诸风，仍治香港脚并 扑伤折及破伤风，服过百粒，即为全人 用紫色浮萍，七月半择取净者，不拘多少，以盆盛水，以竹筛盛萍，搁于水盆上晒干，为细末，炼蜜丸如弹子大。每服一粒，豆淋酒空心，食前化下（造豆淋酒法∶用黑豆半升，拣净炒，令烟出，以无灰酒三升，浸一昼夜，去豆取酒用之，亦可常服）。

又方 治中风，身体强直，不得屈伸反复 用枸橘树皮，细切一升，以酒二升，浸一宿，每日温酒服半升。酒尽再作。

又方 治暗风倒地 用北细辛为末，每挑一字 鼻中。

又方 治中风失音 用白僵蚕七枚，为末。酒调服。

又方 用韭菜捣汁服。

又方 产后中风不语，角弓反张 用大蒜三十片，水一碗，煮半碗，灌下。

治口眼 斜 用栝蒌擂烂，绞取汁，和荞麦面捣作饼子，炙令热熨，如正便止，不令大过。

又方 用鳝鱼一条，以针刺头上血，左歪涂右，右歪涂左，如平正，即洗去。鳝鱼放之，则不发。

又方 用水调锻石，如前法涂之。

治白虎风，历节痛甚，肉理枯虚，生虫游走，痒痛，兼身体麻木，兼治传尸劳虫甚效 用真川椒，红大者，去子并合口者，以黄秆纸二重，于炉上炒出汗，取顿地上，用砂盆盖，以灰围盆弦约一时，为末，老酒浸白糕为糊，丸如梧桐子大。每服四十丸，食前盐汤下。若治麻木，辣桂煎汤下；腰痛，茴香酒下。

又方 治虎风走注痛痹 用三年陈酽醋二碗，葱白二斤，煮一沸，漉出，布帛热裹，当患处熨之。

又方 用芥菜子为末，鸡子白调敷患处。

治麻木不知痛痒 用芥菜子研细，醋调涂。

又方 霜降后，采桑叶煎汤洗。

又方 用麻子炒香，小便浸服。

治风湿麻痹，四肢拘挛 用苍耳子三两，水一碗半，煎去渣，分作三服。或为细末，糊丸如梧桐子大，每服五十丸，温酒吞下。

又方 治手足为风湿所伤，兼有香港脚 用晚蚕沙以米醋拌炒，令热，用绵絮包熨之。

治大风肌肉麻痹，皮肤坏烂 用桑枝烧灰二斗，热汤淋取汁，洗头面。次用大豆及绿豆浆和热水，三日一浴，一日一洗面。却用侧柏叶蒸晒干，白胶香各等分，为末，蜜丸。温水下三七粒，日三服。

又方 治大风恶疾，双目昏，眉发自落，鼻梁崩倒，肌肤疮烂，若不可救 用皂荚刺三斤，炭火蒸久，晒干为末，浓煎，大黄汤下，二钱服。旬日间眉发再生，肌肤悦润，眼目自明。

又方 治大风不拘久近 用真麻油半缸，入坐其中，浸七日，无不瘥者。

又方 大风癞疾 用炼成松香，白色者，不计多少，研为细末，炼蜜和丸，如梧桐子大。每服一十丸，食前蜜汤下，一月后，大效。

治诸风痫，俗呼马风病 用生白矾一两，好腊茶半两，炼蜜为丸，如梧桐子大。每服三十丸，再用腊茶汤下，久服。

风涎由大便出。

上一页：虚劳第二
下一页：伤寒时疫第四


伤寒时疫第四 《急救良方》

伤寒时疫第四

治伤寒时疫，及伤风初觉头痛身热 用带根葱头一个，切碎，以醋一盏，煎稀粥饮一碗，乘热吃下，以被盖，汗出即解。

又方 治伤寒已发汗，未发汗头痛如破 生姜二两，连须葱白半斤，用水二碗，煎令减半，去渣。分三服。

又方 初觉伤寒、伤食、伤酒、伤风 以酸齑汁三大碗，煎三五沸，于避风处，先饮半碗，以手揉肚；再饮半碗，又用手揉肚；更饮更揉，直至餍足，心无所容。以鸡翎探喉中，令吐后，煎葱醋辣汤投之，以衣被盖覆，汗出愈。

或用百沸汤，根据前法饮揉探吐，亦妙。或用红菜头捣汁饮之。

又方 导引一法，盘脚而坐，用两手交十指，攀脑后风池、风府二穴，乃是风门也，向前叩首，几至于地。如此连点一百二十数，急以葱醋粥辛辣汤投之，汗出立解。

又方 治伤寒鼻中出血不止 用茅草花一大把，无花用根。以水煎浓汁，食后服。

治阴证 用葱白一大把，如茶盏大，用纸卷紧，却以快刀切齐一指浓片，安于脐上，以热熨斗熨之，待汗出为度。

一片未效，再切一片熨之。

又方 治阴毒伤寒 用芥菜子末，新水调如膏药，贴脐上，汗出为愈。

伤寒戒忌∶病新差后，但少吃糜粥，常令稍饥，不得饱食，反此则复。不得早起，不得梳头洗面，不得多言，不得劳心费力，反此则复。及差后百日内，气体未得平复，犯房事者，死。又忌食羊、鸡、犬，肥腻诸肉汁，及腌藏 醢油饼面食，病再发。

治天行病热盛 用蚯蚓以盐涂之，化成水，去泥，饮之。亦治交接劳复，或阴肿缩入腹痛。

又方 天行病心闷 用水中细苔捣汁服。

又方 治时行病，新好后，多伤饮食，其病复发 用杏仁五两，去皮尖，醋二碗，煎半碗，取汁服，愈。

治时行病后犯房劳复发 男病以妇人裤裆烧灰，女病以男子裤裆烧灰，汤服。

治孕妇遭时疫，令子不安顿 用井底泥涂足心。

又方 用灶中对锅底土，研细末，水调服。仍涂脐上方五寸，干再换。

治天行瘟疫传染 将初病患衣服，于甑上蒸过，则一家不染。若亲戚乡里有患瘟疫，欲去看问，先将清油抹鼻孔，后出外。又将纸捻于鼻内，探取喷嚏三五个，则不传染。

又方 用雄黄研细，水调，以笔浓蘸涂鼻窍中，与病患同床亦不相染。初洗面后及卧时点之。

又方 凡入病久房内，须舌顶上 ，努力闭气一口，使气充满毫窍，则病不能染着。

又方 五月五日，收苍耳草，阴干，水煎服。

上一页：诸风第三
下一页：中诸毒第五


中诸毒第五 《急救良方》

中诸毒第五

治误食诸毒草并百物毒，救人于必死 用板蓝根（干者）四两，贯众（去土）一两，青黛（别研）、生甘草各二两。上为末，蜜丸如梧桐子大，以青黛别为衣。如稍觉精神恍惚、恶心，即是误中诸毒。急取药十五丸，烂嚼，新汲水下。

又方 凡中毒及蛇虫咬伤 即用上好青黛、雄黄各等分，为末，新汲水调服二钱。

又方 治中诸物毒 用晋矾、建茶各等分，为末。每服二钱，新汲水调下，得吐即效，未吐再服。

又方 治蛊毒名丹砂丸 用雄黄（另研）、朱砂（另研）各五钱，藜芦（略炒）、鬼臼、巴豆（去壳、心、膜、油）各二钱五分。为末，蜜丸，如豆大，每服三丸，空心干姜汤下。当转下恶物并蛊等，如烦闷，后以鸭为羹食之。

又方 治五种蛊毒 用雄黄末、麝香末各等分，取生羊肝如指大，以刀开，内裹药吞之。

又方 用升麻三钱，溪水调服。

又方 用马兜铃根三两，捣筛，分为三帖，每一帖以水一大钟，煎至五分，去渣，空心频服，当时吐蛊出。未快再服之，以快为度。

又方 救中蛊毒 用白矾一块，嚼之，觉甜不涩，次嚼黑豆不腥者，便是有蛊也。用木梳齿上垢腻，不拘多少，服之，吐出恶物。

又方 用石榴皮煎汁饮之，即吐出活虫，无不愈者。

又方 用蚕蜕纸不拘多少，捻作纸条，蘸麻油烧存性，为末，水调一钱，频服。诸中毒面青脉绝，昏迷如醉，口噤吐血，服之即苏。

又方 取鹁鸠热血，随多少服之。

又方 取白鸡、鸭血灌口中，立效。

又方 取胡荽根捣汁半盏，和酒服，其蛊立下。

又方 解诸毒，杀腹内毒虫 用蓝青叶研水服。

又方 治中毒下血者 用 皮烧为灰，细研，水调下二钱，日进三服，立愈。

解中砒霜毒 用汉椒四十九粒，黑豆十四粒，乌梅二个（打碎），甘草节二寸（碎之），上 咀，用水一碗，煎至七分，温服。

又方 白扁豆、青黛、甘草各等分，巴豆一钱（去壳不去油）。上 咀为末，以砂糖一大块，水化开，调一大盏饮之，毒随利去。却服五灵散之类。

又方 用白扁豆一合，为末，冷水调下。

又方 用清油一碗灌之。

又方 用早禾秆烧灰，新汲水淋汁，生绢滤过，冷服一碗，毒从下利，即安。

又方 旋刺下羊血，或鸡鸭血，热服。兼解鼠、莽毒及丹药毒。

又方 蓝根、砂糖二味相和，擂水服之。或加薄荷汁尤妙，及解巴豆毒。

又方 以地浆调铅粉末，服之立解。豆豉汁亦佳。

又方 用酱调水灌下。

救食河豚 急以清油多灌之，吐出即愈。

又方 用五倍子、白矾等分为末，水调灌之。

食诸鱼中毒 用橘皮汁、大豆汁、马鞭草汁、芦根汁、紫苏汁饮之。

食鳝、鳖、蛤蟆毒 用豆豉一大合，新汲水半碗，浸，令豉水浓，温服之，即瘥。此三物，令人小便秘，脐下痛，有至死者。

食蟹中毒 浓煮紫苏，饮一两盏解之。

食六畜肉中毒 以壁上黄上，水调服二钱。即瘥。

食牛肉中毒 以猪牙烧灰为末，水调一钱服。

又方 饮井水一碗，自消。

食马肉中毒 捣芦根汁，饮一盏。兼作汤浴之，即解。

食风狗肉中毒 用杏仁三两和皮细研，和匀，分作三服，以热汤三盏下，其狗肉皆全片出，即瘥。

食猪肉中毒 烧猪粪为末，水调服一钱，不过三服，瘥。

食鸭肉中毒 以糯米泔，温服二钟。

食牛马肉中毒 用粉草五两，细切微炒捣细，量患人吃得多少酒，取无灰酒一处研。去渣温服，须臾，大吐泻，毒亦随去。虽十分渴，不可饮水，饮水难救。并解一切诸毒。

食菜中毒 用鸡粪烧为末，水调服一钱，未解更服。

食野菌中毒 用甘草不拘多少，以麻油一盏，煎数沸，冷服，其毒即解。

又方 掘新地坑，汲井水于内，搅之，令澄清，取饮而解。

治中诸药毒 用生甘草、黑豆、淡竹叶各等分，上 咀，用水一钟浓煎服。

又方 用五倍子二两，研细，用无灰酒调服。毒在上即吐，在下即泻。

又方 用绿豆粉，水调服。

又方 生姜捣汁服。

又方 用蚕蜕纸，烧灰研细，每服一钱，冷水调下，频服取瘥。虽面青、脉绝、腹胀、吐血，服之立效。亦治牛马食花蜘蛛，腹胀欲死者。

中巴豆毒 以黄连、大豆、菖蒲汁，并解之。

中乌头、天雄、附子毒 用大豆汁解。

又方 远志、防风、枣肉、饴糖并能解。

中鼠莽毒 用枯矾、细茶为末，各少许，新汲水调服，累验。

又方 用大黑豆煮汁服之。如欲试其验，先用鼠莽草叶，以豆汁浇其根，从此败烂，不复生矣。

中丹毒 用灶中对锅底土，水调服。

误食桐油，令人呕泄 饮热酒乃解。

上一页：伤寒时疫第四
下一页：诸虫蛇伤第六


诸虫蛇伤第六 《急救良方》

诸虫蛇伤第六

救虎伤 用生姜汁服，兼洗伤处。白矾末敷疮上。

救毒蛇伤，并诸色恶虫毒瓦斯入腹者 用苍耳草嫩叶，捣汁灌之，将渣浓敷伤处。犬咬 煮汁服之。

治恶蛇、恶犬、蜈蚣、蝎子咬伤 用细辛、白芷各二钱，雄黄一钱，麝香少许。上为末，以好酒调服一钱。

又方 用贝母为末，酒调，令病者尽量饮之。少顷，酒自伤处为水流出，候水尽，却以药渣敷疮上，即愈。

又方 用艾于伤处灸三五壮，拔去毒，即愈。

又方 用清油灯心点灯，以伤处于烟上熏之，其痛即愈。

又方 用鸡粪涂之。

又方 用 树叶、鱼腥草、皱面草、草决明一处研细，敷上亦佳。

治蛇咬伤 用白矾置刀上烧汁，热滴咬处。亦以矾汤服之。

又方 用青木香不拘多少，煎服，其痛即止。

又方 用雄黄、五灵脂、贝母、香白芷各等分。上为末，每服二钱，热酒调服。

又方 用白矾滚水，泡洗伤处。

治蛇咬，毒入腹者 取两刀，于水中相磨，饮其汁。

又方 用灰蓼捣汁饮之，渣敷伤处。仍以头发缚两头。

又方 用香白芷（为末），麦门冬（去心）浓煎汤调下，顷刻，咬处出黄水，尽，肿消皮合。仍用此药渣涂伤处。

又方 用水萍捣绞汁服。

又方 急于无风处，以麻皮缚咬处上下。重者，刀剜去伤肉，小便洗，令净，烧铁物烙之。然后填蚯蚓泥，次填陈年锻石末，绢扎住。轻者，针刺疮口，并四旁出血，小便洗净，以蒜片着咬处，艾灸三五壮。

治疯犬伤 急于无风处，嗍去疮孔血，或者干孔针刺去血，小便洗令净。用半瓣胡桃壳，以人粪填满，掩疮孔。艾灸一百壮。后一日灸一百壮，百日止。急服者，用蛤蟆干一个，斑蝥二十个，去头、翅、足，用糯米炒黄。只用斑蝥与蛤蟆为末，酒调或水调服之，分为四服，以小便泻下恶物为度。未见恶物，量轻重再服者，用韭菜汁一盏。常敷者，用虎骨末，和锻石腊猪脂调敷之。禁饮酒食鸡、鱼、猪肉、肥腻。终身忌食犬肉、蚕蛹。春夏初交，犬多发狂，被咬者，无出于灸，七日当一发，三七日不发，可全免。如见痛定疮合，便以为好，不治者，必死。犬狂者，其尾必直下不卷，口流涎，舌黑色。

又方 去毒血，以浆水洗净，纸上炒黄丹赤色，贴之妙。

又方 用紫苏叶细嚼，敷患处，即不痛。

又方 治咬伤及经久复发者 用雄黄（黄明者）五钱，麝香五分，上研匀，以酒调服二钱，服后得睡为佳。俟其自醒，利下恶物，再进一服，即见效。

又方 用生南星、防风各等分，上为末。先以口噙浆水，洗净伤处，用绵拭干，以药糁上，更不发，无脓易瘥。

又方云，此病虽为小可，乃九死一生之病。可急用斑蝥七个，去翅足为末，酒调服。于小便盆内见衣沫，似狗形，亦不再发也。此方累试经验。

又方 用葱白心四十九根，捣烂如膏，用生蜜一同调和。用湿筒儿盛放，用纸封一七日，贴伤处疮口上七日，又用葱白皮封着。如疮口大，再换膏子贴，共二七日。切忌诸般荤腥。一百日外，用消风散一钱，用熟犍猪肉七片，葱白七茎，蜜一小匙和扑。再入原煮猪肉汁泡使葱白熟，令患人热食。小儿用肉七小片，消风散一钱，蜜半匙，煮服。

又方 取小儿胎发炒新香附、野菊花，研细，酒调服，尽醉。

又方 用紫苏，口嚼碎涂之。

治常犬伤 用蚯蚓泥和盐研，敷之。亦治狂犬及毒蛇伤。

又方 以砂糖涂之。

又方 急于无风处，嗍去疮孔血，小便洗净。用热牛粪敷，或鼠粪为末和猪脂敷，或韭菜和锻石捣成饼子，阴干为末，和猪脂敷。更以韭菜、生姜捣汁服之。

又方 先以葱汤洗，后以研烂杏仁涂伤处。

又方 用蓖麻子五十粒，去壳，井水研成膏。先以盐水洗咬处，敷贴。

又方 浸椒水调莽草末涂之。亦治猫伤。

又方 白矾为末，糁疮内裹之。

又方 用虎骨屑，敷上即愈。

治马咬及踏伤 用艾灸疮上并肿处。又用妇人月经，或人粪，或马粪，或鼠粪，烧为末，和猪脂敷之，皆效。

又方 人体先有疮，因乘马，为马汗或马毛入疮中，或为马气汗蒸，致肿痛。 宜数易冷水渍之。难渍处，以布浸湿拓之。

又方 割鸡冠血三五滴，入疮内。大马用雌鸡，小马用雄鸡。

治猪咬 用屋溜中泥涂之。即今之承溜也。

治猫咬 用薄荷汁涂之。

治鼠咬 用猫毛烧灰，麝香少许，津唾调敷之。

治诸恶虫伤 用蛇蜕煮汤，洗三两度。或以腻粉、生姜汁，调敷伤处。

治蜈蚣咬 以麻鞋底揩之。

又方 用蚯蚓泥挹之，或刺鸡冠血涂，或以桑树汁敷之。

又方 用香附子，嚼擦患处，立效。

治蜂虿毒 用野苎叶擦之，如不便，急以手就头爬垢腻敷之，或用盐擦，或用人尿洗之，或桑树汁敷之。

又方 油木梳火上炙热熨之。

又方 解九里蜂毒 用皂荚钻孔，贴在蜂叮处，就皂荚孔上用艾灸三五壮，即安。

治蝎螫 用白矾、半夏各等分，为末，好醋调贴，痛止毒出。

又方 先以针刺螫处出血，冷水浸之，水稍温，即易之。有难浸处，以旧布浸冷水，频换拓之。

又方 治蝎螫 雄者在一处痛，用井底泥敷之；雌者牵诸处痛，当檐下泥敷之。或以白矾末水调，先挑出黑刺，即涂之。

治蜘蛛伤遍身成疮 用葱叶一茎，小头作一孔，盛蚯蚓一条，兜两头不令透气，摇动化为水，点伤处。

又方 嚼韭白敷或雄黄亦可。遍身肿，服蓝汁。

又方 蜘蛛咬遍身生丝 用羊乳一味，饮之极妙。或用盐和油敷上，数数揩之。

治蚯蚓咬 或于地上坐卧，不觉咬肾，阴肿，盐汤温洗数次，甚效。

治辟虱 用蜈蚣萍晒干，烧烟熏之则去。青盐水，遍洒床席，即绝。

治八脚虫伤 其虫隐于壁间，以尿射人，遍身生疮，状如汤火伤 用乌鸡翎烧灰，鸡子白调敷。

又方 用生甘草煎汤洗之，或嚼梨叶敷之，或捣韭汁涂之，或将麻子敷之。

治天头蛇毒 用落苏即金丝草，金银花藤，五叶紫葛，天乔麦，切碎，用十分好醋浓煎，先熏后洗。

上一页：中诸毒第五
下一页：头痛第七


头痛第七 《急救良方》

头痛第七

治头痛 用皂荚为末，吹入鼻中，得嚏则止。

又方 治远年近日，一切偏正头疼，用萝卜取汁一蚬壳，令病患仰卧，右疼注入左鼻，左疼注入右鼻，左右皆疼，两鼻并注之。

又方 用荜茇为末，令患者含水，左边疼，左鼻吸一字，右边疼，令右边吸一字，即效。

又方 用大蒜一枚 去皮研取汁。令病患仰卧垂头，以箸蘸点入鼻中，急入脑眼中泪出。

又方 用蓖麻子一两，去皮研烂，贴痛处。

上一页：诸虫蛇伤第六
下一页：咽喉第八


咽喉第八 《急救良方》

咽喉第八

治缠喉风 以桐油灌之，或灯盏底油灌之，吐出，风疾立愈。

又方 用马兰头草，夏取叶，冬取根，捣汁和醋，滴入鼻中。

又方 治喉闭逡巡不救 用皂荚（去皮子）半两，为细末，箸头点少许在痛处，更以醋糊调药末涂项上，须臾便破血出，立效。

又方 用蛇蜕烧灰，每用一钱，以竹筒吹入喉内。

又方 用生白矾研细，涂于绵针上，按于喉中，立破。绵针用榆条，上以绵裹作枣大是也。

又方 用射干（即扁竹叶根也），旋取新者不拘多少，擂烂取汁吞下。或动脏腑即解。或用醋同研取汁噙，引出涎愈。

又方 用嫩艾叶，研取汁吞下，亦佳。或用鼓槌草、土牛膝二味，生捣烂，取汁灌下。

又方 于病患顶上，分左右头发，用手挽拔之，剥然有声，立效。

又方 用马屁勃，吹咽喉中，立止。

又方 以布针于病患两手大拇指侧，去爪甲一韭叶许，刺二分，以手捋出血，再以白汤口中含漱，立愈。

又方 治双乳蛾 用皂荚二片，杂草烧镬锈（即百草霜）一钱，为末，冷水调，加清油数点灌下。或用灯草烧灰敷上。

又方 治喉间长肿如蒂钟者 盐 过鸡毛蘸敷上即消，不须刺破，破则伤人。

治缠喉风 用红花捣汁服之。无湿者，浸干者服。

治喉闭 用胆矾、白矾各等分（生用），研极细末，合为一处。如咽喉初觉痛时，用苇筒将此药吹入痛处，闭口切勿咽下，少时口涎下流，觉药力稍缓，用温水漱之。如此一二次，即消肿痛矣。如觉迟，已成赤紫，如皂荚子大者，此药可日加数次，亦能消之。白滚汤可用，忌生冷之物。

又方 用草药，名唤金锁匙，即马蹄草，以根捣井花水调下，立效。

上一页：头痛第七
下一页：心病第九


心病第九 《急救良方》

心病第九

治心痛 用生地黄取汁，搜面作 ，或作冷淘，随食多少，但忌用盐。久服，能疗一切久近心痛。

又方 用地上隔年葱，捣汁一杯，和香油半盏，频服。

又方 用荔枝核七个，烧存性为末，酒调服。

又方 用醋一盏，加生白矾一小块，如皂荚子大，同煎至七分，温服。

又方 用橘皮去白，煎饮之。

又方 以新嫩槐枝一握，切去两头，水二钟，煎至一钟，去渣。分二次热服。

又方 治急心痛、热痛，用灶中心对锅底泥为末，冷水服；若冷痛，以酒服。亦治颠狂不识人。

又方 七个乌梅八个枣，十个杏仁同处捣。盐酒送下七丸儿，不害心疼直到老。

又方 治虫咬心痛 香油、盐熬热，服一盏。

又方 治寸白虫攻心痛 用酸石榴东行根二两，糯米三十粒，水浓煎，空心服。

又方 治恶心痛或连腰脐者 盐如鸡子大，青布包，烧赤，投酒中饮，当吐恶物。

治狂言鬼语 用蛤蟆一个，烧为末，酒调服。

治心恙狂惑 用无灰酒二碗，真麻油四两共和匀，杨枝二十条，逐一条搅一二下，换遍杨枝，直候油酒相和如膏，煎至七分。狂者强灌之，令熟睡，或吐或不吐，觉来即醒。

治发狂欲走着邪祟者 用蚕蜕纸作灰，酒调服。

治颠狂不止得之惊忧之极者 用丝瓜蒂半两为末，每服一钱，井水调一盏投之，即大吐。后熟睡，勿令惊起，即效。

又方 治邪狂癫痫，不欲眠，妄行不休 用白雄鸡二只，煮熟，五味调和作羹，食之。

上一页：咽喉第八
下一页：腹痛第十


腹痛第十 《急救良方》

腹痛第十

治绞肠痧 用好明矾末，滚水调服。

又方 若阴痧腹痛而手足冷，有身上红点 以灯草蘸油点火烧之；阳痧则肠痛而手足暖，以针刺其手指近爪甲处，一分半许，出血即安。仍先自两臂捋下，其恶血令聚指头，刺出血。

又方 治绞肠痧痛不可忍 用炒盐一两，热汤调服。危迫者灌入口中，或吐或利，肠痛即止。

又方 以手蘸温水，于病患膝腕用力拍打有紫黑处，以针刺去恶血，即愈。

又方 好酒和姜汁，温服。

治心腹恶气，口吐清水 用艾叶捣汁饮之。干煮汁服。

又方 治一切冷气鬼邪毒瓦斯 艾和干姜末为丸，每服三十丸。

又方 治腹痛气恶 用高良姜炒焦，酒煎服，或用胡椒研碎，酒调服。

治腹胀满 用独囊大蒜，煨熟去皮，绵裹塞粪门，冷即换。亦治关格胀满，大小便不通。

又方 治血胀腹痛 用荷叶酒煮服。

又方 用皂荚去子、皮、弦为细末，蜜丸如梧桐子大。肉汁下，利后，忌肉一日。

治腹中癖块坚硬如石者 取白杨东南枝去青皮，细切三斤，熬令焦，绢袋盛。用酒一斗浸，秘封三五日。每食前暖一盏服之。

又方 治腹中有块如石，痛如刀刺者 用商陆根不拘多少，捣碎蒸之。以新布裹，熨痛处，冷再换。

又方 治蛔虫日夜咬人，腹内痛不可忍者用苦楝树白皮二斤，去粗皮切碎，用水一斗煎至三升，去渣。于砂锅内慢火熬成膏，每日于五更初用温酒调下半匙，以虫下为度。

又方 治三虫 捣桃叶，绞取汁，空心服一盏。

又方 治寸白虫 用酸石榴根一握，以水浓煎，痹恶心，先嚼肉脯，次服石榴根汁，则虫尽去。

上一页：心病第九
下一页：腰痛第十一


腰痛第十一 《急救良方》

腰痛第十一

治腰痛 用杜仲（去皮炒断丝）、橘核（炒取仁）各等分。上为末，每服二钱，入盐少许，食前温酒调下。

又方 治腰痛并或时挫闪 用杜仲、破故纸、胡桃仁各等分，上用酒煎服，立效。

又方 用西瓜青为片，阴干为细末，以盐酒空心调服。

又方 用橘核炒，去壳，酒服。或用炒盐及炒茴香二包，不住手更换，热熨。

又方 用茴香茎叶，捣汁一碗，分三服，渣敷痛肿处。

又方 治腰脚软 用二蚕砂，炒热熨之。

上一页：腹痛第十
下一页：疝气第十二


疝气第十二 《急救良方》

疝气第十二

治小肠疝气 用杉树子，一岁一粒，烧研灰。用好酒下，粒少者一二次服，粒多者数次服，立愈。试有神效。

又方 用橘核晒干，去浓薄壳两层，研细。每服五钱，用老酒一二盏，砂锅中煮四五沸，空心服。再用热酒一二盏，罐盛，余药服尽。一切下部诸疾皆疗。

又方 用荔枝核，火烧存性，为末，酒调服。

又方 用杜茴香一斤，以老生姜二斤取自然汁浸茴香一夜，约姜汁尽入茴香内，以好青盐二两同炒赤，取出焙燥，碾罗为末。无灰酒煮糊为丸，如梧桐子大。每日空心食前服三十丸或五十丸，温酒或米饮下。

又方 治疝气走入肾囊痛 用五月五日采 树叶，阴干为末，空心酒送下。

又方 用楝树叶，碎切，临发时，酒送下。

又方 于脚中趾下中节横纹上，灸二壮，愈。

又方 灸外踝穴，在两脚外罗拐骨下一指，乃圆骨下，灸三壮即愈。又云∶灸内踝穴，不再发。

治男子阴肿赤大如斗，人不能治者 以马鞭草捣烂涂之。

上一页：腰痛第十一
下一页：诸气第十三


诸气第十三 《急救良方》

诸气第十三

治诸气攻刺，及感受风寒暑湿，饮食所伤，中脘痞闷，呕吐吞酸 用陈皮洗净，新汲水煎服。

又方 治走注风毒疼痛 用芥菜子为末，以鸡子白调敷。

又方 治走气疼痛 用酸醋淬麸皮，炒热熨之。

治气卒奔上呼吸有声，喘急欲死者 用韭菜捣汁饮之。

治气结聚心下不散 用桃树上不落干桃子三两为末，每服二钱，空心温酒调下。

又方 用生姜和杏仁煎服。

上一页：疝气第十二
下一页：香港脚第十四


香港脚第十四 《急救良方》

香港脚第十四

治香港脚疼痛 槐、柳、楮、桑、桃同煎汤洗，能消肿住痛，先饮酒三杯。

又方 用水红花，煮汁浸之。

又方 每夜用盐擦腿膝至足甲，淹少时，却用热汤泡洗。昔有一人，香港脚诸方不效，后得此方，常用淹洗，不再发。

又方 治香港脚肿痛及蛊肿 用白花商陆不拘多少，切碎，酒煮熟，连商陆吃。若腹肚蛊肿，用商陆同米煮粥吃。

又方 治香港脚攻注 用水中大螺一个，以盐半匕，和壳生捣碎，罨于患人脐下一寸三分，用宽帛紧系之，仍办溺器，以待其通。此遇异人传授仙方，神验。又曾有苦香港脚攻注，捶数螺敷两股上，便觉冷气趋下至足，既而亦安。

又方 治香港脚 用萝卜煎汤洗之。或晒干为末，铺袜内。或用杨花如绵絮，铺在袜内尤佳。

上一页：诸气第十三
下一页：水蛊第十五


水蛊第十五 《急救良方》

水蛊第十五

治十种水蛊病 肿满喘促不得眠 用蝼蛄五枚，干为末，食前汤调一钱，小便通，效。

又方 用商陆根赤者，杵碎，贴脐心，绢帛缚定，病自小便出。

又方 治肿胀，名丹房奇术 用真水银粉二钱，巴豆肉（研去油）四两，生硫黄一钱，上研成饼，先以新绵一片铺脐上，次以药饼当脐掩之，外用帛缚之。如人行三五里，自然泻下黄水，待之三五度，除去药，以温粥补之。久患者，隔日取水，一饼可救二三十人，神效。

又方 用赤小豆、商陆白者根各等分，以雄猪肚一个，装药在内，以蔑签封其口，于瓦 内煮烂，取出去药，乘热食猪肚，宜食五七个，见效。

上一页：香港脚第十四
下一页：痰嗽第十六


痰嗽第十六 《急救良方》

痰嗽第十六

治痰喘 用胡桃肉三个，生姜三片，临睡细嚼，饮汤下。就枕又再嚼，如前饮汤下，即安。

又方 用飞过白矾、五倍子等分，为末。每服二钱，以生猪肝，火炙熟，蘸药，食后临卧服。

治痰厥 用白矾一两，水一碗，煎半碗，入蜜少许，再煎少时，温服。须臾吐，如不吐，再饮热水一盏，即吐。

治暴患痰厥不省人事 清油一盏，灌入喉中，须臾，逐出痰涎，立愈。

治年高气喘促 用萝卜子捣，罗为末，白汤调五七钱，食后服之。或用蜜作剂为丸服。

治咳嗽久患，连嗽四五十声者 用生姜汁半合，蜜一匙，煎热温服，三服立效。

又方 治气喘咳嗽 用杏仁（去皮尖）、胡桃肉等分，研为膏，入蜜少许，和丸如弹子大，每服一二丸，食后临卧细嚼，姜汤送下。

又方 治久嗽气逆，诸药不效 用蝙蝠一个，去翅足，烧令焦，为末，米饮调下。

又方 治咳嗽 用皂荚烧研为末，白汤调二钱下。

又方 治壮实人久嗽 用罂粟壳，去筋膜蜜炙为末，蜜汤下。

又方 治咳嗽不止，胸膈气壅滞者 取桃仁一升去皮尖，麸皮同炒，令黄，细研贮瓶中，以酒五升浸，密封三日后，每温服一钟。日进二四服。

又方 用蝉蜕七枚，研末，粥饮调服。

又方 治久新咳嗽咯血 用乌梅一两、罂粟壳一个，蜜炙为末。每服二钱，煎乌梅汤下。

上一页：水蛊第十五
下一页：胃病呕噎第十七


胃病呕噎第十七 《急救良方》

胃病呕噎第十七

治伤食伤米食 用白面一盏，白酒药两丸，为末炒过，滚水调服。

又方 治伤肉食 用棠球，去核煎服。

又方 用紫苏浓煎汁，加杏仁烂研同服。

又方 用芦根五两，切碎，水三钟，煎一钟服。

治干呕哕或致手足厥冷 用橘皮四两，生姜半斤，每服水七钟，煎至三钟，去渣。旋温服。

治转食呕吐 用陈蚬壳烧白灰，米饮下，亦治痰嗽。

又方 用黄柏末，热酒调三五钱，食后服。

又方 用生姜一两，切如米大，醋浆一碗，煮半碗，空心和渣呷之。

又方 用千叶白槿树花，阴干为末，陈米汤调送三五口，再转，再服之。

又方 治翻胃吐食 用真蚌粉，每服二钱，姜汁米饮调下。

又方 治吐逆不止 用真黄丹四两，研细，用米醋一盏，煎令干。更以火 通红，候冷为末，粟米饭为丸，如梧桐子大，醋汤吞七丸，不拘时服。

上一页：痰嗽第十六
下一页：诸血第十八


诸血第十八 《急救良方》

诸血第十八

治吐血并鼻中出血 用藕节捣汁饮之。

又方 用灶中对锅底土一合，为末，新汲水一碗，淘取汁，和蜜顿服。

又方 用好绵烧灰，面糊为丸，酒调下。

又方 治鼻中出血 用千叶石榴花，焙干，研为末，吹入鼻中。

又方 治吐血 用侧柏叶，摊新瓦上，焙干为末。每服三钱，米饮调，食后服，一月除根。

又方 用侧柏叶阴干，煎汤，当茶服之。

又方 治劳心吐血 用莲子二十一粒，为末，酒调二钱，食后服。

又方 用百草霜，不拘多少，研细。吐血，糯米饮调下。鼻中出血，用一字吹入鼻中，立效。皮肉破处及灸疮出血，糁半钱，立止。

又方 治吐血、鼻中出血 用萝卜研汁，入盐，服一盏，立效。或以萝卜汁、藕汁，仰头滴入鼻中。

又方 治鼻中出血 用乱发烧灰，井水调下，更吹鼻中。

又方 每发时，用乱发一束，捻紧，灯火烧出油，急塞鼻中。

又方 用大蒜涂脚心即止。或以葱白捣汁，入酒少许滴鼻中。

治失音不能言 或咯血、或中风 用槐花，新瓦上炒香熟，三更后，床上仰卧，随意食之。

治大小便下血 用乱发烧灰，研碎，酒调服二钱。

治肠风下血 用炒槐花、荆芥穗等分，酒调服。亦治泄泻。

又方 用茄蒂烧存性，为末，米饮调服。

又方 用柏子仁十四枚，捻绢囊盛内，好酒三钟，煎至八分。初服未效，加多再服，立止。非饮酒而致斯疾，以艾叶煎汤服，效胜他药。

又方 用椿根白皮北行根者，去粗皮，酒浸，晒干为末，枣肉为丸，如梧桐子大。每服三十五九，淡酒送下。

又方 用猪脏一条，控干，炒槐花为末，填入脏内，两头线缚定。以好醋于瓷器内慢火煮烂，切片，砂钵内研烂为丸，如梧桐子大。每服一二十丸，温酒下。

又方 治大便下血不止 用乌梅三两，烧存性，为末，好醋打米糊为丸，如梧桐子大。每服七十丸，空心饮下。

治尿血 用蛤蟆衣草捣汁，空心服。或用淡豆豉一撮，煎汤服。

又方 用刮竹青一大块，水煎服。

又方 用苎麻根十枚，水煮服。

又方 取篱下竹根断入土多年者，不拘多少，水净洗，煎汤并服数碗，立止。

又方 用茅根煎汤饮，多煎频服为上。

又方 治精竭出血 用麸皮炒香，煮肥猪肉蘸食之。

上一页：胃病呕噎第十七
下一页：消渴第十九


消渴第十九 《急救良方》

消渴第十九

治消渴 用田螺五升，水一斗，浸经宿，渴即饮水，每日换水浸。

又方 用缫丝汤饮之。如无，以生丝煮汁饮之。

又方 用五倍子为末，以水调方寸匕，不拘时服。

又方 用深掘大栝蒌根，削去粗皮寸切，以水浸，一日一换。浸五日取出，烂研，细绢绞汁，如作粉法，干之，水调方寸匕，日三四服，入牛乳尤好。

又方 用糯稻秆取中段烧灰，淋汁饮。或不烧，煎服亦妙，或用生牛乳细呷。或生萝卜取汁，时服少许。

又方 用旧屋上瓦两片，洗净捶碎，以水煮浓汁，食后温服一小盏。

又方 用活蜗牛四十九个，以水一碗，于瓷器中浸一宿，以器盖之，其蜗自沿器上，取水温服之。重者不过三服。

上一页：诸血第十八
下一页：霍乱第二十


霍乱第二十 《急救良方》

霍乱第二十

治霍乱转筋 用皂荚末吹鼻中，得嚏即止。

又方 治霍乱转筋吐泻 用扁豆叶生捣，以少醋浸汁服。

又方 治霍乱心腹胀满疼痛，不吐泻，冷汗出气绝者用极咸盐汁三碗，热饮一碗，探喉中，令吐尽宿食。不吐，更服；吐讫，再服；三吐乃止。此法大胜诸方，俗人以为田舍浅近，鄙而不用，守死而已，惜哉。

又方 以净地掘一潭，用新汲水一桶，倾在内，搅令浑，候澄清，连饮三五盏，立愈。大忌饮白米汤。

又方 治霍乱转筋入腹，痛极将死 用生姜一两，捶碎，酒五钱，煮热服。

又方 治霍乱吐泻服药即出，无法可治 用井水半碗，白沸汤半碗，相合服之。

又方 治霍乱吐泻心腹作痛 用炒盐一碗，布包，顿其胸前并腹肚上，熨斗火熨，令气透。又以炒盐熨其背，则愈。

又方 治霍乱转筋欲死，惟腹中有暖气者 以盐纳于脐中，令实，就盐上灸七壮。

上一页：消渴第十九
下一页：疟第二十一


疟第二十一 《急救良方》

疟第二十一

治疟疾 用生姜四两，连皮捣碎取汁，夜露至晓，空心冷服。

又方 用狗蝇一个，去翅足，以蜡丸之，当发日，冷酒吞下。

又方 用牛膝草根，水煮，不时服。

又方 名截疟丹 五月五日，取独蒜，不拘多少，舂烂，入好黄丹再舂，干湿适匀，丸如圆眼大，晒干收贮。但疟疾二三发后，临发日，鸡鸣时，以药一丸略捶碎，取井花水，面东服之即止，不再发。

又方 用雄黄、人参、神曲各五钱，上三味为末，五月五日午时，用棕尖子七个，和为丸，如赤豆大。病未发时，面东服七丸，无根水送下。

上一页：霍乱第二十
下一页：热第二十二


热第二十二 《急救良方》

热第二十二

治发热口干、小便赤 用甘蔗捣汁服。

又方 用鸡子三个，白蜜一合，和服之。

又方 用天麻子五合，研碎，水二升，煮去半分服，四五剂，瘥。

又方 治烦热少睡用小麦作饭食之。

又方 治烦闷用野红花苗根绞汁饮，或水煎服。

又方 用葛根捣汁饮，亦治孕妇热病心闷。

又方 用大豆半升，水二升，煮浓汁，食后服。

上一页：疟第二十一
下一页：疸第二十三


疸第二十三 《急救良方》

疸第二十三

治黄胆、黑疸、酒疸、食疸 用猪脂八两，乱头发如鸡子大二块，同煎，临服绞去发，分二服，病从小便出。

又方 治黄胆 用丝瓜连子烧灰为末。因面得病，面汤下；因酒得病，酒调下。数服可愈。

又方 治黑疸 急用土瓜根一斤，捣碎绞汁，温服，当有黄水从小便出，未出，更服。

又方 治通身黄胆 用丝瓜蒂焙干三四钱，为细末。每用半字于鼻内吹入，一日一度，并三日。如不愈，用黄芩末煎汤，下五钱。

又方 治黄胆，身眼黄如金色者 用东引桃树根一握，如箸大者，切细，以水一碗，煎取半碗，空心温服。后三日，疸黄离离渐散。忌食猪鱼肉麸面。

又方 治食劳黄、目黄、身黄者 用皂矾不拘多少，放砂锅子内，木炭烧通赤，用米醋点赤，为末，枣肉为丸，如梧桐子大，每服二三十丸，食后姜汤下。或治目黄，用苍耳子安舌上出涎。

又方 治酒疸 用田螺七枚，水养去土，捶碎，取螺头切碎，以热酒浸服。或用田螺煮服。

治好饮茶并干茶叶而黄无力 用花椒去核为末，糊丸如梧桐子大，茶汤下，一十丸。

又方 用苦草为末，和炒热芝麻，不时干服。

上一页：热第二十二
下一页：淋浊遗精遗尿第二十四


淋浊遗精遗尿第二十四 《急救良方》

淋浊遗精遗尿第二十四

治男子白浊、妇女白带 用陈年冬瓜子仁，炒为末。每服五钱，空心米饮调下。

又方 治赤浊 用石莲肉莲心六两，甘草炙一两，为末。每服二钱，灯心煎汤调下。

治诸淋病 小便赤涩疼痛 用三叶酸浆草，洗净，捣汁一盏，酒一盏，搅匀。空心服，立通。

又方 治石淋 用蝼蛄七个，盐二两，同铺于新瓦上，以火焙干，研为末，温酒调下二钱，即愈。

又方 治五淋 以多年木梳烧存性，空心冷水调下。男用男梳，女用女梳。

又方 用白矾为细末，填脐中，滴以井水，通即去。

又方 治淋痛疼不可忍及砂石淋 以大萝卜切作一指浓四五片，用好蜜蘸淹少时，安铁铲上，慢火炙干。又蘸又炙，取尽一二两蜜，翻覆炙，令香熟，不可焦。候冷细嚼，以盐汤送下。

又方 治五淋 用苎麻根两茎，切碎，以水一碗，煎半碗服，立通。

又方 治血淋 用干柿烧存性，为末，米饮调下。

治精气虚滑遗泄不禁 名玉琐丹 用龙骨、莲花蕊、鸡头实、乌梅肉各等分，上为末，用熟山药，去皮为膏，和丸如小豆大。每服三十丸，空心米饮下。

又方 治精滑梦遗及小便后遗沥，名金樱丸 用金樱子、鸡头实各一两，白莲花蕊、龙骨（ ）各半两，上为末，糊丸如梧桐子大。每服七八十丸，空心盐酒下。

又方 治精不禁危急者 名秘元丹 用龙骨（酒煮焙干为末）、灵砂（水飞）各一两，砂仁半两，诃子（小者热灰煨取肉）半两，上为末，糯米糊丸如绿豆大。每服三十丸，空心温酒下，临卧白汤下。

又方 名樗树根丸 用良姜三钱（烧灰），黄柏、芍药各二钱（烧灰存性），樗树根皮一两五钱，上为末，面糊丸，如梧桐子大。每服三十丸，空心茶汤下。

又方 治小便淋沥 用葵花一握，水煎五七沸服之。

治夜多小便 用纯糯米蒸糕一片，临卧炙令软，热啖之，仍以温酒下。不饮酒，白汤下。多啖愈佳，行坐良久，待心下空便睡。一夜十余行者，当夜即止。

又方 用胡桃慢火煨熟，临卧温酒同嚼下。

治睡中遗尿 用燕窠中草，烧为末，水调服。

又方 用鸡肫肝一具并肠，净洗烧灰，男雌女雄，为末，酒调服。

又方 用小豆叶捣汁，空心温服一小盏。

上一页：疸第二十三
下一页：大小便不通第二十五


大小便不通第二十五 《急救良方》

大小便不通第二十五

治小便不通 用蚯蚓捣碎，以冷水滤浓汁，服半碗，立通。

又方 治腹胀小便不通。用栝蒌仁不拘多少，为末。每服三钱，温酒调下。不饮酒以米汤调，温服，以通为度。

又方 用盐填满脐中，艾灸盐上。

又方 以乌梅肉为末，水调二钱服。或以麻皮一握，细切，入甘草少许，同煎服。

又方 用炒盐半斤，布裹乘热熨小腹。

又方 治小便难小肠胀 用葱白三斤，细切，炒令热，以布裹，分作两处，更替熨脐下，即通。

又方 用猪胆，投热酒中服，立通。

又方 用棕皮毛烧灰存性，以薄酒调下，即通利，累试甚验。

治大小便不通 关格不利 用皂荚烧，研末。粥饮下二钱。

又方 用连根葱一二茎带土，生姜一块，淡豆豉二十一粒，盐一撮，同研烂，捻作饼子，烘热掩脐中，以布绢扎定，久之，气透自通。不然再换一剂。

又方 用明矾末一撮，安脐中，冷水滴湿，须臾，立通。

治大便不通 用猪脂二两，水一碗，煮三沸饮汁，立通。

又方 治大便秘结至极，昏不知人 用大田螺二三枚，以盐一小撮，和壳生捣碎，置病者脐下一寸三分，用宽帛紧系之，即大通。未效，用乌 木根三寸，研烂调水服，亦效。就研烂敷脐下，亦妙。

又方 用独头大蒜，煨熟去皮，绵裹塞粪门内，即通。

又方 用不蛀皂荚，安瓦上烧着，置马桶内，坐上熏粪门，自通。

又方 用猪胆一个，入好醋少许，扎鹅毛管上，灌入粪门，效。

又方 用萝卜子一合，研碎，皂荚烧研末，冷水调二三钱服。

又方 用生麻子不拘多少，研烂，水调服之。

又方 用蜜四两，置铜勺内，微火煎之，凝如膏，以杖搅之，勿令焦，乘热取出，急捻作挺子，如指长，插入粪门内，以手按住，大便来时去之。

上一页：淋浊遗精遗尿第二十四
下一页：痔漏第二十六


痔漏第二十六 《急救良方》

痔漏第二十六

治痔疮大便下血 用槐树上木耳为末，米饮调一钱，日三服。

又方 治痔漏 用蜣螂不拘多少，焙干为末，先用白矾水洗净贴之。

又方 用槐花、炒枳壳去瓤各一两，为细末，醋糊为丸，如梧桐子大。每服二十丸，米饮汤，空心食前下。

又方 用凤眼草，赤皮葱，椒，三味捣渣，同煎百滚，盛坐盆内，令热气熏痔。但通手洗之，如此不过三次，愈矣。

治五痔，用苍耳二两，捣为末。食前粥饮调下一钱，效。

又方 鼠乳痔 用蜘蛛丝缠其上，自然消落。

又方 治痔疮下血 用马齿苋洗去土，捣碎绞汁，缓火煎成膏，停冷。每日取少许，作丸，纳所患处。

又方 肛门边肿硬，痒痛不可忍者 以白矾三分，碎研，用热童便二盏，化开洗痔上。一日二三次，效。

又方 用桃树根煮汁，一日二三次洗之。或用盐汤洗之。

又方 用枳壳烧烟熏，一方枳壳煎汤洗，一方枳壳为末，米饮调服，甚效。

又方 用鱼腥草（其状三角，一边青，山中多有之。其叶若荇菜，多生佛殿阴处。以指捻臭与鱼腥相似也）取一握，煎汤熏洗，仍以草挹痔，即愈。

又方 治痔疮 用鳗鲡烧熏粪门，痔虫尽死。

治漏疮恶水自大肠出 用黑牵牛研细去皮，细末一分，入猪腰子内，以线扎青荷叶包，火煨熟，细嚼，温盐酒下。

上一页：大小便不通第二十五
下一页：痢泻第二十七


痢泻第二十七 《急救良方》

痢泻第二十七

治痢泻初起 即以细茶、生姜各三钱，水二钟，煎至八分服之。重者各五钱煎服即止。不愈再服。

治赤白痢 用荠菜根叶烧灰，汤调下。极妙。

治热痢不止 用蛤蟆衣草叶捣汁一盏，入蜜半盏，煎温，分二服。或用蛤蟆衣草子，炒香熟为末。米饮调下。

治诸痢 以艾叶、陈皮煎汤服。

治肠滑久痢 以石榴劈破 簇烧令烟尽，急取出，不令作白灰，用碗盖地上一宿，为末。以酸石榴一片，水一钟，煎汤服二钱。亦治泄泻。

治白痢腹痛 用杂草烧镬锈五钱，为末。热酒调食前服。

治血痢 用盐梅去核，研一枚，合茶汤加醋服之。

又方 罂粟花未开时，外有两片青叶包之，花开即落地，收取阴干。患赤白痢垂死者，研为细末。米饮调下一钱，神效。

治噤口痢 汤饮米谷不下者 用莲子（去壳留红皮及心）为细末，用井花水调下。每服二钱或三钱，日进二服见效。

又方 累试累验，用黄连三钱，人参一钱五分，水一钟半，煎至七分，温服，药入口即苏。

又方名芎粟散 用川芎、罂粟（去蒂）各一两，共为细末，每服八分，空心蜜汤调下。

又方 用莲肉去皮炒，为末，每服一钱，空心米饮调下。

治休息痢及疳泻 用鸡子一枚，打破，用黄蜡一块，如指大，熔化以鸡子拌和炒熟，空心食之。

治泄泻 用五倍子为末，白汤调服。

又方 用生姜二块，艾叶一把，水煎服。

治暴泻不止、小便不通 用车前子炒为末，每服二钱，米饮调下，其根叶亦可捣汁服。

治水泻 用 猪肚一枚，净洗，去脂膜，入大蒜在内，自晨至晚，以肚蒜糜烂为度，杵成膏子，入平胃散同杵，丸如梧桐子大。每服三十丸，盐汤或米汤空心服。

又方 用生姜一块，去皮，破作两片，刮去姜心，纳白矾塞满，以纸包，火中煨，令干熟取出，以盏合地下一宿，出火气。却以百沸汤半钟，冷水半钟相和，谓之阴阳水，将姜细嚼，此水送下。

又方 以大蒜捣烂，贴脐下并脚心，立止。

又方 用槐花一合，炒熟为末，米饮下。

上一页：痔漏第二十六
下一页：面第二十八


面第二十八 《急救良方》

面第二十八

治面黑痣 用江米十粒，半夏五分，共为细末。用水调成膏子少许，用钻尖挑在黑痣头上，待干，剥去黑皮，如有黑，再照前点，如无，再不必点。

又方 用黄瓜割开去瓤，入皮硝于瓜内填满，外以绳密缚周固，悬于无日风吹之处，下以盆盛之，瓜内水流入盆内，涂于痣上。或以新瓷碗盘角锋，略去痣上浮皮，以前水涂之，皆效。

治雀子斑 用霜梅肉、樱桃枝、猪牙皂角、紫背浮萍各等分，研为细末，如常洗面，其斑自去。

治面上疮 用好白芷一味为末，好酒调，涂疮上，待干，以井水润湿之，扫去再涂新者。连易三四次，即愈。

上一页：痢泻第二十七
下一页：眼第二十九


眼第二十九 《急救良方》

眼第二十九

治眼目赤肿翳痛 用鲤鱼胆点之。亦治雀盲。

治两目暴赤 用长流水煎盐汤二碗，饮后以鸡翎于咽喉中探引吐之。又以草茎于鼻中探出血，即愈。

治赤眼 用甘草水磨明矾，敷眼胞上，痛即止。

治风赤眼 用蚯蚓十条，炙干捣为末。临卧时，以冷茶调下二钱。

又方 用蛤蟆衣草，洗净捣烂，摊向眼上，帛系之，顷时即瘥。

治赤眼疼痛 用荠菜根捣汁，点眼中。

又方 用冬青叶洗净，入盐少许，浓煎，乘热洗之。

又方 以自己小便洗眼，效。

又方 用水浸黑豆，至夜连皮研细， 眼上睡。或用豆腐贴睡亦佳。

治小儿赤眼 用黄连为末，水调贴脚心，赤眼自退。

治眼肿痛 用生姜自然汁，调飞过白矾，贴眼胞，痛即止。

又方 用青盐火 ，以碗合地上，出火气，研细。每用半钱，热汤者一盏泡温，洗烂眼及拳毛倒睫，效。

治冷泪目昏 用干姜肥者为末，每用一字沸汤点洗。或用贝母一枚腻白者，胡椒七粒，为末，点之。

治眼痒 多因布巾拭破眼眶，致成烂眩风，不得干好用白矾一两，铜青一两，同研细和匀。每用半饯，热汤半盏泡，澄清，以手蘸开眼如法洗，必涩，不可拭干。但闭目坐得涩止自开眼。如药冷，将纸盖盏面，于汤瓶上顿温又洗。

一日洗四五次。

治眼翳膜久年不散 每日三次，以舌舐其膜，渐渐下，缘人真气使然。

治眼生花及翳 用刀刮指甲细屑和乳汁，点翳上，即退。

治眼青盲 以猪胆五枚，取汁于铜器中，慢火煎，令可丸即丸，如黍米大，纳眼中，验。

治眼中 肉 用杏仁十四枚，去皮尖，生嚼吐于手心，乘暖以绵缠箸头，点 肉上，不过三四度，即瘥。

治诸眼疾 夜含萝卜一片，数次易之，收诸毒瓦斯。

又方 用野菊花作枕头，能明目。

又方 用羊胆一枚，入蜜一钱在内，线扎，砂锅内满入水煮熟，冷水内浸，取出候干，倾入瓷罐内，以箸点眼四角，效。

治时行害眼并风眼有泪者 用皮硝六钱，水一钟，煎七分，候冷定洗眼。每日洗数次，眼如童子明，每一月煎一遍。

治物入眼中 用好墨，清水研，箸点即出。

又方 飞丝入眼 用新笔于眼内运搅，即收在笔上。

上一页：面第二十八
下一页：耳第三十


耳第三十 《急救良方》

耳第三十

治耳聋 用鼠胆汁滴入耳中。

又方 用楼子葱尖插耳中。

又方 用九节菖蒲末蓖麻子为膏，绵裹塞耳中。

又方 用蚯蚓三条，盐少许，贮在葱叶中，自化为水，滴入耳中，三五日即瘥。

又方 用蓖麻子五十个去皮，与熟枣一枚同捣，更入乳汁，丸如枣核大。每用一丸，绵裹纳于聋耳内，觉热为度，一日一换，如药难丸，日中晒少时。

又方 口噙甘草一枚，耳中塞二块，立效。

治耳痛 用鳝鱼血数点入耳内，便愈。

又方 用白盐炒热，重绵包熨。

又方 用杏仁炒焦研细，以绵裹塞耳。

治底耳 以枯白矾为末，填耳中，立效。

治停耳脓血不止 用白矾烧灰，吹入耳。或以蚯蚓干为末吹入耳。

又方 用青橘皮烧灰研细为末，用绵裹塞耳，日换三四次。

治耳疮肿痛 用五倍子为末，水调涂。如有水，干糁之。

治百虫入耳 用两刀于耳边相磨，戛作声，即出。

又方 用瓮器于耳边敲作声，即出。

又方 用麻油灌之，即出。

又方 用桃叶 细塞耳自出。或以蓝青研汁，滴耳中。

又方 用葱涕灌耳中，虫即出。亦治耳聋。

治蜒蝣入耳 用猫尿灌耳立出。取猫尿，用盆盛猫，以生姜擦牙。

治苍蝇入耳 用皂角子研烂，用生鳝鱼血，灌耳中。

治蚁子入耳 用猪精肉一指，火炙令香，置耳孔边即出。

治蜈蚣入耳 用生姜汁或韭汁灌耳自出。或以熟鸡肉一块，置耳孔边自出。

治物入耳中不可出 以麻绳剪一头，散溶牛胶在上，探入耳中，使其物粘之，徐徐引出，效。

水入耳中 薄荷汁点之，效。

治黄豆入耳中 用鹅翎管截长一二寸许，去其中膜，留少许于一头，以有膜之头入耳中，口气吸，即出。

上一页：眼第二十九
下一页：口第三十一


口第三十一 《急救良方》

口第三十一

治口疮 用白矾一两，铁勺内火熬汁，干黄丹一两炒，红色放下，紫色为末，糁疮上。

又方 用宿砂火 为末，糁疮上。或用莲花片贴之，效。

又方 用干姜、黄连各等分，为末，糁之，吐出涎水，立效。

又方 用生姜自然汁漱口数次，涎出，效。

又方 用吴茱萸为末，醋调涂足心，效。最宜小儿口疮，不肯服药者，一帖而愈。

又方 以白矾为末，汤化濯足，或以五倍子为末糁之。

治口唇生疮 取陈壁上土，细研敷之。

治口唇紧小，不能开合，不能饮食，不治即死。用白布作灯炷，如指大，安斧刀上燃烧，令刀上汗出，拭取敷唇上，日二三度。或用旧青布烧灰，酒调服，或和猪脂涂敷；又以蛇蜕烧灰，先拭净敷之；又以蛴螬虫烧灰，猪脂调敷；又烧乱发蜂房六畜毛灰，用猪脂调敷；又马齿苋煮汁洗之。

治唇紧燥裂生疮 用橄榄不拘多少，烧灰，猪脂和涂患处。

上一页：耳第三十
下一页：舌第三十二


舌第三十二 《急救良方》

舌第三十二

治舌强肿如猪胞，以针刺舌下两边大脉，血出即消。勿刺着中央脉，令人血不止，则以火烧铜箸烙之。或以杂草烧镬锈，醋调敷舌上下，脱去再敷，须臾而消。此患人多不识，失治则死。凡舌肿，舌下必有虫状，如蝼蛄卧蚕，有头有尾。头小白，可烧铁钉烙头上，即消。

又方 用 针磨，令极尖，轻刺之，日刺八九次，血出尽，痛减肿消。

治舌忽胀退场门外 用雄鸡冠刺血，以盏盛浸舌，就咽下即缩。

治重舌 用锈锁烧红，打下铁锈，为末，水调一盏噙之。

又方 用灶中心对锅底土，酒调涂舌上，用黄丹如豆大，安舌下。

治舌无故出血 以炒槐花为末，糁之，愈。

又方 用乱发烧灰，水调一钱服。

治饮酒过多，咽喉烂，舌生疮 用水中田螺蛘肉，以葱豉姜椒煮汁，饮三盏，效。

上一页：口第三十一
下一页：牙第三十三


牙第三十三 《急救良方》

牙第三十三

治牙疼 用白杨树皮为末，每服三钱，热酒调含之漱灌。或以枯白矾热水漱之。

又方 用蜂房一枚，以盏盛，孔内以火烧，研末，擦牙痛处，盐水漱吐之。

又方 用蛤蟆头上白汁，涂绵上，阴干，以米粒许，塞牙缝。牙根肿者，须针刺出血。

又方 因红豆，研少许，吹鼻中。

又方 用野芫荽，略捻动，塞鼻中。

又方 用霜杀老丝瓜，烧存性，为末，擦痛处，立止。

又方 因蛀竹屑、陈皮各一两，乌梅肉研如泥，敷疼处。

又方 用肥皂一个，去瓤，内入山赖、甘松各三分，花椒盐不拘多少，以塞肥皂满为度。外用面包裹，炼红取出，研为细末。每日擦漱，风虫牙痛俱止。

又方 治牙风痛 用猪牙皂角一个，于门槛上砍作两截，以酸醋一盏煎滚，候温漱之，神效。

治虫蛀牙痛 用韭菜连根净洗，烂捣，同人家地板上泥和匀，纳痛处蛀孔内。又将纸贴痛处腮上，二时取下，细细虫见于泥上。可除病根。

又方 治虫牙痛不可忍名一笑散 用椒目为末，以巴豆一粒，研成膏，饭丸，如蛀孔大，绵裹安于蛀孔内。昔有乐清子患此，号呼之声彻于四邻，诸药不效，用此愈。

治牙热痈肿痛出血 用柳枝扎碎二碗，槐枝扎碎二碗，盐一碗，加青盐二两，井水八碗锅内煎干炒燥，碾为细末，擦上。

又方 用旱莲草捣汁，和盐煎成饼，又碾为细末，每日擦漱服之。

又方 治齿龈出血，用白矾一两，烧研为末。每用半钱敷齿根下，齿中出血，煎淡竹叶汤，频漱之。

又方 用当归极大者一根，去头尾，入竹筒内，周遭用白盐填实，用纸塞口，炭火烧存性，为末，擦牙、洗眼。津咽下，又乌须发。

又方 以沥青研细擦牙坚牢。

上一页：舌第三十二
下一页：损伤第三十四


损伤第三十四 《急救良方》

损伤第三十四

治刀斧伤 用锻石包裹，定痛止血，立瘥。

又方 用五月五日，采露草一百种，阴干，烧作灰，与锻石等分，以井花水和丸，烧白，刮敷疮上，止血生肌。

又方 用葵叶烧灰，或干叶为末，皆可敷。

又方 用琥珀屑敷之，止血生肌，疮口即合。

又方 用蟹黄及足中肉熬末，内疮中筋断亦可续。

又方 用晚蚕蛾为末糁上，白绢裹，止血生肌，随手疮合。

又方 用大黄、锻石等分，为末，一敷即效。或炒为粉红色敷。

又方 用桑柴灰敷。

又方 用白芍药一两，炒黄为末，酒调二钱服。或米饮调亦止痛。

又方 用绿豆粉新铁HT 内炒紫色，用新汲井水调稀，浓匀敷损处，贴以纸，将杉木片缚，立效。

治打扑有伤瘀血流注 用半夏为末，调敷伤处，一宿不见痕，效。

治瘀血流注紫黑，或伤眼上紫黑 用大黄为末，以姜汁调敷，一夜一次。上药一宿黑者紫，二宿紫者白矣。

治从高坠下，及坠马伤损 取净土和醋蒸热，布裹熨之，斯须痛止。

治 扑有伤口 嚼灯心罨之，血即止；或用冬青叶晒干为末，糁伤处，或细嚼敷上；或用姜汁和酒等分，拌生面贴之；或以桑根白皮捣汁擦之；或用霜梅捶碎罨疮口，免破伤风。

治破伤风 用病患耳中膜并爪甲上刮末，唾调，敷疮上，立效。

治破伤风牙关口紧、四肢强直 用鹭鸶头连尾，烧作灰，研，以腊猪脂调敷。

治破伤风浮肿 用蝉蜕为末，葱涎调敷破处，实时去恶水，立效。或用鱼胶一钱，溶化封之，又酒服一钱。

上一页：牙第三十三
下一页：痈疽疔毒第三十五


痈疽疔毒第三十五 《急救良方》

痈疽疔毒第三十五

治痈疽发背，恶疮肿毒初生，及毒蛇疯犬所伤 用大蒜切片子如钱浓，安肿上，以艾炙之，蒜熟更换新者，初炙觉痛，炙至不痛即止，初炙不痛，炙至极痛乃止。

又方 治发背 用榆树（一名旧柳树）根皮切碎，清水泡洗，捣极烂和香油，遍敷患处，只留疮头出气。若药干拘急，用苦茶湿润，药不粘，更换新者。将愈，用桑叶嚼断筋，随大小贴患处，渐收渐小，口合乃止，神效。

又方 治痈疽发背 用大蓟根（俗谓之野红花，其叶似苦 ，但其叶出尖处有针刺，四五月间开花）不拘多少，净洗切碎，研如膏涂疮上，其冷如冰，初发者能消散，已成者速溃。

又方 用牛皮胶二两，酒二升同煮，候牛皮胶溶化放温，令病者徐徐饮尽。如未结成即消，已结成即易溃，已溃即易瘥。如未效，再服必效矣。

治痈疽不消，已成脓不得破 用蚕茧出过蛾儿空壳一个，烧灰，酒调服即穿。

又方 治肿毒未破 用蛤蟆一个，先炒锻石，后用蛤蟆剁碎，和炒灰研如泥，用帛摊上贴患处，自破。

治一切痈疽，及妇人乳痈初发时 用鹭鸶藤捶碎，不犯铁器，大甘草节一两，各生用。水二碗，慢火煎一碗，入无灰酒一大碗，再煎十数沸，去渣，分三次温服。如无生者，用干者终力浅。更取生叶一把，擂烂，入酒少许调稀稠得所，敷疮四面，中心留一口泄毒瓦斯，大有神效。

又方 以黄蜀葵花，用盐糁放入瓷器内，密封，经年不坏，每用敷患处。无花，根叶皆可。

又方 治痈疽发背，初发肿作，便以纸一片，水浸湿搭肿上，视其上一点先干者，即是正顶。先以水和面作圈，安于正顶上，却用大马蜞一条（一名蚂蟥）安于中，频以冷水灌之，马蜞当吮其穴，脓血出毒即散。如毒大蜞小，须用三四条方见功。若吮着正穴，蜞必死，用水救活，其疮即愈，累试奇效。血不止，以藕节研烂涂止之，茅草花亦好。

又方 治痈疽发背、瘰 、疔疮、漏疮，卫护心膜，驱解诸毒自然内消 用彻明矾生用二两为末，黄蜡一两二钱溶汁，就炉上入矾拌和，众手丸如梧桐子大。每服十五丸，温钱或冷酒常服之。或以枯白矾、炒盐等分，细研。每服一黄，新水调，疮未回再服，疮回觉痛即止。漏疮，用鸡肫内水皮为末塞孔。

治附骨疽久不瘥，脓汁败坏，或骨从疮孔出 用大蛤蟆一个，切碎；乱头发一握，如鸡子大；猪油四两。以猪油煎前药，滤去渣，如膏。先以桑根皮、乌豆煎汤洗，拭干， 龙骨末糁疮四畔，令易收敛，却用膏贴之。

治坐马痈 用纺车弦瓣绳纺乏者，烧灰敷。

治便痈 用皂角不蛀者，烧过，阴干为末，酒调服。或用皂荚子十粒，水服之。又用皂荚炒焦，小粉炒等分和匀，以热醋调，仍以纸摊贴患处，频频水润之，效。

又方 用胡桃仁七个，烧过，阴干为末，酒调服之，不过三服。或用生蜜米粉调服。休吃饭，利小便，效。

治男子阴头痈用鳖甲为末，鸡子清调敷。

治疔疮 用苍耳子根梗苗，但取一色，烧灰，和醋淀如泥，涂，干再换上，不过十次，即拔出根。

又方 用生蜜与隔年葱，一处研成膏，先将疮周遭以竹 刺破，然后用药于疮上摊之，用绯帛盖覆，如人行二十里，觉疔出，然后以热醋汤洗之。

又方 用白梅肉、荔枝肉同捣成膏，捻作饼子，根据疮大小安上，根即除。

又方 治疔疮垂死者 用甘菊花叶一把，捣汁一盏入口即活。冬月用根，此方神效。

又方 用蝉蜕、僵蚕为末，酸醋调涂四畔，留疮口，根出稍长，然后拔去，再用药涂疮上。

又方 取蟾酥 以白面黄丹搜作剂，丸如麦粒状，用指甲扯动疮上插入。重者针破患处，以一粒纳入，仍以水沉膏贴之。取蟾酥法∶用癞虼 （即蛤蟆）于眉刺破，把手按出酥于油纸上或桑叶上，然后插在背阴，经宿则自干白，于鹅翎筒内盛之。水沉膏法∶用白芨末半钱，水盏内沉下，澄去水，却于皮纸上摊开贴疮上。

治鱼脐疔疮 用丝瓜叶、连须葱、韭菜，同入石钵内，捣烂如洗。以酒和服。初贴腋下。如病在左手，贴左腋下，在右手贴右腋下，在左足贴左胯，在右足贴右胯，在中则贴心脐。并用帛包住，候向下红丝皆白则愈。如有潮热亦用此法，却令人抱住，恐其颤倒，则难救矣。

又方 治鱼脐疮头黑皮破 黄水出四畔浮浆 用蛇蜕烧存性，细研，鸡子清调敷。

上一页：损伤第三十四
下一页：诸疮第三十六


诸疮第三十六 《急救良方》

诸疮第三十六

治瘰 用蓖麻子炒熟去皮烂嚼，临睡服三二枚，渐加至十数枚，甚效。

又方 将腊月猫屎，用新瓦二片合在内，外用盐泥封固，烧成灰，以少油调涂疮口上。

又方 治瘰 已溃未溃 用蜗牛不拘多少，以竹丝串尾上，晒干，烧存性，入轻粉少许，猪骨髓调，用纸花量疮大小贴之。一法∶以带壳蜗牛七个，生取肉，入丁香七粒于壳内，烧存性，与肉同研成膏，用纸花贴之。

又方 用大田螺并壳肉烧存性，为末，破者干贴，未破者清油调敷。

又方 用不蛀皂荚不拘多少，每三十条作一束，以棕榈裹之。缚定于冷粪缸内，浸一月取出。却于长流水内再浸一月，死水不能浣洗，不可用。去棕榈晒干，不得焙，捣为末。每一两入麝香半钱，全蝎七个，研细拌匀。每服一二钱，温酒或饮汤调下。

又方 用干姜不拘多少，为末。用姜汁打糊和作剂子，用黄丹为衣，每日一次，随疮大小入药在内，追脓尽生肉为度，疮口合则已。如疮口不敛，用大黄末以葱白汁调搽即愈。仍日服十宣内托散二服。如疮肿不破者，用野菊花擂烂煎温服，仍将菊花根为末，贴疮上自消。或不消疮口亦自破，根据前用药剂。

又方 以手仰置肩上，微举肘取之，肘骨尖上是穴。随患处左即灸左，右即灸右，艾炷如小箸头大。再灸，如前不过三次，永无恙，所感稍深，三灸平安。

又方 以蒜片贴着 上，灸七壮，如蒜熟易蒜，多灸取效。

治项后生疙疽，不论大小及日月深远，或有赤硬肿痛用生山药一挺去皮，蓖麻子二个，研匀摊帛上贴之，如神效。

治瘤赘 凡皮肤或头上生瘤，大者如拳，小者如栗，或软或硬，不疼不痛者 用天南星一枚，细研稠粘，用米醋五七滴为膏。如无生者，用干者为末，醋调如膏。先将小针刺患处令气透，却以药膏摊纸上，象瘤大小贴之。

又方 治瘤赘兼去鼠奶痔 用芫花根净洗带湿，不得犯铁器，于木石器中捣，取汁。用线一条，浸半日或一宿，以线系瘤，经宿即落。如未落，再换一二次自落。后以龙骨、诃子末，敷疮口即合。用之累效。如无根，只用花泡浓水，以浸线。

又方 用蜘蛛丝勒瘤子根，三二日自然退落。

治反花瘤 用马齿苋一斤，烧灰研细，猪脂调敷。

治 疮 用黄蜡，炼，摊冬青叶上贴缚定，日周又换一叶，至七日换七叶，愈。

又方 用黄蜡熔化，油纸摊成膏药十二个，半日一换，换时以先贴者加其上，不待尽而愈。

又方 用韭菜地上蚯蚓泥，干为末，入轻粉清油调敷。

又方 用白 土不拘多少，火 通赤，研细，生油好粉调涂。或用真百药煎填之，或以五倍子末糁之，亦妙。

治冷 疮 用鹿角灰、发灰、乳香为末，清油调敷。

又方 治 疮成臼，累月不干 用上等好砂糖，先用盐汤淋洗，后绢帛拭干，以津唾涂，却以此敷上，三日愈。

治外 生疮、臭秽溃烂、数年不愈者 用生龟一个，乌者，打死去肉取壳，酸醋一碗炙醋尽为度，仍 令白烟尽，须存性，碗合地上一宿出火气，入轻粉 麝香拌匀。先以葱汤洗，拭干方用药敷。

治脚胫骨上生疮久烂黑，或发孔，或臭秽不可近 用蜒蝣十条，小竹签穿定瓦上焙干，为末。真清油调敷，神效。

又方 用多年老杉木节烧灰，真清油调，箬叶盛，隔贴疮上，以绢帛扎定，不数贴而愈。

治脚肚生疮，初如粟米，渐大，爪搔不已，成饼包脚相交，黄水出，痒不可忍，久疾难愈 用百药煎，研细津咽调逐遭涂敷，自外而入，先以贯仲煎汤淋洗，后用药。

又方 用石榴皮浓煎，稍冷扫疮上，冷如冰即成痂。

又方 用鳝鱼一条，黄色者，先将打死，却用清油涂其腹下，置疮上盘屈令遍，用帛绢系定。食顷，觉疮痛不可忍，然后取鳝鱼腹下有窍如针眼大，皆虫也。如未尽，再用一条根据前再缚。虫去尽，却用死人脚胫骨烧灰，清油调敷，或以骨灰一两，入好茶末二钱同调亦可。

又方 治足上疮臭秽溃烂 用蓝子一枚，烧为末，入腻粉少许，井水调涂，效。

又方 治 疮并搭手发背等疮 用葱白一斤，锻石二斤，马齿苋一斤，三味湿捣同团，阴干为末，贴疮上，效。

治一切肿毒初生 用苎根、葱头、生姜、炒小粉、赤豆同捣碎顿热罨上，冷再换。

又方 治卒得恶疮不识者 用桃皮为末，纳疮中。

又方 治肿毒无头者 用蛇蜕贴于肿处。

治恶疮无头 用皂角刺烧灰，阴干为末，酒调三钱，嚼葵菜子三五粒送下。

治一切恶疮不收口 用瓦松不拘多少，阴干为末，先用槐枝、葱白汤洗过，糁之立效。炙疮久不收者更效。

治诸恶疮中新 肉出 用乌梅肉蜜和捣作饼子，如钱浓，贴疮上。

治诸疮因度水肿者 用生白矾末水调涂之，自消。

治一切肿毒疮 用腊桑叶为末，以新汲水调涂之。如有脓干糁在上，如在脚膝，敷了用帛裹之。

治多年恶疮 用冬瓜叶阴干瓦上焙，研细，糁疮湿处。或用多年锻石研细，鸡子清调成块，火 过，候冷再为末，姜汁调敷。或用枸杞根为末，盐洗净，干糁，妙。

又方 用马齿苋捣烂敷之。亦治翻花疮，其形如花开之状，烧灰，猪脂调敷。

又方 用鸡肠草研细取汁，敷其疮，以渣罨之。或为末，以猪脂调敷，甚效。

又方 以天茄叶贴之，或为细末贴亦妙。

又方 以蒲公英捣如泥，贴一切恶疮并蛇伤。

又方 用野葡萄根红者去粗皮为末，新水调涂肿上，频扫新水。

治鬓边生软疖，名发鬓，有数年不愈者 用猪颈上毛，猫颈上毛各一撮，烧灰，鼠屎一粒为末，以清油调敷。

治遍身热毒疮，痛而不痒，手足尤甚，粘着衣被，夜不得睡 用菖蒲为末，多铺于席上使病者恣卧其间，仍以衣被覆之，五七日愈。疹疮烂，用艾铺亦可。

治遍身瘾疥疼痛 用白姜蚕一两，炒黄色为末，分四分，酒调服。

又方 用明矾、朴硝为末 井水调，鸡羽扫，敷上。

又方 用蚕沙以新水煎，无风室内温洗，效。

治遍身白疹，瘙痒不止 用小枸橘不拘多少，切作片，麸皮炒黄为末。每服二钱，酒浸少时，去枸橘，但饮酒，仍以枸橘煎汤洗患处，妙。

治三十六种风结疮 用马齿苋五斤 黄蜡三两 水一锅，煎成膏，敷上。

治五般疮癣 用韭根烧存性，旋捣末，猪脂调敷。

治诸疮 用韭菜不拘多少，先烧热汤，以盆盛上，用板盖之，留一窍，却以韭菜于汤内泡之，以粪门坐窍上，令气蒸熏，候温，用韭菜软软洗疮。数日自下 或芫花煎洗。

治面上生疮 用枇杷叶，布擦去毛，炙干为末，食后茶汤调下二钱。

又方 用鏊子底黑煤，入于小油内，以匕打成膏子，摊在纸上贴之。

治人面卒得赤黑丹如疥状 不急治遍身，即死。用鹿龟烧灰，猪脂和涂上。

治腮肿 用赤小豆为末，醋调敷之，立效。

治人面疮 用贝母为末，小芦筒灌疮口，数日愈。

治疥疮 用猪肚二个，放皂荚同煮熟，去皂荚，食之，妙。

又方 治善恶疮疥或赤肿者 用赤小豆四十九粒为末，以苎根捣烂和之。敷赤肿处及四旁，落则再敷，或用赤小豆锉散。每服二钱，水一盏煎服，尤佳。

治火气入疮 用黄柏皮为末糁之，或薄荷煎涂亦可。

治白秃疮 用慈竹上虫儿不拘多少，研，用牛尿调搽，先洗剃去疮靥，后上药。

又方 用甜瓜蔓龙头不拘多少，河水浸一宿，以砂锅熬取极苦汁，滤去瓜蔓，以火熬成膏，盛于瓷器中。先剃头去尽疮痂，使血出尽以河水洗净。却用瓜蔓膏一盏，加半夏末二钱，生姜汁二匕，狗胆一个，同调敷，不过二三次立愈。忌猪鱼动风之物。

又方 用羊粪熬汤，洗去痂，屋悬煤炒为末，油调敷疮上。

又方 用破旧朱红漆器，剥朱漆烧灰，油粉调敷。

又方 用鲫鱼一个，重三四两者，去肠肚。以乱发填满，湿纸裹烧存性，雄黄二钱，共为末。清油调敷，先以齑水洗拭后用药。

又方 治大人小儿秃疮及恶疮 用苦楝皮烧灰，以猪脂调敷。

治癣 用午时取碗叶研汁敷之，或用秃菜、酸醋磨敷。

又方 用 针磨，令极尖快，当痒时，于癣上各刺百余针，血出尽，煎盐汤洗之。未愈再针再洗。

治狗癣疹 用地沥青不拘多少，铁器内熬，次下鹁鸽粪、鸡粪细末同和，加香油少许擦之。

治紫白癜风 用秃叶根同白矾、五倍子、无名异和醋捣碎，先以苎麻刮热，以药擦之，三四次绝根。

又方 治白紫癜风及诸风疮瘾疹名苍耳丸 五月五日割取苍耳草叶，洗净晒干为末，炼蜜丸，如梧桐子大。每服十丸，日三服。若身体有风处，或如麻豆粒，此为风毒出也。可以针刺，黄汁出尽，乃止。

又方 用干浮萍四两，汉防己三钱，同煎汤，热洗白癜风一切斑疹疥癣，神效。

治艾火带 用白鳝泥炒研细，香油调敷之。

又方 雉鸡毛及鹅毛烧灰敷之。

治下部生湿疮 热痒而痛，寒热，大小便涩，食亦减，身面微肿 用马齿苋四两，研烂，入青黛一两，再研匀敷上。

又方 用红椒开口者七粒，连根葱白七个，同煮水洗净，用绢衣 干，即愈。

治阴痒汗出疼痛 用生大豆嚼碎，一日三四次敷上。

治阴疮 用桑树根白皮，捣汁洗之。

又方 用胭脂、绿豆粉，同研匀敷之。

又方 用腊茶、五倍子等分，腻粉少许敷之。

治阴囊上生疮 用甘草煎汤温洗，却用腊茶末敷。

治阴头生疮 用溪港中螺蛳，入干锅内 过，先以盐水洗五十次，后以此药敷之。

治妒精疮 用大田螺两个，和壳 过存性，为末。入轻粉搽患处，即安。

治外肾生疮 用绿豆粉一分，蚯蚓屎二分，水研涂，干又敷。

治肾脏风发疮疥 红椒去目，水浸半日，和生杏仁研烂，擦两手掌掩外肾，极效。

治下疳疮 用白矾一两，黄丹八钱，熬飞紫色，研为末。以沟渠中恶水洗过拭干，敷上。

又方 用五倍子为末，以浆水洗干，贴之。

治漏疮恶水自大肠出 用黑牵牛，研细去皮，细末一分。入猪腰子内，以线扎，青荷叶包，火煨熟，细嚼，温盐酒下。

治漏疮，肛门周匝有乳数十，诸药不效 用熟犬肉，蘸浓蓝汁空心食之，七日自安。

又方 用信石，新瓦上火 为末，以津液润纸探子蘸少许，捻入疮孔内，如疮多，不可齐上，免使害人。

治久冷漏疮 用活鳝鱼五六条，掷地以竹针贯之，覆疮良久，当有虫出如线。复之，使尽，用槟榔 黄连末敷。明日，以干艾作汤，投白矾三二钱洗。不一月，全愈。

治脱肛 用鳖头一枚，烧烟尽，为末，敷肛门上，就将旧麻鞋底按入，即不出。

又方 用槿树叶煎汤熏洗，后以生五倍子、白矾等分为末，敷上。

上一页：痈疽疔毒第三十五
下一页：杂方第三十七


杂方第三十七 《急救良方》

杂方第三十七

治骨鲠 用野苎根捣烂，丸如龙眼大。鱼骨鲠，鱼汤化下；鸡骨鲠，鱼汤化下。

又方 用威灵仙五钱，缩砂三钱，甘草二钱，水一钟，煎至四分，入口噙漱，入喉呵气，即愈。

又方 以橄榄食即下。无，则核捣为末，用流水调下。

又方 用獭爪于咽喉外爬之，即下。

又方 用 树子泡汤咽下，骨自消。

又方 用金凤花子嚼烂噙下，无子用根亦可。

又方 用威灵仙根不拘多少，以好米醋浸一二日，晒干为末，醋糊为丸，如梧桐子大。每服一丸或二丸，半茶半汤下。如要吐，用砂糖铜青为末半匕，滴油一二点，同茶汤调服，即吐出原物。如药性来迟，令患人两手伏地，用清水一盆，以鹅翎口中搅探，即吐。

又方 治鱼骨鲠 用砂糖，白炭皮末，紫苏叶，滑石末和丸。含口中，津液咽下，骨自随下。

又方 用缩砂、甘草等分为末，以绵裹少许噙之，旋旋咽津，久之随痰吐出。

又方 治兽骨鲠 用象牙梳磨水咽下。或以桑木上虫屑末醋煎，灌漱自下。

又方 用皂角末吹入鼻中，令涕出。

治误吞针类 用木炭烧红急捣灰，米汤调下三两杯，或用熟艾煮浓汁饮，便解。

又方 治吞针并钓子鱼骨杂物，须多食诸般肥食，自然裹出。若吞稻麦芒于咽喉间，急取鹅口涎水，咽之。

治误吞竹木不得出 用旧锯子烧赤，投酒中热饮。

治误吞金银或铜钱入腹 用锻石一杏核大，硫黄一皂角子大，同研末，酒调服。

又方 用肥猪肉与葵菜作羹，餐数顿，则铜铁自然下。

又方 误吞铜饯 用桑柴灰细研，米饮调下二钱；或用绿豆粉冷水调下三钱；或茨菰取汁呷；或浓煎艾汤饮∶或多服饴糖，立效。

治针刺折在肉中 用栝蒌根捣烂敷上，一日换三次，自出。

又方 用车脂摊纸上，如钱许。粘贴二日一换，三五次，其针自出（车脂即车轴头上油腻也）。

治竹木签刺入肉 用牛膝草根嚼罨之，即出。

又方 以象牙屑敷之，或以白梅肉敷之，立效。

又方 用羊粪为末，水调，涂刺上，候疼搔之，刺自出。或嚼栗子敷之，亦妙。

治手指甲头肿 用乌梅捶碎，去核肉，只取仁研，米醋调入溃之，自愈。

治脚趾缝烂 用鹅掌黄皮，烧存性，为末，糁之。

治指缝瘙痒成疮，有窍出血不止 用多年粪桶箍篾烧灰敷。

治脚汗出 用白矾、干葛煎汤洗，效。

治远行脚上打损 用杂草烧镬锈和饭粘，研成膏贴之，用纸封上。若打泡，用油线穿过，两头剪断，亦用镬锈饭粘贴之。

治远行脚心肿痛 用蚯蚓泥敷肿处，高搁起脚，一夕即愈。

治杖疮 用黍米烧灰，和油涂，止痛不作瘢。黍米不可与小儿食，不能行，缓人筋骨，令人好睡；亦不得和牛肉食，生寸白虫。

又方 杖毕，饮童便和酒，免血攻心 用热豆腐铺在杖紫去处，其气如蒸，其腐即紫。复以热豆腐铺之，以紫肉散尽，淡红为度。

又方 用五倍子去瓤，米醋浸一日，慢火炒黄为末，干糁。不破肿痛者，以醋调敷。

又方 用雄黄二分，无名异一分，细研，水敷极妙。

又方 用水粉一两，赤石脂一钱生用，水银一分，以麻油杵成膏，摊伞纸上贴之紧缚，如肉陷者，用此膏填满，然后粘贴，立效。

又方 若肿痛 用大黄、黄连、黄柏、黄芩各三钱，乳香、没药各一钱，别研，脑子少许为末。冷水调匀，摊绯绢上贴之。

又方 若疮热毒疼痛 用黄丹一两，蜜陀僧半两，轻粉一钱半，麝香半钱，龙脑一字，为末。糁疮上，以青帛蒙之，中留一窍。

又方 用蚕出茧壳，烧灰存性，为末。每服三钱，酒调下，甚妙。

治汤烫火烧 用多年庙上兽头为末，小油调敷之，效。

又方 用桐油涂上，或土朱磨敷之。

又方 水调银朱敷之。

又方 用麻油浸黄蜀葵花敷之。

又方 用 猪毛烧灰，香油擦患处。

又方 用螺蛳壳多年干白者，火 过为末。如疮破，干糁；如不破，清油调敷。

又方 用鸡子煮熟，去白用黄，于锅内熬油出，冷敷之。

又方 用山栀子浓调鸡子清，以鹅毛轻拂上。

又方 用侧柏叶烧存性，为末，鸡子清调敷。

又方 用醋瓮泥敷之，或以生柏叶捣烂敷；或用干桑叶为末，干者蜜调敷，湿者干糁；或用盐糁上用手按之；或以豆浆涂之。

又方 治向火多生炙斑疮有汁 用黄柏、薄荷叶为末，糁之。

治冻疮 用茄根浓煎汤沸洗，以雀儿脑髓涂之。

又方 用鹅掌黄皮焙干，烧灰存性，为末，温则糁之。

又方 手足冻裂 用白芨不拘多少，为末，调敷裂处。

又方 用五倍子为末，同牛骨髓填缝内，即安。

又方 用头发一大握，桐油一碗，于瓦器内熬，候油沸头发溶烂，出火摊，以瓦器收贮，不令灰入。每用百沸汤泡洗皲裂，令软，拭干敷之，即安。一方加水粉。

治冬月手足开裂 用清油半两，以慢火煎沸，入黄蜡一块同煎，候溶。入光粉五倍子末少许熬，令稠紫色为度。先以热汤洗，火上烘干即用药敷，薄纸贴之。

又方 用五倍子为末，和牛鼻绳末填缝内，即自愈。

又方 治手足开裂，经春夏不愈者 用生姜汁，红糟盐，同腊月猪膏研烂。热擦入皲内一时虽痛，少顷便软，皲合，再用即安。

又方 用沥青二两，黄蜡一两共热搅匀，瓦罐盛贮。先以热汤洗，令皮软拭干，将药于慢火炙溶，敷之。

治酒 鼻 用白盐常擦为妙。

治鼻疮 用杏仁研乳汁和敷，或以乌牛耳垢敷。

治痱子痛痒 用净水捣杨柳青蒿汁，调蛤粉敷；雪水尤妙。

治漆毒成疮 用磨铁槽中泥涂之，或以蟹黄涂之，愈。

治瘢痕出靥 用桑柴灰汁熬成膏，草茎刺破，以新水沃之，忌油腻等物。

治蛀干疮 用黑油伞纸烧灰，合地上一宿，出火气，敷疮上，便结靥，效。

上一页：诸疮第三十六
下一页：妇人第三十八


妇人第三十八 《急救良方》

妇人第三十八

治妇人月水不通 用鼠屎烧灰一钱为末，热酒调下。

治妇人血气不行，上气冲心 用丝瓜蒂一个，烧灰，空心酒调，每服一个。

治妇人血崩 用槐角烧灰为末，每服二钱，酒调下，效。

又方 用蚕沙不拘多少，为末。每服五钱，热酒调服。

又方 治妇人血崩不止 用槐花二两，棕毛烧灰五钱，水煎，入盐少许，空心服。或以乌梅烧灰，乌梅汤下。

又方 用莲蓬壳烧存性，酒服方寸匕。

又方 用血蝎草为末，姜酒调服，一服而愈。血蝎草生于砖缝井头，少在地上。

又方 用盐梅七个，烧为末，空心米饮服。

又方 用陈槐花一两，杂草烧镬锈半两，为末，烧红秤锤淬酒下。

又方 治血崩不止 用白扁豆花焙干为末，紫者不用，炒米煮汤，入炒盐少许，空心数服，即效。

又方 用棕榈皮、丝瓜蒂烧灰，等分为末。盐酒或盐汤下。效。

又方 治血崩 用野红花取根，洗净研汁半盏，以温酒半盏和服，立止。

治妇人白带下 用好酒同艾叶不拘多少，煮鸡卵熟，空心只食鸡卵。

治妇人赤白带下 用酸石榴五枚，连皮捣搅汁。每服半盏，空心下。

又方 用石榴东引根二把，煮汁服。

治妇人六十二种风，及腹中血气刺痛 用红花二两，酒二盏,煎八分，温服。

治妇人血风攻脑，旋倒地不知人事 用苍耳草心不拘多少，阴干为末。不时姜汤服一钱，效。

治妇人脏躁，悲伤欲哭，象鬼神所附者 用小麦一升，甘草二两，大枣五两，每服一两，水二盏，煎一盏服。

治妇人自哭自笑 用红枣烧存性，米饮调下。

治妇人乳痈 用赤小豆三合，酒研烂去渣，温服留渣，敷患处。

又方 治乳痈烂见心者 用猫儿腹下毛，干锅内 存性，为末，干糁，或清油调入轻粉少许敷之。

又方 用皂荚刺烧灰，和海蛤粉为末，热酒调下。揉散亦可。

又方 用银杏半斤，四两用酒研服，四两水研敷痈上。

又方 用黄栝蒌一二个，连皮瓤子切碎，以无灰酒一碗，于瓶内煮半碗，去渣。时时温服，酒尽再煮服。初时便服此药，实时痛止，更不成疮。如已成疮，服之，其疮自穿，而痛止。

又方 治乳上才觉硬肿作痛，以葱早熨之。其法∶用样阔口瓶，以炭火入瓶内，上以热灰填蒲瓶口，用葱叶及葱白捶损，令遍覆瓶口。以手帕裹瓶，倒执将瓶口向肿处任意轻轻熨之，有验。

又方 治乳痈将溃 以小长罐烧纸钱在内，急以罐口安乳上，尽吸其毒瓦斯。

治妇人吹乳极效 用百齿霜（即木梳上篦头垢也），不拘多少，用无根水为丸（即吊桶反沥出者是也），如鸡头大。日服二三丸，倒流水吞之。服后，令病患左乳者左卧，右乳者右卧，于无风温热处卧，汗出效（取倒流水法用新汲水倾屋上接之）。

又方 以橘皮烧灰存性，食后热酒调下二钱。

治妇人乳硬作痛 用嫩桑叶，左采研细，米饮调摊纸花，贴病处。此证，四十以下可治，五十以上不可治。治之则死，不治则得终天年。

治妇人乳头裂 取秋后冷露茄子裂开者，阴干烧存性，为末。水调服，未秋时但裂开者亦可。

治妇人血块痛 用牛膝草根，酒煮服，效。

治妇人癖块 用小便服之，每日温服一盏，至二十日血片下，即瘥。

又方 醋煎大黄，生者服之，甚效。

治孕妇咳嗽 用贝母去心，麸皮炒，令黄，去麸皮，为末。研砂糖拌匀，丸如鸡头大，含化一丸，神效。

治妇人胎漏 用葱白一把，浓煮汁饮之，甚效。

治妇人胎漏下血，手足厥冷欲死 用生艾汁二盏，牛皮胶、白蜜各二两，煎一盏半。稍热服之，无生艾，浓煎干艾。一方加刮下竹青一大把同煎。

治妇人因争斗或跌扑从高坠下，或为重物所压，触动胎气，腹痛下血。服此后觉胎动极热，胎气已安，用缩砂不拘多少，于熨斗内炒令热透，去皮取仁，研为末。每服二钱，热酒调下，不饮酒煎艾盐汤或米饮下。

又方 用苎根一把，洗净，生姜五片，煎调粥服之，效。

治孕妇忽腹绞痛 用枣子十四枚，烧焦为末，童便调服。

又方 用盐一合，烧赤，以指撮酒中调服。

治孕妇儿在腹中哭 用多年空屋下鼠穴中土一块，令孕妇噙之即住。一方川黄连煎汁，令母呷之。

治妇人胎前产后赤白痢 用败龟板一个，醋炙，捣为末。米饮调下。

又方 用生姜自然汁，年少者十两，老者二十两，鸭子二个，打碎入姜汁内搅匀，煎至八分，入蒲黄三钱，煎五七沸，空心温服。效。

又方 治怀胎下赤白痢，绞刺疼痛 用鸡子一个，乌者尤妙，梢头作一窍子，倾出青者留黄在内。黄丹一钱，入前鸡子壳内，打令相匀，以浓纸裹黄泥固住，火上炙熟焙干为末。每服二钱，米饮调下，一服愈者是男，两服愈者是女。奇效。

治妇人难产或横生，或孕妇下血或胀满，用铁秤锤烧赤，投酒中饮之。

又方 治难产 用清油一盏，水一盏，对和。用银簪打和饮之。

又方 用凤仙子二钱，研碎水下。

又方 用黄蜀葵子二钱，同凤仙子并服。

又方 用黄蜀葵子七十粒，捣碎，酒调服。

又方 用蚕蜕纸半张，烧灰，白汤调下。

又方 用香白芷、杂草烧镬锈各等分，为末。每服二钱，童便米醋各半呷，沸汤浇入六七分，点眼，见效甚速。再服即分娩矣，或用蜀葵子四十九粒，白滑石末三钱，顺流水煎汤调。空心二服，如人行五里，即下。

又方 治生产五七日不下垂死者，及矮石女交骨 用川芎、当归各一两，自死干龟壳一个，酥炙黄男女头发一握，烧存性，共为末。每服三钱，水半钟，煎服。约人行五里，生胎死胎俱下。无自死龟壳，用钻过废壳亦可。

又方 应急催生 用清油同蜜等分，少许汤调顿服。

又 蜀葵子炒为末，顺流水温暖调服，亦下死胎。

又 好京墨新汲水浓磨，服之，墨水裹儿出，效。

又 败笔头二个，烧灰，以藕节研自然汁温酒调下，效。

又 产妇坐草时，取路旁草鞋一只，用鼻络小耳绳烧灰，温酒调服。如得左足者男，右足者女，覆者儿死，侧者儿惊，催生极验。

又方 催生 用蓖麻子，研，敷产妇手足心，产后速拭去。或以两手各执一枚，立下。

又方 治难产久气力乏不能生，兼恶露尽出干不能产者 用赤小豆二升，以水九升，煮熟取汁，入泡过明阿胶一两，同煎少时，一服。如未效，再服。不过三四服，即产。

治妇人逆生倒产 用蓖麻子三十粒，研烂。妇人顶上剃去发，少涂之。须臾，觉腹中提正便刮去，却于脚心涂之，自然顺生。

又方 治逆生，须臾不救母子俱亡 用蛇蜕一条，蝉蜕十四个，头发一握，并烧为灰。每服二钱，温酒调，并进二服。仰卧，霎时儿即顺生。

又方 用小绢针，于儿脚心刺三五七刺，用盐少许，擦刺处，实时顺生，母子俱活。

又方 用槐子二七粒，井花水吞下。

又方 治横逆不顺手足先出，或子死腹中 用灶中心对锅底土，细研。每服一钱，酒调下。儿头戴出，妙。更用搽产母脐中，亦妙。或用菟丝子末、车前子，米酒调下。

又方 治横生逆产，诸药不救，但灸右脚小指尖头二壮，艾壮如小麦大，下火，立产。

治子死腹中，口中屎臭，舌青，口出冷气，指甲青 用栝蒌根为末，逆流水调五钱服。

又方 用灶中心对锅底土三钱，水调下。又治产后恶物不下，上攻心痛。

又方 先用平胃散一帖，作两服。每服酒水各一钟，同煎至一钟，却投朴硝半两，研细。再煎三五沸，倾出，候微温，服尽。其胎即化血水而下。

又方 下死胎 用麝香半钱另研，官桂末三钱和匀，作一服，温酒调下。须臾，如手推下。未效，再服。

又方 治子死胎不下，胞破不生 用鬼臼不拘多少，黄色者去毛，研为末，细如粉，不用罗，以指捻之。每服二钱，用无灰酒一盏，同煎至八分，通口服，立生如神。

又方 治难产胞衣不下，及儿死腹中欲绝者 用白蔹、半夏各一两，为末。酒服一钱。若难产，只一服，横生二服，倒则三服，儿死四服，效。

治产妇胞衣不下 用蓖麻子十四粒，去壳捣烂，以白面和成膏，贴脚心，胞衣下，速拭洗去。如肠出，即以此药涂顶心，回肠神效。

又方 治胎衣不下，恶血凑心，其证心头迷闷，胎衣上逆冲心，须臾不治，其母即亡。用干漆五钱（为末），大附子一枚（泡去皮脐为末），用大黄末五钱，酒醋熬干，即入前二味为丸，如梧桐子大。每服三十丸，淡醋汤吞下。须臾，又进二服，胎衣立下，此药可予先合下。

又方 用赤小豆一升炒过，用水三升，煮二升，去豆取汁，温服胎衣立下。

又方 用妇人自己手足指甲，烧灰，酒调服。须臾又进一服，更令有力妇人抱起，将竹筒于心上赶下，妙。

治产后血晕心闷气绝，腹内恶血不尽，绞痛 用红花酒煎服，或以藕汁二碗饮之。

又方 用松烟墨二钱，火 通红，窨灭火气，为末半匕。温酒调下，京墨亦可。

又方 用旧漆器烧微烟，逼面熏之。

又方 用韭菜切碎，入茶瓶中，以老米醋沸热浇之，纸密封瓶口，勿令泄气。以瓶小嘴向产妇口鼻熏之，立醒。

又方 用半夏末少许，吹入鼻中。

治产后下血不止 用杂草烧镬锈二钱，为末，酒调服。

又方 用干艾半两 生姜半两 浓煎汤服。

治产后子肠出不能收者 用枳壳去瓤三两，煎汤温浸良久即入。

又方 用老鸦酸浆草一把，煎汤才熏可收一半。稍温下手洗，并收而安。

治产后恶物不出，上攻心痛 用灶中心对锅底焦土。研细酒调三五钱，泻出恶物，立效。

治产后泄泻恶露不下 用大荆芥四五穗于盏内，用火烧成灰，不得犯油火，入麝香少许，研。沸汤一二呷调下。

治产后腹胀痛不可忍，煮鼠粘根为饮，一服愈。

治乳妇乳汁不下 用母猪蹄爪一只，带葱五茎，同盐酒煮羹饮之。不下再煮饮。仍用梳头木梳于乳上梳下，效。

又方 用土瓜根为末，酒调服。

又方 用胡蜂窠一个，炒为末，酒调服。

治胎前产后诸症名济阴返魂丹，一名益母丸 只益母草一味，其草即茺蔚子，其叶类火麻，对节而生，方梗凹面。四五六月间，节节开紫花，南北随处有之。此草生二种，白花者不是。于端午、小暑或六月六日，花正开时连根收采，透风处阴干，用时不犯铜铁器，以石臼捣，罗为细末。每服一丸，各照后开汤使下，若量加木香、全当归、赤芍药尤妙。其药不限丸数，以病愈为度。日服三五丸，或丸如梧桐子大。每服五七十丸，熬膏尤佳，治法具后。熬膏法∶益母草不限多少，根据前法采，连根叶茎洗净，用石臼内捣烂，以麻布滤取浓汁，入砂锅内，以文武火熬成膏，如黑砂糖色为度，入瓷罐内收贮。每服用一茶匕，极妙。

胎前脐腹刺痛，胎动不安，下血不止，水煎秦艽、糯米汤下，或当归汤亦可。

胎前产后脐腹作痛作声，或寒热往来状如疟疾者，俱温米汤下。

临产并产后各先用一丸，童便、酒化下。安魂定魄，血气自然调顺，诸病不生；又能破血痛，养脉息，调经络，功效不能尽述。

产后胎衣不下落，在胞中，及产前一切产难横生不顺，子死经日不下，胀满腹中，心闷心痛，炒盐汤下。

产后中风牙关紧急，半身不遂，失音不语。童便、无灰酒各半下。

产后气喘咳嗽，胸膈不利，恶心、口吐酸水，面目浮肿，两胁疼痛，举动失力者，温酒下。

产后两太阳穴痛，呵欠心恤气短，肌体羸瘦，不思饮食，血风身热，手足顽麻，百节疼痛。温米汤饮下。

产后眼前黑暗，血晕血热，口渴烦闷，如见鬼神，狂言不省人事，薄荷自然汁下。如无生者，浓煎干薄荷汤下，或童便、酒各半下。

产后面垢颜赤，五心烦热，或结成血块、腹脐奔痛，时发寒有冷汗者，童便、酒各半下，或温薄荷汤下。

产后余血恶不尽，结滞腹脐刺痛，恶物上冲，心胸满闷，童便、温酒各半下。

产后未经盈月，血气不通，咳嗽，四肢无力，临睡自汗不止，月水不调，久而不治，则为骨蒸之疾，童便、酒各半下。

产后鼻衄、口干、舌黑，童便、酒下。

产后大小便不通，烦躁口苦者，薄荷自然汁下。如无生者，浓煎干薄荷汤下。

产后痢疾，米汤下。

产后泻血水，煎枣汤下。

产后赤白带下，煎胶艾汤下。

血崩漏下，糯米汤下。

勒奶痛或成痈，为末，水调涂乳上，一宿自瘥。或生捣烂敷上亦可。

妇人久无子息，温酒下，一九服至一月，决有效验。

上一页：杂方第三十七
下一页：小儿第三十九


小儿第三十九 《急救良方》

小儿第三十九

治小儿初生口中有恶物，才生，不候声出 急用软帛或绵裹手指蘸黄连、甘草汁，拭口中恶汁。稍定，更以蜜少许，调朱砂一字，抹入口中。镇心安神，解恶物之毒，一生免疮痘之患。此药，妊妇临月宜预办之。

治小儿生下即死 急看儿口中悬壅在 上有泡，以手指摘破，用帛裹指拭血、令净。若血入喉，即不可活。

治小儿初生，气欲绝，不能啼者 必是难产或胃寒所致。急以绵絮包裹抱怀中，未可断脐带，且将胞衣置炭火炉中烧之，仍作大纸捻蘸油点火，着脐带上往来燎之，更以热醋汤烫洗脐带。须臾，气回啼哭如常，方可洗浴了却断脐带。

治小儿初生，大小便不通，腹胀欲绝者 急令妇人以温水漱口，吸咂儿前后项心并脐下手足共七处，每一处吮三五次漱口，吸咂取红赤为度，须臾自通。不尔无生，意有此证，遇此法，可谓再生。

治小儿初生，遍身无皮，但是红肉 宜速以早米粉干扑，候生皮方止。

治小儿脐肿 先用荆芥水洗了，葱叶一片火上炙过，地上出火气，以指甲刮薄，内搭放肿处，次日便消。

治小儿面目黄赤，气息喘急，啼声不出，舌强唇青，撮口皱面，饮乳有妨 用白僵蚕二枚，去嘴略炒为末，蜜调敷唇中。

治小儿初生不饮乳及不大小便 用葱白二寸，破作四界，以乳汁于砂铫内煎，灌之立效。

治小儿吐乳 田中蚯蚓泥为末，米饮调下。

治小儿初生口噤不开 用赤足蜈蚣一条，去足，炙令焦，细研为末。每用半钱，以猪乳汁半盏和匀，分三四次灌之。

治小儿吐不定 用五倍子二个，一生一熟，甘草一根，用湿纸裹煨，共为末，米汁调下半钱。

治小儿重舌急证 用指去爪，先于舌下筋上擦至根，渐深擦入，如此三次。又以指蘸水取项后燕窠小窟中筋，自上赶下至小窟，深深擦入，亦三次。小儿若饮乳胜前，则病去矣。

又方 用针刺出恶血，即愈。

又方 治小儿木舌 用黄蜀葵花研细，黄丹半之同研，点七次。

治小儿鹅口不能乳 用地鸡研水涂。地鸡即扁虫，人家砖中多有之。

治小儿口疮 用吴茱萸末，醋调贴两脚心，移夜即愈。

又方 用生白矾为末，水调摊纸上贴脚心，方粘贴，再以水湿之。

治小儿牙疳 用白矾装于五倍子内，合烧过，为末，敷。

治小儿诸热惊痫 用青黛水研服。

又方 用蜂窠大者水煮，浴儿三四次。

治小儿卒惊，似有痛处而不知 用雄鸡血滴儿口中。

又方 用燕窠中粪，煎汤洗浴。

又方 治小儿惊啼 用乱发烧灰，酒调服。

治小儿夜啼，灯草烧灰敷乳上，与吃灯花尤妙。

治小儿吃黄土 用干黄土研细，浓煎黄连和为饼服。

治小儿寸白虫 用酸石榴东引根二两，糯米三十粒，水一碗煎，空心服。须泄泻，神效。

治小儿头上疮及浸淫疮并急疳疮 用芝麻生嚼，涂。

治小儿甜疮，多生于面部两耳前，令母口中嚼白米成膏子，临卧涂之，不过三五次，愈。

治小儿眉炼头疮 用小麦不拘多少，烧令黑色，存性为末，以小油调敷之。

又方 用 针刺出血，一刺不愈，再刺之，三刺则愈矣。

治小儿火丹，从背上起头上起者 用慎火草捣汁敷上（慎火草即瓦葱）。

又方 用针刺红处出恶血。或用寒水石为末，油调敷之。效。

治小儿胭脂火丹 用蓖麻子去皮研烂，并锈铁磨水，于红处周遭圈之，候干再随处圈涂之。

治小儿丹毒 用灶中对锅底焦土研细，以新汲水调涂，干即易之，效。

治小儿痘疹要方名兔血丸 腊月八日采生兔一只，取血以荞面和之，少加雄黄四五分，候干成饼。凡初生小儿，三日后如绿豆大者，与二三丸，乳汁送下。遍身发出红点，是其征验，有终身不出痘疹者，虽出亦不甚稠密也。婴儿已长成，会饮食者，就以兔肉啖之尤妙。或云∶不必八日，但腊月兔亦可。然终不若腊月八日为佳也。

治小儿痘疮出不透，腹痛甚或黑靥者 用蝉蜕一十五个，去翅足，净洗为末。每服一钱，熟水调下，腹痛立止而出透，乳母亦可服一钱。

又方 用干棠球为细末，汤点服，立见出透。红活荔枝壳煎汤服亦可。

治小儿痘疮陷入不发，黑色，气欲绝 用穿山甲汤洗净，炒，令焦黄为末，每服半钱，紫苏煎汤，入老酒少许服之。

又方 治痘疮倒陷 用腊月内收人中白（即马桶内尿碱是也），放通风处，以火 成煤水，调三五钱服。

又方 用胡桃一个，烧存性，干胭脂三钱为末，用胡荽煎，酒调下一钱。

治小儿痘疮初出光壮忽然黑陷，心烦躁急气喘，妄语如见鬼神 用人牙齿，烧存性，为末。每个作一服，酒调下。

治小儿痘疮入眼，或病后生翳障 用蝉蜕洗净去土，白菊花各等分，为散。每服二钱，入蜜少许，水一盏，煎。乳食后，量儿大小与服之，屡验。

又方 用兔子屎焙干为末，茶调下，疮疹安后方可多服，仍治昏翳。

治痘疮入眼，痛楚恐伤眼睛 用浮萍阴干为末，每服三钱。随儿大小，以羊子肝半个，入盏内，以竹签刺碎烂，投水半合，搅取汁调下，食后服。不甚者一钱，瘥；已伤目者十服，瘥。

治小儿痘疮烂成片 用黄牛屎干敷；脓多痛甚者，干净黄土敷之，疮遍口中不能食者，蜜浸黄柏取汁啖之，凡疮欲成痂，频以面油乳酥清蜜润之。可揭即揭，血出无害，若干硬已久又成瘢痕。

治小儿痘疮爬搔成疮，脓血淋漓 用多年盖屋烂草或盖墙草，不拘多少，晒干为末，干糁无时。若浑身疮破脓血不绝，粘沾衣服难以坐卧，可多用摊于席上，令儿坐卧，即干。

治小儿痘疮出后，有余疮塞鼻中，不能睡起 用木笔花研为末，加麝香少许，葱白蘸药入鼻中，数次通。

治小儿痘疮愈后，疮痂虽落，其色黯或凸或凹 用白蜜不拘多少，涂于疮上，其痂易落且无疤痕，亦不腥秽。

治小儿痘疮后，身体及肢节上生痈蚀疮，脓水不干 用出蚕蛾绵茧，不拘多少，用白矾捶碎，塞入茧内令满，以炭火烧，候白矾汁干取出研细，干糁疮上。若不早治，则溃筋骨，以至难治。

治小儿容忤，口吐青黄白沫，水谷鲜进，面色变易喘息，腹痛状似惊痫，但哭不止，视其口中悬壅左右若有小小肿核，即以竹针刺破之，或以指爪甲爬破。急以醋炭降真香皂荚烧熏。又以灶中对锅底焦土，蚯蚓粪各等分。为末，水调涂头上及五心敷之。

治小儿脑后项边有核如瘰 状，按之转动，软而不疼，名附骨疳毒，兼治诸疳，一服虚热退，二服渴止，三服泻痢止用蟾蜍一枚（又名蛤蟆，夏月 中取腹大不鸣不跳者，其身癞磊多者是），取粪缸内蛆虫一杓置桶中，以尿浸之。桶上要盖，不与虫走，将蟾蜍杀之放在虫中，任与虫食一日夜。次以新布袋尽包，系定置之急水中，浸一宿取出，瓦上焙，为末。入麝香一字，粳米饭揉丸如麻子大，每服三十丸，米饮下。

治附骨疳项后有核，其间有虫如米粉，不速破之，则虫流散，蚀脏腑以致肢体作痈疮，便利脓血，虚热羸瘦，气血虚惫 治法∶刺破其核，膏药贴之，则愈。

治小儿久患疳热体虚不食，及病后天柱骨倒 用白僵蚕为末，三年儿半钱，薄荷酒调下。

治小儿疳后虚热，小便肿 用韭菜地上蚯蚓屎，火 ，以碗合地上，出火气，为末，清油调敷。

治小儿无毒游肿 用破草鞋乱发烧灰，醋调敷上。

治小儿月蚀耳疳疮 用胡粉和东方壁土为末敷。

又方 用蛤蟆烧存性，为末，猪脂调敷。

治小儿口角烂疮 用乱发烧灰为细末，猪脂和敷。燕窠泥亦妙。

治小儿耳边鼻下赤烂 用黄丹二钱， 令赤色，绿豆粉一钱，白矾一钱，飞过研细，干敷疮上。唾调亦可。

治小儿卒得瘭疮 用赤烂牛粪烧灰，研细敷上。

治小儿囟门陷下不平满 用黄狗头骨，炙黄为末，鸡子清调敷。

治小儿头骨缝开不合，名曰解颅 用蛇蜕炒焦为末，用猪颊骨中髓，调敷顶上，日三四次。

又方 用驴头骨不拘多少，烧灰研细，以清油调敷头缝中。

治小儿牙齿不生 用雄鼠粪二十一粒，两头尖者是也。每日用一粒揩齿根，上至二十二粒当生。

治小儿头上软疖 用大枳壳一枚，去瓤令空，磨令平口，以稠面糊搽四唇粘在疖上，自破脓溜出尽，更无瘢痕。

又方 用枯白矾为末，清油调敷，亦效。

又方 用桃树上不落干桃子，烧灰，清油调敷。

又方 用茄子切半个，看疮大小剜空周遭，用醋调生面糊涂贴。

治小儿脱肛 用蓖麻子四十九粒，研烂，水调作饼子。贴顶上。立效。

又方 用葱汤洗令软，芭蕉叶托上。

又方 用浮萍草不拘多少，杵为细末，干贴患处。

又方 用新砖一片烧红，以醋浇之。即用脚布叠数重压定，使热气上透，不可过热。令病者以臀坐于布上，如觉布温，逐旋减之，以常得温热为度。

治小儿遗尿 用鸡肫肠一具，烧存性，猪尿胞一个，炙焦为末。每服一钱，酒调下。男用雌鸡者，女用雄鸡者。

治小儿阴囊忽肿 多因坐地上为风湿或虫蚁吹着 用蝉蜕半两，水一碗，煎汤洗肿处，其肿痛立止，再温再洗。

又方 治小儿卵肿 研桃仁唾调敷。

治小儿疝气肿硬 用蚯蚓不去土，晒干为末，唾津调涂患处。

又方 用古镜煮汁服，亦治小儿惊邪诸恶疾。

治小儿腹胀 用韭菜根捣汁和猪脂煎服。

上一页：妇人第三十八


说明

欢迎浏览“《急救良方》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《急救良方》”手册】