序 《外科方外奇方》

序

今之论医者曰。中医善治内证。西医长于外科。询其何以知其然也。则曰。西医精解剖断截湔洗。目为常事耳。是言也。谓目下之中医则可。谓古昔之中医则不可。盖古之医师类多解此。扁鹊华佗。尤其着者。试读山西医学杂志。（纂辑中西解剖病理）一通。当知吾言之非妄。然斯妙法神技。何为不传至今日而与西人颉颃耶。曰守秘而已。

余谓中医之日渐陵替。西医之月异日新。其因虽有种种。而守秘与公开。实为至大之原。盖学理以研究而愈明。方剂以试用而的知。设有新理长方。惟知自秘。不肯公布。微特不能更有发明。即此一端。亦必终归湮没。吾国医界。不明乎此。以致古医麻醉刳剥之术。失传于后世。反使西医后进。矜炫其法。抚今思昔。能毋慨欤。为今之计。亟宜开诚布公。相互研求。一扫向日守秘之恶习。则中华医学。庶有豸乎。

凌师晓五。有清吴郡之名医也。学问渊博。精验宏富。家藏医书。奚啻万卷。胥熟读精思。舍短取长。故为人治病。辄多奇效。惜冗于诊务。乏暇着述。所作仅数种耳。《医学薪传》。《饲鹤亭集方》。已由哲嗣合刊流传。尚有《方外奇方》。《凌临灵方》。《本草害利》等书。未付剞劂。今岁裘公有三三医书之创刊。圭思中医外科之见拙于人。长由外科佳籍鲜于流通所致。奚将凌师方外奇方一书。商诸裘公。编入印行。并缀数语。以告世医。至本书所列各方。实凌氏一生经验之所萃。用者自知其妙无待不佞之喋喋也。

民国十三祀四月。沈仲圭谨序。

下一页：重刻序
原始资料来源互联网，中医世家网站整理。


重刻序 《外科方外奇方》

重刻序

世人对于中西医学之评判。辄谓西医擅外科。中医精内病。按之实际。西医诊疗内病。固多特过中医之处。中医对于外科。讵无捷效良方。以内外科疾患衡量中西医学之高下。实至无据之谈也。今就简册所载。撮述数事。以明中医确有愈外症之经验效方焉。冷庐医话卷五云。“同邑郑拙言学博。性喜单方。言其经验最灵者有四。道光壬寅年。馆乐平汪军门家。粪门前。肾囊后。起一坚块。渐觉疼痛。虚寒虚热时作。案头有同寿录。检一方云。‘跨马痈初起。用甘草五钱。酒水各一碗。煎服。’如方服之。块渐软。次日略出清水。不数日全愈。”（圭按跨马痈即悬痈。喜多春香城亦认粉甘草膏为此症良药。）毛达可便易经验集缠喉风秘方条下云。“常熟赵氏祖传缠喉风药甚效。而方极秘惜。一日。赵氏子与友章甘饮。询其方不答。酒次。赵喉间痛不可忍。乃大声曰。‘为求猪牙皂角来。’来则细捣。以醋调入喉五匙。嗽痰大吐。痛立止。余药涂颈上。干则易之。其乳蛾即破而愈。后章传人颇众。”（圭按皂角治喉风。李氏纲目亦极言其效。）梅氏验方新编天虚我生弁言云。“先慈每年必以芙蓉花浸盐 中。明年夏日。小儿有患疮节者。敷之立愈。又以初生之鼠。渍菜油中。患汤火伤者。得此立止其痛。又于梅雨时捕集蜒蝣。与梅子同腌。遇喉症辄应手而愈。予皆亲身所曾实验者也”南京医学报第五期包蘅村曰。“咸丰十一年及同治二年。先父行医香港。是时港埠未辟。居民犹鲜。风俗强悍。不受法律。且好食禾虫。以故下流社会之人。每患疔毒。一患疔毒。又不肯忌荤。故走黄之症独多。先父每以芭蕉根捣汁。令冷冻饮料之。虽遍体走黄者。无不愈。”上举四例。虽病之轻重不同。而收效之速则一。且余所述。仅四事耳。若博稽方书。类夫此项之纪载与良方。正难屈指而计。讵医籍所记。尽皆子虚乌有耶。故余以为中医外科之治疗。除器械、消毒、手术外。其余方药。正不让泰西医术也。仲圭少习内科于王香岩夫子。读书之暇。录有方外奇方。凌临灵方。医学体用等书。业由吉生先生采入三三医书行世。乃者。上海世界书局辑印珍本医书集成。宣扬国粹。良足钦佩。仲圭寝馈此道。垂二十年。深信中医之效方妙药。不至废弃。故于本书重版之日。再抒其管见。以就正世之贤达焉。

民国二十五年四月下浣。杭州沈仲圭叙于粮道山。

上一页：序
下一页：升降部


升降部 《外科方外奇方》

升降部

大红升 辰州大劈砂（五钱） 明雄黄（五钱） 水银（一两） 火硝（四两） 白矾（一两） 皂矾（六钱） 先将二矾、火硝研碎。入大铜杓内。加火酒一杯炖化。一干即起研细。另将汞、朱、雄研细至不见星为度。再入硝矾末研匀。先将阳城罐用纸筋泥。搪指浓阴干。常轻轻扑之。不使生裂纹。搪泥罐子泥亦可用。如有裂纹。以罐子泥补之极干。再晒无裂纹。方入前药在内。罐口以铁油盏盖定。加铁梁。盏上下用铁HT 铁丝扎紧。用绵纸捻条护密周遭塞罐口缝间。外用熟石羔细末。醋调封固盏上。加炭火二块。使盏热罐口封固易干也。用大钉三根。钉放地下。将罐下放钉上。罐底下置壑大炭火一块。外砌百眼炉。升三炷香。第一炷香。惟用底火如火大则汞先飞上。二炷香用大半罐火。以笔蘸水擦尽。三炷香火平罐口。用扇扇之。频用水擦尽。弗令干。干则汞先飞上。三炷香完去火。冷定开看。方气足盏上。约六七钱。刮下研细。瓷罐盛用。再预以盐卤汁调罐子稀泥。用笔蘸泥水。埽罐口周遭勿令泄气。盖恐有绿烟起。汞走也。绿烟一走。即无用矣。此丹治一切疮疡溃后。拔毒去腐。生肌长肉。疮口坚硬。肉黯紫黑。用丹少许。鸡翎埽上。立刻红活。疡医若无红白二丹。决难立刻取效。

大白升 水银 枯皂矾 焰硝 食盐（各一两） 共研至水银不见星为度。入阳城罐内。口上一铁油盏盖之。铁丝扎紧。铁盏四围。用白绵丝条箝紧。外用盐五两。光粉和泥捣匀擦罐。入百眼炉内。初用文火一炷香。盏上常以微水润之。至三炷香。用武火完为度。俟冷定打开。取升在盏上色白者。刮下研细盛用。此丹可服可敷。如疮口有黄水用此。无水用红粉霜。

一方加硼砂、黄丹、朱砂、胆矾、雄黄。

附封罐口神胶方 破砂罐末 草鞋灰 黄泥 倾银药末 烧盐粽子各一两。共研细末。用盐卤调和胶丹。入乳钵擂细。用抿子挑封罐口。

小红升 真水银（二两） 净明矾（二两） 提净火硝（二两） 上三味捣和研匀。安铁耳锅内。盖以高深宫碗。居中平稳。用煨石膏研细。揪满碗HT 。用围平锅口封好。放于风炉上。以先文后武之火。炼三炷香为度。过夜待冷。以刀刮去封口石膏。轻轻HT 抹碗HT 。将碗揭起。用小刀刮下升丹。或绿或黄或红。各自贮开。瓷瓶盛之。听用。颜色虽殊。功效则一。陈一年者。出尽火气。愈陈愈佳。此药治一切疮疡疔肿疖各毒。初起出脓时。用此掺疮口。自能呼脓拔毒。外用膏药盖之。如脓腐去净者。另用生肌长肉粉霜。如男子肾囊。女子乳头。及眼珠上下两角。或生疮毒。切勿用此丹。恐受水银之气。受患莫测。慎之。

六仙升丹 水银（三两） 火硝（三两） 明矾（五两） 东丹（四两） 轻粉（六钱） 皂矾（一两五钱）。如红升法。

白降丹。（即夏冰对配丹。） 水银 净火硝 白矾 皂矾 炒白盐（各九钱） 上五味共研至不见水银星为度。盛于新大倾银罐内。以微火熔化。火急则水银上升走炉。须用 炭为妙。熬至罐上无白烟起。再以竹木枝拨之。无药屑拨起为度。则药吸于罐底。谓之结胎。胎成用大木盆一个盛水。水内置净铁火盆一个。以水盆内水。及铁盆之半腰为度。然后将前结就之胎。连罐覆于铁盆内之居中。以盐卤和黄土封固罐口。勿令出气。出气即走炉。再用净灰铺于铁盆内。灰及罐腰。将灰按平。不可摇动药罐。恐伤封口。即要走炉。铺灰毕。取烧红栗炭。攒围罐底。用扇微扇。炼一炷香。谓之文火。再略重扇。炼一炷香。谓之武火。炭随少随添。勿令间断。而见罐底。再炼一炷香即退火。待次日盆炭冷定。用帚埽去盆灰。并将封口上去净。开罐铁盆内所有白霜。即谓之丹。将瓷瓶收贮待用。愈陈愈佳。其罐内原胎。研掺癣疮神效。若恐胎结不老。罐覆盆内。一遇火炼。胎落铁盆。便无丹降。亦为走炉。一法用铁丝扎作三脚小架。顶炉内撑住丹胎。最为稳妥。此丹如遇痈疽发背毒。一切恶毒。用一厘许。以津唾调点毒顶上。以膏药盖之。次日毒根尽拔于毒顶上。顶上结成黑肉一块。三四日即脱落。再用升药敷此。即收功。此丹用蒸粉糕。以水少润。共和极匀为细条。晒干收竹筒内。各为锭子。凡毒成管。即约量管之深浅。插入锭子。上盖膏药。次日挤脓。如此一二次。其管即化为脓。管尽再上升药数次。即收功。此丹比升丹功速十倍。但性最烈。点毒甚痛。法用生半夏对搀。再加冰片少许。一方加辰砂（二钱） 雄黄（二钱） 硼砂（五钱） 水银用（一两）。余四味。各用一两五钱。

大白降 水银（一两） 青盐（二两） 皂矾（二两） 火硝（二两五钱） 卤砂（三钱） 雄黄（三钱） 辰砂（三钱） 白砒（五分） 明矾（二两）上药共研匀。放阳城罐内。微火煨干后。如前法降三炷香。候冷取药不可被生人鸡犬冲破。此丹凡肿毒未成名件者。用醋调点患处头上。看毒大小。如桐子大 起。毒即消。若已成不肯穿者。亦用此丸。将膏药贴头上。半日即穿。

小白降 水银 火硝 生矾（各五分） 食盐（二分） 上共研末。入倾银罐内。放炭火上。文火煎滚。滚至边上起焦黄色。候至满面俱焦黄米色为度。将罐离火候冷。再用圆正擂盆一个。裹面须拣光细者。将银罐连药轻轻倒合在擂盆内。罐口与擂盆缝间。须用绵纸条墨水润湿。加盐泥封固。然后将擂盆坐于大水盆中。罐底先盖文火。用扇扇之。先文后武。至五寸线香为度。退去炭火候冷。先埽去罐口外盐泥。然后开罐取降于擂盆底内之药。药色以洁白如霜者为上。若青黄黑色。不可用。或以银簪脚。与磨亮刀头。略沾微唾。蘸药在上。即刻起锈者为佳。用时用新绵花蘸药。敲些许于膏药上。比升药更要少些。贴后两杯热茶时。即发痛。半日即止。毒重者。每日一换膏。毒轻者。贴两三日亦不妨。若贴大肿毒上膏。先放些麝香、阿魏。然后上此药少许贴之。若要做咬头膏药代针丸。将面糊以竹片拌和做成细条。切作芝麻粒大小。放膏心中对肿头贴之。此药不可沾在指头上。沾则要疼痛发 退皮。此药陈久者。少痛。性和缓。却要多用些。如第一次降完。药色不白。可将罐内之药刮净。此药无所用处。只将降于擂盆底内之药刮出。另将水银、火硝、生矾各五分。食盐二分。并将擂盆内降不透之药。与四味一并研和。从新再入银罐。照根据前法降之。此药若一次降不如法。不妨两次三次连降。即降至十数次方能降好。计算已有水银五钱在内矣。每次只将银罐刷净。或另换新罐。每次只要用水银、火硝、生矾各五分。食盐二分。直降到好方止。初起煎时。须要火候得法。若火候不及。则罐中结胎尚嫩。水银尚活。倒合转来。非连胎坠入擂盆底内。即活水银先流入擂盆底中。若火候太过。结胎太老。非水银先已飞去。即有降不下之病。总以结胎不嫩不老为度。用 炭火最得法。凡疮毒已穿破。用水炼降药法。新炼出白降丹研细。用元色缎五寸。将降药筛匀缎上。卷紧以麻线捆扎极紧放瓦铫内。清水煮约一伏时内。换水三次。将缎先取起挂风处阴干。然后打开以鸡翎埽下。收贮瓷瓶用之。并不痛楚。

一降 水银（六钱） 朱砂（二钱） 雄黄（二钱） 硼砂（二钱） 甘草水煮硝（一两） 绿豆煮白砒（一钱）青盐（三钱） 制明矾（一两） 食盐（一两） 共研末。用阳城罐装药在内。用火熔化结硬。再将新茶杯合在罐口上。四围泥固。用铜杓一个。边上画后天八卦图。内放水六七分。将茶杯放在水内。阳城罐底朝上。四面以瓦合好。上放梗炭。文武火炼三炷香为度。去火候冷开看。茶杯内药。有七八钱重。刮下研末。同二降再炼。

二降 水银（一钱） 朱砂（一钱） 雄黄（一钱五分） 硼砂（二钱五分） 火硝（一两二钱） 明矾（二两） 皂矾（二两） 食盐（一两二钱） 同前炼过药。共和为末。同前炼法。炼完再同后炼。

三降 硼砂（二钱） 青黛（四钱） 白砒（一钱五分） 水银（六钱） 明矾（六钱） 同前炼过丹药共研极细。同前丹炼三降。灵丹俱已炼成。其色雪白。勿见铁器研细。加冰片（五厘） 蟾酥（五厘） 共研极细。瓷罐收贮。勿令出气。凡遇痔漏 块。将成药线插在毒内。治一切肿毒。及发背痈疽 块痔漏等毒。以去腐生新。立刻见效。

五色灵药 食盐（五钱） 黑铅（六钱） 枯皂矾 枯白矾 水银 火硝（各二两） 先将盐、铅二味熔化。入水银结成砂子。再入二矾、火硝同炒干研细。入铅、汞再研。以不见星为度。入罐内盐泥固济封口。打三炷香。不可太过。又及一宿。取出视之。其白如雪。约有二两。为火候得中之灵药。如要色紫者。加硫黄（五钱） 要黄者。加明雄黄（五钱） 要红者。用黑铅（九钱） 水银（一两） 枯白矾（二两） 火硝（三两） 辰砂（四钱） 明雄黄（三钱） 升炼火候。俱如前法。凡升打灵药。硝要炒燥。矾要 枯。一方用烧酒煮干炒燥。方研入罐。一法凡打出灵药。倍加石膏和匀。复入新罐内。打一炷香。用之不痛。此五色灵药。治痈疽诸疮已溃。余腐不尽。新肉不生。撒之最妙。

升打灵药固罐法 用阳城罐。将罐 热。捣大蒜于罐外遍擦之。再 再擦。如是三四次。再以姜醋入罐内荡之煮之。以干为度。次用黄土二分、煤炭二分。以马毛与盐水。合之固罐。一指浓阴干。裂缝再固。必要完固听用。升打灵药封口法 入药毕。盖铁盏。用铁丝HT 毕。用石膏、无名异等分。食盐减半。俱 过为极细末。醋调成膏。次加炭火二三块于盏内。外热以笔蘸药。周遭搽之。随干随搽。以口平为率。一用石膏、生白矾、食盐等分为末。水调搽之。如前。

金蟾化管丸 水银（三钱） 明雄黄（一两） 以二斤火酒渐煮添。酒尽为度。共乳细。用纸包好。取大虾蟆将药包入于肚内。去肠只留肝肺。以线缝好。再用银硝（一两） 白矾（一两） 研匀。入阳城罐内。加水半茶钟。放火上熬令枯干。罐底取放地上。再纳虾蟆于内。铁盏盖好。将盐泥固济。升文火二炷香。中火一炷香。武火一炷香。冷定开看盏上灵药。刮下研细。用蟾酥乳化为丸。如芥子大。阴干。凡一切诸漏有管者。虽弯曲之处。用一丸放膏药上。对管口自入到底方回。嫩管自化。老管自退。七日见效。如未全退。再用一丸。无不除根。

上一页：重刻序
下一页：围药部


围药部 《外科方外奇方》

围药部

离宫锭 真蟾酥（三钱） 血竭（三钱） 胆矾（三钱） 朱砂（三钱） 陈金墨（一两） 麝香（一钱五分） 各研为细末和匀。火酒化蟾酥糊成锭。如筋粗寸长。晒乾清茶研敷。治一切无名肿毒。

坎宫锭 陈金墨（三钱） 熊胆（三钱） 胡连（三钱） 牛黄（三钱） 冰片（一钱） 麝香（五分） 或加木香少许。京墨（一两） 胡连（二钱） 牛黄（五分） 冰片（七分） 麝香（五分） 共研细末。用猪胆汁。加生姜 大黄。水浸取汁。酽醋水少许和成锭。冷水磨搽。治阳毒红肿赤游丹。

蟾酥锭 蟾酥二钱火酒化 金脚蜈蚣（一条） 胆矾（一钱） 乳香（一钱） 雄黄（二钱） 麝香（一钱） 没药（一钱） 铜青（一钱） 冰片（五分） 寒水石（二钱） 血竭（一钱） 大蜗牛（二十一个） 共制末。蜗牛捣作锭。每用米醋磨搽。或用辰砂、金箔为衣更妙。治阴症疔疮。

紫金锭 当门子三钱。一方（五钱四分） 川五倍（一两）。一方（六钱） 块辰砂（四钱）。一方（六钱） 红芽大戟（一两五钱）。一方（六两） 千金子霜（一两）。一方（五两） 山茨菇（二两）。一方（六两） 雄精（三钱）。

一方（一两） 上药共为细末。糯米饮捣成锭。每重一钱。用冷水腐化内服外敷。能治阴阳诸症。无不见效。一方加草河车六两。

驱毒散 白芨（一两六钱） 紫花地丁（八钱） 乌骨鸡骨（一两 ） 朱砂（一钱） 雄黄末（一钱） 轻粉（一钱） 五倍子（二钱炒黄） 大黄（二钱） 牙皂（八分） 上药共为末。以醋调敷。凡毒生于骨节之间。能使移上移下。无残症之患。

银箍散 草乌 生南星 乳香 生半夏 五倍子 没药 陈绿豆粉 共为末。酒调搽。能治阴症。金箍散 赤小豆（一两） 番木鳖（二两） 白芨（五钱） 芙蓉叶（二两） 白蔹（五钱） 生大黄（五钱） 黄柏（五钱） 共为末。葱蜜调涂。治阳症。

又方 凤仙花子 大黄 五倍子（各十两） 人中白（一两五钱）。如无用皮硝代 陈小粉十三两炒黄 为末醋调。

铁箍散 干芙蓉叶（五钱） 姜黄（五钱） 白芨（五钱） 五倍子（五钱） 白蔹（五钱） 生大黄（一两） 蟹壳（五斤） 陈小粉（一两炒黄） 共为细末 米醋和成锭。临用醋磨搽。治一切毒未溃者。

白围药 天花粉（三两） 生南星（四两） 生半夏（四两） 一法又白蔹（一两） 白芨（一两） 白芥子（二两） 为细末。用酸醋调涂。治一切痰毒最效验。

抑阴散 川五倍（五钱） 肉桂（三钱） 麝香（三分） 川郁金（一钱五分） 生南星（一钱五分） 共为末。姜葱捣汁。调敷治阳毒。

如意金黄散 天花粉（十两） 川黄柏（五两） 姜黄（五两） 白芷（五两） 广陈皮（二两） 甘草（二两） 苍术（二两） 南星（二两） 浓朴（二两） 石菖蒲（二两） 川郁金（二两） 生半夏（二两） 共为细末。或醋、或蜜、或水、或葱汁水调敷。治痈疽发背。诸般疔肿。跌打损伤。湿痰流注。大头时肿。漆疮火丹。湿热天 。肌肤赤肿。干湿香港脚。妇女乳痈。小儿丹毒。外科一切顽恶肿毒。无不应验。

一笔消 雄黄（二两） 麝香（三两） 真藤黄（一两） 人中白（五钱） 辰砂（二钱） 蟾酥（一两） 白芨（二钱） 白蔹（二钱） 共为细末。用广胶三钱。熟化和成锭。治痈疽发背。五疔毒疮。对口搭手。诸般恶疮。及一切无名肿毒初起者。用醋磨搽患处。立消如神。

阴症痈疡围药 红药子四两。如无用黄药子代。白芨（一两五钱） 黑狗下颏一个。 存性。白蔹（一两五钱） 豌豆粉（三钱） 冰片（三钱） 乳香（六钱去油） 朱砂（三钱） 雄黄（三钱） 各为细末。和匀醋蜜调敷。四围用极滚热醋蘸调。并可服。治外势平而不起。色黑黯其痛在肉里者。

如意散 生南星 生大黄 生半夏 朴硝 共为末。姜汁调治痰毒。卤水围药。麝香（一钱） 没药 雄黄 血竭（各三钱） 蟾酥（一钱） 五倍子（一两） 麻黄（五钱） 上多用荞麦干灰。淋浓汁七八碗。文武火煎至二三碗之数。以前药研极细末。候冷下之。复煎二三沸。瓷罐藏之。若遇疮毒。用新笔蘸汁周遭涂之。则一切恶疮肿痛自消。

一笔消 大黄（二两） 藤黄（一两） 明矾（五钱） 蟾酥（五钱酒炒） 麝香（二钱） 乳香 没药（各二钱）上用蜗牛捣成锭。醋磨圈围。

又方 用雄黄（一两） 胆矾（一两） 月石（一两） 铜青（一两） 皮硝（一两） 草乌（一两） 去大黄明矾、乳香没药。

蝌蚪拔毒散 寒水石 净皮硝 川大黄等分。研极细末。蝌蚪不拘多少。装甏内。埋入地中三月。自化成水。每蝌蚪水一大碗。入前药末各二两。阴干。再研匀收瓷罐内。用时水调敷。治一切无名大毒。火毒瘟毒神效。

一笔钩 天南星（一两） 生半夏（一两） 白芨（一两） 生大黄（四两） 冰片（一钱） 共为末。用雄猪胆汁和成锭子。

北京盐水锭 马牙硝一斤 入铁锅内烈火烧成水。次下皂矾末（一两） 次下黄丹（一两） 朱砂（七钱） 雄黄（一钱）。共搅极匀。倾光平石上凝硬收用。

一、一切肿毒疥癣。蛇蝎蜘蛛蜈蚣咬伤。夏月毒蚊虱咬伤。肿疡疼痛。用醋磨或水磨。

一、口舌生疮。乳蛾喉风咽痛。用一粒。口内噙化。

一、九种心痛。点眼角三次即愈。牙痛含于患处。

一、暴发风眼火眼。及老年眼沿赤烂。以滚水化入杯内。洗之皆良。

一、牛马有病。以点眼角。

大铁箍散 生大黄（二钱） 苍术（一钱） 芙蓉叶（二钱） 姜黄（二钱） 天花粉 川柏（各二钱） 白芷（一钱） 川羌活（二钱） 毛茨菇（二钱） 川乌（一钱） 乳香（一钱去油） 陈皮（一钱） 没药（一钱去油） 南星（一钱） 雄黄（一钱） 浓朴（一钱） 冰片（一分） 麝香（一分） 共为极细末。凡遇皮无二色者。是为阴毒。葱汁和蜜调敷。漫肿无头。用陈黄酒米醋和敷。红赤肿痛发热。用清茶调敷。

金不换仙方 枳壳（三钱六分） 白丑 黑丑（各一两） 甘遂（三钱） 麝香（一钱） 甘草（五分） 共为极细末。掺少许于膏药上贴之。治百种无名肿毒。立刻止痛。未成即消。已成即溃。

立消散 雄黄（一两五钱） 炒甲片（三两） 生军（五两） 芙蓉叶（五钱） 炒五倍子（五两） 共为细末。醋调涂患处。

立马消 川斑蝥（去翅足米粉炒） 全蝎尾（各十个漂淡） 蜈蚣（三条） 乳香 没药（各四分） 蟾酥（三分）火酒浸化。再研成膏。用冰片（二分） 麝香（二分） 为极细末。麻黄四钱。熬膏为丸如桐子大。辰砂为衣。晒干密贮。治发背痈疽肿毒。每用一丸。势大者。用二三丸研细掺于膏药上贴之。如疮未破。以热手摸百余下。次日即消。如疮已破。先以薄绵纸盖上。再将膏药贴之神效。

家秘金箍散 当门子（一两） 大梅片（一两） 飞黄丹（一两） 红银朱（一两） 共研极细极匀。收贮玻璃瓶中。切勿泄气。临用。用净羊毛笔蘸洒膏上贴之。治一切结肿。成饼成核。即刻消散。

上一页：升降部
下一页：内消部


内消部 《外科方外奇方》

内消部

梅花点舌丹 西黄（一钱） 月石（一钱） 熊胆（三分） 血竭（一钱去油） 乳香（一钱五分去油） 没药（一钱五分） 珍珠（四分） 蟾酥（一钱） 葶苈（一钱） 麝香（三分） 冰片（五分） 沉香（五钱） 雄黄（一钱）上共为细末。以人乳将酥化开和丸。再加辰砂（一钱） 金箔为衣。每重三分。或三四厘。晒三日收贮瓷瓶听用。每临卧时。温酒送服一二丸。可消一切无名肿毒。疔疮初起。一方中加白花一钱二分。

飞龙夺命丹 真蟾酥（一钱） 去油乳香（一钱） 铜绿（一钱） 轻粉（一钱） 胆矾（一钱） 血竭（一钱） 辰砂（一钱） 明矾（一钱） 雄黄（一钱） 冰片（三分） 麝香（三分） 共研细末。同大蜗牛二十个。捣匀和丸如绿豆大。每服七丸。或九丸。或十一丸。用葱白三五寸。病患自嚼吐于手心。包药在内。用温酒和葱送下。如人行五里汗出为度。无汗再用葱研烂。裹药服之。治一切疔肿恶疮。痈疽初起时。黑陷不痛。或麻木不仁。毒瓦斯内攻。呕吐昏愦之症。一方蟾酥丸。加蜈蚣（两条）

一方前方加蜈蚣（一钱） 穿山甲（一钱） 寒水石（三钱） 僵蚕（一钱） 全蝎（一钱） 角刺（三分） 红信（二分）

一粒珠 金穿山甲（一只重二十四两。分四足。一足用米醋炙。一足用松花汤炙。一足用麻油炙。一足用真苏合油炙黄用。） 真西黄（三钱） 镜劈砂（四钱） 真廉珠（三钱水飞） 麝香（四钱） 大梅片（四钱） 明雄黄（四钱）杜蟾酥（一钱二分火酒化）上药择吉日法制。和研极细末。以蟾酥化入再加苏合油拌捣千遍至光亮为度。为丸每重五分。晒干用腊壳护。治一切无名肿毒痈疽发背等症。每服一丸。将人乳化开。陈黄酒冲服。暖卧避风。兼治小儿惊风。每丸均分二次。用纯钩、橘红煎汤送下。

五香追毒丸 老君须 母丁香（不见火） 苦丁香（即香瓜蒂） 去油乳香 去油没药 巴豆霜 广木香 炒黑牛蒡子 上沉香 血竭 辰砂 蟾酥（火酒另化） 上各等分。共为细末。将所化蟾酥。加陈蜜和丸如芡实大。辰砂为衣。每服一丸或二丸。空心食前绍酒化服。泻二三次后。用冷粥补之。毒即消。治痈疽一切无名肿毒。初起壮实者宜之。兼去疔疮毒定痛如神。

寸金丹 麝香（一分） 乳香 乌金石（即石炭） 轻分 雄黄 狗宝 没药（各一钱） 蟾酥（二钱） 粉霜 黄蜡（各三钱） 硼砂（五钱） 鲤鱼胆 狗胆（各二个阴干） 金头蜈蚣（七条。全用焙用） 头生男儿乳（一合） 上为细末。以黄蜡乳汁。熬膏和丸如绿豆大。大小儿丸如芥子大。每服一丸。重者加至三丸。以白丁香七粒研烂。新汲水调送。暖盖得汗为度。三次即愈。治极重肿毒痈疽疔疮。四肢壮热。沉重者。即噤口不开。撬开化三丸灌下神效。

皂矾丸 牙皂（三钱）。切碎炒研细末。白矾（三钱生研） 真干蟾酥（一两） 切片火酒化和丸如绿豆大。麝香三分和入。每服一丸。以葱白裹药。黄酒送服。势重者。每日服二次。此药每次止可服一粒。如服二粒。恐致呕吐。慎之慎之。治大毒初起。疔疮走黄。黑陷昏愦呕恶之症。

青龙丸 番木鳖（四两）米泔浸三日。刮去皮毛。切片晒燥。麻油炒透。炒甲片（一两二钱） 白僵蚕（一两二钱）。炒断丝。共为细末。黄米饭捣和。为丸如桐子大。每服五分。量人虚实酌减。临卧时按部位。用引经药。煎汤送下。盖暖睡勿冒风。如冒觉周身麻木。抽掣发抖。不必惊慌。过片刻即安。治一切疔疮肿毒。并跌仆闪胸。伤筋挛痛。贴骨痈疽。男妇大小颈项瘰 。及乳串结核。痰凝气滞。硬块成毒。小儿痘后痈疽初起者。一二服即消。已成脓者。服之自能出毒。不必咬头开刀。诚外科第一妙方也。头面。用羌活（五分） 川芎（五分） 煎汤送下。肩背。用角刺尖五分。两臂。用桂枝五分。胸腹。用枳壳五分。两肋。用柴胡五分。腰间。用杜仲五分。两足膝。用牛膝五分。木瓜五分。咽颈。用桔梗五分。甘草五分。跌仆挛筋。用红花五分。当归五分。黄酒煎汤送下。

紫霞丹 犀黄（四分） 雄黄（二钱） 大黄（四钱） 天竺黄（四钱） 藤黄（二钱）。九晒去酸味。冰片（四分）儿茶（二钱） 参三七（四钱） 血竭（二钱） 乳香（四钱去油） 没药（四钱去油） 麝香（四分） 阿魏一钱用蜜化。夏布收去渣。除乳香、没药、藤黄、阿魏外。余皆忌火。秤准各末和匀。再研极细。以阿魏蒸好。和蜜捣极匀为丸。每服重四分。专治痈疽发背。破伤风。疔疮无名肿毒。跌打损伤。小儿惊风等症。用绍酒调服。忌生冷。孕妇戒投。

七厘散 大赤练蛇一条。烧灰存性。研极细末。勿犯铁器。米糊为丸。如芥子大。治一切无名肿毒。诸药不效者。每服七粒。重者加十四粒。若平陷不痛楚者。加姜黄、藤黄研细醋调搽之。即能奏效。孕妇忌投。

九龙丹 木香 乳香 没药 儿茶 血竭 去油巴豆（各等分） 共为极细末。生蜜调成一块。瓷盒收贮。用时旋丸如豌豆大。治痈毒、鱼口、便毒、横 。初起未成脓者。每服九丸。空心热酒送。泻四五次后。服薄粥一碗。其泻即止。如肿甚者。间日再送一服。其毒自消。

龟蜡丹 血龟板一大个。用下半 。烘热。用白蜡渐渐掺上。板自炙枯。放泥地上出火气。研细黄酒调服至醉。暖盖取汗即愈。治一切无名肿毒。对口、发背、流注、痈疽、疔疮等症。

八圣散 天虫（二钱） 蜈蚣（八钱） 斑蝥（去翅足） 穿山甲（炒） 巴豆霜（各四钱） 乳香（一钱五分） 没药（一钱五分） 共为末。凡鱼口、便毒重者。每服一钱。轻者每服六分。酒下二服自效。

五虎下西川 炙鳖甲（一两） 蜈蚣（二十条。瓦上焙） 全蝎（一两） 土炒天虫（一两） 生军（二两） 共为末。凡无名肿毒痰症。每服一钱。小儿每服黄酒送下。无不应效。

上一页：围药部
下一页：内护部


内护部 《外科方外奇方》

内护部

护膜蜡矾丸 白明矾（四两。研细） 黄蜡（二两） 辰砂（六钱。水飞） 或加葱花四两更炒。先将黄蜡熔化。待稍冷。入矾末、辰砂不住手搅匀。加炼白蜜七八钱和匀。众手丸如梧子。如蜡凝不能丸。以滚水炖之。凡护膜防毒内攻。如未破即消。已破即合。每服三四十丸。白汤送下。或酒送亦可。一日之中。服一百粒方有功。始终如一。服过半斤。必万全矣。病已愈。服之亦佳。

琥珀蜡矾丸 黄蜡（一两） 明矾（一两二钱） 雄黄（二钱二分） 琥珀（一钱） 辰砂（一钱）

一方加白蜜。先将葡萄肉十枚。同蜡打如泥。加诸药末捣和为丸。珀末、辰砂为衣。凡护膜化毒。每服一钱。食后白汤下。

护心散 生绿豆衣（一两五钱） 甘草节（一两） 琥珀同灯心研。乳香 辰砂 雄黄（各一钱） 共为末。凡预防毒瓦斯内陷。每服一钱。空心酒下。

上一页：内消部
下一页：化毒部


化毒部 《外科方外奇方》

化毒部

无敌丹 桑柴灰汁 茄杆灰汁 矿灰汁（各一斗） 三汁熬调和匀。名三仙膏。亦可点痈疽之稍轻者。再用碱水熬膏一两。加入后开各药末。则成全方。每三仙丹五两。配蟾酥（三钱五分。酒化） 明矾 火硝（各三钱） 牛黄 麝香（各一钱） 冰片 珍珠 硼砂 雄黄 轻粉 乳香（各一钱） 人乳浸铜绿 朱砂（各一钱五分） 各研极细末和匀再碾数千下。将前膏加入搅得极匀。收瓷罐内。罐须小口。以乌金纸塞口。封以黄蜡。勿令一毫泄气。遇毒取少许。搽其顶。干则以米醋和蜜少许润之。其血黑色。或毒水爆出。实时松解。切不可着好肉上。或用荞麦面调。若遇疔疮加铁锈一分。研如飞尘和入。多搽其正顶。过宿其根烂出。内服紫金锭。若是痈疽。再服蜡矾丸。及托里解毒之剂。此药痈疽对口。疔疮发背。一切无名肿毒。有夺命之功。难以尽述。

恶疮锭子 白砒（一钱） 麝香（五分） 归尾（五分） 五味（五分） 蟾酥（一钱） 草乌（一钱） 轻粉（二钱） 川乌（一钱） 月石（五分） 血竭（一钱） 全蝎（二只） 硼砂（一钱） 铜绿（五分） 银朱（五分） 雄黄（五分） 共为极细末。用人乳化蟾酥拌成锭子。如大麦冬样。一分锭作两段。治二人。将疮用针刺破见血。纳入药粒。用纸粘贴。内成脓去药。洗净为度。

万应针头丸 麝香（二钱） 血竭（三钱） 轻粉（三钱） 蟾酥（三钱） 硼砂（三钱） 大梅片（一钱） 金头赤足蜈蚣（一条） 共为末炼蜜丸。凡一切痈疽。生于胸背。毒大欲死。向其头上用针撬破去血。以药一黍米大。放疮口内。用纸花吐津周遭湿之。贴疮罨定。顷刻可愈。

化腐紫霞膏 轻粉（三钱） 蓖麻仁（三钱研） 血竭（二钱） 巴豆霜（五钱） 金顶砒（五钱） 螺蛳肉水（二钱） 潮脑（一钱） 共研匀罐贮。凡发背已成。瘀肉不腐。及不作脓者。又诸疮内有脓。外不穿者。俱用此膏。不腐烂者自腐。不溃者自溃。其功甚于乌金膏。及碧霞锭子。临用以麻油调搽顽硬肉上。以绵纸盖之。或以膏药贴之亦可。

元珠膏 本鳖子肉（十四个） 斑蝥（八十个） 柳枝（四十九寸） 驴蹄甲片（三钱） 草乌（一钱） 麻油（二两） 上药浸油内七日。用文火炸枯去渣。入巴豆仁三个煎至黑。倾于钵内研如泥。加麝香一分。搅匀。入罐内。凡肿疡将溃。搽之脓从毛孔吸出。已开刀者。用指护送孔内。脓腐立刻能化。

隔皮取脓法 驴蹄皮（一两）。炒为末。砂炒荞麦面（一两） 草乌（四钱。刮去皮。研末） 食盐（五钱） 共研细。水糊作薄饼丸。上炙微黄。再研细。以醋摊白纸上贴患处。其脓水从毛孔而出。盖以粗纸。掺湿再换。水尽纸燥肿即消。或患毒深远。刀难直取。并患者惧开刀。候脓熟时。用此法最宜。如不从毛窍出者。其擦药之处。剩一洞。自为出脓。

上一页：内护部
下一页：点头部


点头部 《外科方外奇方》

点头部

代刀丸 白丁香（一钱） 蓖麻仁（一钱） 生白砒（三分） 共研为丸如黍米大。凡一切肿毒。内肿已成。惧开刀者。用一粒放患顶。外以膏封之。次日即能破头。

又方 斑蝥（二十个） 巴豆（四十粒） 共为末和丸。如胡椒大。每用一丸放患顶上膏封。

万应代针膏 硼砂（一钱五分） 血竭（一钱五分） 轻粉（一钱五分） 蟾酥（五分） 连头蜈蚣（一条炙） 麝香（一分） 冰片（少许） 雄黄（一钱） 共为末。用好蜜和成膏。凡一切恶疽生于胸背。毒大欲死者。用小针将头拨破。以药搽上一粒。膏封过夜。次早即破脓。

咬头膏 铜青 松香 乳香 没药 杏仁 生木鳖粉 蓖麻仁（各等分） 巴豆（不去油加倍） 捣成膏。每两膏内加白砒（一分） 捣匀。临用。取绿豆大一粒。放患顶。用膏药盖之。溃后即揭下洗净。换贴另药。凡胎前产后忌用。

替针丸 川乌 草乌 五灵脂（各二钱） 轻粉（一分） 粉霜（一分） 斑蝥（二十个去翅足） 巴豆（二十个去皮） 上先将二乌、灵脂为末研匀。次入轻粉、粉霜研匀后。入巴豆、斑蝥。以水调和为锭子。

上一页：化毒部
下一页：拔毒部


拔毒部 《外科方外奇方》

拔毒部

十面埋伏散 麝香（一钱） 蜈蚣（十条） 炙甲片（五钱） 乳香 没药（各六钱。去油） 蝉衣（六钱） 银朱（四钱） 僵蚕（八钱。炒断丝） 全蝎（五钱。漂淡） 带子蜂房（六钱。焙燥） 一切痈毒用之。自能拔毒收功。

九龙丹 斑蝥（五分。去头足糯米炒黄） 乳香 没药（各三分。去油） 雄黄（二分） 血竭（一分） 麝香（一分五厘） 冰片（七厘） 元胡（五厘） 元参（五厘） 共为极细末掺之。拔毒生肌化腐。

附吊药 真蟾酥（火酒化） 雄黄 明矾 紫石英 硫黄各等分 共为末。用好酒调一日。次日作条。八仙丹 蜈蚣（五条全用） 全蝎（五只。全用漂淡） 阿魏（三钱） 僵蚕（二钱。炒断丝） 炙甲片（二钱） 血余炭（二钱） 乳香 没药（各二钱。去油） 血竭（二钱） 轻粉（二钱） 大梅片（三分） 儿茶（二钱） 麝香（三分。浮肉不去） 加巴豆霜（一钱） 如生肌拔毒。则以原方用。

八将擒王散 蜈蚣（去头足） 炒甲片 漂全蝎 蝉衣去头足（各四钱） 炒僵蚕 炒蛇蜕（各二钱） 生五倍子（一两）。另研极细末。麝香（一钱） 雄黄（五钱。水飞） 共为细末。疔毒忌用。

太白九转还元丹 南星 白芷 半夏 花粉 川乌（酒浸去皮） 川贝母（各三钱） 草乌（三钱去皮尖） 麝香（一钱） 山茨菇（五钱。去毛） 真磁石（五钱） 上俱生晒为末掺。勿令出气。治一切痈毒。未成即消。已成即溃。已溃即收功。

八将丹 川文蛤（一两六钱去毛） 乳香 没药（各三钱去油） 雄黄（三钱） 蜈蚣（七条酒洗瓦上焙） 全蝎（七个漂勿焙） 炙蝉衣（七只） 炙甲片（七钱） 共研末掺。治一切痈疽。惟疔毒不宜用。

犀黄拔毒散 真正顶犀黄（五分） 明乳香（一钱） 净没药（一钱） 豆瓣斑蝥（一钱） 原麝（五分） 共制细末掺。治痈疽发背。腐肉难化。势垂危者。立刻见效。此包氏之家藏方也。

上一页：点头部
下一页：去腐部


去腐部 《外科方外奇方》

去腐部

黑灵丹 大巴豆（十六两） 蓖麻子（五钱） 俱不可去壳。安石臼内捶匀。候天晴之日。将风炉放露天。上用铁锅以枥炭火。用长柄铲刀炒焦黑。无白油可末为度。研极细末。凡一切顽恶毒。升丹所不能提出者。用此丹掺之神效。

黄灵丹 生白矾（六钱） 枯白矾（三钱） 腰黄（一钱） 共为极细末罐贮。勿使有尘杂内。凡一切毒臭腐死肉不去。掺之自能生新肉。若新肉上掺之。要片刻。一见脓水湿气。其痛即止。如肉腐作痛。先将金花散掺好肉上。再用此丹掺腐上。自不疼痛。或用粉作条子亦可。

上一页：拔毒部
下一页：止痛部


止痛部 《外科方外奇方》

止痛部

醉仙丹 川乌 草乌 乳香 没药（去油） 木鳖子仁。法用豆腐（一块） 将鳖入其中。瓦上 至腐枯。取出去皮毛 白酒药 鸦片（各一钱） 木香（五分） 共为细末。火酒法丸。如弹子大。每重七分。 凡痈疽疮毒。值内托药化毒之时。痛不可当。酒送一丸。即能止痛。

动刀针外敷麻药 川乌 草乌 细辛 南星 半夏 蟾酥（各等分） 共为细末。用好酒炖熟调搽。待麻木不知痛痒时。方可下手。

内服大麻药 香白芷 川芎 制半夏 木鳖肉 紫金皮 大茴香 牙皂 台乌药 当归（各二两） 木香（五分不见火） 生川乌 生草乌（各一两） 共为末。每服一钱。好酒调下。待麻不知疼痛。方可下手。若人昏沉。用盐水灌之。

上一页：去腐部
下一页：生肌收口部


生肌收口部 《外科方外奇方》

生肌收口部

十宝散 白龙骨（三钱） 真象皮（三钱） 漂海螵蛸（一钱五分） 赤石脂（五钱） 乳香（二钱五分去油） 没药（二钱五分去油） 血竭（三钱） 儿茶（一钱五分） 麝香（二分） 冰片（二分五厘） 共研细末。用以收口生肌。

又方 赤石脂（一两 ） 冰片（三钱） 龙骨（三钱） 血竭 儿茶（各二钱） 琥珀（一钱。灯心同研） 乳香没药（各一钱去油） 真象皮（三钱） 廉珠（一钱）

白云丹 轻白炉甘石（一两。将倾银罐内。 至通红。倾好醋内淬七次为度） 轻粉（一钱） 白蜡（二钱） 冰片（一分）

赤云丹 轻白炉甘石（一两） 黄连汁（ 淬七次） 大梅片（三钱） 水飞辰砂（八钱）

又方 木香（三钱不见火） 水飞黄丹（五钱） 枯矾（五钱） 轻粉（二钱） 共为细末。用猪胆汁拌匀晒干。再研细掺之神效。

生肌散 辰砂（二钱） 血竭（二钱） 海螵蛸（三钱） 川贝（三钱） 轻粉（二钱） 冰片（五分） 龙骨（三钱） 寒水石（五钱。 。研细末。）可代大升。

又方 煨嫩石膏（二两） 飞滑石（二两） 白龙骨（二两） 枯矾（五钱） 海螵蛸（二两） 铅粉（五钱） 干胭脂（五钱） 密陀僧（五钱） 研细末用。如无脓水。掺之微作疼。

又方 赤石脂（六两） 轻白炉甘石（三两） 二味用防风、荆芥、黄芩、黄连、黄柏、连翘、银花、羌活、甘草（等分煎浓汤。 红淬汁内九次） 嫩石膏（三两。冬煨夏生为末。） 甘草（水飞浸） 白龙骨（二两 。用童便淬七次用） 冰片（一钱） 粉口儿茶（一两） 轻粉（三两） 川连（一钱五分） 共为细末。

又方 川文蛤（二钱炒） 乳香（去油） 没药（各一钱） 枯矾（五分）

又方 黄灵药（四钱） 乳香 没药 儿茶（各二钱） 珍珠（一钱同腐制） 共为细末。

又方 龙骨 海螵蛸 乳香 没药 象皮（锉末或炙） 血竭 轻粉（各一钱） 赤石脂（二钱） 冰片（三分）珍珠（六分） 同腐制。研至无声。麝香少许。共为细末用。

又方 儿茶 白龙骨（各一钱） 轻粉 滑石（各五分） 冰片（五厘） 共为细末用神效。

八宝丹 乳香 没药 血竭 轻粉（各二钱） 儿茶 白龙骨 铅粉（各一钱） 大梅片(五分) 或加白占(二钱）赤石脂(三钱） 儿脂骨(一钱) 用之更妙。

生肌五宝丹 制甘石(（一两） 珍珠(五钱） 轻粉(三钱） 琥珀(二钱） 冰片(二分）

生肌七宝丹 没药 乳香(各五分) 铅粉(三钱） 桃丹(三钱） 辰砂(三分) 六仙红升(五分) 川贝(三钱去心）用于乳疖最妙。

八宝丹 人参 犀黄（各五钱） 轻粉 白龙骨（各一两） 廉珠 真象皮（各八钱炙） 上冰片（二钱）

又方 珍珠乳细 犀黄（各五钱） 象皮（锉末） 琥珀（同灯心研） 龙骨 轻粉（各一两五钱） 轻白炉甘石（三两。用童便、米醋、黄连汁 淬各三次） 冰片（三钱）

生肌定痛散 生石膏（一两为末） 甘草（水飞） 辰砂（三钱飞） 冰片（二分） 月石（五钱）

一方 去辰砂。入轻粉（五钱） 共研末。用以化腐生肌定痛。

神效生肌散 煨石膏（四钱） 赤石脂 乳香 没药 轻粉 龙骨（各二钱） 血竭（一钱） 儿茶（一钱五分）冰片（五分） 红升丹（五钱）

神妙生肌散 乳香 没药（各二钱。二味灯心同研） 儿茶 血竭 海螵蛸 赤石脂（各一钱） 轻粉（三分） 龟板鳖甲（各一钱炒） 月石（二钱） 水银（一钱） 黑铅（一钱） 先将铅、水银同煎化。另将前药研末。入铅汞于其中。再研极细末。凡痈疽发背。诸般疮毒。溃烂疼痛者。掺之神效。初起者。加黄桐一钱。作痒者。加白芷一钱。

九一丹 红升丹（一钱） 煨石膏（九钱） 研匀掺之。能生肌收口。然须浮肉去净。方可用此。

珍珠散 又名奇效八宝丹 珍珠母即大蚌壳。须露天之左顾者半 刮去背后黑衣。火上 研细。入后药研。炉甘石（三两） 黄连（二钱煎汁 淬七次用） 血竭（三钱） 儿茶（一两） 煨石膏（三两） 赤石脂（三两 ） 陈年丝吐渣（一两。 存性） 大梅片（临用时。每五钱用一分。

珍珠十宝散 炉甘石 黄连 当归（煎浓汁。 净九次。用净末（八两） 珍珠母（一钱 净） 琥珀（净末七分）龙骨（ 水飞净四分） 血竭（二分） 赤石脂（ 水飞净四分） 辰砂（水飞净五分） 钟乳石（甘草汤制一伏时。水飞净六分） 象皮（焙乳为末五分） 冰片（每药一钱。加入二分） 研细掺。生肌长肉。

生肌红玉丹 炒黄丹（二钱） 龙骨（二钱） 煨石膏（三钱） 共研细掺。

鲫鱼散 一尾。不落水去肠用之。羯羊粪倾满鱼腹为度。将炭火烘焦存性。凡背疽大溃。脏腑仅隔一膜。候脓少欲收时。为细末。大有神效。兼治一切溃疡生肌收功。

又方 川连（二钱） 陀僧（五钱） 胭脂（二钱） 绿豆粉（二钱） 雄黄 轻粉（各一钱）

十宝丹 去油乳香粉（一钱五分） 去油没药（一钱五分） 血竭（一钱五分） 辰砂（一钱五分） 粉口儿茶（一钱五分） 制甘石（二两） 赤石脂（二两） 小梅片（一分五厘） 煨石膏（二两） 共研极细末掺之。能生肌长肉。收功神效。

上一页：止痛部
下一页：去管部


去管部 《外科方外奇方》

去管部

上品锭子 红矾（一两五钱） 乳香 没药 辰砂（飞各三钱） 牛黄（五分五厘） 硼砂（一钱四分。生熟各半）白信（一两。 净黑烟为度。） 治漏管大症。

中品锭子 白矾（一两八钱五分） 没药 乳香（各五钱五分） 辰砂（五钱） 牛黄（四分五厘） 硼砂（一钱。生熟对品） 金信（一两五钱。 净黑烟为度） 治翻花瘿瘤等症。

下品锭子 治疔疮发背等症。再矾（三两二钱） 乳香（六钱） 没药（五钱） 辰砂（三钱飞） 牛黄（四分五厘） 硼砂（一钱。生熟各半） 白信（三两。 净黑烟。半月取起可用） 上各根据法制用。面糊和匀。捻成锭子。看痔漏大小深浅插入锭。如肉内黑色。勿上生肌散。只待黑肉落尽。方可上。若疮无头。太乙膏一个。加用后各药粘一粒贴之。白矾（二两） 乳香（三钱二分） 没药（三钱七分） 辰砂（四分） 牛黄（五分） 姜黄（二钱五分。须酌用） 白丁香（一钱五分） 巴豆（三钱二分去净油） 共为末。或吐沫调疮。一日三次。疮破插上前锭子。

三品一条枪 明矾（二两） 白信（一两五钱） 二味共研极细。入小罐内。炭火 红。青烟已净。旋起白烟片时。待上下红彻。住火取罐。倾地上。宿一夜取出。约其末一两。配入 雄黄（二钱四分） 乳香（一钱二分） 共研极细。浓糊调稠。搓成线香式。阴干。凡以上三品之症。遇有孔者。插入孔内。无孔者。先用针放孔窍。早晚插药二条。插至三日后孔大。每插十余条。插至七日。患孔药条满足。住后所患四边。自尽裂开大缝。候至十四日前后。疔核瘰 。痔漏诸管。自然落下。随用汤洗膏贴用药。

拔管方 紫 砂（四分） 蜣螂（五分） 红升丹（四分） 冰片（四分） 共研细末吹入。

消漏管方 大蜣螂（一个阴干） 冰片（三厘） 共研细。以纸捻蘸末入孔内。渐渐生肌肉。药自退出即愈。并治多骨疽。多骨退出即愈。

去疮疽中多骨法 乌骨鸡脚胫骨（一对） 白砒研细实骨肉。盐泥固济。火 通红。去泥研末掺之。或以饭丸如粟米大纳入。

蜣龙丸 韭菜地上地龙（一斤。以酒洗去泥。瓦上炙干为末） 蜣螂虫（八个。炙干为末） 刺 皮连刺（五钱。炙为末） 真象牙屑（一两。另为细末） 穿山甲（一两。麻油炒黄细末用） 上共和匀再研。炼蜜为丸如桐子大。凡一切远年疮毒成管。脓水时流。不收口者。大人每服八分。小儿每服五分。开水送下。服药未完。其管自能逐节推出。以剪去败管。药毕管自退尽。即可收功。忌口百日。

八将擒王丸 带子蜂房（三钱） 象牙屑（五钱） 僵蚕（三钱） 蝉蜕（三钱） 全蝎（一对） 木香（三钱） 乳香（三钱） 没药（二钱） 上共为细末。以黄占八两滚化熬过。入药末搅匀。倾水中取出为丸如枣仁大。凡一切痈疽发背疮痔成漏。每服一丸。空心滚酒送下。连服三日。待其药从满口透出。隔一日再服一丸。至第五日。再服一丸神效。

漏管内消丸 刺 皮（炙） 真象皮（各五钱） 甘草节（鳖血拌炒燥。一两） 小赤豆（晒。二两） 赤芍（炒。一两） 松花（焙。一两） 炙甲片（二钱） 象牙屑（晒。二两） 黄明胶（蛤粉炒。二两） 金银花（炒。七钱） 共为细末。以米仁磨粉。水煎浆糊丸如桐子大。每钱半滚水送下。

退管神方 陈年废琉璃底（庙内者三钱。麸炒透研细末） 辰砂（一钱。水飞另研） 人指甲（一钱。麸炒研） 蝉衣（一钱五分炒研） 去油乳香（八分） 去油没药（八分） 象牙末（一钱另研） 枯矾（八分研末） 共和匀。用黄占三钱滚化。入药搅匀。乘热为丸。如绿豆大。无论远近成管。初服十粒。逐日渐加一粒。加至十六粒为止。以无灰酒送下。如患上身者。加川芎（六分） 下体者。加入牛膝（六分） 远年者。一料必愈 近年者。半服收功。忌葱百日。

拔管丸 炒生地（四两） 炒槐米（二两） 炙 皮（二张） 象牙屑（四两） 酒归身（二两） 炒黄 （二两）广胶（二两。土炒成胶） 穿山甲（一两二钱土炒） 共为末。沙糖烊为丸。如梧子大。每服三钱。晨起灯心汤下。此方验过。年久生数管者。服两料必愈。服药时。须善节养。愈后捡制。好饮火酒尤宜戒之。

化管万应条子 砂虱（三分） 大升吊（七分） 共研极细末。米糕捣匀。搓条如线香式。

收 黑龙丹 大熟地（切片烘干炒枯研细一两） 乌梅肉（三钱炒炭为末） 凡恶疮疽毒。生于筋窠之间。挤脓太重。 肉突出。久不收缩。此乃伤气脉使然。不可用降蚀腐化。用此药不过三五收功。

拔管神方 白信（一两） 鹅管石（一两） 生明白矾（一两） 飞净明雄黄（一两） 薄荷水（三钱） 法先将雄黄一半。铺底。次将四味放中。再用雄黄盖顶。炼如升丹法。炼成后约六七钱。再加冰片（三分） 薄荷（六分） 没药（三钱去油。和匀） 临用以猪棕粘白茹果成线。晒干入纳患处。每日一次。三四次后。自能拔出。再用收功神效。

上一页：生肌收口部
下一页：膏药部


膏药部 《外科方外奇方》

膏药部

三妙膏 紫荆皮（二两） 独活（二两） 白芷（二两） 赤芍（二两） 石菖蒲（二两） 红花 羌活 乌梅 川黄柏 大黄 麻黄 真贝母 肉桂 细辛 黄 片芩 当归 防风 半夏 连翘 桃仁 续随子 荆芥 牙皂 柴胡 苦参 全蝎 牛膝 汉防己 真川连 天虫 皮 大戟 天花粉 良姜 鳖甲 草乌 牛蒡子（各五钱） 血余 甲片白附子 海风藤（各五钱） 蛇蜕（一条） 蜈蚣（三条） 共药四十四味。咀切片。用香麻油（二百两） 入大锅内。浸七日夜。再入桃柳槐叶枝（各二两） 每段一寸。慢火熬至药黑枯。滤去渣。将锅拭净以密绢仍滤。入锅务要清洁为美。再用文火熬油至滴水成珠。拱起不散。大约净油一斤 配上好漂黄丹八两炒。以一手持柳木棍。搅不住手。一手下丹。待匀自然成膏。入预制研细末药。乳香 没药（各去油八钱） 血竭 雄黄（各五钱） 四味另研。先入搅匀。再入香珍十味。木香 沉香 降香 枫香 藿香 麝香 母丁香 真珠 冰片（各一钱） 共研极细末 徐徐添入搅匀。再入潮脑（五钱） 成膏收用。凡毒贴之。未成即消。已成即溃。已溃即敛。故名。

万应清凉膏 木鳖 蓖麻子 当归 生地 苦参 苍耳子（各二两） 生大黄 黄芩 黄柏 赤芍 元参 天花粉 桃仁 白芷 角刺（各一两） 穿山甲 直僵蚕 全蝎 黄蜂房（各五钱） 甘草（八钱） 槐枝（二两） 虾蟆（十四只） 用麻油（七斤） 入前药浸。春五夏三。秋七冬十日。入锅熬药枯之。去渣滤净。复入锅内。武火熬至滴水成珠为度。秤净油一斤。入炒黄铅粉八两。研细。徐徐搅入。俟白烟起。倾井水内七日。出火气。摊贴。治外科一切大小疽毒。能提毒生肌长肉。其效如神。

治一切无名肿毒膏药 川柏（三两） 白芷（二两四钱） 当归（二两四钱） 蓖麻子（一两二钱） 去油乳香（三两） 去油没药（三两） 生地（二两四钱） 全蝎（九十只） 马钱子切片（四十二个） 蝉衣（一两八钱） 蛇蜕（六条） 男子发（一大团） 用赤芍（四斤） 另研细收膏。不老不嫩。浸水内出火气。摊贴。无论红肿已成未成。（七条）俱效。此方自京都得来。

神效千捶膏 土木鳖子（五个去壳） 白嫩松香（四两。拣净） 铜绿（一钱。研细） 明乳香（二钱） 没药（二钱） 蓖麻子肉（七钱） 巴豆肉（五粒） 白杏仁（一钱） 安石臼内。捣三十余下即收膏。浸凉水中。临时随疮大小。用手捻成薄片粘贴。疮用绢盖之。治疮疡疔毒。初起即消。并治瘰 连根拔出。大人 疮。小儿善贡头俱妙。

会通灵应膏 元参（一两） 马钱子（二两） 蓖麻子（五钱去壳） 五倍子（五钱） 杏仁（二两） 蛇蜕（三钱） 带子蜂房（五钱） 男子发（一团） 麻油（一斤四两） 如法熬膏。

千捶绿云膏 麻油（三两） 以蓖麻子仁（四十九粒） 安麻油内炸枯拣去渣。用麻油。葱制松香（八两） 大猪胆汁（三个） 铜绿（二两。研末） 先将松脂放铜杓内炉火上滚化。乃下麻油、铜绿、猪胆汁熬匀。捣千余下。再烘烊倾入水。用手扯拔百余遍。愈拔其色愈绿。贮瓦罐内盖好听用。以油纸摊贴疮。能吸脓拔毒。消肿定痛。如遇善贡头。用细布摊贴一次。其脓自能拔净。不必再换。

生肌玉红膏 当归（二两） 白芷（五钱） 紫草（二钱） 甘草（一两二钱） 白占（二两。研细） 轻粉（四钱研细） 用麻油（一斤） 将前药浸七日。煎至药枯滤去渣。将药再熬至滴水成珠。下白占搅匀。次下血竭待冷。再下轻粉待成膏。盖好。凡一切痈疽发背。对口大毒。腐去孔深。见膈膜者。此膏填塞疮口。自能生肌长肉收口。为外科圣药。

拔疔红膏 上血标（水飞。一钱） 蓖麻子仁（二钱） 松香（五钱） 黄丹（一钱） 轻粉（五分） 共捣成膏。凡一切无名肿毒。将疔头用银针挑破。用膏一小团。安膏药上。居中贴之。疔即拔出。或畏疼不挑破亦可。

拔疔黑膏 松香（二两）。先用桑柴灰汁。入锅内同煮烂取出。纳冷水中。少时再同灰汤煮。煮后再纳水中。至松香色如玉为度。白占（一两。研末） 乳香（三钱。去油研末） 黄占（一两。研末） 没药（三钱。去油研） 铜绿（五钱研） 真百草霜（五钱。研细。）须要野山人家将锅底刮后专烧茅草柴取烂煤灰。麻油（六钱） 择吉净室修合。忌妇人鸡犬及孝服人见。用桑柴火煎。先将麻油入锅滚。次下松香末候稍滚。三下白占末候稍滚。四下黄占末候稍滚。五下乳香末候稍滚。六下没药末候稍滚。七下铜绿末候稍滚。八下百草霜末滚过数次。于锅冷透。搓成条子。瓷器内蜡封口。临用时以龙眼核大一粒。呵软贴患处。如疔毒一帖即咬住不放。若非疔毒。则屡贴屡落。此能立刻止疔毒痛。次日即愈。贴后忌腥辣沸汤热食豆腐生冷煎炒茄子黄瓜酒面发物葱蒜饮酒行房。又忌冷水洗。及大麻花。已走黄者。一服必愈。真妙方也。

又方 松香六两。以白布一方包浸童便中。每五六日一换。浸至一月取出。用葱汤于石罐内。将松香煮之极透而软。放冷水如挂粉状。细细握捏。仍令其硬。再还原汤中煮软。煮后再捏如前法。令其色白如粉者。用蓖麻子肉。二两去油千金霜。二两去油净 乳香 没药。各去油七钱 桃仁。一两五钱去皮尖 铜青 灵磁石。各一两五钱。火 通红。醋淬七次 以上各拣道地。多办分两。如法制好。秤准分两。先将蓖麻子肉桃仁捣烂如泥。次将五味入捣成膏。后入松香等捣成团。盛瓷器内。上口封好放在地。每用不可见火。以津液润软摊蓝布上贴。先将银针挑破疔头。患痛不挑亦可。以一丸可治二三人。

发背膏 去油乳香 去油没药 血竭 儿茶 铅粉 黄丹。九炒九淘 红银朱漂（各四两） 铜绿（三钱） 共研至无声为度。用时随症大小。取夹油连史纸一块。以针多刺小孔。每张准秤药末五钱。真麻油调摊纸上。再用油纸一块盖之。周围用线缝好。贴患处。用软绢扎紧。过三日将膏揭开。浓煎葱汤洗净。软绢拭干。将膏翻过。再用针如前刺小孔贴之。至重者用两张。

鲫鱼膏 大虾蟆（七个） 活乌背鲫鱼（十二两） 麻油（二斤） 文武火熬枯去药渣。再熬至滴水成珠离火。再入轻粉（四两） 铅粉（十二两） 搅成膏收藏。临用摊贴。

白膏药 净巴豆油（十三两） 净蓖麻肉（十二两） 香油（三斤） 虾蟆（五只。口内各衔男子发一团） 活鲫鱼（十尾） 先将巴豆蓖麻肉浸油内三日。再入虾蟆浸一宿。临熬入鲫鱼共炸枯滤去渣。再熬至滴水成珠离火。倾净锅内。加铅粉二斤半炒黄研细。乳香（五钱。研末） 搅成膏。凡诸疮肿毒。溃破流脓。摊贴。

京都 砂膏 鲜桃柳桑槐枝（各五尺） 红山栀（八十个） 头发（一两二钱） 炙甲片（六钱） 象皮（六钱） 以麻油（四斤） 炸枯去渣。再熬至滴水成珠。加入飞黄丹一斤半。搅成膏。再入真 砂（三钱） 血竭（一钱） 儿茶（二钱） 三味另研末。共搅极匀出火气。凡除疔疮外。一切恶疮痈疽发背。摊贴能去腐消坚。并诸般疮疖痰核硬块。其势成者。亦能大化为小。

九香膏 白芨（一两） 丁香（五钱） 白芷（一两） 乳香 没药（各一两。去油 辰砂三钱） 麝香（五分） 冰片（一钱） 为极细末。用前清凉膏油（一斤四两） 滚化和匀。凡一切痈疽发背疮毒。量毒大小。以包柿漆银粉纸摊贴。未成即消。已成即溃。已溃即拔毒收功。

巴鲫膏 巴豆肉（五钱） 闹羊花（二两） 番木鳖（五钱。切碎） 川乌（五钱。切片） 草乌（五钱。切片） 蓖麻肉（三两） 穿山甲（二两） 商陆（一两。切） 漏芦（一两） 苍耳子（四两） 全当归（二两） 元参（二两）白芨（五钱） 白蔹（二两） 大黄（三两） 黄牛爪（一两） 两头尖（三两） 猪甲爪（一两） 虾蟆干（二两。挂死者） 大羊角（三只） 大鲫鱼（一对） 用麻油（五斤） 浸。春五、夏三、秋七、冬十日。候日数毕。入锅内。桑柴火熬至药枯。用绢滤净渣。将油再入锅内。慢火熬沸。渐入飞净血丹（二十四两） 以槐柳条。不住手搅。待滴水成珠。将锅掇下。取水盆相稳。搅至烟净。再入上安桂（四钱） 乳香末（四钱） 没药末（四钱） 轻粉末好芸香末（各四钱） 各渐入搅匀。倾入水内。以柳棍搂成块。再换冷水。将膏作数十团。用坛水浸埋地下退火毒。凡小疖大痈。用细纸摊贴。

大土膏 大黄（二两） 香附（七钱） 生地（一两） 蓖麻子（二两） 木鳖子（一两） 五倍子（七钱） 大戟（八钱） 甘遂（七钱） 芫花（七钱） 肉桂（八钱） 川连（五钱） 麻黄（八钱） 三棱（一两） 杏仁（七钱） 蓬莪术（八钱） 槟榔 全蝎 穿山甲 草乌 独活 细辛 防风 浓朴 元参 天花粉 桃仁 皂角 川乌 巴豆 羌活 白芷（各八钱） 当归（一两五钱） 川柏（八钱） 枳实（八钱） 蛇蜕（五钱） 蜈蚣（五钱） 用真香油六斤 浸。五日熬去渣。至滴水成珠。加密陀僧（四两） 飞黄丹（二斤四两） 熬至不老不嫩。收贮埋地下三日出火毒。凡一切外症。并肝胃气。随时摊贴。治法另有引单。熬膏时。须要虔诚。切忌污秽。及妇人鸡犬之类。

白膏药 炉甘石（一两）先用黄芩、黄连、黄柏。以童便滤汁。将甘石倾银罐内。 通红淬九次。水龙骨（一两） 去油乳香 去油没药（各五钱） 川连（五钱） 龙骨（五钱） 宫粉（一两） 麝香（五分） 冰片（一钱） 真轻粉（三钱） 黄占（三两） 白占（一两） 共为细末。用公猪油（四两） 先熬去渣。入二占滚化略冷。然后入药末搅成膏。若硬加香油些些。凡一切夏月疮毒不收口。并伤筋。手疮 疮。摊贴神效。

阳和解凝膏 香油（十斤。生用） 入鲜大力子根叶梗全用（三斤） 活白凤仙梗（四两） 同煎枯去渣。次日入当归 肉桂 附子 桂枝 大黄 官桂 川乌 地龙 僵蚕 赤芍 白芷 白蔹 白芨（各二两） 川芎（四钱） 防风 荆芥 木香 陈皮香椽 川断 五灵脂（各一两） 候煎枯滤去渣。隔一宿油冷后。见过斤两。每油一斤。入炒透淘丹（七两） 搅匀以文武火熬至滴水成珠。不粘指为度。离火取乳香末二两去油 没药末二两去油 苏合油（四两） 麝香一两研细。入膏内。搅匀。半月后。即可摊贴。凡一切腐烂阴疽冻疮。贴一夜全消。溃者三张全愈。如疟疾贴背亦妙。

乌龙膏 当归 白芨 连翘 蝉衣 大红（各二两） 羌活 独活 川乌 草乌（各一两） 细生地 血余 大黄 净银花番木鳖（各四两） 麻黄（一两五钱） 泽兰（五钱） 全蝎（二两） 炒甲片（二两） 虾蟆（五十只） 瞎地鳖蛇（两条） 大蜈蚣（百条）三毒俱要活麻油（五斤） 桐油（八两） 桃、柳、桑枝（各三十段。每长三寸） 姜（八两） 葱（八两） 法先将枝熬枯取出。令丐者将瞎地鳖蛇。活放入锅。急将锅盖揿住。至蛇不动时。再入虾蟆。后将前药穿山甲 蜈蚣 全蝎等熬至药枯黑滤去渣。将锅抹净。再以密绢滤油入锅。用文武火熬至滴水成珠离火。再入上好洋丹三斤。一手下丹。一手扬硬木棍。不住手搅匀成膏。再入乳香 没药（各三钱去油） 麝香 冰片（各五钱） 四味预另研和匀。徐徐掺入。搅极匀成膏。收贮出火毒。凡痈疽发背。对口搭手。一切无名肿毒。恶疮。贴之未成即消。已成即溃。可以不假升丹之力。而能去腐止痛。拔毒收功。

不二膏 金石斛（十六两。去根） 乳香（四两八钱。去油） 川贝（十六两。去心） 没药（四两八钱。去油） 明天麻（六两八钱） 粉草（六两四钱） 巴豆肉（五两四钱。去油） 用大麻油（十二斤） 浸数日。煎时下以活雄鲫鱼（两尾） 煎枯去渣存油。另用铅粉炒黄研细（二斤） 筛下收膏。凡痰症 串乳疖。一切无名肿毒。贴之神效。如乳疖未溃者。少加潮脑于膏上。

仙授神效药纸 端午蕲艾（四五斤）。煎浓汁去渣。入粒子红花（四两） 煎一炷香。再入去油乳香（去油） 没药（各八两。研细末） 煎一炷香。再入真象皮末（四两） 煎一炷香。加入牛皮胶二斤 煎至胶化汁粘为度。用羊毫排笔蘸药汁。搽刷大红纸上阴干。凡狗咬虫蟊蛇伤。并跌打破皮。及一切烂膀疖。用津唾润软贴之。速能奏效。真神方也。

巴豆油膏 巴豆（三两） 用麻油煎片时。勿令枯。再用绵料纸滚尽外面油。以擂盆打自然油。用夏布绞出。加入轻粉（三分） 拌匀瓷瓶收贮。勿令出气。凡发背痈疽疔疮等症。看患大小。以油照样涂抹膏药上贴之。日换三次。

加味太乙膏 肉桂 白芷 当归 元参 赤芍 大黄（各二两） 土木鳖子（二两） 血余（一两） 真阿魏（二钱）切片滚化。

去油乳香末 没药末（各五钱） 槐枝 柳枝（各百段） 东丹（四两） 真麻油（十斤） 如法熬炼后。加轻粉（四钱。研细） 收膏。凡痈疽发背。一切恶疮湿痰流注。筋骨疼痛。跌仆损伤。遗精白带等症。贴之神效。

简易玉红膏 真香油（二十两。火上熬滚） 下净头发（五钱）。渣令净。鸡子（十个）。打破黄白搅匀。徐入油内。熬枯去渣。下黄占（五两） 化开离火。再入飞丹（五两） 搅匀之。用能生肌收功。止痛拔毒。

烂腿夹纸膏 梅片（四分） 甘石（一两二钱） 轻粉（五钱） 白占（三两五钱） 菜油（一斤）。夏天用 先将菜油煎滚。再入白占化开。再将药三味同煎。

上一页：去管部
下一页：疔疮部


疔疮部 《外科方外奇方》

疔疮部

立马回疔丹 金脚信（五分） 蟾酥 血竭 辰砂 没药（各五分） 轻粉 冰片 麝香（各二分半） 共为极细末。用草乌头煎汁和匀作细条。能治一切疔疮疔毒。走黄险症。

又方。去血竭、没药、冰片。加硼砂、白丁香、蜈蚣、乳香末、雄黄末。

拔疔毒方 砂 白矾 朱砂 食盐（各三钱） 择丁日午时。先将矾、盐二味。放铁锈刀头上 干。共研极细。罐贮听用。

散疔丸 蟾酥 明矾（各三钱） 僵蚕 辰砂（各一钱半） 牛黄 冰片（各一钱） 麝香（七分） 共为极细末。用炼白黄占。滚化稍冷定。入前药末。和丸如麻子大。每服七分 葱头白酒送下。取微汗为度。

拔疔丹 蜣螂（一个去头翅） 砂（五分） 白信（五分） 共捣为丸如椒子大。先以三棱针刺疮约深几许。将此丹纳入。以顶针捺下。须臾大痛。皆变黄水而出。然后以野菊花。不拘根叶捣汁一盏。和酒服之。连进三服。尽醉为度。再以人中黄为丸。日日服。用好酒送下全愈。

疔疮走黄丸 雄黄 生军 巴豆肉（去心皮。各等分） 共捣如泥。以飞面陈醋煮糊为丸。如凤仙子大。重者每服二十三丸。轻者每服二十一丸。放舌上。热水服送下。服后打噎为愈。如泻更妙。三五次后。米汤水下止之。如不省人事。以二十三丸。水化灌之。此方去雄黄。加川郁金少许。治缠喉急痹。并湿痰流注。杨梅初起。疔毒秘丸 人指甲（不拘多少炒黄研细） 麝香（一分） 便壶底（一匙）共研匀。和丸如米大。

又方 加耳垢、齿垢、脚爪更妙。

保生锭子 巴豆肉（四十九粒。连壳文武火炒研） 硼砂（二钱） 轻粉（半大匣） 金顶砒（二钱） 雄黄（二钱） 麝香（一钱） 共为极细末。用黄占（五钱） 熔开。将药和成锭子。冷水浸少时取出。旋丸捏作饼子。如钱眼大。将疮头拨开。安一饼子顶上膏盖。能治疔疮背疽瘰 。一切恶疮。

回疔散 土蜂窠（带子。一两） 蛇蜕（一条） 泥固火 存性。研极细末。能治走黄危症。白汤送服二钱。或酒送亦可。少刻大痛。痛则许救。毒化黄水。痛止令活。

五香散 丁香（四分） 木香 乳香 沉香（各四分） 麝香（五厘） 腰黄（六分） 共研。好醋调。须于端午日午时合之。或天德吉日亦可。用针挑破疮头将醋一点。用药少许。安膏药上贴之。能治疔疮赤黄危急。二三日即愈。

人龙散 蛔虫（ 燥。一钱） 如无用五谷虫代。白矾（三分） 蟾酥（三分）火酒化。共调匀搽之。治翻唇疔毒。少刻疔破。流毒水即愈。

拔疔散 砂 白丁香 轻粉 蜈蚣（各一钱） 全蝎 麝香（各二钱） 金顶砒（六分） 共为极细末。取蟾酥一钱火酒化。同捣和丸。如芥子大。带长。以便插入疔孔。

又方 麝香 血竭 乳香 没药 灵磁石 冰片 苍耳子虫 瓦上炙净油。各等分。研细末贴。

急治疔疮神效方 乳香 没药（各六分） 赤芍（二钱） 元参（一钱） 冰片 麝香（各六分） 龙虎斗（五钱。即青小蛇。与壁虎。斗死者。） 如无以斑蝥（六钱） 糯米同炒黄去米研。全蝎（六个。去头足） 立马回疔丹代之。共研极细末。收贮勿泄气。临用掺膏药上贴之。自能穿破。候挤出血根即愈。真神方也。

上一页：膏药部
下一页：喉症部


喉症部 《外科方外奇方》

喉症部

金余散 此方凌府备用。照分不可增减。人指甲（五分。 ） 鹅管石（三分。 ） 真腰黄（二分） 硼砂（三分。漂） 大梅片（一分） 僵蚕（二分。炒断丝） 共研至无声为度。吹之能治烂喉痧。及紧喉风。

冰硼散 龙脑、薄荷（一钱。烘燥为末） 硼砂（一钱。漂） 人中白（八分） 川连（生末。八分） 青黛（五分） 元明粉（五分） 九制陈胆星（五分） 山豆根（八分） 大梅片（二分） 共研极细末吹之。能治一切咽喉各症。

冰硼散密钥匙方 火硝（一钱五分） 白月石（五分） 冰片（三厘） 研细吹之。能治咽喉诸症。双单乳蛾。

又方 冰片（五分） 月石（五钱） 元明粉（五钱） 辰砂（六分）

七宝散 西牛黄（五分） 真廉珠（三钱） 大梅片（二分） 真象牙屑（三钱。焙黄） 净真青黛（六钱） 人指甲（五分。男用女。女用男） 壁喜窠（四五个。多多益善。板上不用） 共乳无声为度。吹之。能治喉痧。一切喉风急症。

珠黄散 珍珠 犀牛黄（各一分） 青鱼胆（一钱。真者阴干） 大冰片 麝香（各一分） 共研无声。不可泄气。吹之能治咽喉十八症。

吹喉散 青黛 龙脑薄荷（各八分） 飞净雄黄（三分） 粉口儿茶（五分） 大梅片（一分） 月石（三分） 珍珠（三分） 犀黄（一分五厘） 研极细末。罐贮勿泄气。吹之能治咽喉十八症。

吹喉散 珍珠末（二钱） 青黛（三钱） 犀黄（一钱） 月石（三钱） 麝香（二分五厘） 儿茶（二钱） 梅片（三钱） 血竭（三钱） 熊胆（三钱） 山豆根（八钱） 去油乳香（三钱） 没药（三钱） 共为细末吹。

小清凉散 犀黄（四分） 粉口儿茶（一钱） 龙脑薄荷尖（四分） 青黛（五钱） 月石（二钱） 元明粉（一钱） 人中白（三钱。 ） 生珠（一钱。乳细） 大梅片（一钱） 共为极细末吹之。能治咽喉十八症。

清凉散 宋半夏末（一钱） 龙脑薄荷尖末（一钱） 桔梗末（一钱） 生大黄末（一钱） 漂芒硝（一钱） 漂月石（一钱） 珠母粉（二钱） 青黛（一钱） 冰片（三分） 雄精 炒天虫末 射干未（各一钱） 山豆根末（一钱） 元参末（一钱） 粉草末（一钱） 枯矾（一钱） 青果核（十个。 存性） 威灵仙末（一钱） 九制胆星（一钱） 共研匀吹之。能治咽喉十八症。

宝珠丹 白硼砂（二钱） 川连（一钱二分） 番木鳖（去壳。麻油炸松） 黄柏 青黛（水飞） 薄荷尖 水飞雄黄 人中白（ ） 儿茶 胆矾 血竭 冰片（各五分） 灯心灰（三分） 共为细末。收贮勿泄气。吹之能治咽喉及口疳。

人中白散 此方凌府备用。应验如神。真青黛 月石（各一钱） 龙脑薄荷末（五分） 人中白（一钱） 梅片（二分） 粉口儿茶（一钱） 元明粉（五分） 马屁勃（五分） 研吹能治咽喉口舌诸症。或加犀黄（三分） 珍珠（五分） 其效更速。

咽喉急症异功散 斑蝥去翅足。同米炒黄去米。取净末（四钱） 血竭（六分） 没药（六分） 全蝎 元参（各六分） 麝香（三分） 冰片（三分） 共为细末。收贮勿令出气。不论烂喉痧、喉风、喉痹、双单乳蛾。用膏药一张。取药如黄豆大。贴项间。左贴左。右贴右。中贴中。至三四时即起 。用针挑破即愈。险症起 更速也。

玉钥匙 月片（五钱） 牙硝（一两五钱） 炒天虫（一钱） 冰片（三分） 共为末吹之。能治风热喉痹。及缠喉风症。

紫袍散 真石青 青黛 辰砂 月石（各一两） 胆矾 人中白 元明粉（各五钱） 山豆根（二钱） 共为末。能治咽喉十八症。

冰梅丸 南星生用（二十五个。切片子） 鲜大半夏（十五个。切片） 皂角去弦（四两） 白矾 食盐 防风 朴硝（各四两） 桔梗（二两） 大半熟青梅（百个）。先将硝、盐水。浸一周时。然后将各药研碎入水拌。再将梅子置水中。其水过梅子为度。浸七日取出晒干。再入水中浸透。再晒干。如是以水干为度。收贮瓷器中。起霜为妙。每含口中。咽其汁而痰自出。能治咽喉十八症。一梅可治三人。不可轻弃。

霹雳锭 牙皂（一百四十个。火煨） 延胡索（二两。生晒研） 飞青黛（六分） 麝香（一钱） 共为细末。水和成锭。每重二三分。日干收贮。勿令泄气。不论喉风喉痹风。双单乳蛾。斑痧。小儿惊风诸险症。立即奏效。如遇牙关紧闭。即从鼻孔灌入。药下即开。每服一锭。重者加服。小锭磨汁冲服。真神方也。

仙露梅 大青梅子（三斤） 青盐（四两） 食盐（二两） 活蜗牛（四十个。杵烂） 共拌匀隔一夜。以后日晒夜收。盐尽为度。瓷器收贮。每取肉少许含咽。能治咽喉大症。垂危者立愈。

喉风吊痰方 紫菀 牙硝 等分为末含之。

又方 用七叶一枝梅。阴干研细吹。如新鲜捣干用根磨汁涂。能消无名肿毒。

喉癣吹药方 哺胎鸡蛋壳（一钱。连衣烧灰存性） 儿茶（五分） 橄榄核（五分） 犀牛黄（五分） 廉珠（五分） 人乳粉（五分）。银瓢制。明雄黄（五分） 真梅片（三分） 樟冰片不可误用。切嘱。共研极细末吹患处。

上一页：疔疮部
下一页：诸疮部


诸疮部 《外科方外奇方》

诸疮部

一抹光 上白猪板油（一斤。去膜） 麻黄（四两。去根节） 木鳖肉（四个） 全斑蝥（四只） 明矾（三钱） 大枫子肉（四十个） 先将猪油放瓦罐内。文武火熔化。宜先入水半杯于罐中。恐罐烧破。以夏布作袋。将麻黄袋于其中。以线扎口。放油内。先要芦根数条放罐底。煎半枝香为度。取出。再将斑蝥木鳖袋入原袋中扎口。仍煎半枝香取出沥干。将大枫子敲碎同明矾入油内略煎。掇放地上一夜。取油搽擦。

又方 麻黄（三两。去根） 小磨麻油（二两） 同入铜锅内熬黑捞去渣。将油沥清后。入锅内熬热。投入白蜡（二两。研末） 黄蜡（二两。切碎） 搅匀离火。再入研细硫黄（一两二钱） 炒花椒（六钱） 生明矾（六钱） 枯白矾（八钱） 炒甘草（四钱） 调成膏。隔宿取出搽擦。

又方 熟猪油（一碗） 麻油（一两） 川椒（二钱） 同熬去渣。再投研细之硫黄（五钱） 樟脑（三钱） 血竭（三钱） 轻粉（一钱） 明矾（二钱） 搅成膏擦。

脓窠痒疮方 枯矾（一两） 川椒（三钱） 硫黄（三钱） 猪毛灰（二钱） 共研细末。猪油调搽。一方加丁香一钱。

又方 大枫肉（五钱） 油核桃肉（五钱） 信（五分） 水银（一钱） 油烛三文一枝 先将枫、桃二肉。捣如泥。次入水银、烛。研至不见星。再入信末和匀。分作六丸。每日卧时用一丸。将绢包裹在心窝擂烊为度。手不可摸秽物。擂至五日。停一日。至第七日再擂药一次。次早胸前必发细瘰。以手摩之微痛。当日即愈。甚者用一料。七日全愈。永不再发。

又方 烟胶 蛇床子 血竭 黄丹 轻粉 大枫子 硫黄 樟脑 水银 如脓窠疮不用。蜈蚣。

一切疮疥方 樟脑（一钱） 蜈蚣（两条） 冰片（五分） 大枫肉（二钱） 猪板油（一两） 白矾（二钱） 雄黄（二钱） 白砒（二钱） 共捣匀搽。

陆定圃先生方 厨房倒挂灰尘（三钱。 伏地气） 松香 茴香 花椒 枯矾 硫黄 癫虾蟆 苍术 白芷 朱砂（各一钱） 共研细末。用鸡子一个。中挖小孔。灌药其中。纸封口。置幽火中炖熟。轻去其壳存衣。再用生猪油和药捣烂。葛布包。时擦痒处。其效如神。

疥疮剪草散 蛇床子（三钱） 寒水石（二前） 芜荑（二钱） 剪草（一钱） 吴茱萸 枯矾 黄柏（各一钱） 苍术（五分） 浓朴（五分） 明雄黄（五分） 轻粉（一钱） 共为末。香油调敷。专治癣疥等症。

一扫光 轻粉（五钱） 樟脑（五钱） 大枫肉（一钱三分） 雄黄（一钱三分） 蛇床子（二钱五分） 苦参（二钱五分） 芜荑（二钱五分） 硫黄（一钱三分） 枯矾（三钱） 川椒（一钱三分） 共为细末。猪油调搽。

又方 胡椒（一钱） 雄黄（二钱） 枯矾（二钱） 生矾（一钱） 硫黄（二钱） 樟脑（一钱） 共为末。用大枫子油。或猪板油调搽。能治痛痒脓窠肥疮。

又方 苦参（一两六钱） 雄黄末（一两六钱） 烟胶（三两） 枯矾 木鳖子 川椒 大枫子 蛇床子 樟脑 硫黄明矾 水银 轻粉（各二两） 白信（五钱） 热猪油调搽。能治一切多痒少疼。干湿诸疮。

又方 水银 轻粉 潮脑（各一钱） 大枫子肉（十个） 杏仁（一粒去皮尖） 蛇床子（一钱） 共研末。用烛油调匀搽擦。干疥肿痒神效。

又方 白胡椒壳 枯矾 猪油同捣擦。

又方 大枫油 水银 明矾 烛油共捣匀搽。名杀痒散。

又方 用白茅藤汁。擦之。

又方 钟苋菜。煎汤浴之。

又方 山芥菜。煎汤浴之。

又方 用千里马更妙。

又方 鸡子黄（七个） 人发（一团） 熬油调赤石脂末搽之。

三仙丹 雄黄（一钱） 胡椒（八分） 硫黄（一钱） 共研细末。香油调过一夜。取油调擦。能治脓窠疮疥。

又方 加升底。名四仙丹。治同。

疥疮搽药方 白薇（三钱） 白芷（二钱） 炒花椒（二钱） 细茶叶（二钱） 寒水石（二钱） 大黄（五钱） 明矾（五钱） 蛇床子（一钱） 雄黄（一钱） 百部（二钱） 潮脑（一钱） 共为细末。用生腊猪油。和匀捣烂擦。

仙拈散 寒水石（三两） 飞滑石（三两。二味同研） 蛇床子（四两） 炙鳖甲（五两） 地肤子（四两） 东白薇（四两） 香白芷（三两） 大黄（五两） 白藓皮（三钱） 百部（三两） 樟脑（二两） 研极细末。麻油调搽。能治男女远年风湿。皮疮。寒湿浸淫。流水发痒。搔之疼痛。两腿肌肤黑肿。似溃非溃。时或烘热麻木等症。

脓窠疮方 黄柏片（二钱） 硫黄（一钱五分） 雄黄 煨石膏 海螵蛸（各二钱） 轻粉（五分） 共为细末。麻油调搽。

脓窠疮疥 蜈蚣 全蝎 雄黄 明矾 绿柳树根 真潮脑 白砒 花椒 猪油 共捣匀以火纸卷成筒。烧取油。搽之神效。

痒疮初起方 五倍子大者（一斤。逐个钻一小孔） 绿矾（不拘多少。装五倍子满为度） 二味用粗纸包好。火灰中煨存性研细。每药（二两） 配入大枫子肉（一两） 小升底（一两） 共研极细 以猪板油捣擦。或用麻油亦可。

疮疥方 大枫子肉（三钱） 蛇床子（一钱） 花椒（一钱） 雄黄（三钱） 樟脑（一分） 硫黄（五钱） 明矾（一钱） 水银（四钱） 腌猪油（七钱） 研和搽之。

卷疮散 松香（一钱） 水银（二钱） 硫黄（二钱） 枯矾（二钱） 樟脑（一钱） 松香水银先研。再同余三味。用麻油和成丸。每取此丸。在脉上 揩。凡一切痛痒诸疮。自能痊愈。

又方 用大枫子油（二两） 蛇床子（二两） 淡底 川椒 雄黄 枯矾 樟脑（各一两） 狗油捣成丸。

一切疮疥脓窠痛痒诸疮方 大赤练蛇头（一个。瓦上 存性） 蜈蚣（三条） 枯矾（一钱五分） 砒（一钱） 大枫子（十个） 川椒（一钱五分） 雄黄（一钱五分） 白蜡（一钱）以上先研细和匀。腌猪油三两。肚上全网油二张。烛油不拘多少。法用银封纸一张。将药末同腌猪油烛油共捣匀在内。再将猪网油包在外。如作筒式。铁箝夹好。火上烧着。下置瓷瓶。承其油待凝取擦。

又方 蜈蚣（二十条） 全蝎（十个） 大枫子（七个） 蛇床子（五个） 轻粉（一钱） 水银（一钱） 斑蝥（五个） 麻黄（二钱） 雄黄（三钱） 明矾（二钱） 花椒（一钱） 茶叶（一撮） 共研极细末。生猪油调擦。

痒疮神墨 土硫黄（一斤） 东丹 水银 白信 白矾（各一两） 共为末。锅内同熔化匀。倾净青石上。结成罐片。香油磨搽。扬州妙积寺僧。做成锭如鼠屎。计重一钱。每价纹银五分。即此方也。

一上散 蛇床子（一两。炒） 贯众（一两） 白胶香（一两） 寒水石（一两） 枯矾（五钱） 川黄连（五钱）雄黄（三钱五分） 硫黄（三钱） 吴茱萸（三钱） 斑蝥（十四个去足翅） 共为末。腊猪油。或香油调擦。先以苍耳煎汤洗去痂。掌中擦药令热。鼻中嗅二三次。擦之能治疥癣痛痒疮。

赛金黄 硫黄（四两五钱） 白砒（一两） 火硝（二两） 明矾（五钱） 雄黄（一钱五分） 樟脑（一钱五分）共研为细末 入铜杓内慢火熔化搅匀。以醋喷地。然后倾药于地。如浇汤状。结成一片收贮。脓窠痒痛疮。用香油或猪油磨搽。癣疮先以土大黄打烂擦破。用火酒搽擦。能效。

水银膏 大枫子肉（一两） 杏仁（一两去尖皮） 轻粉（二钱） 水银（二钱） 枯矾（五钱） 共为末。用油（三两） 调搽。凡芥癣烂风等疮。三日即愈。如加雄黄更妙。

一擦无踪 上血竭（一钱） 硫黄（五分） 腰黄（五分） 明矾（五分） 共为细末。用青布卷药作筒。浸真菜油内令透。箝火上烧着。瓷盆盛油待凝取擦。能治疥癣肥疮。

合掌散 硫黄（一两） 铁锈（一钱） 红砒（六分） 共研极细如面。取葱汁调和之。搽入大碗内。勿使浓薄。以碗覆瓦上为度。取艾置碗下熏药至干。敲碗内与碗同声为度。取药研细。能治癞疥阴囊痒。药一钱。敷数次全愈。

椒矾散 白占（一钱） 油烛（一对） 明矾（一钱） 川椒（一钱） 水银（一钱） 共研搽擦。能治诸疮。

扫尽曹家百万兵 大枫子肉（二两） 枯矾（四两） 樟脑（三钱） 蛇蜕五分烧存性 蜂房五个烧存性 共为末。入油（四两） 水银（五钱） 同捣成膏。能治脓窠黄水痒痛疥癣诸疮。

疥灵丹 硫黄 水银（各一钱） 油核桃肉（一两） 生猪板油（一两） 共捣如泥。闻臭及擦患处。能治疥疮。二妙丹 吴茱萸（焙） 硫黄（等分） 研末。凡脓疥间杂者。人手心合掌摩擦。每日二次。三四日全愈。

五虎下西川 大枫绞肉 蛇床子末（各五钱） 枯矾末（一钱） 水银（二钱） 白锅（一钱） 先将锅化开。次入水银。再入三味。地沥青或 油。捣极匀搽疮宜干些。腊猪油捣亦可。能治血风癣虫。坐板疥癞诸疮。

不传妙方 绿柳树根皮 川椒 二味等分炒燥。取净末（四两） 枯矾（一两） 全蝎（五只。焙） 共为细末。猪板油调搽。

松黄散 专治腿上湿疮 雄黄（六钱） 川柏（一两五钱） 炒蛇床子（一两） 炒川椒 轻粉 水银（各二钱共末） 密陀僧（四两） 硫黄（三钱） 明矾（一钱二分） 烟胶（九钱） 松香（一两三钱）研末。法用葱三两捣汁拌。熬烊入阴水内取起。再拌入水取起。三次为度。共研极细。专治腿上湿疮。红紫流水奇痒。久不得愈。并治一切疥癣诸疮。湿疮用桐油调敷。诸疮用木鳖子煎菜油调搽。如脓窠疮。方中去水银。

又方 黄丹（一两。水飞炒紫） 铅粉（一两） 白龙骨（一两。 ） 松香（一两二钱） 如前法制。共为细末。麻油调敷。专治肥疮生发中 黄水疮生周身 坐板疮生臀上等症。

二妙散 茅山苍术（一斤） 川黄柏（一斤） 共炒存性研末。麻油调。治湿风烂疮。

清凉散 轻粉 杭粉 蛤粉（各一钱） 青黛（五分） 煨石膏（三钱） 六一散（三钱） 共研细末。天 疮。用丝瓜汁调搽。或叶亦可。发火丹。用火丹草捣汁调搽。余湿火疮等。俱用麻油调搽。

附慢惊吊心窝法 胡椒（七粒） 生栀子（七个） 葱白头（七个） 白散面（一撮） 上各研和匀。用鸡蛋白（半个）调摊青布上。贴小孩心窝。日夜取去。有青布黑色即愈。如不愈。再照前法贴之。

上一页：喉症部
下一页：疮部


疮部 《外科方外奇方》

疮部

夹纸膏 冰片（二分） 麝香（一分） 铜绿（五分） 轻粉（五分） 水银（二分） 共研至不见水银星为度。再用黄占（五钱） 雄黄猪板油（一两） 共熬匀。入前药捣成膏。隔纸摊贴好。多刺针孔贴之。

又方 龙骨（四钱） 铜青（八钱） 制甘石（六钱。黄连汁淬） 黄柏（六钱） 制茅术（六钱） 左牡蛎（二两。） 铅粉（八钱） 黄丹（八钱） 冰片（二分） 生猪板油捣成膏。

又方 龙骨（五钱） 没药（二钱去油） 明矾（一钱） 象皮（河泥炒）如无可不用。冰片（一钱） 石膏（五钱。男人不用） 制甘石（三钱） 共为细末 用猪油熬热捣成膏。隔纸摊贴。用布绑紧。

又方 去油乳香（三钱） 铜青（八钱） 冰片（一分） 黄占（三钱） 白占（三钱） 各为细末。先将菜油（四两） 鸡蛋四枚 同熬枯去渣。将二占熔入。次入乳青二味。后入冰片倾候冷 搅成膏。罐贮勿令泄气。隔纸摊贴。膏药之外。须绵花裹脚布包好。亦不可泄气。两周时一换。如不收口。用生肌散掺之。凡一切远年近时烂腿。十日之内。包好。永不再发。

又方 鸡子黄（二十个）。同男子发熬取油。约半杯。麻油一酒杯同发熬。白占 黄占（各一两五钱） 血余炭（一钱。为末） 轻粉（一钱。为末） 先将麻油熬清。投入黄、白二占离火。搅不住手。加入鸡子油再搅。待稍冷。下余三味和成膏。

又方 桐油（二两） 白占（四两） 儿茶 轻粉 松香（各二钱） 铜青（一钱） 冰片（三分） 先将桐油白占略熬。不可太老。再下余药调成膏。旧伞纸做夹纸膏贴。多刺针孔。三日一换。须先用当归、苍术煎汤洗净患处。然后贴膏。所贴过之膏。不可弃露天。

又方 海螵蛸 头发灰 水龙骨。即旧船底锻石 轻粉等分 桐油调做夹纸膏贴之。

又方 儿茶 黄丹 胡粉 水龙骨 粉霜 龙骨 白蜡 黄柏 猪胆汁炙 共为末。猪油捣成膏。

隔纸膏 明矾 胡椒 川椒 皮硝 准盐砖用火 透 白占等分 共为细末。用青油烛调油纸上贴之。须令忍痛。

又方 先将麻油（三两） 炼穿山甲（一钱 末） 再下白占（五钱五分） 化匀 又下 陀僧（末五分） 飞黄丹（一钱）。和匀取起。临用以油纸摊上。夹纸一层。多刺针孔。先用楝树根煎汤洗净患处。然后粘贴。外用薄绢一层扎紧。十日即愈。如烂脚亦可将前法洗净。贴之数日即愈。

又方 龟板炙研 醋 炉甘石（各三钱） 轻粉（二钱） 冰片（三分） 共研细末 用麻油（半酒杯） 铜杓内熬滚。再入黄（占二钱） 熔化。离火待凝。入前药末搅匀。先以葱椒甘草汤洗净患处。油纸做夹纸摊贴。

白玉膏 白龙骨 煨石膏 制甘石 铅粉（等分） 猪油成膏。

又方。人中白（一钱五分） 寒水（石一钱） 冰片（五厘） 枯矾（八分） 赤石脂（一钱）。白者更妙另 海螵蛸（一钱） 白占（三分） 麻油（五钱） 先将麻油熬清 次下占熔化。后下余药搅成膏。

又方。炉甘石（一两火 ）。猪胆汁（淬七日） 海螵蛸（一钱） 白占（五钱） 枯矾（一钱或五六分）。多则作痛用猪板油捣成膏。

又方 乳香 没药（各去油） 象皮（各五钱为末） 白占（五钱） 铅粉（研细） 黄占 密陀僧（各二两为末）轻粉（四钱） 上上真桐油（一斤） 入铜锅内熬至无沫澄清。先入陀僧末搅匀取起。入二占浓化搅匀。俟油温放入五种药末搅匀。以大绵纸摊上阴干。随疮大小剪贴。远年定效。

金华散 煨石膏（八两） 生石膏（八两） 飞血丹（一两） 共为细末。干者香油调敷。湿者干掺。专治男女新久烂腿 疮。及一切痈疖疮毒用之。且能去腐生肌。

疮拔毒方 沥青（四两） 矾红（二两） 共为细末。香油调搽。须忍痛则疮内出其毒。可拔毒水尽。再用收口药。并治坐板流脓疮。

疮收口方 冰片（三分） 石决明（二钱 ） 川连（一钱） 血竭（五分） 琥珀末（一钱） 寒水石（三钱） 乳香（一钱去油） 黄柏（末五钱） 共为细末。如痒甚者。加飞矾（五分） 凡毒尽后疮不起。边肉有红色。先将温苦茶洗一次。敷药一次。不数日收口。并治诸毒疮不敛。

疮阡张膏 香油（四饭碗） 乱头发（四两） 杉木皮（三两烧灰研末） 白占（二两） 麝香（五分研细） 先将香油熬将熟。入发熬化。次下杉木灰白占熔化。后将余药投入滚化搅匀。以阡张纸入油内收尽为度。贴三日翻一面。七日全愈。无论远近烂见骨者。半月收功。

疮收口方 象皮（七钱） 血竭（二钱） 龙骨（五钱） 冰片（一钱） 乳香（二钱） 没药（二钱） 海螵蛸（一钱） 共为细末掺。

烂腿 疮方 象皮 八宝丹 冰片 炉甘石各等分 共研细。先以葱汤。洗净患处。然后掺药。

誓不传方 荆芥（一两） 防风（一两） 川柏（一两） 陀僧（五钱） 铜绿（五钱） 共为细末。先用水银（三钱） 蓖麻子（十粒）。同研至不见星为度。用桐油煎数沸。入前药。用油纸看疮大小摊膏折好刺孔千下。用米泔洗净患处贴之。一日换一转。收膏擦净。不拘远近烂腿。数次即效。

独圣散 水龙骨炒干为末。麻油调敷。治 疮。并治妇人裙鞭疮恙。

上一页：诸疮部
下一页：癣疮部


癣疮部 《外科方外奇方》

癣疮部

秘制癣疮药灵丹 鲜白槿皮（一两二钱） 土槿皮（六钱） 白芨（四两） 冬术（六钱） 斑蝥（一钱） 槟榔（四钱） 大枫子油（四钱） 川椒（三钱） 番木鳖（四钱） 共为粗末。好滴花烧酒浸一月。取酒搽擦。专治风湿内郁阳分。变生癣癞汗斑。并治脚缝湿痒。一切风湿远年坐板痒疮等症。其效如神。

又方 生大黄 皮硝 荔枝核 等分为末。米醋调搽。牛皮顽癣。加旧牛皮灰。铜钱癣。加古钱灰 荷叶癣。加荷叶灰。

又方 土槿皮（二钱） 雄黄 槟榔（各一钱） 斑蝥（四只） 轻粉（一分五厘） 樟冰（一分） 各研细。火酒浸搽。

遍身顽癣 川槿皮（一两） 牙皂（五钱） 大枫子肉（三钱） 米醋（一碗） 共煎至半碗。去渣澄清。入明矾（五钱）研细 皮硝五钱研细 又煎至一小杯。和入土大黄根自然汁一小杯 先以穿山甲刮微破。将笔蘸搽。数日即愈。

癣药酒 海风藤 土大黄根 白果肉（各五钱） 白芷 白芨（各三钱） 槟榔（五钱） 斑蝥（七只） 鲜金钱松根皮（一两）。雄黄（三钱） 滴花烧酒（半斤） 浸药七日后。凡远年牛皮蛇皮。一切顽阴癣。以酒搽患处。五七遍自愈。

又方。槿树皮（一钱） 生南星（五钱） 槟榔（一钱） 樟脑（五分） 番木鳖（五分） 蟾酥（三分） 斑蝥（三只） 用火酒浸擦。

治癣神效方 硫黄（五两） 红矾（四两） 火酒（四两） 先将硫黄入铜杓内化开。用酒煮干。与红矾同研细末。米醋调搽。或先用穿山甲刮微破。一杨梅癣 前药加粉霜（四分）。如前法擦 一狗疥癣 前药加入木鳖（三分） 一牛皮癣 前药加白砒（四分） 一顽癣 前药加轻粉（二钱） 一乳癣 前药加松香（二钱） 一荷叶癣 前药加枯矾（二钱） 一鸡皮癣 前药加轻粉（二钱） 同大黄捣烂。以麻布包之。蘸前药擦之。一白风癣 前药加药皮硝（二钱）。

又方 白芨 白蔹 槟榔 土槿皮（各二钱） 轻粉（一钱） 火酒浸擦。

又方 松树根皮（四两） 海桐皮 白藓皮 白槟榔 雷丸（各三两） 斑蝥（四十九）。下体加倍 共为末。醋水对调。隔一夜用笔蘸搽。一日三次。七日全愈。

又方 土大黄根（三钱） 蚯蚓粪（三钱） 雷公藤（五分） 大枫子肉（一钱五分） 防风（一钱五分） 山槿皮（三钱） 共为末。陈醋调搽。

上一页：疮部
下一页：痔疮部


痔疮部 《外科方外奇方》

痔疮部

外痔搽药 顶大五倍子（十个。钻孔去子） 金头蜈蚣（三条。碎） 儿茶（研。一两五钱） 将二味装入倍子内。用银纸封固。瓦上 以青烟尽。取起研末。配熊胆（一钱） 冰片（五分） 再研极细。先用皮硝泡汤洗痔后。以猪汁调搽。

追管丸 姜汁炒胡黄连（一两） 炙刺 皮（一两） 当门子（二分） 共为末。饭和丸如麻子大。每服一钱。食前酒下。专治痔漏不拘远近。服后管内脓水反多。是药力到也。脓水追尽。服后消管丸自能奏效。不必疑忌。

消管丸 胡黄连（二两。炒） 炒甲片（一两） 石决明（一两。 ） 炒槐米（一两） 各取净末秤准和匀。炼蜜丸如麻子大。每服一钱。早晚二次米汤下。至重者四十日全愈。再服完善丸。如四边疮口有硬肉突出。可加蚕茧二十个。炒研和入药内。

闭管丸（即完善丸。） 夏枯草（十两） 连翘壳（五两） 甘草节（五钱） 金银花（四两） 共炒为末 净银花（一斤）煎浓汁和丸。如绿豆大。每服三钱。空心淡盐汤下。若起漏三五年。两服全愈。一二年者。一料即愈。

外痔搽药 寒水石（四两）。研极细末。大蜒蚰（百个。同捣极烂阴干。再捣千余下如香灰样收贮。临用。每末二钱）配冰片（一分）和匀以蚌水调搽。或猪胆汁搀入真麻油亦可。初起者。半月愈。年久者。一月断根。若痔内出血。配入蒲黄三四分。外洗用瓦花枳壳煎汤。

治痔神枣散 顶大南枣（一枚。去核） 真铜绿（须铜上刮下者。不拘多少。） 鳖头（一个。煮取净骨打碎） 将铜绿鳖骨填满枣内。将枣合紧线扎。 存性为末。先将秋海棠根叶煎汤洗疮。后用清水调敷。

洗痔极效方 葱白（十个） 瓦花（一两） 马牙苋（五钱） 皮硝（五钱） 五倍子（五钱） 槐花（五钱） 茄根（五个） 花椒（五钱） 煎汤频洗。

又方 烂石榴（三只） 五倍子（五钱） 乌梅（七个） 槐米（五钱） 地骨皮（五钱） 煎汤。

痔漏插药 百草霜 黄连（各二钱五分） 冰片（五分） 麝香（五分） 旱莲草头（炒） 蜣螂虫（各五钱） 蚂蝗（五条。瓦上炒焦） 研细为末。丸如粟米大。纳入管内。三日后。管即化出。用轻粉 乳香 麝香 韶粉 东丹 血竭末 掺之收功。

痔疮化管方 田鸡皮炙灰 血余炭 黄明胶牡蛎拌炒 研末。每朝三钱冲服。

痔漏插药 小茴香（一两） 白芷（三两） 白矾（一两） 研细。铜杓内熔成饼。再入炭火上 令烟尽。取出出火毒。为细末。用面糊成条。插入漏内。直透至痛处为止。每日三次。七日为止。十余日结痂而愈。如结只一孔。十日全愈。

洗痔疮方 遍地香 过冬青 凤尾草 各一种俱要鲜 煎汤熏洗二三次。即好。如无鲜者。干者亦可。

痔漏精方 乌梅肉（半斤） 韭菜地蚯蚓（七条。瓦上焙燥） 陈仓老米（八合） 研细饮和丸。夜露早收。每晨开水下。每服三钱。不论久远一料除根。

枯痔散 明矾（一两） 白砒（三钱） 共研细。入阳城罐内。外围炭火炼至烟起。烟即砒毒。人不可闻。俟烟尽矾枯去炭。次日取研至无声为度。四围搽之。不可使药流入中孔。致令大痛。

神散元珍丹 明矾 熟存性不碎。如绿豆大。以桂圆肉包之。日服一粒。虽重症服之百日断根。治痔以手搓之。

又方 透明白矾（一斤。捣如豆大） 入罐内。如前法炼至矾笑罐外而枯。其顶如痔形者。即灵药成也。出火毒研极细。或顶大雪梅片一二厘。取津吐调于手心。搽痔上。不可多搽。再取竹白衣作膏药式糊痔上。数次即愈。其灵药底可合一切药。

又方 红砒不拘多少。瓦上 至白烟尽为度。飞白矾（各一钱） 乌梅肉（二钱，烧存性） 共研极细。用时以津吐湿手。指蘸药于痔头痔身搓捻。一日二次。初敷不肿。五六日出臭。如出尽。其痔干枯。此药不用。一方加白灵丹五分。

灵秘丹药 片脑（一分） 朴硝（五分） 熊胆（二分） 蜗牛（一两） 螺肉（一两） 橄榄炭（五钱） 捣烂水浸一夜。取水并药敷痔上。

胎元七味丸 头胎男子脐带（三个。瓦上焙存性） 陈棕炭（七钱） 京牛黄（三分） 槐米（二钱） 刺 皮（三钱） 象皮（四钱） 地榆（三钱） 共研酥油糯米糊丸。如蚕豆大。每服七丸。空心白滚汤下。专治痔漏。三日化管。七日平满。血清脓止。十日除根。

眼痔 用五倍子烧灰。麻油调搽。

上一页：癣疮部
下一页：口牙部


口牙部 《外科方外奇方》

口牙部

牙疳方 川柏（三钱） 寒水石（三钱） 黄丹（一钱） 千层蚌壳（一钱） 人中白（三钱） 梅冰片（一分） 共研细末。

牙疳回疳散 真人中白（五分。 ） 陈蚕茧（二钱五分。 存性） 五倍子（一钱。打碎去蛊） 制明矾法。用整五倍子一钱。内装明矾一钱。 枯研细末用。川连末（五分） 芦荟末（五分） 犀牛黄（三分） 青黛（五分） 冰片（四分） 子窠（十七个。 存性） 共为细末。先用河蚌煎汤漱口。用少许吹之。

砒枣散 红枣（三枚。法每个去核）入红砒黄豆大（一粒） 扎好炭火上 尽白烟为度。出火气。共为细末。再入之以人中白（ 。五分） 冰片（五厘） 芦荟（三分） 共为细末擦之。专治走马牙疳。

人龙散 戌腹粮即狗屎中骨头。瓦上 存性。为末。每一钱加冰片少许敷之。能治牙疳之疾。

又方 人龙瓦上焙 为研极细末。加青黛 冰片少许和搽。治同。

龙虚止疳散 屋上白猫屎 煨石膏等分。研末加入蛔虫一条炙灰。冰片少许。共研极细吹之。专治痘后牙疳。极凶危者。及走马牙疳。吹之神效。再服清火解毒之剂。

又方 绿矾（一钱炒红） 煨石膏（三钱） 儿茶（一钱） 月石（一钱） 人中白（一钱） 冰片（二分） 人中黄（一钱） 研细吹之立效。

牙痛方 薄荷尖（五分） 荜茇（五分） 月石（三分） 黄丹（五分） 梅片（三分） 樟脑（五分） 青盐（五分） 骨碎补（去毛皮晒干。五分） 麝香（一分） 共为细末擦。

又方 生石膏（一钱） 细辛（一钱） 儿茶（五分） 川连（一钱） 冰片（二分） 共为极细末。擦之。无论实火虚火。虫蛀疼痛。俱可以治。如虚疼加人参末三分。虫蛆加樟脑五分。

牙痛方 蟾酥（一钱。陈酒化透） 五灵脂（一钱） 麝香（一钱） 研和为丸。均丸二百粒。新零绸包。丝线扎固。装瓷瓶内。每遇风火虫疼牙痛。取一丸咬于患处。丸化自愈。

牙痛方 荜茇（一钱） 川椒（五分） 石膏（五分） 青盐（四分） 共为细末。点于痛处立止。

一笑散 初平方去火硝。加荜茇等分。青盐 火硝 硼砂 樟脑 各等分 研细擦之。立止牙痛。

牙痛一笑散 火硝（一钱） 元明粉 生石膏 黄柏（各五分） 全蝎茶洗炙研 青盐 月石 雄黄（各三分） 真蟾酥（五分） 冰片（二分） 共研细末搽擦。

玉带膏 白龙骨（五钱） 用生栀子仁（三钱） 生川柏（五钱） 生黄芩（五钱） 铜锅内熬汁。煮干龙骨为度。取出为末。再用铅粉（五钱） 麝香（三分） 并煮好龙骨。同研细入碗内。加黄占（一两） 坐滚汤中熟化拌匀。用重连史纸铺火炉盖上。将药刷在纸上。剪成碎条。卧时贴在患处。次早起时取出。有黑色可验。专治牙痛。

哭来笑去方 潮脑 川椒（去目。各五钱） 用粗碗一只。椒铺碗底。樟脑盖面。上覆一碗。盐泥固济。火上升二炷香。取出为末。每用一二厘擦之。专治牙痛。至重者二次即效。

去牙痛方 雄活鲫鱼一尾。约四五两重。破开去肠不落水。用白信六钱为末。填入鱼腹。待其肉烂。去砒不用肉。用净鱼骨晒干为末。每用些些。安于患牙龈上。膏盖一时许自落。

柳华散 川柏末 真青黛 人中白 蒲黄等分 为细末掺之。此方能治口舌烂久不愈。如去人中白、蒲黄。名华云散。加枯矾、五倍子炒等分。治牙痛。

赴筵散 北细辛 黄芩 黄柏 黄连 干姜 山栀子等分 共研细末。或加冰片少许。擦之。专治口疮。

牙痛方 濂珠（一分） 朱砂（一分） 斑蝥二钱。去羽头尾 上三味研细末。用少许放膏上。贴痛牙外面。切勿贴口内。

上一页：痔疮部
下一页：鼻耳部


鼻耳部 《外科方外奇方》

鼻耳部

鼻渊方（即脑漏） 蟾酥 龙骨 石首鱼脑 共为细末吹之。或加辛夷 冰片各少许。

又方 上血珀 真广藿香叶等分 研细吹之。

又方 白石脂一味研细吹之。内服补中益气汤。或六味丸。

又方 搅朱漆绵兜（一两） 白鸽子翎。去硬管。卷入绵内（一两） 同 存性。每灰（一钱） 加片脑（七厘） 共研末吹之。

鼻 方 真石青 藜芦 胆矾等分 共研细末。少许吹之。

赤鼻方 硫黄入布袋内。用豆腐泔制三次。净重（一两） 轻粉 陀僧 白芷（各一钱） 白矾（五分） 共研末。唾搽。晚则搽。日则洗。自能奏功。

[B]KT 耳方[/B] 橘皮烧存性 血余炭 龙骨 江鱼牙等分 加冰片少许 研细吹之。

红绵散 龙骨 枯矾（各三钱） 海螵蛸 胭脂（各一钱烧灰） 飞丹（二钱） 冰片（三分） 共为细末。先以绵纸搅去脓后吹之。专治KT 耳出脓。

斫伤脑衣方 用南枣核仁。焙燥研末吹之。

脑漏臭涕方 用五谷虫（焙） 赤石脂等分。研细嗅之。

附 混元一气丹方 荆芥穗（一钱） 鬼箭羽（一钱） 香白芷（一钱） 公丁香（一钱） 川郁金（三钱） 北细辛（一钱五分） 苏合香（一钱） 寒食面（二钱） 西香薷（一钱五分） 广藿香（三钱） 降真香（三钱） 红灵丹（三分） 上各研细。将寒食面煎汤泛丸。如粟米大。将红灵丹三分为衣。每服五分。

治牙虫风牙疼痛方 此方屡试神效 大梅片（五分） 飞辰砂（五分） 马牙硝（二钱） 月石（二钱） 共研细末。擦痛甚效。

上一页：口牙部
下一页：脚部


脚部 《外科方外奇方》

脚部

青螺散 真铜青 六一散等分 共为细末掺。专治脚痔脚疰。

阴湿脚疮久烂方 铜青 胆矾（各五分） 飞黄丹（二钱） 密陀僧 轻粉 煨石膏（各一钱） 共为末。临卧掺上。痛一夕即结痂。或有痒处。毒水不干。又掺上。痒极掺之。

烂脚丫方 月石 滑石（各三钱） 龙骨 川柏（各二钱） 百部（二钱） 陈茶叶（六钱） 共为末。临用加冰片一分敷之。

又方 用陈茶叶 陈黄泥砖。共末掺之。

烂腿方 轻粉（一钱漂净） 铜绿（一钱漂净） 海螵蛸（四钱） 赤石脂（一两） 滑石（四钱） 东丹（一钱。漂） 上药研细过筛。麻油敷患处。

上一页：鼻耳部
下一页：补遗


补遗 《外科方外奇方》

补遗

小儿肺风痰喘方 雪里青。即过冬青草。捣取汁调天竹黄一二钱服之。

又方 用白茄子磨水服之。

小儿胎疮方 苦参（一两。研细） 用母发（一团） 鸡子黄（十个） 熬出油。调入候凝抹之。

小儿头上诸疮方（名一抹全） 藜芦 蛇床 飞黄丹（各一钱六分） 硫黄 白矾 赤石脂 五倍子 川柏（各一钱五分） 轻粉（五分） 共研末。猪油调敷。或清油亦可。

小儿胎癞方 明矾（五钱） 松香（五钱） 葱头（七枝） 饭锅上同炖热。待冷研细。加入东丹（三钱） 冰片（三分） 用麻油调敷。

小儿白颓方 用炮长药油调。先以米泔腐泔洗后。敷一二次即愈。

又方 用 鱼骨 研敷。

又方 用猪脚爪壳。 研油调搽。柏叶散 石柏末（一钱五分） 轻粉（一钱） 雄黄（一钱） 青黛（二钱） 滑石（一钱） 寒水石（二钱。 ）银朱（一钱五分） 辰砂（五分） 铅粉（二钱） 侧柏叶末（一钱） 共为细末。丝瓜叶汁调搽。治天 疮。

天 疮方 明雄黄（五分） 川柏（三分。研末） 陀僧（六分） 女人扑面粉（五分） 石膏（八分） 共为末。丝瓜汁麻油调搽。二三次即愈。

妙灵丹 白芷（四两。炒黑研末） 圆眼核（四两。炒黑存性。）研末和匀。干者香油调搽。湿者干掺。专治湿烂蛇疮。

一擦无踪 臭硫黄（三钱） 鸡子（两个） 用真香油一酒钟入锅内。将鸡子放锅内。同熬取油。以鸡子两面焦黄色为度。取出食之。将硫黄末放锅内。令熬数滚。随手搅匀。候冷取起。调搽疮上甚效。已经试过。三五日。即全愈。永无再发之理。

不二散 密陀僧（三钱） 硫黄（一两） 草乌（三钱） 红砒（一钱） 共为细末。米醋调搽。专治汗斑。

又方 硫黄 明矾 雄黄 白附子 海金沙 密陀僧 共研末。姜汁调搽。或用醋亦可。一年者。去皮一次。十年者。去皮十次。擦后勿当风。勿行房扇扇。

汤火疮方 生大黄 川柏 当归等分 好酒炒炭研末。麻油调搽。或加之以地榆炭。

又方 赤石脂 寒水石 大黄 川柏等（各一两） 蒲黄（二两） 红丹（五钱）。为末麻油调敷。

又方 猪毛炭 轻粉少许 硼砂少许 研匀麻油调敷。且无疤痕。

又方 地榆炭研末。麻油调敷。

又方 无毛胎鼠。菜油浸之。愈久愈佳。取油搽之。

螵蛸散 海螵蛸（五钱） 五倍子炒焦 枯矾 儿茶 黄丹 赤石脂 密陀僧 铅粉（各二钱） 共为末。湿者干掺。干者地沥青调搽。专治黄水流脓疮。陆定圃先生方。脓窠类屡久不痊。此方甚效。

又方。麝香（一厘半） 硫黄（二厘半） 白蔹（五分） 白芨（五分） 密陀僧（一钱） 腰黄（二分半） 白芷（五分） 生附子（一钱五分） 各生为末。和匀以生白附生姜汁捣成饼擦之。专治白点风汗斑等症。

紫苏散 六一散（四钱） 紫苏叶（一钱五分） 儿茶（一钱） 赤石脂（二钱）共为细末。先以紫苏紫背浮萍煎汤重洗。然后敷之。专治阴囊烂。名绣球风。

又方 用铅粉研细。生桐油调搽。

珠母散 陈蚌壳（ ） 儿茶 轻粉 飞滑石 人中白（各二钱 ） 龙骨 枯矾（各一钱） 冰片（三分） 共研末。专治妇人阴痒。甚者令人发热如劳。先以鸡肝。或猪肝切作长条。蒸熟插入阴户。过一夜次早取出。如此二三次。痒减虫净。然后用麻油调搽。

坐板疮 飞滑石 生大黄 人中白 密陀僧等分 共研细掺患处。肺风疮 蜈蚣（一条焙） 雄黄（一钱） 硫黄（一钱） 共为细末。夏月用白茄子捣汁调搽。冬月用 油杵膏搽之。临卧搽上。次早洗去。半月全愈。

缠腰火丹方 挑瞎蛇头上眼。用坑缸上旧箍炙炭为末。麻油调搽。

又方 蛇蜕烧存性。坑厕上浮泥同研。用童便调敷。

金甲散 穿山甲（一只。全者） 生漆（一斤） 每日将山甲漆数次。漆完用瓦器将山甲炙灰。如病患要头身先好。即服川山甲头身起（一钱） 足先好。即服穿山甲足四只起。对陈酒服完即愈。如山甲有一不全。病患亦缺一不全。为专治大麻风仙方。

地耳散 地踏菜晒干为末。猪油调敷。治汤泡伤。

又方 泡过烂茶叶藏甏内。取抹并治火伤。

又方 秋葵花手未捏过。浸麻油。如遇汤火伤者。取油搽之。

黄水秃疮方 嫩松黄葱制过（二两） 黄丹（一两） 无名异（一钱） 炒铅粉（一钱） 轻粉（三分） 共研末。先以米泔洗净患处。用香油调敷。

头方 用化铜旧罐研细末。加轻粉 冰片少许 香油调搽神效 手足鸡眼方 用大蜈蚣干一对炙 研细掺膏药上贴之。一周时即化黄水。

又方 蜈蚣（一钱） 砂（一钱） 白矾少许 用麻油浸。埋地下一日。取出点之。

冻瘃方 白芨研末 用萝卜一个挖空。入 油于内蒸透。取油调搽。

又方 旧泥盒烧灰。研细。油调搽。

冻疮汤火疮方 用 瓦楞子研极细末。加冰片少许。麻油调敷。

天蛇头方 用猪胆一枚。入全蜈蚣一条研末。雄黄少许。套上即瘥。羊须疮方 旋复花（一钱。焙） 旧绵絮胎（一两。烧存性） 共研末麻油调搽。

损伤方 当归（二钱） 丁香（五分） 枳壳（二钱） 川芎（二钱） 辰砂（五分） 沉香（一钱） 乳香（二钱） 木香（二钱） 苏木（二钱） 川乌（五分） 桂枝（二钱） 牛膝（二钱） 血竭（一钱五分） 肉桂（一钱）杜仲（二钱） 麝香（三分） 参三七（一钱） 草乌（五分） 共研细末和匀。用好酒冲服。

悬梁死急救法 吊死者切不可剪断绳带。先用软泥将人粪门封好。若女子封好阴户粪门两处。将人慢慢放下落地。用细辛（一分） 牙皂（一分） 共研极细末。用葱管吹入鼻中。候其喉中有声。此药吹完。再用九死还魂草（三钱） 飞净真辰砂（一钱） 将水煎浓。吹耳鼻候其面红。再用生姜汁一杯饮下。盖被出汗。再服米泔水一杯即愈。

九龙神咒丹 专治跌打疯气立效神方。累试累愈。川乌（三钱） 草乌（三钱） 朱砂（二钱） 硼砂（六分） 梅片（二分） 原香（二分） 丁香（二分） 硫黄（六分） 以上八味。各研极细末。用黄表纸朱笔书九龙字符九张。用铜锅一只洗净。用新布三块揩干。又备新竹板一片。炒药用的。先将炉炭加好听用。将锅先焚龙字符一张。再烧龙字符一张亦焚在锅内。将川乌放下。再烧龙字符一张。将草乌放下炒。余皆仿此。次第龙字符药味均炒。至硫黄入锅溶化。即倒干瓷盆内。薄薄摊开。均分作三四盆候冷。冰成片块。瓷瓶收贮。切勿泄气。如遇患病。用筷一只频点。点至痛处。用老姜一薄片。姜上置药一块。如黄豆大。用明火烧药。燃着忍痛。候药性烧尽为度。再点仍烧。以不痛为止即愈。试验无算。用朱笔书龙字样。一口气书一张。不可二口气。为要为要。

桃花散（即刀伤药。） 千年锻石（二两） 生大黄（六钱） 共炒黄同研极细末。敷患处即效。

疯气药酒方 钻地风 宣木瓜 汉防己 秦艽 野桑梗 川羌活 粒红花 千年健 当归 以上九味各四钱。加南枣二十枚 冰糖（二两） 陈酒（四斤） 外用大瓦瓶一只。将药连酒浸入瓶内。对口隔水煮滚。点一炷香。缓缓再滚。香尽药好。每日清晨。随量饮之。再滚二次。如不见效。再服一剂即愈。

下疳方 橄榄灰（四钱） 大梅片（二分） 红小升（四钱） 如自生用菜油调敷。斫丧用麻油调。无论干湿。先须干撒一次。再调涂如法。

武定侯府方 治杨梅结毒疮 轻粉（一钱） 杏仁（三十粒去皮） 雄黄（一钱半） 冰片（少许） 共为末。先以甘草汤洗净。用雄猪胆汁。调药搽上。二三日即愈。百发百中。

赤白泻痢神方 干桑椹（三两） 雄精（一两五钱） 赤白沙糖（各三两） 砂仁（三两） 上药研细。用囫囵荸荠（三斤） 原烧酒（三斤）浸入大沙锅内。盖好不泄气。用菜油灯心文火煎滚收贮。临服荸荠一枚即愈。即此药渣药酒服之。亦无不愈。其效如神。

广疮方 轻粉（三钱） 大黑枣（二十枚） 法将大枣去核。轻粉研细。同河泥少许。嵌入枣内。用浓面糊裹。勿可泄气。炭火炙成炭。每服两枣。分三日。用黄酒化送。

神验化毒五虎丹 炙牛角 炙羊角 炙甲片（各二钱） 角刺（三钱） 生大黄（十二两） 法以牛羊甲片三味。湿纸包煨焦。取净末。同角刺大黄净末研匀。每服五钱。弱者三钱。绍酒送下。候泻。宜于空地上。利完将土掩之。恐恶气害人。间二日再一服。甚者不过三服神效。后服珠黄十宝丹以愈为度。结毒亦效。

珠黄十宝丹 滴乳石（人乳 ） 真琥珀 乳香（去油） 没药（去油） 辰砂（水飞） 山茨菇（各三钱） 败龟板（炙） 雄黄（各四钱） 犀角 珍珠（各一钱） 真正人中黄（五钱） 当门子（五分） 各取净末秤准。共为极细末。山药打糊为丸。如桐子大。辰砂为衣。专治一切广疮。杨梅结毒。下疳溃烂。小儿胎毒。分一月服完即愈。甚者再服一料必愈。功胜五宝丹。以上三方。即治杨梅疮方。

玉枢丹方 毛慈菇（二两。晒） 红芽大戟（一两五钱。炒） 千金子霜（一两） 冰片（三钱） 文蛤（二两。去垢晒） 雄黄（三钱） 飞辰砂（三钱） 麝香（三钱） 草河车（一两五钱。晒） 山豆根（一两。炒） 丁香（三两。晒） 灯草炭（一钱） 以上药各研末和匀。糯米饭打成锭晒干。收贮重出。

绝痫丹 治颠仆眼直。口吐痰沫。或作羊鸣。不省人事。此因惊恐得之。硝 礞石（五钱） 天竹黄（六钱） 当门子（二分） 煨明天麻（三钱） 辰州朱砂（三钱） 蛇含石（五钱。醋 ） 陈胆星（四钱） 法半夏（八钱） 等分为末。以姜汁（五钱） 竹沥（二两） 和于蜜中。炼熟杵丸。如龙眼大。童便磨服半丸立止。服三一丸全愈。蛇蜕（四分。 净） 绿矾（二分） 犀黄（四分） 石膏（三钱煨） 紫草（二钱） 川连（一钱） 蜂窠（一钱。 净） 紫荆皮（一钱五分） 上味同研细末。用马兰汁调药涂于患处。

上一页：脚部


说明

欢迎浏览“《外科方外奇方》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《外科方外奇方》”手册】