序 《医方论》

序

欲救人而学医则可，欲谋利而学医则不可。我若有疾，望医之救我者何如？我之父母妻子有疾，望医之相救者何如？易地以观，则利心自澹矣！利心澹则良心现，良心现斯畏心生。平时读书必且研以小心也，临症施治不敢掉以轻心也。夫而后以局外之身引而进之局内，而痛痒相关矣！故医虽小道而所系甚重，略一举手人之生死因之，可不儆惧乎哉！

近年以来，叠遭兵火，老成多半凋残，学医者纷纷日起，吾恐其无有师承而果于自用也。故于拙刻《医醇剩义》中先标一“醇”字，此非不求有功，但求无过之谓。若仅如是，浅陋而已矣，庸劣而已矣，何足以言“醇”乎！吾之所谓"醇"者，在义理之的当，而不在药味之新奇。如仲景三承气汤颇为峻猛，而能救人于存亡危急之时，其峻也正其醇也，此吾之所谓“醇”也。夫学难躐等而法有正宗，初学人此法，成就者亦此法，先后共此一途。行远自迩，不惑于他歧，如是而已矣。第书籍散失，学人难于博观而约取之。乡曲之士，每以《医方集解》一书奉为枕秘，甫经临症辄检用之。殊不知，集中可用之方固多，而不可用者亦不少，漫无别择，草菅人命矣！兹于所集各方之后，逐加评论，盖欲为初学定范围，非敢为高明下针砭也，且欲学人澹其谋利之欲，发其救人之心，犹前志云。

同治四年十月武进费伯雄晋卿甫题于古延陵之寓斋

下一页：发凡
原始资料来源互联网，中医世家网站整理。


发凡 《医方论》

发凡

一、是编专为初学而设，但取《医方集解》所选之方，逐一评论，其余概不旁及。

一、是编但载一方一论，与原书对看自明，其主治与注释，一概不录，以归简便。

一、学医而不读《灵》、《素》，则不明经络，无以知致病之由；不读《伤寒》、《金匮》，则无以知立方之法而无从施治；不读金、元四大家，则无以通补泻温凉之用，而不知变化。《集解》所选之方，原以仲景及四家为宗。其余所收者，不过张、王、许、钱、严、陶数人而已，本未尝博采群书也。然于此而得其醇，化其偏，触类引伸，亦可以无大过。有志之士，欲求更上一层，则自有由博返约之法在。

一、雄以驽骀下质，何敢以管窥之见妄议古人。然欲为初学折衷一是，则僭妄之罪所不敢辞！

上一页：序
下一页：六味地黄丸


六味地黄丸 《医方论》

六味地黄丸

地黄（砂仁酒拌、九蒸九晒）八两 山茱肉（酒润）山药四两 茯苓（乳拌） 丹皮 泽泻三两

蜜丸。

此方非但治肝肾不足，实三阴并治之剂。有熟地之腻补肾水，即有泽泻之宣泄肾浊以济之；有萸肉之温涩肝经，即有丹皮之清泻肝火以佐之；有山药收摄脾经，即有茯苓之淡渗脾湿以和之。药止六味，而大开大合，三阴并治，洵补方之正鹄也。

上一页：发凡
下一页：附桂八味丸


附桂八味丸 《医方论》

附桂八味丸

熟地八两 山茱肉四两 山药四两 茯苓三两 丹皮三两 泽泻三两 附子一两 肉桂一两

蜜丸。

附桂八味为治命肾虚寒之正药，亦导龙归海之妙法。然虚阳上浮，火无所附者，必于脉象细参，或脉洪大，而重按甚弱；或寸关洪大，而两尺独虚细者宜之。否则抱薪救火，必成燎原之势矣。

上一页：六味地黄丸
下一页：知柏八味丸


知柏八味丸 《医方论》

知柏八味丸

大熟地八两 山茱肉四两 山药四两 茯苓三两 泽泻三两 牡丹皮三两 知母二两 黄柏二两

蜜丸。

知柏八味虽云壮水制火，究竟苦寒太过，徒伤胃气，水亦无以滋生，不如用介类潜阳生精益髓之法为妥。或肾有邪火，强阳不萎等症，可以暂用。

上一页：附桂八味丸
下一页：七宝美髯丹


七宝美髯丹 《医方论》

七宝美髯丹

何首乌赤白各一斤（去皮、切片、黑豆拌、九蒸九晒）白茯苓（乳拌）半斤 牛膝（酒浸、同首乌第七次蒸至第九次） 当归（酒洗） 枸杞（酒蒸） 菟丝子（酒浸蒸）各半斤 破故纸（黑芝麻同拌炒）四两

蜜丸。

此温补命肾、兼摄纳下元之剂。地黄补肾中之阴，首乌补肾中之阳，各为君药，不可合并，用各有当也。

上一页：知柏八味丸
下一页：还少丹


还少丹 《医方论》

还少丹

熟地二两 山药一两五钱 牛膝（酒浸）一两五钱 枸杞（酒浸）两半 山茱肉 茯苓（乳拌）杜仲（姜汁炒） 远志（去心） 楮实（酒蒸） 五味子（炒） 小茴香（炒） 巴戟天（酒浸） 肉苁蓉（酒浸）各一两 石菖蒲五钱

加枣肉，蜜丸。

此方以温补脾肾为主，参以润肺金而通山泽，用意极佳。微嫌远志、菖蒲二味开透太过，与羸乏盗汗等症不宜，不如酌用丹参、柏仁之类为妥。

上一页：七宝美髯丹
下一页：黑地黄丸


黑地黄丸 《医方论》

黑地黄丸

苍术（酒浸） 熟地黄一斤 五味子半斤 干姜（春冬一两，秋七钱，夏五钱）

枣肉蜜丸。

此方去脾湿，润肾燥，极为老洁，然湿胜者为宜，血虚者，尚宜酌量加减。

上一页：还少丹
下一页：虎潜丸


虎潜丸 《医方论》

虎潜丸

黄柏（盐酒炒）半斤 知母（盐酒炒）三两 熟地黄三两 虎胫骨（酥炙）一两 龟板（酥炙）四两 锁阳（酒润） 当归（酒洗）一两五钱 牛膝（酒蒸） 白芍（酒炒） 陈皮（盐水润）二两

羯羊肉酒煮烂捣丸，冬加干姜一两。

虎潜丸，息肝肾之虚风。风从虎，虎潜则风息也。惟知柏苦寒，用以泄肾经之邪火则可；若谓补肾滋阴，则予不以为是，不如用枸、菟等类为佳。

上一页：黑地黄丸
下一页：天真丸


天真丸 《医方论》

天真丸

精羊肉七斤（去筋膜脂皮，批开，入下药末） 肉苁蓉 山药各十两 当归（酒洗）十二两天冬一斤

为末，安羊肉内缚定，用无灰酒四瓶，煮，令酒干，入水二斗，煮烂再入后药。

黄 五两 人参三两 白术二两为末，糯米饮作饼，焙干和丸，温酒下。

此用血肉有情之品，以形补形。喜其不用地黄之滋腻，平调营卫，而不碍脾胃，故极为妥善。

上一页：虎潜丸
下一页：三才封髓丹


三才封髓丹 《医方论》

三才封髓丹

天门冬 熟地黄各二两 人参一两 黄柏（酒炒）三两 砂仁一两五钱 甘草（炙）七钱五分

面糊丸，用苁蓉五钱切片，酒一大盏，浸一宿，煎汤送下。

此方治龙雷之火不安，梦遗走泄则可，若肾气久虚，精宫不固者，岂得再用苦寒！断宜补肾纳气之法为是。

上一页：天真丸
下一页：大造丸


大造丸 《医方论》

大造丸

紫河车一具 败龟板二两（童便浸三日，酥炙黄） 黄柏（盐酒炒） 杜仲（酥炙）各一两五钱 牛膝（酒浸） 天冬（去心） 麦冬（去心） 人参各一两 地黄二两（茯苓、砂仁六钱同煮，去之）

夏加五味子五钱，酒煮，米糊丸；女人去龟板，加当归二两，乳煮，糊丸。

方中用茯苓、砂仁二味，制地黄最佳。但恐黄柏苦寒，伤损脾胃，渐致食少、溏泄，则金气更伤，此不可以不虑也，不如减去为佳。

上一页：三才封髓丹
下一页：补天丸


补天丸 《医方论》

补天丸

紫河车一具 黄柏（酒炒） 龟板（酥炙）三两 南杜仲（姜汁炒） 牛膝（酒浸）一两 陈皮一两

冬加干姜五钱，夏加炒五味子一两，酒糊为丸。

河车为生人造命之原，用之以补先天，并非假后天以济先天也。加减之法颇佳。但黄柏宜除去。

上一页：大造丸
下一页：人参固本丸


人参固本丸 《医方论》

人参固本丸

人参二两 天冬（炒） 麦冬（炒） 生地 熟地四两

蜜丸。

此方治火旺克金者为宜，若脾胃虚弱，宜参用培土生金之法。

上一页：补天丸
下一页：参乳丸


参乳丸 《医方论》

参乳丸

人参末 人乳粉

等分蜜丸。

平补气血，一壮水之源，一益气之主。后人两仪膏，从此化出。

上一页：人参固本丸
下一页：天王补心丹


天王补心丹 《医方论》

天王补心丹

生地四两（酒洗） 人参 玄参（炒） 丹参（炒） 茯苓（一用茯神） 桔梗 远志（炒）各五钱 酸枣仁（炒） 柏子仁（炒，研去油） 天冬（炒） 麦冬（炒） 当归（酒洗） 五味子（炒）各一两

蜜丸，弹子大，朱砂为衣。一方有石菖蒲四钱，无五味子；一方有甘草。此方原为心血不足，怔忡健忘等症而设，故收敛之药不嫌太重，有桔梗载药上浮，远志开通心气，二味已足。减去石菖蒲者为是，否则开泄太猛，非虚人所宜也。

上一页：参乳丸
下一页：孔圣枕中丹


孔圣枕中丹 《医方论》

孔圣枕中丹

败龟板（酥炙） 龙骨（研末入鸡腹煮一宿） 远志 九节菖蒲

各等分为末，每服酒调一钱。

体壮、气浊、痰多者可服。若体气不甚强者，加当归、芍、丹参、柏仁等，方可久服。

上一页：天王补心丹
下一页：大补阴丸


大补阴丸 《医方论》

大补阴丸

黄柏（盐酒炒） 知母（盐水炒）四两 熟地（酒蒸） 败龟板（酥炙）六两

猪脊髓和蜜丸。

此治阴火炽盛，以致厥逆者则可，至内伤虚热，则断不可用。

上一页：孔圣枕中丹
下一页：滋肾丸（又名通关丸）


滋肾丸（又名通关丸） 《医方论》

滋肾丸（又名通关丸）

黄柏（酒炒）二两 知母（酒炒）一两 肉桂一钱

蜜丸。

坎之为象，一阳居二阴之中，故真阳奠安而不妄动。肾水大亏，不能制火，飞龙上亢，故喘急而小便秘。此方用知、柏以象二阴，用肉桂以象一阳，仍取坎卦之义，以通生化之原。意义极精，非寻常导龙归海法也。

上一页：大补阴丸
下一页：斑龙丸


斑龙丸 《医方论》

斑龙丸

鹿角胶 鹿角霜 菟丝子 柏子仁 熟地黄

等分为末，酒化胶为丸。一方加补骨脂，一方加鹿茸、肉苁蓉、阳起石、附子、黄 、当归、枣仁、辰砂。

鹿角、菟丝，阴中之阳也，地黄阴中之阴也，用以补肾，不偏不倚。若加入阳起石、辰砂等燥烈之品，则劫阴耗气，全失立方之旨矣。

上一页：滋肾丸（又名通关丸）
下一页：龟鹿二仙膏


龟鹿二仙膏 《医方论》

龟鹿二仙膏

鹿角十斤 龟板五斤 枸杞二斤 人参一斤

先将鹿角龟板锯截、刮净、水浸、桑火熬炼成胶；再将人参、枸杞熬膏和入，每晨酒服三钱。

峻补气血，不寒不燥，又能益髓固精，诚补方中最妙者也。

上一页：斑龙丸
下一页：补火丸


补火丸 《医方论》

补火丸

石硫黄一斤 猪大肠二尺

将硫黄为末实猪肠中，煮烂三时，取出去皮，蒸饼为丸如梧子大。每服十丸。

硫黄一味，道家尊之为金液，盖以硫黄为火之精，其性纯阳。《丹经》云∶阴气一分不尽不仙，故学仙者欲绝阴以归纯阳，必炼绝阴丹服之，以破除阴气。此道家烧炼之方，非寻常可用之药。尝见士大夫功成名就，妄想长生，烧炼硫黄、辰砂等物，按时服食。乃服之日久，无不腹胀面青，肠胃崩裂而死，可不戒哉！若寒疫阴厥，猝急之时，当病投之，功效大而且

上一页：龟鹿二仙膏
下一页：唐郑相国方


唐郑相国方 《医方论》

唐郑相国方

破故纸十两（酒蒸为末） 胡桃肉二十两（去皮烂研）

蜜调如饴，每晨酒服一大匙。不能饮者热水调。忌芸苔、羊肉。

本方加杜仲一斤，生姜炒蒜四两，名青娥丸。本方加杜仲、胡芦巴、小茴香、萆 ，名喝起丸。

喘与咳，由于痰随气升；腰脚痛，由于气不纳肾。方中二味温肾纳气，则喘咳自平，腰脚自强矣。青娥、喝起二方亦俱有意义。

上一页：补火丸
下一页：二至丸


二至丸 《医方论》

二至丸

冬青子（即女贞实。冬至日采，不拘多少，阴干，蜜酒拌蒸，过一宿，粗皮擦去，晒干为末） 旱莲草（夏至日采，不拘多少，捣汁熬膏，和前药为丸）

临卧酒服。一方加桑椹子为丸，或熬膏和入。

二至丸，取意甚佳，尚嫌力量浅薄，加入天冬、地黄、人参，以三才合二至始为得力。

上一页：唐郑相国方
下一页：扶桑丸


扶桑丸 《医方论》

扶桑丸

嫩桑叶（去蒂、洗净、晒干）一斤（为末） 巨胜子（即黑脂麻，淘净）四两

将脂麻擂碎熬汁，和蜜炼至滴水成珠，入桑叶末为丸。

此即世所谓桑麻丸也。去风明目，乌髭黑发，颇为有功，至称驻颜益寿，则誉之太过，殊为失实矣。

上一页：二至丸
下一页：参苓白术散


参苓白术散 《医方论》

参苓白术散

人参 白术（土炒） 茯苓 甘草（炒） 山药各二斤 陈皮 扁豆（炒）一斤半 薏仁（炒）一斤 砂仁一斤 桔梗一斤 莲肉（炒，去心）一斤

为末。每三钱，枣汤或米饮调服。

此健脾和胃之正药也。惟扁豆性劣，宜减去，尝见疟愈之后服扁豆者，无不复发，此可知也。

上一页：扶桑丸
下一页：妙香散


妙香散 《医方论》

妙香散

山药（姜汁炒）二两 人参 黄 远志（炒） 茯神 茯苓一两 桔梗三钱 甘草二钱 木香二钱五分 麝香一钱 辰砂二钱（另研）

为末，每服二钱。酒下。

此方颇有作意，但参 之固，终不敌麝香之开，诚恐耗散心气，神不能藏，君火不安，相火亦动。以之开解惊悸郁结则有余，以治梦遗失精则不足。不如减去，加沉香、琥珀等为佳。

上一页：参苓白术散
下一页：玉屏风散


玉屏风散 《医方论》

玉屏风散

黄 （炙） 防风一两 白术（炒）二两

为末，每服三钱。

此固表去风药，用以实表则可，若云加减即可代桂枝、麻黄等汤，则表实而邪无出路，断断不可。此等议论，误人不浅，必不可从。

上一页：妙香散
下一页：四君子汤


四君子汤 《医方论》

四君子汤

人参 白术（土炒） 茯苓二钱 甘草一钱

姜三片、枣二枚煎。本方加陈皮名异功散，再加半夏名橘半六君子汤，本方加木香、藿香、干葛名七味白术散，本方除人参加白芍名三白汤，本方合四物名八珍汤，又加黄 、肉桂名十全大补汤。

四君子汤中正和平，为补方中之金科玉律。至加减有法者，如异功散之理气，橘半六君之去痰，香砂六君之温胃，加竹沥、姜汁之治半身不遂，七味白术散之去热治泻，均极妥善。

三白汤治内伤尚可，若谓治外感亦为奇方，则吾不信也。至于合四物为八珍，增黄 、肉桂为十全大补，用各有当，皆不可磨灭之良方也。

上一页：玉屏风散
下一页：升阳益胃汤


升阳益胃汤 《医方论》

升阳益胃汤

黄 二两 人参 甘草（炙） 半夏一两（脉涩者用） 白芍（炒） 羌活 独活 防风五钱 陈皮四钱 白术（土炒） 茯苓 泽泻 柴胡三钱 黄连二钱姜、枣煎。

东垣论饥饱劳役，阳陷入阴，面黄气弱，发热者，当升举阳气，以甘温治之。此真卓识确论，为治阳虚发热者开一大法门。惟方中辄用升、柴，恐上实下虚者更加喘满。在东垣必能明辨，当病而投。后人若执定此法，一概施之，则误人不浅矣。

上一页：四君子汤
下一页：补脾胃泻阴火升阳汤


补脾胃泻阴火升阳汤 《医方论》

补脾胃泻阴火升阳汤

黄 苍术（泔浸，炒） 甘草（炙） 羌活一两 升麻八钱 柴胡一两五钱 黄连（酒炒）五钱 黄芩（炒） 人参七钱 石膏少许

每服三钱或五钱。

《东垣十书》，予最为服膺，以其重脾胃为正法眼藏也。如此方中升、柴、黄连、黄芩、石膏等，皆非可轻投，后人但师其意，不泥其方可耳。

上一页：升阳益胃汤
下一页：补肺汤


补肺汤 《医方论》

补肺汤

人参 黄 （蜜炙） 五味子（炒） 紫菀一钱 桑白皮（蜜炙） 熟地二钱

入蜜少许和服。

此方但为肺气久虚以致咳嗽而设，其他咳嗽之症，不一而足，不可混施。方中有补有泻，用意亦佳，但桑皮、紫菀之薄弱，岂能敌参、 、熟地之滞腻，独不虑助痰为病乎？至谓熟地壮水，免得子盗母气则可；谓为“化痰之妙品”，则佐使正未合也。

上一页：补脾胃泻阴火升阳汤
下一页：百合固金汤


百合固金汤 《医方论》

百合固金汤

生地黄一钱 熟地黄三钱 麦冬一钱五分 百合 当归 贝母 芍药（炒） 生甘草一钱 玄参 桔梗八分

此方金水相生，又兼养血。治肺伤咽痛失血者最宜。李士材谓∶“清金之后，急宜顾母”，识解尤卓。予谓∶咽痛一定，急当培土生金也。

上一页：补肺汤
下一页：紫菀汤


紫菀汤 《医方论》

紫菀汤

紫菀（洗净，炒） 阿胶（蛤粉炒） 知母 贝母二钱 桔梗 人参 茯苓 甘草五分 五味子十二粒

此方治气极、久咳、失血极佳。若肺痈，盒饭去五味子，以肺气壅塞成痈，不宜收敛也。

上一页：百合固金汤
下一页：秦艽扶羸汤


秦艽扶羸汤 《医方论》

秦艽扶羸汤

柴胡二钱 秦艽 人参 当归 鳖甲（炙） 地骨皮钱半 紫菀 半夏 甘草（炙）一钱

姜、枣煎。

所载见症乃阴阳两虚、碎金不鸣之候，并无表症，且体虚自汗，元气更伤。柴胡、秦艽、半夏、生姜乃辛散之品，重伤其阴，吾恐危亡随之矣。

上一页：紫菀汤
下一页：黄鳖甲散


黄鳖甲散 《医方论》

黄鳖甲散

黄 （蜜炙） 鳖甲（炙） 天冬五钱 秦艽 柴胡 地骨皮三钱 桑白皮 紫菀 半夏二钱五分 茯苓三钱 芍药 生地黄 知母 甘草（炙）三钱五分 人参 桔梗 肉桂一钱五分

姜煎。

此方过于繁杂不足法也。

上一页：秦艽扶羸汤
下一页：秦艽鳖甲散


秦艽鳖甲散 《医方论》

秦艽鳖甲散

鳖甲（炙）一两 秦艽 知母 当归 柴胡 地骨皮一两 乌梅一个 青蒿五叶

风为天之气，中人最速，郁而为热，固当清散，但深入骨里者，千万中无一二，盖骨蒸乃阴虚，非外风在骨也

上一页：黄鳖甲散
下一页：益气聪明汤


益气聪明汤 《医方论》

益气聪明汤

黄 人参五钱 葛根 蔓荆子三钱 白芍 黄柏二钱（如有热烦乱，春月渐加，交夏倍之。如脾虚去之，热淋少用） 升麻钱半 炙甘草一钱

临卧服。

此方重脾胃而兼治肝肾，立意最精，但升麻似乎过重，酌减其半亦可以升清开窍矣。

上一页：秦艽鳖甲散
下一页：羊肉汤


羊肉汤 《医方论》

羊肉汤

当归 白芍 牡蛎（ ）一两 龙骨（ ）五钱 生姜二两 附子（炮）二两 桂枝七钱五分

每服一两，羊肉四两，加葱白煮服。

此方敛阴生阳，补虚固脱，色色周到，洵为佳制。

上一页：益气聪明汤
下一页：麻黄汤


麻黄汤 《医方论》

麻黄汤

麻黄（去节）三两 桂枝二两 杏仁七十枚（去皮尖） 甘草一两（炙用）

先煮麻黄数沸，去沫，内诸药煎。热服。覆取微汗，中病即止，不必尽剂。

仲景立方之祖，医中之圣也。所着《伤寒》、《金匮》诸书，言言典要，为后人度尽金针。即如伤寒太阳一症，头绪最繁，有风伤卫者，有寒伤营者，有风寒两伤营卫者。不得其解，无所措手。今观其用桂枝汤治风伤卫，用麻黄汤治寒伤营，大青龙汤治风寒两伤营卫。劈分三项，开三大法门，后人察脉辨症，谨守成规，庶不至于偾事。但仲景本为随受随发，冬月之正伤寒而设，非可以此法混施于春温、温疫等症。后人不明此理，一概混投，误人实多。于是辨论者纷纷而起，遂将温症寒症纠缠不已。愈辨愈明者固多，愈辨愈晦者亦不少。予则以为春温归春温，温疫归温疫，伤寒归伤寒，各分门类划然了然，不必互相引证，反使人多所惶惑也。

上一页：羊肉汤
下一页：桂枝汤


桂枝汤 《医方论》

桂枝汤

桂枝 芍药 生姜三两 甘草三两（炙） 大枣十二枚。

此治风伤卫，解表之轻剂也，加减之法最多。细看注中之方，凡仲景所加减者，无不丝丝入扣，至后人之法，亦尽有可用，但须细心参酌，因症而施，始为得之。

上一页：麻黄汤
下一页：大青龙汤


大青龙汤 《医方论》

大青龙汤

麻黄六两 桂枝 甘草二两（炙） 杏仁四十枚（去皮尖） 石膏一块（如鸡子大） 生姜三两 大枣十二枚

此为风寒两伤营卫而设，即麻黄汤加石膏、姜、枣也。麻黄汤中本用桂枝，可见仲景治寒未尝不兼治风，则风寒两伤营卫者用麻黄汤亦足矣，而必加石膏等三味者盖因风寒两伤营卫，非但伤风伤寒之可比，郁热必倍加。故用石膏体重味轻，以泻郁热；姜、枣甘温，以反佐之

上一页：桂枝汤
下一页：小青龙汤


小青龙汤 《医方论》

小青龙汤

麻黄（去节） 桂枝 芍药（酒炒） 细辛 甘草（炙）干姜三两 半夏 五味子半升

此方全为外有风、内蓄水而设。所以不用石膏者，因水停胃中，不得复用石膏以益胃之寒。故一变而为辛散，外去风而内行水，亦名曰青龙者，亦取发汗，天气下为雨之义也。

上一页：大青龙汤
下一页：葛根汤


葛根汤 《医方论》

葛根汤

葛根四两 麻黄 生姜三两 桂枝 芍药 甘草二两（炙） 大枣十二枚

太阳症无汗宜用麻黄汤矣，乃变其法，于桂枝汤中加葛根、麻黄二味，此中奥义全在“恶风”二字。但恶风而不恶寒，则不在寒伤营之例，乃太阳表症未解，将入阳明之象。故用麻黄以发汗，桂枝以去风，参用葛根，以阻其入阳明之路。若抛荒本经之病，而预用引经之药，便为开门揖盗，仲景断不为也。

上一页：小青龙汤
下一页：麻黄附子细辛汤


麻黄附子细辛汤 《医方论》

麻黄附子细辛汤

麻黄 细辛二两 附子一枚（炮）

此症机窍，全在“反发热，脉沉”五字。盖太阳之邪，初传少阴，故脉症如此。方中用细辛、附子温肾，以捍卫本经，格外来之邪不使深入；用麻黄以散太阳之邪，使之仍从原路而出。只此三味，而治法之妙如此，非仲景其孰能之？

上一页：葛根汤
下一页：升麻葛根汤


升麻葛根汤 《医方论》

升麻葛根汤

升麻三钱 葛根 芍药二钱 甘草一钱（炙）

加姜煎。

此方用升麻、葛根以升散阳明。又恐升提太过，致人喘满，故用芍药、甘草，酸收甘缓以佐之。究竟互相牵制，不如独用葛根为君，加牛蒡、连翘、桔梗、薄荷等。斑疹、时疫，则加马勃、青黛等，未为不可也。

上一页：麻黄附子细辛汤
下一页：柴葛解肌汤


柴葛解肌汤 《医方论》

柴葛解肌汤

柴胡 葛根各三钱 羌活一钱 白芷一钱 黄芩三钱 芍药 桔梗 甘草各一钱

加姜三片，枣二枚，石膏一钱，煎服。

此证无胁痛、耳聋之象，与少阳无涉，乃首用柴胡，开门揖盗，一忌也；大青龙汤用石膏，全为烦躁而设，辄用石膏以伤胃气，二忌也。此方断不可用。

上一页：升麻葛根汤
下一页：柴胡升麻汤


柴胡升麻汤 《医方论》

柴胡升麻汤

柴胡 前胡 黄芩六钱 升麻五钱 桑皮四钱 葛根四钱 荆芥七钱 赤芍 石膏一两

加姜三片，豉二十粒，煎。

升麻之为物，用以治天行疠疫，化毒消斑则可；寻常阳明症中，不可轻用。且用石膏为君，意在清肺胃耳，独不虑寒胃太过，其更改不可问乎！

上一页：柴葛解肌汤
下一页：九味羌活汤


九味羌活汤 《医方论》

九味羌活汤

羌活 防风 苍术一钱五分 细辛五分 川芎 白芷 生地 黄芩 甘草一钱

加生姜、葱白煎。

此方用以代麻桂等汤，实为稳妥。但地黄滋腻太过，不如仍用桂枝汤中之芍药，敛阴而不滋腻也。至其辛散燥烈，阴虚气弱者忌用，则固自言之矣！

上一页：柴胡升麻汤
下一页：十神汤


十神汤 《医方论》

十神汤

麻黄四两 葛根十四两 升麻 川芎 白芷 紫苏 甘草 陈皮 香附 赤芍各四两

每服三钱，加姜五片，葱三茎煎。

时邪瘟疫，天行之疠气也。故此方于升散中多用芳香辟秽之品，辛烈善走，虽有芍药、甘草，不能制之。不可作阳经外感之通剂用也。

上一页：九味羌活汤
下一页：神术散


神术散 《医方论》

神术散

苍术（制） 防风二两 甘草（炙）一两

加姜、葱煎。本方除苍术，加白术二两，不用葱，名白术汤。

神术、白术二方，乃治寒伤脾胃，湿淫于里之妙法。夹有外感受寒无汗者加葱白，受风有汗者去葱白。动有法度，正不必谓其可代麻黄、桂枝二法也。

上一页：十神汤
下一页：太无神术散


太无神术散 《医方论》

太无神术散

苍术（泔浸） 浓朴（姜汁炒）各一钱 陈皮二钱 甘草（炙） 藿香 石菖蒲各一钱五分

上一页：神术散
下一页：葱豉汤


葱豉汤 《医方论》

葱豉汤

葱白一握 豉一升

解表通阳最为妥善。勿以其轻淡而忽之。

上一页：太无神术散
下一页：人参败毒散


人参败毒散 《医方论》

人参败毒散

人参 羌活 独活 柴胡 前胡 川芎 枳壳 桔梗 茯苓一两 甘草五钱

每服一两，加姜三片，薄荷少许煎。

此不过寻常固本治标法耳，用之于虚人感冒则可，若表里俱实，则不增剧为幸，尚望病之轻减乎？伤寒用人参，仲景本有成法，并非以人参助元气，为驱邪之主也。岚瘴则湿毒为多，亦非感冒可比。至疫疠之气，中人更烈，阳毒则有发热、烦躁、斑疹等症，阴毒则有面青、腹痛、下利等症。若用此方治阳毒，既无清火解邪之功，以之治阴毒，又无回阳急救之力，均未见其可。予于喻西江先生最为服膺，岂敢轻议。但谓表药中有用人参之法则可，若谓表药中用人参更为得力，则不敢阿私所好也。

上一页：葱豉汤
下一页：川芎茶调散


川芎茶调散 《医方论》

川芎茶调散

薄荷八钱 川芎 荆芥四钱 羌活 白芷 甘草（炙）一钱 防风钱五分 细辛一钱每三钱，食后茶调服。

轻扬解表，三阳并治，兼用细辛，并能散寒。惟虚人宜去此一味，盖细辛善走，诚恐重门洞开，反引三阳之邪内犯少阴，此不可以不虑也。

上一页：人参败毒散
下一页：再造散


再造散 《医方论》

再造散

人参 黄 桂枝 甘草 附子（炮） 细辛 羌活 防风 川芎 煨姜 枣

此方但可施于常时之不能作汗者。若在冬月，而脉见浮紧，便是太阳之寒伤营，此方断不可用。注中又引东垣、丹溪治虚人感冒，多用补中益气加表药，予不以为然。盖亲见喜用升柴者杀人无数，故不得不加意慎重。非偏执己见，不喜升柴，实不敢泥纸上之成方，误目前之人命也。

上一页：川芎茶调散
下一页：大羌活汤


大羌活汤 《医方论》

大羌活汤

羌活 独活 防风 细辛 防己 黄芩 黄连 苍术 白术 甘草（炙）三钱 生地黄 知母 川芎一两

每服五钱，热饮。

两感伤寒，一日太阳、少阴，二日阳明、太阴，三日少阳、厥阴，古方俱有加减治法，但予意更有进者。若至二日，而前症未解，则是四经合病；三日而前症未解，则是六经俱病矣。四经合病者，既未有成方；而六经俱病者，更难于措手。仲景以后，岂复有补天浴日手段？大羌活汤，漫无分别，亦不过尽人事而已！

上一页：再造散
下一页：桂枝羌活汤


桂枝羌活汤 《医方论》

桂枝羌活汤

桂枝 羌活 防风 甘草等分 每服五钱

疟发在处暑前，宜从时疟治。且《内经》只分邪在肌表，在卫、在营，初无六经之说，更不

上一页：大羌活汤
下一页：瓜蒂散


瓜蒂散 《医方论》

瓜蒂散

甜瓜蒂（炒黄） 赤小豆

共为末，热水或酸齑水调下。

“高者因而越之”，经有明训，即吐法也。后人视为畏途，久置不讲，殊不知痰涎在胸膈之间，消之匪易，因其火气上冲之势，加以吐法，使倾筐倒箧而出之，则用力少而成功多，瓜蒂散之类是也。且吐必有汗，故并可治风治黄。惟注中“食填太阴，欲吐不出”二语，须与申明∶盖饮食必先入胃，食填太阴者，非既出胃而入脾也，乃胃气窒塞，使脾气不通耳。

又必新入之食，尚为完谷，故可用吐，若经宿之后，将为燥粪滞于胃中，便宜攻下，岂可尚用吐法乎！

上一页：桂枝羌活汤
下一页：参芦散


参芦散 《医方论》

参芦散

人参芦（研为末）

水调下一、二钱。或加竹沥和服。

化痰清火，颇为平稳，但用以涌吐，恐力尚不逮也。

上一页：瓜蒂散
下一页：栀子豉汤


栀子豉汤 《医方论》

栀子豉汤

栀子十四枚 淡豉四合

服令微吐。

注中治伤寒汗吐下后，虚烦不眠，懊 身热等症。“汗吐下后”一语，宜善体会，盖言或汗后，肌表虽解而里热未除；或吐后，痰气虽平，而阳邪未去；或下后，里滞虽退而表邪未清。乃指一节而言，并非谓三法并用之后也。今人死煞句下，往往误认三法并施，虽有壮夫，岂能堪此？且三法并用之后，岂尚有余邪未清者乎？不参活句，谬以千里矣！仲景用栀子，令上焦之热邪委宛而下；用豆豉以开解肌理。真超凡入圣之方，其各种加减之法，亦俱有精义，不得草草读过。

上一页：参芦散
下一页：稀涎散


稀涎散 《医方论》

稀涎散

皂角四挺（去皮弦炙） 白矾一两

共为末，温水调下五分，或加藜芦。

治上焦用涌吐之法，此义本之《内经》，而方则出于仲景。古人体气壮实，不妨用之，后世机心日开，嗜欲日甚，元气大伤，禀受甚薄，一经涌吐，汗而且喘，百变丛生。后人不敢轻用，盖亦慎重之道。即如稀涎散，性最猛烈，用以救猝急痰症，方足以斩关夺门，然尚有醒后缓投药饵，痰不可尽攻之戒！可知虚人及寻常之症不可轻用吐法也。

上一页：栀子豉汤
下一页：干霍乱吐方


干霍乱吐方 《医方论》

干霍乱吐方

烧盐 热童便

三饮而三吐之。

痧症至元而始着。元以前，但有霍乱之名，无所谓“痧症”也。欲吐不得，欲泻不得，阴阳颠倒，气闭血凝，症极危险，故不可进药饵谷食。烧盐、童便以吐之是也。然必须外用针刺人中、少商、委中、舌尖等处，再用手揉其穴，令血能多出，则毛窍方开，而气始得渐达。

上一页：稀涎散
下一页：大承气汤


大承气汤 《医方论》

大承气汤

大黄四两（酒洗） 芒硝三合 枳实五枚 浓朴半斤

先煎朴、实，将熟内大黄，煮二、三沸，倾碗内和芒硝服。

攻下之法，原因实症俱备，危在旦夕，失此不下，不可复救。故用斩关夺门之法，定难于俄顷之间，仲景所以有急下存阴之训也。乃后人不明此义，有谓于攻下药中，兼行生津润导之法，则存阴之力更强，殊不知一用生津滋润之药，则互相牵制，而荡涤之力轻矣！此譬如寇盗当前，恣其焚掠，所过为墟，一旦聚而歼之，然后人得安居，而元气可以渐复。是去实可以保阴，乃相因之理，方得“存”字真解。并非谓攻实即是补阴，并可于攻下中寓养阴法也。仲景制大承气汤，用枳实开上焦，用浓朴通中焦，芒硝理下焦，而以大黄之善走者统率之，以荡涤三焦之坚实，正聚寇尽歼之大法。而又恐药力太猛，非可轻投，故又有欲用大承气，先与小承气之训。夫以仲景之神灵，岂尚待于先试，实恐后人审症未确，借口成法，孟浪轻投，不得不谆谆告诫，此实慎重民命之婆心也。至于三阴多可下之症，三阳惟正阳明可下，少阳必不可下，而阳明中夹有太阳、少阳症者，亦断不可下。惟太阳症脉紧、恶寒、无汗、腹痛者，乃阴气凝结营分，亦可用温、用下。细看方书，宜下忌下之条，慎重斟酌，始为得之。

上一页：干霍乱吐方
下一页：小承气汤


小承气汤 《医方论》

小承气汤

大黄四两 浓朴二两 枳实三枚（麸炒）

此治邪在中、上两焦之正法也。注中但有谵语潮热、喘满等症，而无腹胀坚满之象，故减去芒硝，不使伐无病之地以劫阴。略一加减，必有精义，规矩方圆之至也。

上一页：大承气汤
下一页：调胃承气汤


调胃承气汤 《医方论》

调胃承气汤

大黄（酒浸） 芒硝一两 甘草（炙）五钱

少少温服。

此治邪在中下焦之正法也。注中“恶热口渴、腹满，中焦燥实”数语，最宜着眼。可见病在脾胃，全与上焦无涉，若杂入枳、朴以犯上焦，则下焦之浊气必随感而上，反致喘逆者有之矣！去枳、朴，加甘草，使之专入脾胃，而又缓芒、黄善走之烈，谨慎周详，毫发无憾。

上一页：小承气汤
下一页：大陷胸汤


大陷胸汤 《医方论》

大陷胸汤

大黄二两 芒硝一升 甘遂一钱（为末）

先煮大黄去滓，内芒硝，煮一、二沸，内甘遂末，温服。

伤寒下之早，则反为结胸。盖缘邪尚未入阳明，若先下之，则邪未去而徒伤胃气，邪反得乘虚入胃，而为结胸。或热胜、寒胜、痰胜、湿胜，诸泻心汤参酌用之，最为妥善。此症仲景用泻心、承气诸法，而用大陷胸汤者，因三焦俱实，而又有水气，故不得不改用此方。

观?

胃?

至前后两条，有云∶“或重汗而复下之，不大便，五六日，舌上燥渴”，此则津液大伤，近于阳结。又云∶“或无大热，但头微汗出，脉沉”，为水结胸，则近于阴结。此二条，似不堪此峻剂矣！丹溪亦微有不满之意，后人自当以慎重为宜。

上一页：调胃承气汤
下一页：小陷胸汤


小陷胸汤 《医方论》

小陷胸汤

黄连一两 半夏半升 栝蒌一枚

小陷胸汤非但治小结胸，并可通治夹滞时邪，不重不轻，最为适用。

上一页：大陷胸汤
下一页：大陷胸丸


大陷胸丸 《医方论》

大陷胸丸

大黄八两 芒硝 葶苈（炒） 杏仁（去皮尖）各半升

合研取如弹丸一枚，别捣甘遂末一钱，白蜜二合，煮服。

变汤为丸，加葶苈、杏仁以泄肺气，是专为上焦喘满而设。

上一页：小陷胸汤
下一页：十枣汤


十枣汤 《医方论》

十枣汤

芫花（炒） 甘遂 大戟等分 大枣十枚

先煮枣去滓，内前药末，或枣肉为丸。

十枣汤乃逐水之峻剂，非大实者不可轻试。至河间之三花神 丸，除大枣而加大黄、黑丑，已是一味峻猛，不复留脾胃之余地，更加轻粉，则元气搜刮殆尽，病虽尽去，而人亦随亡。可知仲景以十枣命名，全赖大枣之甘缓，以救脾胃，方成节制之师也。

上一页：大陷胸丸
下一页：三物备急丸


三物备急丸 《医方论》

三物备急丸

巴豆霜 大黄 干姜

等分蜜丸。

此不过猝急备用方耳，姑存之以备一法。

上一页：十枣汤
下一页：砂丸


砂丸 《医方论》

砂丸

砂 巴豆（去油） 三棱 干姜 白芷五钱 木香 青皮 胡椒二钱五分 大黄 干漆（炒）一两 槟榔 肉豆蔻一个

为末。酽醋二升，煮巴豆五、七沸再下三棱、大黄末同煎五、七沸，入 砂，熬成膏，和诸药杵丸绿豆大，每五丸姜汤下。

凡积聚之成，多由阳虚气弱。阳分虚则不能化浊，而阴气日凝；气分弱则不能和营，而血脉闭塞。种种积聚，由此而成。施治之法，当以通阳理气为第一义。若但用攻劫峻剂，吾见其立败也。

上一页：三物备急丸
下一页：木香槟榔丸


木香槟榔丸 《医方论》

木香槟榔丸

木香 槟榔 青皮（醋炒） 陈皮（去白） 枳壳（炒） 黄柏（酒炒） 黄连（茱萸汤炒） 三棱（醋煮） 莪术（醋煮）五钱 大黄（酒浸）一两 香附 黑牵牛二两 芒硝水丸。一方加当归，酒洗。

此较 砂丸已从轻减，但峻烈之品尚多，试问病退之后，元气尚存几许？即有加当归一味，一润而十攻，岂尚能有济乎？此等方法注中原载施壮实之人，究竟壮实之人患此症者绝少，大抵皆脾虚气弱者多。断不可借口于经验之方，而任意轻投也。

上一页：砂丸
下一页：枳实导滞丸


枳实导滞丸 《医方论》

枳实导滞丸

大黄一两 枳实（麸炒） 黄芩（酒炒） 黄连（酒炒） 神曲（炒）五钱 白术（土炒） 茯苓二钱 泽泻三钱

蒸饼为丸。

治湿热蕴结，腹痛泄泻，颇为得力。但黄芩、黄连尚在可减之律，恐苦寒太过，反伤中、上二焦也。

上一页：木香槟榔丸
下一页：倒仓法


倒仓法 《医方论》

倒仓法

黄牡牛肉（肥嫩者）二、三十斤

切碎、洗净，用长流水、桑柴火煮糜烂，滤去渣，取净汁，再入锅中，文武火熬至琥珀色，则成矣。择一静室明快不通风者，令病患先一夜不食，坐其中，每饮一钟，少时又饮，积数十钟。病在上者必吐，病在下者必利，病在中者吐而且利。视所出物可尽病根，乃止吐利。后必渴，不得与汤，其小便必长，取以饮之，名轮回汤，非惟止渴，兼涤余垢。行后解退倦卧觉饥，先与米饮，次与稀粥，三日后渐进浓粥软饭。戒牛肉数年。

倒仓法，乃实脾之法也。牛性属土，最能补脾，脾气实则中州之转输利便而垢滞无所容留。故在上者迫之仍从上出，在下者迫之仍从下出，正盛邪消，理固然也。

上一页：枳实导滞丸
下一页：蜜煎导法


蜜煎导法 《医方论》

蜜煎导法

蜂蜜

用铜器微火熬，频搅勿令焦，候凝如饴，捻作挺子，头锐如指。掺皂角末少许，乘热纳谷道中，用手抱住，欲大便时去之。

阴液亏损，魄门燥结，故以此润之。

上一页：倒仓法
下一页：猪胆导法


猪胆导法 《医方论》

猪胆导法

猪胆一枚

取汁入醋少许，用竹筒长三、四寸以下，半纳谷道中，将胆汁灌入肛中，顷当大便。

胆汁苦寒，泻火而润燥，故热结便秘者宜之。

上一页：蜜煎导法
下一页：大柴胡汤


大柴胡汤 《医方论》

大柴胡汤

柴胡八两 半夏半升 黄芩 芍药三两 生姜五两 大枣十二枚 枳实四枚 大黄（酒浸）二两

大柴胡为发表攻里之剂。可见表症未解，虽里症甚急，不宜专于攻下，置表症于不问也。

然究竟攻里之力倍于解表，从此可悟立方之法，当相其缓急轻重而投之，则不拘成法中，自然处处合法矣。

上一页：猪胆导法
下一页：柴胡加芒硝汤


柴胡加芒硝汤 《医方论》

柴胡加芒硝汤

小柴胡汤加芒硝六两

伤寒再传，少阳之症未解，胃中又有实热，故用芒硝以荡其余波，较大柴胡为轻减矣。

上一页：大柴胡汤
下一页：桂枝加大黄汤


桂枝加大黄汤 《医方论》

桂枝加大黄汤

桂枝汤加大黄一两，芍药三两

太阳误下，不专属胃而入于脾，故仍用桂枝以解太阳之邪，加大黄以去太阴之实。

上一页：柴胡加芒硝汤
下一页：水解散


水解散 《医方论》

水解散

麻黄四两 桂心 甘草（炙） 白芍二两 大黄 黄芩三两

瘟疫有直中而无传经，初起便有数经合病者，故发表攻里不嫌太早也。

上一页：桂枝加大黄汤
下一页：防风通圣散


防风通圣散 《医方论》

防风通圣散

防风 荆芥 连翘 麻黄 薄荷 川芎 当归 白术 白芍（炒） 山栀（炒黑） 大黄（酒浸） 芒硝五钱 黄芩 石膏 桔梗一两 甘草二两 滑石三两

加生姜、葱白煎。

虽云通治一切内外诸邪，然必如注中表里三焦俱实者方可用。否则硝、黄之峻烈，石膏、滑石之沉寒，寻常之症岂能堪此？双解散已除去大黄、芒硝，而石膏、滑石二味，予意尚以为

上一页：水解散
下一页：葛根黄连黄芩汤


葛根黄连黄芩汤 《医方论》

葛根黄连黄芩汤

葛根半斤 甘草（炙） 黄芩二两 黄连二两

太阳误下，热入阳明，故于解表中，清阳明之热以止利。

上一页：防风通圣散
下一页：三黄石膏汤


三黄石膏汤 《医方论》

三黄石膏汤

石膏一两五钱 黄芩 黄连 黄柏七钱 栀子二十个 麻黄 淡豉二合

每服一两，姜三片，枣二枚，细茶一撮煎服。

三焦郁热，毒火炽盛，非三黄、石膏不足以祛之。尤妙在麻黄、豆豉开解肌表，使郁火通行。此正如清风涤烦，非发风助火也。

上一页：葛根黄连黄芩汤
下一页：五积散


五积散 《医方论》

五积散

白芷 陈皮 浓朴六分 当归 川芎 芍药 茯苓 桔梗八分 苍术 枳壳七分 半夏 麻黄四分 干姜 肉桂（重表者用桂枝） 甘草三分

加姜、葱煎。

仲景治伤寒，发表则麻黄、桂枝，温中则干姜、附子，简当的确，开后学无限法门。此方不过发表温中耳，而药味繁多，通治五积，岂有一人之身，五积咸备，而尚能有活者乎？

若其人只有一积，或多则二积，岂可以五积并治者治之乎？后人于本方再合人参败毒散，名曰五积交加散，则更不解所谓矣。

上一页：三黄石膏汤
下一页：麻黄白术汤


麻黄白术汤 《医方论》

麻黄白术汤

青皮 陈皮 黄连（酒炒） 黄柏（酒炒） 甘草（炙） 升麻二分 柴胡 桂枝 人参黄 浓朴 苍术（泔浸） 白术（土炒） 猪苓三分 茯苓 泽泻 吴萸四分 白蔻 炒曲各五分 麻黄（不去节）六分 杏仁四粒

分二服。

药须对症而发。见一症，治一症，合病则合治之，并病则并治之，如是而已，未闻可以六经通治也。方中药有二十二味，补散温凉，一齐用到。即如升、柴、麻、桂等，岂不与喘促无力相妨乎？黄连、黄柏等岂不与脐有动气、小腹急痛相戾乎？不谓东垣老人亦有此等方，何况自桧以下。

上一页：五积散
下一页：参苏饮


参苏饮 《医方论》

参苏饮

人参 紫苏 干葛 前胡 半夏（姜汁炒） 茯苓七钱五分 陈皮（去白） 甘草 枳壳（麸炒） 桔梗 木香二钱

每五钱加姜、枣煎。

补散兼行，风痰并解，当病即止，不为过量，制方最佳。

上一页：麻黄白术汤
下一页：香苏饮


香苏饮 《医方论》

香苏饮

香附（炒） 紫苏二钱 陈皮（去白）一钱 甘草七分

加姜、葱煎。

外疏风而内行气，正以轻松流利为佳，不必动辄峻剂也。

上一页：参苏饮
下一页：茵陈丸


茵陈丸 《医方论》

茵陈丸

茵陈 栀子 鳖甲 芒硝二两 大黄五两 常山 杏仁（炒）三两 巴豆一两（去心皮，炒）豆豉五合

蜜丸。

天行厉气，取效每有不可以常理论者。至 疟及赤白痢，自有正法治之，何必冒险以冀幸，汪 庵反以为佳方，吾不解也。

上一页：香苏饮
下一页：小柴胡汤


小柴胡汤 《医方论》

小柴胡汤

柴胡八两 半夏半升 人参 甘草 黄芩 生姜三两 大枣十二枚

少阳为半表半里之经。邪在表者可汗，邪在里者不可汗也；邪在表者可吐，邪在里者不可吐也；邪在里者可下，邪在表者不可下也。须知此之所谓半表半里者，乃在阴阳交界之所，阳经将尽， 乎欲入太阴，营卫不和，阴阳交战，并非谓表里受邪，若大柴胡可表可下例也。仲景嘉惠后世，独开和解一门，俾后人有所持循，不犯禁忌。盖和者，和其里也；解者，解其表也。和其里，则邪不得内犯阴经；解其表，则邪仍从阳出。故不必用汗吐下之法，而阴阳不争，表里并解矣。小柴胡汤乃变大柴胡之法，而别出心裁，用人参以固本，又用甘草、姜、枣以助脾胃，又用黄芩以清里热，使内地奠安，无复返顾之虑。我既深沟高垒，有不战而屈人之势，而又用柴胡以专散少阳之邪，用半夏消痰行气以化逆，譬之自守已固，而又时出游骑，以蹴踏之，使之进无所得，退无所据，有不冰消瓦解者乎？此则仲景立方之微意，非通于神明者不能也。注中凡仲景所加减之方，皆精当不磨，有专治而无通治，此其所以可贵也，学人须细细参之，则于和解一门，思过半也。

上一页：茵陈丸
下一页：黄连汤


黄连汤 《医方论》

黄连汤

黄连（炒） 干姜（炒） 桂枝 甘草三两 人参二两 半夏半升 大枣十二枚

变姜连泻心之法而为升降阴阳之法。寒热并用，补散兼行，和法之最佳者。

上一页：小柴胡汤
下一页：黄芩汤


黄芩汤 《医方论》

黄芩汤

黄芩三两 芍药 甘草二两 大枣十二枚

古未有治下利之方，自仲景立此法，以调和肠胃为主，后人踵事而增，药味太多，失之庞杂者不免矣。

上一页：黄连汤
下一页：芍药甘草汤


芍药甘草汤 《医方论》

芍药甘草汤

白芍药 甘草（炙）各四两

不通则痛。腹中不和，气逆而有浊阴，此但用甘酸化阴之法，而逆气自消，亦高明柔克之义

上一页：黄芩汤
下一页：栝蒌薤白白酒汤


栝蒌薤白白酒汤 《医方论》

栝蒌薤白白酒汤

栝蒌一枚 薤白三两 白酒四斤

薤白通阳，栝蒌散团结之气，再加白酒以行气血，自能消阴翳而开痹结。故不必用辛散耗血之品，以伤至高之元气也。

上一页：芍药甘草汤
下一页：温胆汤


温胆汤 《医方论》

温胆汤

陈皮（去白） 半夏（姜制） 茯苓 甘草 枳实（麸炒） 竹茹

加姜煎。

胆为清静之府，又气血皆少之经。痰火扰之，则胆热而诸病丛生矣。温胆者，非因胆寒而与为温之也，正欲其温而不热，守其清静之故常。方中用二陈、竹茹即是此意。

上一页：栝蒌薤白白酒汤
下一页：逍遥散


逍遥散 《医方论》

逍遥散

柴胡 当归（酒拌） 白芍（酒炒） 白术（土炒） 茯苓一钱 甘草（炙）五分

加煨姜、薄荷煎。

逍遥散，于调营扶土之中，用条达肝木，宣通胆气之法，最为解郁之善剂。五脏惟肝为最刚，而又于令为春，于行为木，具发生长养之机。一有怫郁，则其性怒张，不可复制；且火旺则克金，木旺则克土，波及他脏，理固宜然。此于调养之中，寓疏通条达之法，使之得遂其性而诸病自安。加丹参、香附二味，以调经更妙，盖妇人多郁故也。

上一页：温胆汤
下一页：六和汤


六和汤 《医方论》

六和汤

砂仁 藿香 浓朴 杏仁 半夏 扁豆 木瓜 人参 白术 赤苓 甘草 姜枣

扁豆一味，古方多用之，以其有清暑利湿、健脾之功也。予以为扁豆之性最劣，减去扁豆、人参二味更妙。

上一页：逍遥散
下一页：藿香正气散


藿香正气散 《医方论》

藿香正气散

藿香 紫苏 白芷 大腹皮 茯苓三两 白术（土炒） 陈皮 半夏曲 浓朴（姜制） 桔梗二两 甘草一两

每服五钱。

辟秽祛邪，兼治瘴气。由其芳烈之性，足以胜之，而又兼用化痰利湿之品，以顾脾胃。

中州一和，则客邪自解矣。

上一页：六和汤
下一页：三解汤


三解汤 《医方论》

三解汤

柴胡 麻黄（去节） 泽泻各三钱

一日一作之疟，邪在卫；间日一作之疟，邪在营；三阴大疟，则邪在腑。皆由先受热、后受寒所致，故阴阳交争。《内经》之训，昭然如揭日月。后人纷纷聚讼，各出己见，反致抛荒

上一页：藿香正气散
下一页：清脾饮


清脾饮 《医方论》

清脾饮

青皮 浓朴（醋炒） 柴胡 黄芩（炒） 半夏（姜制） 茯苓 白术（土炒） 甘草（炙） 草果

加姜煎。

疟一症，《内经》论之甚详，从无一语及脏，可见疟邪断无入脏之理。《巢氏病源》妄为分发，识者讥之。清脾饮，变小柴胡之制而用黄芩，盖欲其清营分之热邪，使之仍从卫出耳。并非病在脾经清脾以治疟也。

上一页：三解汤
下一页：黄连阿胶丸


黄连阿胶丸 《医方论》

黄连阿胶丸

黄连一两 茯苓二两阿胶（炒）一两

为末，水熬阿胶为丸。

黄连 阿胶之法，开于仲景。但阿胶一味，所重者在井水，而不在驴皮。因济水伏流，惟阿井通于济，故有平肝滋肾之功。后来射利之徒，更将牛、羊、猪、犬杂皮，一概入胶，败人脾胃，不如不用为佳。

上一页：清脾饮
下一页：姜茶饮


姜茶饮 《医方论》

姜茶饮

生姜 陈细茶

每味约三钱，浓煎服。

此亦调和阴阳之法。病轻浅者可用。

上一页：黄连阿胶丸
下一页：芦根汤


芦根汤 《医方论》

芦根汤

芦根一斤 竹茹一斤 生姜二两 粳米一合

此治热郁胃中、作呕作吐则可。若云治寒冷伤胃，则予不敢深信。

上一页：姜茶饮
下一页：阴阳水


阴阳水 《医方论》

阴阳水

沸汤 井水

各半钟和服。

此法甚佳，极平淡，极神奇，屡用屡效之方也。

上一页：芦根汤
下一页：甘草黑豆汤


甘草黑豆汤 《医方论》

甘草黑豆汤

甘草二两 黑豆半升

但称解药毒而已，非治病之方也。

上一页：阴阳水
下一页：补中益气汤


补中益气汤 《医方论》

补中益气汤

黄 （蜜炙）一钱五分 人参 甘草（炙）一钱 白术（土炒） 陈皮（留白） 当归五分 升麻二分 柴胡三分

姜三片、枣二枚煎。

气也者，人之所赖以生者也。大气积于胸中，归于丹田，呼出则由心达肺，吸入则由肝纳肾，无一处不到，无一息或停。故宗气为一身之主，外护肌表，则为卫气；内统血脉，则为营气；散布于各脏腑，则为各脏腑之气。人能顺而养之，则气平而血亦和，尚何疾病之有？无如七情扰于中，六淫侵于外，斯百变丛生，而郁气、逆气、动气、滞气、痞气、燥气、寒气、痰气、湿气、水气种种气病，指不胜屈矣。医者当细心剖析，对症施治，方免贻误。汪庵于理气门中，首选补中益气汤，诚以东垣辨内伤、外感剀切详明，使人于阳虚发热之症不误作伤寒妄汗妄下，保全无限民命，实为功于千古。即如此方，于主治注中，治一切清阳下陷，中气不足之症。临后二语，明白了当，本无谬讹。若使东垣，遇阴虚发热及上实下虚之症，亦断不用此方。乃不善学人，每有先入之见，胶执于中，一遇发热，不论阳虚阴虚，不论上实下实，遂谓甘温能除大热，动辄参、 、升、柴，为害非小。《医贯》曰∶“读伤寒书而不读东垣书，则内伤不明而杀人多矣；读东垣而不读丹溪书，则阴虚不明而杀人多矣。”此诚持平之论也。夫学医而知宗仰东垣，不可谓非有志之士，然尚不可预有成心，又况峻烈之品，险怪之法，岂可轻试乎哉？

上一页：甘草黑豆汤
下一页：乌药顺气散


乌药顺气散 《医方论》

乌药顺气散

乌药 橘红二钱 麻黄（去节） 川芎 白芷 桔梗 枳壳（炒）一钱 僵蚕（去丝嘴，炒） 炮姜 甘草（炙）五分

加姜葱煎。

中风之症，皆由气血亏虚，外风乘隙而入，盒饭着意调营，使风从卫出；又或痰火内蕴，外风乘之，盒饭清营、化痰、息风、理气。此方多用升散于养血化痰，二义阙然，与注中治中风等症未为合法也。

上一页：补中益气汤
下一页：苏子降气汤


苏子降气汤 《医方论》

苏子降气汤

苏子 半夏 前胡 浓朴（姜炒） 橘红 当归一钱 甘草（炙） 肉桂五分

加姜煎。

此等方施之于湿痰壅塞、中脘不舒者，尚嫌其太燥。乃注中主治虚阳上攻、喘嗽呕血等症，是益火加薪。吾见其立败也。

上一页：乌药顺气散
下一页：木香顺气汤


木香顺气汤 《医方论》

木香顺气汤

木香 草蔻仁 益智 苍术二分 浓朴四分 青皮 陈皮 半夏 吴茱萸（汤泡） 干姜二分茯苓 泽泻二分 升麻 柴胡一分 当归五分

东垣此方，升清降浊，使中脘开通，极有意义。但辛燥太过，宜酌用之。

上一页：苏子降气汤
下一页：四磨汤


四磨汤 《医方论》

四磨汤

槟榔 沉香 乌药 人参

等分，浓磨，煎三、四沸，温服。

四磨汤，原为气逆喘急而设。若用人参，不如勿服之为佳矣。除人参，加木香、枳实者为宜，且于气厥者尤合。

上一页：木香顺气汤
下一页：越鞠丸


越鞠丸 《医方论》

越鞠丸

香附（醋炒） 苍术（泔浸炒） 抚芎 神曲（炒） 栀子（炒黑）

等分曲糊为丸。

凡郁病必先气病。气得流通，郁于何有？此方注云∶统治六郁。岂有一时而六郁并集者乎？须知古人立方不过昭示大法。气郁者，香附为君；湿郁者，苍术为君；血郁者，川芎为君；食郁者，神曲为君；火郁者，栀子为君。相其病在何处，酌量加减，方能得古人之意，而不泥古人之方。读一切方书，皆当作如是观。

上一页：四磨汤
下一页：七气汤


七气汤 《医方论》

七气汤

半夏（姜汁炒）五钱 浓朴（姜汁炒）三钱 茯苓四钱 紫苏二钱

加姜枣煎。

七情受病，兼有痰涎，一时举发则有之。理气化痰，开解郁结，七气汤所以为佳也。

上一页：越鞠丸
下一页：四七汤


四七汤 《医方论》

四七汤

人参 官桂 半夏一钱 甘草五分

加姜煎。

越鞠丸治气实之郁，四七汤治气虚之郁。虚则寒生，不可谓气病绝无寒症也。备此一法，庶无偏胜之患。

上一页：七气汤
下一页：代赭旋复汤


代赭旋复汤 《医方论》

代赭旋复汤

旋复花三两 代赭石一两 人参二两 甘草三两 半夏半升 生姜五两 大枣十二枚

汗吐下后，中虚气逆，不可再攻。故用重以镇之，甘以缓之，辛以散之之法。

上一页：四七汤
下一页：丁香柿蒂汤


丁香柿蒂汤 《医方论》

丁香柿蒂汤

丁香 柿蒂二钱 人参一钱 生姜五片

呃逆之症非一端。若肾气不收，厥逆而上，头汗微喘，当用大剂参附以收摄真阳，此治连珠发呃之要法，非丁香、柿蒂等所能胜任也。若因寒犯胃，气郁而呃者，则此方为宜。丹溪乃以相火上冲之呃为辞，岂呃逆之症，但有火呃，竟无寒呃乎？是又过当之谈矣。

上一页：代赭旋复汤
下一页：橘皮竹茹汤


橘皮竹茹汤 《医方论》

橘皮竹茹汤

橘皮 竹茹 人参 甘草 半夏 麦冬 赤苓 枇杷叶

加姜枣煎。

此则治痰火之呃，而不可以治胃寒之呃。若误用之，则轻者增剧。

上一页：丁香柿蒂汤
下一页：定喘汤


定喘汤 《医方论》

定喘汤

白果二十一枚（炒黄） 麻黄 半夏（姜制） 款冬花三钱 桑皮（蜜炙） 苏子二钱 杏仁（去皮尖） 黄芩一钱五分 甘草一钱

加姜煎。

治痰先理气，不为疏泄，则胶固不通。此定喘用麻黄之意也。

上一页：橘皮竹茹汤
下一页：四物汤


四物汤 《医方论》

四物汤

当归（酒洗） 生地三钱 芍药二钱 芎 一钱五分

血之取义，一为荣。荣者，发荣也，非血则无以润脏腑、灌经脉、养百骸，此滋长之义也。一为营。营者，营垒也。非血则无以充形质、实腠理、固百脉，此内守之义也。水谷之精，聚于中焦，受气变化，然后成血，日生几何？不知调养，而反行耗散，血病多多矣。或目睛流血，耳中出血，鼻中衄血，口中吐血，舌痛出血，牙宣出血，毛窍出血，小溲溺血，大便泻血，或崩漏，或痔漏，或蓄血如狂，或血痞作胀，或经闭不通，或妄行血脱，以致跌扑之伤血、疮疡之溃血。病既种种不同，治病之法，或补之，或养之，或凉之，或温之，或散之，或破之，立方须一一对症。理血门以四物汤为主方，药虽四味，而三阴并治。当归甘温养脾，而使血有统；白芍酸寒敛肝，而使血能藏；生地甘寒滋肾，而益血；川芎辛温通气，而行血。调补血分之法，于斯着矣，乃或有誉之太过，毁之失实者，不可以不辨也。誉之过者，谓能治一切亡血及妇人经病。夫亡血之症，各有所由起，此方专于补血滋肾而已，无他手眼。不溯其源，而逐其流，岂能有济？至妇人经病，多有气郁、伏寒、痰塞等，正未可以阴寒之品一概混投，此誉之太过也。毁之失实者，谓川芎一味，辛散太过，恐血未生而气先耗。殊不知亡血之人脾胃必弱，若无川芎为之使，则阴寒之品，未能滋补而反以碍脾，此毁之失实也。至精求之，以为凡治血症，当宗长沙法，兼用补气之药，无阳，则阴无以生，此论最确。又恐执定有形之血不能速生，无形之气所当急固，遂至补气之药多于补血，是又矫枉过正，反坐抛荒本位之失矣！此愈不可不知也。

上一页：定喘汤
下一页：当归补血汤


当归补血汤 《医方论》

当归补血汤

黄 （炙）一两 当归（酒洗）二钱

空心服。

当归补血汤，黄 多于当归五倍，以之专治气分，尚恐满中。若云养血，则轻重尚宜斟酌

上一页：四物汤
下一页：归脾汤


归脾汤 《医方论》

归脾汤

人参 白术（土炒） 茯神 枣仁（炒） 龙眼肉二钱 黄 （炙）一钱五分 当归（酒洗）一钱 木香 甘草（炙）五分 远志一钱

姜、枣煎。

归脾汤专治心脾，阴中之阳药。故不用地黄、白芍。后人加作黑归脾，殊失立方之旨矣。

上一页：当归补血汤
下一页：养心汤


养心汤 《医方论》

养心汤

黄 （蜜炙） 茯苓 茯神 当归（酒洗） 半夏曲 川芎一两 甘草（炙）一钱 柏子仁（去油） 酸枣仁（炒） 远志 （去心） 五味子 人参 肉桂二钱五分

每服五钱。

方中心经药为多，而其余佐使，亦能配合，引入心脏。故专以养心为名，制方极有意义。

上一页：归脾汤
下一页：人参养营汤


人参养营汤 《医方论》

人参养营汤

人参 白术 黄 （蜜炙） 甘草（炙） 陈皮 桂心 当归（酒拌）一钱 熟地 五味子（炒） 茯苓七分 远志五分 白芍一钱五分

加姜、枣煎。

此实三阴并补，气血交养之剂。注中但言治脾肺两经，未免挂漏。论者但议其及肺与不及肺，抑末也。

上一页：养心汤
下一页：龙脑鸡苏丸


龙脑鸡苏丸 《医方论》

龙脑鸡苏丸

鸡苏叶一两六钱 生地黄六钱 麦冬四钱 蒲黄（炒） 木通 阿胶（炒） 银柴胡二钱甘草一钱五分 黄 一钱 人参一钱

先将木通、柴胡浸二日，熬汁；地黄浸汁，熬膏；再加蜜三两，炼过和丸。

清郁热而泻湿火，此方最佳。惟近日之阿胶断不可用，柴胡、黄 ，再为酌减，斯尽善矣。

上一页：人参养营汤
下一页：咳血方


咳血方 《医方论》

咳血方

青黛（水飞） 栝蒌仁（去油） 海石（炒黑） 山栀（炒黑） 诃子肉

等分为末，蜜丸。噙化。嗽甚加杏仁。

咳嗽痰血，固属君相之火犯肺。此方但清火而不治血，乃去所扰则自安之义。然业经失血则肺已大伤，岂可置之不论不议。去诃子而加清养肺阴之药，始为得之。

上一页：龙脑鸡苏丸
下一页：独圣散


独圣散 《医方论》

独圣散

白芨

为末，每服二钱，临卧糯米汤下。

肺坏能补，惟有白芨，此“独圣”之所以得名也。

上一页：咳血方
下一页：清咽太平丸


清咽太平丸 《医方论》

清咽太平丸

薄荷十两 川芎 防风 犀角 柿霜 甘草二两 桔梗三两

蜜丸。

于清凉中寓升散之法，非特火郁则发之，亦非此不能清解上焦也。

上一页：独圣散
下一页：还元水


还元水 《医方论》

还元水

童便。

取十一、二岁无病童子，不茹荤辛，清澈如水者，去头尾，热饮。冬则用汤温之，或加藕汁和服。

童便乃真阴，又无嗜欲，以之滋肾降火，诚治血之妙品。

上一页：清咽太平丸
下一页：麻黄人参芍药汤


麻黄人参芍药汤 《医方论》

麻黄人参芍药汤

桂枝五分 麻黄 黄 甘草（炙） 白芍各一钱 人参三分 大麦冬三分 五味子五粒 当归五分

热服。

麻黄 人参汤，非教人补中当用散药，正教人散中当用补药也。气血亏弱之人，易受外感，风寒深入，不得不为表散。若径用麻桂等汤，发汗后，虚阳欲绝矣。东垣立此方，以治虚人之

上一页：还元水
下一页：犀角地黄汤


犀角地黄汤 《医方论》

犀角地黄汤

生地黄一两五钱 白芍一两 丹皮 犀角二钱五分

每服五钱。

犀角化斑解毒，凉血清心，又能引地黄直达肾经，壮水制火，故吐衄症中多用之。然治心肾则有余，而非肺肝之正药，若治衄血等，不如羚羊角之效。至谓升麻可代犀角，则其说尤谬。既有郁火，再加风药，逼血上升，不旋踵而败矣！

上一页：麻黄人参芍药汤
下一页：桃仁承气汤


桃仁承气汤 《医方论》

桃仁承气汤

桃仁五十粒（去皮尖，研） 大黄四两 芒硝 甘草 桂枝一两

此方《准绳》以为当用桂，喻西江等以为当用枝。予则以为主治注中有“外症不解”一语，此四字最为着眼，有桃仁、大黄、芒硝、甘草以治里，必当用桂枝以解表。仲景立方固无遗

上一页：犀角地黄汤
下一页：抵当汤


抵当汤 《医方论》

抵当汤

水蛭三十个（猪脂熬黑） 虻虫三十个（去头足翅） 桃仁二十枚（去皮尖，研） 大黄四两（酒浸）

此症虽瘀热结于少腹极阴之处，不得以里症名之，盖膀胱乃太阳本经之病，非由太阳传里之症。但水蛭、虻虫二味，人不敢用，即代抵当丸，尚嫌其太峻。

上一页：桃仁承气汤
下一页：槐花散


槐花散 《医方论》

槐花散

槐花（炒） 侧柏叶（杵） 荆芥（炒黑） 枳壳（炒）

等分为末，每三钱米饮下。

陈修园云∶“五脏各有守经之血，六腑无血，试看猪、羊肠胃中，岂有一丝一点之血？

世人谓巨口吐红为胃血者，妄也。”此说颇有识解，惜其但见得一层，尚遗漏一层。予特申明之，夫五脏主藏，故各有守脏之血；六腑主传，故无守腑之血。方其无病之时，胃中纳水谷，大小肠传糟粕。肠胃中本无血也，血但流灌于腑外，以荣养之。《经》所谓“洒陈六腑”，此一语不得滑口读过。迨至火势冲激，或湿热熏蒸，逼血入于腑中，腑不能容，随受亦随出矣。故血淋、尿血，血之由小肠而出者也；泻血、痔血，血之由大肠而出者也。大小肠既有血症，而胃独无血症，有是理乎？胃经之血随火上升，直从食管而出，往往盈碗、盈盆。至内伤之血，则由肺经气管而出，自是两途。故胃血易治，肺血难治。数千年来，从未有将无血而有血之故彻底发明者，予故因论槐花散一方，而详及之。

槐花散，寒凉太过，肠风下血，中气必虚，再用阴寒，血更凝结。方中去柏叶，加参、术、当归、陈皮、甘草，庶有瘳乎？

上一页：抵当汤
下一页：秦艽白术散


秦艽白术散 《医方论》

秦艽白术散

秦艽 白术 归尾（酒洗） 桃仁（研）一两 枳实（面炒） 皂角子（烧，存性） 泽泻五钱 地榆三钱

面糊丸。

凡痔漏之疾，多起于湿热下注，然又有本体阴虚者。一味去风燥湿，反致劫阴。况服皂角子者，令人每发眩晕。此方立意虽佳，然阴虚者，未可轻投也。

上一页：槐花散
下一页：芍药汤


芍药汤 《医方论》

芍药汤

芍药一两 归尾 黄芩 黄连五钱 大黄三钱 木香 槟榔 甘草（炙）二钱 桂一钱五分

此即通因通用之法。湿热郁蒸，气血瘀壅，故下利而后重。行血理气，则血止而后重自除矣。

上一页：秦艽白术散
下一页：苍术地榆汤


苍术地榆汤 《医方论》

苍术地榆汤

苍术（泔浸炒）三两 地榆（炒黑）一两

每一两煎。

一燥湿，一凉血，亦治下利之正法。然止此二味，尚未足以扶土和营也。

上一页：芍药汤
下一页：小蓟饮子


小蓟饮子 《医方论》

小蓟饮子

小蓟 蒲黄（炒黑） 藕节 滑石 木通 当归 生地黄 栀子（炒） 淡竹叶 甘草

各五分

清心与小肠之热，滋肾水而通膀胱，自可以治淋而止痛。

上一页：苍术地榆汤
下一页：复元羌活汤


复元羌活汤 《医方论》

复元羌活汤

柴胡五钱 当归 栝蒌根 穿山甲（炮）二钱 甘草 红花二钱 桃仁五十（去皮尖，研） 大黄一两（酒浸）

每服一两，加酒煎。

治跌扑损伤之法，破瘀第一，行气次之，活血生新又次之。此方再加一、二味行气之药更佳

上一页：小蓟饮子
下一页：小续命汤


小续命汤 《医方论》

小续命汤

防风一钱二分 桂枝 麻黄 杏仁（去皮尖，炒研） 芎 （酒洗） 白芍（酒炒） 人参 甘草（炙） 黄芩（酒炒） 防己八分 附子四分

每服三钱，加姜、枣煎。

天地之气，郁而必宣。风也者，乃大块噫气，鼓荡万物者也。然有和风，有烈风，有怪厉之风，有微柔之风。和风，则不疾不徐，人纵感之，不为大害；烈风，则咸知畏避，受者反少；怪厉之风本不常有；惟微柔之风，最易中人，微则难防，柔则善入。虚人腠理不密，外风乘隙而投，由表及里，病亦由浅入深。前于《医醇剩义》中已将中络、中经、中腑、中脏之症，缕析条分，兹不复赘。但于各方后，窃附管见。小续命汤，乃治六经中风之通剂，方中补气血，去风寒，清湿热之药俱备，非各分门类之专方。易老加减法，亦不过示人以用药之大凡。至于入腑、入脏之症，则固未尝议及也。

上一页：复元羌活汤
下一页：侯氏黑散


侯氏黑散 《医方论》

侯氏黑散

菊花四十分 防风 白术十分 桔梗八分 人参 茯苓 当归 川芎 干姜 桂枝 细辛 牡蛎 矾石三分

上末，用温酒调方寸匕，服二十日；再冷服四十日，共六十日止。则药积腹中矣。

此方佳处，全在平肝息风。内风不动，则不与外风勾结，此便是阻截之法。喻西江盛称其用牡蛎、矾石堵御之妙。予请为进一解，当实卫气以为城垣，当养营血以坚壁垒。若使药积腹中，以为堵截，吾恐风不得入者，气血亦由此不通。无怪误解填塞空窍者之滋议也。

上一页：小续命汤
下一页：大秦艽汤


大秦艽汤 《医方论》

大秦艽汤

秦艽 石膏二两 当归（酒洗） 白芍（酒炒） 川芎 生地（酒洗） 熟地 白术（土炒） 茯苓 甘草（炙） 防风 黄芩（酒炒） 羌活 独活 白芷一两 细辛五钱

每服一两。

此方刘宗浓与喻嘉言俱谓其风药太多，不能养血、益筋骨；汪 庵又谓∶用此方者，取效甚多。各执一见。予谓方中四物咸备，不可谓无血药也，若中风初起，表邪重者，用之尚可取效。然石膏、细辛二味必须减去。

上一页：侯氏黑散
下一页：三生饮


三生饮 《医方论》

三生饮

生南星一两 生川乌（去皮）五钱 生附子（去皮）五钱 木香二钱

每服一两，加人参一两煎。

“邪之所凑，其气必虚”是也，然邪往从之，虚处转实，又何说邪？东垣谓∶中风非外风，乃本气自病，太属偏执。此等峻猛之药，虽有人参，气虚者能任受耶？如喻嘉言之加减为宜。

上一页：大秦艽汤
下一页：地黄饮子


地黄饮子 《医方论》

地黄饮子

熟地黄 巴戟（去心） 山茱萸 肉苁蓉（酒浸） 附子（炮） 官桂 石斛 茯苓 远志 麦冬 石菖蒲 五味子

等分，每服五钱，入薄荷少许，姜、枣煎服。

清肝气以益水之源，纳肾气以制火之僭。水能涵木，孤阳不升则心气通，而舌喑自解矣。

惟足废不能行，尚当加壮筋利节之药。至其不用风药，正恐以助火，故特为迸去，未可议之也。

上一页：三生饮
下一页：顺风匀气散


顺风匀气散 《医方论》

顺风匀气散

白术二钱 乌药一钱五分 人参 天麻五分 沉香（磨）三分 白芷 苏叶 木瓜 青皮 甘草（炙）三钱

加姜煎。

顺风匀气，全是气分药，并无活血舒筋之药。以之顺气疏风则可，若治半身不遂，口眼斜，当加血药舒筋为是。

上一页：地黄饮子
下一页：丸


丸 《医方论》

丸

草 以五月五日、七月七日、九月九日采者佳。不拘多少，拣去粗茎，留枝、花、叶、实，酒拌蒸晒九次，蜜丸。

之性，一味搜风逐湿。若风湿相抟、腿足麻痹，及诸湿疮皆可用。以治中风 僻，徒益之燥耳。

上一页：顺风匀气散
下一页：牵正散


牵正散 《医方论》

牵正散

白附子 僵蚕 全蝎

等分为末，每二钱酒调服。

但口眼 斜，而别无他症，则经络脏腑均未受伤，乃太阳、阳明两经之风痰蕴热所致。

三药直走内络，祛风化痰，极为得力，故不必加血药也。

上一页：丸
下一页：如圣散


如圣散 《医方论》

如圣散

羌活 防风 白芷 柴胡 甘草 黄芩 半夏 川芎 芍药 当归 乌药

加姜煎。入姜汁、竹沥服。柔痉加白术、桂枝，刚痉则加苍术、麻黄，口噤、切牙、大便实加大黄。

活血祛风，化痰清热，刚柔二痉，加减亦有法。此节庵方之佳者。

上一页：牵正散
下一页：独活汤


独活汤 《医方论》

独活汤

独活 羌活 防风 细辛 桂心 白薇 当归 芎 半夏 人参 茯神 远志肉 菖蒲五钱 甘草（炙）二钱五分

每服一两，加姜、枣煎。

此以息肝风为第一义，养心神次之，化痰清热又次之，方法极有条理。

上一页：如圣散
下一页：小活络丹


小活络丹 《医方论》

小活络丹

川乌（炮去脐皮） 草乌（炮去皮） 胆星六两 地龙（洗焙干） 乳香（去油） 没药（另研）三两三钱

酒丸。

药力颇峻，果有顽痰、死血则可用。若寒湿流筋及血不养筋者，不可误投。

上一页：独活汤
下一页：消风散


消风散 《医方论》

消风散

荆芥 陈皮（去白） 浓朴（姜汁炒） 甘草（炙）五钱 防风 羌活 藿香 僵蚕（洗炒） 蝉蜕 川芎 人参 茯苓二两

为末，每服三钱，茶汤下。

风热上攻，治当清解，过用辛散，是发风助火矣，殊非正法也。

上一页：小活络丹
下一页：清空膏


清空膏 《医方论》

清空膏

黄芩（酒炒） 黄连（酒炒） 羌活 防风一两 柴胡七钱 川芎五钱 甘草（炙）一两五钱

为末，每服三钱，茶调如膏，白汤送下。

如少阴头痛，加细辛；太阴头痛、脉缓、有痰，去羌活、防风、川芎、甘草，加半夏；如偏头痛，服之不愈，减羌活、防风、川芎一半，加柴胡一倍；如自汗、发热、恶热而渴，此阳明头痛，只与白虎汤，加白芷。

此则寓清凉于升散中，为治风热之大法。若阳明头痛、少阴厥痛、血虚头痛，又当别用方法矣。

上一页：消风散
下一页：胃风汤


胃风汤 《医方论》

胃风汤

人参 白术（土炒） 茯苓 当归（酒炒） 芎 桂（炒） 芍药（酒炒）

等分，加粟米百余粒煎。

上一页：清空膏
下一页：东垣胃风汤


东垣胃风汤 《医方论》

东垣胃风汤

升麻一钱二分 麻黄（不去节）一钱 白芷一钱二分 葛根一钱 柴胡五分 羌活五分 本五分 苍术五分 蔓荆五分 草蔻五分 黄柏五分 当归五分 炙甘草五分

加姜、枣煎易老胃风汤，养血柔肝，补脾和胃，并无一味风药，而治法特妙。盖缘肝木太旺，动而生风，犯胃克脾，故见飧泄肠风等症，但须肝木一和，则内风自息。若东垣之胃风汤，纯用风药，且燥亦太过，不及远矣。

上一页：胃风汤
下一页：上中下通用痛风丸


上中下通用痛风丸 《医方论》

上中下通用痛风丸

川芎一两 黄柏（酒炒） 苍术（泔洗） 南星（姜制） 二两 桃仁（去皮尖，捣）神曲（炒）防己 白芷一两 羌活 威灵仙（酒拌）三钱 龙胆草一两 桂枝三钱 红花二钱

面糊丸。

此于风寒湿之外，又兼治痰与血。丹溪原自谓通剂，不过举此以示大法。病有专在何经者，必须对症立方，不得用此通共之剂，反伤无病之处也。

上一页：东垣胃风汤
下一页：史国公药酒方


史国公药酒方 《医方论》

史国公药酒方

羌活 防风 白术（土炒） 当归（酒洗） 川牛膝（酒浸） 川萆 杜仲（姜汁炒）松节（杵） 虎胫骨（酥炙） 鳖甲（酥炙） 晚蚕砂（炒）二两 秦艽 苍耳子（炮捶碎）四两 枸杞五两 茄根八两（蒸熟）

为粗末，绢袋盛，浸无灰酒三十斤，煮熟退火毒服，每日数次，常令醺醺不断。

此酒祛风利湿颇有力，于实症为宜。若气虚者当加补气药，血虚者当加补血药。

上一页：上中下通用痛风丸
下一页：蠲痹汤


蠲痹汤 《医方论》

蠲痹汤

黄 （蜜炙） 当归（酒洗） 赤芍（酒炒） 羌活 防风 片子姜黄（酒炒） 甘草（炙）

加姜枣煎。

营卫不亏，风何由入？不调营卫，而多用风药者，非升痰即助火。此方营卫兼顾，而又能祛风利湿，痹症中之善方也。

上一页：史国公药酒方
下一页：三痹汤


三痹汤 《医方论》

三痹汤

人参 黄 茯苓 甘草 当归 川芎 白芍 生地黄 杜仲（姜汁炒） 桂心 川牛膝 川续断 细辛 秦艽 川独活 防风

等分，加姜枣煎。

峻补气血，而祛风、除寒、利湿之法悉寓乎其中，本末兼该，诚治痹之上策也。

上一页：蠲痹汤
下一页：独活寄生汤


独活寄生汤 《医方论》

独活寄生汤

独活 桑寄生 秦艽 防风 细辛 当归（酒洗） 芍药（酒炒） 川芎（酒洗） 熟地 杜仲（姜汁炒） 牛膝 人参 茯苓 甘草 桂心

等分，每服四钱。

独活，取其独立不摇，不须根据傍；寄生取其附木而生，大得根据傍。二者相济，又能利筋节而祛风。再兼平补营卫，疏通寒湿，用意颇为周到。

上一页：三痹汤
下一页：沉香天麻丸


沉香天麻丸 《医方论》

沉香天麻丸

羌活五钱 独活四钱 沉香 益智仁 川乌二钱 附子（炮） 天麻 防风 半夏三钱 当归 甘草 僵蚕一钱五分

每服五钱，姜三片煎。

以之治风寒痰厥则可，若因风化火，兼有痰涎者，断不可用。

上一页：独活寄生汤
下一页：通顶散


通顶散 《医方论》

通顶散

藜芦 甘草（生用） 细辛 人参 川芎一钱 石膏五钱

为末，用一字吹入鼻中，有嚏者肺气未绝，可治。

不过欲其通阳开窍耳，然太觉烦琐，不如皂荚散之便捷也。

上一页：沉香天麻丸
下一页：乌梅擦牙关方


乌梅擦牙关方 《医方论》

乌梅擦牙关方

乌梅

揩擦牙龈，涎出即开。

木旺则克土，木燥则筋急，泄木缓筋，则土郁自开矣。

上一页：通顶散
下一页：理中汤


理中汤 《医方论》

理中汤

白术（陈壁土炒）二两 人参 干姜（炮） 甘草（炙）一两

每服四钱。自利腹痛者加木香，不痛利多者倍加白术，渴者倍白术，蜷卧沉重利不止加附子，腹满去甘草，呕吐去白术加半夏、姜汁，脐下动气则去术加桂，悸加茯苓，阴黄加茵陈，寒结胸加枳实。本方等分蜜丸，名理中丸。

寒有外感、有传经、有直中、有痼冷。外感之寒先病在表，后传入里，必发热而恶寒，此伤寒之寒病也；直中之寒，手足厥冷，并不发热；痼冷在内，遇寒而发，暴猝厥逆，其势尤重，此中寒门之寒病也。施治之法，伤寒一门，在表者宜辛散，传里者宜辛温。中寒一门，则每用辛热回阳急救之法。此伤寒、中寒治法之分也。理中汤，治伤寒太阴病，腹痛、便溏等症，亦通治中脘虚寒。惟云治结胸吐蛔，感寒霍乱，此两条则宜去人参、甘草，量加浓朴、

上一页：乌梅擦牙关方
下一页：四逆汤


四逆汤 《医方论》

四逆汤

附子一枚（生用） 干姜一两 甘草（炙）二两

冷服。面赤加葱九茎，腹痛加芍药二两，咽痛加桔梗一两，利止，脉不出加人参二两，呕吐生姜二两。

四逆汤为四肢厥逆而设。仲景立此方，以治伤寒之少阴症。若太阴之腹痛下利、完谷不化，厥阴之恶寒不汗、四肢厥冷者亦宜之。盖阴惨之气深入于里，真阳几几欲绝，非此纯阳之品，不足以破阴气而发阳光。又恐姜附之性过于燥烈，反伤上焦，故倍用甘草以缓之。立方之法，尽美尽善。后人分传经为热厥，直中为寒厥，程郊倩讥之。然亦有未可尽非者。仲景曰∶“伤寒一二日至四五日而厥者，必发热，应下之。”此明明说厥逆在前，发热在后，及至发热则不复厥冷，乃伤寒失下之症，故荡涤邪滞，则发热自退，本非为厥而不热者言也。

程氏又云∶“下之者，下其热，非下其厥也，遇发热则可下，遇厥则万不可下。”此数语最为明白了当，可见传经之邪亦自有当下者，但不可概谓之热厥耳。四逆者，必手冷过肘，足冷过膝，脉沉细无力，腹痛下利等象咸备，方可用之，否则不可轻投。

上一页：理中汤
下一页：当归四逆汤


当归四逆汤 《医方论》

当归四逆汤

当归 桂枝 芍药 细辛三两 甘草（炙） 通草二两 大枣二十五枚

仲景又曰∶其人素有久寒者加吴茱萸二升、生姜半斤，酒六升，和煮，名四逆加吴茱萸 生姜厥阴为藏血之经，故当归四逆汤以和营为主，加桂枝、细辛以和卫，营卫和则厥自解矣。

虽有寒而不加姜附者，恐燥烈太过，劫阴耗血也。

上一页：四逆汤
下一页：四逆散


四逆散 《医方论》

四逆散

柴胡 芍药（炒） 枳实（麸炒） 甘草（炙）

等分为末，水调饮。

四逆散乃表里并治之剂。热结于内，阳气不能外达，故里热而外寒，又不可攻下以碍厥。

故但用枳实以散郁热，仍用柴胡以达阳邪，阳邪外泄，则手足自温矣。

上一页：当归四逆汤
下一页：真武汤


真武汤 《医方论》

真武汤

附子（炮）一枚 白术（炒）三两 茯苓 白芍（炒） 生姜三两

北方曰幽都，乃阴寒湿浊之地，赖真武之神，运用水火以镇摄之，浊阴方渐得解散。此方取名真武，乃专治肾脏之剂。坎之为象，一阳居二阴之中。水中之火，是为真火，此火一衰，则肾水泛滥。停于下焦，则腹痛自利；水气犯中焦，则作哕，欲吐不吐；水气犯上焦，则咳嗽、心悸、头眩。方中姜、附以助真阳，用苓、术以制二阴，水气一收，则上中下三焦俱无病矣。

上一页：四逆散
下一页：白通加人尿猪胆汁汤


白通加人尿猪胆汁汤 《医方论》

白通加人尿猪胆汁汤

葱白四茎 干姜一两 附子（炮）一枚 人尿五合 猪胆汁一合

少阴病，下利脉微。服白通汤后，利不止，厥逆无脉，此为阴寒过甚，阳气将绝之候。

加人尿、猪胆汁者，以类相从之义也。服后脉暴出，则阳气尽泄，孤立无根据，故随脱而死。

脉微续者，阳气渐回，以次可复，故得生。外用葱艾熨灸气海、关元。表里通阳，亦为善策。

上一页：真武汤
下一页：吴茱萸汤


吴茱萸汤 《医方论》

吴茱萸汤

吴茱萸（泡）一升 人参三两 大枣十二枚 生姜六两

吴茱萸辛烈善降，得姜之温通，用以破除阴气有余矣。又恐辛燥太过，耗气劫阴，故用人参、大枣之甘缓以济之，又能补土扶阳，使浊阴不得上乾清道，治法更为周到。

上一页：白通加人尿猪胆汁汤
下一页：大建中汤


大建中汤 《医方论》

大建中汤

蜀椒二合 干姜四两 人参二两

煎，去滓，内饴糖一升，微煎温服。

非人参不能大补心脾，非姜椒不能大祛寒气，故曰大建中。又有饴糖之甘缓以杀姜椒之辛燥。非圣于医者，不辨有此。

上一页：吴茱萸汤
下一页：十四味建中汤


十四味建中汤 《医方论》

十四味建中汤

黄 （蜜炙） 人参 白术（土炒） 茯苓 甘草（蜜炙） 半夏（姜制） 当归（酒洗） 白芍（酒炒） 熟地 川芎 麦冬 肉苁蓉 附子 肉桂

加姜枣煎。

于十全大补中又加四味，究竟阳药太多，若以治阴虚之劳瘠，非抱薪救火乎？至乐令建中汤，加柴胡、细辛之开透善走，欲其创建中气，不亦难乎！

上一页：大建中汤
下一页：小建中汤


小建中汤 《医方论》

小建中汤

桂枝 生姜三两 芍药六两 甘草（炙）一两 大枣十二枚

入饴糖一升，微火解服。

肝木太强，则脾土受制。脾阳不运，虚则寒生，阴气日凝，阳气日削，故见肠鸣、泄泻、腹痛等症。小建中汤之义，全在抑木扶土。当从吴氏之说，用肉桂而不用桂枝。肉桂温里，桂枝解表，用各有当也。且肉桂性能杀木，合芍药以制肝，又用姜、枣、甘草、饴糖之甘温以补脾，斯中州之阳气发舒，而阴寒尽退矣。

上一页：十四味建中汤
下一页：白术附子汤


白术附子汤 《医方论》

白术附子汤

白术二两 甘草一两 附子（炮）一枚

每服五钱。 姜五片、枣一枚煎。

此为治肾风之药，肾为水脏，得火则平，而浊阴退所矣。若肝风头眩，则当用养血之剂。

误用此方，则风火相搏，而病益剧，不可不知也。

上一页：小建中汤
下一页：益元汤


益元汤 《医方论》

益元汤

附子（炮） 干姜 艾叶 黄连 知母 人参 麦冬 五味子 甘草

加姜、枣、葱白煎，入童便一匙，冷服。

戴阳者，阴不抱阳、虚阳上浮，几几欲绝。若误作热症治，立见败坏。此方用姜、附、艾叶

上一页：白术附子汤
下一页：回阳救急汤


回阳救急汤 《医方论》

回阳救急汤

附子（炮） 干姜 肉桂 人参五分 白术 茯苓一钱 半夏 陈皮七分 甘草二分 五味子九粒

加姜煎，入麝三厘调服。无脉加猪胆汁，泄泻加升麻、黄 ，呕吐加姜汁，吐涎沫加盐炒吴茱萸。

此方治中寒之缓症则可。若云救急，则姜附中又合六君、五味子，反令姜、附之性多所牵制，不如四逆汤，为能斩关夺门也。

上一页：益元汤
下一页：四神丸


四神丸 《医方论》

四神丸

破故纸（酒浸一宿，炒）四两 五味子（炒）三两 肉豆蔻（面裹煨）二两 吴茱萸（盐汤泡）一两

用大枣百枚、生姜八两，切片同煮烂，去姜，取枣肉捣丸。每服二钱，临卧盐汤下。

命门为日用之火，所以薰蒸脾胃，运化谷食。若肾泻者，宜二神丸。脾泻者，若由木旺克土，则吴茱萸能散厥阴之气，用以抑木则可；非此则不如去五味子，吴萸，加茴香，木香者之为佳也。

上一页：回阳救急汤
下一页：感应丸


感应丸 《医方论》

感应丸

木香 肉豆蔻 丁香一两五钱 干姜（炮） 百草霜一两 杏仁一百四十粒（去皮尖） 巴豆七十粒（去心、皮、膜、油）

巴豆、杏仁另研，同前药末和匀，用好黄蜡六两溶化，重绢滤去渣，好酒一升，于砂锅内煮数沸，候酒冷蜡浮，用清油一两，铫内熬熟，取蜡四两同化成汁，就铫内和前药末乘热拌匀，丸如豆大。每服三十丸，空心姜汤下。

制方之法，极有巧思，然走者太走，而涩者太涩，偏师陷阵，终不如堂堂正正之为得也。

誉之者叹为虽有巴豆，服之不泻，此不过藉蜡性为之封固耳，吾不敢以为神妙也。

上一页：四神丸
下一页：导气汤


导气汤 《医方论》

导气汤

川楝子四钱 木香三钱 茴香二钱 吴茱萸一钱（汤泡）

长流水煎。

此为治疝之通剂，有川楝子苦寒，济以茴香、木香、吴萸之辛温，肝肾并顾，寒湿尽祛，至为妥善。

上一页：感应丸
下一页：天台乌药散


天台乌药散 《医方论》

天台乌药散

乌药 木香 茴香（盐炒） 良姜（炒） 青皮五钱 槟榔二个 川楝子十个 巴豆七十一粒

先以巴豆微打破，同川楝麸炒黑，去麸及巴豆，同余药为末，酒下一钱。

治疝大法，当温肾柔肝，兼治寒湿，何至用巴豆之峻攻，不及导气汤远矣。

上一页：导气汤
下一页：疝气方


疝气方 《医方论》

疝气方

吴茱萸 枳壳 栀子 山楂（炒） 荔枝核（ ）

等分为末。空心，长流水下二钱。

此方亦平易近人，虽无近效，然较之乌药散要稳妥多矣。

上一页：天台乌药散
下一页：橘核丸


橘核丸 《医方论》

橘核丸

橘核 川楝子 海藻 海带 昆布 桃仁二两 延胡索 浓朴 枳实 木通 桂心 木香五钱

酒糊丸盐汤或酒下。

此乃治 疝之专剂。理气、破血、软坚、行水之法俱备，其知痛楚者不可误用。

上一页：疝气方
下一页：四味香薷饮


四味香薷饮 《医方论》

四味香薷饮

香薷一两 浓朴（姜汁炒） 扁豆（炒）五钱 黄连（姜炒）三钱

冷服。

暑湿 三气，初学不能分别，多致错误，今为明白言之。时当夏令，天气下降，地气上升，人处其中。暑上侵而湿下袭，暑为天之气，湿乃地之气，其热之甚者则为 ，此三气之分也。今就暑病门中，先论暑症，虽有冒暑、伤暑、中暑、伏暑等名，不过略分轻重，其为阳邪则一也，其因暑而贪凉受风者便是伤风，因暑而食冷受寒者便是伤寒，但与冬月之伤风、伤寒治法不同。因暑伤风，当辛凉表散；因暑伤寒当于清解中参用温药，此为正法。四味香薷饮，乃治感冒暑气、阳邪遏抑之剂，即冬月伤风中用桂枝、荆、防之例。今人误以香薷为凉药，不论是何暑病，首先用之，殊可怪叹。

上一页：橘核丸
下一页：清暑益气汤


清暑益气汤 《医方论》

清暑益气汤

黄 一钱 人参一钱 白术（炒）五分 苍术一钱 神曲五分（炒） 陈皮 青皮（麸炒） 甘草（炙） 麦冬 五味子 当归（酒洗） 黄柏（酒炒） 泽泻各二分 升麻一钱 葛根三分

姜枣煎。

清暑益气汤，药味庞杂，补者补而消者消，升者升而泻者泻，将何所适从乎？且主治下，有胸满气促一条，则黄 、升麻在所当禁。予谓此等症，但须清心养胃，健脾利湿足矣，何必如此小题大做。东垣先生，予最为服膺，惟此等方不敢阿好。

上一页：四味香薷饮
下一页：生脉散


生脉散 《医方论》

生脉散

人参 麦冬五分 五味子七粒

肝主气，心主血。生脉散养心肺之阴，使气血得以荣养一身；而又有酸敛之品，以收耗散之气，止汗定咳。虚人无外感者，暑月宜之。

上一页：清暑益气汤
下一页：六一散


六一散 《医方论》

六一散

滑石六两 甘草一两

为末，冷水或灯心汤调下。本方加辰砂，名益元散；加薄荷，名鸡苏散；加青黛，名碧玉散。

六一散，施之于体壮热盛，浓浓太过之人则可。若体虚气弱者，则寒伤脾而滑伤肾，反致饮食减少，津亏作渴。至益元散、鸡苏散、碧玉散，亦同此例也，不可因夏月而一概混投。

上一页：生脉散
下一页：缩脾饮


缩脾饮 《医方论》

缩脾饮

砂仁 草果（煨去皮） 乌梅 甘草（炙）四两 扁豆（炒研） 干葛二两。

方中辛燥太过，用以健脾去湿则可。若谓清暑、除烦、止渴，吾不谓然。

上一页：六一散
下一页：消暑丸


消暑丸 《医方论》

消暑丸

半夏一斤（醋五斤煮干） 茯苓 甘草 半斤（生用）

姜汁糊丸，勿见生水。热汤下。

消暑丸不治暑而治湿，使湿去而暑亦降，用意甚佳。然必须兼清解之药一、二味为得。

上一页：缩脾饮
下一页：大顺散


大顺散 《医方论》

大顺散

干姜 桂 杏仁（去皮尖） 甘草等分。

先将甘草用白砂炒，次入姜、杏炒过，去砂，合桂为末。每服二钱。

此即治暑月之伤寒也。因暑伤寒，故但治寒而不治暑。

上一页：消暑丸
下一页：五苓散


五苓散 《医方论》

五苓散

猪苓 茯苓 白术（炒）十八铢 泽泻一两六铢半 桂五钱

湿为地之气，其中人也缓，其入人也深，其为病也不可以疾而已。坐卧卑湿，汗渍雨淋，此湿之自外来者也；多食浓腻，过嗜茶酒，此湿之自内生者也。治湿必先理脾，脾土健运，始能渗湿，此定法也。又须分利，使浊阴从下而出，亦定法也。五苓散，仲景本为脉浮、小便不利、微热、消渴、表里有病者而设。方中宜用桂枝，不可用肉桂。后人遂通治诸湿、腹满、水饮、水肿、呕逆、泄泻、水寒射肺或喘或咳、中暑烦渴、身热头痛、膀胱热、便秘而渴、霍乱吐泻、痰饮湿症、身痛身重等症。总之治寒湿则宜用肉桂，不宜用桂枝。若重阴生阳，积湿化热，盒饭加清利之药，并桂枝亦不可用矣。至加减之附方，各有宜称，亦当细细参之。

上一页：大顺散
下一页：猪苓汤


猪苓汤 《医方论》

猪苓汤

猪苓 泽泻 茯苓 滑石 阿胶各一两

五苓散治湿浊不化，故用术桂，以通阳而化浊；猪苓汤治阳邪入里，故用滑石、阿胶，以降热而存津。至于统治少阴下利，六七日，咳而呕渴，心烦不得眠，乃借泻膀胱以清肾脏，是活用之法，而非正治也。

上一页：五苓散
下一页：茯苓甘草汤


茯苓甘草汤 《医方论》

茯苓甘草汤

茯苓 桂枝二两 甘草一两 生姜二两

茯苓宜于独重，以其能渗湿安神也。姜桂性温，开解腠理，能逐水气从毛窍而出，用甘草以补土和中，方法特妙。

上一页：猪苓汤
下一页：小半夏加茯苓汤


小半夏加茯苓汤 《医方论》

小半夏加茯苓汤

半夏一升 茯苓三两 生姜半斤

古人立方，有药味少而分两重者，专走一门，为功甚巨，如半夏等汤是也。痰去，则眩悸自

上一页：茯苓甘草汤
下一页：加味肾气丸


加味肾气丸 《医方论》

加味肾气丸

熟地四两 茯苓三两（乳拌） 山药（炒） 丹皮（酒炒） 山萸肉（酒润） 泽泻（酒浸） 川牛膝（酒浸） 车前子（炒） 肉桂一两 附子（制）五钱

蜜丸。

此方之妙，全在导龙归海。命肾之火衰微，浊阴日渐凝结，始则小便不利，继则水气泛溢，腹胀肢肿。但用分利之剂，徒然耗正劫阴，小便仍不能利，惟用附桂以直达命肾，使命门之火得以熏蒸脾胃，肾中之真阳发越，则肾气通畅，而寒水亦行，小便通，则泛滥之水如众流赴壑矣。人但知水能克火，而不知火亦能制水，发阳光以消阴翳，此类是也。

上一页：小半夏加茯苓汤
下一页：越婢汤


越婢汤 《医方论》

越婢汤

麻黄六两 石膏八两 生姜三两 甘草二两 大枣十二枚

风与水在皮肤之间，故但肿而胀，变小青龙之制，使风、水俱从毛窍而出，故名越婢。

越婢者，悦脾也。

上一页：加味肾气丸
下一页：防己黄汤


防己黄汤 《医方论》

防己黄汤

防己 黄 一两 白术七钱五分 甘草五钱（炙）

每服五钱，加姜枣煎。

去风先养血，治湿先健脾，此一定之法。此症乃风与水相乘，非血虚生风之比。故但用治风逐水健脾之药，而不必加血药。但得水气去而腠理实，则风水亦不能独留矣。

上一页：越婢汤
下一页：肾着汤


肾着汤 《医方论》

肾着汤

干姜（炮） 茯苓四两 甘草（炙） 白术（炒）二两

方中但燥湿健脾，而不用温肾之药。缘此症乃积湿下注于肾，非肾之寒水为病也。若虚寒之体，即少加附子、杜仲亦可。

上一页：防己黄汤
下一页：舟车丸


舟车丸 《医方论》

舟车丸

黑牵牛四两（炒） 大黄二两（酒浸） 甘遂（面裹煨） 大戟（面裹煨） 净芫花（醋炒） 青皮（炒） 橘红一两 木香五钱 轻粉一钱

水丸。

仲景十枣汤，已极峻厉，此更厉而加厉，纵形气俱实，岂能堪此。予谓此等症全是阴结，非阳不通，宜用附桂兼疏肝逐水之剂。此等方法万不可用。

上一页：肾着汤
下一页：疏凿饮子


疏凿饮子 《医方论》

疏凿饮子

羌活 秦艽 槟榔 大腹皮 茯苓皮 椒目 木通 泽泻 赤小豆 商陆等分

加姜皮煎

疏凿饮，名色甚佳，用药亦较舟车丸已轻一等，然吾见服商陆者，必然大泻，胸腹骤宽，不超时而复胀，万无生理。盖逐水自前阴而出者得生，自后阴而出者必死，学人慎之哉！

上一页：舟车丸
下一页：实脾饮


实脾饮 《医方论》

实脾饮

白术（土炒） 茯苓 甘草（炙） 浓朴（姜炒） 木香 附子 大腹皮 草豆蔻 木瓜片 黑姜

加姜枣煎

主治条下，有色悴声短、口不渴、二便利数语，则此症乃脾肾虚寒。当用香砂六君，合温肾渗湿之剂。若徒事破气利湿，色悴者不更加憔悴乎。

上一页：疏凿饮子
下一页：五皮饮


五皮饮 《医方论》

五皮饮

五加皮 地骨皮 茯苓皮 大腹皮 生姜皮

此亦为水邪客于皮肤而设。以其病不在上，故不用发汗逐水之法，而但利小便也。

上一页：实脾饮
下一页：麦门冬汤


麦门冬汤 《医方论》

麦门冬汤

麦门冬五十枚（姜炒） 粳米五十粒

麦门冬汤，解之者多谈玄理，予则谓初起便见喘满，则明是清肃之令不能下行，故水溢高原也。拟以桑白皮、栝蒌皮、苡仁米等代之，亦未为不可。

上一页：五皮饮
下一页：羌活胜湿汤


羌活胜湿汤 《医方论》

羌活胜湿汤

羌活 独活一钱 川芎 本 防风 甘草（炙）五分 蔓荆子三分

此为治在表之湿，故独用风药。关节利则湿除矣，且属外来之浅恙，本不在健运分消之例。

上一页：麦门冬汤
下一页：中满分消丸


中满分消丸 《医方论》

中满分消丸

浓朴（炒）一两 枳实（炒） 黄连（炒） 黄芩（炒） 半夏（姜制）五钱 陈皮 知母（炒）四钱 泽泻三钱 茯苓 砂仁二钱 干姜二钱 姜黄 人参 白术（炒） 甘草（炙）猪苓一钱

蒸饼丸，焙热服。

中满分消丸，解者谓治热胀，此不过脾胃失职，积湿所化之热耳，并非实火也。若有实火，则水气安得横行，浊阴岂得复盛乎？惟其寓补脾胃之法于分消解散之中，不伤元气，极为正法。

上一页：羌活胜湿汤
下一页：中满分消汤


中满分消汤 《医方论》

中满分消汤

川乌 干姜 生姜 黄连 人参 当归 泽泻 青皮 麻黄 荜澄茄 柴胡二钱 吴茱萸 草蔻仁 浓朴 黄 黄柏五分 益智仁 木香 半夏 茯苓 升麻三分

热服。

此方于大队温补中，用黄连、黄 ，所谓从权以寒热药下之也。于中又升散，又分利，虽属开鬼门，洁净府之法，究竟歧路太多矣。

上一页：中满分消丸
下一页：大橘皮汤


大橘皮汤 《医方论》

大橘皮汤

滑石六钱 甘草一钱 赤茯苓一钱 猪苓 白术（土炒） 泽泻 桂五分 陈皮一钱五分木香 槟榔三分

加姜煎，每服五钱

利小便，即所以实大肠，使小肠之水渗入膀胱，而不入大肠，则五苓散中肉桂一味尤为得力也。

上一页：中满分消汤
下一页：茵陈蒿汤


茵陈蒿汤 《医方论》

茵陈蒿汤

茵陈六两 大黄二两（酒浸） 栀子十四枚（炒）

凡发黄症，二便不利者，用大黄；若二便如常，当去大黄用黄连；至寒湿阴黄，则又当于分利中用热药矣。

上一页：大橘皮汤
下一页：八正散


八正散 《医方论》

八正散

车前子 木通 瞿麦 蓄 甘草梢 栀子（炒黑） 滑石 大黄

加灯草煎。

此方治实火下注小肠、膀胱者则可。若阴虚夹湿火之体，盒饭去大黄，加天冬、丹参、丹皮

上一页：茵陈蒿汤
下一页：萆厘清饮


萆厘清饮 《医方论》

萆厘清饮

川萆 石菖蒲 乌药 益智仁等分 甘草梢 减半

入盐，食前服。

凡淋症，皆由于湿热，小便频数，其为肾虚夹热可知，但当于滋肾中加清利之药。若乌药、益智仁之温涩，是反行禁锢而非厘清。解者谓此以疏泄为禁止，吾不谓然。

上一页：八正散
下一页：琥珀散


琥珀散 《医方论》

琥珀散

滑石二钱 琥珀 木通 蓄 木香 当归 郁金（炒）一钱

为末服。

上焦之热下注小肠、膀胱，精道与溺道混淆，故成淋症。此于清利中少加气药，以厘清浊，

上一页：萆厘清饮
下一页：防己饮


防己饮 《医方论》

防己饮

防己 木通 槟榔 生地（酒炒） 川芎（炒） 白术（炒） 苍术（盐炒） 黄柏（酒炒） 甘草梢 犀角

食前服。

湿热为病，不宜调补，亦不宜攻下。此方于健脾燥湿中，寓滋阴凉血之法，最为合度。

上一页：琥珀散
下一页：当归拈痛方


当归拈痛方 《医方论》

当归拈痛方

茵陈（酒炒） 羌活 防风 升麻 葛根 苍术 白术 甘草（炙） 黄芩（酒炒） 苦参（酒炒） 知母（酒炒） 当归 猪苓 泽泻

空心服疏风所以胜湿，健脾所以渗湿，通小便所以利湿。上下中三焦之湿尽去，则热亦解散，而遍身之痛止矣。此不治痛，而痛自止之法也。

上一页：防己饮
下一页：禹功散


禹功散 《医方论》

禹功散

黑牵牛四两 茴香一两（炒）

为末，每一钱姜汁调下。

此方峻猛，不可轻用。

上一页：当归拈痛方
下一页：升阳除湿防风汤


升阳除湿防风汤 《医方论》

升阳除湿防风汤

苍术（泔浸）四钱 防风二钱 茯苓 白术 芍药一钱

姜枣煎。

但升阳实脾，而浊阴自化，尤妙在不用升麻，最为的当。

上一页：禹功散
下一页：琼玉膏


琼玉膏 《医方论》

琼玉膏

地黄四斤 茯苓十二两 人参六两 白蜜二斤

先将地黄熬汁，去渣，入蜜炼稠，再将参苓为末，和入磁罐封，水煮半日，白汤化服。

燥者，燥烈也，不能滋润也。喻嘉言作凉字解，予于《医醇剩义》中已详论之。如琼玉膏之润燥亦善策也，人参、地黄气血并补，金水相生；又加茯苓以宁心而补土，则水升火降，而

上一页：升阳除湿防风汤
下一页：炙甘草汤


炙甘草汤 《医方论》

炙甘草汤

甘草（炙）四两 生姜 桂枝三两 人参 阿胶（蛤粉炒）二两 生地黄一斤 麦冬（去心） 麻仁半斤（研） 大枣十二枚

水、酒各半煎。内阿胶烊化服。

或疑姜桂之辛温，恐不可以润燥，不知此方仲景原为伤寒脉结代，余邪未解者而设。故温散与清润并行，使外邪清，则正气醒，而血脉复也。

上一页：琼玉膏
下一页：麦门冬汤


麦门冬汤 《医方论》

麦门冬汤

麦门冬七升 半夏一升 人参三两 甘草二两 大枣十二枚 粳米三合

半夏之性，用入温燥药中则燥，用入清润药中，则下气而化痰。胃气开通，逆火自降，与徒用清寒者，真有霄壤之别。

上一页：炙甘草汤
下一页：活血润燥生津汤


活血润燥生津汤 《医方论》

活血润燥生津汤

当归 白芍 熟地一钱 天冬 麦冬 栝蒌各八分 桃仁（研） 红花五分

生津养血，本润燥之正法。但桃仁、红花虽云活血，恐其破血耳。

上一页：麦门冬汤
下一页：清燥汤


清燥汤 《医方论》

清燥汤

黄 一钱五分 苍术（炒）一钱 白术（炒） 陈皮 泽泻五分 人参 茯苓 升麻三分 当归（酒洗） 生地 麦冬 甘草（炙） 神曲（炒） 黄柏（酒炒） 猪苓二分 柴胡 黄连（炒）一分 五味子九粒

每服五钱

方名清燥汤，而所用之药，乃有二术、陈皮、黄柏、神曲等。以此清燥，非抱薪救火乎？

不知此症之要，全在肺金受湿热之邪一语。盖热为积湿所化，湿不去则热不清，徒用清滋，留湿即以留热，故毅然用燥湿之品，使湿去而热亦清，此其所以为清燥乎？

上一页：活血润燥生津汤
下一页：滋燥养荣汤


滋燥养荣汤 《医方论》

滋燥养荣汤

当归（酒洗）一钱 生地 熟地 芍药（炒） 黄芩（酒炒） 秦艽一钱 防风 甘草五分

若大便风秘，便可用秦艽、防风；若大便如常，盒饭减去。风药善走与火铄肺金不宜。

上一页：清燥汤
下一页：搜风顺气丸


搜风顺气丸 《医方论》

搜风顺气丸

大黄（九蒸九晒）五两 火麻仁 郁李仁（去皮） 山药（酒蒸） 山茱肉 车前子 牛膝（酒蒸）二两 菟丝子（酒洗） 独活 防风 槟榔 枳壳（麸炒）一两

蜜丸。

此不过因大肠秘结，以之润肠通气耳，乃本方自注∶“久服则可百病皆除。”安有大黄、槟榔之峻下，而可以常服者乎？

上一页：滋燥养荣汤
下一页：润肠丸


润肠丸 《医方论》

润肠丸

大黄 归尾 羌活五钱 桃仁（研） 火麻仁（去壳）一两

蜜丸。

此以通为润，非专于清润也。伏火燥结，得涤荡而始清，不待润而燥自除矣。

上一页：搜风顺气丸
下一页：通幽汤


通幽汤 《医方论》

通幽汤

当归身 升麻 桃仁（研） 红花 甘草（炙）一钱 生地黄 熟地五分

虽云病在幽门，亦无专治幽门之药，不外调和气血，开通胃府，清升浊降，而上下自安。

惟不用香燥攻下，最为有识。

上一页：润肠丸
下一页：韭汁牛乳饮


韭汁牛乳饮 《医方论》

韭汁牛乳饮

韭菜汁 牛乳

等分，时时呷之。

韭汁祛瘀生新，又能开通胃气；牛乳补血润燥，兼通大肠。不用辛热，劫阴伤津，洵为良法。

上一页：通幽汤
下一页：黄汤


黄汤 《医方论》

黄汤

黄 熟地 芍药 五味子 麦冬三两 天冬 人参 甘草三钱 茯苓一两

每服三钱。加乌梅、姜、枣煎。

气血并补，敛阴生津，极为有力。惟方既有五味，不必再加乌梅。

上一页：韭汁牛乳饮
下一页：消渴方


消渴方 《医方论》

消渴方

黄连 天花粉 生地汁 藕汁 牛乳

将黄连、花粉为末调服。

治胃热消渴，无花粉宜重用，黄连当用胡连，盖川连但能泻心火，生津止渴不如胡连之为佳也。

上一页：黄汤
下一页：地黄饮子


地黄饮子 《医方论》

地黄饮子

人参 黄 （蜜炙） 甘草（炙） 生地 熟地 天冬 麦冬 枇杷叶（蜜炙） 石斛 泽泻 枳壳（麸炒）

等分，每服三钱。

此方妙处在清金润肺，以益水之源；又有泽泻、枳壳以泄郁热。斯渴止而烦躁亦除矣。

上一页：消渴方
下一页：白茯苓丸


白茯苓丸 《医方论》

白茯苓丸

茯苓 黄连 花粉 萆 熟地 人参 覆盆子 玄参一两 石斛 蛇床子七钱五分 鸡 三十具

蜜丸，磁石汤送下。

金水俱伤，方成下消。蛇床子燥烈如火，万不可用，即鸡 之消导、磁石之镇坠，皆非此症所宜。

上一页：地黄饮子
下一页：桑白皮等汁十味煎


桑白皮等汁十味煎 《医方论》

桑白皮等汁十味煎

桑白皮一斤 地骨皮三斤（合煎） 生地汁五升 麦冬汁二升 生葛根汁 竹沥三升 生姜汁 白蜜一升 枣膏一升 牛酥三合

颇有清肺化痰、除热止咳之力。但久虚者恐其滑肠。或再加茯苓、怀药、苡仁等，培土正以生金也。

上一页：白茯苓丸
下一页：治久嗽方


治久嗽方 《医方论》

治久嗽方

白蜜二斤 生姜二斤（取汁）

先秤铜铫，知斤两讫，纳蜜、姜汁，微火熬，令姜汁尽，惟有蜜斤两在则止，每含如枣大一丸，日三服。

肺有伏寒，久咳不止者可用。若阴虚者不宜。

上一页：桑白皮等汁十味煎
下一页：猪膏酒


猪膏酒 《医方论》

猪膏酒

猪脂 姜汁各二升（熬取三升，再入酒） 酒五合

分三服。

不过有此一法耳，若欲以此取效，吾恐其不能也。

上一页：治久嗽方
下一页：麻仁苏子粥


麻仁苏子粥 《医方论》

麻仁苏子粥

火麻仁 紫苏子等分

洗净，合研，再用水研取汁煮粥啜。

气血亏虚，不可通利，惟此润导之法最宜。

上一页：猪膏酒
下一页：黄连解毒汤


黄连解毒汤 《医方论》

黄连解毒汤

黄连 黄芩 黄柏 栀子 各等分

此治实邪实火、表里俱盛之剂。故用黄芩泻肺火，黄连泻心火，黄 泻肾火，又用栀子，令上焦之热邪委婉而下。三焦通治，药力颇峻。若表里俱热、胸痞、便秘、谵语者，盒饭去去而热亦退。须细辨之。

上一页：麻仁苏子粥
下一页：附子泻心汤


附子泻心汤 《医方论》

附子泻心汤

大黄一两 黄连 黄芩一两 附子一枚（去皮）

伤寒痞满，在心胸而不在胃，故用三黄以泻痞而去热；然恶寒、汗出、阳气亦虚，故用附子温肾固阳。寒热并用，各有精义，非仲景其孰能之。

上一页：黄连解毒汤
下一页：半夏泻心汤


半夏泻心汤 《医方论》

半夏泻心汤

半夏半升 黄连一两 黄芩 甘草（炙） 人参 干姜三两 大枣十二枚

此为误下胸痞而设。阳邪郁于上焦，既不能下，又不能仍从毛窍而出，惟有苦寒泻热之法，方能消痞解邪。而又恐阳邪既去，浊阴上干，故于清泻中参入辛温，以预截后患，此所以为

上一页：附子泻心汤
下一页：白虎汤


白虎汤 《医方论》

白虎汤

石膏一斤 知母六两 甘草二两 粳米六合

先煮石膏数十沸，再投药、米。米熟汤成，温服。

同一石膏也，合麻黄用之，则为青龙；合知母用之，则为白虎。一则欲其兴云致雨以解外邪；一则欲其清肃肺胃，荡涤内热，义各有当也。然用此方者，必须审而又审，自汗而渴，脉大有力，数者咸备，方可与之。若一误投，祸不旋踵。盖缘此症为湿热郁蒸，故有汗而烦热不解。既有汗，故不可表，表则阳脱；亦不可下，下则耗阴。惟有大清肺卫之热为正法也。

上一页：半夏泻心汤
下一页：竹叶石膏汤


竹叶石膏汤 《医方论》

竹叶石膏汤

竹叶二把 石膏一斤 人参三两 甘草（炙）二两 麦冬一斤 半夏半升 粳米半升

加姜煎。

治肺胃虚热，故加人参、麦冬，加竹叶者，恐虚阳内犯胞络也。

上一页：白虎汤
下一页：升阳散火汤


升阳散火汤 《医方论》

升阳散火汤

柴胡八钱 防风二钱五分 葛根 升麻 羌活 独活 人参 白芍五钱 炙甘草三钱 生甘草三钱

每服五钱。加姜、枣煎。

郁结之火，逆而折之，则其势愈激而上升。此则全用风药解散，盖火得风力而升，亦因风力

上一页：竹叶石膏汤
下一页：凉膈散


凉膈散 《医方论》

凉膈散

连翘四两 大黄（酒浸） 芒硝 甘草二两 栀子（炒黑） 黄芩（酒炒） 薄荷一两

为末，每服三钱。加竹叶，生蜜煎。

解此方者，但云此上、中二焦泻火之药。既下焦无病，岂得轻用芒硝？观仲景三承气汤，邪在上者，不用芒硝可知也。殊不知主治条下有“大小便秘”一语，则下焦安得不并治乎？

上一页：升阳散火汤
下一页：当归龙荟丸


当归龙荟丸 《医方论》

当归龙荟丸

当归（酒洗） 龙胆草（酒洗） 栀子（炒黑） 黄连（炒） 黄柏（炒） 黄芩（炒）一两 大黄（酒浸） 青黛（水飞） 芦荟五钱 木香二钱 麝香五分

蜜丸，姜汤下。

苦寒之至，无以复加，此等峻剂，岂可轻试？予意去三黄二香，庶几可用耳。

上一页：凉膈散
下一页：龙胆泻肝汤


龙胆泻肝汤 《医方论》

龙胆泻肝汤

龙胆草（酒炒） 黄芩（炒） 栀子（酒炒） 泽泻 当归（酒炒） 车前子 木通 生地（酒炒） 柴胡 生甘草

肝胆火盛，湿热郁蒸者，此方为宜。下部发病者尤妙。

上一页：当归龙荟丸
下一页：左金丸


左金丸 《医方论》

左金丸

黄连六两（姜汁炒） 吴茱萸一两（盐水炒）

水丸。

此方之妙全在苦降辛开，不但治胁痛、肝胀、吞酸、疝气等症，即以之治时邪、霍乱、转筋

上一页：龙胆泻肝汤
下一页：泻青丸


泻青丸 《医方论》

泻青丸

龙胆草 山栀（炒） 大黄（酒蒸） 川芎 当归（酒洗） 羌活 防风

等分，蜜丸。竹叶汤下。

肝性至刚，宜柔而不宜伐。此方但泻肝经之郁火则可，若以之治惊恐、筋痿等症，吾未见其

上一页：左金丸
下一页：泻黄散


泻黄散 《医方论》

泻黄散

防风四两 藿香七钱 山栀（炒黑）一两 石膏五钱 甘草二钱

上末微炒，香酒调服。

有风药以散伏火，有清药以泻积热。而又用甘缓以和中，使不伤正气，此法颇佳。

上一页：泻青丸
下一页：清胃散


清胃散 《医方论》

清胃散

生地 丹皮 黄连 当归 升麻

凉血解热，升阳散火。胃气清，则诸病自除矣。

上一页：泻黄散
下一页：甘露饮


甘露饮 《医方论》

甘露饮

生地 熟地 天冬 麦冬 石斛 茵陈 黄芩 枳壳 枇杷叶 甘草等分

每服五钱。

治胃虚发热，兼有血症者则可。若积湿化热，又无血症者，当去地黄，加花粉、茯苓等为佳。

上一页：清胃散
下一页：泻白散


泻白散 《医方论》

泻白散

桑白皮 地骨皮一钱 甘草五分 粳米百粒

易老加黄连。

肺金有火，则清肃之令不能下行，故洒淅寒热，而咳嗽喘急。泻肺火而补脾胃，则又顾母法

上一页：甘露饮
下一页：导赤散


导赤散 《医方论》

导赤散

生地 木通 甘草梢 淡竹叶

等分煎。

心经之火，每移于小肠，表里相传也。故治小肠之火，必兼清心，此为定法。

上一页：泻白散
下一页：莲子清心饮


莲子清心饮 《医方论》

莲子清心饮

石莲肉 人参 黄 茯苓 柴胡三钱 黄芩（炒） 地骨皮 麦冬 车前子 甘草（炙）二钱

空心服。

柴胡散肝胆之阳邪，木不助火，则心气亦安，又有参 足以制之。故虽发热烦渴而不相妨也。

上一页：导赤散
下一页：导赤各半汤


导赤各半汤 《医方论》

导赤各半汤

黄连 黄芩 犀角 知母 山栀 滑石 甘草 茯神 麦冬 人参

加灯心、姜、枣煎。

越经症乃心经之热邪，上而通肺，本与小肠无关，其必兼泻小肠者，欲令上焦之邪俱从小肠出也。

上一页：莲子清心饮
下一页：普济清毒饮


普济清毒饮 《医方论》

普济清毒饮

黄芩（酒炒） 黄连（酒炒）五钱 陈皮（去白） 甘草（生用） 玄参二钱 连翘 板蓝根 马勃 鼠粘子 薄荷一钱 僵蚕 升麻七分 柴胡 桔梗二钱

为末，汤调，时时服之。

天行疠气，最为酷烈。病在上焦者，天气中人，必于上也。此方清热解毒，祛疠疫之气最为精当。

上一页：导赤各半汤
下一页：清震汤


清震汤 《医方论》

清震汤

升麻 苍术五钱 荷叶一枚

雷头风者，本风阳上扰之症，故宜升散而不宜清寒。

上一页：普济清毒饮
下一页：紫雪


紫雪 《医方论》

紫雪

黄金百两 寒水石 石膏 滑石 磁石（水煮）三斤 （捣，煎去渣，入后药） 升麻 玄参甘草（炙）半斤 犀角 羚羊角 沉香 木香五两 丁香一两（并捣挫，入前药汁中煎，去渣，入后药） 朴硝 硝石各一斤（提净入前药汁中，微火煎，不住手将柳木搅，候汁欲凝，再入后药）辰砂三两（研细） 麝香一两二钱（研细入前药拌匀）

合成退火气。冷水调服，每一二钱。

清火解毒。清神辟秽，色色俱备，治温疫热毒瘴气极佳。

上一页：清震汤
下一页：人参清肌散


人参清肌散 《医方论》

人参清肌散

人参 白术 茯苓 甘草（炙） 当归 赤芍 柴胡 干葛 半夏曲

加姜、枣煎。

四君以补气，归芍以养血，营卫调则虚烦自退。加柴葛者，因潮热无汗，欲使阳明之邪从肌表出也。

上一页：紫雪
下一页：白术除湿汤


白术除湿汤 《医方论》

白术除湿汤

人参 赤茯苓 甘草（炙） 柴胡五钱 白术一两 生地黄 地骨皮 知母 泽泻七钱

每服五钱。

湿胜必化热，重阴生阳也。此方名曰“除湿”，而清热之法悉寓乎其中，此真善于清热者。

上一页：人参清肌散
下一页：清骨散


清骨散 《医方论》

清骨散

银柴胡一钱五分 胡黄连 秦艽 鳖甲（童便炙） 地骨皮 青蒿 知母二钱 甘草（炙）五分

病至骨蒸劳热，全是有阳无阴矣。大剂养血尚恐不及，徒用清凉，岂能有济。且反伤胃气，非善治也。

上一页：白术除湿汤
下一页：石膏散


石膏散 《医方论》

石膏散

石膏研细，每夕新汲水服方寸匕，取热退为度。

石膏非可常服之物，前哲虽有是方，吾不取也。

上一页：清骨散
下一页：二母散


二母散 《医方论》

二母散

知母（炒） 贝母（炒）

等分，为末服。古方二母各一两，加巴霜十粒，姜三片，临卧白汤嚼服。

但用二母，力亦浅薄，古方加巴霜十粒，尤为不伦。

上一页：石膏散
下一页：利膈汤


利膈汤 《医方论》

利膈汤

薄荷 荆芥 防风 桔梗 甘草 人参 牛蒡子（炒）

等分为末，每服二钱，或加僵蚕。

痰火闭塞，故成咽痛，寒凉遏抑，益之病耳。此用轻清解散之法，全不用寒凉，最为妙法。

上一页：二母散
下一页：甘桔汤


甘桔汤 《医方论》

甘桔汤

甘草二两，桔梗一两，或等分。

甘、桔二味，为咽喉必用之药。至于加味之法，则当随症而施。

上一页：利膈汤
下一页：玄参升麻汤


玄参升麻汤 《医方论》

玄参升麻汤

玄参 升麻 甘草各等分

玄参清上焦浮游之火，升麻升阳而解毒，甘草清热而解毒。药只三味，简而能到。

上一页：甘桔汤
下一页：消斑青黛饮


消斑青黛饮 《医方论》

消斑青黛饮

青黛 黄连 犀角 石膏 知母 玄参 栀子 生地 柴胡 人参 甘草

加姜、枣煎。

消毒化斑，颇为有力。若实火炽盛，则地黄、人参尚宜酌减。

上一页：玄参升麻汤
下一页：玉屑无忧散


玉屑无忧散 《医方论》

玉屑无忧散

玄参 黄连 荆芥 贯众 茯苓 甘草 山豆根 砂仁 滑石五钱 硼砂 寒水石三钱

为末，每一钱先挑入口，徐以清水咽下。

此治实火、实痰之重剂。若虚火聚于咽喉，闭结不通者，万不可用。

上一页：消斑青黛饮
下一页：香连丸


香连丸 《医方论》

香连丸

黄连二十两（吴茱萸十两同炒，去茱萸用） 木香四两八钱

醋糊丸，米饮下。

里急后重者，气不通也，此亦苦降辛开之法。

上一页：玉屑无忧散
下一页：白头翁汤


白头翁汤 《医方论》

白头翁汤

白头翁二两 秦皮 黄连 黄柏三两

香连丸治气分不通之后重，此则治热伤营血之后重，故但清降而不用气分药。

上一页：香连丸
下一页：肾热汤


肾热汤 《医方论》

肾热汤

磁石（ 红） 牡蛎（盐水煮） 白术（炒）五两 麦冬 芍药四两 甘草一两 生地汁 葱白 大枣十五枚

分三服。

清寒重镇，所以敛阴退火，加以健脾和胃，故为有制之师。

上一页：白头翁汤
下一页：辛夷散


辛夷散 《医方论》

辛夷散

辛夷 白芷 升麻 本 防风 川芎 细辛 木通 甘草

等分为末，每服三钱，茶调下。

辛散太过，疏风散寒则宜之，非泻火门中之法。

上一页：肾热汤
下一页：苍耳散


苍耳散 《医方论》

苍耳散

白芷一两 薄荷 辛夷五两 苍耳子（炒）二钱五分

为末，食前葱茶汤调下二钱。

鼻渊一症有为火烁，有为风乘，有为寒侵，种种不同。此但可施于风乘者耳，亦非泻火门中之法也。

上一页：辛夷散
下一页：二陈汤


二陈汤 《医方论》

二陈汤

半夏（姜制）二钱 陈皮（去白） 茯苓一钱 甘草五分

加姜煎。

痰之为病最烈，痰之为病亦最多。积湿与郁火二者为生痰之大源。其余或因风，或因寒，或因气，或因食，变怪百出，随感而生，难可枚举。治痰大法，湿则宜燥，火则宜清，风则宜散，寒则宜温，气则宜顺，食则宜消。二陈汤为治痰之主药，以其有化痰理气、运脾和胃之功也。学人随症加减，因病而施，则用之不穷矣。

上一页：苍耳散
下一页：润下丸


润下丸 《医方论》

润下丸

广陈皮（去白）八两（盐水浸洗） 甘草二两（蜜炙）

蒸饼糊丸。

此治痰而兼停饮者。

上一页：二陈汤
下一页：桂苓甘术汤


桂苓甘术汤 《医方论》

桂苓甘术汤

茯苓四两 桂枝 白术二两 甘草一两此治痰而兼有风者。

上一页：润下丸
下一页：清气化痰丸


清气化痰丸 《医方论》

清气化痰丸

半夏（姜制） 胆星一两五钱 橘红 枳实（麸炒） 杏仁（去皮尖） 栝蒌仁（去油）黄芩（酒炒） 茯苓一两

姜汁糊丸，淡姜汤下。

此治痰而兼有火者。

上一页：桂苓甘术汤
下一页：顺气消食化痰丸


顺气消食化痰丸 《医方论》

顺气消食化痰丸

半夏（姜制） 胆星一斤 青皮 陈皮（去白） 莱菔子（生用） 苏子（炒） 山楂（炒） 麦芽（炒） 神曲（炒） 杏仁（去皮尖，研） 葛根 香附（制）各一两

姜汁糊蒸饼为丸。

此治痰而兼有食者。

上一页：清气化痰丸
下一页：清肺饮


清肺饮 《医方论》

清肺饮

杏仁（去皮尖） 贝母 茯苓一钱 桔梗 五味子 甘草 橘红五分

加姜煎。

此治痰而兼有湿火者。

上一页：顺气消食化痰丸
下一页：金沸草散


金沸草散 《医方论》

金沸草散

旋复花 前胡 细辛一钱 荆芥一钱五分 半夏五分 赤茯苓六分 甘草（炙）三分

加姜、枣煎。

此治痰而兼疏风者。

上一页：清肺饮
下一页：百花膏


百花膏 《医方论》

百花膏

百合 款冬花

等分蜜丸。

此治痰而兼清热者。

上一页：金沸草散
下一页：三仙丹


三仙丹 《医方论》

三仙丹

南星曲 半夏曲四两 香附二两

糊丸。

此治痰而兼理气者。

上一页：百花膏
下一页：半夏天麻白术汤


半夏天麻白术汤 《医方论》

半夏天麻白术汤

半夏（姜制） 麦芽一钱五分 神曲（炒） 白术（炒）一钱 苍术（泔浸） 人参 黄（蜜制） 陈皮 茯苓 泽泻 天麻五分 干姜三分 黄柏二分（酒洗）

每服五钱。

此治痰而兼熄风者。

上一页：三仙丹
下一页：茯苓丸


茯苓丸 《医方论》

茯苓丸

半夏曲一两 茯苓一两（乳拌） 枳壳五钱（麸炒） 风化硝二钱五分

姜汁糊丸。

此治痼结之顽痰，非大实者不可轻投。

上一页：半夏天麻白术汤
下一页：控涎丹


控涎丹 《医方论》

控涎丹

甘遂（去心） 大戟（去皮） 白芥子

等分为末糊丸，临卧姜汤服。

此治痰而兼逐水者，亦不可轻用。

上一页：茯苓丸
下一页：三子养亲汤


三子养亲汤 《医方论》

三子养亲汤

紫苏子 白芥子 莱菔子

各微炒研煎服。

此治痰而兼降气者。

上一页：控涎丹
下一页：涤痰汤


涤痰汤 《医方论》

涤痰汤

半夏（姜制） 胆星二钱五分 橘红 枳实 茯苓二钱 人参 菖蒲一钱 竹茹七分 甘草五分

加姜煎。

此治痰而兼去风清心者。

上一页：三子养亲汤
下一页：礞石滚痰丸


礞石滚痰丸 《医方论》

礞石滚痰丸

青礞石一两 沉香五钱 大黄（酒蒸） 黄芩八两

上将礞石打碎，用朴硝一两同入瓦罐，盐泥固济，晒干，火 ，研末，和诸药水丸。

此治实痰实火者。

上一页：涤痰汤
下一页：牛黄丸


牛黄丸 《医方论》

牛黄丸

胆星 全蝎（去足焙） 蝉蜕二钱五分 牛黄 白附子 僵蚕（洗焙） 防风 天麻一钱五分 麝香五分

煮枣肉和水银五分细研，入药末为丸，荆芥姜汤下。

此治痰而兼熄风清心者。

上一页：礞石滚痰丸
下一页：辰砂散


辰砂散 《医方论》

辰砂散

辰砂一两 乳香 枣仁五钱

温酒调下。

此治痰而兼定惊者。

上一页：牛黄丸
下一页：白金丸


白金丸 《医方论》

白金丸

白矾三两 郁金七两 薄荷

糊丸。

此治痰而兼解郁者。

上一页：辰砂散
下一页：青州白丸子


青州白丸子 《医方论》

青州白丸子

白附子（生用） 南星（生用）二两 半夏（水浸生衣，生用）一两 川乌（去皮脐生用）五钱

为末，绢袋盛之，水摆出粉。未尽，再摇再摆，以尽为度。贮磁盆，日晒夜露，春五日、夏三日、秋七日、冬十日。晒干，糯米糊丸如绿豆大，每服二十丸，姜汤下。

此治痰而兼祛风者。

上一页：白金丸
下一页：星香散


星香散 《医方论》

星香散

胆星八钱 木香二钱

为末服。

此治痰而兼行气者。

上一页：青州白丸子
下一页：常山饮


常山饮 《医方论》

常山饮

常山（烧酒炒）二钱 草果（煨） 槟榔 知母 贝母一钱 乌梅二个 姜三片 枣一枚

半酒半水煎，露一宿，日未出时，面东空心温服。

此治痰而兼分阴阳者。疟不可截，用此方者，每贻后患，大率邪伏于内，脾气受伤，致成胀满者多矣。

上一页：星香散
下一页：截疟七宝饮


截疟七宝饮 《医方论》

截疟七宝饮

常山（酒炒） 草果（煨） 槟榔 青皮 浓朴 陈皮 甘草

等分，用酒水各一钟煎熟，丝棉盖之，露一宿，于当发之早，面东温服。

较前方之用知母、乌梅者稍可，然亦非正法也。

上一页：常山饮
下一页：平胃散


平胃散 《医方论》

平胃散

苍术（泔浸）二钱 浓朴（姜炒） 陈皮（去白） 甘草（炙）一钱

加姜枣煎。

人非脾胃无以养生。饮食不节，病即随之。多食辛辣则火生，多食生冷则寒生，多食浓浓则痰湿俱生。于是为积聚，为胀满，为泻痢，种种俱见。平胃散乃治脾胃之圣剂，利湿化痞，消胀和中，兼治时疫瘴气，燥而不烈，故为消导之首方

上一页：截疟七宝饮
下一页：枳术丸


枳术丸 《医方论》

枳术丸

白术三两（土蒸） 枳实一两（麸炒）

为末，荷叶包陈米饭煨干为丸。

一补脾，一去实，简当有法，勿以其平易而忽之。

上一页：平胃散
下一页：保和丸


保和丸 《医方论》

保和丸

山楂三两 神曲（炒） 茯苓 半夏一两 陈皮 莱菔子（微炒） 连翘五钱

曲糊丸，麦芽汤下。

此亦和中消导之平剂，惟连翘一味可以减去。

上一页：枳术丸
下一页：健脾丸


健脾丸 《医方论》

健脾丸

人参 白术（土炒）二两 陈皮 麦芽（炒）一两 枳实三两 山楂一两五钱

神曲糊丸，米饮下。

此乃补中用消之法，正其善于用补也。否则滞浊之气不清，纵有补剂必且格而不入矣。

上一页：保和丸
下一页：枳实消痞丸


枳实消痞丸 《医方论》

枳实消痞丸

枳实（麸炒） 黄连（姜汁炒）五钱 浓朴（姜炒）四钱 半夏曲 麦芽（炒） 人参 白术（土炒）甘草（炙） 茯苓三钱 干姜二钱

蒸饼糊丸。

此方佳处全在姜连，苦辛便能平木，否则全不关照肝经。主治条下∶“右关脉弦”一语，其

上一页：健脾丸
下一页：痞气丸


痞气丸 《医方论》

痞气丸

黄连八钱 浓朴五钱 吴茱萸三钱 白术（土炒） 黄芩二钱 茵陈（酒炒） 干姜（炮）砂仁一钱五分 人参 茯苓一钱 泽泻一钱 川乌（炮） 川椒（炒）五钱 桂 巴豆霜四分

蜜丸，灯草汤下。

攻补兼行，而又苦辛开降，颇有意义。惟川乌、巴霜则断不可用。

上一页：枳实消痞丸
下一页：葛花解酲汤


葛花解酲汤 《医方论》

葛花解酲汤

葛花 豆蔻 砂仁一钱 木香一分 青皮 陈皮 人参 白术（炒） 茯苓四分 神曲（炒） 干姜 猪苓 泽泻三分

补脾利湿，又兼快胃，故能治吐泻痞满等症。用葛花者，所以解酒毒。

上一页：痞气丸
下一页：鳖甲饮


鳖甲饮 《医方论》

鳖甲饮

鳖甲（醋炙） 白术（土炒） 黄 芎 白芍（酒炒） 槟榔 草果（面煨） 浓朴陈皮 甘草

等分，姜三片、枣一枚、乌梅少许煎。

此亦攻补并行之剂。但欲去疟母，故以鳖甲为君耳。

上一页：葛花解酲汤
下一页：赤石脂禹余粮汤


赤石脂禹余粮汤 《医方论》

赤石脂禹余粮汤

赤石脂 禹余粮

等分 杵碎煎。

利在下焦者，小肠之水不从膀胱化出也。故仲景有“服此汤，复利不止，当利其小便”之训。

上一页：鳖甲饮
下一页：桃花汤


桃花汤 《医方论》

桃花汤

赤石脂一斤 干姜一两 粳米一升

病在下焦，肾藏虚寒。下利脓血，不由传经，亦非协热。故用收涩而兼甘温，乃仲景之变例也。

上一页：赤石脂禹余粮汤
下一页：诃子饮


诃子饮 《医方论》

诃子饮

御米（去蒂，蜜炒）五分 诃子（去核）七分 干姜（炮）六分 橘红五分

上末，空心服。

粟壳、诃子，性皆寒涩，故用干姜、橘皮以通阳。此从桃花汤化出。

上一页：桃花汤
下一页：真人养脏汤


真人养脏汤 《医方论》

真人养脏汤

罂粟壳（去蒂，炙）三两六钱 诃子（面裹，煨）一两三钱 木香二两四钱 肉豆蔻（面裹，煨）五两 肉桂八钱 人参 白术（炒） 当归六钱 白芍（炒） 一两六钱 生甘草一两八钱

每服四钱。

此亦涩中寓温之法，加入补气补血之药，于久病正虚者尤宜。

上一页：诃子饮
下一页：当归六黄汤


当归六黄汤 《医方论》

当归六黄汤

当归 生地 熟地 黄芩 黄柏 黄连

等分，黄 加倍。

此气血平补，而兼泻火之剂。并无涩药，不宜收入涩门。

上一页：真人养脏汤
下一页：牡蛎散


牡蛎散 《医方论》

牡蛎散

牡蛎（ 研） 黄 麻黄根一钱 浮小麦百粒

煎服。

固表清烦，即以止汗，此法是也。

上一页：当归六黄汤
下一页：柏子仁丸


柏子仁丸 《医方论》

柏子仁丸

柏子仁（炒研，去油）二两 人参 白术 半夏 五味子 牡蛎 麻黄根一两 麦麸五钱

枣肉丸，米饮下五十丸，日三服。

养心阴而实肌表，故能补虚止汗。

上一页：牡蛎散
下一页：茯菟丹


茯菟丹 《医方论》

茯菟丹

菟丝子十两 五味子八两 石莲肉 白茯苓三两 山药六两

将菟丝子用酒浸，浸过余酒煮山药糊为丸。

亦补肾涩精之平剂，肾气虚寒者可用。若有火者，则菟丝尚宜酌易。

上一页：柏子仁丸
下一页：治浊固本丸


治浊固本丸 《医方论》

治浊固本丸

莲须 黄连二两 黄柏 益智仁 砂仁 半夏（姜制） 茯苓一两 猪苓二两 甘草（炙）三两

寓涩于利，用意甚佳。湿热不去则浊无止时，徒用涩药反致败精塞窍矣。

上一页：茯菟丹
下一页：水陆二仙丹


水陆二仙丹 《医方论》

水陆二仙丹

金樱膏（熬膏）一斤 芡实一斤（蒸熟为粉）

和丸。

亦能涩精固气，但力量甚薄 尚须加味。

上一页：治浊固本丸
下一页：金锁固精丸


金锁固精丸 《医方论》

金锁固精丸

沙苑蒺藜（炒） 芡实（蒸） 莲须二两 龙骨（酥炙） 牡蛎（盐水煮一日一夜，粉）一两

莲子粉为糊丸。

潜阳纳气，火不动则精宫自固矣。

上一页：水陆二仙丹
下一页：人参樗皮散


人参樗皮散 《医方论》

人参樗皮散

人参 樗根白皮（东引者，去粗皮，醋炒）

等分为末，米饮或酒调下。

日久血虚湿退者方可。若湿热尚重，则留邪为害。

上一页：金锁固精丸
下一页：桑螵蛸散


桑螵蛸散 《医方论》

桑螵蛸散

人参 茯苓 远志 石菖蒲（盐炒） 桑螵蛸（盐炒） 龙骨（ ） 龟板（酥炙） 当归

等分为末。临卧服二钱，人参汤下。

交通心肾，去虚热而固精，此方最佳。

上一页：人参樗皮散
下一页：乌梅丸


乌梅丸 《医方论》

乌梅丸

乌梅三百个 细辛 桂枝 人参 附子（炮） 黄柏六两 黄连一斤 干姜十两 川椒 当归四两

苦酒浸乌梅一宿，去核蒸熟，和药蜜丸。

虫无湿不生，观腐草为萤可知也。杀虫之中兼燥湿利湿之法，非深达本源者能之乎？

上一页：桑螵蛸散
下一页：集效丸


集效丸 《医方论》

集效丸

大黄（炒）一两五钱 鹤虱（炒） 槟榔 诃子皮 木香 芜荑（炒） 干姜（炒） 附子七钱五分

蜜丸，食前乌梅汤下。妇人醋汤下。

上一页：乌梅丸
下一页：雄槟丸


雄槟丸 《医方论》

雄槟丸

雄黄 槟榔 白矾

等分饭丸，每五分食远服

药性稍烈，虚人忌之。

上一页：集效丸
下一页：化虫丸


化虫丸 《医方论》

化虫丸

鹤虱 胡粉 苦楝根（东引，未出土者） 槟榔一两 芜荑 使君子五钱 枯矾二钱五分

为末酒煮面糊作丸，量人大小服之。

亦是杀虫之法，但不如前二方之为佳。

上一页：雄槟丸
下一页：使君子丸


使君子丸 《医方论》

使君子丸

使君子（去壳）二两 南星（姜制） 槟榔一两

上药合炒。如食生米，用麦芽一斤炒；食茶叶，用茶叶炒；食炭土，用炭土炒。取药为末，蜜丸。每晨沙糖水送下。

于杀虫之中，从其类而饵之，治法殊妙。

上一页：化虫丸
下一页：獭肝丸


獭肝丸 《医方论》

獭肝丸

獭肝一具，阴干为末。水服二钱，日三次。

以幽通幽，而又能随月盈缩，故独为灵异。

上一页：使君子丸
下一页：消渴杀虫方


消渴杀虫方 《医方论》

消渴杀虫方

苦楝根，取新白皮一握，切、焙，入麝香少许煎，空心服。

虫病消渴，症不常有，麝香尤属非宜。

上一页：獭肝丸
下一页：滋阴地黄丸


滋阴地黄丸 《医方论》

滋阴地黄丸

熟地一两 生地一方一两五钱，一方七钱五分 柴胡八钱 黄芩（酒炒） 当归（酒洗）五钱 天冬 地骨皮 五味子三钱 人参二钱 黄连（酒炒）三钱 甘草（炙） 枳壳（麸炒）二钱

蜜丸。

养阴补血，兼清风火。用五味子所以收耗散之气而使瞳神复旧也。

上一页：消渴杀虫方
下一页：加减驻景丸


加减驻景丸 《医方论》

加减驻景丸

枸杞子 五味子 车前子（炒）二两 楮实子 川椒（炒）一两 熟地 当归五两 菟丝子八两（酒浸）

蜜丸酒下。

方法甚佳，惟川椒一味辛辣耗气，必须减去。

上一页：滋阴地黄丸
下一页：定志丸


定志丸 《医方论》

定志丸

远志 菖蒲二两 人参 茯苓一两

蜜丸，朱砂为衣。张子和方无菖蒲，加茯神、柏子仁、枣仁亦名定志丸。酒糊丸。

定志丸，以张子和之所加者为佳。

上一页：加减驻景丸
下一页：地芝丸


地芝丸 《医方论》

地芝丸

生地（焙） 天冬四两 枳壳（炒） 甘菊花（去蒂）二两 蜜丸，茶清或酒下。

枳壳一味，并非欲其宽肠去滞，欲其合甘菊使药力上行也。

上一页：定志丸
下一页：人参益胃汤


人参益胃汤 《医方论》

人参益胃汤

黄 人参一两 甘草（炙）八钱 白芍（炒） 黄柏（酒炒）三钱 蔓荆子二钱

每四钱，日二服。

此方极善，但于内障一层尚少着意，加谷精、石决斯为得耳。

上一页：地芝丸
下一页：消风养血汤


消风养血汤 《医方论》

消风养血汤

荆芥 蔓荆子 菊花 白芷 麻黄 防风 桃仁（去皮尖） 红花（酒炒） 川芎五分 当归（酒洗） 白芍（酒炒） 草决明 石决明 甘草一钱

目赤肿痛，自宜疏风清火。川芎一味辛散太过，宜减去，加蝉衣、桑叶、丹皮。

上一页：人参益胃汤
下一页：洗肝散


洗肝散 《医方论》

洗肝散

薄荷 羌活 防风 当归 川芎 栀子 大黄 甘草（炙）

等分，为末，每服二钱。

有大黄之寒下，则川芎在所不忌。

上一页：消风养血汤
下一页：补肝散


补肝散 《医方论》

补肝散

夏枯草五钱 香附一钱

每服五钱，腊茶下。

肝无补法，养血便是补肝。此方但行气而不养血，负此名矣。

上一页：洗肝散
下一页：拨云退翳丸


拨云退翳丸 《医方论》

拨云退翳丸

当归一两五钱 川芎 地骨皮 白蒺藜 荆芥 密蒙花 甘菊花 羌活 木贼一两 川椒一钱五分 天花粉 蔓荆子 薄荷 甘草（炙）五钱 枳实五钱 黄连 蛇蜕 蝉蜕三钱

蜜丸。

去川椒、蛇蜕，加蕤仁、石决为宜。

上一页：补肝散
下一页：石膏羌活散


石膏羌活散 《医方论》

石膏羌活散

羌活 荆芥 白芷 本 细辛 川芎 苍术 甘菊 密蒙花 菜子 麻子 木贼 黄芩 石膏 甘草

等分为末，每服一、二钱。

但有辛散，并无滋养，非法也。

上一页：拨云退翳丸
下一页：防风饮子


防风饮子 《医方论》

防风饮子

黄连（炒） 甘草（炙） 人参一钱 当归一钱五分 葛根 防风五分 细辛 蔓荆子三分

食后服。

此较前方为胜，以其有人参一味也。

上一页：石膏羌活散
下一页：羊肝丸


羊肝丸 《医方论》

羊肝丸

夜明砂（淘净） 蝉蜕 木贼（去节） 当归一两（酒洗） 羊肝四两

捣烂为丸。

以目入目，且能散瘀去障，故为有法。

上一页：防风饮子
下一页：兔矢汤


兔矢汤 《医方论》

兔矢汤

兔矢二钱，茶清调服。

兔矢一味甚有意，但需加养血药。

上一页：羊肝丸
下一页：表实六合汤


表实六合汤 《医方论》

表实六合汤

四物汤四两（每味一两） 麻黄 细辛五钱

胎前有病，若至危急，方顾母而罔顾子，否则虽有外邪，必不可损伤胎气。如此症，表实无汗，虽从太阳发表例，而必用四物，乃正法也。

上一页：兔矢汤
下一页：胶艾汤


胶艾汤 《医方论》

胶艾汤

阿胶芎 甘草二两 艾叶 当归三两 芍药四两 干地黄六两

水五升，酒三升，煮取三升，内阿胶烊化。

有四物以补血，而又加胶艾以和阴阳，故为止崩漏、腹痛之良法。

上一页：表实六合汤
下一页：钩藤汤


钩藤汤 《医方论》

钩藤汤

钩藤勾 当归 茯神 人参一钱 桔梗一钱五分 桑寄生五分

息风清火兼通筋节，妙在安养心神，所以能保胎气。

上一页：胶艾汤
下一页：羚羊角散


羚羊角散 《医方论》

羚羊角散

羚羊角（屑）一钱 独活 防风 芎 当归 枣仁 （炒） 茯神 杏仁 苡仁五分 木香 甘草二分半

加姜煎。

熄风清火，至为有法。若去苡仁，加贝母亦可。

上一页：钩藤汤
下一页：紫苏饮


紫苏饮 《医方论》

紫苏饮

苏叶一钱 当归七分 芎 芍药 人参 陈皮 大腹皮五分 甘草二分

加姜煎。腹痛加木香、延胡索。

胎气上逆，自当宽中下气。加木香者犹可，加元胡索则不可，以其破血碍胎也。

上一页：羚羊角散
下一页：天仙藤散


天仙藤散 《医方论》

天仙藤散

天仙藤（即生木香藤，微炒） 香附（炒） 乌药 陈皮 甘草（炙）

等分，加紫苏三叶，木瓜、生姜各三片，空心煎服。

疏通血气，兼以去风，不加利湿药者，恐伤胎也。

上一页：紫苏饮
下一页：白术散


白术散 《医方论》

白术散

白术一钱 姜皮 陈皮 茯苓皮 大腹皮五分

为末，米饮下。

健脾和胃，使水气从皮肤而出，故消肿而不碍里。

上一页：天仙藤散
下一页：竹叶汤


竹叶汤 《医方论》

竹叶汤

麦冬一钱五分 茯苓 黄芩一钱 人参五分 淡竹叶十片

清心解烦，养正补虚，节节入解。

上一页：白术散
下一页：紫菀汤


紫菀汤 《医方论》

紫菀汤

紫菀 天冬一钱 桔梗五分 甘草（炙） 桑白皮 杏仁三分 竹茹二分

入蜜温服。

清润肺气，亦为平妥。

上一页：竹叶汤
下一页：参术饮


参术饮 《医方论》

参术饮

当归 熟地 芎 芍药 人参 白术 甘草（炙） 陈皮 半夏

加姜煎，空心服。

调养营卫，化痰理气，清升浊降，则胎与胞自安矣。

上一页：紫菀汤
下一页：黑神散


黑神散 《医方论》

黑神散

熟地 归尾 赤芍 蒲黄（炒） 桂心 干姜（炒） 甘草四两 黑豆（炒，去皮）半升

每服二钱，酒、童便各半煎。

此方当去熟地，加桃仁方为得力。

上一页：参术饮
下一页：失笑散


失笑散 《医方论》

失笑散

蒲黄 五灵脂

等分为末。

产后以去瘀为最要，此方得之。

上一页：黑神散
下一页：清魂散


清魂散 《医方论》

清魂散

泽兰叶 人参三分 川芎五分 荆芥一钱 甘草（炙）三分

为末，温酒调下。

荆芥乃治血晕之圣药，调气血而去外风，则神自清矣。

上一页：失笑散
下一页：返魂丹


返魂丹 《医方论》

返魂丹

五月五日、六月六日或小暑日，益母草花正开时，连根采收。阴干，用花叶及子，石臼捣末，蜜丸。或捣汁，于砂锅属性武火熬成膏服。忌铁。

祛瘀生新则有之，毕竟祛瘀之力倍于生新。产后用以祛恶露则可，若谓其有种种功效，未免誉之太过。

上一页：清魂散
下一页：当归羊肉汤


当归羊肉汤 《医方论》

当归羊肉汤

黄 一两 人参 当归三钱 生姜五钱

用羊肉一斤，煮汁去肉，入前药煎服。

肉血有情，补形补气，故元气敛而汗自收。

上一页：返魂丹
下一页：当归散


当归散 《医方论》

当归散

当归 芎 芍药 黄芩一斤 白术半斤

为末，酒调服。

养营血，清血热，健脾胃而安胎。怀孕者最宜。

上一页：当归羊肉汤
下一页：启宫九


启宫九 《医方论》

启宫九

芎 白术 半夏曲 香附一两 茯苓 神曲五钱 橘红 甘草一钱

粥丸。

痰塞于宫，不能孕育，故以化痰行气之法，以通其塞。

上一页：当归散
下一页：达生散


达生散 《医方论》

达生散

当归（酒洗） 芍药（酒炒） 人参 白术（土炒） 陈皮 紫苏一钱 甘草（炙）二钱 大腹皮三钱

入青葱五叶，黄杨脑子七个煎。

于峻补气血中，疏通流利，使气血不壅滞，自无留难之患。

上一页：启宫九
下一页：猪蹄汤


猪蹄汤 《医方论》

猪蹄汤

猪蹄一只，通草（即木通）一两，煮食

润而兼通，较用王不留行及甲片者为妥。

上一页：达生散
下一页：人参荆芥散


人参荆芥散 《医方论》

人参荆芥散

人参 白术 熟地 酸枣仁 鳖甲（童便炙） 羚羊角 枳壳 柴胡 荆芥五分 防风 甘草 芎 当归 桂心三分

加姜煎。

于滋补之中用升散之法，故风去而血不伤，良剂也。

上一页：猪蹄汤
下一页：柏子仁丸


柏子仁丸 《医方论》

柏子仁丸

柏子仁（去油） 牛膝（酒浸） 卷柏各五钱 泽兰续断二两 熟地一两

蜜丸，米饮下。

去卷柏，加当归、丹参、茺蔚子等为佳。

上一页：人参荆芥散
下一页：芎归六君子汤


芎归六君子汤 《医方论》

芎归六君子汤

当归 芎 人参 白术 茯苓 甘草 橘红 半夏

加姜煎。

行血补气而兼消痰，则经水自无阻滞矣。

上一页：柏子仁丸
下一页：连附四物汤


连附四物汤 《医方论》

连附四物汤

四物汤 加香附、黄连。黄连以清血热，香附以通厥阴，不凉不燥 最为合法。

上一页：芎归六君子汤
下一页：固经丸


固经丸 《医方论》

固经丸

龟板（炙）四两 芍药（酒炒） 黄柏（酒炒）三两 黄芩（炒）二两 香附（童便酒炒） 樗皮（炒）一两五钱

酒丸。

龟板、黄柏、黄芩，多服令人绝产，此等方断不可用。

上一页：连附四物汤
下一页：升阳举经汤


升阳举经汤 《医方论》

升阳举经汤

补中益气汤加白芍、黑栀子、姜三片、枣三枚煎。

升阳退热，调和气血，故亦能止崩漏。

上一页：固经丸
下一页：如圣散


如圣散 《医方论》

如圣散

棕榈（烧） 乌梅一两 黑姜一两五钱

为末，每服二钱，乌梅汤下。

气不摄血，当以补气为先，截止太过，独不虑积瘀为患乎？

上一页：升阳举经汤
下一页：牡丹皮散


牡丹皮散 《医方论》

牡丹皮散

丹皮 桂心 归尾 延胡索三分 牛膝 赤芍 莪术六分 三棱四分

水酒各半煎。

祛瘀破结，本治瘕之正法，惟体弱者宜酌减。

上一页：如圣散
下一页：正气天香散


正气天香散 《医方论》

正气天香散

香附八钱 乌药二钱 陈皮 苏叶一钱 干姜五分

每五、六钱煎。

解郁散气，血自流行，再加当归一味亦可。

上一页：牡丹皮散
下一页：抑气散


抑气散 《医方论》

抑气散

香附四两 陈皮二两 茯神 甘草（炙）一两

为末，每服二钱。

轻浅小方，服之亦无害，

上一页：正气天香散
下一页：固下丸


固下丸 《医方论》

固下丸

樗皮一两五钱 白芍五钱 良姜（ 黑） 黄柏（ 黑）三钱

粥丸，米饮下。

但可施于湿热下注者耳，若营卫亏损者不可服。

上一页：抑气散
下一页：当归煎丸。


当归煎丸。 《医方论》

当归煎丸。

当归 熟地 白芍（炒） 赤芍（炒）一两 阿胶 续断 牡蛎（ ）一两 地榆（炒黑）三钱

醋糊丸，米饮下。

此治虚人之带下，尚当加气分药一、二味。

上一页：固下丸
下一页：白芷散


白芷散 《医方论》

白芷散

白芷一两 海螵蛸二个（ ） 胎发一钱（ ）

为末，酒调下二钱。

胎发一味，极有意义，用先天之血余，以治赤带也。

上一页：当归煎丸。


说明

欢迎浏览“《医方论》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《医方论》”手册】