《回生集》原叙 《回生集》

《回生集》原叙

从来妙剂，多出仙传，如千金等方，其尤着者也。余素患痰疾，后又左膝寒痛，二十载以来，屡治不瘥。戊申岁恭设乩坛，求治于葛仙翁祖师，乩示云，此膝痛即系积痰所致。幸赐方药，宿疾顿除。嗣凡眷属有恙，即虔祷仙方，无不立效，但祖师因人治病，故所得乩方，未敢广传。惟立愿遍访世间经验良方，无论已刻未刻，汇刊公世。尚恐成方中，或有一时偶验，未可永为准则者，谨求祖师选择，得四百余方，并蒙乩批云。予有一片济世之心，故凡有所求，借乩鸾以示。尔今备有成方，请予选择，予亦欣然。但病有虚实寒热，药有温凉补伐。虚宜温补，实宜泻散。倘视症未明，误投药剂，为害非轻。今择其必中者用之，自无不验也，此书即定为《回生集》可耳。敬叙卷首，以体祖师普济之慈心云。

乾隆己酉岁孟夏月中浣古北乐天叟陈杰书于云间笃忠堂官舍

下一页：重刻《回生集》叙
原始资料来源互联网，中医世家网站整理。


重刻《回生集》叙 《回生集》

重刻《回生集》叙

丁酉乡试寓南阳街，适周采轩重刻《陈乐天叟回生集》。采轩以余粗知药性，问序于余。余取其原叙读之。殆所谓神道设教者也。其间可取者，经验二字、济世二字而已。顾余读御纂《医宗金鉴》，有所谓补心丹者，冠以天王二字；有所云活命饮者，冠以仙方二字，则原序所云，祖师选择，亦何可尽斥为荒唐之说哉。大抵医者意也。四字误人不小。《论语》云∶毋意。大学云。诚意。意之一字，公私是非邪正在反掌间。业医者，必虚心体贴四诊心法。凡望色、闻声、问证、切脉，能如孟子所云，说诗以意逆志，斯于意也一言为无弊耳。学医者，诚得所以用意之说，而又采成方，以为主治之准则，经验者无不验，济世者无不济。然则采轩此书出，积善多矣。采轩得此书于苏吴舶中。有志刊送，垂二十年。今始商之同人，得如初愿，尤望橐有余资者，广为印送。俾家藏一册。人手一编，虽乡居僻壤，地鲜名医，皆可按症求方。而不求人。

东陵真阳子春谨叙。

上一页：《回生集》原叙
下一页：吕祖师铁拐杖方


吕祖师铁拐杖方 《回生集》

吕祖师铁拐杖方

天门冬（去心一斤） 熟地（炒一斤） 白茯苓（去皮一斤，乳拌）

上药共为细末，炼蜜为丸，弹子大，每服三丸，黄酒送下。此药能除消百病，能令颜如童子，远行不饥，须发不白，身体不倦。

上一页：重刻《回生集》叙
下一页：无比山药丸


无比山药丸 《回生集》

无比山药丸

治诸虚百损，五劳七伤，肌体消瘦，目暗耳鸣，四肢倦怠。常服壮筋骨，益肾水。

赤石脂（ ，醋淬七次，研细，水飞一两） 茯神（去皮，木水飞去筋一两） 山萸肉（去核二两） 熟地黄（咀片晒干二两） 巴戟（去心酒洗焙干一两） 牛膝（肥大者去芦酒浸晒二两） 泽泻（盐水拌炒一两） 杜仲（去皮盐水拌炒断丝三两） 山药（微炒三两）菟丝子（酒煮极烂，捣焙为末三两） 五味子（一两） 肉苁蓉（酒浸焙干四两）

以上共为细末，炼蜜为丸，如梧子大，每服五六十丸，空心秋石汤送下，或白滚汤送下，亦

上一页：吕祖师铁拐杖方
下一页：萆汤


萆汤 《回生集》

萆汤

治肾气素虚，腰胯腿足，酸软无力，肾受风湿侵袭，寒冷凝滞血脉，屈伸抽缩不遂，麻木疼

川萆 （二钱） 川牛膝（二钱） 汉防己（二钱） 于白术（土炒三钱） 海桐皮（二钱） 当归身（酒洗三钱） 大生地（三钱） 白芍药（酒炒二钱） 川杜仲（炒断丝二钱）川续断（酒浸烘二钱） 宣木瓜（一钱五分） 川独活（一钱五分） 威灵仙（一钱五分） 台乌药（一钱五分） 滴乳香（制净油一钱五分） 净没药（制净油一钱五分） 茅苍术（米泔浸一钱五分） 青黄风（一钱五分） 川芎（一钱五分） 生甘草（五分）

不用引，水煎空心服。

此药益肾活血，荣筋驱风，去湿定痛，宣通经络。药品不杂，如无海桐皮，用牛蒡子亦可。

上一页：无比山药丸
下一页：还童酒方


还童酒方 《回生集》

还童酒方

久饮能添精补髓，强壮筋骨，驱风活经络，大补气血。如加蕲蛇、虎骨，更妙。

熟地（三两） 生地（四两） 全当归（四两） 川萆 （二两） 羌活（一两） 独活（一两） 淮牛膝（二两） 秦艽（三两） 苍术（二两） 块广皮（二两） 川断（二两） 麦冬（三两） 枸杞（二两） 川桂皮（五钱） 小茴香（一两） 乌药（一两） 丹皮（二两） 宣木瓜（二两） 五加皮（四两）

上药十九味，绢袋盛贮，用陈酒五十斤，好烧酒亦可，汤煮三炷香，埋土中七日，早晚饮三五杯。

久患咳嗽。连嗽四五十声。

生姜汁（半合） 蜜（一匙）

煎热温服。轻者四五服，重者十数服立止。

上一页：萆汤
下一页：老人喘嗽


老人喘嗽 《回生集》

老人喘嗽

胡桃肉（去皮） 杏仁（去皮尖） 生姜（各一两）

研膏入炼蜜少许，丸如弹子大，每卧时嚼一丸，姜汤下。气促难卧，服此立定。

上一页：还童酒方
下一页：三子养亲汤


三子养亲汤 《回生集》

三子养亲汤

治老人痰喘咳嗽、气急胸满，极能调和胸胃。

紫苏子 萝卜子 白芥子等分，晒干，纸上微炒，研细，煮汤随饮食啜下。

上一页：老人喘嗽
下一页：十子丸


十子丸 《回生集》

十子丸

四明沈嘉则，无子，七十外，服之连举子。

槐角子（和何首乌蒸七次） 覆盆子 枸杞子（去枯者及蒂） 桑椹子 冬青子（四味共蒸，各四两） 菟丝子（制去壳，酒蒸） 柏子仁（酒浸蒸） 蛇床子（蒸） 没石子 北五味子（蒸枯者打碎蜜蒸，以上各二两）

上为末，炼蜜丸，如桐子大，每服五六十丸，空心淡盐汤下，干点心压之。

上一页：三子养亲汤
下一页：种子奇方


种子奇方 《回生集》

种子奇方

凡梦遗滑泻、真精亏损者，服之神验。有火者相宜。

沙苑蒺藜（八两微焙，四两为末入药，四两为膏入蜜） 川续断（酒蒸二两） 菟丝子（三两，酒煮见丝） 山茱萸肉（生用） 芡实粉（生用） 莲须（生用，各四两） 覆盆子（生用） 甘枸杞子（各前末以蒺藜膏，同炼蜜和丸，如梧桐子大，每服四五钱，空腹淡盐汤下。

上一页：十子丸
下一页：壮阳种子丸


壮阳种子丸 《回生集》

壮阳种子丸

治尺脉微弱而痿、虚寒无火者宜此。

熟地（酒煮捣烂） 枸杞子（各一两半） 牛膝（俱酒洗） 远志肉（甘草汤煮） 淮山药 山茱萸肉 巴戟（去骨酒蒸） 白茯苓 五味子 石菖蒲 楮实子 肉苁蓉（酒洗，去鳞甲，去心中白膜） 杜仲（盐酒炒） 茴香（盐水炒，各一两） 冬加肉桂（五钱，童便拌晒三次）

上为末，炼蜜和枣肉为丸，空心温酒淡盐汤任下。

上一页：种子奇方
下一页：蛔厥心疼


蛔厥心疼 《回生集》

蛔厥心疼

乌梅（二个） 川椒（十四粒）

煎汤服即愈。

一切心痛，不拘大小男女，马兜铃一个，烧存性为末，温酒服立效。

上一页：壮阳种子丸
下一页：急心气疼


急心气疼 《回生集》

急心气疼

胡桃一个，枣子一枚去核，夹桃纸裹煨熟。以生姜汤一钟，细嚼送下，永久不发。

上一页：蛔厥心疼
下一页：卒急心疼


卒急心疼 《回生集》

卒急心疼

枣丸诗云∶一个乌梅二个枣，七个杏仁一处捣。男酒女醋送下之，不害心疼直到老。

上一页：急心气疼
下一页：擦牙乌须不老神方


擦牙乌须不老神方 《回生集》

擦牙乌须不老神方

辽细辛（六钱） 熟地黄（晒干） 白蒺藜（去刺） 破故纸 五味子（晒干） 没石子（黑黄者佳） 地骨皮（去粗皮） 旱莲草 枸杞子（晒干） 青盐（用草纸洒湿透，包放炭中微火煨）

以上各一两五钱，共为末，筛细瓷罐收贮，不可出气。每日清晨，人之元气统聚于口，切毋漱水吐出，以指蘸药末擦牙，上下周遍，滚水含漱，徐徐咽下。总不间断，固齿乌须，功效如神。

上一页：卒急心疼
下一页：齿衄


齿衄 《回生集》

齿衄

五倍子烧研擦牙。

上一页：擦牙乌须不老神方
下一页：治牙疼神效方


治牙疼神效方 《回生集》

治牙疼神效方

雄黄精 明矾（各三分） 牙硝（一钱） 真大冰片（一分）

共为极细末，以半分擦患处，流涎即愈，极验无比。

上一页：齿衄
下一页：治风火牙疼


治风火牙疼 《回生集》

治风火牙疼

松木节一小片。咬疼牙上立止。

上一页：治牙疼神效方
下一页：熏虫牙痛方


熏虫牙痛方 《回生集》

熏虫牙痛方

韭菜子一大撮，入炉内烧燃。先将芦管一头，纸粘喇叭样，吸此烟，至牙痛处，其虫俱出，温茶漱去。

上一页：治风火牙疼
下一页：牙痛噙药方


牙痛噙药方 《回生集》

牙痛噙药方

不论风火虫牙皆治。

生草乌 雄黄 胡椒 麝香 蟾酥（各等分）

共为细末，用 绢包，噙疼牙上，立止疼。

又治蝎蛇伤，以盐水调涂，药到痛止。

上一页：熏虫牙痛方
下一页：走马牙疳


走马牙疳 《回生集》

走马牙疳

大徽枣一枚，青布包签住，蘸芝麻油于灯头上烧之，瓷钟接承滴下油汁，以枣枯油黑为度。

先以米泔水漱净口，再鸡翎蘸油刷患处。

上一页：牙痛噙药方
下一页：牙龈肿痛


牙龈肿痛 《回生集》

牙龈肿痛

瓦松 白矾等分。水煎漱之立效。

上一页：走马牙疳
下一页：牙龈臭烂方


牙龈臭烂方 《回生集》

牙龈臭烂方

芥菜根烧存性，研末，频敷之即愈。

上一页：牙龈肿痛
下一页：牙宣露痛方


牙宣露痛方 《回生集》

牙宣露痛方

丝瓜藤阴干，火 存性，研搽即止。

上一页：牙龈臭烂方
下一页：洗远年双目不明方


洗远年双目不明方 《回生集》

洗远年双目不明方

黑豆（一百粒） 黄菊花（五朵） 皮硝（六钱）

水一钟煎七分，带热熏洗五日，换药再洗五十日，可以复明。

上一页：牙宣露痛方
下一页：治两眼夜不见物


治两眼夜不见物 《回生集》

治两眼夜不见物

羯羊肝一副，不见水，不沾铁器。以竹刀切开，加谷精草细末，入瓦罐内煮熟，不时服之屡验。

上一页：洗远年双目不明方
下一页：治雀姑眼神效方


治雀姑眼神效方 《回生集》

治雀姑眼神效方

石决明即海巴，有窟的，有眼的。火 为末三钱。用猪胆一个。或羊胆鸡胆亦可。用竹刀剖破，将石决明子入内，面包烧熟，滚白水送下。服一个即愈。

上一页：治两眼夜不见物
下一页：目中生翳


目中生翳 《回生集》

目中生翳

鹅不食草， 鼻塞耳，贴目去翳，神药也。

上一页：治雀姑眼神效方
下一页：小儿青盲眼


小儿青盲眼 《回生集》

小儿青盲眼

木贼草、白蒺藜，各等分末。炒猪肝食。

目睛垂出至鼻，或时大便血痛，名曰肝胀。羌活煎汁服数盏。

上一页：目中生翳
下一页：点肉攀睛方


点肉攀睛方 《回生集》

点肉攀睛方

蛤粉（滚水飞过） 乳香（去油洗） 蕤仁 冰片（一分） 麝香（一分） 轻粉（各一钱，水飞过）

共研极细末。以新笔尖蘸凉水点之。

上一页：小儿青盲眼
下一页：飞丝入目


飞丝入目 《回生集》

飞丝入目

白菜揉烂。帕包滴汁二三点入目即出。

上一页：点肉攀睛方
下一页：洗风烂眼神效方


洗风烂眼神效方 《回生集》

洗风烂眼神效方

白矾 铜绿 花椒各等分，外加槐树条六寸，水煎凉洗。

上一页：飞丝入目
下一页：专治风火眼红方


专治风火眼红方 《回生集》

专治风火眼红方

炉甘石（ ）为极细末，用菜油调匀钟内，将钟覆于艾火上，熏至黄色为度。临睡调擦于眼上，次日用温水洗净。其药入眼无碍。

上一页：洗风烂眼神效方
下一页：治鼻渊即脑漏神效方


治鼻渊即脑漏神效方 《回生集》

治鼻渊即脑漏神效方

漆绵（一两，漆铺内洒漆，用过之一个丝绵也） 白鸽子羽（去硬管用两边毛，一两）

将鸽翎卷入绵内，烧灰存性。每灰一钱，加真冰片七厘，令患者仰卧，轻轻吹入少许，不可重吹，恐喷嚏打出无用也。夜吹一次，连吹四五夜，即愈。要戒房事百日，神效无比。

上一页：专治风火眼红方
下一页：鼻渊


鼻渊 《回生集》

鼻渊

即脑漏。因风寒凝人脑户，与太阳湿热交蒸，乃成其患。鼻流清涕，或流黄水，点点滴滴，长湿无干。

白芷（一两） 苍耳子（炒） 辛夷仁（各二钱五分） 薄荷（五钱）

为末，葱泡茶汤清调食后服，以鹅儿不食草塞鼻孔自止。

鼻衄久不止，大蒜捣如泥。左鼻若出血，左脚心下涂。右鼻若出血，右脚心下敷。两鼻俱出血，两脚心下铺。甚妙。

上一页：治鼻渊即脑漏神效方
下一页：治鼻衄


治鼻衄 《回生集》

治鼻衄

生地 炒山栀仁（各五钱）

水煎服即愈。或用发余灰吹鼻内更妙。

上一页：鼻渊
下一页：鼻血不止


鼻血不止 《回生集》

鼻血不止

白芨末唾津涂调山根便止。（山根即鼻梁上也）

上一页：治鼻衄
下一页：鼻笋奇病


鼻笋奇病 《回生集》

鼻笋奇病

用白矾硼砂少许为末，吹鼻化水愈。

上一页：鼻血不止
下一页：耳中出血


耳中出血 《回生集》

耳中出血

龙骨末吹入即愈。

上一页：鼻笋奇病
下一页：耳鸣耳痒流水风声


耳鸣耳痒流水风声 《回生集》

耳鸣耳痒流水风声

生乌头一个，乘湿削如枣核大塞耳，早塞夜易，过三五日便愈。不然，久则成聋。

上一页：耳中出血
下一页：耳猝聋闭方


耳猝聋闭方 《回生集》

耳猝聋闭方

蓖麻子（一百粒） 大枣（十五枚，去核）

共捣烂，入男胎乳汁和成，作锭如枣核样。以丝绵裹一枚，塞之，觉耳中热为度。一日一换，二十日瘥。

上一页：耳鸣耳痒流水风声
下一页：耳出汗


耳出汗 《回生集》

耳出汗

韭汁日滴三次。

舌猝肿如猪胞状满口不治须臾死《千金方》∶用百草霜，和酒涂舌下，立愈。（要乡间烧杂草者）

上一页：耳猝聋闭方
下一页：舌忽发胀满口不能出声


舌忽发胀满口不能出声 《回生集》

舌忽发胀满口不能出声

蒲黄频渗。如因寒得，加干姜末等分。

上一页：耳出汗
下一页：舌忽胀退场门外（俗曰蜈蚣毒）


舌忽胀退场门外（俗曰蜈蚣毒） 《回生集》

舌忽胀退场门外（俗曰蜈蚣毒）

雄鸡冠上血一小盏，浸之即收。

上一页：舌忽发胀满口不能出声
下一页：舌硬出血


舌硬出血 《回生集》

舌硬出血

木贼水煎，漱口即愈。

上一页：舌忽胀退场门外（俗曰蜈蚣毒）
下一页：紫袍散


紫袍散 《回生集》

紫袍散

治咽喉十八种症方

石青 青黛 朱砂 白硼砂（各一两） 胆矾 人中白（ ） 元明粉（各五钱） 真冰片（三分） 山豆根（二钱）

共为末，入罐塞口。急时用二三厘，吹咽喉即愈，神效无比。

上一页：舌硬出血
下一页：缠喉风秘方


缠喉风秘方 《回生集》

缠喉风秘方

常熟赵氏，祖传缠喉风药甚效，而方极秘。昔一日赵氏子与友章某饮，询其方不答。酒次赵喉间忽痛，不可忍，乃大声曰∶“为求猪牙皂角来。”来则细捣，以酸醋调末，入喉。四五嗽，痰大吐，痛立止。章数以告人，传者。遂众用猪牙皂角末醋调涂外颈上，干则易之，其孔蛾即破而愈矣。

上一页：紫袍散
下一页：喉中忽生肉如桃如云层层而起


喉中忽生肉如桃如云层层而起 《回生集》

喉中忽生肉如桃如云层层而起

用绵裹箸头蘸食盐，点肉上，一日五六次。自消，再服后药。

上一页：缠喉风秘方
下一页：桔连汤


桔连汤 《回生集》

桔连汤

苦桔梗 川黄连（倍加） 枳实（炒） 前胡 连翘（去心） 陈皮 防风 制半夏 柴胡南星 白附子 牛蒡子（炒研） 元参 赤芍 莪术（煨） 甘草（各等分）水煎服。

上一页：喉中忽生肉如桃如云层层而起
下一页：喉闭急症方


喉闭急症方 《回生集》

喉闭急症方

鸭嘴胆矾研极细末，以酽醋调灌，吐出胶痰，即愈。

上一页：桔连汤
下一页：喉痹壅塞不通


喉痹壅塞不通 《回生集》

喉痹壅塞不通

染色红花捣汁，服一小升。如干者，浸汁服。

上一页：喉闭急症方
下一页：急喉痹缠喉风不省人事牙关紧闭


急喉痹缠喉风不省人事牙关紧闭 《回生集》

急喉痹缠喉风不省人事牙关紧闭

白矾（五钱） 巴豆（去壳三枚）

将矾入铫内，慢火熬化为水，入巴豆于内，候干。去巴豆，取矾研末。每用少许，吹入喉中，顽痰立出，即愈。

上一页：喉痹壅塞不通
下一页：喉蛾汤水不下方


喉蛾汤水不下方 《回生集》

喉蛾汤水不下方

燕窝土 雄黄（各等分）

共研细末。以堆花烧酒，调敷咽喉外两旁，即愈。

上一页：急喉痹缠喉风不省人事牙关紧闭
下一页：喉痹喉蛾缠喉风急治方


喉痹喉蛾缠喉风急治方 《回生集》

喉痹喉蛾缠喉风急治方

猪牙皂角（一两，去皮弦）

研细末。水二钟煎半钟，加蜜一匙，调服吐痰，验。如牙关紧急，以纸研出巴豆油，去巴豆渣，捻纸作捻子，烧着吹灭，熏两鼻即苏。

上一页：喉蛾汤水不下方
下一页：治双单乳蛾并喉痹方


治双单乳蛾并喉痹方 《回生集》

治双单乳蛾并喉痹方

用壁上蜘蛛，白窝取下。将患者脑后头发一根，缠定蛛窝上，以银簪挑窝烧存性为末，吹入患处立消。

蜘蛛有花者，有毒，不可用。

上一页：喉痹喉蛾缠喉风急治方
下一页：治乳蛾神效方


治乳蛾神效方 《回生集》

治乳蛾神效方

乳蛾，急症也。此方甚效。有力者，宜预制以救人。腊月八日，雄猪胆一个，装入白矾末。

阴干之后，研末再入腊八日猪胆内。如此三四次，倘遇患者，用一二分吹之即愈，神验。

上一页：治双单乳蛾并喉痹方
下一页：治双单蛾神方


治双单蛾神方 《回生集》

治双单蛾神方

凡双单蛾，头顶上有双紫泡谓双蛾。有单紫泡谓单蛾。先用银簪挑破，挤出紫血，则患势稍衰不紧矣。若看不出紫泡者，谓之隐蛾。先用桐油蘸于鹅翎上，在舌根下绞出痰涎，俟鼻中知桐油臭即止。再用马兰头草捣汁，同好醋含漱数次即愈。冬月无马兰头草，用山豆根一两，煎极浓汁，用醋漱亦效。

上一页：治乳蛾神效方
下一页：治双单喉蛾肿闭方


治双单喉蛾肿闭方 《回生集》

治双单喉蛾肿闭方

冰片（三分） 麝香（三分） 皂角刺（三分）

共研细末，将竹管吹入，一破即愈。

加山豆根、射干花根，更神妙。

上一页：治双单蛾神方
下一页：来泉散


来泉散 《回生集》

来泉散

治乳蛾良方。

雄黄（一钱） 鸡内金（三个，焙脆存性） 生白矾（一钱）

共研细末，入瓶收贮听用。令患者，先用凉水漱口，将药用竹管吹至喉中，即吐涎水碗许，其痛立止。

上一页：治双单喉蛾肿闭方
下一页：咽喉肿痛


咽喉肿痛 《回生集》

咽喉肿痛

射干根 山豆根

共为末吹之立消，止痛如神。

上一页：来泉散
下一页：口疳神方（亦治喉癣喉KT）


口疳神方（亦治喉癣喉KT） 《回生集》

口疳神方（亦治喉癣喉KT）

橄榄核（ 存性三钱） 孩儿茶（二钱） 人中白（三钱） 凤凰衣（ 存性三钱，即孵退鸡蛋壳）

共研细末。每用药一钱，加冰片三分，吹搽患处神效。

上一页：咽喉肿痛
下一页：咽中结块不通水食危困欲死


咽中结块不通水食危困欲死 《回生集》

咽中结块不通水食危困欲死

百草霜蜜和丸，芡实子大。每用新汲水化一丸灌下，甚者二丸即愈。

上一页：口疳神方（亦治喉癣喉KT）
下一页：腰痛


腰痛 《回生集》

腰痛

用猪腰一付，去内筋膜，装破故纸、杜仲末、线扎好。将黑料豆三合，以猪腰子放豆中，水比豆高一指。少入盐两匙，煮三四滚，闷一时，药末弃去。将腰子空心嚼吃，料豆常吃，不过三服即愈。

上一页：咽中结块不通水食危困欲死
下一页：治肾虚腰痛方（其痛悠悠缓缓即是肾虚）


治肾虚腰痛方（其痛悠悠缓缓即是肾虚） 《回生集》

治肾虚腰痛方（其痛悠悠缓缓即是肾虚）

杜仲酒浸炙干，捣罗为末，无灰酒调下。

上一页：腰痛
下一页：腰痛六合散（治腰痛伛偻不能步履）


腰痛六合散（治腰痛伛偻不能步履） 《回生集》

腰痛六合散（治腰痛伛偻不能步履）

杜仲（炒断丝） 肉苁蓉（酒洗去鳞甲） 川巴戟 小茴香 补骨脂（盐汤净浮水面者掠去不用） 净青盐（各等分）

共研细末听用。再用羊腰子二个，将竹刀剖开，散药末在上，仍合住。外用熟面包好，微火煨熟，好酒送下。

上一页：治肾虚腰痛方（其痛悠悠缓缓即是肾虚）
下一页：治腰腿中湿冷疼痛年久不愈屡验方


治腰腿中湿冷疼痛年久不愈屡验方 《回生集》

治腰腿中湿冷疼痛年久不愈屡验方

当归（一钱，酒洗） 川芎（五分） 大熟地（一钱，酒洗） 白芍（一钱，酒洗） 川牛膝（一钱，去芦焙） 木瓜（五分） 肉桂（五分） 防风（五分） 独活（五分） 石斛（一钱，酒焙） 广木香（三分） 白茯苓（一钱） 炙草（三分）生姜一片，黄酒半钟，水二钟，煎一钟，空心服。

上一页：腰痛六合散（治腰痛伛偻不能步履）
下一页：挫闪腰痛方


挫闪腰痛方 《回生集》

挫闪腰痛方

神曲（一块如拳大，火烧通红淬，酒二大碗饮之即愈）

上一页：治腰腿中湿冷疼痛年久不愈屡验方
下一页：治鹅掌风


治鹅掌风 《回生集》

治鹅掌风

用皂角为粗末。将鹅卵石烧红，小瓦一块，盛在升中，上加皂角末烧烟熏之。其皮痒甚，再熏数次自愈。

上一页：挫闪腰痛方
下一页：鹅掌风病


鹅掌风病 《回生集》

鹅掌风病

用真蕲艾四五两，水四五盏，煮五六滚，入大口瓶内。麻布二层缚之，将手心熏之，冷则再热神效。

上一页：治鹅掌风
下一页：手足雁风方


手足雁风方 《回生集》

手足雁风方

侧柏叶 败船灰

先将败船灰研末，桐油调搽。再将柏叶烧烟熏之，一二次全愈。

上一页：鹅掌风病
下一页：鹤膝风


鹤膝风 《回生集》

鹤膝风

槐枝、松枝、桃枝、芫花根，共捣煎汁。小深盆盛，熏膝被盖，候汗揉之。再以草乌、细辛、防风等分末，缝靴袜护膝内，久而自愈。远行脚肿掺鞋底，或水湿草鞋掺之。甘菊花、陈

上一页：手足雁风方
下一页：脚气


脚气 《回生集》

脚气

薏苡仁作粥食，赤小豆和鲤鱼煮食。

上一页：鹤膝风
下一页：寒湿香港脚


寒湿香港脚 《回生集》

寒湿香港脚

面皮醋蒸熨之，互易至汗出为妙。

上一页：脚气
下一页：腿痛香港脚


腿痛香港脚 《回生集》

腿痛香港脚

《麻丝方》∶好线麻，用木梳将粗皮渣滓梳净，只存丝筋。用四两悬起，自下往上，用火燎焦，存性研极细。用好酒二大碗煎热，量人酒量饮之。身上盖暖，脚下用烧热砖踏之，则药力下行。以腿上出汗脚心出粘汗为度，即愈。

上一页：寒湿香港脚
下一页：治寒湿香港脚甚应膏


治寒湿香港脚甚应膏 《回生集》

治寒湿香港脚甚应膏

广胶（三两） 葱 姜（各半斤，捣汁留用）

另将好陈酒糟。取糟油二盏，或用米醋一碗，和陈糟装细绢，滤取汁二盏，同胶葱姜汁熬成膏，布摊贴之，即止痛消肿愈。

上一页：腿痛香港脚
下一页：治风湿香港脚方


治风湿香港脚方 《回生集》

治风湿香港脚方

香港脚之症，感湿而身发热，脚忽肿者，是也。不可用人参，犯之即死。切忌切忌。

柴胡 防己（各一钱） 芍药（三钱） 茯苓（五钱） 陈皮 甘草（各五钱） 薏仁（一两）

水煎服，一二剂愈。一用人参，则引邪入气分。盖香港脚乃犯血道，故宜从下散，而不可引上也。引上必致犯心，故主死。

上一页：治寒湿香港脚甚应膏
下一页：治香港脚神效方


治香港脚神效方 《回生集》

治香港脚神效方

金银藤 闹洋花 二蚕砂（各四两）

垂杨柳枝，七寸长的，要二十一枝，熬水熏洗。

上一页：治风湿香港脚方
下一页：软脚病乃肾虚


软脚病乃肾虚 《回生集》

软脚病乃肾虚

净杜仲一两寸断去丝，半酒半水一大盏，煎服数剂，调理保中即愈。

上一页：治香港脚神效方
下一页：脚腿红肿方（俗名游风）


脚腿红肿方（俗名游风） 《回生集》

脚腿红肿方（俗名游风）

铁锈（热如火炙者以铁锈水涂解）

上一页：软脚病乃肾虚
下一页：腿肿腹内成块


腿肿腹内成块 《回生集》

腿肿腹内成块

田桃树根、牛蒡根、牛膝各二斤，慢火煎膏如饴。每热酒服一匙。食前服。

上一页：脚腿红肿方（俗名游风）
下一页：火丹热毒


火丹热毒 《回生集》

火丹热毒

燕窝土用向阳者，鸡子白和敷。

上一页：腿肿腹内成块
下一页：满身麻木


满身麻木 《回生集》

满身麻木

楝树子烧灰研末。每服三五钱，黄酒调下，即愈。

上一页：火丹热毒
下一页：软瘫


软瘫 《回生集》

软瘫

桦皮烧灰为末。每服二钱，酒下，久服自效。

上一页：满身麻木
下一页：骨痿


骨痿 《回生集》

骨痿

何首乌一斤，牛膝半斤，炼蜜为丸。每酒服五钱。

上一页：软瘫
下一页：二便关格


二便关格 《回生集》

二便关格

皂荚烧研，粥饮下三钱，立通。

上一页：骨痿
下一页：燥结


燥结 《回生集》

燥结

轻粉五分，砂糖一弹丸，捣丸梧子大。每服五丸，临卧温水下。

上一页：二便关格
下一页：治小便频数有余滴腰膝冷肾囊湿两脚无力


治小便频数有余滴腰膝冷肾囊湿两脚无力 《回生集》

治小便频数有余滴腰膝冷肾囊湿两脚无力

故纸（盐水浸酒炒，二两） 白茯苓（一两） 没药（五钱，去皮）

共为细末。用黄酒浸，高药一指，煮化和没药丸，梧子大。每服三十丸，空心白汤下。

上一页：燥结
下一页：小便闭胀不治杀人


小便闭胀不治杀人 《回生集》

小便闭胀不治杀人

葱白三斤，切炒帕盛二个，更换熨小腹上，气通即便。

上一页：治小便频数有余滴腰膝冷肾囊湿两脚无力
下一页：癃淋


癃淋 《回生集》

癃淋

马齿苋捣汁饮。

上一页：小便闭胀不治杀人
下一页：地髓汤


地髓汤 《回生集》

地髓汤

治五淋小水不利。茎中痛欲死。

牛膝（一两洗净）

水五钟，煎一钟，去滓，加麝香少许研调。空心服。

上一页：癃淋
下一页：小水不通方


小水不通方 《回生集》

小水不通方

芒硝一钱研细末，以龙眼肉包之，细嚼咽下立愈。

□

旧麦草帽一顶，煎水饮之，即通。（大便闭结同此）

上一页：地髓汤
下一页：治小便淋痛方


治小便淋痛方 《回生集》

治小便淋痛方

用蜀葵花根，洗锉水煎五七沸，服之如神。若淋血加车前子一钱，同葵煎服。

上一页：小水不通方
下一页：萃仙丸（专治遗精）


萃仙丸（专治遗精） 《回生集》

萃仙丸（专治遗精）

沙苑蒺藜（八两） 莲须（四两） 芡实（四两） 山萸肉（四两） 枸杞（二两） 川断（二两） 龙

上金樱子膏二两，白蜜十两，共和为丸。每服五钱，清早淡盐汤下。

上一页：治小便淋痛方
下一页：无梦遗精


无梦遗精 《回生集》

无梦遗精

韭子一两炒研。每酒服二钱。并治白浊盗汗。

上一页：萃仙丸（专治遗精）
下一页：梦泄


梦泄 《回生集》

梦泄

用猪肚雄者一个洗净。杜仲半斤，用线缝固，煮烂去药。连汤食尽即愈。此方又能治腰疼神效。

上一页：无梦遗精
下一页：治自汗


治自汗 《回生集》

治自汗

黑豆淘洗磨成豆腐浆。锅内熬熟结成皮，每食一张，用热黑豆浆送下即效。凡人每日清晨吃黑豆浆，大有补益，可以免痨病之患。

上一页：梦泄
下一页：治盗汗


治盗汗 《回生集》

治盗汗

用鸡蛋五枚。将外壳周遭轻轻敲碎，不可损伤内之白皮，浸童便内一昼一夜，取出，用冷水渐渐加火煮熟食之。二次即愈。凡人每日清晨食二三枚，大有补益。

上一页：治自汗
下一页：治盗汗方


治盗汗方 《回生集》

治盗汗方

莲子七枚，黑枣七个，浮麦一合，马料豆一合，用水一大碗，煎八分服之。三剂全愈。

上一页：治盗汗
下一页：黄胆取黄法屡试屡验


黄胆取黄法屡试屡验 《回生集》

黄胆取黄法屡试屡验

用竹连纸一张，裁为四条，笔管卷如爆竹式。将一口用糊粘固，外用黄蜡一两，铁铫熔化。将纸筒四围浇匀，不可使蜡入筒内。令患者仰卧，将蜡筒套在脐上，再用面作圈，护住筒根，勿令倒，勿令泄气。筒头上点火，烧至筒根面圈处，剪断。另换一新筒再烧。看脐中有黄水如鸡子清者，取出。轻者熏三五筒，重者熏二七或三七或七七筒，总以取尽黄水为度，神

上一页：治盗汗方
下一页：治黄胆如金方


治黄胆如金方 《回生集》

治黄胆如金方

晴明天气时，清晨勿令鸡犬阴人见。取东引桃根，细如箸若钗股者一握，切细。以水一大升煎，空腹顿服。服后三五日，其黄离离如薄云散开，百日方平复也。黄散动可时饮清酒一杯，则眼中易散，否则散迟。忌食热面猪鱼等物。

上一页：黄胆取黄法屡试屡验
下一页：黄胆尿赤


黄胆尿赤 《回生集》

黄胆尿赤

头发烧灰，水服一钱。日三次。秘方也。

上一页：治黄胆如金方
下一页：黄胖病方


黄胖病方 《回生集》

黄胖病方

马兰头根，杵汁半碗，冲酒服之。每日一服。半月即愈。

上一页：黄胆尿赤
下一页：羊痫风方


羊痫风方 《回生集》

羊痫风方

甜瓜蒂（七个研细） 白矾（一钱）

无根水调送下，即吐痰。过五日再吃一服，全愈。

上一页：黄胖病方
下一页：羊头风病（俗名羊纤风）


羊头风病（俗名羊纤风） 《回生集》

羊头风病（俗名羊纤风）

黑羊粪，瓦上焙干。为末一钱，糖汤下。

上一页：羊痫风方
下一页：狂跳邪语


狂跳邪语 《回生集》

狂跳邪语

陈细茶、白矾、各三钱为末。饭捣丸，梧子大。朱砂一钱，研细为衣，发时服三钱。

上一页：羊头风病（俗名羊纤风）
下一页：失心癫狂


失心癫狂 《回生集》

失心癫狂

真郁金七两，明矾三两，为末。薄糊丸，梧子大。每白汤服五十丸。

上一页：狂跳邪语
下一页：多年内伤（此方凭医看准）


多年内伤（此方凭医看准） 《回生集》

多年内伤（此方凭医看准）

冬瓜子为末。温酒服之。

上一页：失心癫狂
下一页：治伤寒初起方不拘男女老少皆宜


治伤寒初起方不拘男女老少皆宜 《回生集》

治伤寒初起方不拘男女老少皆宜

元参（一两二钱）

水二钟，煎一钟，去渣趁热服。盖暖衣被，出汗即愈。小儿减半用之。此方系仙传。

上一页：多年内伤（此方凭医看准）
下一页：伤寒点眼方


伤寒点眼方 《回生集》

伤寒点眼方

粉甘草（六分） 冰片（四分）

病起一日至六日，男左女右点之，出汗即愈。如过七日，不论男女两眼并点，神效。

上一页：治伤寒初起方不拘男女老少皆宜
下一页：专治结胸停食伤寒糟蒲饼


专治结胸停食伤寒糟蒲饼 《回生集》

专治结胸停食伤寒糟蒲饼

陈香糟（六两） 冰姜 菖蒲根（各四两） 盐（二两）

共研匀炒熟为饼，贴胸前痛处，以火熨之，内响即去。如口渴任其吃茶水。待大便利下恶物，即愈。

上一页：伤寒点眼方
下一页：鸡子饮（专治狂走伤寒）


鸡子饮（专治狂走伤寒） 《回生集》

鸡子饮（专治狂走伤寒）

用出过小鸡的蛋壳，泡汤服即睡。

上一页：专治结胸停食伤寒糟蒲饼
下一页：治瘟疫伤寒时症或饭后气恼心口胀闷填塞不舒方


治瘟疫伤寒时症或饭后气恼心口胀闷填塞不舒方 《回生集》

治瘟疫伤寒时症或饭后气恼心口胀闷填塞不舒方

上好蒸酒，炖热。将布二块，蘸酒，自胸向下擦抹。如布冷，另换一热布，轮替擦抹。如此数次，病气下通，即能大便而痊。

此非误下陷胸之症，故治法不同于用汤液。诚补古法之所不及者也。

上一页：鸡子饮（专治狂走伤寒）
下一页：治瘟疫伤寒时气方（少宰奉倩李先生传）


治瘟疫伤寒时气方（少宰奉倩李先生传） 《回生集》

治瘟疫伤寒时气方（少宰奉倩李先生传）

麦冬（三钱，去心） 乌梅肉（三个） 芫荽梗（三十寸） 灯心（三十寸） 竹叶（三十片） 红枣（三枚，去核）

水煎热服。 少宰云，此系秘方最效。

上一页：治瘟疫伤寒时症或饭后气恼心口胀闷填塞不舒方
下一页：秘传除瘟救苦丹


秘传除瘟救苦丹 《回生集》

秘传除瘟救苦丹

专治一切瘟疫时症、伤寒感冒，无论已传经、未传经。大人每服一丸，小儿半丸。凉水调服，出汗即愈。重者连进二服。未汗之时，切不可食热汤热物。汗出之后不忌。此丹百发百中，奇效无比。有力者宜修合以济世最妙。

瓜儿天麻 麻黄 干姜 松萝茶（各一两二钱） 绿豆粉（一两二钱） 甘草 朱砂（飞过） 雄黄（飞过，各八钱） 生大黄（二两）

上药共为细末，炼蜜为丸，如弹子大。收瓷器内，勿令泄气。

上一页：治瘟疫伤寒时气方（少宰奉倩李先生传）
下一页：辟瘟丹


辟瘟丹 《回生集》

辟瘟丹

红枣（二斤） 茵陈（切碎八两） 大黄（切片八两）

加水安息更妙。如无亦可。以上三味合一处。清早烧能却时症瘟气。（水安息系外洋来者大药店方真）

陈宜仲尝梦神人语曰∶“天灾流行，人多死于疫疠。惟服大黄者生。”事见宋史。（说储）

头面肿大如斗，二目难开。危急者，服之奇效。

牛蒡子（炒香研） 苦桔梗 荆芥穗（焙） 家菊花 黄柏梢 龙胆草 防风 羌活 连翘（去心） 蔓荆子（去蒂焙） 薄荷叶 本 元参 白芷 升麻 川芎 生甘草（各三钱）

上药共合一处。入净砂锅内，注水十碗。在病患房内，炭火慢熬，至五碗为度。去渣将病者仰卧，以小钟徐徐灌之，勿令间断。服完其肿自消，须善调养数日，再服清胃之药，必无后患。

上一页：秘传除瘟救苦丹
下一页：虾蟆瘟


虾蟆瘟 《回生集》

虾蟆瘟

头项肿大。福建靛花研细三钱，和鸡子清一枚，烧酒搅服。侧柏叶捣自然汁，调蚓泥，烧研敷。（靛花染坊内可觅）

上一页：辟瘟丹
下一页：治头风不拘偏正立刻止疼方


治头风不拘偏正立刻止疼方 《回生集》

治头风不拘偏正立刻止疼方

硫黄（一钱） 川椒（取红色者去黑子为末，三分）

上二味拌匀，溶成小饼。左疼塞左鼻，清涕从右鼻出；右疼塞右鼻；正疼左右俱塞。清涕流尽即愈。神效。

上一页：虾蟆瘟
下一页：治偏正头风熏鼻方


治偏正头风熏鼻方 《回生集》

治偏正头风熏鼻方

本（五分） 细辛（五分） 香白芷（一钱） 辛夷（八分）

共研细末，分为四分。用纸四条，卷实将火点着，以烟熏鼻。日熏二次，即愈。

上一页：治头风不拘偏正立刻止疼方
下一页：头风


头风 《回生集》

头风

用陈荞麦面作饼，趁热贴于头上患处，外用绢扎好。出汗风毒收尽入饼内。两次即愈。

上一页：治偏正头风熏鼻方
下一页：治噎隔反胃回食水谷不进即刻回生方


治噎隔反胃回食水谷不进即刻回生方 《回生集》

治噎隔反胃回食水谷不进即刻回生方

夏月中伏天粪坑中蛆，愈大愈好。捞出以长流水洗净。用桶瓦二个，盛蛆在内。盐水和泥将瓦两头封固。木炭火 一炷香， 至蛆身黄色。如尚未黄，再入砂锅焙黄。最忌用铁器铜器。每服用黄蛆（一钱五分，研末） 细松萝茶（七分五厘） 广木香（一分五厘，研末）制豆蔻（四分五

共研极细末。五更时空心温干，烧酒半茶钟调服。如不能饮酒者，水酒调下。切忌面食荤腥数日。

上一页：头风
下一页：治翻胃神效方


治翻胃神效方 《回生集》

治翻胃神效方

用极大枳壳两半个，去内穣。将真阿魏六七分，杏仁去皮尖十余粒，共捣烂入枳壳内。将两半壳合口，外用绵纸裹好，线扎紧，入滚水内。大火煮半日，取起去壳，内药将壳焙干为末，烧酒送下。重者不过二次即愈。初起者神效，久难见功。

上一页：治噎隔反胃回食水谷不进即刻回生方
下一页：治噎食神验方


治噎食神验方 《回生集》

治噎食神验方

生姜不拘多少。五月五日午时，用布袋藏好，浸于不见天之东厕内。四十九日取起，扫去秽物，悬空吊晒极干为末。病二年者，用姜末三分。病一年者用姜末二分，入麝香一二厘，冲白滚水与病者吃下，只一服而愈。服药后不可轻叫病患吃饭。先须饮米汤一日，次日方可少吃稀粥，五六日后渐渐吃饭，总以少吃为妙。忌荤腥盐酱，并酱小菜五十日，永不再发。

此方极效无比，有力者宜预制以救人最效。

上一页：治翻胃神效方
下一页：治噎食转食奇方


治噎食转食奇方 《回生集》

治噎食转食奇方

黄鳝鱼一条，用无灰黄酒，量鱼大小酌酒多寡，煮酒干为度，连皮带骨用净砂锅焙存性，研为细末。病势重者，每服三钱；轻者每服二钱五分为止，不可多用。黄酒调服。若在上半月其效尤速，下半月其效较迟。三服见功，五服全愈。愈后宜服淡饮食，陆续吃稀粥可以。

忌一切思虑、筹画、气恼。荤腥椒酒，色欲房劳，尤宜慎之。转食用靛花水送下。 噎食转食。服药后，恐大寒，常吃些姜汤尤妙。

上一页：治噎食神验方
下一页：治九种心胃疼诸药不效者此方神效


治九种心胃疼诸药不效者此方神效 《回生集》

治九种心胃疼诸药不效者此方神效

附子 黄连（各一钱） 白芍（五钱）

水煎服即愈。寒热乘于心胃之间，两相攻战，所以作痛。此方黄连平心火，附子去胃寒。

而白芍入肝平木，不使克其胃，又去郁生心血，譬如两人争斗，有和事人，自然纷解也。所以诸药不效，服此神效耳。

上一页：治噎食转食奇方
下一页：治九种心疼胃气疼神验方


治九种心疼胃气疼神验方 《回生集》

治九种心疼胃气疼神验方

千年锻石（一两） 生熟白矾（各五钱）

共为末。姜汁为丸，梧子大。或姜汤，或烧酒送下七丸，即愈。有力仁人，修合以济世，功德无量。

上一页：治九种心胃疼诸药不效者此方神效
下一页：治九种心胃疼痛方


治九种心胃疼痛方 《回生集》

治九种心胃疼痛方

病发时用艾叶十斤，揉碎在铜杓内炒。（不可住手用箸动拨）将盐卤（豆腐店内不曾加水者）半小钟，倾入候焙干倒出，研末用。热烧酒一杯，送下。俟腹内作响，或降气，或吐出清水，即愈。

此方须现制现服，隔夜即不效，见鸡犬阴人即无效。服后须戒茶鲜肉三日。愈后每逢初一十六日，用淡盐汤吃一服，永不再发。吾母太夫人，生余之时，因得此症，历久不愈，遍觅医方，未获其效。余因立愿如得应手奏功而不再发者，即当公之大众，广救疾苦。昨承乏云闲，得此方于定海许进，一服而愈，不复再发，真仙术也，不敢自秘。谨刊刻流传，以广益效。

上一页：治九种心疼胃气疼神验方
下一页：治胸胃肚腹疼方（香元散专治此症验）


治胸胃肚腹疼方（香元散专治此症验） 《回生集》

治胸胃肚腹疼方（香元散专治此症验）

香附（一两，醋炒） 蟾肚郁金（一两炒） 元胡索（一两，酒炒） 广木香（二钱）

共为细末。好酒送下，滚水送亦可。

上一页：治九种心胃疼痛方
下一页：治胃疼方（贵州南龙府经厅周梦龙传云平淡屡效）


治胃疼方（贵州南龙府经厅周梦龙传云平淡屡效） 《回生集》

治胃疼方（贵州南龙府经厅周梦龙传云平淡屡效）

红枣（七枚去核，捣烂） 橘皮（三钱） 生姜（三钱）煎服。

上一页：治胸胃肚腹疼方（香元散专治此症验）
下一页：治胸膈疼方（屡验密云县牛栏山杨医传）


治胸膈疼方（屡验密云县牛栏山杨医传） 《回生集》

治胸膈疼方（屡验密云县牛栏山杨医传）

韭菜汁半钟，服下即愈。止疼， 此方胸以上皆可用。

上一页：治胃疼方（贵州南龙府经厅周梦龙传云平淡屡效）
下一页：治胃气痛方


治胃气痛方 《回生集》

治胃气痛方

良姜（酒浸，晒三次） 香附（醋浸，晒三次）

俱为末。若因寒而起者，良姜用二钱，香附用一钱。因怒而起者，用香附二钱，良姜一钱，加生姜汁一小匙，米汤调服。

上一页：治胸膈疼方（屡验密云县牛栏山杨医传）
下一页：二贤散


二贤散 《回生集》

二贤散

治脾家冷积，每食已辄胸满不下，百药不效者。兼治一切痰气特验。

真橘皮（一斤柑橙，勿用去穣） 甘草（四两） 盐花（四两）水五碗，慢火煮二味令干，焙为末。每服二三钱，白滚水冲服。

按方勺泊宅编云，伊芳舅莫强中，令丰城时得此病。偶家人合橘皮散，因取尝之，似相宜，遂连日服之。一日忽觉有物坠下，大惊目瞪，自汗如雨，须臾，腹痛，遗下数块，如铁弹子，臭不可闻。从此胸次廓然，其疾顿愈，盖脾之冷积也。

上一页：治胃气痛方
下一页：治十种水病肿满喘促不得眠卧


治十种水病肿满喘促不得眠卧 《回生集》

治十种水病肿满喘促不得眠卧

蝼蛄（五枚）即北人呼为拉拉呼者，焙干为末。以饭汤调半钱服之。二日进一服，陆续随加，加至一钱。以小便通方效。

上一页：二贤散
下一页：治水臌方


治水臌方 《回生集》

治水臌方

红芽大戟（一两，杭州者佳） 连珠甘遂（一两） 芫花（一两，醋炒） 淡泽泻（一两五钱） 苦葶苈（五钱另研）

先将前四味研细末，后加葶苈末，和匀。酒煮糊为丸，如梧桐子大。每服二十丸，量人虚实加减。其药引汤液，俱先夜煎好候用，俟次日，五更空心服。

第一日煎商陆汤送下， 取黄水。

第二日煎灯心汤送下， 取黄水。

第三日煎麦冬汤送下， 取白水。

第四日用田螺四枚，煎酒送下， 取腹水。

第五日用大鲫鱼三尾，煎酒送下。（取五脏六腑水皆尽）

第六日煎木通汤送下。

第七日煎栀子汤送下， 肿消臌散。

忌服盐酱，房事，再服善后之药。七日毕方服盐酱。

上一页：治十种水病肿满喘促不得眠卧
下一页：开盐酱服药方


开盐酱服药方 《回生集》

开盐酱服药方

赤芍药 白术（土炒） 云白苓 泽泻

上药各等分研末。用鲜鲫鱼一尾，剖去肠，入盐麝少许。将前四味装鱼腹内，火上焙干为末。每服二三钱，僵蚕汤送下。

上一页：治水臌方
下一页：治水臌验方


治水臌验方 《回生集》

治水臌验方

裕州庠生龚方遂云∶水臌者，乃寒茶冷水积聚所成，溢于皮肤，是为水臌，非外感风寒，内因脾胃虚寒也。惟攻去积聚，使水从大便而出，则小便利而病去矣。补益之药，只可微使于病愈之后，断不可遽施正病之时，此屡验之论也。予尝患此症，按书载各方治之，勿瘥。

遇一云游疡医，教服雷音丸而痊。

上一页：开盐酱服药方
下一页：雷音丸方


雷音丸方 《回生集》

雷音丸方

巴豆（二两）去仁不用，只用豆皮。每豆二两，可得皮三四钱。微炒黄色。万不可用豆仁一粒。缩砂仁（一两炒） 川大黄（三钱，半生半炒） 干姜（三钱，炒黑） 广木香（三钱，炒黑） 牙皂（二个，去筋炒） 甘遂（一钱五分，炒黄色）

上七味共研细末。绢罗过，醋打面糊为丸，如绿豆大，锅底烟煤研细为衣，晒干。每早空心姜汤送下，三四十丸。每服可泄水二三次，日服日泻，日泻日消，大便渐实，小便渐长、渐白，直服至水尽为度。但须量人老少壮弱泻之多寡，加减丸数，不可拘执。 此药治病，多则一料，少则半料必愈。 亦兼治酒积食积，俱获奇效。珍之秘之。 此药虽泄而不伤元气。凡水臌服药之后，切忌盐酱一百多日，若一犯再病不救矣。醋用腊醋， 烟煤即百草霜，宜用烧杂草者佳。 甘遂用甘草水浸三日，日换一次，要看水无黑色为度，然后用面包向火煨之，面俱黄色而止。但甘遂与甘草相反，在医者善用之，盖甘遂性烈，去其暴也。

上一页：治水臌验方
下一页：治水肿方（秘方名消河饼）


治水肿方（秘方名消河饼） 《回生集》

治水肿方（秘方名消河饼）

田螺（四枚，去壳） 大蒜头（五个，去衣） 车前草（三钱一方，用车前子研末）

上三味同捣为膏。作一饼，覆脐中，水从便出，即愈。贴药后仍以手帕缚之，少刻小便分利且多，换二三饼尤妙。

上一页：雷音丸方
下一页：治气臌水臌奇方（杨泽清传药味最难遇巧备存）


治气臌水臌奇方（杨泽清传药味最难遇巧备存） 《回生集》

治气臌水臌奇方（杨泽清传药味最难遇巧备存）

头生男胎脐粪（一具） 头生鸡子（一枚）

将鸡子敲一孔，倾尽清黄。将粪填满壳内，用浓纸封好，候母鸡孵卵日，同孵二十一日取出。将粪研极细末，预旋用沉香，木筒一个，将粪装入，上盖以水银一两养之。再用黄蜡封固筒口，常带身边，借人气养之。遇用时倾入水银，以骨簪挑粪，按男左女右点大眼角内。

如

上一页：治水肿方（秘方名消河饼）
下一页：治气胀气蛊方


治气胀气蛊方 《回生集》

治气胀气蛊方

白萝卜汁，浸砂仁炒干，连浸连炒数次。后将砂仁为末，每服一钱，米汤送下，数服必愈。

上一页：治气臌水臌奇方（杨泽清传药味最难遇巧备存）
下一页：治中满臌胀方


治中满臌胀方 《回生集》

治中满臌胀方

陈胡芦瓢三五年者一个，以糯米一斗，作酒待熟。以瓢于炭火上炙热，入酒浸之。如此三五次，将瓢烧存性，研末，每服三钱，酒下神效。

上一页：治气胀气蛊方
下一页：治便血验方


治便血验方 《回生集》

治便血验方

极老苦KT 菜。（阴干一大把）

水煎一大碗，空心服即愈。

上一页：治中满臌胀方
下一页：治粪后下血方


治粪后下血方 《回生集》

治粪后下血方

艾叶生姜，煎浓汁服三合。

上一页：治便血验方
下一页：治肠红方


治肠红方 《回生集》

治肠红方

臭椿树根皮（东行者三钱） 槐角（一钱） 侧柏叶（一钱） 小竹叶（一钱） 地榆（炒黑，一钱）水煎温服。重者不过三服，即愈。屡验如神。

上一页：治粪后下血方
下一页：治猝泻鲜血方


治猝泻鲜血方 《回生集》

治猝泻鲜血方

小苏根叶，捣汁温服一升。

上一页：治肠红方
下一页：治肠风脏毒方


治肠风脏毒方 《回生集》

治肠风脏毒方

用蓟饼烧灰冲滚水饮服二钱，神效。忌同蟹食。

上一页：治猝泻鲜血方
下一页：治脏毒下血方


治脏毒下血方 《回生集》

治脏毒下血方

苦楝子炒黄为末，炼蜜为丸，如梧子大。以十丸添至二十丸，空心米汤服。

上一页：治肠风脏毒方
下一页：治脱肛奇方


治脱肛奇方 《回生集》

治脱肛奇方

用蝉蜕为末，菜油调敷，肛门立收。

治三日或间日疟，二三年不愈者，一服即愈。屡验神方。

当归 半夏（各五钱） 常山（二钱五分） 槟榔（二钱五分） 红枣（半斤，去核）

用好酒一斤，河井水共一斤。将前药并枣煮，用新砂锅煎烂，放屋上露一宿。来日清晨将药枣温热服之，连枣作几次吃完即愈。忌鸡肉鸡蛋一月勿食。

上一页：治脏毒下血方
下一页：截疟神方（仪征杨赓起军门家传秘方屡验多人）


截疟神方（仪征杨赓起军门家传秘方屡验多人） 《回生集》

截疟神方（仪征杨赓起军门家传秘方屡验多人）

青蒿（八两） 青皮（二两） 真川贝母（一两五钱） 槟榔（二两） 浓朴（二两） 神曲（二两） 半夏（二两） 甘草（五钱）

上药共为末。姜汁为丸，绿豆大，朱砂为衣。于未发前三个时辰。每服三钱，姜汤送下，切忌即用饮食。此药不可经阴人之手。

上一页：治脱肛奇方
下一页：治疟疾膏药效方（大兴杨泽清传）


治疟疾膏药效方（大兴杨泽清传） 《回生集》

治疟疾膏药效方（大兴杨泽清传）

生姜（二两捣烂如泥） 牛皮胶（二两）

将胶熬化，投姜泥搅匀，熬成膏听用。

先以皂荚水洗净，脊膂背腰油腻泥垢拭干。再以生姜一大块，遍擦各处。再酌量脊背之宽长，剪细布一大块，将膏摊上贴之。再搓手心令热，遍摩脊背各处，俱觉热为善。俟一二日后不发，即痊。盖此症多因内伤生冷茶水食物，外受寒气，侵于太阳膀胱，寒水经太阴肺经与痰水凝结不解而成。此膏重用生姜，散其锢冷，所以即痊。然姜多丝筋，非捣如泥，则渣滓浮高，药气不浓，功力浅鲜无益。用胶者藉其粘性不脱也。此方简易屡效。

上一页：截疟神方（仪征杨赓起军门家传秘方屡验多人）
下一页：治疝病难忍及囊肿如斗肾子痛者


治疝病难忍及囊肿如斗肾子痛者 《回生集》

治疝病难忍及囊肿如斗肾子痛者

雄黄 甘草（各一两） 白矾（二两）

共研细末。每用一两，滚水五升冲和，洗患处良久，再暖洗至冷，候汗出痊。

上一页：治疟疾膏药效方（大兴杨泽清传）
下一页：疝灵散


疝灵散 《回生集》

疝灵散

治偏坠七疝，肾囊肿大，疼连小腹，不能自忍。服之极验。

龙眼核 荔枝核（二味先捣碎焙） 小茴香（各等分焙）

共为细末。每服一钱，空心用升麻煮酒送下。重者二服。

治心腹小肠痛，小肠疝气，血气疼痛，及产后一切疼痛，诸药不效者。此药能行能止，妙不可述。

五灵脂（等分） 蒲黄（等分）

研为末。或酒或醋，调匀熬成膏。再入水一钟，煎至七分热服。 或醋糊为丸。童便酒服亦可。

上一页：治疝病难忍及囊肿如斗肾子痛者
下一页：治肾子大小偏坠方


治肾子大小偏坠方 《回生集》

治肾子大小偏坠方

用绵花子煮汤入瓮。将肾囊坐入瓮口，俟汤冷止。一二次散其冷气即愈。

上一页：疝灵散
下一页：治偏坠神方


治偏坠神方 《回生集》

治偏坠神方

用冰姜一大块，光粉一块等分，同捣极烂，涂肾囊上，仰卧以油纸衬好，勿污被褥。少顷大热，切勿动手，听其自落。涂两次即可断根。日久肾子大者，亦渐缩小矣。

上一页：治肾子大小偏坠方
下一页：治偏坠小肠气屡验方（吉晋榆社尉宛华亭）


治偏坠小肠气屡验方（吉晋榆社尉宛华亭） 《回生集》

治偏坠小肠气屡验方（吉晋榆社尉宛华亭）

多年煮肉菜磁盘锅底一个打碎，入锅用芝麻油一斤许，煎至焦枯，看火起烟尽起锅冷定，研细蜜丸。每服三钱，黄酒送下。

上一页：治偏坠神方
下一页：治疝气神效方


治疝气神效方 《回生集》

治疝气神效方

荔枝核（四十九枚） 陈皮（九钱） 硫黄（四钱）

共为末。盐水打面糊为丸，如绿豆大。遇痛时空心温酒服九丸，良久再服。不过四五服，其效如神。

上一页：治偏坠小肠气屡验方（吉晋榆社尉宛华亭）
下一页：兀霜膏（治咯血吐血虚劳嗽神方）


兀霜膏（治咯血吐血虚劳嗽神方） 《回生集》

兀霜膏（治咯血吐血虚劳嗽神方）

乌梅汁 梨汁 柿霜 白砂糖 白蜜 萝卜汁（各四两） 生姜汁（一两） 赤苓末（八两乳汁浸晒干） 款冬花 紫菀末（各一两）

上药共入砂锅内。熬成膏丸，如弹子大。每服一丸，临卧含化咽下。

上一页：治疝气神效方
下一页：治吐血方


治吐血方 《回生集》

治吐血方

凡吐血切不可服药。只自己小便一味，可以除根。朝晨起身，将隔宿小便溺去，稍食米食点心，静坐一室，不可说话，亦不可立起，惟闭目静心。用藕二三片，微捣泡汤，置壶内随斟随饮。俟汤渐完，即欲小便，用洁净大碗盛受，其色白如泉，味极淡，乘热吃下。以南枣二枚咀嚼，自不恶心。吃后便可照常办事。忌葱姜椒蒜辛辣之物。饮至半月，即可除根矣。

每

上一页：兀霜膏（治咯血吐血虚劳嗽神方）
下一页：治劳病虚病神方


治劳病虚病神方 《回生集》

治劳病虚病神方

此方专治血气两虚，骨蒸劳热，身体羸瘦，四肢酸软，精神倦怠，腰痛脊疼，饮食不进，以及阴虚吐血咳逆，一切不足弱症。服之屡效。症轻者二三料全愈，症重者四五料除根。即无病常服，可保身强神旺。此方极易极验。余得之异授，见者广传，功德无量。

枇杷叶（五十六片） 新鲜者更佳。如无即干者亦可。凡咳盛者多加。倘不咳嗽者，不必用多。洗净叶上毛。大梨（二个，深脐者佳，去皮心切片用） 白蜜（半钟，先熬滴水成珠大便干燥者多加，大便溏泻者不用可） 大枣（半斤或黑圆徽枣皆可） 建莲肉（四两，不必去皮）

先将枇杷叶放铜锅内或砂锅，用河水多煎几滚取汤，用绢沥清汁，其煎过叶，弃去不用。后将梨枣莲蜜用拌，放锅内铺平。然后将所煎枇杷叶清汁，淹满略高些盖好。煮半炷线香，翻转，再煮半炷线香，用瓷罐收贮。随意温热吃，最益脏腑。枣煮熟乘热剥去皮。虚弱咳嗽者颇多，若不早治，肺若咳损，极难医治，惟此方治咳嗽效应如神。如虚弱并不咳嗽者，枇杷叶不用，只用河水同煎。咳嗽多痰者，加川贝母一两，研极细末，俟煮熟时入内，再一二沸取起。若吐血用藕节捣汁同煮，冬月多制，久收不坏。惟夏月少制，供一二日食。

上一页：治吐血方
下一页：治虚劳奇方一切骨蒸痨热服之如神


治虚劳奇方一切骨蒸痨热服之如神 《回生集》

治虚劳奇方一切骨蒸痨热服之如神

当归（三钱） 川芎（二钱） 芍药（二钱，炒） 大熟地（三钱）

用柳树根酒炒一两，水二碗，煎七分。不拘时温服。

上一页：治劳病虚病神方
下一页：治痨怯妙法


治痨怯妙法 《回生集》

治痨怯妙法

凡男女患一切痨怯，但有脉有神者，无不效应。

上好箭头砂（一两） 透明雄黄（五钱）

上二味研为细末，单层绵纸包固。选未曾行经十二三岁壮实童女，将药贴放童女脐内，汗巾拴缚一周时，取下秤药比前多重三钱余者更妙，即刻拴于病患脐上。先备人乳十余碗，候病者口干发燥饮之。渴止乳亦止。然后解去脐上之药，其病自去。再用补药调养，十人活九．

上一页：治虚劳奇方一切骨蒸痨热服之如神
下一页：治痢疾神验方


治痢疾神验方 《回生集》

治痢疾神验方

陈茶叶 陈皮 生姜（各二钱） 食盐（一钱）

煎服。不拘赤白即愈。

小香连丸 此方治痢疾全活者甚多。

蕲艾（八两捣如绵以黄米煮成薄浆拌透晒干为末） 陈香茹 苦参（各八两） 青木香（三两）

上药共为细末。水丸。外加川郁金二两，研极细末为衣。或云大者为姜黄，小者为郁金，非也。水磨去一分，看有绿色者为真。此方顺气磨积，祛暑消痰，诚痢症之圣药也。白痢砂糖汤下，余俱姜汤下。每服二三钱，量大小投之。其效在大香连丸之上。

治痢神效方 无论新久痢症一贴即愈。

油当归（一两） 枳壳（三钱面炒） 黄芩（五钱）

水三钟，煎八分服。渣再煎服。忌荤腥三日。重用当归，取其滑润，枳壳专利大腹，黄芩清暑热肠。

香参丸 治痢极效。百发百中之药也。

木香（四两） 苦参（六两，酒炒） 生甘草（一斤）

熬膏丸梧桐子大，每服三钱。

上一页：治痨怯妙法
下一页：治大人小儿噤口痢神方


治大人小儿噤口痢神方 《回生集》

治大人小儿噤口痢神方

五谷虫（水洗净瓦上焙黄色）

研为末。用黑糖拌匀，新汲水送下即愈。

又方

石莲子肉（一两去心） 木香（三钱）

研末。每服二钱，米汤调下。

上一页：治痢疾神验方
下一页：治休息久痢方


治休息久痢方 《回生集》

治休息久痢方

豆腐醋煎，久食之即愈。

治休息痢方（屡验多人，轻则一服，重则二三服即愈神效之极。不论男女俱可用）

藕节（七个） 荷叶蒂（七个） 侧柏叶（七钱炒） 臭椿树皮（七钱） 地榆（七钱）

照方用井水河水各一半，放大砂锅内煎好，露一宿，尽力温服。待煎好用冲净白糖七钱。

各

上一页：治大人小儿噤口痢神方
下一页：久痢方（东平展子明传）


久痢方（东平展子明传） 《回生集》

久痢方（东平展子明传）

柿饼（一枚）

入白矾一块。， 存性研末，黄酒调服。不过三服，即愈。屡验。

又方

用陈石榴皮焙干研末，每服二钱，米汤下。百方不效，服此便止，不可轻视。

上一页：治休息久痢方
下一页：治五更时溏泻一二次经年不愈方


治五更时溏泻一二次经年不愈方 《回生集》

治五更时溏泻一二次经年不愈方

五味子（二两） 吴茱萸（五钱，汤泡）

同炒为末。每早二钱，用陈米汤送下。

上一页：久痢方（东平展子明传）
下一页：立止水泻方


立止水泻方 《回生集》

立止水泻方

车前子（一钱） 泽泻（一钱） 浓朴（一钱二分，姜汁炒）

共为细末。热水调服即愈。

玉露霜 治老人脾泄最宜。

白术（二两，炒） 陈皮（一两五钱） 莲肉（四两，去心） 薏仁（四两，炒） 糯米（一升炒） 糖霜（量加） 陈米（一升，锅焦炒） 绿豆（一升，炒）

共为细末。每服二三钱，滚水调匀服之。

上一页：治五更时溏泻一二次经年不愈方
下一页：芡实散


芡实散 《回生集》

芡实散

久服延年益寿，身轻不老。

芡实粉 金银花 干藕（各一斤蒸熟晒干）

共为末。汤水调服。

烧枣丸 通州马荆襄传

治泄泄不止，虽至面黑气息奄奄者，亦立效回生。

沉香 木香 公丁香 胡椒 官桂 干姜 砂仁 赤小豆（各等分）

共研为末。煮红枣肉为丸，仍以枣肉包之。再以面裹煨熟，米汤送下。

上一页：立止水泻方
下一页：治转筋霍乱法


治转筋霍乱法 《回生集》

治转筋霍乱法

令病患面墙直立，一人以手蘸温水在腿弯内反手拍打数十，有青红脉突起，即将针刺其上，出黑血立止。

治霍乱方 扫帚略用者可。久则无穗矣。

用高粱扫帚上穗子连枝梢一把，煎汤温服立愈。

又方

藿香叶 广陈皮（各五钱）

水二钟，煎一钟，温服立愈。

上一页：芡实散
下一页：路中暑方


路中暑方 《回生集》

路中暑方

大蒜（捣烂） 路上土

新汲水一盏，调服或灌立止。

治中暑口渴饮水身热头晕发昏者。

石膏（五钱 ） 知母（二钱五分） 生甘草 粳米（一撮）

水煎服。病重者加倍用。

上一页：治转筋霍乱法
下一页：治中暑闷方


治中暑闷方 《回生集》

治中暑闷方

扁豆叶捣汁饮之，立愈。

上一页：路中暑方
下一页：治绞肠痧方


治绞肠痧方 《回生集》

治绞肠痧方

此症夏天最多。肚腹急痛，唇指青黑者。

用透明生白矾研末。每服二钱。用冷水热水各半杯，调服即愈。

仁人须预带明矾，或在舟车长途或黑夜之际，应手奏功。再于爪甲肉际臂腿弯等处，刺出黑血为要。切忌姜汤茶叶汤大荤米面，直待甚饿吐泻三个时辰方可食粥。此症须认明，若阴症误视不效。

上一页：治中暑闷方
下一页：简便痧方


简便痧方 《回生集》

简便痧方

患痧大抵腹痛，亦有并不痛者。但昏沉胀闷，莫可形状，医未能识者。急取田中生芋艿洗净嚼之，如非痧则生涩难食，若是痧则甘美异常。再食一枚，脱然起矣。屡验。腹痛者同治。

上一页：治绞肠痧方
下一页：治阴症神方


治阴症神方 《回生集》

治阴症神方

白明矾（一分） 胡椒（二分） 芒硝（一分）

共为细末，盐醋调和。摊男左女右手心紧合阴处，盖暖出汗即愈。其效如神。

上一页：简便痧方
下一页：急救阴症腹痛方瀛海淳朴堂王之刊施


急救阴症腹痛方瀛海淳朴堂王之刊施 《回生集》

急救阴症腹痛方瀛海淳朴堂王之刊施

（三钱研细）

滚烧酒送下即愈。预将生黄豆令病患嚼之，不知豆者是。

心疼小腹疼痛面指发青乃阴症也

左KT 龙即白鸽屎（一大抄）

研极细末。热酒一钟，搅匀澄清顿服。

寒火相结小腹疼痛方（俗名阴寒此方屡验）

枯白矾（枣子大一块） 带须葱白（三段） 胡椒（按病患岁数一岁一粒）

用男孩儿吃之乳，合一处共捣为丸，安放肚脐上，一炷香时痛即止。 忌用生冷要紧。

上一页：治阴症神方
下一页：治小腹痛诸药不效方


治小腹痛诸药不效方 《回生集》

治小腹痛诸药不效方

用妇人油发烧灰，酒调三钱服。

上一页：急救阴症腹痛方瀛海淳朴堂王之刊施
下一页：中风不省人事


中风不省人事 《回生集》

中风不省人事

用柏叶一握，葱白一握，连根捣如泥。无灰酒一大钟，煎一二十沸，去渣温服。

上一页：治小腹痛诸药不效方
下一页：治怔忡痰厥方


治怔忡痰厥方 《回生集》

治怔忡痰厥方

腊八日用大雄猪胆一枚。将白矾研细入胆，盛满为度。阴干去皮，仍研细，每钱加飞朱砂三分和匀。用无根水服三铜钱边即愈。所谓三铜钱边者，即一刀圭之意，极言其少也。

上一页：中风不省人事
下一页：怔忡症


怔忡症 《回生集》

怔忡症

柏实煮饮，日久自愈。

上一页：治怔忡痰厥方
下一页：痰火症


痰火症 《回生集》

痰火症

真麻油三两。以牛黄五钱。明矾一两。研末浸油内。痰火发时。服一二匙痰自下。

上一页：怔忡症
下一页：七粒金丹


七粒金丹 《回生集》

七粒金丹

治哮吼之症神效。将瓦放火上烧红。放鹁鸽粪于红瓦上。自然成灰。研细好酒送下。二三钱即愈。

上一页：痰火症
下一页：治哮病方


治哮病方 《回生集》

治哮病方

哮有虚实之分。热哮。盐哮。酒哮。皆虚症也。寒哮。实症也。寒哮遇冷风而发。热哮伤热伤暑而发。治不同法。

上一页：七粒金丹
下一页：虚哮方


虚哮方 《回生集》

虚哮方

麦冬（三钱） 桔梗（三钱） 甘草（二钱）

水煎服一帖即愈。不必加去痰之药。加则不效矣。不能断根另有药。

上一页：治哮病方
下一页：实哮方


实哮方 《回生集》

实哮方

百部（二钱） 炙草（二钱） 桔梗（三钱） 半夏（一钱） 陈皮（一钱） 茯苓（一钱五分）

水煎服。二帖即愈。

上一页：虚哮方
下一页：断根方


断根方 《回生集》

断根方

用海螵蛸火 为末。大人五钱。小儿二钱。黑砂糖拌匀调服。一帖即除根。若不服上煎药。止可得半也。上煎药如热哮加元参三钱。冷哮加干姜一钱。盐哮加饴糖三钱。酒哮加柞木三钱。

上一页：实哮方
下一页：定喘止嗽降痰噙化方


定喘止嗽降痰噙化方 《回生集》

定喘止嗽降痰噙化方

孩儿茶 白檀香 白豆蔻 桔梗 麦冬（去心） 蛤粉（各一两） 川贝母（一两，去心） 南薄荷 天门冬（各五钱） 木香（三钱） 麝香（二分） 真冰片（五分）

上药共为末。甘草四两。熬膏为丸。如梧子大。每噙化一丸。去痰降气止嗽。如神。不可备述。

上一页：断根方
下一页：治盐哮方


治盐哮方 《回生集》

治盐哮方

盐哮每朝清晨服豆腐浆愈。

上一页：定喘止嗽降痰噙化方
下一页：治冷哮方


治冷哮方 《回生集》

治冷哮方

茯苓 干姜（各一两） 南星（七钱） 石膏（七钱） 生半夏 杏仁（各五钱）

上味共研末。每服三钱。乌梅灯心汤服。

上一页：治盐哮方
下一页：冷哮方此非汤剂可治须吸烟法


冷哮方此非汤剂可治须吸烟法 《回生集》

冷哮方此非汤剂可治须吸烟法

乳香 芸香 麻黄 细辛 薄荷

各等分。为细末。扑纸上捻作长条。燃火令旺。灭之即以烟熏口中及鼻内。泪出自痊。

凡三次作三日。

上一页：治冷哮方
下一页：治腹中硬块方


治腹中硬块方 《回生集》

治腹中硬块方

臭椿皮在上中者佳。要一大束。去粗皮。止用白皮二斤。切碎入锅内。水熬滤去渣。用文武火熬成膏。薄摊标布上。先以生姜搓去垢腻。后以火烘热膏药贴痞块上。其初微痛。半日后即不痛。俟其自落。一张即好。永不再发。贴膏时微撒麝香少许于膏药上。然后贴之。

粘贴膏药。周遭破坏出水即验。 此方已验多人。即胀满腹硬过脐者。贴一二张即愈。真神方也。珍之重之。孕妇忌用。

上一页：冷哮方此非汤剂可治须吸烟法
下一页：治痞块神效膏


治痞块神效膏 《回生集》

治痞块神效膏

真川白芥子（二斤） 穿山甲（八两）

用真桐油二斤。入铜锅内先熬半晌。次入穿山甲熬数沸。再次入白芥子。俟爆止。滤去渣。入飞净炒黑黄丹八两收之。离火。再入麝香末四钱。去火气七日。用摊时隔汤化开。不可用火。又加阿魏四两更妙。此膏效难言述。倘若有力者。多熬以救人甚妙。

上一页：治腹中硬块方
下一页：治痞秘方（不论远年近日服之内化无形不可轻视）


治痞秘方（不论远年近日服之内化无形不可轻视） 《回生集》

治痞秘方（不论远年近日服之内化无形不可轻视）

大黄 皮硝（各一两） 水红花子（研为末） 急性子（各五钱，亦研为末）

用白鸭一只。 去毛并脏杂。不可经水。药共研匀。装入鸭腹。用线缝好。盛砂锅内。

加无灰酒两大碗。上用一砂锅盖好。要封口严密。文武火炙干。将鸭翻掉。炙黄色。破开鸭肚去药。用新青布将鸭腹内揩得干净。患者将鸭分作二三次吃。吃完即愈。

上一页：治痞块神效膏
下一页：消痞神丸


消痞神丸 《回生集》

消痞神丸

香附米（二两，童便浸炒） 砂仁（七钱，炒） 枳实（一两，炒） 陈皮（一两，炒）半夏（一两二钱，姜炒） 浓朴（一两二钱，姜炒） 山楂肉（二两） 当归身（四两） 沉香（八钱） 木香（五钱） 乌药（一两） 白术（一两，土炒） 神曲（一两一钱，炒） 苍术（一两二钱，炒） 麦芽（一两

共炒研为末。老米和为丸。梧桐子大。食远服二钱，五分。白滚汤下。

上一页：治痞秘方（不论远年近日服之内化无形不可轻视）
下一页：消滞丸东平展子明传


消滞丸东平展子明传 《回生集》

消滞丸东平展子明传

消一切酒食痰胀肿痛积聚痞症瘕。此方消而不响。响而不动。药味寻常。功效甚速。

黑丑（颂术二两，微焙） 南香附（醋浸透，炒） 五灵脂（微焙） 槟榔（各一两）

共研细末。醋和为丸。如梧子大。每服一钱。渐加至二钱。姜汤下。

上一页：消痞神丸
下一页：山岚瘴气


山岚瘴气 《回生集》

山岚瘴气

犀角 羚羊角 雄黄（各一钱） 麝香（三分）

共为末。水调服。凡饮食之内。俱宜用蒜。此辟瘴之要味也。

上一页：消滞丸东平展子明传
下一页：治中瘴疠毒方


治中瘴疠毒方 《回生集》

治中瘴疠毒方

水煮犬肉。空心恣食。饮酒数杯。即去溲溺。少候清利。其瘴渐退。盖犬肉能治其瘴也。

昔洞庭贺泽民。按察云南时。分巡腾冲等处。因染瘴疠。腰股发热。有监生杀犬煮而馈之食。

愈。客坐新闻。

上一页：山岚瘴气
下一页：添加紧要良方


添加紧要良方 《回生集》

添加紧要良方

□

药黑豆（去皮二钱六分） 白砒（六分） 明雄（四分）

外用朱砂三分为衣。以上共重三钱九分。为一料。每料做成六十三丸。必须端午午时。

先将药味晒好。研末。午时修合。用者大人只一丸。小儿半丸。孕妇忌服。如此症发三四个后。当日食之。神效。食丸后。谨戒油荤生冷及冒风下水。忌七日。永不发矣。

□

此药性味平和而功用甚大。统治一切天行四时瘟疫。彼此传染。憎寒壮热。精神昏迷。身体倦怠。骨节疼痛。饮食不进。胸腹臌胀。炎天受暑。痧症。霍乱吐泻。春瘟。夏疟。秋痢。感冒。风寒。山岚瘴气。凡此诸病。每用二丸。开水化服。重者四五丸。无不应效。如噤口痢疾。饮水入口即吐者。用一丸噙化。徐徐咽下。开通胃气。即能饮食。虔治与人。应手取效。兹将药方开后。惟愿仁人君子。好善乐施。配合广济。俾穷檐KT 屋。无力延医者。感得赖以治疗笃疾。

槟榔（一斤） 川浓朴（姜汁，炒） 广皮（各十二两） 藿香（六两） 制香附（半斤） 酒白芍（半斤） 半夏曲（十二两） 紫苏（六两） 草果仁（半斤） 炒枳实（半斤） 制苍术（十二两） 青皮（半斤） 柴胡（半斤） 炒黄芩（半斤） 莱菔子（四两，炒） 煨干姜（六两） 山楂肉（半斤） 甘草（四两）

外加神曲三斤。陈武彝茶四两。共研细末。用生姜十斤。捣取自然汁。将红枣打泥。泡浓汁拌水泛为丸。每丸重一钱五分。晒干透用大瓶盛贮。勿泄气。小儿减半。孕妇忌服。

□

青黛（三钱） 真紫竹根（三钱） 马全子（三钱）

以上三味。煎水服之。毒即可从大便中出。

□

用生梅子一升。蜒蛔虫不拘多少。（此虫俗名滑泥涎其虫涎滑满身）同装入坛内。日久虫化成水。梅子自干收贮。如遇此症。用梅子一个。噙之即愈。

又方用青果核不拘多少。烧灰存性。每钱加上冰片五厘。研细末吹之亦效。并兼治烂脚不收口者。

□

用大黑豆一升。将水泡一昼夜。沥干用坛子一个。将豆装入。以粗生布封口覆于钵碗内。

四旁用砖砌好。上用白炭火 一周时起出。以钵碗内之豆油。俟冷涂搽。多次即愈。

□

用生贯众十斤。以大为妙。切碎炒燥研细末。筛过再以童便浸透。晒干再浸。再晒。如此三五次。晒干收贮。用时将生桐油调敷。如已起泡出水。即干KT 之。即愈。此药须在伏天制好。

□

用水龙骨。（即旧船上捻船之桐油锻石也）晒干研细末。用韭菜汁浸透晒干。再以牛胆浸湿拌匀。又晒干研末。KT 之即愈。

□

采野青菜阴干为丸。每丸重一钱。共服三四丸。即愈。

□

采野东苋菜捣烂。敷满鸡蛋。用白麻线一长根。将所敷之蛋系稳。再用腐乳坛一个。入好七醋一酒盏。将鸡蛋放入坛内。即拈线头塞入鼻孔。吸一二次全愈。

□

用真菜油擦上眼皮一二次。并不传染。

□

艾茸（八分） 羌活（八分） 枳壳（六分） 荆芥（八分） 北 （钱半酒炒气虚者用二钱） 川贝母（另研冲服） 酒芍（一钱） 当归（二钱） 川芎（钱半） 菟丝子（钱半） 川浓朴（八分，姜汁炒） 甘草（五分） 生姜引

此方得自医学心悟。屡试屡效。随手见功。凡难产者。服之立产。不当产者。服之即安。

洵救急之良方。济生之宝筏焉。但勿任意增减为嘱。 茶陵谭继善堂刊。

□

楂肉（三钱，炒黑）

煎水红糖兑服。

又方

元胡索（六钱，酒炒） 丹参（三钱） 枳壳（二钱）

煎服。

□

川楝（十粒，用巴豆七粒同煮取豆瓦上焙枯成炭） 荔枝核（十粒，打碎盐水炒枯） 吴芋（二钱） 小茴（三钱） 官桂（三钱）

均用盐水炒。同前药研末。白水冲服。

□

青黛（一两） 千年矮（连根一握）

将千年矮煎浓汁。冲对青黛一大碗服。不过二三剂。全愈。并不禁忌。 此方系姜若鹏祖传。屡服屡验。 按千年矮一名路边精。五六七月开小白花。其根入火炉烧之作猫屎臭者是。故俗名猫屎它。

□

用紫竹根入铁锁一把同煎。牛马灌。犬羊猪拌食及草。服之愈。

□

鸡毛水服之愈。随食其鸡肉妙。

□

妊娠八个月后预服一剂。临盆服一二剂。能免一切难产。或一切胎动能安。其分两俱属神授。不可任意加减。

当归身（酒洗） 川芎（各一钱五分） 菟丝子（一钱五分） 白芍（酒炒，冬月一钱，余月一钱二分） 川贝母（一钱浙贝不可用） 荆芥穗（炒） 黄 （蜜炙，各八分） 浓朴（姜炒） 蕲艾叶（各

姜三片空心水煎服。

□

用皮硝（五钱）清水碗半煎七分。每月一日三洗。辰时向东方。午时向南方。戌时向西方。

用黑绢频洗。此日必须洁净持齐。不可乱洗。必有效验。日期开后。闰月照前。

正月初三 二月初四 三月初三 四月初五

五月初五 六月初四 七月初二 八月初九

九月初十 十月初三 十一月初四 十二月初四

□

当归 熟地（各二钱） 白芍（一钱） 川芎（一钱五分）

上水煎服。

上一页：治中瘴疠毒方
下一页：治一切肿毒屡验方


治一切肿毒屡验方 《回生集》

治一切肿毒屡验方

杏仁不拘甜苦皆用。剖开两瓣。择选棱齐全者数枚。涂以溏鸡粪。加麝香些须。罨在疮上。即吸住不脱。移时毒聚。则杏仁迸起。随以第二枚罨之。仍如前吸注迸起乃毒未尽也。即以第三枚罨之。其毒起必轻。一触即脱。无不愈者。

上一页：添加紧要良方
下一页：巴膏（系四川藩司巴公治母痊传此方）


巴膏（系四川藩司巴公治母痊传此方） 《回生集》

巴膏（系四川藩司巴公治母痊传此方）

治一切恶毒大疮无名肿毒及一切痞块神效。

木鳖子（二十一个） 象皮（一两） 大穿山甲（四十九片，油煎化为度） 巴豆仁（三十五粒） 山栀子（八十一个，红者去壳熬化去渣） 真芝麻油（四斤） 桃柳杨槐桑（五种嫩枝，各九条撅将香油炸枯树枝。用铁丝小网杓捞出树枝。再入木鳖子、象皮、穿山甲、巴豆仁、红栀子炸化。用绢袋滤去渣滓。将前油复入锅内熬沸。撤火稍定。入炒过黄丹搅匀。将锅取起。

再入血竭、儿茶、制乳香、制没药、各三钱。硼砂五钱。细细搅匀。用凉水一盆。将膏倾入水内。用手扯药千余遍。再换水数次。拔去火气。收贮瓷罐内。临用重汤炖开。摊贴忌用火烘。

上一页：治一切肿毒屡验方
下一页：治一切无名肿毒方


治一切无名肿毒方 《回生集》

治一切无名肿毒方

泽兰叶（一两） 广胶（五钱另器酒化冲入） 白芨（三钱） 淮牛膝（三钱） 白芷（三钱）

人身以脐为中。如患脐以上及头面者。去牛膝。入白芷。脐以下及足膝者。去白芷入牛膝。上下俱患者。二味并用。水煎临卧时服。接饮热陈酒。必得酩酊。盖被出汗为度。已溃未溃。服一二剂即愈。

上一页：巴膏（系四川藩司巴公治母痊传此方）
下一页：一切肿毒


一切肿毒 《回生集》

一切肿毒

山药捣成泥。涂之立消。

上一页：治一切无名肿毒方
下一页：恶疮不敛


恶疮不敛 《回生集》

恶疮不敛

瓦松阴干为末。先以槐梅葱白汤。洗净后。糁之。立效。

上一页：一切肿毒
下一页：诸疮十年不瘥者


诸疮十年不瘥者 《回生集》

诸疮十年不瘥者

鲫鱼 灰和酱涂之。

治毒膏 贴一切肿毒神效

蓖麻子（四两，去油皮） 血竭（三两） 蟾酥（一两，乳化） 乳香（一两，出汗） 松香（一两五钱，揉白）

加顶好麝香三钱。为膏贴一切肿毒神效。

上一页：恶疮不敛
下一页：拔毒异法


拔毒异法 《回生集》

拔毒异法

以极细铁屑将好醋调之。煎二三沸。捞醋中铁屑铺于患处。将上好磁石。即吸铁石一大块。频频吸之。阴症用之其毒自出也。

上一页：诸疮十年不瘥者
下一页：一笔销


一笔销 《回生集》

一笔销

闹洋花五十斤。拣极净煎膏。将川乌、草乌、各一两。收之。凡遇疖毒用笔蘸药涂之。

上一页：拔毒异法
下一页：治脑疽发背一切恶疮初起方


治脑疽发背一切恶疮初起方 《回生集》

治脑疽发背一切恶疮初起方

采独茎苍耳草（一根连叶带子用）

切细不见铁器。用砂锅入水二大碗。熬至一碗。如疮在上部。饭后徐徐服讫。俟吐出。

吐定再服。以药尽为度。如疮在下部。空心服。疮自破出脓。以膏药贴之。 京兆张公伯王榜示此方传人。后昆弟皆登科甲。

治发背对口及一切痈疽溃烂有回生功效

宫粉（一两） 轻粉 银朱 雄黄 乳香（制净） 没药（各二分五厘，制净）

共研极细末。听用先将好茶叶。煎浓汤洗患处。后将 猪腰子切开。掺药五分于腰子上。

盖患处。待药如蒸良久取去。一日一次。拔毒减痛。溃出脓秽。不可手挤。轻者二次愈。重者七八次可愈。 此方济人甚多。

上一页：一笔销
下一页：吕祖治发背灵宝膏


吕祖治发背灵宝膏 《回生集》

吕祖治发背灵宝膏

桐庐一人。因母患发背。百治不痊。得此方痊愈。

栝蒌五枚取子去壳

乳香五块如枣大

二味共研细末。以白蜜一斤。同熬成膏。每服三钱。温黄酒化服。

上一页：治脑疽发背一切恶疮初起方
下一页：治发背如神真秘方


治发背如神真秘方 《回生集》

治发背如神真秘方

狗牙要大者。炒黑研细末。听用先将生葱熬汤。洗疮。再将前末。用好醋调敷患处即愈。

上一页：吕祖治发背灵宝膏
下一页：治发背方


治发背方 《回生集》

治发背方

鲜苦参根去泥洗净捣烂。同鸡蛋清搅如糊。未溃者满涂之。已溃者四围敷之。中心留顶。

若经时药干。以井水扫润之。有起死回生之功。真神方也。勿以平常忽之。

上一页：治发背如神真秘方
下一页：发背膏药方


发背膏药方 《回生集》

发背膏药方

此方得之甚难。礼下于人。设法购求。方得到手。合药施送。无不立效。

滴乳香（箬包烧红砖压去油四两） 净没药（箬包烧红砖压去油四两） 鲜红血竭（四两） 白色儿茶（四两） 上好银朱（四两） 杭州定粉（四两） 上好黄丹（四两） 上好铜绿（二两）

以上各另碾无声。筛细末共一处。临时照患疮之大小。用夹连四油纸一块。用针多刺小孔。每张秤药末五钱。用真好芝麻油调摊在油纸上。再用油纸一块。盖上周遭。用线将二纸合缝一处。贴疮上用软绢扎紧。自然止痛。化腐生新。过三日将膏揭开。浓煎葱汤将疮上洗净。软绢拭干。将膏翻过。用针照前多刺小孔贴之。因药品甚贵。取其又得一面之药力也。无火之人。内服十全十补汤。 有火之人。减去肉桂姜枣煎服。兼以饮食滋补。

无不取效。至重者。用膏二张。百无一失。宝之。

上一页：治发背方
下一页：发背无名肿毒等疮


发背无名肿毒等疮 《回生集》

发背无名肿毒等疮

紫花地丁。三伏时采收晒干为末。飞罗面为糊。将末和成饼。收贮。临用盐醋浸一宿。贴之甚效。

上一页：发背膏药方
下一页：治对口仙方（此名天疽十有九死可不慎乎）


治对口仙方（此名天疽十有九死可不慎乎） 《回生集》

治对口仙方（此名天疽十有九死可不慎乎）

鲫鱼一尾。去鳞肠捣烂。入头垢五六钱。再极匀加蜂蜜半杯搅匀。从外图入里面。留一孔出毒瓦斯。二次全消。实时止痛。如已成形。有头将出脓。或他医已治不效而出脓者。内服三香定痛饮。则能起死回生矣。

上一页：发背无名肿毒等疮
下一页：三香定痛饮（原方无分两临用延医酌定）


三香定痛饮（原方无分两临用延医酌定） 《回生集》

三香定痛饮（原方无分两临用延医酌定）

木香 黄 紫苏 人参 浓朴 甘草 桔梗 官桂 乌药 当归 芍药 白芷 川芎 防风 乳香 没药

上水二钟。姜三片。红枣二枚。煎分食后服。

上一页：治对口仙方（此名天疽十有九死可不慎乎）
下一页：对口疮


对口疮 《回生集》

对口疮

姜汁磨京墨四边围住。以白梅猪胆涂疮口即愈。

上一页：三香定痛饮（原方无分两临用延医酌定）
下一页：治对口初起方


治对口初起方 《回生集》

治对口初起方

不论偏正。用蛇蜕一条 灰。以好酒调服即消。

上一页：对口疮
下一页：治对口疮方


治对口疮方 《回生集》

治对口疮方

黄蜡（一两） 头发 宫粉（各三钱） 麝香（少许） 香油（三两）

上先将香油熬滚入头发。次入黄蜡化开。再入宫粉略熬一滚。退火入麝。将古干纸裁成方。入油内即取出。冷定或每用五张或七张贴患处。即出脓矣。再贴十余张即愈。

上一页：治对口初起方
下一页：一切痈疽疮疔无名肿毒不论阴阳已溃未溃外科总方


一切痈疽疮疔无名肿毒不论阴阳已溃未溃外科总方 《回生集》

一切痈疽疮疔无名肿毒不论阴阳已溃未溃外科总方

桑条如手大指。粗细二根。炭火烧着。一头吹灭。用心熏疮。如未成者。便消散。或已成者。便破。有疔去疔。有毒去毒。熏疼者不疼即安。熏不疼者若疼即愈。屡验神效。

上一页：治对口疮方
下一页：乌龙膏


乌龙膏 《回生集》

乌龙膏

一切痈疽发背。无名肿毒。初发热未破者。神效。

陈粉子（隔年小麦粉）砂锅焙炒。初炒如饧。久炒则干。成黄黑色。冷定又放于地上出火毒。研为末。陈米醋（愈陈亦好）调糊。熬如黑漆。瓷罐收贮。临用摊纸上。煎贴之即如冰冷。疼痛随止。少刻觉痒。干亦不可动。或缠裹之。久则自消。力尽脱落。药易功大。济生者珍之。

上一页：一切痈疽疮疔无名肿毒不论阴阳已溃未溃外科总方
下一页：治痈大如盘臭不可近方


治痈大如盘臭不可近方 《回生集》

治痈大如盘臭不可近方

桐树叶醋蒸贴之。退热止痛。渐渐收口。秘方也。

上一页：乌龙膏
下一页：肠痈


肠痈 《回生集》

肠痈

小肠坚硬如掌而热。按之则痛。肉色如故。或 赤微肿。小便频数。汗出憎寒。脉紧实而有力。服此神效。

大黄（炒） 朴硝（各一钱） 丹皮 白芥子 桃仁（各二钱，去皮尖）

水二碗。煎八分。食前或空心温服。

上一页：治痈大如盘臭不可近方
下一页：肠痈不可药治


肠痈不可药治 《回生集》

肠痈不可药治

用皂角刺。酒煎服。即从小便出脓立效。

上一页：肠痈
下一页：治大小肠痈（凡小肠痈则左足缩大肠痈则右足缩是也）


治大小肠痈（凡小肠痈则左足缩大肠痈则右足缩是也） 《回生集》

治大小肠痈（凡小肠痈则左足缩大肠痈则右足缩是也）

用地榆（一斤）水十碗。煎三碗。再用生甘草、（二两）金银花。（一两）再煎一碗。空心服。一

上一页：肠痈不可药治
下一页：鼠核痛


鼠核痛 《回生集》

鼠核痛

未成脓者。以柏叶捣涂熬盐熨之。气下即消。

上一页：治大小肠痈（凡小肠痈则左足缩大肠痈则右足缩是也）
下一页：颈上疮


颈上疮 《回生集》

颈上疮

旧琉璃灯烧灰。菜油调搽神效。

上一页：鼠核痛
下一页：内消瘰秘传经验方


内消瘰秘传经验方 《回生集》

内消瘰秘传经验方

未溃者。内消。已溃者。亦愈。外贴太乙膏收口而愈。

夏枯草（八两） 元参（五两） 青盐（五两，火 过） 海藻（一钱） 天花粉 生地（酒洗） 川大黄（酒蒸） 贝母 海粉 白蔹 薄荷叶 连翘 桔梗 当归（酒洗） 枳壳（麦面炒） 焰硝 甘草（各一两）

上为细末。酒糊跌为丸。绿豆大。食后临卧低枕。用白汤吞百余丸。就卧一时妙。

上一页：颈上疮
下一页：顶瘿


顶瘿 《回生集》

顶瘿

猪喉下肉子七枚。瓦焙研末。每夜酒服一钱。忌酸咸油腻塞气之物。

上一页：内消瘰秘传经验方
下一页：肺痿


肺痿 《回生集》

肺痿

肺痈者。先因感受风寒。未轻发越。停留肺中。亦有七情饥饱劳役。损伤脾肺而生者。

又有劳力内伤。迎风响叫。外寒侵入而生者。其初则毛耸恶风。咳嗽声重。胸膈隐痛。项强不能转侧者。是其真候也。久则鼻流清涕。咳吐脓痰。黄色腥秽。重则胸胁胀满。呼吸不利。饮食减少。脉洪自汗。渐至久咳劳伤。咳吐痰血。寒热往来。形体消削。咯吐瘀脓。声哑咽痛。其候转为肺痿。如此者。百死一生之病也。用大栝蒌一个。开一孔内子有多少粒数。配杏仁（去皮尖）如数入栝蒌内。将孔封好。外用黄泥包裹。 红无烟候冷。去土将栝蒌又配川贝母如前数。共研为细末。用蜜调二钱。卧时服灯心汤过口。

上一页：顶瘿
下一页：肺痿


肺痿 《回生集》

肺痿

嗽唾寒热。气急颊赤。童尿五合。大粉甘草寸许。四破浸之。露一夜。平旦顿服。一日一次．

上一页：肺痿
下一页：肺痈咳嗽


肺痈咳嗽 《回生集》

肺痈咳嗽

咳吐脓血。胸中隐痛。用薏苡仁略炒为末。糯米饮调服。或煮粥。或水煎服。当下脓血自安。

上一页：肺痿
下一页：肺痈危急


肺痈危急 《回生集》

肺痈危急

橘叶绞汁一盏服之。吐出脓血即愈。

上一页：肺痈咳嗽
下一页：治肺痈奇验方


治肺痈奇验方 《回生集》

治肺痈奇验方

凡人肺痈初起时。咳而两胸即疼者。是也。即宜速服此方。

元参（半斤） 天冬（四两） 桔梗（二两） 炙甘草（一两）

水十碗。煎至二碗。再用蒲公英（五钱）金银花（五钱）再煎一碗。饱食后服之。初起者即消。日久者即生肉。奇方也。

上一页：肺痈危急
下一页：肺风疮


肺风疮 《回生集》

肺风疮

金头蜈蚣（一条，去头足瓦上焙干） 雄黄（一钱） 硫黄（一钱）

共研细末。夏月用白茄子捣汁调搽。冬月用地沥青杵膏涂之。卧涂于面。次早洗去。半月全愈。

上一页：治肺痈奇验方
下一页：肺风疮验过


肺风疮验过 《回生集》

肺风疮验过

黑脂麻（去皮） 莲肉（不去心水浸软）

每早服之。

上一页：肺风疮
下一页：悬痈


悬痈 《回生集》

悬痈

由于三阴亏损。湿热结聚而成。此穴在于谷道之前。阴器之后。又为海底穴也。初生状如莲子。少痒多痛。日久渐如桃李。赤肿 痛。溃后轻则成漏。重则沥尽气血。变为痨瘵不起者多矣。用大粉草四两。长流水浸透。炭火上炙干。再浸再炙。如此三度。切片。甘草三两。当归身三两。水三碗。慢火煎至稠膏。去渣再煎。稠浓为度。每用三钱。无灰热酒一大杯。化膏空心服之。未成者即消。已成者即溃。既溃者。即敛。此悬痈良药也。

上一页：肺风疮验过
下一页：囊痈


囊痈 《回生集》

囊痈

凡小腹作痛。牵引肾子。多寒少热。好饮热汤。乃疝气也。如阴囊红肿发热。小便赤涩。内热口干。坠重作痛。乃囊痈之候。不宜用疝家热药。清肝渗湿汤主之。

川芎 龙胆草 天花粉 当归 生地 柴胡 山栀 黄芩（各一钱） 泽泻 木通 甘草（各五分）加灯心。水煎食前服。

溃后糁药 蚌壳 黄连 青黛 各等分研极细敷之。

上一页：悬痈
下一页：囊痈


囊痈 《回生集》

囊痈

抱出鸡卵壳。黄连 轻粉等分为末。以炼过麻油敷。

上一页：囊痈
下一页：胎元七味丸方（泰安太守萨公讳槎传）


胎元七味丸方（泰安太守萨公讳槎传） 《回生集》

胎元七味丸方（泰安太守萨公讳槎传）

专治痔漏。不拘远年近日。脓血通肠者。服之。化管除根。此方异人传授。救人灾难。止人疼痛。活人多矣。只宜传方施药。不可传授匪人。心访问利。

胎元（三个，即男子脐带，新瓦上焙干存性） 陈棕（七钱，数十年者佳烧灰存性） 京牛黄（三分） 槐角子（五钱，肥大者瓦上焙干存性） 刺 皮（三钱，酥炙） 象皮（四钱，酥炙） 地榆（三

上七味共研细末。酥油为丸。如蚕子大。若不成丸。加糯米糊少许即成。每服七丸。空心白滚水送下。三日化管止痛。七日平满。血清脓止。十日除根。第一奇方。

上一页：囊痈
下一页：洗痔回春方


洗痔回春方 《回生集》

洗痔回春方

河边柳根须一把。白芥子 花椒各二钱。煎汤熏洗。其虫头黑身白。俱从疮出。立愈。

上一页：胎元七味丸方（泰安太守萨公讳槎传）
下一页：外敷药方


外敷药方 《回生集》

外敷药方

大黑枣三枚。剖两片去核。入铜绿衔住。外以净红土和泥包好。 红取起。去土研细。真麻油调涂。

上一页：洗痔回春方
下一页：痔漏神效丸方（江南锡山谢汉文桢氏传）


痔漏神效丸方（江南锡山谢汉文桢氏传） 《回生集》

痔漏神效丸方（江南锡山谢汉文桢氏传）

当归（酒洗） 川连（酒洗） 象牙末（各五钱） 净槐花 小川芎（酒洗） 滴乳香（各二钱，箬叶去油） 露蜂房（一个槐树上者佳椒树上次之微火炒）

共研细末。黄蜡二两熔化。入前药末为丸。桐子大。每服五六十丸。空心煎漏芦汤送下。

至五日漏孔内退出肉管。待二三指长用剪剪去。再退出再剪之。内管尽出。自然从内生肌长肉。愈矣。神验之极。

上一页：外敷药方
下一页：治疔疮方


治疔疮方 《回生集》

治疔疮方

菊花（四两） 甘草（四钱）

水二大碗。煎一碗服。如疔疮有红丝者。以灯心一根。蘸油迎丝头连烧十余下。并烧疮头。皆烧至不疼。又烧至复痛即止。

护心散 见疔苗速用。

凡患疡症。见食恶心。乃毒攻心也。急服此散。

绿豆粉（一两） 乳香（三钱，去油）

每服五钱。甘草水送下。 如心慌。加朱砂三分。酒调亦可。

上一页：痔漏神效丸方（江南锡山谢汉文桢氏传）
下一页：治唇上身疔毒


治唇上身疔毒 《回生集》

治唇上身疔毒

大腿弯中紫筋上。银针刺出血即愈。

上一页：治疔疮方
下一页：治破伤风方


治破伤风方 《回生集》

治破伤风方

鸽粪尖者（炒一二钱） 白麦面（炒一两） 麻（不拘分两烧存性）

以上三味为末。如遇破伤风。肿得头如斗大。或垂死者。用好黄酒调药灌之。即生。屡验。

上一页：治唇上身疔毒
下一页：治破伤风神方


治破伤风神方 《回生集》

治破伤风神方

用手足十指甲。香油炒黄为末。黄酒冲服。汗出即愈。真奇方也。

上一页：治破伤风方
下一页：破伤风病


破伤风病 《回生集》

破伤风病

槐子一合炒黄。好酒一碗。煎八分。热服汗出为愈。

上一页：治破伤风神方
下一页：八宝丹


八宝丹 《回生集》

八宝丹

专治一切鱼口便毒。顽疮二三年不愈者。服此如手取之。效。

川大黄（一两） 香白芷 独活 天南星 制半夏 天花粉（各三钱） 大贝母 穿山甲（各五钱）

共研细末。每药一两。加粉霜三钱。糯米浓汁为丸。如凤仙花子大。朱砂为衣。每服三分。空心白滚汤送下。一日一服。

即用柳根白皮。熬水漱口十余次。不过十余服即痊。其毒从大便而出。不吐不泄。极为平和。

上一页：破伤风病
下一页：治鱼口方（东平展子明传）


治鱼口方（东平展子明传） 《回生集》

治鱼口方（东平展子明传）

牛牙 灰研细末。每服一两。黄酒调送下。一二服即愈。

上一页：八宝丹
下一页：治坐板疮神验方


治坐板疮神验方 《回生集》

治坐板疮神验方

松香 宫粉等分。入葱管内。瓦上炙干为末。真麻油调涂。一二次即愈。神效无比。

上一页：治鱼口方（东平展子明传）
下一页：坐板疮方


坐板疮方 《回生集》

坐板疮方

蜂壳烧灰存性。研末。和真冰片少许。糁上一二次。即愈。

上一页：治坐板疮神验方
下一页：治干疥肿痒方（俗名一扫把）


治干疥肿痒方（俗名一扫把） 《回生集》

治干疥肿痒方（俗名一扫把）

水银 轻粉 潮脑（各一钱） 大枫子肉（十个） 杏仁（一粒，去皮尖） 蛇床子（一钱）

共研细末。以地沥青烛油调匀。先以肥皂水洗澡。涂患处。即愈。

上一页：坐板疮方
下一页：鬓边疽有数年不愈者


鬓边疽有数年不愈者 《回生集》

鬓边疽有数年不愈者

用猪猫头上毛。各一撮烧灰。用鼠粪一粒为末。清油调涂立愈。

上一页：治干疥肿痒方（俗名一扫把）
下一页：胁疽


胁疽 《回生集》

胁疽

赤小豆末敷。仍煮豆食饮汁。

上一页：鬓边疽有数年不愈者
下一页：骨疽


骨疽 《回生集》

骨疽

不合骨从孔出。掘地作坑。口小里大深三尺。以干鸡粪二升。同艾及荆叶捣碎。入坑内。烧烟将疽就熏。用衣拥之勿泄。半日当有虫出。

上一页：胁疽
下一页：蛇缠丹毒


蛇缠丹毒 《回生集》

蛇缠丹毒

糯米粉和盐嚼涂之。

上一页：骨疽
下一页：治赤白蛇缠疮


治赤白蛇缠疮 《回生集》

治赤白蛇缠疮

用KT 粪杓上竹箍。烧灰研细。用香油或麻油调搽患处。即愈。

上一页：蛇缠丹毒
下一页：天蛇头疔


天蛇头疔 《回生集》

天蛇头疔

荔枝肉同麻油嚼敷。

上一页：治赤白蛇缠疮
下一页：秃疮


秃疮 《回生集》

秃疮

羊粪晒干。研细筛过。用老鼠煎油调搽三次。即愈。且能生发。

上一页：天蛇头疔
下一页：秃疮屡验方


秃疮屡验方 《回生集》

秃疮屡验方

荞麦面（一两炒黄研细） 硫黄（五钱研细）

共和匀。或羊油或羊髓油亦可。调匀搽之。

上一页：秃疮
下一页：治牛皮癣效方


治牛皮癣效方 《回生集》

治牛皮癣效方

牛膝（三钱） 寒水石（三钱） 白矾（二钱，飞过） 花椒（一钱五分）

共为末。以健猪油同鸡蛋清。调搽即愈。

上一页：秃疮屡验方
下一页：牛皮癣疮


牛皮癣疮 《回生集》

牛皮癣疮

烟膏即硝牛皮刮下者。药铺上买。菜油调搽即愈。

上一页：治牛皮癣效方
下一页：治一切顽癣


治一切顽癣 《回生集》

治一切顽癣

鸡子四枚。和香油葱椒炒作饼子。乘热贴患处效。

上一页：牛皮癣疮
下一页：治脓窠疮神效方


治脓窠疮神效方 《回生集》

治脓窠疮神效方

用最旧龌龊鞋一只。最旧年久丝绵絮筋二种。俱烧成灰。候冷再用大枫子肉为末。合一处。以香油调匀敷之。两日全愈。如有未干燥者。以灰糁之。其效如神。

上一页：治一切顽癣
下一页：甘露丸（杨泽清传）


甘露丸（杨泽清传） 《回生集》

甘露丸（杨泽清传）

治眼漏。鼻漏。耳漏。牙漏。肘漏。腕漏。乳漏。胸漏。脐漏。大肠漏。小肠漏。臀漏。膝漏。踝漏。或周身或一处不等。及诸疮年久不愈者。悉能治之。

象牙末（八钱） 飞白矾（五钱） 大蚂蜂窠（二个，带子者） 刺 皮（一张以上，二味用新砂锅焙黄色） 瓜儿血竭（五钱） 朱砂（六钱） 明雄黄（七钱） 滴乳香（三钱，去油净） 没药（三共研细末。熔黄蜡为丸。如桐子大。每服二十四丸。槐花煎汤。冲黄酒空心送下。

药内加白颈蚯蚓、槐花更妙。服药后。忌醋荤腥气恼。

上一页：治脓窠疮神效方
下一页：漏疮


漏疮 《回生集》

漏疮

人牙灰、油发灰、雄鸡内金灰各等分为末。麝香、轻粉少许油调敷。

上一页：甘露丸（杨泽清传）
下一页：大麻风癞


大麻风癞 《回生集》

大麻风癞

白色松香。砂罐水煮。干则添水煮化。投水不涩为妙。研末。忌铁器。蜜丸。桐子大。每服七十丸。加至百丸。 猪脬七个。即尿胞也。每个入莲肉七粒。煮极烂。酒食之。 松节、槐条、桃条、梅条、侧柏叶各数斤。大锅水煎出脂。缸内先熏后洗一二时。勿揩拭穿新青布衣。虫当出布衣上。永不发矣。忌大荤盐两月。如手足KT 挛。加川乌、草乌、煎水洗。

上一页：漏疮
下一页：风癞


风癞 《回生集》

风癞

黄柏末、皂荚刺灰、各三钱。研匀空心酒服。取下虫物。并不损人。食白粥两三日。服补气药数剂。名神效散。如肢肿用针刺出水。再服。忌一切鱼肉发风之物。

上一页：大麻风癞
下一页：癞风眉落


癞风眉落 《回生集》

癞风眉落

生半夏末。羊屎、烧焦等分。生姜自然汁调。日涂。

上一页：风癞
下一页：治骑马痈方


治骑马痈方 《回生集》

治骑马痈方

金银花（八两）煎水二碗。入大黄 当归（各一两） 牛膝（三钱） 车前子 生甘草 地榆（各五钱）

煎半碗。空腹服后即卧。睡醒病失矣。过一日微泻而愈。神效奇方也。须忌房事一月为要。

上一页：癞风眉落
下一页：上疳方


上疳方 《回生集》

上疳方

上疳者。喉疳、牙疳、口疮等症也。百用百验如神。

轻粉（三分） 朱砂（七厘半） 雄黄（七厘半） 冰片（二分） 定粉（二分半）

共研细。吹入口内。无有不效者。临吹先用薄荷汤。或茶漱过口。

上一页：治骑马痈方
下一页：烂膀疮方


烂膀疮方 《回生集》

烂膀疮方

生石膏研末极细。和东丹、桐油、调搽三四次。即愈。

上一页：上疳方
下一页：雷头风


雷头风 《回生集》

雷头风

头面 瘩肿痛。憎寒发热。状伤寒。用荷叶一片。升麻、苍术、各五钱。水煎温服。

上一页：烂膀疮方
下一页：治搭手


治搭手 《回生集》

治搭手

全蝎去毒三五枚。核桃肉研末。好酒冲服。一二次即消。

上一页：雷头风
下一页：疮久害


疮久害 《回生集》

疮久害

用葱白健猪油去膜。潮脑五六钱。共捣极烂。先用防风、金银花、甘草、煎汤淋洗患处。按干后。将前药浓浓敷上。用薄油纸裹好。外用旧绵花扎紧。一日两换。不可见风。忌食发物数日。生肌长肉全愈。药用瓷盒紧盛。莫漏香气。此方又可治杖疮。并跌打皮肉损伤。

上一页：治搭手
下一页：多年疮方（密云县牛栏山杨医传）


多年疮方（密云县牛栏山杨医传） 《回生集》

多年疮方（密云县牛栏山杨医传）

兽医铲下驴蹄片。不拘多少。砂锅炒黑存性。研末。脂麻油调搽患处。如疮湿者。不必加油。干敷之即愈。

此疮百方不效者。用此药神效经验。

上一页：疮久害
下一页：治疮不拘远近神效方


治疮不拘远近神效方 《回生集》

治疮不拘远近神效方

用旧烂牛皮鞋掌子取下。砍碎阴阳瓦 存性为末。麻油调敷即愈。神验之极。

上一页：多年疮方（密云县牛栏山杨医传）
下一页：王府秘传治杨梅疮方


王府秘传治杨梅疮方 《回生集》

王府秘传治杨梅疮方

用癞虾蟆一个。大者为佳。红眼者。有毒。不可用。取时不可拿重。恐走蟾酥。宜用圆口小瓶一个。置于地上。缓缓赶其自进。量能饮酒半斤者。下酒一斤。须折半斤可服。其瓶口用木针针固。仍以纸条封紧。不可出气。慢火煨煎。先将瓦瓶与酒。共虾蟆称过斤两若干。煎折半可住火。除去虾蟆。止取清酒温服。服后即将绵被覆暖取汗。干方可起动。更勿坐立当风处。恐入风气。若上部疮多。略吃些粥服。若下部疮多。空心服。如一服未全愈。停三四日再服一个。决全妥矣。且终身不发。屡用屡效。不可轻忽。

上一页：治疮不拘远近神效方
下一页：治黄水疮羊须疮屡验方


治黄水疮羊须疮屡验方 《回生集》

治黄水疮羊须疮屡验方

宫粉、松香、共研末。灯盏油调涂之。

上一页：王府秘传治杨梅疮方
下一页：治漆疮方


治漆疮方 《回生集》

治漆疮方

锻石水调敷上。一日除根。

上一页：治黄水疮羊须疮屡验方
下一页：流火神方


流火神方 《回生集》

流火神方

夏枯草（一斤）

水二十碗。煎十碗。放甏内。熏痛处立止。

上一页：治漆疮方
下一页：治小儿头疽


治小儿头疽 《回生集》

治小儿头疽

用有妻室的。卧房门内。地下脚踏处。取土 过。用麻油调敷疽周遭。留顶上如棋子大孔。其脓血出即愈。

上一页：流火神方
下一页：治小儿头上热疖方


治小儿头上热疖方 《回生集》

治小儿头上热疖方

用 鱼尾粘贴。即不疼而愈。奇效屡验。

上一页：治小儿头疽
下一页：治湿痰流注神验方


治湿痰流注神验方 《回生集》

治湿痰流注神验方

用姜黄母子（是大姜黄身上小钉子是也）为末。小红枣去核。药末入内填平。用丝绵扎紧。塞入鼻孔内。随量饮醉。盖暖出汗。已溃者。自然愈。未溃者。内消。神效之极。鼻孔照男左女右塞之。

上一页：治小儿头上热疖方
下一页：足疮


足疮 《回生集》

足疮

甲疽盐汤洗。 绿矾研末浓敷。

上一页：治湿痰流注神验方
下一页：甲疽脓血


甲疽脓血 《回生集》

甲疽脓血

肉裹趾。牡蛎拣浓处生研为末。每服二钱。红花酒煎服仍用敷。

上一页：足疮
下一页：腮肿痛


腮肿痛 《回生集》

腮肿痛

赤小豆。

浸软杵末。水调涂之即消。涂背疮神效。

治头疼耳边发肿太阳 腮俱疼不可忍。

大黄（一两） 青木香 姜黄 槟榔（各三钱）

以上为细末。用醋蜜和调涂患处。中留一孔。气干则易涂。二三次即愈。

上一页：甲疽脓血
下一页：耳面肥疮


耳面肥疮 《回生集》

耳面肥疮

马齿苋为末。和黄柏末敷之。

上一页：腮肿痛
下一页：伤损门


伤损门 《回生集》

伤损门

跌打损伤方四川提督军门吴英言。昔得秘方。治跌打损伤极效。虽重伤濒死。但有一丝之气未绝者。立苏。前任福建为副将时。军中有二弁。相斗皆致重伤。其一则死矣。驰往视之。其一惟心头气尚微暖。亟命以药灌入。觉胸间喀喀有声。不移时。张目索食。翌日遂能起行。自后屡用屡着神效。其方或于重阳日。或于十一月采野菊花。连枝叶阴干。每用菊花一两。加童便无灰酒各一碗。同煎热服。

跌打损伤。气绝不能言。急以韭汁和童便饮一盏。

治跌打损伤昏迷不省人事此药灌下立神效

苏木 白麻皮 细木耳

以上各二钱。俱用瓦上焙焦色。木耳更要焦为妙。共为末。黄酒同黑糖调服。服后将酒饮醉。避风睡一宿。即愈。

上一页：耳面肥疮
下一页：跌打及墙壁压伤神验方


跌打及墙壁压伤神验方 《回生集》

跌打及墙壁压伤神验方

川麻（一分） 木香（二分） 红花（三分） 甘草（四分）

研末。黄酒送下。均生用。

上一页：伤损门
下一页：跌扑至重面青气短欲死者


跌扑至重面青气短欲死者 《回生集》

跌扑至重面青气短欲死者

宫粉（一钱）

和水服之。即安。

凡刀伤磕伤及烂入寸深者

千年锻石、轻粉、血竭、白蜡、研末糁之。外以随便膏药。盖上即愈。

金疮或磕伤折伤血出不止疼痛难忍者。

葱白 砂糖（等分）

研为泥封之。其痛立止。又无疤痕之妙。

上一页：跌打及墙壁压伤神验方
下一页：金刀伤大兴李振祖（西平）传


金刀伤大兴李振祖（西平）传 《回生集》

金刀伤大兴李振祖（西平）传

龙眼核剥净外面光皮。只用其仁。捣研极细末。填敷伤口即止。

西平氏云。此药在西秦及巴里坤军营。救愈多人。

龙眼核治金刃伤之功效验。查《本草纲目》。及《别集本草》。俱未细载。可知世间有用之材。自古迄今。湮没者不可胜计矣。惜哉惜哉。

上一页：跌扑至重面青气短欲死者
下一页：刀伤急治法


刀伤急治法 《回生集》

刀伤急治法

用柿饼捣烂涂之。血立止。伤口自合。

上一页：金刀伤大兴李振祖（西平）传
下一页：打伤方


打伤方 《回生集》

打伤方

白蜡（一两） 藤黄（三钱）

入麻油溶化。涂伤处立愈。此方止痛止血。及汤火伤皆妙。

上一页：刀伤急治法
下一页：猝堕压倒打死心尚温者


猝堕压倒打死心尚温者 《回生集》

猝堕压倒打死心尚温者

将本人如僧打坐。令一人持其头发。稍放低。用半夏末吹入鼻中。醒后以生姜汁、真麻油灌之。再以干薄荷烧灰。热小便调下三钱。日进三服。自愈。昔推官宋琢定验两处杀伤。气偶未绝。急令保甲。各取葱白放锅内。炒热遍敷伤处。继而呻吟。再换葱白敷之。伤者无痛矣。会以语乐平县令鲍芹。及再会。鲍曰葱白甚妙。乐平人好斗多伤。每有杀伤。公事未暇诘问。先将葱白敷伤处。活人甚多。

上一页：打伤方
下一页：箭镞铅弹伤


箭镞铅弹伤 《回生集》

箭镞铅弹伤

干苋菜捣和。砂糖涂之。箭镞铅弹皆可出。

上一页：猝堕压倒打死心尚温者
下一页：箭镞入骨而不能出者


箭镞入骨而不能出者 《回生集》

箭镞入骨而不能出者

鹅管石研细末。撒在周遭。箭头自出。

上一页：箭镞铅弹伤
下一页：箭镞及针头不出或在咽喉


箭镞及针头不出或在咽喉 《回生集》

箭镞及针头不出或在咽喉

用蝼蛄。即湿地上夜鸣拉拉呼。脑子捣泥。敷上。不过三五次即出。

上一页：箭镞入骨而不能出者
下一页：坠车落马筋骨痛不止


坠车落马筋骨痛不止 《回生集》

坠车落马筋骨痛不止

元胡索末。好酒服二钱。日进二次。即愈。

上一页：箭镞及针头不出或在咽喉
下一页：竹木刺入喉


竹木刺入喉 《回生集》

竹木刺入喉

故锯烧红。浸酒中乘热饮之。极妙。

上一页：坠车落马筋骨痛不止
下一页：接骨神方（东平展子明方）


接骨神方（东平展子明方） 《回生集》

接骨神方（东平展子明方）

旱公牛角（一个火上炙干一层刮一层） 黄米面（不拘数荞面亦可） 榆树皮白里（不拘数） 花

共研细末。以陈酽醋。熬成稀糊。用青布摊贴。再用长薄柳木片缠住。时刻闻骨内响声不绝。俟定即接。 如牛马跌伤。及树株被风刮折者。以此药照治人法治之。俱效。

上一页：竹木刺入喉
下一页：杂治门


杂治门 《回生集》

杂治门

猝暴恶死或缢死或卧奄然忽死心头微微温者。

葱心黄茎。男左女右。入鼻孔三四寸。鼻目出血有生。

上一页：接骨神方（东平展子明方）
下一页：急救方


急救方 《回生集》

急救方

凡溺死者。以鸭血灌之可活。

上一页：杂治门
下一页：治水溺死


治水溺死 《回生集》

治水溺死

用牛一头。或铁锅一口。将溺者横卧于上。口中放箸一枝。使水可出。再以生老姜擦牙。

鸭

上一页：急救方
下一页：冶冻死方


冶冻死方 《回生集》

冶冻死方

凡冻将死有气者。 炒热。囊盛。熨心胸。冷即易 。若不先温其心便以火烘。则冷与火争必死。

上一页：治水溺死
下一页：癫狗咬方


癫狗咬方 《回生集》

癫狗咬方

斑蝥（四个，要头足全） 木鳖（二个） 麝香（二厘） 粘米（四十九粒炒熟）

上药四味。俱研细末。开水送下。即愈。若服后小便疼痛。即以凉水调服六一散三钱二三次．以解斑蝥之毒。其痛即止。

上一页：冶冻死方
下一页：狗咬成疮


狗咬成疮 《回生集》

狗咬成疮

银杏嚼细涂之。

上一页：癫狗咬方
下一页：恶蛇伤


恶蛇伤 《回生集》

恶蛇伤

顿朴不可疗者。香白芷为末。麦冬去心浓煎汤调下。顷刻伤处出黄水。待肿消皮合。仍用此药渣敷。

上一页：狗咬成疮
下一页：恶蛇咬伤


恶蛇咬伤 《回生集》

恶蛇咬伤

青木香（即马兜铃根）

水磨敷之。仍煎汤饮吐妙。

上一页：恶蛇伤
下一页：救砒霜毒方（会稽邵铭三先生传）


救砒霜毒方（会稽邵铭三先生传） 《回生集》

救砒霜毒方（会稽邵铭三先生传）

无名异（即土子漆匠用以炼桐油收水气者）研末。吞下即活。

邵铭三云。一人常称无名异。善解砒霜。其友不信。请面试。先服砒霜。后服无名异。

果无恙。

上一页：恶蛇咬伤
下一页：误吞五金


误吞五金 《回生集》

误吞五金

啖饧糖半斤。其物皆从大便出。

上一页：救砒霜毒方（会稽邵铭三先生传）
下一页：小儿吞钉方


小儿吞钉方 《回生集》

小儿吞钉方

活磁石（一钱） 朴硝（二钱）

并研为末。以熬熟猪油加蜜和调药末。吞之。将近一日。自然解下。盖硝非磁石不能传药附钉。磁石非硝不能逐钉速出。非油无以润。非蜜则未必吞。合是四者。则着者着。逐者逐。润者润。同功合力。裹护而出矣。

上一页：误吞五金
下一页：解诸骨哽方


解诸骨哽方 《回生集》

解诸骨哽方

或用艾叶煎酒服。 或将栗子内衣烧服。 或将虎骨研末服。 或将狗倒吊。取涎服。 或将象牙末吹之。

上一页：小儿吞钉方
下一页：解鸡骨哽方


解鸡骨哽方 《回生集》

解鸡骨哽方

或服水仙花根汁。 或服玉簪花根汁。 或将鸡毛烧灰水服。

上一页：解诸骨哽方
下一页：鸡骨鱼刺


鸡骨鱼刺 《回生集》

鸡骨鱼刺

金凤花子北名海南花。炒为末。吹入即出或下。

上一页：解鸡骨哽方
下一页：汤火伤


汤火伤 《回生集》

汤火伤

凡汤火泼烧。急觅水中大蚌。置瓷盆中。将其口向上无人处。用水片三分。真当门麝三分。为细末。俟大蚌口自开时。以匙挑冰麝一二分。倾入蚌口内。其口即合。而蚌内之肉。悉化为浆。然后再入冰麝少许。用鸡翎粘扫伤处。先从四面边层层扫入。每日用一二枚。痛处自减。及其火气已退。将用下蚌壳烧灰存性。研细末入冰麝少许。从边围扫。如无蚌处。

用冰片四面摩起。渐及于中。亦可渐瘥。

又杭粉为细末。同妇人所用好头油调涂。如无。柏子油亦可。

又用多年好陈酱。宽宽涂之。但愈后有黑 。

上一页：鸡骨鱼刺
下一页：汤火伤


汤火伤 《回生集》

汤火伤

着人嚼生芝麻涂。随干止痛。如患处宽大。令众人共嚼共涂之。立愈。

上一页：汤火伤
下一页：汤火伤灼


汤火伤灼 《回生集》

汤火伤灼

旧葫芦瓢。烧灰敷之。

上一页：汤火伤
下一页：烟熏欲死


烟熏欲死 《回生集》

烟熏欲死

白萝卜生者。嚼汁咽下立爽。

上一页：汤火伤灼
下一页：食物醋心


食物醋心 《回生集》

食物醋心

胡桃嚼烂。姜汤下立止。

上一页：烟熏欲死
下一页：贪食茶叶壁泥桴炭锻石生米等


贪食茶叶壁泥桴炭锻石生米等 《回生集》

贪食茶叶壁泥桴炭锻石生米等

此症皆属有虫。用炒芝麻一盘。拌雄黄末三分。始服白汤下三日。后只吃炒芝麻。服半月自愈。

上一页：食物醋心
下一页：麦冬丸方


麦冬丸方 《回生集》

麦冬丸方

治女子经闭。形容枯槁 屡验

杭州麦冬（去心六斤熬成膏） 何首乌（半斤，黑豆拌九蒸九晒为末，人乳浸不计遍数，要晒得一斤重） 大怀熟地（四两） 红花（五钱，酒洗） 当归（四两，酒洗） 鹿茸（五钱，酥炙）

共为末和匀。入麦冬膏内。再加炼蜜少许。和为丸。如梧子大。每服三钱。渐加至五钱。

黄酒滚水任下。

上一页：贪食茶叶壁泥桴炭锻石生米等
下一页：四制香附丸验方


四制香附丸验方 《回生集》

四制香附丸验方

香附（一斤去毛，酒制四两，童便制四两，姜汁制四两，盐水制四两，各浸七日） 乌药（半斤炒）

共为细末。用米面米醋打糊为丸。桐子大。每服三钱。泽兰叶煎汤下。 肥人空心盐酒送下。

如月水不调。临行三二日前。腰痛。用酒炒黄芩为引。服之四十日。大见功效。妙不可述。

上一页：麦冬丸方
下一页：经闭干血等症神方（京师朝庆关僧建庵方）


经闭干血等症神方（京师朝庆关僧建庵方） 《回生集》

经闭干血等症神方（京师朝庆关僧建庵方）

雄鸡一只。煮熟去肉。取全骨一副。即嘴爪俱要。不遗。再用童便、生姜汁、高醋各三钟。将骨入砂锅。或置新瓦上。微火焙炒。陆续将三汁洒在骨上。仍留汁一小半将骨打碎。

又用香附米一两。同骨再焙。仍将三汁陆续洒在骨上焙之。俟骨酥脆。去香附不用。将骨研成细末。分作三服。黄酒调下。一服汗出。三服经行。神效之极。

上一页：四制香附丸验方
下一页：月水不断


月水不断 《回生集》

月水不断

陈莲房烧存性研。每服热酒服二钱。

上一页：经闭干血等症神方（京师朝庆关僧建庵方）
下一页：吕祖鸾笔传治症瘕屡验方


吕祖鸾笔传治症瘕屡验方 《回生集》

吕祖鸾笔传治症瘕屡验方

朝天结成石榴。无些微损伤者。连枝蒂摘下一枝。用新砂锅一个。新木杓一柄。多年黑色陈酽醋十斤。愈久愈妙。陆续入锅煮榴。用杓底擦滚石榴。令其皮烂。俟醋完。熬至黑色如胶。榴渣化尽如膏。起锅。再预以羊血凝定如块者。盛瓷器中。以金银竹簪挑起一块。滴于血上。即透至血底。俱化为水。足验药力。如无羊血。即猪血亦可验。陆续用酒化血。不拘多少服之。滚水化服亦可。

按石榴体沉。其口多下垂者。朝天者绝少。此方异处。再用石榴。莫测其理。

上一页：月水不断
下一页：症瘕血块劳疾屡验多人方


症瘕血块劳疾屡验多人方 《回生集》

症瘕血块劳疾屡验多人方

生川大黄切片一两。好陈醋浸晒各九次。研极细末。每服三钱。好酒送下。二三服即愈。

上一页：吕祖鸾笔传治症瘕屡验方
下一页：赤白带下


赤白带下 《回生集》

赤白带下

槿树根皮二两切。以白酒一碗半。煎一碗。空心服。白带用红酒甚妙。

上一页：症瘕血块劳疾屡验多人方
下一页：赤白带下（无论老幼孕妇皆可服之）


赤白带下（无论老幼孕妇皆可服之） 《回生集》

赤白带下（无论老幼孕妇皆可服之）

马齿苋捣烂拧汁。三大合。和鸡子清二枚。先温令热。次下苋汁微温。顿饮之。不过再服即愈。

上一页：赤白带下
下一页：血崩方


血崩方 《回生集》

血崩方

鸡冠子白者治红崩。红者治白崩。每服五钱。焙微枯。黄酒送下。

上一页：赤白带下（无论老幼孕妇皆可服之）
下一页：血崩久甚不愈


血崩久甚不愈 《回生集》

血崩久甚不愈

真紫降真香三钱。为细末。水二钟。煎八分。露至半夜。鸡鸣时热服之。出汗即愈。

上一页：血崩方
下一页：崩中下血


崩中下血 《回生集》

崩中下血

大蓟根叶捣汁服半升。

上一页：血崩久甚不愈
下一页：血崩


血崩 《回生集》

血崩

贯众一味。好黄酒一碗。煎至半碗。服至发汗立止。

上一页：崩中下血
下一页：无忧散


无忧散 《回生集》

无忧散

治妊娠身居富贵。口厌肥甘。忧喜不常。食物不节。既饱便卧。致令胞胎肥浓。根蒂坚牢。行动艰难。因致临产难生。八月可服无忧散。则易生矣。

当归 川芎 白芍药 枳壳 乳香（各三钱） 木香 甘草 血余（即发灰以 猪心血和之各一钱五分）

上为末。每服二钱。水煎日进二服。

世之难产。往往见于郁闷安佚之人。富贵豢养之家。若贫贱辛苦者。未有也。古方书止有瘦胎饮一论。而其方湖阳公主作也。实非极至之言。何者。见其有用此方者。其难自若。

有妊妇苦于难产。后遇胎孕则触而去之。予甚悯焉。视其形肥。勤于针黹。构思旬日。忽自悟曰。此正与湖阳公主相反。彼奉养之人。其气必实。耗其气始和平。故易产。今形肥知其气虚。久坐知其不运。必气愈弱。儿在胞胎。因母气不能自运耳。当补其母气。则儿健易产。

上一页：血崩
下一页：生产保母子神方


生产保母子神方 《回生集》

生产保母子神方

当归（酒洗） 川芎 菟丝子（各一钱五分） 川贝母（一钱，去心） 生黄 （八分）

川羌活 甘草（各五分） 白芍（炒一钱二分，冬月只用一钱） 枳壳（面炒六分） 荆芥穗（八分） 蕲艾（用水二钟。姜三片。煎八分。凡妇人受孕二三月者。不论有病无病。每月可服三两剂。

临月服三五剂。临产用三四剂。同煎代茶。不时饮自能平安易产。诸病不生。倘素日未知此方。一时忽有血晕阴脱。胎滑小产者。服之即安。又能横生倒养。六七日不下。或婴儿死于腹中者。切忌收生婆用手。只以此药服之。即下。此系异人所传。神效无比。予家中用之多年。真至宝也。

上一页：无忧散
下一页：束胎丸怀妊七八月服之


束胎丸怀妊七八月服之 《回生集》

束胎丸怀妊七八月服之

黄芩（炒夏一两，春秋七钱半，冬五钱） 白术（二两） 白茯苓（七钱） 陈皮（三两，忌火）为末粥丸。梧桐子大、每服三四十丸。白汤下极妙。

上一页：生产保母子神方
下一页：佛手散


佛手散 《回生集》

佛手散

（治六七个月后因事跌磕伤胎或子死腹中疼痛不已口噤昏闷或心腹饱满血上冲心者服之生胎即安死胎即下又治横生倒产及产后腹痛发热头痛逐败血生新血能除诸疾）

当归（五钱）川芎（三钱）水七分。酒三分。同煎七分。

如横生倒养。子死腹中。加黑马料豆一合。炒焦乘热。入水中加童便一半煎服。少刻再服。妊娠。伤寒。热病。

上一页：束胎丸怀妊七八月服之
下一页：护胎法方


护胎法方 《回生集》

护胎法方

井底泥 青黛 伏龙肝（即灶心土）等分

上为末。搅匀涂于孕妇脐中。二寸阔。如干再涂上。以保胎孕不伤。

上一页：佛手散
下一页：孕妇癃闭涓滴赤色方


孕妇癃闭涓滴赤色方 《回生集》

孕妇癃闭涓滴赤色方

小茴香阴阳瓦焙存性。研末。每服三钱。黄酒冲服。

上一页：护胎法方
下一页：坠高跌打触胎不安胎动腹痛


坠高跌打触胎不安胎动腹痛 《回生集》

坠高跌打触胎不安胎动腹痛

缩砂仁不拘多少。熨头盛慢火。炒熟透去皮。为末。每服二钱。熟酒调下。须臾胎动发热。即胎已安。功最神效。

上一页：孕妇癃闭涓滴赤色方
下一页：治胎动神验奇方


治胎动神验奇方 《回生集》

治胎动神验奇方

阿胶 鹁鸽粪（各三钱）

同炒为末。白滚水送下。即见红亦安。神验无比。

上一页：坠高跌打触胎不安胎动腹痛
下一页：生化汤（产下即服）


生化汤（产下即服） 《回生集》

生化汤（产下即服）

全当归（酒洗八钱） 真川芎（三钱） 姜灰（五分，夏令四分） 甘草（炙五分） 桃仁（十粒，去皮尖研碎）

孕将临月。照方预备二剂。俟一痛即用水二钟。先煎一剂。渣另贮。再煎一剂。其渣同前渣并煎。其汁三钟。和一处顿热。加黄酒六七匙。于一产后。未进饮食之前。即行服下。逐瘀生新。永免产症。或三两日内。精神疲倦。或腹中作痛。再连服二三剂。即愈。更治产后一切危症。无不立安。

此方与达生汤。均系张孟深先生所立。救苦良方。不论大小产。皆可用。奇效。产后诸症。总以生化汤为君。余则不过随症加减而已。若恶露已行。腹痛已止。减去桃仁。再多服数剂不妨。如口渴加麦冬、花粉。寒痛加肉桂、砂仁。伤肉食加山楂。伤饭食加麦芽。伤果品加面裹煨熟草果数分。伤酸梅加吴茱萸三五分。伤菱肉加生龟板。伤梨及西瓜加肉桂之类。如

上一页：治胎动神验奇方
下一页：开骨丹（治产五七日不下及瘦小女子交骨不开死在旦夕）


开骨丹（治产五七日不下及瘦小女子交骨不开死在旦夕） 《回生集》

开骨丹（治产五七日不下及瘦小女子交骨不开死在旦夕）

龟壳（自死者佳占卜者次之煮熟者不用） 女人发（一握，生男女者佳， 存性） 当归（酒洗） 川芎（各一两）

上为末。每服三钱。用水一盏半煎服。约人行五里时。胎即下。

上一页：生化汤（产下即服）
下一页：治难产奇验方


治难产奇验方 《回生集》

治难产奇验方

生半夏、白蔹、等分为末。每遇难产妇人。或一二日夜不生。急用此药末一钱。无灰酒送下。不论横生倒生。胎衣不下。俱只一服。无不下矣。神验之极。

济生汤（治难产如神俟腰痛即服易产即三四日不生服此自然转动生下此方催生第一稳效） 枳壳（面炒） 香附（炒） 大腹皮（姜汁洗炒各一钱） 当归（二钱五分） 川芎（二钱） 甘草（水煎。空心服。

上一页：开骨丹（治产五七日不下及瘦小女子交骨不开死在旦夕）
下一页：产宝散


产宝散 《回生集》

产宝散

伏龙肝（乃柴灶下正中土也）如子死腹中。母亦将绝。（土三钱）无根水调服即下。其土当儿头上戴出。奇妙。或胎衣不下。用（伏龙肝一两）为末。好醋调纳于脐中。再用甘草煎汤三四合。服之即出。

又腊月兔。皮毛烧灰。酒服即出。

上一页：治难产奇验方
下一页：治横生难产子母双全实时止痛顺生验方


治横生难产子母双全实时止痛顺生验方 《回生集》

治横生难产子母双全实时止痛顺生验方

龟板（一具）去两边飞边。用高醋在火上扫炙十数次。以板酥为度。研细末。每服三钱。

热黄酒冲服。

上一页：产宝散
下一页：难产简便方效


难产简便方效 《回生集》

难产简便方效

红苋菜同马齿苋。煮熟食之。即生。

上一页：治横生难产子母双全实时止痛顺生验方
下一页：妇人难产三四日不下者


妇人难产三四日不下者 《回生集》

妇人难产三四日不下者

密将本夫阴毛剪切一半。烧灰冲酒。本夫手授与妇饮下。即生。切勿与妇知之。屡验。

上一页：难产简便方效
下一页：妇人逆产


妇人逆产 《回生集》

妇人逆产

釜脐煤以中指取下。交划儿足下即顺。

上一页：妇人难产三四日不下者
下一页：胎衣不下效方


胎衣不下效方 《回生集》

胎衣不下效方

鸡蛋清二个。去黄。以好醋一钟和之。啜入口中。即下。

上一页：妇人逆产
下一页：胞衣不下


胞衣不下 《回生集》

胞衣不下

将本妇之 。（即裤也）覆井上即下。

上一页：胎衣不下效方
下一页：猪肝蜜酒法（治妇人胞水早行胎涩不下）


猪肝蜜酒法（治妇人胞水早行胎涩不下） 《回生集》

猪肝蜜酒法（治妇人胞水早行胎涩不下）

猪肝（一具） 白蜜（四两） 醇酒（一升）

共煎至半升。分作二三服。不能服者。随其多少。缓缓服之。

上一页：胞衣不下
下一页：下死胎方


下死胎方 《回生集》

下死胎方

用芒硝二钱。童便温调服立下。

上一页：猪肝蜜酒法（治妇人胞水早行胎涩不下）
下一页：子死腹中不出


子死腹中不出 《回生集》

子死腹中不出

黄牛粪敷母脐即出。

上一页：下死胎方
下一页：产后中风危急屡验方（密云县牛栏山杨医传）


产后中风危急屡验方（密云县牛栏山杨医传） 《回生集》

产后中风危急屡验方（密云县牛栏山杨医传）

黑豆（一茶钟） 连须葱（五六半截）

先将黑豆焙至有烟时。再入葱黄酒一钟。水一钟半。共煎至一钟。服出汗即愈。宝之宝之。救人莫大阴功。

上一页：子死腹中不出
下一页：产后心痛


产后心痛 《回生集》

产后心痛

此恶血不尽也。用荷叶炒香为末。每服方寸大匕。沸汤或童便调下。或烧灰煎汁皆可。

上一页：产后中风危急屡验方（密云县牛栏山杨医传）
下一页：产后危急血晕恶露攻心将死方


产后危急血晕恶露攻心将死方 《回生集》

产后危急血晕恶露攻心将死方

延胡索 血竭 真没药（制净） 归身（各等分）

醋水各半。煎服即愈。

上一页：产后心痛
下一页：产后血晕


产后血晕 《回生集》

产后血晕

韭菜不拘多少。切入瓶中。沃以热醋。令瓶嘴对鼻中即醒。如无韭菜时。用荆芥穗三钱。

炒黑研末童便送下。

上一页：产后危急血晕恶露攻心将死方
下一页：产后小便不止


产后小便不止 《回生集》

产后小便不止

浓肉桂（一两） 丁香（三钱）

为末酒调。作饼放脐上即止。

治产妇大便不通。及老人诸虚人风秘不通。难行导药者。服此最妙最稳。效若影响。

苏子 胡麻子

各半合。研极细。用水再研。取汁一碗。煮粥食之。解下结粪。渐得通利极验。

上一页：产后血晕
下一页：涌泉散（治产母乳汁不通）


涌泉散（治产母乳汁不通） 《回生集》

涌泉散（治产母乳汁不通）

王不留行 天花粉 甘草（各三钱） 当归（二钱） 穿山甲（炙黄一钱五分）

共为细末。每服三钱。猪蹄汤。或热黄酒送下。其乳自涌泉矣。

上一页：产后小便不止
下一页：通脉散（治乳少或无乳）


通脉散（治乳少或无乳） 《回生集》

通脉散（治乳少或无乳）

黄 （生用一两） 当归（五钱） 白芷（五钱）

七孔猪蹄一对。煮汤吹去浮油。煎药一大碗服之。覆面睡即有乳。或未效。再一服。无不通矣。新产无乳者。不用猪蹄。只用水一半。酒一半。煎服。体壮者加好红花三分。以消恶露。

上一页：涌泉散（治产母乳汁不通）
下一页：无乳


无乳 《回生集》

无乳

牛鼻子作羹食之。乳下无限。

上一页：通脉散（治乳少或无乳）
下一页：乳吹乳滞方


乳吹乳滞方 《回生集》

乳吹乳滞方

蒲公英（一两）

入无灰酒一斤。煎熟服神效。

结乳敷药方（一妇患此症诸药不效肿痛异常以此方治之立效右院判汝敬吴公传）

用生山药不拘多少。捣烂敷之。

上一页：无乳
下一页：吹乳仙方


吹乳仙方 《回生集》

吹乳仙方

葱一大把。捣成饼一指浓。摊乳上。用灰火一罐覆葱。须臾汗出。肿痛立消。

上一页：乳吹乳滞方
下一页：结乳方


结乳方 《回生集》

结乳方

蚯蚓粪以陈醋调涂患处。即愈。

上一页：吹乳仙方
下一页：治初生小儿无皮但赤色红筋乃母气不充实受胎未足也


治初生小儿无皮但赤色红筋乃母气不充实受胎未足也 《回生集》

治初生小儿无皮但赤色红筋乃母气不充实受胎未足也

早稻米粉扑之。肌肤自生。神效。

上一页：结乳方
下一页：治小儿初生大小便不通


治小儿初生大小便不通 《回生集》

治小儿初生大小便不通

急令妇人以热水漱口。吸小儿前后心。及脐下数次即通。

上一页：治初生小儿无皮但赤色红筋乃母气不充实受胎未足也
下一页：小儿不尿


小儿不尿 《回生集》

小儿不尿

胎热也。大葱白一茎。切四片。乳汁煎。顷刻作四服。

上一页：治小儿初生大小便不通
下一页：小儿大小便血


小儿大小便血 《回生集》

小儿大小便血

乃热传心肺。不宜凉药。以生地黄汁五七匙。酒半匙。蜜半匙。和服。

上一页：小儿不尿
下一页：小儿目闭


小儿目闭 《回生集》

小儿目闭

或出血。或肿涩。此慢肝风也。以猪胆汁涂甘草炙之。研末乳服。

上一页：小儿大小便血
下一页：小儿龟胸龟背


小儿龟胸龟背 《回生集》

小儿龟胸龟背

取龟尿摩其胸背。久久即瘥。

法取龟置瓦盆中。以镜照之。即失尿。急以物收之。或以猪鬃刺其鼻即尿。

上一页：小儿目闭
下一页：小儿脐疮


小儿脐疮 《回生集》

小儿脐疮

马齿苋烧研敷之。

上一页：小儿龟胸龟背
下一页：小儿脐风锁口


小儿脐风锁口 《回生集》

小儿脐风锁口

乌梅煎汤灌之。即愈。

上一页：小儿脐疮
下一页：治初生小儿月内脐风神验方


治初生小儿月内脐风神验方 《回生集》

治初生小儿月内脐风神验方

如发脐风。看小儿脐上定起有青筋一条。自脐而上指心口。若此筋已至心口。十难救一二矣。看此筋未至心口时。用艾庄在此青筋头上灸之。此筋实时缩下寸许。再从缩下筋头上灸之。此筋即消。病愈。屡试屡验。

上一页：小儿脐风锁口
下一页：蓐疮


蓐疮 《回生集》

蓐疮

凡小儿百日内生疮名蓐疮。由胎毒所致。又名毒疮。从身渐延至头齐眉癞遍。则愈。若从头渐至腹者。难治。内服犀角丸。

牛黄 犀角 羚羊角 全蝎（酒洗） 僵蚕（炒） 防风 羌活 天麻 黄麻 胆星 天竺黄 黄连 京墨（ 微烟为度）

以上各三钱。为细末。蒸饼打糊为丸。芡实大。朱砂金箔为衣。每服一丸。薄荷汤下。如外敷药。恐毒入内。反生他疾。宜用药煮布衫穿之。以青布做小衣二件。同药煮。阴干。早晚换服。再煮以愈为度。煮衣之药。四味。大黄八两。甘草四两。当归二两。朴硝二两。

乳母宜服煎药十剂。

苦参（二钱） 羌活（八分） 甘草（四分） 连翘 防风 荆芥 牛蒡子（研） 金银花（各一钱）

水煎服。忌食鸡鹅羊鱼韭葱蒜等。酒宜少吃。

上一页：治初生小儿月内脐风神验方
下一页：小儿喘


小儿喘 《回生集》

小儿喘

活鲫鱼七个以儿自尿养器中。待红煨熟食。

上一页：蓐疮
下一页：走马牙疳


走马牙疳 《回生集》

走马牙疳

言患迅速不可迟延故也。多属痘疹余毒所中。又有杂病热甚而成者。其患牙龈肿烂。随便黑腐作臭。有五种不治。口臭延秽不治。黑腐不脱不治。牙落无血不治。穿腮破唇不治。用药不效不治。初起。

人中白（溺壶者佳， 红二两） 儿茶（一两） 黄柏 薄荷 青黛（各末六钱） 冰片（五分）研极细。先用温汤漱净。吹药疳上。日用六七次。吹药后。涎从外流为吉。涎毒内收为凶。内服 芦荟 银柴胡 胡黄连 川黄连 牛蒡子 元参 桔梗 山栀 石膏 薄荷 羚羊角（各五分） 甘草 升麻（各三分） 水二钟。淡竹叶十片。煎六分。食后服此方。虽穿腮破唇。并宜服之。

上一页：小儿喘
下一页：小儿口疳


小儿口疳 《回生集》

小儿口疳

人中白 。黄柏蜜炙焦。为末等分。入冰片少许。青布拭净掺之。

上一页：走马牙疳
下一页：疳症仙方（治一切肚黄瘦腹痛虫积神效）


疳症仙方（治一切肚黄瘦腹痛虫积神效） 《回生集》

疳症仙方（治一切肚黄瘦腹痛虫积神效）

雄黄（三钱） 麝香（五分） 胆星（二钱） 全蝎（大炒去足） 僵蚕（各一钱炒） 巴豆（五分，纸打去油）

共秤净末。神曲糊丸。如菜子大。朱砂（飞二钱为衣）每服一钱。白汤下。（杭州智荣和尚得此方济人千万矣）

上一页：小儿口疳
下一页：小儿口疮


小儿口疮 《回生集》

小儿口疮

不能吮乳。密陀僧末。醋调涂足心。愈即洗去。

上一页：疳症仙方（治一切肚黄瘦腹痛虫积神效）
下一页：小儿胎剥


小儿胎剥 《回生集》

小儿胎剥

两大腿近小腹处生疮。皮脱开渐延小腹。则不救。此名胎剥。用猪胆抹黄柏。炙研涂之。

或加伏龙肝末等分。唾湿患处掺之。

上一页：小儿口疮
下一页：婴儿胎疮


婴儿胎疮 《回生集》

婴儿胎疮

满头者。用水边乌 树根。晒研入雄黄末少许。生油调搽。

上一页：小儿胎剥
下一页：小儿赤游风方


小儿赤游风方 《回生集》

小儿赤游风方

丹行于上下至心即死。白菜捣敷即止。

上一页：婴儿胎疮
下一页：小儿浮肿


小儿浮肿 《回生集》

小儿浮肿

丝瓜、灯草、葱白、等分。煎汁浴之。并少饮。

上一页：小儿赤游风方
下一页：小儿咳嗽


小儿咳嗽 《回生集》

小儿咳嗽

咳呕不已。麻黄、防风、荆芥、各三钱为末。绿豆面五钱研匀。杏仁三钱煎汤。调前药每服一钱上下。量儿大小服。

上一页：小儿浮肿
下一页：小儿泄利


小儿泄利 《回生集》

小儿泄利

血痢。马齿苋捣汁一合。蜜二匙。空心煎服。

上一页：小儿咳嗽
下一页：小儿痢疾


小儿痢疾 《回生集》

小儿痢疾

鸡子一个。煮二三沸。取起。去白用黄。研碎。以生姜汁半小钟。和匀与小儿服之。不宜吃茶。其效如神。

上一页：小儿泄利
下一页：小儿疳痢


小儿疳痢 《回生集》

小儿疳痢

疳痢垂死。新羊屎一升。水一升。浸一夜。次早绞汁。顿服。日午乃食。极重者三服愈。

上一页：小儿痢疾
下一页：小儿冷疳腹大吐食面黄腿缩


小儿冷疳腹大吐食面黄腿缩 《回生集》

小儿冷疳腹大吐食面黄腿缩

母丁香七枚。为末。乳汁和蒸三次。姜汤服。

上一页：小儿疳痢
下一页：针砂丸（治小儿面黄腹大积聚不消不思饮食）


针砂丸（治小儿面黄腹大积聚不消不思饮食） 《回生集》

针砂丸（治小儿面黄腹大积聚不消不思饮食）

针砂（四两，醋 七次） 皂矾（四两，火 ） 浓朴（一两，姜汁炒） 青皮（一两）三棱（一两） 陈皮（一两） 草乌（一两） 南木香（一两） 雄黄（一两） 槟榔（一两） 使君子（一两） 鳖鱼脚（八只，醋浸焙干）

上醋为丸。如粟米大。空心调服。（小儿一岁三分）

上一页：小儿冷疳腹大吐食面黄腿缩
下一页：治急惊神方


治急惊神方 《回生集》

治急惊神方

用灯心二十根。长五六寸。蝉蜕七个。去头足翅。盖只用肚皮明壳。上好辰砂三钱。以新白砂扎紧。用线系物坠于砂罐两边悬空。放水中。量小儿大小。或用水钟半。煎一钟。或用水一钟。煎七分。服下即愈。

小儿惊痫腹满。大便青白。柏子仁末。温酒调服一钱。

上一页：针砂丸（治小儿面黄腹大积聚不消不思饮食）
下一页：小儿惊风方


小儿惊风方 《回生集》

小儿惊风方

麝香（半分） 朱砂（二分） 乌梅（一个去核）

共研碎。用亲人血。即人乳数点。再用钩藤煎汤。与小儿食之。惊风立愈。

上一页：治急惊神方
下一页：小儿寒热惊痫


小儿寒热惊痫 《回生集》

小儿寒热惊痫

惊榴发热。用荆芥柴烧沥一钟。入姜汁二匙。消痰如神。

上一页：小儿惊风方
下一页：小儿寒热惊痫


小儿寒热惊痫 《回生集》

小儿寒热惊痫

惊痫嚼舌。迷昏仰目。牛黄一豆许。研和蜜水灌之。

上一页：小儿寒热惊痫
下一页：小儿痰热方


小儿痰热方 《回生集》

小儿痰热方

乱发同鸡子黄。熬良久出油。与儿服之。

上一页：小儿寒热惊痫
下一页：治小儿不出痘秘方


治小儿不出痘秘方 《回生集》

治小儿不出痘秘方

羌活 防风 升麻 麻黄 生地 黄柏（各五分） 归身 黄连 甘草（各三分） 柴胡 干葛 本 川芎 黄芩（酒炒） 苍术（各二分） 细辛 白术 陈皮 苏木 红花（各一分） 连

以上药。合为一剂。每逢立春立夏立秋立冬之前一日晚。用水二钟。煎八分。露一夜。如遇下雨。露在檐下。次早温服。于一年之内。只服四剂。永不出痘。即服一二剂。出痘一少。服过四剂。再不必服。但小儿服药若泻。乃胎毒去也。逢第二次服。则不泻矣。亦有初次不泻者。是胎毒轻也。同志者。若刊刻广传甚妙。

上一页：小儿痰热方
下一页：稀痘神方


稀痘神方 《回生集》

稀痘神方

孕妇怀孕时。用生白芝麻五升。或一二升。置于常出入处。孕妇随便食。十个月生后。

小儿不受胎毒。无痘可出。即出亦稀而无害。此江南薛浩然屡验之方。

上一页：治小儿不出痘秘方
下一页：豆丹


豆丹 《回生集》

豆丹

赤豆、黑豆、绿豆（各一撮）甘草节（五分）不时煎服屡验。如乡邻有痘疹流行。预与儿食。可免不出。即出亦轻。

上一页：稀痘神方
下一页：治痘痒搔破


治痘痒搔破 《回生集》

治痘痒搔破

用盖屋烂草二三年者。晒极干。研筛极细末。掺于患处。如遍身损湿不堪坐卧者。可用二三升摊于席上。令儿坐卧。效应如神。

上一页：豆丹
下一页：解痘毒方


解痘毒方 《回生集》

解痘毒方

生螃蟹 飞罗面

捣膏贴患处立愈。

上一页：治痘痒搔破
下一页：小儿痘花倒陷


小儿痘花倒陷 《回生集》

小儿痘花倒陷

痘花倒陷毒遏。便血昏睡。诸恶症。用抱出鸡子壳去膜。新瓦焙研。每热汤调服半钱。

婴儿以酒调抹唇上。并涂胸背及风池穴。更效。

上一页：解痘毒方
下一页：小儿痘极多不能灌浆丹方


小儿痘极多不能灌浆丹方 《回生集》

小儿痘极多不能灌浆丹方

用白水牛身上虱二三钱。新瓦焙干。龙眼汤送下。此方妙不可言。服后亦不灌浆。只起黑衣而愈。其虱在牛耳中取之。

上一页：小儿痘花倒陷
下一页：治痘疹黑陷不起


治痘疹黑陷不起 《回生集》

治痘疹黑陷不起

用狗蝇七个。擂碎和好酒酿调服。即愈。

上一页：小儿痘极多不能灌浆丹方
下一页：小儿痘后痈毒


小儿痘后痈毒 《回生集》

小儿痘后痈毒

赤小豆末。鸡子清调涂。

上一页：治痘疹黑陷不起
下一页：治痘风眼效方（吴江启孙吴先生传）


治痘风眼效方（吴江启孙吴先生传） 《回生集》

治痘风眼效方（吴江启孙吴先生传）

荆芥穗 苍耳子 辽细辛 薄荷叶（炒去刺净） 防风煎好倾入小瓷瓶内。对眼先熏。再倾出洗之。洗后用神佛前灯架上滴下 油烛泪。搽之效。

上一页：小儿痘后痈毒
下一页：小儿溏泄


小儿溏泄 《回生集》

小儿溏泄

柿饼

烧热食之即止。

上一页：治痘风眼效方（吴江启孙吴先生传）
下一页：小儿头上肥疮方


小儿头上肥疮方 《回生集》

小儿头上肥疮方

编筐灰之葛条 灰。灯窝油调涂之。

上一页：小儿溏泄
下一页：治腹内虫疼方


治腹内虫疼方 《回生集》

治腹内虫疼方

乌梅（一个） 老姜（三片） 榧子（十个） 花椒（十四粒）

黑糖少许煎服。虫尽出矣。

鸾批竟加十倍。照方为末。用糖拌每晨用二钱。儿大至三五钱。盖煎剂其功太缓。

上一页：小儿头上肥疮方
下一页：小儿误将竹木刺入眼内


小儿误将竹木刺入眼内 《回生集》

小儿误将竹木刺入眼内

白头颈蚯蚓。掐断滴血入眼。刺即出。

上一页：治腹内虫疼方
下一页：添加回生集续补经验良方


添加回生集续补经验良方 《回生集》

添加回生集续补经验良方

□

用皮硝（五钱）清水一碗半。煎七分。每月一日三洗。辰时向东方。午时向南方。戌时向西方。用黑绸频洗。此日必须洁净持齐。不可乱洗。即有效验。日期开后。闰月照前。

正月初三 二月初四 三月初三 四月初五

五月初五 六月初四 七月初二 八月初九

九月初十 十月初三 十一月初四 十二月初四

□

当归 熟地（各二钱） 白芍（一钱） 川芎（一钱五分）

上水煎服。

□

凡妊娠八个月后。预服一剂。临盆服一二剂。能免一切难产。又一切胎动能安。其分两俱属神授。不可以意加减。

当归身（酒洗） 川芎（各一钱五分） 菟丝子（一钱五分） 白芍（酒炒，冬月一钱，余月一钱二分） 川贝母（一钱，浙贝不可用） 荆芥穗（炒） 黄 （蜜炒各八分） 浓朴（姜炒） 蕲艾叶（各

空心服。

□

北 （钱半酒炒，气虚者用二钱） 川贝母（另研冲服） 酒芍（一钱） 当归（二钱）川芎（钱半） 菟丝子（钱半） 川浓朴（姜汁炒） 荆芥 艾茸 羌活（各八分） 枳壳（六分） 甘草（五分） 生姜引

此方得自医学心悟。屡试屡验。随手见功。凡难产者服之。立产。不当产者服之即安。

洵救急之良方。济生之宝筏焉。但勿任意增减为嘱。

□

楂肉（炒黑三分）

煎水红糖兑服。

又方

元胡索（六钱，酒炒） 丹参（三钱） 枳壳（一钱）

煎服。

□

川楝（十粒，用巴豆七粒同煮，去巴豆瓦上焙枯成炭） 荔枝核（十粒，打碎盐水炒枯）吴萸（二钱） 小茴（三钱） 官桂（三钱，均用盐水炒）

同前药研末。白滚水冲服。

□

青黛（一两）千年矮连根一握。将千年矮煎浓汁冲兑青黛一大碗。服不过二三剂全愈。并不禁忌。此方系姜若鹏祖传。屡试屡验。 按千年矮一名路边精。五六七月开小白花。其根入火炉中烧之。作猫屎臭者。是故俗名猫屎它。

□

用紫竹根入铁锁一把同煎。牛马灌。犬羊拌食及草服之愈。

□

鸡毛水服之愈。随食其鸡肉妙。

□

此药性味平和。而功用甚大。统治一切天行四时瘟疫。彼此传染。憎寒壮热。精神昏迷。身体倦怠。骨节疼痛。饮食不进。胸腹臌胀。炎天受暑。痧症霍乱吐泻。春瘟夏疟秋痢。感冒风寒。山岚瘴气。诸病每用二丸。开水化服。重者四五丸。无不应效。如噤口痢疾。饮水入口即吐者。用一丸噙化。徐徐咽下。开通胃气。即能饮食。虔治与人。应手取效。兹将药方开后。惟愿仁人君子。好善乐施。配合广济。俾穷檐KT 屋。无力延医者。感得赖以治疗笃疾。

槟榔（一斤） 川浓朴（姜汁炒） 广皮（各十二两） 藿香（六两） 制香附（半斤）炒枳实（半斤） 酒白芍（半斤） 半夏曲（十二两） 紫苏（六两） 草果仁（半斤） 制苍术（十二两） 青皮（半斤） 柴胡（半斤） 炒黄芩（半斤） 莱菔子（四两炒） 煨干葛（六两） 山楂肉（半斤）

外加陈神曲三斤。武彝茶四两。共研细末。用生姜十斤。捣取自然汁。将红枣打泥泡浓汁。拌水泛为丸。每丸重一钱五分。晒干透用大瓶盛贮。勿泄气。小儿减半。孕妇忌服。

□

用生梅子一升。蜒蛔虫不拘多少。（此虫俗名滑泥涎其虫涎滑满身）同装入坛内。日久虫化成水。梅子自干。收贮。如遇此症。用梅子一枚噙之即愈。

□

用青果核不拘多少。烧灰存性。每钱加上冰片五厘。研极细末吹之。亦效。并兼治烂脚不收口者。

□

用生贯众十斤。以大为妙。切碎炒燥研细末。筛过。再以童便浸透。晒干再浸再晒。如此三五次。晒干收贮。用时将生桐油调敷。如此起泡出水即干。KT 之即愈。此药须在伏天制好。

□

全当归 菟丝子（酒泡晒净） 真川芎（各一钱半） 川羌活 细甘草（各五分） 浓朴（姜汁炒） 蕲艾（醋炒各七分） 生黄 芥穗（各八分） 枳壳（六分，去瓤麸炒） 白芍（酒炒，一钱

上味加生姜三片。空心服。未产者能安。临产者随时服。或伤胎气。腰痛腹痛。血下势欲小产危急。一服即愈。再服全安。或正产交骨不开。横生。逆下。或六七日不产。或死于腹中。此药立刻即下。保全母命。

□

熟地（四钱） 麦冬（去心微炒） 白术（土炒黄） 杜仲（姜炒） 牛膝（各二钱） 茯苓续断 白芍（酒炒，各一钱五分） 益母草（八分） 姜炭（六分，存性） 建莲子（十粒去心） 灯草（

上味食前温服。产后一月之内。不拘寒热血瘀。头眩腹痛。昏愦不语。咳嗽气喘。吐泻痢疾风恶等症。服之立效。 以上二方。皆系异人所授。传治多人。勿妄加减。误人身命。

□

用葱一大把。刀截去两头。置肚脐上。再用锡提壶盛开水。荡葱上数次。暖气达肚内即愈。

□

活雄鲫鱼（一尾，约四五两重） 白砒（六钱）

将砒末入鱼腹中。待其肉烂去。砒不用。只用净鱼骨晒干为细末。每用如米大。少许放焦牙根上自落。

□

手足间有黄泡。即起红丝一条。走入心腹。令人闷乱。不救。皆因大喜大怒气血逆行所致。急用针于红丝所到之处。刺之。挤出恶血。再细嚼浮萍草根敷之。即愈。

□

生粉甘草（二两） 绿豆（一升）

水煎服立效。

□

凡觉腹中不快。即以生黄豆试之。入口不闻腥气。此真中毒也。急以升麻煎汁。连连饮之将手探吐自愈。或嚼生矾一块。觉甜而不涩者是毒。否则非也。

□

用透活磁石生研。将黄蜡和捻如针。凉水送下。磁石裹针。从大便出。

□

胡桃肉（四两） 荸荠（一斤）

共捣汁和酒服。其钱即从大便中出。

□

鲜黄皮鹅掌。阴干烧灰存性。为末掺之即愈。

□

用上好黄丹一味。掺二三次即愈。

□

用陈松萝茶末。掺之愈。

□

生狗头骨（将肉刮尽露一天火 存性为末） 人指甲灰 血余灰（各二钱） 陈松香（五钱）

共研极细末。掺伤患处。骨断即续。刀伤即愈。

以上四味等分。将酒兑服亦可。

□

北防风 荆芥

共煎汤。宜避风处洗。

□

将粪窖内多年瓦片洗净。醋 九次研末。每两加五加皮、男子发灰、各五钱。好醋调敷。

每次一分。酒送下。再用竹片将竹青向内拨定焦处。勿动。若破皮者。勿用掺药。

□

年久风化锻石（十升炒至桃花色存性）、 锦纹大黄一两。焙脆研末。将真麻油调敷。

当日敷更妙。

□

灶心土三升。砂锅内炒热。加川椒、小茴末、各一两。拌匀将阴囊坐在上面。冷则再换。

如此三次即愈。

□

顶大荔枝核十二三个。 灰存性。以火酒调如糊。吃下即消。重者再服。

□

良姜 浓朴（姜汁炒） 灵脂

各等分为末。每服一钱。醋汤下即止。

□

丹砂（一两） 檀香（一钱） 砂仁（一钱）

共煎八分。服之即愈。

□

香附（一两，醋炒） 良姜（五钱，酒炒）

共为细末。滚水冲服。

□

云苓 淮药（炒） 芡实 莲肉（去心各四两） 糯米（炒） 黄米（炒各半升） 白糖

先将药米粉蒸熟。再入白糖。印成饼子晒干。每日空心服。

□

威灵仙（二两） 上厥粉（八两）

先将粉炒糊后。入灵仙和炒至黑色。用陈醋调敷。

□

蔻仁 三奈（炕干不可炒） 小茴 神曲

各根据等分。共为细末。每服一钱。烧酒送下。

□

用韭菜地内红蚯蚓。隔水煮三炷香收汤服。即进饮食。

□

白芷（一钱） 赤芍（一钱） 五倍子（一大个挖一孔将食盐灌满倍子用纸包数层透湿火过为末合药随用）

□

用柿叶烧灰存性。再用川椒为末。搽患处神效。

□

用家园菊取汁一碗。服下即愈。如无花时。取根苗亦可。

□

用番木鳖。磨水滴入耳内。即愈。

□

用羊皮剥下。羊毛不用。拔去毛。烧灰搽上即愈。

□

当归 蒲公英 管仲 天葵 乳没 丝瓜穣 风凰衣 甘草

上味等分。水 酒兑内吹。加臭椿皮黄豆外。吹去椿皮。加野葡萄根。

□

莲蓬壳（烧灰存性） 制甘石 上冰片 黄丹 角霜

共为细末。麻油调搽。

□

铜绿（一两） 食盐（三钱）

用鸡蛋油调搽。

上一页：小儿误将竹木刺入眼内


说明

欢迎浏览“《回生集》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《回生集》”手册】