绪论 《串雅内外编》

绪论

负笈行医，周游四方，俗呼为走方。其术肇于扁鹊，华佗继之。故其所传诸法与国医少异∶治外以针刺蒸灸胜；治内以顶、串、禁、截胜。取其速验，不计万全也。

手所持器以铁为之，形如环盂，虚其中，置铁丸，周转摇之，名曰虎刺。乃始于李次口。次口，走医也。常行深山，有虎啮刺于口，求李拔之。次口置此器于虎口，为拔其刺。后其术大行，名闻江湖。祖其术者率持此以为识，即名虎刺云（三才藻异作虎撑）。

手所持药囊曰无且囊，云秦无且所用者。针曰铍针。有小袋曰罗星袋。有小尺曰分脉尺。有药点之镜曰语魅。有马口铁小筒，用以取牙，曰折脆。所作伪药皆曰何兼。市草药曰夹草。持竿布，卖膏药，曰货软。作道妆僧服曰游方。用针曰挑红。用刀曰放红。撮痧曰标印。艾火曰秉离。水调曰填冷。与人治病曰打桩。两人合治曰拢工。共分酬金曰破洞。赚人财帛曰捞爪。脱险曰出洞。如此之类不能悉载，略举一、二焉。

走医有三字诀∶一曰贱，药物不取贵也；二曰验，以下咽即能去病也；三曰便，山林僻邑仓卒即有。能守三字之要者，便是此中之杰出者矣。

走医有四验，以坚信流俗∶一取牙；二点痣；三去翳；四捉虫。四者皆凭药力。手法有四要∶用针要知补泻；推拿要识虚实；揉拉在缓而不痛；钳取在速而不乱。志欲敖，礼欲恭，语药上行者曰顶，下行者曰串，故顶药多吐，串药多泻。顶、串而外，则曰截。截，绝也，使其病截然而止。按此即古汗、吐、下三法也。然有顶中之串，串中之顶，妙用如神，则又不可以常格论也。

药有常用之品，有常弃之品，走医皆收之。病有常见之症，有罕见之症，走医皆习之。故有二难，曰∶用药难；识症难。非通乎阴阳，察乎微妙，安能使沉 顿起，名医拱手？谁谓小道不有可观者欤！然今之煦煦然唯利是求、言伪而辩者，开方则笔似悬槌，临症则目如枯炭，直谓之医奴可耳，此走医之罪人也。

药有异性，不必医皆知之，而走医不可不知。脉有奇经，不必医尽知之，而走医不可不知。用奇乘间，一时之快捷方式也；得心应手，平日之功用也。古人出则行道，入则读书。盖医学通乎性命，知医则知立命。而一切 戾不能中之，可以却病延年。否则己身之厄不能免，又焉能救人之危耶！

医本期于济世，能治则治之，不必存贪得之心。近率以医为行业，谓求富者莫如医之一途。于是，朋党角立，趋利若 ，入主出奴，各成门户。在延医者每以病试医，在为医者又以药试病，彼此茫然，迄无成效。幸而偶中，则伪窃标榜。走医之术类聚既非，乡里论道罕见精微，惟各挟一长以遨游逐食，忌则相贼，合则相呼，如雀隼之交，欢屈莫定。有如此者，勿药有最验者曰丹头，即劫剂是也，病除后必不可再用。走医多挟此以博效，人每诧为神奇。病后再求余药，则授以丸药，谓可除余疾也。不知此即药肆中所弃之根渣，不论寒、热、温医者意也，用药不如用意，治有未效，必以意求。苟意入元微，自理有洞解，然后用药无不验。今则每恃祖方为长技，用而偶验，则留根不除，俟再发而再获也。用而不验，则率用猛毒之药以攻之，所谓下杀手也。在实症或间有转机，而虚损之人不且立毙者乎？不知全在平日用心之讲求也。若终岁群居科诨，入市招摇，贪饕沉凶，不知潜心理道者，勿读吾书。截法中有点金药、拦江网、八面锋。如鲫鱼霜、中分散、截骨、移毒皆点金药也。黄鹤丹、青囊丸皆拦江网也。兑金、鲤鲮皆八面锋也。俱不可不知。

走医于内科有变病法，如药脾丸中之用木瓜露以闭溺窍；掩月散中之用鲤脊鳞以遮瞳神；取贝母中之丹龙睛以弛髓脉；剔刺 中之连环骨以缩骨筋。外科则用白朱砂以种毒，蛇蕈灰以种疮，即九种十三根之类。更有合扁豆膏以留疟，曼陀酒以留癫，甚则醉兽散之可以病牛马，金针丸之可以困花木，种种不仁，愈降愈甚，良由操技不精，欲借此遂其罔利之心耳。此书虽尽删其法，而不能尽绝其传也。故述其大概，使后来者知所免焉。

以上十二条从丁氏八千卷楼所藏抄本补入。所论确有见地，且举其弊而胪列之，足为殷鉴，

下一页：凡例
原始资料来源互联网，中医世家网站整理。


凡例 《串雅内外编》

凡例

一、是编写内外二种，首列其要，次及其余。合之则诸法毕备，分之仍各有妙用，弃俗从雅，庶览者得有流别，知所先后，则近道矣。

一、医分必分症类次，兹则从法集方。有一病而诸门俱入者，以其各有治法，故不以类聚，不欲紊其成法也。

一、柏云手抄有《市语宗派神用运技》一卷，言多不经，启后人渔利之私，急为芟削，间采一、二入《绪论》中，以广见闻。

一、顶、串、截为走医三大法，以譬三才也。未流辄妄定成数，有九顶、十三串、七十二截等目，每自夸于人，辄曰∶某某得几顶、几串、几截，其法甚秘，云罕有全知者。不知以类统计，宁止区区者。余因尽发其秘，非欲矜己之长，良由济世一端，多多益善也。外有九种、十三根等法，能拔骨髓诸毒，然不肖疡科，每窃以取利，种毒留根，变小成大，实则为利浅而受害深，宁弃而不录。

一、禁法之大莫如水法，次则祝由，兹录其小者，绝扰屏嚣，均无妨于大雅。其有近于巫、觋所为者，概在所摈。

一、方用单行奏功最捷，药有制品取效更神，针灸辅药力所不及也。故列药外百物，又推恩所宜及也。故列医外奇病所以毕其法，药戏所以备其趣，皆以神妙用而奏厥功也，因并存之。

一、药品尚真，奚录伪焉？曰∶所以着奸也！知其术，始不受其愚，而作伪者更无以巧取浓利，殆犹删诗不去郑、卫之意。矧其中有可用者，若假象皮膏之收口，假乳香之定痛，着效更捷子真，亦方术所不废也。至若蒙汗、麻沸等方，予皆有之，而不备录者，恐易以启奸，且

一、取虫为走医第一要法，而选元尤有起死回生之术。无此二门，则无由见神，故兼存不废。

一、是书初着，尚有灵穴经、奇脉经、灵草经、识症论、变症论及阳取、阴取、隔二、隔三诸法，当另为一编以问世。

一、是书采录得于柏云手抄者十之三，《百草镜》、《救生海》者十之三，《养素园》及《江闽方本》者十之三，其一则传于世医者，悉汇而成帙。盖筌蹄由始例得并志焉。

一、丸散云刀圭者，分方寸匕之一准，如梧桐子大也。方寸匕者，作匕正方一寸，抄散取不落为度。五匕者，即今五铢钱边五字者，抄之不落为度。一撮者，四刀圭也（匕即匙也）。

按恕轩先生原订有内、外二编，凡例所论，总内、外而言之。兹所刊者，惟内编四卷。如水法、祝由、药外、医外、药戏、取虫、选元诸条皆内编所不载。今年正月，从越中藏书家觅得外编，如获拱宝。匆次不暇细校，录付仍嘱吴君平格补注，行将以次开雕，以公同好。

光绪庚寅五月望迈孙识。

上一页：绪论
下一页：原序


原序 《串雅内外编》

原序

《周礼》分医为四∶有食医、疾医、疡医、兽医；后乃有十三科，而未闻有“走方”之名也。《物原》记岐黄以来有针灸，厥后巫彭制药丸，伊芳尹创煎药，而未闻有“禁、截”诸法也。晋·王叔和纂《脉经》，叙阴阳、内外，辨部候、经络、脏腑之病为最详。金·张子和以汗、下、吐三法，风、寒、暑、湿、火、燥六门为医之关键，终未闻有“顶、串”诸名也。有之，自草泽医始，世所谓“走方”是也。人每贱薄之，谓其游食江湖，货药吮舐，迹类丐；挟技劫病，贪利恣睢，心又类盗；剽窃医绪，倡为诡异；败草毒剂，悉曰仙遗；刳涤魇迷，诧为神授。轻浅之症，或可贪天；沉痼之疾，乌能起废？虽然，诚有是焉，亦不可概论也。为问今之乘华轩、繁徒卫者，胥能识症、知脉、辨药，通其玄妙者乎？俨然峨高冠，窃虚誉矣！今之游权门、食浓俸者，胥能决生死、达内外、定方剂十全无失者乎？俨然踞高座、侈功德矣！是知笑之为笑，而不知非笑之为笑也。

予幼嗜岐黄家言，读书自《灵》、《素》、《难经》而下，旁及《道藏》、石室；考穴自《铜人内景图》而下，更及《太素》、《奇经》；《伤寒》则仲景之外，遍及《金 》、《木索》；《本草》则《纲目》之外，远及《海录》、《丹房》。有得，辄抄撮忘倦，不自知结习至此，老而靡倦。然闻走方医中有顶、串诸术，操技最神，而奏效甚捷。其徒侣多动色相戒，秘不轻授。诘其所习，大率知其所以，而不知其所以然，鲜有贯通者。以故欲宏览而无有宗子柏云者，挟是术遍游南北，远近震其名，今且老矣。戊寅航海归，过予谈艺。质其道颇有奥理，不悖于古，而利于今，与寻常摇铃求售者迥异。顾其方，旁涉玄禁，琐及游戏，不免夸新斗异，为国医所不道。因录其所授，重加芟订，存其可济于世者，部居别白，都成一编，名之曰《串雅》。使后之习是术者，不致为庸俗所诋毁，殆亦柏云所心许焉。昔欧阳子暴利几绝，乞药于牛医。李防御治嗽得官，传方于下走，谁谓小道不有可观者欤？亦视其人之善用斯术否也。

上一页：凡例
下一页：重校刊串雅内编小引


重校刊串雅内编小引 《串雅内外编》

重校刊串雅内编小引

医学渊源古帝，其书满家。经方脉论，各有专门。彪炳后先，几于充栋。独走方铃医自为一科。习是技者，师师口授， 法相承。大率剽窃前贤绪论，以自为盈缩，或夸神授，或诧僧传。方则多本古人，又不能尽通古人之意，故自古无专书，人亦以卖艺者流薄之。其徒众辄挟此訾食江湖，秘其主使方剂，互为标揭。而乡僻城市随遇疗治亦往往奇验，比之世为名医吝骄自大之辈似又胜之。尝读仓公传及六朝褚生列传，与近代苏、沈所纪，见证处方亦都暗合，可见铃串流传远有端绪，抑亦画山水者，同能不如独胜欤！

同里赵恕轩先生纂《串雅》一书，盖尝遇铃医之贤者，不私所得，悉以授之。先生删其眩异繁缛，参与秘笈所藏，归之雅正，勒为成书，其用心亦孔浓矣！咸丰初，为余杭某君刊行，未及流布，遽毁于庚辛之难，人间仅有存者。

徐侍郎颂阁先生乙酉春来杭州，从丁氏八千卷楼假归，录付以去。濒行属余刊印，以公同好。因乞吴君平格（庚生）补注，条系于后。平格邃于医，其所注悉有根据，足以增益是书。若

光绪庚寅仲夏仁和许增迈孙识。

上一页：原序
下一页：截药总治门


截药总治门 《串雅内外编》

截药总治门

香附一斤，黄连半斤，洗晒为末，水糊丸如梧子大。如外感葱姜汤下；内伤米汤下；气病木香汤下，或沉香或木香随时酌用；血病酒下；痰病姜汤下；火病白滚水下；余可类推。

□

香附略炒一斤，乌药略泡五两三钱，为末，水醋煮曲糊为丸。随症用引，如头痛茶下；痰气姜汤下；血病酒下之类。

飞霞子韩 ，昔游方外治百病，男用黄鹤丹，女用青囊丸，此二方乃游方之祖方也。

庚生按∶编中所载各方，用之得宜，奏效自捷。然须详审病患体质之虚实，症之寒热，慎勿妄投致误。

□

治一切无名肿毒，治瘰 尤效。

归尾五钱，大黄、荆芥、桔梗、乳香（炙）、没药（炙）各二钱，黄芩、连翘各三钱，防风、羌活各二钱五分，全蝎一钱，蝉退二十个去头，僵蚕二十五条，牛皮胶一两土炒，雄黄七分，用醋擦焙两用牙皂五钱煎汤煮焙干；一两用紫草节五钱煎汤煮焙干；一两用苏木五钱煎汤煮焙干。

上药共为细末，用真米醋打糊为丸，每丸重一钱二分；朱砂一钱五分，共为衣。磁瓶收贮，内用麝香五分以养之，每服一丸，滚酒送下。未成内消，已成出脓，神效异常。

□

治半身不遂，口眼 斜，语言不利。小儿惊风抽搐等症。

槐花（炒）四两，当归、川乌、元参（炒）各二两，麻黄、茯苓（乳拌）、防风、薄荷、甘草各一两，猪牙皂角（去皮弦子炒）五钱，冰片五分另研。

先以前十味研细末，后入冰片，和匀蜜丸樱桃大，每服一丸，小儿减半，细嚼清茶送下。

庚生按∶小儿惊风有急慢之别，二者判若天渊，古今方书每混合不分。殊不知急惊属火属痰属实者多，慢惊属风（脾虚生风）属寒属虚者多。此方内有川乌、牙皂、麻黄、冰片诸品辛燥升散，开窍祛风，投之急惊，恐小儿稚阴稚阳难禁耗散，惟内有实火实痰者，尚可无害。

□

治一切瘟疫、时气、恶寒发热、昏迷头痛等症。

制大黄一两五钱，生大黄一两五钱，僵蚕三钱，生姜汁捣糊为丸，重九分、七分、五分凡三等。遇瘟疫时症，取无根井华水服之（即平旦井中取起第一汲之水），视病患之老幼强弱，为

□

治男妇老幼一切感冒瘟疫时症。

苍术八两（米泔浸透陈壁土炒），半夏（姜汁制）、柴胡、黄芩、浓朴（姜汁炒）、广皮、枳实（炒）、羌活、苏叶、木通各四两，山楂（炒）、莱菔子（炒）各六两。

上药共为末，鲜荷叶煎汤，和药晒干，加神曲六两，打糊为丸，重三钱，朱砂五钱、雄黄一两，研末为衣。头痛寒热葱姜汤下，咳嗽痰喘姜汁汤下，中暑香薷扁豆汤下，疟疾姜汁冲服，红白痢木香 槟榔汤下，霍乱吐泻藿香砂仁汤下，腹痛水泻赤芍 车前子汤下，饱闷陈皮 木香汤下，不服水土广藿香汤下，山岚瘴气蛊毒虫积槟榔汤下，不识病源诸症白滚水下。大人一丸，小儿孕妇及吐血虚损人半丸，服药后忌食生冷面食。

□

专治一切感冒风寒。

绿豆粉、麻黄（去根节）、甘草各等分，为极细末，用无根水半茶杯调服一钱，实时汗出自愈。

庚生按∶此古方诸葛解甲散也，加入甘草一味，更为妥善。惟服时须量强弱加减，壮者钱半，次者一钱，十岁以下用五六分，不用盖被其汗立出，然不及椒杏丸方，尤为平和。方列后∶杏仁三十一粒，白胡椒三十一粒，共捣为末，生姜汁为丸，握手中一时，自然汗出，伤寒用此，于虚损人尤宜。

□

治手足麻痹，或瘫痪疼痛，腰膝痹痛，或打扑伤损，闪肭痛不可忍。

生川乌（不去皮）、五灵脂各四两，威灵仙五两，洗晒为末，酒糊丸如梧子大，每服七丸至十丸，盐汤下，忌饮茶，此药常服，其效如神。

庚生按∶此即古方乌龙丹，以威灵仙易麝香耳。风痹诸症虚实参半，不可不慎，如治跌扑伤闪，及有风邪有瘀血者为宜，然亦不可多服久服。

□

治肿胀并脱力劳伤。

皂矾八两（用红醋二茶杯 至红色，放地上出火毒），余粮石四两（醋 七次），砂仁四钱（姜汁炒），白豆蔻四钱（炒），浓朴四钱（炒），广皮三钱，干漆一两（炒以烟尽为度），白芷二钱，铁梗茵陈五钱，海金砂一钱，川贝二钱，益母草一钱，广木香二钱，地骨皮二钱，各为细末，以黑枣捣烂为丸。如缓症日服七分，夜服八分；重症每服二三钱，以好酒下之。

此方并治男妇翻胃噎膈腹痛、小儿喜吃泥土、生米等物，及积年黄胆诸症。极重者服至六两必能全愈。孕妇忌服。此药服后终生忌食河豚、荞麦。虚损之人忌用。

□

治小儿百病。此方以巴霜为君，体质热者勿服。

巴霜一钱，朱砂五分，郁金五分，乳香二分，没药三分，沉香五分，木香四分，雄黄六分上药为末，滴水为丸，如粟米大，每服二、三丸。惊痫抽搐赤金汤下，潮热变蒸灯心汤下，伤风伤寒姜汤下，痰涎壅塞姜法竹沥汤下，食积肚痛山楂 麦芽汤下，痢疾泄泻姜汁冲开水下。

□

治一切金刃箭镞伤，及打扑伤损，狗咬至死者，急以后药掺伤处。其血化为黄水，再掺便活，更不疼痛。如内损血入脏腑，煎童便入酒少许，热调后药一钱，服之立效。牲畜抵伤肠出不损者，急纳入，用桑皮线缝之，掺药血止立活。妇人产后败血不尽血晕，恶血奔心，胎死腹中，胎衣不下致死，但心头温暖者，急以童便调服一钱，取下恶物如猪肝，终身不患血风血气，若膈上有血化为黄水，实时吐出，或随小便出甚效。

硫黄四两，蕊石一两，并为末拌匀，用瓦罐盛之，泥封口焙干，安四方砖上，用炭十六两簇匝，从巳午时自下生火， 至炭消冷定，取出，为细末，瓷瓶收用。

□

治一切痈疽、疮毒已未成溃者，如治发背，先以温水洗净，软绢拭干，将膏用红布摊贴。

如治瘰 ，用盐汤洗净摊贴。风赤眼，捏作小饼贴太阳穴。腰膝疼痛贴患处。妇人经脉不通腹痛，贴脐口。一切疥疮，用麻油煎滚和膏涂之。虎犬蛇蝎伤、刀斧伤，亦贴患处。

元参、白芷、当归、赤芍、肉桂、大黄、生地各一两，麻油二斤，入铜锅内，煎至黑、滤去渣、入黄丹十二两，再煎成滴水手捻软硬得中，即成膏矣。肿毒跌扑疼痛，加乳香、没药。

煎油时，应加槐桃桑柳嫩枝各一两。

附制丹法∶黄丹先炒紫色，倾入缸内，用滚水一桶泡之，再汲凉水满缸，用棒常搅，浸一宿，去水，再炒如前二次，研末令极细，用甘草二两，薄荷、防风、红花各五钱，同煎收干尤妙。

上一页：重校刊串雅内编小引
下一页：截药内治门


截药内治门 《串雅内外编》

截药内治门

瓜蒌一枚（槌碎），入甘草一钱，同煎服之。

食结在胸，非大黄、芒硝、枳壳、槟榔、浓朴之类所能祛逐，必得瓜蒌始得陷之。入于脾中尤恐其过于泄也，少加甘草以留之，且得甘草之和不至十分推荡，此变症而用变法，胜于用正也。

□

黄丹五钱（生用），白明矾三钱（生用），胡椒一钱五分（为末），麝香半分。

上药各为末。临发时对太阳坐定，将好米醋调药，男左女右敷于手掌心，外加绢帕紧扎，待药力热方可行走，以出汗为度。如阴天则以火炉烘脚。此药一料能治三人，年老身弱畏服药

□

专散肝木中之火，肝火既达，则诸经之火尽散。

白芍三钱，柴胡二钱，丹皮二钱，元参三钱，麦冬三钱，荆芥三钱，生地三钱，栀子三钱（

□

苍术为君，须加倍用，其余羌活、独活、白芷、香附、大黄、甘松、山奈、赤箭、雄黄各等分为细末，面糊丸，如弹子大，黄丹为衣，晒干焚之，可辟时气。

□

治偏正头风，百药不效，一服便愈。

香白芷二两五钱（炒），川芎（炒），甘草（炒），川乌头（半生半熟），以上各一两。

上药为末，每服一钱，细茶薄荷汤调下。

□

兼治脑痛。

川芎一两，沙参一两，蔓荆子二钱，细辛五分。

水两碗，煎八分，加黄酒半碗调匀，早晨服之。

□

治头风眩晕。女人胎前产后伤风头痛者效。

香白芷一味，洗晒为末，蜜丸如弹子大，每嚼一丸，以清茶或荆芥汤化下。

□

治痰气结胸，不问阴阳虚实，较胜陷胸泻心等药。

银朱五钱，明矾一两同研，以熨斗盛火。以瓦盛药，熔化，急刮下，搓丸。每服一钱，细茶入姜汁少许，服之。心上隐隐有声，结胸自散，不动脏腑，不伤真气。明矾化痰，银朱破积故也。

□

致面目浮肿，终夕不寐。

蛤粉少加青黛，用淡 水滴麻油数点，调服三钱。

庚生按∶此即古方蛤利散之类，然用不得法，每易作呕，致药难下咽，不如用蛤利散为便。方用蛤利壳三、四两，洗净炭火 焙，不可过性，以烧出气味炸响为度，取出放地上出火毒，研细收存。如遇痰火喘咳之症，取一两分为三服，少吃晚饭，先用稀面和调，捏成丸如黄豆大，用开水将丸两三口吞下，旋丸旋吞，不可放干，药才下咽，痰即下行。

□

治虫蛊诸毒，并解一切药毒。

大山豆根五钱，雄黄一两，朱砂一两（研细），黄药子、黄丹、麝香、斑蝥（去头足）

各二钱五分，糯米半升（炒黄），川巴豆（肥者取肉不去油）二钱五分，续随子（生杵研末）

二钱五分，赤蜈蚣二条（一生一炙）。

上药入乳钵研细末，和匀，用糯米汤和丸如龙眼核大，阴干，磁瓶收贮。每一丸，细茶吞服，不得嚼破，须臾毒物即下。

□

治抑郁烦恼，七情所伤，不思饮食，面黄形羸，胸膈诸症。

香附二斤（用瓦器炒令黄色取净末一斤），茯神（去皮）四两。

上为细末，蜜丸如弹子大，每服一丸，空腹细嚼，白滚汤或降气汤下。

附∶降气汤方∶香附五钱，如前法制，加茯神二两、炙甘草一两五钱，为末，点沸汤服前药。

庚生按∶此方《医书汇参》中有之。香附用一斤，以长流水浸三日，擦去毛，以姜汁、童便、陈酒、米醋四物，各炒一次焙干，加茯神四两，研细末和匀，蜜丸如弹子大。香附不可近铁器。以上两药分量既配，制法亦佳，较胜于前方也。

□

治心脾气痛，凡人胸膛软处痛者，由于气与寒结，或致终身子母相传，俗名心气痛，其实非也。乃胃脘有滞，以此治之立愈。

香附（米醋浸略炒为末）、高良姜（酒洗七次略炒），俱各封收。因寒者，姜二钱，附一钱；因气者，附二钱，姜一钱；因气与寒者，各等分，和匀，熟米汤入姜汁一匙，盐一捻，调服立止。不过七八次，可除根矣。

□

荔枝一个（去核），将蜒蚰一条，放在荔枝肉内，加冰片三、四厘掺在蜒蚰上，即将荔枝肉裹好，仍放在壳内扎紧，令病患含在口内。有冷涎水渗出，可徐徐咽下，俟一时许蜒蚰已化，无水渗出，令病患连壳吐出。只服一次可以立进饮食，但不可令病患知之，恐有嫌秽，不肯下咽也。

庚生按∶膈症乃情志之病，治疗甚难。予尝以启膈散治愈数人，因录方于下∶北沙参、南沙参各三钱，川贝母二钱，茯苓一钱五分，砂仁壳、广郁金各五分，荷叶蒂二枚，杵头糠一钱，水煎频服甚效，或加丹参一钱五分亦可。

又方∶用陈年竹蒸架劈炙为末，加金针菜十条，煎服，治酒膈尤验。

又方∶初生小鼠新瓦上焙干，为末，陈酒冲服。

□

治痿症久不效者服之。

麦冬半斤，熟地一斤，元参七两，五味子一两，水二十碗，煎成六碗，早晨服三碗，下午服二碗，夜半服一碗，一连二日必能起坐。后改用∶熟地八两，元参三两，五味子三钱，山茱萸四钱，牛膝一两，水十碗，煎二碗，早晨服一碗，晚服一碗，十日即能行步，一月之后，平复如旧矣。

□

能生精益血，治虚损。

全当归（用好酒浸洗三日，晒干锉碎），川芎（拣极大者用水洗净锉碎），白芍（温水洗净锉碎，用好酒浸一日，晒干炒赤），以上各四两。熟地黄八两（淮庆者佳。四两用砂仁，四两用白茯苓同入绢袋，用好酒二壶煮干，只用地黄），浓黄柏（去皮）八两（二两盐水浸，二两酒浸，二两人乳浸，二两蜜浸，俱晒干炒赤），知母（去毛）四两（制与黄柏同）。

上六味，和匀，平铺三四分浓，夜露日晒三日夜，研细末，用真冬密一斤八两，加水半碗，共炼至滴水成珠，再加水一碗，煎一滚，和前药丸桐子大，每服八九十丸，空心盐汤下，冬

□

治闻雷即昏晕不省人事，此气怯也。

人参、当归、麦冬各二两，五味子五钱，用水一斗，煎至二升，合熬成膏。每服三匙，白滚汤调服，尽一斤，闻雷自若。

□

治中恶、中痰。

人参三钱，茯苓五钱，天南星三钱，附子一钱，虚损人加人参，水煎服即苏。按中恶中痰，有宜用苏合丸、牛黄清心丸等药者，此方即忌用。

□

六味地黄丸一料，加麦冬四两，炒枣仁五两，黄连三钱，肉桂五钱，当归三两，白芍五两，甘菊花三两，白芥子二两，各为末，蜜丸。每日饭前用白滚水送服五钱。老年人服至百岁，精力愈健。

□

治怔忡不寐等症。

人参三钱，丹参二钱，麦冬三钱，甘草一钱，茯神三钱，生枣仁五钱，熟枣仁五钱，菖蒲一钱，当归三钱，五味子一钱，水煎服。

□

治各经之火。

栀子三钱，白芍五钱，甘草一钱，丹皮三钱，元参三钱，水煎服。心火加黄连一钱，肺火加黄芩一钱，胃火加石膏三钱，肾火加知母一钱、黄柏一钱，大肠火加地榆一钱，小肠火加天冬、麦冬各三钱，膀胱火加泽泻三钱。

□

治积滞。

巴豆仁、蓖麻仁各一百粒，五灵脂四两，阿魏（醋煮化）、当归各一两，两头尖、穿山甲、乳香（去油）、没药（去油）各五钱，麝香三分，松香一斤半，芝麻油五两。

除乳香、没药、麝香、松香、阿魏之外，余药俱切片浸油内三日，用砂锅煎药至焦黑色，去滓，入松香煎一饭时，再入乳香、没药、麝香、阿魏。然后取起入水中抽洗，以金黄色为度。煎时以桃柳枝用手搅匀，勿令枯，用狗皮摊贴患处，每日以热袜底熨令药气深入为妙。

庚生按∶两头尖并非雄鼠粪，别有是药，非草非木，形类鼠矢而稍大，味辛微苦，出关东等处。或云是虫食树滋所化，或云草木所结之子。近时药肆固不知此物，而医家亦鲜不以为雄鼠粪矣。

□

治失心癫狂。

真郁金七两，明矾三两，为末，和丸如梧子大，每服五十丸，白滚汤下。

有妇人癫狂十年，有人授此方，初服心胸有物脱去，神气洒然，再服而苏。此惊忧痰血，络

□

治羊癫症，忽然卧倒，作羊马之声，口中吐痰如涌，痰迷心窍，因寒而成，感寒则发也。

一剂即愈，永不再发。

人参三钱，白术一两，茯神五钱，山药三钱，苡仁五钱，肉桂一钱，附子一钱，半夏三钱，水煎服。此症得之小儿之时居多，内伤脾胃，外感风寒，结在胸膈之中，所以遇风寒便发。今纯用补正之药，不尽祛痰，转能去其病根也。若作风痰治之，虽亦奏效，终不能一剂而不再发。

□

呆病，郁抑不舒，愤怒而成者有之；羞恚而成者有之。

人参一两，柴胡一两，当归一两，白芍四两，半夏一两，甘草五钱，生枣仁一两，天南星五钱，附子一钱，菖蒲一两，神曲五钱，茯苓三两，郁金五钱。

水十碗，煎成一碗，灌之。彼不肯饮，以一人执其头发，两手握其左右手，以一人托住下颏，一人将羊角去尖插入其口，将药倾入羊角内灌之，倘或吐出不妨再灌，以灌完为妙。

彼必骂詈，少顷惫困欲睡，听其自醒，万万不可惊动，务令自醒则全愈，惊醒则半愈矣。

□

治发厥口不能言，眼闭，手撒，喉中作酣声，痰气甚盛，有一日即死者，有二、三日而死者，原素有痰气而发也。

生半夏五钱，菖蒲二钱，菟丝子一两，甘草三分，茯神三钱，皂荚一钱，人参五钱，生姜一钱，水煎服。

□

治寒湿腰痛。

附子尖、乌头尖、南星、朱砂、干姜各一钱，雄黄、樟脑、丁香、麝香各五分。

上为末，蜜丸如龙眼大，每次一丸，用姜汁化开如浓粥，烘热置掌中，摩腰上令尽。粘着肉烘，绵布缚定，腰热如火方妙。间三日用一丸，或加茱萸、肉桂更效。

□

治腰痛。

生姜一斤捣汁四两，水胶一两同煎成膏，浓纸摊贴腰眼甚效。

□

治男子阳虚精气不足，小便白浊，余淋常流，梦寐多惊，频频遗泄；妇人白浊白带等症。

黄蜡四两，白茯苓四两（去皮切块，用猪苓二两于器内同煮二十余沸，取出日晒，将猪苓拣出不用），以茯苓末溶黄蜡丸弹子大，每服一丸，空心细嚼，津液咽下，以小便清为度；忌米醋等物，尤忌怒气、劳力，并色欲等事。

□

小腹作痛，四肢浮肿，面色带红点，如蛊蚀之象，眼下无卧蚕，有微肿之形，此是蛊臌也。雷丸三钱，当归一两，鳖甲一两（醋炙），地栗粉二两（鲜者取汁一茶瓯），神曲三钱，茯苓三钱，车前子五钱，白矾三钱，水煎服。

□

跌闪而血瘀不散，或忧郁而结血不行，或风邪而血蓄不达，遂致因循时日，留在腹中，致成血臌。饮食入胃不变精血，反去助邪，久则胀，胀则臌矣。

水蛭三钱（炒黑。大约一两炒黑取末用三钱），当归二两，雷丸、红花、枳实、白芍、牛膝各三钱，桃仁四十粒（去皮尖捣碎），煎服。服后下血斗余，再服，血尽自愈。

庚生按∶此方水蛭一味，太觉猛峻，且此物虽经 研，见水复活，患臌之人，正气必虚，脏腑必弱，如果贻害，岂非大患，不若改用夜明砂为妥。蚊之吮血，不减蛭虫，夜明砂乃食蚊而化者也，本草称其能下死胎，则其能攻蓄血明矣。

□

跌闪而血瘀不散，或忧郁而结血不行，或风邪而血蓄不达，遂致因循时日，留在腹中，致成血臌。饮食入胃不变精血，反去助邪，久则胀，胀则臌矣。

水蛭三钱（炒黑。大约一两炒黑取末用三钱），当归二两，雷丸、红花、枳实、白芍、牛膝各三钱，桃仁四十粒（去皮尖捣碎），煎服。服后下血斗余，再服，血尽自愈。

庚生按∶此方水蛭一味，太觉猛峻，且此物虽经 研，见水复活，患臌之人，正气必虚，脏腑必弱，如果贻害，岂非大患，不若改用夜明砂为妥。蚊之吮血，不减蛭虫，夜明砂乃食蚊而化者也，本草称其能下死胎，则其能攻蓄血明矣。

□

跌闪而血瘀不散，或忧郁而结血不行，或风邪而血蓄不达，遂致因循时日，留在腹中，致成血臌。饮食入胃不变精血，反去助邪，久则胀，胀则臌矣。

水蛭三钱（炒黑。大约一两炒黑取末用三钱），当归二两，雷丸、红花、枳实、白芍、牛膝各三钱，桃仁四十粒（去皮尖捣碎），煎服。服后下血斗余，再服，血尽自愈。

庚生按∶此方水蛭一味，太觉猛峻，且此物虽经 研，见水复活，患臌之人，正气必虚，脏腑必弱，如果贻害，岂非大患，不若改用夜明砂为妥。蚊之吮血，不减蛭虫，夜明砂乃食蚊而化者也，本草称其能下死胎，则其能攻蓄血明矣。

□

跌闪而血瘀不散，或忧郁而结血不行，或风邪而血蓄不达，遂致因循时日，留在腹中，致成血臌。饮食入胃不变精血，反去助邪，久则胀，胀则臌矣。

水蛭三钱（炒黑。大约一两炒黑取末用三钱），当归二两，雷丸、红花、枳实、白芍、牛膝各三钱，桃仁四十粒（去皮尖捣碎），煎服。服后下血斗余，再服，血尽自愈。

庚生按∶此方水蛭一味，太觉猛峻，且此物虽经 研，见水复活，患臌之人，正气必虚，脏腑必弱，如果贻害，岂非大患，不若改用夜明砂为妥。蚊之吮血，不减蛭虫，夜明砂乃食蚊而化者也，本草称其能下死胎，则其能攻蓄血明矣。

□

跌闪而血瘀不散，或忧郁而结血不行，或风邪而血蓄不达，遂致因循时日，留在腹中，致成血臌。饮食入胃不变精血，反去助邪，久则胀，胀则臌矣。

水蛭三钱（炒黑。大约一两炒黑取末用三钱），当归二两，雷丸、红花、枳实、白芍、牛膝各三钱，桃仁四十粒（去皮尖捣碎），煎服。服后下血斗余，再服，血尽自愈。

庚生按∶此方水蛭一味，太觉猛峻，且此物虽经 研，见水复活，患臌之人，正气必虚，脏腑必弱，如果贻害，岂非大患，不若改用夜明砂为妥。蚊之吮血，不减蛭虫，夜明砂乃食蚊而化者也，本草称其能下死胎，则其能攻蓄血明矣。

□

治五色诸痢。

零陵香草去根，以盐酒浸半月炒干，每两入广木香一钱五分为末，里急腹痛者，用冷水服一钱五分，俟大泻四次，用热米汤服一钱五分即止，忌食生冷。

□

治一切痢下初起。

百草霜三钱，金墨一钱，半夏七分，巴豆煮十四粒研匀，黄蜡三钱同香油化开，和成丸剂，量大小每服三、五丸，或四五十丸，姜汤下。

□

治一切久泻，诸药无效，服此自愈。

黄丹（飞过）、枯矾、黄蜡各一两，石榴皮八钱（炒），将蜡溶化小铜杓内，再以丹、矾等三

□

治水泻白痢，孕妇忌贴。

香油一斤（或用麻油），生姜一斤（切片），黄丹（飞过）半斤，熬膏摊布贴脐上，或用红药丸。附红药丸方∶硫黄三钱，母丁香一钱，麝香三分；加独头蒜数枚，捣如泥，再入前三味，研匀，和丸，如又方∶母丁香四粒，土木鳖一个，麝香一分，研末唾液为丸，如芡实大，纳脐中，外用膏药贴之。治小儿痢尤验。

庚生按∶此方治夏秋霍乱转筋，及一切受寒腹痛极效。予尝以红药丸方加肉桂一钱为散，每用二、三分置脐眼上，用寻常膏药盖之。其症之重者，更以艾火安于膏药面上炷之，或以热茶壶熨之。

□

遍身浮肿，以手按之仍起者。

葶苈四两炒为末，以红枣肉为丸，如梧子大，每服十五丸，桑皮汤下，日三服，试之立验。或用西瓜烧灰为散，服之亦效。

□

治脾积黄肿。

青矾四两（ 成赤珠子）、当归四两（酒 浸七日，焙）、百草霜三两为末以浸药酒，打糊丸如梧子大，每服五丸至七丸，温汤下。一月后黄去病愈。

□

木鳖仁六个研泥，分作二分；面烧饼一个切作两半。

只用半饼作一窍，纳药在内，乘热复在病患脐上。一时再换半个热饼，其痢即止，遂思饮食。

□

治大小男妇黄胆病。

皂矾八两，用面一斤和作饼，入皂矾在内，火煨以焦为度；苍术、浓朴（姜汁炒）、陈皮、甘草各八两，川椒十两（去目炒）。

上为末，用红枣三斤煮熟去皮核，胡桃三斤去壳，同捣烂和药丸桐子大，每服七八十丸，用

□

鹅不食草捣汁熬膏一两，炉甘石三钱火 童便淬三次，上等瓷器末一钱五分，熊胆二钱，砂少许，为极细末，溶成膏，点翳上，越宿取下，用黄连 黄柏煎汤洗净。如仍有翳，再点一次．

□

鲫鱼胆七个，人乳一盏，和匀，饭锅上蒸一二次，点眼，其泪自收。

□

治目疾面上赤色，两眼流泪，或痛或痒，昼不能视物，夜不能见灯，名为烂弦风。

羯羊胆去其中脂而填满好蜜，拌匀蒸之，候干，即入钵细研为膏，点之。以蜂采百花、羊食

□

小蝎四十九个，生姜如蝎大四十九片，同炒，以姜干为度，研末，温酒冲服，过一二时辰，再进一服，至醉不妨，次日耳中如闻笙簧即愈。肾虚者二服亦愈。

庚生按∶此方用蝎至四十九枚，过于猛峻，切宜慎用。

□

腊月初一取猪胆，不拘大小五六枚，用黄连、青黛、薄荷、僵蚕、白矾、朴硝各五钱，装入胆内，用青纸包好，掘地方深各一尺，悬胆在内，用物遮盖，不见风日，候至立春日取出，待风吹去胆皮青纸，研细末，用瓶收贮，每吹少许。

庚生按∶喉症不一，为害最速，予每以异功丹治之，无不立效。

附∶异功丹方∶斑蝥去翅足四钱糯米炒黄，血竭、没药、乳香、全蝎、元参各六分，麝香、冰片各三分，共研细末，瓷瓶收贮，弗令泄气。用时以寻常膏药一张，取药末如黄豆大，贴喉外，紧对痛处，越二三时，揭去，即起泡，用银针挑出黄水，如黑色或深黄色，再用膏药及药末贴于泡之左右，仍照前挑，看以出淡黄水为度。不论喉蛾、喉风、喉痹，一切均可用，唯孕妇忌之。

□

治急缠喉风、乳蛾、喉痹。

白矾三钱，巴豆五粒（去壳），用铁勺将矾化开，投豆在内，俟矾干，取出巴豆，将矾收贮，遇喉痛者，以芦管吹之。

□

治九种喉痹，急喉痹、缠喉风、结喉烂、重舌、木舌、飞丝入口。

大皂角四十梃切碎，用水三斗浸一夜，煎至一斗半；入人参末五钱，甘草末一两，煎至五升，去渣，入无灰酒一升，釜煤二匕，煎如饧，入瓶封埋地中一夜，每温汤送服一匙，或扫入喉内，以恶涎吐尽为度，后含甘草片少许。

□

治喉痹十八种。

天南星鲜者二十五个切片，半夏五十个鲜者佳切碎，皂角去弦净四两，白矾、白盐、防风、朴硝各四两，桔梗二两。拣七分熟梅子一百个，先将硝盐水浸一周时，然后将各药碾碎，入水拌匀，再将梅子置水中，其水须通过梅子三指，浸七日，取出晒干，又入水中浸透晒干，以药水干为度。将梅子收入磁器密封之，有霜衣起愈妙。用时以白棉裹噙口内，令津液徐徐咽下，痰出立愈。

□

治惊风定搐。

螳螂一个，蜥蜴一条，赤足蜈蚣一条，各中分之，随左右，研末，男左女右，以一匙吹鼻内搐之，右即右定，左即左定。

□

治中风中痰。

生石膏十两，辰砂五钱。

上药共研细末，和匀，大人每服三钱；小儿一岁至三岁一钱，四岁至七岁一钱五分，八岁至十二岁二钱，十三岁至十六岁二钱五分。用生蜜汤调服。

庚生按∶此方见于《鸡鸣录》，治痰热痉厥即急惊风，如治大人痰厥类中，则须每服三、五钱，亦用生蜜调服，无不验者。

□

治小儿一切咳嗽，惊痫发搐发热， 喘痰涎上壅，痰厥猝倒等症。

全蝎一两（去刺洗净炒），南星一两，朱砂四钱五分，珠子一钱，巴豆霜（去油净炒）

二钱五分。

上为细末，糯米糊为丸，如菜子大，周岁者每服五十丸，二周岁者百丸，看小儿大小壮实，用灯心煎汤送服。此吴中陈氏治急惊风秘方也。

□

治频惯堕胎，每三四月即堕者，于受孕两月后服之。

杜仲八两（糯米煎汤浸透炒去丝），续断二两（酒浸焙干为末），以山药五、六两为末，作糊丸如梧子大，每服五十丸，空心米饮下。

□

止可磨块，不令困人，须量虚实。

硝石六两，大黄八两，人参、甘草各三钱。

上为细末，以三年陈苦酒三升置器中，以竹片作准，每酒一升作一刻，先入大黄不住手搅，使微沸，尽一刻，乃下余药，又尽一刻，微火熬，便可丸桐子大，每服三十丸。服后下如鸡肝、米泔赤黑色等物即愈。下后忌风并生冷，宜用稀粥调理。

□

治小儿痰塞心胸。

半夏五十粒，巴豆三十粒（去壳）同半夏煮，待半夏熟烂，取出巴豆，止用半夏，烘干为细末，米糊为丸如菜子大，朱砂为衣，晒干，用萝卜汁吞服七丸，大人倍之。

庚生按∶此方治痰极有效。癫痫、痰厥及喉痹之属，有痰者均可用。

□

常山苗六钱，乌梅三钱，陈皮、槟榔、制首乌、酒炒归身各二钱，法半夏、川桂枝各一钱，丁香十粒，生姜二片，红枣五枚。

上药，在临发前两时辰煎服。或吐或泻，其病自愈。倘一剂未能全愈，再服一剂，无不立止。

庚生按∶疟疾缠绵，往往致败。古方每用草果、常山以取速效，殊非善法。上元张立侯口传一方∶用常山二、三两为末，鸭蛋七枚，同药末入砂锅煮极热，病发时取蛋握于手中，冷即更换，仍将握过之蛋再煮再握，俟疟止方住。下次发时，照前煮握，二三次后即可止矣。

不又方∶常山一两，黑豆一合，同煮。捡去常山，专食豆，亦效。

上一页：截药总治门
下一页：截药外治门


截药外治门 《串雅内外编》

截药外治门

治疮疡。

银花、生甘草、当归、蒲公英各一两，黄芩一钱，乳香一钱。上乳香研末，先将银花等五味用水五碗煎成一碗，将乳香末调服，神效。

□

治痈疽疖毒及初生多骨疽。

大黄一两，芙蓉叶一两（晒干为末），麝香、冰片各三分，五倍子一两，藤黄三钱，生矾三钱。

上药为末，米醋调成如浓糊，涂于多骨疽之四周，中留一穴如豆大，以醋用鹅翎不时扫之，一日夜即内消。若不扫，虽涂亦无益。其余痈疖亦以此药敷之，极神效。

庚生按∶多骨疽属阴者多，初起往往不疼不痛，此方只宜于痈疖等阳毒，但不可施之阴症，似于多骨疽不甚相宜。

□

治发背、痈疽、疔疮、恶疖一切无名恶疮肿毒， 热疼痛，初起未溃者。锦纹大黄不拘多少，一半火煨熟，一半生用；甘草节等分。

上为细末，每服一匙，空心温酒调服，以疏利为度。

□

此方创于疡医公孙知，点一切痈疽，无不神效。丹砂养血益心，雄黄长肉补脾，矾石理脂膏助肺，磁石通骨液壮肾，石胆治筋滋肝。

上药各等分，入阳城罐，盐泥固济，升炼，取飞霜用。

□

此方甚奇，以千金得之，用无不效。

滴乳香四两（箬包烧红，用砖压出油），净没药四两照前式去油，鲜油血竭四两，白色儿茶四两，上好银朱四两，杭州定粉四两，上好黄丹四两，上铜绿三钱。

上药各另碾至无声为度，筛极细末，拌匀，临时照所患大小，用夹连泗油纸一块，以针多刺小孔，每张用药末五钱，以真麻油调摊纸上，再用油纸一块盖上，周遭用线缝好，贴患处，用软绢扎紧，自然止痛，化瘀生新。过三日将膏药翻过，用针照前多刺小孔贴之。因药品甚贵，取其可得两面之药力也。无火之人内服十全大补汤，有火之人减肉桂、姜、枣，按日煎服，兼以饮食滋补，无不取效。至重者用膏二张，百无一失。

庚生按∶此方破溃后用之最效，若未溃未出大脓，非所宜也。

□

炉甘石一两，黄连一钱，黄柏、黄芩各二钱。

上药将黄莲、黄柏、黄芩浸汁，将甘石放倾银罐内烧红，投以药汁，分作九次收干，以甘石烧酥为度。晒干研细末，加冰片五分。治口碎、点眼最妙。加珍珠少许，治下疳亦验，可生肌长肉。凡有热毒，配三白升药，人乳调敷，立愈。

□

（亦名五灵升药）

水银、白矾各五钱，朱砂、雄黄各二钱五分，火硝八钱。

上照升药法升之。凡一切无名肿毒，如溃久内败，四边紫色黑色，将药用水调稀，以鸡毛扫点，肉色立刻红活，死肉即脱去，再上生肌散，即可收功。凡通肠痔漏等症，将此药以纸卷成条，插管内七日，其管即随药条脱去。

庚生按∶此法即外科一条枪法，不可乱用。近时疡医每见疮疡不收口，动辄指为有管，遂用插药烂化，一而再，再而三，愈拔管，愈不收功，因而成为痼疾者有之，因而用刀开割，用线扎破者有之。不知脓出之路即名为管，管者非真有是物也。予手治外疡不少，从未知拔管割管之事，而生肌长肉，奏效如常，用特志此以破世医之惑。至升丹为外科要药，不能不用，然总宜陈至五、七年者方可用，且须少用为妙。如系背疮及胸腹诸处疮之溃大者更须慎用。往往有疮未愈，而升药热毒攻入腹内，以至口干，喉破者，人多不知也。

□

水银、火硝、白矾、皂矾、炒白盐各九钱。

上药共研细，至不见水银星为度，盛于新大倾银罐内，以微火熔化。火急则水银上升，防其走炉，须用 炭为妙，熬至罐内无白烟起，再以竹木枝拨之，无药屑拨起为度，则药吸于罐底，谓之结胎。胎成，用大木盆一个盛水，水盆内置净铁火盆一个。木盆内水须及铁盆之半，然后，将前结成之胎，连罐覆于铁盆内，外以盐水和黄土将罐口封固，勿令出气，出气亦即走炉。再用净灰铺于铁盆内，灰及罐腰，将灰平铺，不可动摇药罐，封口碰伤，亦要走炉。铺灰毕，取烧红栗炭攒围罐底，用扇微扇，烧一炷香，谓之文火；再略重扇炼一炷香，谓之武火。炭随少随添，勿令间断而见罐底，再炼一炷香，即退火。待次日盆灰冷定，用帚扫去，并将封口之土去尽，开看铁盆内所有白霜即谓之丹，将瓷瓶收贮待用，愈陈愈妙。其罐内原胎研掺癣疮神效之至。若恐胎结不老，罐覆盆内，一遇火炼，胎落铁盆，便无丹降，亦谓之走炉。法用铁丝做一三脚小架，顶炉内撑住丹胎，最为稳妥。此丹如遇痈疽发背疔毒一切恶疮，用一厘许，以口津调点毒顶上，再以膏药盖之，次日毒根尽拔，于毒顶上结成黑肉一块，三四日即脱落，再用升药数次即收功。

此丹用蒸粉糕以水少润，共和极匀，为细末，搓成条子，晒干收贮。凡毒成管者，即约量管之深浅，将药条插入，上贴膏药，次日挤脓，如此一二次，其管即化为脓。管尽，再上升药数次，即收功矣。此丹比升丹功速十倍，但性最烈，点毒甚痛，法用生半夏对搀，再加冰片少许，能令肉麻不痛。

庚生按∶降丹乃治顽疮、恶毒、死肌之物，万万不可多用乱用，务宜慎之。

□

治无名肿毒。当归八钱，黄 五钱，粉甘草二钱，金银花一两，用水一碗，陈酒一碗，合煎，空心服。

□

治无名肿毒、痈疽发背等症，三日即愈。穿山甲（炙研）、黄 、白芷、当归、生地各三钱，用黄酒三碗或酒水各半煎一碗服之，在头面者加川芎五钱，在身上者加杜仲五钱，在两腿者加牛膝五钱，在肢臂手足者加桂枝五钱。

□

治一切赤热肿痛，并痔漏诸毒。

京墨、熊胆、胡连、儿茶、牛黄各三钱，冰片一钱，麝香五钱。

上药各研末，用猪胆汁加生姜、大黄水浸取汁，酽醋各少许，相对和药为锭，用时以冷水磨浓，用笔涂之，立愈。

□

治痈疽肿毒。重阳取芙蓉叶研末，端午前取苍耳烧存性研末，等分，蜜水调涂四周，其毒自不走散。

□

桑木灰七钱，矿子灰五钱，荞麦秸灰一两，茄科灰一两，放锅内用水五碗，滚十数次，用布袋滤去渣，用铁勺熬成一小杯，存用。如肿毒不得破头，将此药在所患顶上画一十字，即出脓。诸般大疮有疔角腐肉不脱者，用此药水洗之。如点面上黑痣雀斑，尤神效。

庚生按∶用此破头虽效，然往往内溃太甚，沿烂好肉，不若待其脓足时，以刀针穿破为妙，至用此方，洗腐肉，痛不可当，切弗轻用。

□

（一名海龙粉）

龙骨、血竭、红粉霜、乳香、没药、海螵蛸、赤石脂各一分，嫩石膏二分。

上药研细末，敷上极效。大凡生肌散内要配粉霜，若要去腐肉，每一两配入粉霜三分、五分；如治下疳等疮，每两配一、二分。

□

草乌、川乌、半夏、生南星、蟾酥各一钱，番木鳖、白芷、牙皂各三分。

上药共为末，临时水调，敷一饭时，开刀不疼。

庚生按∶草乌、川乌宜用尖，半夏宜用生，或胡椒末亦可，用烧酒调更速。

□

凡欲去皮之疮癣，先服此药，使其不知痛苦，然后开刀，掺生肌药。羊踯躅三钱，茉莉花根一钱，当归一两，菖蒲三分，水煎服一碗，即如睡熟，任人刀割不痛不痒。换皮后三日，以人参五钱，生甘草三钱，陈皮五分，半夏一钱，白薇一钱，菖蒲五分，茯苓五钱，煎服即醒。

庚生按∶茉莉花根务宜慎用，本草言其醉人每至不醒。

□

兼治割瘤，敷之生皮。凡去皮后敷药末五钱，不但不痛，反能作痒。人参一钱，三七根末三钱，轻粉五分，麒麟血竭三钱，象皮一钱，乳香（去油）一钱，没药一钱，千年锻石三钱，广木香末一钱，冰片三分，儿茶二钱。

上药各为极细末，以研至无声为度。修合须用端午日，不可使一人见之。

□

凡人痈疽，发于背上，或生于头顶，或生于胸腹，或生于手、足、臂、腿、腰、脐之间，前阴粪门之际，一服立消，已溃者即敛。

金银花四两，蒲公英一两，当归二两，元参一两，水五碗，煎八分，空心服，一剂，尽化为无有矣。切勿嫌其药料之重，减去分两，则功亦减半矣。

庚生按∶此方消散红肿、痈毒、疔疖及高肿疼痛之症极效，如平塌麻木色白之症不可用。

□

治痈脓不出。人乳汁，和面敷之。

□

治便毒痈肿如神。全蝎（炒）、核桃（去壳肉，只用膈膜，炒）等分为末，空心温酒调服三钱，午后再服三钱，三日痊愈。

□

贴疮疖风癣、杨梅疮毒、鹅掌风等症极效。千里光采茎叶捣汁，沙锅内熬成膏。防风、荆芥、黄柏、金银花、当归、生地各二两，川椒、白芷、大黄、红花各一两，苦参四两，用麻油浸三日，熬枯黑色，去滓，每油二碗，配千里光膏一碗，再熬，滴水成珠，飞丹收成羔，入乳香、没药各一两，轻粉三钱，槐枝搅匀，庚生按∶千里光，一名黄花演，生浅山及路旁，叶似菊而长，背有毛，枝干青圆，立夏后生苗，秋有黄花，不结实，为外科圣药。俗谚云∶“有人识得千里光，全家一世不生疮”，亦能明目去翳，活蛇咬伤，又名金钗草。

□

又名内托散、乳香万全散，凡患痈疽三日之内，连服十余剂，方免变证，使毒瓦斯外出。

稍迟，毒瓦斯内攻，渐生呕吐或鼻生疮菌，不能饮食即危矣。四、五日后，亦宜频频服之。

绿豆粉一两，乳香五钱，灯芯同研和匀，以生甘草浓煎汤调下一钱，时时呷之。若毒瓦斯冲心，有呕逆之状，最宜服此，盖绿豆清热下气，消肿解毒；乳香消诸痈肿毒，服至一两，则香彻疮孔中，真圣药也。

□

治跌扑损伤，深入骨髓，或隐隐疼痛，或天阴则痛，或年远四肢沉重无力，此神方也。

闹羊花子一两（火酒浸炒三次，童便浸二次，焙干），乳香、没药（均不去油）、血竭各三钱，为末研匀，再加麝香一分同研，用瓷瓶收贮封固，每服三分，壮者五、六分，每夜间睡后用酒冲服，能饮者尽量饮之，服后避风，得有微汗方妙，切忌房事、寒冷、茶、醋等物。弱者间五日一服，壮者间三日一服。

□

治疠风。胡麻仁、牛蒡子、蔓荆子、枸杞子（炒黑色）、防风、瓜蒌根、白蒺藜、苦参各五钱。

上药为末，每药重一两五钱，入轻粉二钱拌匀。少壮用二钱，每日卯午戍，三时服三次，清茶调服，后五日后间日服之。如牙缝内出臭涎，浑身酸疼，昏闷如醉，药力已到，以利下臭屎为度，须视病患之大小虚实，量为加减，重而急者，先以再造散下之，候稍补养，再服此药忌盐酱醋猪羊肉鱼腥花椒水果煨烧炙爆及茄子等物，日以淡粥熟煮食之，或用乌稍菜花蛇用淡酒煮熟食之，以助力亦可。

□

治疠风。锦纹大黄一两，皂角刺一两五钱（独生经年黑大者），郁金五钱，白牵牛头末六钱（半生半炒上药为末，每服二钱，临卧冷酒调服。或云日未出面东服之，预备净桶，泻出小虫验视，如虫口黑色者，是远年之病，赤色者是近时病。三四日后，再进一服，候至无虫泻出，则绝根矣。后用通圣散调理，可用三棱针刺委中出血，终身不得食牛马驴骡等肉，大忌房事，犯者必不救。

□

活穿山甲一个，拣最大者，用生桐油一斤，如小者桐油半斤。先用雄黄末一钱，没药末七分，黄柏末一两，其搅入生桐油使匀，将穿山甲架起，下用炭火熏灼，使其口渴，即能张开，然后将药末和油灌入口内，不吃再烘，尽油吃完为度。再加大火将穿山甲炙酥，研为细末，另加百草霜一两，共研细收入瓷瓶内，封紧不可泻气。凡遇麻风之人，每用五钱，以烧酒调服，上用棉被重盖，卧一时许，候满身汗出，其虫随汗而出。隔一日再服五钱，照前服卧出汗，即将病患着身衣服被褥，尽行换过，送至无人处地方，掘坑焚烧，人不可近，闻其秽气，恐染此病。复后七八日，身面如蛇壳脱皮，永不再发，此仙方也。

庚生按∶此即古全甲散，稍变其法，命意颇佳。惜南方无活穿山甲，未经试用。

古全甲散方附后∶穿山甲一枚，不必活者，只须四足头尾俱全即可用，每日用生漆将穿山甲自首至尾漆涂一遍，不可过浓，只须匀到。漆三次后，用瓦器将穿山甲炙灰，炙时须分记头身四足，不可紊乱。炙完后，即将穿山甲研细末，用陈酒冲服，每服二钱，服毕即愈。

如穿山甲有一处不全，病患即有一处不愈，先服头即头先愈，先服四肢则手足先愈，亦奇方也。炙后研末时，亦须分记头身四足，不可错乱。

□

铁锈不拘多少，研为末，醋调涂毒上，须臾毒自凸出。并治疮疖脓水不干，及难收口者最效。

□

亦可消瘤去痣。锻石半斤研极细末，大黄四两同入锅内炒通红去大黄取锻石听用。又将洗碱四两，用水四、五碗，枇杷叶七片，同煮，候水干至一半，入前锻石，搅匀再煮，水将干听用。又以蛇含石二两，醋 七次为末；又以芫花五钱为末，渐渐加入，搅匀成膏，每膏一两，加蟾酥、麝香各二分为丸，如胡椒大。未破者将一丸粘核上，其丸自入，以淡猪肉汤洗过，又粘又洗，如此三次，其核自动，将皮 开，以银钩取出核，再贴生肌膏即愈矣。取核时，先服提气汤。

□

麻油一斤，胎发一团，熬滴水成珠成度。龙骨（ ）、黄蜡、熟猪油、赤石脂、乳香、没药、轻粉、象皮（ ）各一钱，俱为细末，入油内，搅匀成膏摊贴。一日一换，仍以猪肉汤洗三四次，即渐平复，半月后必收功。

□

人参、白芷、生地、龙胆草、川芎、升麻、柴胡、乳香、甘草、贝母、桔红、香附、桔梗各等分，姜枣汤煎服。

□

治结核瘰 遍满脖项。此方虽平易，神效异常，屡试屡验。

夏枯草、金银花、蒲公英各五钱，水酒各半，煎服。

□

未穿破者为痰核，已破者为瘰 ，三五个相连者为痰串。用羊角数对，威灵仙四两，共入瓦罐内，加清水煮数沸，候软取出，切薄片，用新瓦烧红，将羊角铺上焙炒研细。每灰一两，加广木香一钱，白芥子三钱，共为末，炼蜜为丸，用槟榔煎汤下或夏枯草汤下亦可，服至七日后，大便下如黑羊屎，小便出水自消，妇人即烂至两腋，服之亦效，忌生冷、煎炒、房事为要。

□

取痰核。水银、硼砂、火硝、明矾、皂矾、食盐各一钱，朱砂二钱。

上药盛于粗瓦盆上，盖粗碗一只，用盐泥封固，炭火炼三炷香，先文后武，冷定取出，药即升在粗碗上，刮下，以白米饭捣丸如绿豆大，朱砂为衣。每用一丸放疮上，棉纸封二三层，

□

治漏孔，并诸疮眼久不愈者，痔疮亦效。

大五倍子一个，蜈蚣一条（去头足），将倍子开一孔，入蜈蚣，湿纸包 存性，为末，先以葱汤洗疮净，掺前药，再用膏药贴之，每日一换，即敛口如神。

□

上品锭子专治痔漏一十八证。

红矾二两五钱，乳香、没药、朱砂各三钱，牛黄五分五厘， 砂一钱四分（二成熟，一成生），白信一两（火 ）。

中品锭子∶专治翻花瘿瘤等症。

白矾二两八钱五分，乳香、没药各五钱五分，朱砂三钱，牛黄四分五厘， 砂一钱（半生半熟），金信一两五钱（以火 尽黑烟止用淡清烟）。

下品锭子∶专治疔疮发背等症。

红矾三两二钱，乳香六钱，没药五钱，朱砂三钱，牛黄四分五厘， 砂二钱四分（半生半熟），白信三两（火 黑烟尽，半日取起，方可用）。

上药根据法制好，用面糊和匀，拈成锭子。看痔漏大小深浅，插入锭子。如肉内黑色，勿上生肌散，只待黑肉落尽，方可上。若疮无头，用太乙膏一个，加后药一粒贴之。

白矾二两，乳香三钱二分，没药三钱七分，朱砂四分，牛黄五分，姜黄二钱五分，白丁香一钱五分，巴豆三钱（草纸去油净用），白信二两（火 烟尽，半日取用）。上药为末，或唾沫调敷，一日三次，候疮破即插上前锭子。

□

丝瓜子一两，柴胡一钱，元参一两，升麻一钱，当归五钱，用水煎服，一剂即消。

□

头面上疮用∶银花二两，当归一两，川芎五钱，蒲公英三钱，生甘草五钱，桔梗三钱，黄芩一钱，水煎服一、二剂，即消。

身上手足疮用∶银花三两，当归一两，生甘草三钱，蒲公英三钱，牛蒡子二钱，芙蓉叶七片（无叶用梗三钱），天花粉五钱，水煎服一、二剂，全愈。

□

人有手臂生疮，变成大块，不必刀割，只用小刀略破其皮一分，以此药敷之，即化为水。

人参三钱，甘草一钱，硼砂一分，冰片一分，轻粉五厘。

各为末，掺之，即化为水矣。如肚上生疮结成顽块，终身不去者，亦可以此药治之，立效。

□

治诸疥疮、热疮、遍身疖疮神效。

大黄、蛇床子、黄连、狗脊、黄柏、苦参各五钱、为末，入硫黄及水银各四钱，雄黄及黄丹各二钱五分，轻粉一钱，大枫子（去壳）、木别子（去壳）各五钱，同前药研细末，杵匀、用猪脂调好，洗浴后搽疮上，立效。合药时宜晒，不宜见火，切记。

□

治湿气第一神方。松香三斤。第一次姜汁煮，二次葱汁煮，三次白凤仙花汁煮，四次烧酒煮，五次闹羊花煮，六次商陆根汁煮，七次红醋煮。桐油三斤，川乌、草乌、白芥子、蓖麻子、干姜、官桂、苍术各四两，血余八两，加桐油熬至药枯发消，滴水成珠，滤去渣，入牛皮膏四两，烊化，用制过松香渐渐收之，离火，加樟脑一两，好麝香三钱，浓纸摊之，贴患处。

□

治天泡疮更效。 熟石膏一两，松香、白芷各三钱，樟脑一钱，轻粉五分，冰片一分。

为细末，用熬熟猪油调搽。

□

治疮毒入腹极危者。大黄二两（半生半熟），甘草、芒硝各一两。为细末，蜜丸弹子大，每服半丸，饭后温酒送下，或童便半盏研化之，忌食冷水。

□

治疥疮及妇人阴蚀疮、漆疮、天火丹毒诸恶疮，神效。第三方除注明外，余用麻油调敷。

蛇床子、苦参、芜荑各一两，雄黄五钱，枯矾一两五钱，硫黄、轻粉、樟脑各二钱，川椒五钱，大枫子（取肉）五钱，为末，生猪油调敷。

又方∶蛇床子、硫黄、黄柏各一两，大枫子、川椒、雄黄各五钱，枯矾二两，轻粉（另研）二线，入牛皮岸（熏牛皮烟岸也，如无，以香炉灰代之）、黄丹各一两，为末，生猪油调敷。

又方∶疮疥加减法∶肿多加白芷开郁；痛多加白芷、方解石；痒多加枯矾；阴囊疮加吴茱萸；湿多加香油调；干痒出血加大黄、黄连，猪油调；虫多加芜荑、锡灰、槟榔、藜芦、斑蝥；红色加黄丹；青色加青黛。

庚生按∶方解石苦、辛、大寒，亦名黄石，与硬石膏相似，光洁如白石英。敲之段段片碎者为硬石膏，敲之块块方棱者为方解石，唐、宋诸方类皆通用，然功力小异。

□

治一切疥疖毒。沥青、白胶香各二两，乳香二钱，没药一两，黄蜡三钱，香油三两，熬至滴下不散，倾入水中，扯千遍，收贮，每捻作饼贴之。

□

牛皮风癣。川槿皮一两，大风子仁十五个，半夏五钱，河、井水各一碗，浸露七宿，入轻粉一钱于水中

□

治癣。好铜青二、三两研细，好烧酒拌之，候至不干不湿，涂于粗碗底内，翻转合地上，以砖垫好，露一线，下以蕲艾熏之，再抄再熏，如此九次，至少亦要七次，约以青色带黑为度，然后研细，将烧酒拌成锭子。用时以醋磨擦，每日三、五次，五日后，若嫌干裂，以菜油少许润之，七日即愈。

□

灰苋菜（晒干烧灰）半碗，荞麦（烧灰）半碗，风化锻石一碗，和一处淋汁三碗，慢火熬成霜取下，加番木鳖三个，巴豆六十粒（去油），胡椒十九粒（去粗皮），明雄黄一钱，人信一钱为末，入前药和匀，瓷瓶收用，不可见风。以滴醋调匀，用新羊毛笔蘸药点瘤上，瘤有碗大，则点如龙眼核大；若茶杯大，则点如黄豆大。干则频点之，其瘤干枯自落。如血瘤破，以发灰掺之，外以膏护好，自能敛口收功。

庚生按∶瘿瘤二症虽异实同，有痰瘤、有渣瘤、有虫瘤，此瘤之可去者也；有气瘤、有血瘤、有筋瘤、有骨瘤，此瘤之不可去者也。瘿亦如之。近来西医不问可破与否，一概刀割线扎，其立除患苦者固多，而气脱血尽而毙者亦复不少。西医器精手敏，而又有奇验之药水药散以济之，尚复如此，瘤固可轻言破乎！？予在沪与西人相处最久，目击心伤，因志此以告世之治此症者，宜加慎焉！

□

治瘿瘤枯落后，用此搽贴生肌收口。海螵蛸、血竭、轻粉、龙骨、象皮、乳香各一钱，鸡蛋五个（煮熟用黄熬油一小钟）。

上各研细末，将蛋油调匀，用甘草汤洗净患处，以鸡毛扫敷，再将膏药贴之。

□

鲜紫苏、鲜凤仙花。二味洗净，连根叶捣拦，放木盆内，以滚水冲入，将脚架盆上熏至可洗，以软棉洗之，立愈。数十年者不过三、四次，永不发矣。

□

糯米百粒、锻石拇指大、巴豆三粒（去壳）研为末，入瓷瓶同窨三日，每以竹签挑粟许，用碱水点上，自落。

庚生按∶痣之为物，有有根无根之分，有有血无血之别，人每不察其所以然。予在孟河见一丹徒田姓老人，印堂生痣一粒，意欲去之。予师马培之先生告以此乃血痣，不可破，破则不治。田不信，别求某医破之。越日来见，意颇自得。乃旬日而如豆矣，一月而如钱矣，翻花出血，眼鼻均伤，百药不效，未及三月而死矣。大凡痣之大者，隆起者，黑者及有毫毛者，皆不宜点破，惟初起未久及色浅不凸者可去耳。

□

主治疣痣及息肉、鸡眼。桑柴灰、风化锻石各一斤；鲜威灵仙六两煎浓汁，淋二灰，取汁熬成稀膏，瓷器收贮。用点患处，不必挑破，应手而除。

□

李仁为末，鸡蛋清调点，一宿自落。

□

先将棉纸看疮大小裁成块，十二张，四角以纸捻钉住，听用。再以麻油二两，川椒四十九粒，入铜杓内煎黑色取起；次入槐枝一寸长者四十九根，再煎枯黑色取起，次入黄蜡一两，加轻粉二分，枯矾一钱，俟溶化，即以前纸入油内少煎即取起，但令油掺透，勿使纸焦黄色。

贴时先将槐枝葱椒煎汤洗疮，用绢拭净后，将所制纸齐沓贴之，面加油纸一张，用红绢紧缚，每周时去纸一张，待纸取尽，则疮自愈矣。

□

治夹打损伤神效。血竭、乳香、没药各三钱，地龙十条，自然铜一两，无名异五钱，木鳖子五个，为末，蜜为丸如弹子大。临用好酒化下一丸，如不打，用红花、苏木煎汤服，即解。

□

草乌三钱，当归、白芷各二钱五分。

上药为末，每服五分，热酒调下，麻倒不知痛苦，然后用手如法整理。

□

凡刀斧损伤，跌扑打碎，敷上，立时止痛止血，更不作脓，胜于他药多矣。其伤处切不可见水。

公猪油一斤四两，松香六两，面粉四两（炒筛），麝香六分，黄蜡六两，樟脑三两，冰片六分，血竭一两，儿茶一两，乳香一两（箬皮上烘取油），没药一两。以上药研极细，先将猪油、松香、黄蜡三味熬化，滤去渣，待冷，再入药末，搅匀，瓷器收贮，不可泄气。按∶午日收青蒿捣合锻石，阴干，为末。又午日收苎叶，晒干，为末。二方治金疮皆验，且不费钱，可予备济人。

庚生按∶金疮方药效者亦多，然往往有应，有不应，非症之不同，亦方之未善尔。予尝见金姓伤科，常用黑白二药，功效如响，因求得其方，试用神验，药虽平淡，实有奇功，不可忽视。录此以济世，如能遍传，亦功德也，黑药方∶松木桴炭十数块，烧红乘热于石臼内杵细。另用红糖二、三两，铜铫内化烊，将炭末合入，调匀，摊于布上，乘热贴于伤处（需温热得中，不可过热），以帛扎好，二、三日后解开看之。如不青黑，即用原药熨热贴之。倘或血瘀结肿，即以后开白药敷之，仍用原布包好（如白药方∶白附子十二两，天麻、白芷、羌活、防风、南星各一两，均生晒，研极细末，和匀。青肿者童便调涂，破则干掺之，虽肾子破出可治，立能止痛生肌、止血去瘀，且不忌风，真良药也

□

治跌伤、打伤、手足断折，急以杉板夹住手足，扶正凑合，再用此药。羊踯躅三钱（炒黄），大黄三钱，当归三钱，芍药三钱，丹皮二钱，生地五钱，土狗十个（槌碎），土虱三十个（捣烂），红花三钱，自然铜（末）一钱。先将前药酒煎，然后入自然铜末，调服一钱，连汤吞之，一夜即能合笋，不必再服。

□

止留二子者。凤仙花子、甘草等分为末，麻油调敷，即便生肉。

□

治小儿白秃癞疮。百草霜一两，雄黄一两，胆矾六钱，轻粉一钱，榆树皮三钱，用锻石窑内烧红流结土渣四两，共为细末，猪胆汁调，剃头后搽之，神方也。

□

大萝卜一个，内雕空，放入地沥青五钱，安炉火上炖（原书作顿）熟，候冷，取油搽患处，即愈。

□

蚯蚓三、四条（炙干为末），葱数茎（火上炙干为末），蜜一碗煮成膏，将药搅匀，纳入阴户，虫尽死矣。

□

田螺（大者）一个，巴豆（去壳）一粒（研碎），胆矾一豆许（研），麝香少许，研细共拌匀。将螺用水养三日，去泥土，揭起螺靥，入胆矾等三味在内，以线拴住，置磁器中，次日化成水。五更时将药水以手自抹两腋下，不住手抹，直待腹内欲行，却住手。先择深远无人空地内大便，下黑粪极臭，是其验也。以土盖之，勿令人知。不尽，再抹药水，仍照前大便。次用白矾一两，蛤粉五钱，樟脑一钱，为末，搽之，病根永绝。

□

喉中略痛，即用灯草一把煎汤，沙糖调饮。一日即止痛，立愈。

上一页：截药内治门
下一页：截药杂治门


截药杂治门 《串雅内外编》

截药杂治门

大鲫鱼一个去肠，以砒霜纳入鱼腹，露干放阴地，待有霜即刮下，用瓶收贮，以针搜净牙根，点少许，咳嗽自落；或以少许药置膏药上，贴蛀牙上，即落。

庚生按∶砒宜用白者，每鱼一两，纳入白砒一钱，不可过多。

又方∶活鲫鱼一尾，约四五两，白砒六钱，将砒末纳入鱼腹中，待鱼烂之后，将鱼骨洗净，晒干为末，每用少许点所患牙根上，自落。

□

熟地一斤，万年青三斤（小用五斤），桑椹一斤，黑芝麻八两，山药二斤，南烛皮四两，花椒一两，白果一两，巨胜子三两（连壳），蜜丸，早晚以酒送下各五钱，忌食萝卜。

又方∶熟地一斤，苡仁、山药、桑叶各八两，白术、生何首乌各二两，巨胜子、白果各三两，黑芝麻四两，北五味二两，山药一斤，花椒一两，乌头皮四两，胡桃肉三两，加参片三两（无亦可），蜜丸，每日用开水，吞服五钱。

□

葱根、荸荠捣汁一碗。以松香膏四两，并麻油煎至滴水成珠，方入前汁，摊膏贴患处，即愈。

□

作痛作疮，地骨皮同红花研细敷之，次日即愈。

□

治小儿耳内湿烂。上梅冰片二分， 芦甘石一钱，枯矾三分， 龙骨一钱，海螵蛸一钱，桔皮炭三钱，赤石脂上药为细末，加胭脂边二钱，用纸包固，以水浸湿，用火煨炭存性，和匀，再研吹之，极效。

上一页：截药外治门
下一页：顶药


顶药 《串雅内外编》

顶药

（主上吐药也）

□

治缠喉风闭；先胸膈气紧，蓦然咽喉肿痛，手足厥冷，气不能通，顷刻不治。雄黄一钱，郁金五分，巴豆七粒（去皮壳），冰、麝各少许为皮，醋糊为丸，如麻子大，清茶下五分；如喉缠嗓塞，用竹管纳药入喉中，须臾吐痰立解，未吐再服。

庚生按∶巴豆宜去油取霜，方可用。

□

治气筑奔冲不可忍，兼追虫取积，亦消水肿。黑牵牛五钱（炒），槟榔二钱五分，为末，每服一钱，紫苏汤下，虫积及水肿用酒下。

□

治顽痰不化。石青一两，石绿五钱，水飞为末，曲糊丸绿豆大，温水下十丸，吐出痰二三碗，不损人。风痰猝中，方用生石绿二两，乳细，水化去石，慢火熬干，再研入麝香一分，糯米粉糊丸弹子大，阴干。猝中每丸作二服，薄荷酒下；余风朱砂酒下。吐青涎、泻下恶物立效。小儿用铜绿研粉，醋面糊丸芡实大，每服薄荷酒下一丸，须臾吐痰如胶，神效。

庚生按∶生石绿细绎方意，疑即生铜绿。盖铜绿酸平，主治风痰卒中也。此方本名碧林丹，见药谱明疗铜绿条下，治小儿名绿云丹，亦载此书内。

□

治腰痛如神。黑牵牛半生半炒，取头末，水和丸，梧子大，硫黄末为衣，空心用盐汤并酒下五十丸。

庚生按∶此方用意极妙，惟须体实而年久湿重者为宜，亦不可骤投至五十丸之多，当量症加减为妥。

□

盐一升，纳粗瓷瓶中，将泥头筑实。先以糠火围烧，渐加炭火，候烧透赤色，盐如水汁，即壳，隔纸炒令油出，须生熟得中，焦则少力，生又损人。将四物捣匀，入蜜丸桐子大，每服三丸，须平旦时服最好。患时气用豉汁及茶送下；患心痛酒送下，入口便止；患血痢，米饮下，初变水痢后即止；患疟，茶饮下；患骨蒸蜜汤下。凡服药后吐利，勿以为怪，吐利若多，服黄连汁止之。或遇耐药人服药不动者，更服一、二丸。服药后须忌口二、三日，其药腊月合之，用瓷瓶封固，勿令泄气，一剂可救百人。或在道途村落无药可求，但用此药可敌大黄、朴硝数两，屡试有效，小儿女子忌服。

□

治小儿天哮。经霜天烛子、腊梅花各三钱，水蜒蚰一条，俱预收。水煎服一剂，即愈。

□

凡一切宜吐痰涎之症，用代瓜蒂最妙。金线重楼（俗名金线吊虾蟆。采得，去外黑皮），用石打碎，无犯铁器，晒干为末，瓷瓶收贮备用。风痰结胸，用药一钱，阴阳水和服，吐痰即愈；伤食成疟，临发时空心用药一钱，开水和服；噤口痢用药一钱，温凉水和服，即愈。

庚生按∶金线重楼，蔓生田野山石间，叶似三角风，光润带青黄色。芒种时开花，如谷精花，性力甚大，多食令人吐泻不止。

□

治哮，须三年后可用。精猪肉三十两（切作骰子块），白信一两研细末，拌在肉上令匀，用纸筋黄泥包之，令干。白炭火于无人处 ，俟青烟出尽，研细，以汤浸蒸和丸如绿豆大。

食前茶汤送下，大人二十粒，小儿四、五粒，量虚实服之。

喘痰积方∶凡天雨便发。坐卧不得，饮食不进，乃肺窍久积冷痰，遇阴气触动则发也。

用后江西淡豆豉一两（蒸捣如泥），入砒霜末一钱，枯矾三钱，丸绿豆大。每用冷茶冷水送下七丸，甚者九丸。小儿五丸。即高枕仰卧，忌食热物等。

以上二方，体虚者千万忌用。

□

凡人猝中风，昏昏如醉，形体不收，或倒或不倒，或口角流涎，斯须不治，便成大病。

此证风涎潮于上，致胸痹气不通，用此吐之。皂荚末一两，生矾末五钱，腻粉五钱。水调一、二钱，过咽即吐，用矾者，隔下涎也。

□

凡中风痰厥，癫痫惊风，痰涎上壅，牙关紧闭，上视搐搦，并宜治之。乌头尖、附子尖、蝎梢各七十个，石绿（研几度，飞过）十两，为末，面糊丸芡实大。每用一丸，薄荷汁半盏化下，更取温酒半合，须臾吐出痰涎为妙。小儿惊风，加白僵蚕等分。

庚生按∶此方惟实症中痰中风，及大人食闭、小儿痰闭可用（石绿即是铜绿）。

□

凡治上焦欲吐，而不能吐者。滚水凉水各一碗，加炒盐一撮，打百余下，起泡饮之，立吐而愈。

上一页：截药杂治门
下一页：串药


串药 《串雅内外编》

串药

（主下泻药也）

□

治邪热上攻，痰涎壅滞，翻胃吐食，十膈五噎，酒积、虫积、血积、气积诸般痞积，疮热肿痛；或大小便不利，妇人女子面色痿黄，鬼胎症瘕，误吞铜铁银物，皆治之。五更冷茶送下三钱，天明可看所下之物，此药有疾去疾，有虫去虫，不伤元气脏腑。小儿减半，孕妇忌服。

白牵牛头末四两五钱（炒半生），白槟榔一两，茵陈五钱，蓬术五钱（醋煮），三棱五钱（醋炙）

上药为末，醋糊为丸，如绿豆大。根据前数服行后，随以温粥补之，忌食他物。

□

（必胜散）

治远年近患大麻风癞疮。大黄五钱，槟榔五钱，白牵牛五钱，粉霜五分，各为细末，分作三服。用生姜四两绞汁，入砂糖半酒盏，水调匀，于晚间临睡，腹中稍空，卧床上服之。

至三更，遍身手足俱麻木如针刺，头目齿缝俱痛，此药寻病之功。二便或青或白或黑或黄或红虫之类，此乃病根也。三十日内服药三次，渐痊，眉毛须发俱生，肌肤如旧。或齿缝出血，漱齿药列后。

漱齿药∶贯仲五钱，黄连五钱为末。用水一盅，煎四五沸，入冰片少许。搅匀漱口。每日一服煎漱，忌食动风油腻之物，一月即愈。

□

（偷刀散）

治横 便毒，未成者内消，已成者脓从大便下。大黄二钱，白芷二钱，穿山甲二钱 存性为末，每服三钱，空心酒送下。

□

治男女诸病，妇人经血不通，赤白带下，崩漏不止，肠风下血，五淋，产后积血，症瘕腹痛。男子五劳七伤，小儿骨蒸潮热，其效甚速。大黄一斤分作四份∶一份用童便一碗，食盐二钱，浸一日切晒；一份用醇酒一碗，浸一日切晒，再以巴豆仁三十五粒，用豆炒黄，去豆不用；一份用红花四两，泡水一碗，浸一日切晒；一份用当归四两，入盐醋一碗，同浸一日，去当归，切晒。为末，蜜丸如桐子大，每服五十丸，空心温酒下，利下恶物为验，未下再服。

□

治心腹诸疾，猝暴百病。大黄、巴豆、干姜各一两，捣筛蜜和为丸，如小豆大。每服三丸。凡客中恶心，腹胀满痛如错刀，气急口噤猝死，以暖水或酒服之，或灌之。不愈再服三丸，腹中自然鸣转，但吐即愈。若口已噤者，灌之即愈。

□

（一粒金丹，又名捉虎丹）

专治风寒暑湿香港脚，不问远年近日，一切走注，疼痛不可忍，临发时空心服一丸；赶到足面上赤肿痛不散，再服一丸；赶至脚心中，出黑汗乃除根。如痛在上，食后卧时，酒送下，自牙关不开，研一丸，酒调灌下，亦验。白胶香（研）、草乌（去皮脐）、五灵脂、土龙（去土）、木鳖子（去油）各一两五钱，乳香、没药、当归各七钱五分，麝香二钱二分，京墨（烧酒浸）

一钱五分，共为末，和匀，糯米粉为丸，如芡实大，温酒研化一丸，神效。

□

辟瘴明目。升麻、犀角、黄芩、朴硝、栀子、大黄各二两，豉二升，微熬同捣末，蜜丸如梧子大。觉四肢大热，大便闭结，即服三十丸，取微利为度；四肢小热，食后三十丸，非但辟瘴，甚能明目。

□

韩飞霞制。通利水道。

按方内需用人参，如无，以高丽参代之，或真潞党参亦可。灯芯一斤（米粉浆染晒干研末，入水澄去粉，取浮者晒干，二两五钱），赤白茯苓（去皮）五两，滑石（水飞）五两，猪苓二两，泽泻三两，人参一斤（切片熬膏）。和药丸如龙眼核大，朱砂为衣。每服一丸，随症用引调服，本天一生水之妙，故治病以水道通利为快捷方式也，亦治难产不下者。

□

治男妇五般积气成聚。

黑牵牛一斤，生捣末八两，余渣以新瓦炒香再捣，取四两，蜜丸如梧子大。至重者三十五丸，陈皮、生姜煎汤，卧时服。半夜未动，再服三十丸，当下积聚之物。寻常行气，每服十丸，虚者慎用。

□

治诸水饮病。

黑牵牛头末四两，茴香一两（炒），为末。每服一--二钱，以生姜自然汁调下，则气利而饮

□

治一切痈疽发背，无名肿毒，年少气壮者。黑白牵牛各一两，布包捶碎，以好醋一碗，熬至八分，露一夜。次日五更温服，以大便出脓血为妙。

□

治腹心气胁痞积，一切痛症，立效。沉香、丁香、木香、檀香、乳香（去油）、巴豆霜各三钱，大黄、甘草、郁金、苍术、五灵脂、陈皮、浓朴、雄黄各五钱，豆蔻肉六钱。

右药共研末，醋糊丸如桐子大，朱砂二钱为衣。每服五丸，重者七丸、九丸，或至十一丸。空心热酒送下，忌生冷油腻，气虚之人及孕妇忌服。

□

（名转毒散）

治发背痈疽，不问深浅大小，利去病根，则免传变。车螯（即昌蛾背紫光浓者，以盐泥固济， 赤出火毒）一两，生甘草末一钱五分，轻粉五分，为末。每四钱用栝蒌一个，酒二盏，煎一盅调服。五更转下恶物为度，未下再服，甚者不过二服。

又方∶车螯四个（黄泥固济， 赤出毒，研末），灯芯三十茎，栝蒌一个（取仁炒香），甘草节（炒）二钱，通作一服。将三味入酒二碗，煎半碗，取滓入蜂蜜一匙，调车螯末二钱，腻粉少许，空心温服，下恶涎毒为度。

□

臌胀经年而不死，必非水臌，乃气臌、血臌、食臌、虫臌也，但得小便利，而胃口开者，俱可治。茯苓五两，人参一两，雷丸三钱，甘草二钱，萝卜子一两，白术五钱，大黄一两，附子一钱，水拾碗，煎成二碗。早晨服一碗，必腹内雷鸣，少顷下恶物满桶，急倾去，另换一桶；再以第二碗服之，必又大泻，至黄昏而止。以淡米汤饮之，不再泻矣。然病患惫乏已甚，急服后方，以调理之。

人参一钱，茯苓五钱，苡仁一两，山药四钱，陈皮五分，白芥子一钱，水煎服，一剂即愈。

庚生按∶此方出《石室秘录》，又见于《观聚方要补》，予尝试之，极有效。《观聚方》茯苓用五两，宜从之，此物淡而无味也。《观聚方》陈皮用五分，宜从之，否则太嫌破气矣。

□

雄黄一两，白矾一两，为末，面糊调膏摊贴。未效再贴，数月必愈。

□

疑似者，以秦艽牛乳煎服，得快利三五行即愈。

□

治小儿黄胆，眼黄脾热。瓜蒌焙干，每服一钱。水半升，煎七分，卧时服，五更泻下黄物，立愈。

□

马粪一两（炒黑），入黄土一撮（微炒），黄酒乘热服五钱，即痛去如失，非吐即泻，气一通而痛辄定矣。

按此方兼治霍乱，奏效甚神，滚水亦可调服，不必定用黄酒也。

上一页：顶药
下一页：单方内治门


单方内治门 《串雅内外编》

单方内治门

硫黄半斤，桑柴灰五斗，淋取汁。煮三周时，以铁匙抄于火上试之，伏火即止，候干以大火 之；如未伏，更煮以伏为度。 好研末，穿地坑一尺二寸，投水于中，待水清，取和硫磺末，锅内煎如膏，铁匙抄出，细研饭丸如麻子大。每空心盐汤服十丸，极有效验。

□

治久嗽暴嗽。雄黄一两研末，用泥固济令干，水调赤石脂封口，更以泥封待干，架在地上用炭火十斤簇 。候火消三分之一，去火待冷，取出如镜面光明红色，在瓷钵内细研，蒸饼丸如米大。每服三丸或五丸，以甘草汤吞服，服后稍睡，良久即愈。

庚生按∶此方似太猛峻，用时须审病患虚实为妥，予尝以一方治久嗽颇效，方附后∶香橼一枚去核切片，以清酒同捣烂，入砂罐，文火徐徐煮之，自黄昏至五更为度。用蜜拌匀，唤醒病患，属其用匙挑服，服毕再睡片时，一次即愈。

又方∶向南柔桑枝一束，折寸断；纳砂罐中，入水五碗，煎至一碗，饮之亦效。

□

专治血症。剪草一斤，洗净晒干为末，入生蜜二斤，和为膏，以器盛之，不得犯铁器。

每日蒸晒一次，九蒸九晒乃止。病患于五更时面东坐，不得语言，以匙抄药四匙食之，良久以稀粟米饮压之。药宜冷服，米饮亦勿大热，服后或吐或呕，均不妨。久病损肺咳血，一服即愈。寻常嗽血妄行，每服一匙可也，此药绝妙。

庚生按∶此许学士方也，专治劳瘵吐血肺损及血妄行等症。许公盛推其妙，称为神授云。

剪草疑即茜草，本草虽载其名，只云生山泽间，苦凉无毒，未明形状。《本事方》谓剪草即茜草，婺州台州皆有之，人鲜知者，细绎方意，盖即茹芦也。

□

治一切风疾。青藤（出安徽太平荻港者上，二三月采之）不拘多少入釜内，微火熬七日夜成膏，藏瓮器中。同时先备梳三、五把，量人虚实以酒服一茶匙后，将病患身上拍一下，即遍身发痒不可当，急以梳梳之，痒止，即饮冷水一口便解，风病皆愈，须避风数日。

庚生按∶青藤本名青风藤，生台州山中。其苗蔓生木上，四时常青，主治风疾，兼治风湿流注， 疖鹤膝，麻痹瘙痒，损伤疮肿等症。此方见《集简方》。

□

感风湿而成。遍身掣肘疼痛，足不能履地，百药不效，身体羸瘦。木通二两（切细），取长流水煎汁服之，后一时许，周身发痒，或发红点勿惧，上下出汗即愈。

□

过三年者不治。白鸽一只（去肠净），入血竭一两。二年者二两，三年者三两，以针线缝住，用无灰酒煮数沸，令病患食之，瘀血即行。如心中恍乱者，食白煮肉一块即止。

□

此恶疾势不可救者，用此药治之。

皂角刺二斤（洗净）研为粗末，蒸一、二次晒干，再研细浓煎，加大黄一钱，调白滚汤服，须发再生。

□

牙关紧闭欲死者。

葱白五茎去皮须捣汁，以匙送入咽中，再灌麻油四两，但得下咽即苏。少顷虫积皆化为黄水

□

香樟树皮刮去面上黑黄，用第二层皮捣碎煎汤，服即止，亦不再发。庚生按∶心痛之症，世不多见，实乃胃气痛耳。莫氏一方治胃气痛颇验∶方用艾叶十片，揉碎在铜器内，微火炒黄，将盐卤二钱拌入炒干，取出研细末，用烧酒一杯送服，俟腹内作响，或降气或吐清水即愈。戒食茶水油腻数日，逢初二、十六再进一服，淡盐汤下，永不发矣。此方平淡而有效，惟须临时修合。

□

扫帚子三钱炒黄研末，用黄酒冲服，即止。

□

田螺不拘多少，漂净加香油一盏于水内，其涎自然吐出。取涎晒干为末，每服不过三分，酒调下。水自小便下，气自大便出，肿即消散。再服养脾胃之药即愈。

庚生按∶水肿用前方治之，内有积热者为宜。忆香祖笔记中，载一方颇简便，予曾试用有效。方用老丝瓜络三条（去子剪碎），巴豆四十九粒（去壳），将巴豆和丝瓜络同炒，俟巴豆深黄色，去巴豆入黄米三合，同丝瓜络同炒，至米黄为度。取米研粉为丸，如梧子大，每服三十粒，用苡仁汤下，神效。

□

明净皮硝一盏，水三碗，煎融露一宿，滤净澄清，朝夕洗目，三日红即消散，虽年久亦愈。

□

白蒺藜三钱，水煎洗之，三日即无星。

附方∶目中起星，以人乳磨山慈菇汁滴目中，日三四次即退。

□

荸荠汁涂上即愈。

□

生地黄汁浸粳米半升晒干，三浸三晒，以米煮粥食一盏，数日即愈，以其能清血热也。

□

木鳖用碗片刮去皮毛，取仁切薄片，浸冷水内三时许，撬开病患口，连水滴下，润至喉间，立时见效。

□

密陀僧末一匕，茶调服即愈。

□

不通水米，危困欲死。

百草霜蜜丸，如芡实大，用新汲水化一丸灌下，甚者不过二丸，名百灵丸。

□

蒜一枚去皮捣如泥，作饼子如钱大。左鼻出血贴右足心，右鼻出血贴左足心，两鼻俱出俱贴之，立瘥。

□

藕节有须处，烧灰存性为末，吹患处。此方见养生经验全集。

□

治中风不语、尸厥等症，中恶亦妙。

生半夏三钱为末，水丸如黄豆大，塞鼻孔中必喷嚏，如不止，以凉水饮之，立止。

庚生按∶此方兼治五绝、中痰等症。半夏以研细末吹入鼻中为宜，盖为丸塞鼻，每致闭气，反为害矣；或临用时以水为丸，庶无干硬闭窍之弊。

□

治远近风痫，心恙风狂，中风涎潮，牙关不开，破伤风搐者。用肥皂角一斤，去皮弦子，切碎，以酸浆水浸，春秋三、四日，夏一、二日，冬七日，揉捞去滓，将汁入银器或砂锅慢火熬透，以槐柳枝搅成膏，取出摊浓纸阴干收贮。用时取手掌大一片，温水化在碗内，灌入病患鼻孔内，良久涎出为验。如欲涎止，服温盐汤一、二口即止。忌食鸡鱼生冷湿面等物。

□

生地黄切断，纸包火煨，塞耳数次，即愈。

□

瓦松捣汁，灌之。

□

治一切牙痛，去口气，大效。大黄烧存性为末，早晨揩牙嗽口。

□

八月白露后，收糯稻上露，晚间服二次，即消。

□

五倍子去蛀末，炙干研末。男用女唾，女用男唾，调糊填脐中，外用旧膏药贴之，勿令泄气，两次即愈。

庚生按∶盗汗用此方极灵验，且有益无损，予尝加入龙骨等分，同研如法用之。并可治梦遗滑精等症，神效非常。

□

羊角火 ，刮灰末三钱，酒下立除。

□

刀豆子烧存性，白汤调服，立止。

□

治赤白痢，日夜无度及肠风下血。黄连二两、吴茱萸二两，汤泡七次，同炒拣出，各自为末，粟米饭丸，如梧子大，分贮。每服三十丸。赤痢用黄连丸十五粒，甘草汤下；白痢用茱萸丸十五粒，干姜汤下；赤白痢各用十五丸，米汤下。

□

不问男妇、室女、妊娠、小儿，皆治之。白萝卜二、三斤，洗净连皮放石臼内，捣碎绞取浓汁。如十岁以内小儿，每日吃一饭碗，大人每日吃二、三饭碗，俱要冷吃不见火。忌荤腥杂味，并治疫痢如神。

庚生按∶治痢用银花为炭，赤者白糖冲下三钱，白者赤糖冲下三钱，即止。

又方∶赤痢以白鸡冠花，白痢以赤鸡冠花，烧灰存性，酒下神验。并治赤白淋。

□

紫花地丁草捣为膏，贴脐上，立止。

□

莲蓬三十个，连根连子取来。将十根连壳用水五碗煎三碗服之。不止，再服一剂；连服三剂，即除根。

庚生按∶淋症方用冬瓜二、三枚，每日煮食二、三斤自愈，颇有奇功。如系血淋，用干柿饼烧存性研末，米饮下，亦神效。

□

白蚕为末，酒服二钱，少顷以芝麻茶一盏投之，梳头数十遍，乳汁如泉也。

□

产后无乳，用莴苣三、五枝煎服，立下。

□

吊眼、撮口。搐搦不定。

代赭石火烧醋淬十次，细研水飞晒干。每服一钱或五分，金器煎汤调下，连服三剂。小儿足胫上有赤斑，即是惊风气已出，病即安也，无斑点者不可治。按急惊风用青蒿梗中虫焙干研末，调灯芯灰末少许，服之极神效。慢惊风则当投温补者，此方宜酌用。

□

小儿不吮乳啼哭者，即看舌上起白泡一粒，名舌笋，如不治即死。鲜生地取汁。如无生者，以干生地凉井水浸开，捣烂取汁，涂患处数次，立愈。

□

经水三月不行，欲知是胎与否，以此验之。

川芎末一匙，用蕲艾煎汤，空心调服。腹内微动是胎，不动者非也。

□

治筋骨疼痛，手足拘挛。

川乌一斤为细末，隔年陈醋入砂锅内，慢火熬如酱色，敷患处。如病一年者，敷后一日必发痒，痒时令人用手轻拍，以不痒为度。先用升麻、皮硝、生姜煎汤洗之，然后上药，不可见

上一页：串药
下一页：单方外治门


单方外治门 《串雅内外编》

单方外治门

治一切痈疽诸毒，预期服之，能消肿逐毒，使毒不内攻，攻效甚大。大横纹粉草二斤捶碎，河水浸一宿，揉取浓汁。再以密绢绞过，入银石器内，慢火熬成膏，以瓷罐收入。每服一、二匙，无灰酒或白滚汤下。平日服丹药以致毒发者，亦可解。

□

治一切痈疽发背、无名肿毒初发， 热未破者，立效。隔年小粉，愈久愈佳，以砂锅炒之。初炒如饧，久炒则干成黄黑色，俟冷定研末，陈米醋调糊熬如漆，瓷罐收之。用时摊纸上，剪孔贴之患处，觉冷，疼痛亦即止。少顷觉微痒，听其干燥弗动，久则毒自消，药力尽自然脱落矣。

□

万州黄药子半斤，紧重者为上，如轻虚是他州所产，力薄，用须加倍。取无灰酒一斗，投药入中，固济瓶口，以 火烧一周时，待酒冷乃开。时时饮一盏，不令绝酒气，经三五日后自消矣。

□

萆麻仁捣敷即止。

□

山药磨沙糖水搽围，即散。

□

紫玉簪根捣烂敷上，其骨自出。

□

菊花叶捣烂取汁，入酒尽量饮醉，将渣敷患处，次日即愈。

□

羊粪烧灰，香油调敷疔上，以腊油膏药盖之，一、二日即下。

□

鸡子一个，头上打一小孔，将红娘子六个装入内，用草纸包鸡子，慢火煨熟，去红娘子，止

□

赤小豆四十九粒为末，用水调涂，无不愈者。但其性粘，干则难捣，入苎根末少许，则不粘矣，此法尤佳。

□

此症发于脚趾，渐上至膝，色黑，痛不可忍，逐节脱落而死。亦有发于手上者。土蜂窠研细，用陈醋调搽，应手而愈。

□

鸡子开一孔，将指套入内，待蛋化水，又换一个。如此三枚而已。天蛇痛臭甚者，黑豆生研末，入茧内笼之。

□

如蛇出数寸者。硫黄末一两，肉上敷之，即缩。

□

黄葵花子研末，酒冲服一粒则一头破，两粒则两头破，神效异常。

□

长柄葫芦烧存性，研末，擦之，以消为度。

□

以刀刺破疮，挤丝瓜叶汁擦之，蛆出尽，便绝根矣。

□

佛手、山药捣烂敷患处，但围四周露出头，次日即出脓消去，最验。

又方，名一醉消∶石膏 红，出火毒，研细。每服三钱，温酒下，尽醉为度，睡觉再进一服。

庚生按∶一醉消方须量人虚实用之，不可轻投。予尝以杨氏秘方试之，甚效，较此稳妥也。方用泥鳅一尾，捣极烂，入生豆浆搅匀，涂敷患处即消。此方兼治肿毒初起。

□

秋月冷露茄子裂开者，阴干烧存性，研末。水调涂之即愈。

□

肉中忽生暗子，如粟豆大者，如梅李或赤或黑或青或白。其中有核，核有深根，紫黑色，能烂筋骨，毒入脏腑即死。宜灸暗上百壮，以酸模叶敷其四面，防其长也。内服葵根汁，其毒自愈。

□

疮肿黄水浸淫相染，五指俱烂，渐上至腿脚，泡浆四起，如火烧疮，日夜怪憎，医不能疗。绿矾石五两，烧研末，色如黄丹，收之。每以盐汤洗拭，用药末浓敷之。再以软帛暖裹，当日即脓断疮干。每日一遍，用盐汤洗濯，有脓处务使洗净，敷药，其结痂处不须近。但有急痛者涂酥少许令润，五日即觉痂起，根据前洗敷十日，痂渐剥尽，软处或更生白脓泡，即擦破敷之，自瘥神效。

□

香樟木打碎煎汤，每日早晚温洗三次，即愈。

□

围诸般肿毒。柳枝尖头拾数斤，入锅内熬膏，如砂糖样。加蜜半斤熬收，以瓷器贮用。

□

蜗牛数十条洗之，二次即愈，此方神妙。

庚生按∶癞头用蜗牛洗固有效，然不及用壳虾白糖同捣烂于剃头后敷之神验。但敷后痒不可当，切不可搔，待其结痂自落即痊。如或未净，再敷一、二次，无不痊也。历试多人，皆验。

□

整五倍子入砂锅炒黄为末，以好醋调膏，摊敷患处，易六、七次即愈。不论新旧俱验。

□

吴茱萸末醋调，贴两足心，过夜即愈，盖引热下行也。

□

兼治无名肿毒。圆眼核不拘多少，用火炙枯存性，研末，掺之即愈。如治无名肿毒，用冷水调涂亦妙。

□

一切伤损∶从高坠下，及木石所砟，堕马翻车，瘀血凝滞，气绝欲死者。净土五升，蒸热，以红布重裹，作二包，替换熨之。勿过热，恐伤皮肉，痛止则已。

□

入骨缝中者。半夏、白蔹等分为末，酒服方寸匕。日三服，至二十日自出。

□

旋复花根捣汁，滴患处，仍以滓敷之。日三易半月后断筋能续。

□

硬如石者。

槐花炒黄为末，黄酒冲服三钱，即消。

此病乳中先生硬块，初起大如豆，渐大如鸡卵，七、八年后方破烂。一破之后，即不可治矣。宜服后方∶生蟹壳数十枚，放砂锅内焙焦，研细末，每服二钱，陈酒冲服，不可间断。

庚生按∶蟹壳方颇有效，惟不宜多服。多则每至头昏、作呕，不可不知。且蟹壳及蟹爪最能堕胎，有娠者慎勿误投。尝见吾师马培之先生治此症，每以逍遥散为主，量为加减，应手辄愈。盖乳头属肝，乳房属胃，此症之成，胥由二经致疾耳。杭妇郑姓者患此症，后得一方，服之奇验。方用龟板数枚，炙黄研细，以黑枣肉捣和成丸，每服三钱，以金桔叶煎汤下。

□

管仲 灰，香油调涂之，立刻止痛。

火燎油烧伤痛不可忍者。好酒一钟，鸡子青三个，搅匀入温汤内顿熟，搅如稀糊。候冷用软刷子患处。半日觉痒，痒后即以杨梅树皮炙存性为细末，香油调敷。

庚生按∶火烧伤方颇多。旧有极验二方，附于下。

敷药方∶用陈年小粉炒黑色收好，临时以筛极细敷患处。如皮已破烂，即干掺之，如尚未破，用陈菜油调涂，立即止痛。此西人方也，屡试神验。汤药方∶用生大黄五钱、当归四两、荆芥三钱（炒）、生甘草五钱、黄芩三钱、防风三钱、绵 三两、茯苓三两，用水三碗煎至一碗。温服，不可改动份量。此方实有起死回生之功。

□

秋葵花瓣不拘多少，真菜油调和如浓糊，装入瓶内收贮。次年花瓣腐烂，即可敷用，愈陈愈妙。按此方用麻油浸尤妙。如无此药，用地榆末麻油调搽亦妙。火伤毁肢体者，以鸡蛋煮熟，去白用黄，入猪油去膜，比鸡蛋黄稍多，同捣烂敷之神效。此临海良医许秀山所传秘方也。

庚生按，此方屡经试验，极效。

□

身面上如钱大者，擦之如神。巴豆五六个去皮打碎，包绢内擦之，好肉上不可擦。

□

未全消者。甘遂末涂腹，绕脐令满。内服甘草水，其肿便去。

庚生按∶水肿香港脚一症，即俗称大脚风沙木 是也。水乡农人多患之。一肿不消，与寻常香港脚发过即消者 别。此因伤络瘀凝，气阻风湿，热邪夹杂留恋，日久不出，致成此恙。

故病初起，必胯间结核而痛，憎寒壮热，渐而不行，至足即肿胀木硬，终身不便，诚可悯也。

尝见赵晴初先生《存存斋医话》载一方颇效，予屡试之有验，因录于下∶葱白杵烂和蜜，罨胯核痛处。再以海蛰、荸荠同煎，至海蛰化尽，取汤吞服当归龙荟丸三钱（此丸药肆中有合成者），即能消散。若年久者，以黄柏八两（另研末）、海蛰八两（勿漂）煎汤，加葱须自然汁和匀，丸绿豆大，每日茅根汤送服三钱。外用杉木刨花煎汤，入皮硝一两频洗，更以蓝布浸盐束之，无不愈者。并治鹅掌风及香港脚，一切甚效。

□

砂仁壳 ，研末抹之，即愈。

□

木鳖仁带润者雌雄各五个，研细作七丸，用碗覆湿处勿令干。每一丸以唾化开，贴痔上痛即止，一夜一丸自消。

庚生按∶木鳖有番鳖（无壳）、土鳖（有壳）之分，无雌、雄之别。痔疮症既不一，方亦极伙。予尝试验一方，颇平善有功，附录于后。

先以甘草汤将痔洗净，后用五倍子七枚、荔枝草二两，砂锅煎水熏洗之，即愈。荔枝草一名癞虾蟆草，四季皆有，面青背白，麻纹垒垒，奇臭者是。

□

陈年苔菜研末敷上，即消肿收口而愈。试过无不效者。按疔疮走黄，急取芭蕉根捣汁灌之，亦效。

□

不 肿者是。

□

自然铜贮水瓮中，逐日饮食皆用此水，其瘿自消。

上一页：单方内治门
下一页：单方杂治门


单方杂治门 《串雅内外编》

单方杂治门

老姜刮取皮一大升，于久用油腻锅内不须洗刷，固济勿令通气。令精细人守之，文武火煎之，不得急火。自旦至夕即成矣。研末。拔白后，先以小簪点麻子大入孔中，或先点须下，然

□

男子妇人，因食生熟物，留滞肠胃，遂生虫。久则好食生米，否则终日不乐，憔悴萎黄，不思饮食。苍术用米泔水浸一宿，锉焙为末，蒸饼丸桐子大。每服五十丸，米饮下，日三服，即愈。

□

糯米糠烧取白灰，旦旦擦之，黄色自退。

□

川椒四两酒浸。日日搽之，自然长出。

□

皮肤如蛇皮鳞甲之状。由气血痞涩，亦曰胎垢。

白僵蚕去嘴为末，煎浴之。如蛇蜕去，便愈。

□

犬咬伤，若不医治，每致害命。急于无风处，以冷水洗净。即服韭汁一碗，隔七日又一碗，四十九日共服七碗。百日内忌食酸咸，一年内忌食鱼腥，终身忌食狗肉，方得保全，否则十有九死。

庚生按∶ 犬咬伤极危险，此方颇平妥，可用。又孟河马氏一方，用万年青根一、二斤，打汁温服（勿炖热，以微温为妙）一、二碗，将渣敷于咬处，扎好勿令脱落。次日再照式敷服一次。虽癫狗咬后，日久目红音嘶，不知人事者，三五服自愈。若平常狗咬，只须二、三两取汁温服一、二次即愈。予尝试验极效，此方并治蛇咬。

蛇咬犬咬均有牙垢毒瓦斯留于肉中。最好咬伤后，即刻用热小便洗之，万不可畏痛勿洗。

且蛇咬更须细洗，防其断牙在内，如有断牙，须用物取出，更挤去恶血，用小便洗净，再用敷药。再古方书 犬咬伤，每用斑蝥入药为丸为散，服后无益有损，万不可用。切记，切记。

□

看伤处有窍是雄蛇，无窍是雌蛇，以针挑破伤处成窍。然后取野苎麻嫩头捣汁，和酒服二、三盏，以药渣敷伤处，能令毒从窍中出。伤愈将渣弃水中，永不复发。

□

嚼香附涂之，立效。

庚生按∶西人治蜈蚣咬，以白胡椒口嚼涂之，良已。

□

急饮好醋一、二碗，令毒瓦斯不随走。或饮香油一、二盏，然后用药。需要将绳扎定伤处两头。次用白芷为末，白水调下半两许服之，顷刻咬处黄水出尽，肿消，皮合而愈。

□

凡煮粥滚锅中，面上米沫浮面取起，加炼过盐少许，空心服下，其精自浓，即孕矣。

庚生按∶此紫竹林秘传单方也。但须用粥油，并非初滚结聚之沫，乃粥将成时浓汁滚作一团者。袁了凡先生谓为米液，专能补精；纲目拾遗言其能实毛窍，滋阴之力胜于熟地。诚然，诚然。

□

举子廷试用之。临期用银杏五十枚，清晨煎汤饮之，便可终日不溺。

□

半夏焙研末，米醋调敷，不可见风。不计遍数，从早至晚如此三日。皂角汤洗之，面莹如玉也。

上一页：单方外治门
下一页：单方奇病门


单方奇病门 《串雅内外编》

单方奇病门

治妇人产后乳忽细长，小如肠垂过小腹，痛不可忍，名曰乳悬。

芎 、当归各一斤，以半斤锉散入瓦器内，用水煎浓，不拘多少频服。仍以一斤半锉块，于房内烧烟，令病患将鼻吸烟。如或未愈，再用黄 八两煎服，如尚未缩上，再用冷水磨蓖麻子一粒，贴其顶心，片时后洗去，则自安矣。

□

产后用力，产户垂出肉线，长三四尺，触之痛引心腹欲绝。用老姜连皮三斤，捣烂入麻油二斤，拌匀炒干。先以熟绢五尺折作方袋，令人轻轻盛起肉线，使之屈曲作团，纳入产户。

乃以绢袋盛姜就近熏之，冷则更换。熏一日夜，缩入大半，二日尽入。内服补气血之剂。此乃魏夫人秘传怪病方也。但不可使肉线断，断则不可治矣。

庚生按∶此症予尝见之。肉腺长尺余，有如蛔虫。色白粗如灯心，触之掣痛。初未知此方，因以乳悬法治之，亦痊。

方用川芎、当归各一斤，以半斤煎服，以半斤锉细烧烟熏之，令病患口鼻吸受药气药烟为妙。

□

大肠头出寸余，极痛苦。干则自落，又出，名为截肠病。若肠尽即不治。但初觉截时，用器盛芝麻油坐浸之，饮大麻子汁数升，即愈。

□

治鼻中毛出，昼夜可长一、二寸，渐渐粗圆如绳，痛不可忍，摘出复生。此因食猪羊血过多所致。乳香（灯草拌炒）、 砂各一两，为末，饭丸如梧子大。每空心临卧各服十丸，滚水送下，自然退落。

庚生按∶ 砂疑是硼砂之误。盖 砂即猛且烈，能化血肉为水，即肆中伪充之盐 ，亦猛烈。盐苦，断不能用至如许之多，切宜加慎为是。

□

遍身忽然肉出如锥，即痒且痛，不能饮食，名曰血壅。不速治必溃。鲜葱煎汤淋洗，再吃豆豉汤数盏，自安。

□

目不能交睫，唤之不应，但能饮食。蒜三两，杵汁调酒饮，即愈。

□

有虫如蟹走于皮下，作声如小儿啼，为筋肉之化。雄黄、雷丸各一两，为末，掺猪肉上，炙熟吃尽，自安。

□

食盐 赤，研入河水煎沸，啜之。探吐热痰数升，即愈。

□

凡人自觉本形作两人，并行并卧，不辨真假者，此离魂病也。辰砂、人参、茯苓各等分浓煎，日饮，真者气爽，假者化也。又倩女离魂汤，用人参、龙齿、赤茯苓各一钱，煎汤服。

□

遍身皮肉内，滚滚如波浪声，痒不可忍，抓之出血，谓之气奔。苦杖、人参、青盐各二钱，细辛七分，水煎，缓缓饮尽便愈。

□

凡人身先发痒，以锥刺之；再痒，以刀割之，快甚；少顷痒甚，刀割觉疼，必流血不已。

人参一两、当归二两、荆芥三钱，水煎服。三剂痛痒皆止。贫者无力买参，用黄 二两代之

□

金银花、蒲公英各一两，天花粉、白芥子各五钱、白芍、通草各三钱，木通、附子各一钱，

□

蛇床子、楝树根各三钱，生甘草一钱。上为末，以蜜煎成，搓为一条，塞入粪门，听其自化，即止痒而愈。

□

冰片、黄连、硼砂、甘草各一分。各为细末。用人乳调点，一时收入而愈。更用白芍五钱，柴胡、甘草各一钱，茯苓、白术、炒栀子各三钱，陈皮一钱，白芥子三钱，水煎服。

□

遍身生疮，痛而不痒，手足尤甚。粘着衣被，晓夕不得睡。以菖蒲三斤晒干为末，布席上卧之。仍以衣被覆之，即不粘衣，又复得睡，不过五日、七日，其疮如失，神验。

□

脚板中色红如火，不可落地。终年不愈。熟地三两，山茱萸、茯苓、甘菊花各五钱，牛膝、丹皮、泽泻、车前子各三钱、萆 二钱，元参、沙参、麦冬、钗石斛各一两，水煎服十剂自消，二十剂全愈。须忌房事三月，否则再发难治矣。

上一页：单方杂治门
下一页：禁药门


禁药门 《串雅内外编》

禁药门

辟瘟疫，杀一切鬼魅魍魉。

藜藿一两，虎头一两五钱，雄黄、鬼臼、天雄、皂荚、芜荑各五钱。

上为末，蜜丸如皂子大。热病时气烧一丸安床头。

□

凡入瘟疫之家，以麻油涂鼻孔中，然后入病家去，则不相传染；既出，或以纸捻探鼻深入，

□

自家水缸内，每早投黑豆一把，全家无恙。

□

端午七姓人家粽尖、独囊蒜七枚，雄黄三钱，巴霜一钱（去油），捣为末，小丸，独用朱砂心，

□

截疟。

香附（醋浸透，铜锅炒）一两半，草乌（面同炒，去面）五钱，为末。每用一分，临发时先

□

蛇莓根捣末服之，并导下部，亦可饮汁一、二升。夏月欲入水，先以少许投中流，更无所畏叶有

□

惊蛰日用锻石糁门槛外，免虫蚁出。

□

端午日取浮萍一把，闹杨花一把，为末。清明日，取鳖血和二药调匀，擦在房门上，则蚊虫

□

百部、水银、茶叶各一钱，黑枣三枚。

研和布包带身不生虱。鸽粪、水龙骨、风茄花三朵，打和烧，臭虫绝根。

□

楝树一枝，将酒糊涂之，悬挂空处，蝇飞不能走。收过二三次即无。（下略）

□

樟脑五钱，茅术、石菖蒲各三钱。

上共为末，掺床褥间及壁角诸处，则绝。

又方芥菜子、辣蓼、樟脑各一钱，烧烟熏之，即除。

□

硫黄数钱为末，棉花子烧烟熏二、三次即绝。

□

凡痘初起时，将独女胭脂揩眼眶，则痘不入目。一见痘时，牛蒡子不拘多少，其母嚼碎，贴

□

二麦秆顿于水上，流水入池中，可祛蚂蟥。

□

人有见漆多为漆气上腾，着人而生漆疮者，川椒三、四十粒，捣研涂口鼻中，则不为漆所害

□

人日午时，取独蒜捣烂，涂面皮手脚，一年不生。

上一页：单方奇病门
下一页：起死门


起死门 《串雅内外编》

起死门

山羊血二钱，菖蒲二钱，人参三钱，红花一钱，皂角刺一钱，制半夏三钱，苏叶二钱，麝香各为末，蜜丸龙眼核大，酒化开，以端午日修合好，每料约十丸。此方神奇之至，不但救五

□

专救溺死。

凡人由水中救起，以身俯伏于牛背上，手足俱用人扶，另用一人牵牛缓行，有五里之久自活

□

以所溺之人扶在椅上，将其左右手脚不住运动后，将其口、耳、谷道塞住，两眼亦包住。

用即

□

凡人无病，或坐卧，或酒后，陡然即死者，名旺痧。将本人口内，用铁器撬开，以银簪刺下

□

将口撑开，看其舌处，有黑筋三股，男左女右，刺出紫血一点，即愈。刺血忌用针，须用竹

□

或先病，或平居寝卧，奄息而死，皆是中恶。急取葱心刺入鼻孔中，男左女右，入七、八寸

□

捣女青一钱，安咽中，以水或酒送下立活。

□

麻黄二两（去节），杏仁七十个（去皮尖），甘草一两，水二碗，煎一碗，去渣灌之。

□

妇人血风攻脑，头旋闷绝，忽死倒地，不知人事者。

苍耳草嫩心阴干为末，酒服一大钱，其功甚速。此物善通顶门连脑。

□

松节捶碎一、二升，入铁锅内炒起青烟为度，以老黄酒二、三升，四围冲入，即滤净，候半

□

大叫一声就死者，名老鸦惊。

以散麻缠作胁下及手心足心，灯火捻之。用老鸦蒜晒干，车前子等分为末，水调贴手心。

仍

□

只要心间温暖者，乃是热物犯之，防风一味擂，冷水灌之。

□

此扁鹊法也。

半夏末，冷水和丸，大豆大，纳鼻中即愈。

□

止有余气者。

巴豆去皮，线穿纳入喉中，牵出即愈。

□

治缠喉风喉闭，其症先两日胸膈气紧，出气短促，蓦然咽喉肿痛，手足厥冷，气闭不通，顷巴豆七枚（三生四熟，生者去壳研；熟者去壳炒，去油存性），雄黄（皂子大者，研）、郁共为细末，每服半茶匙，细呷；如口噤咽塞，用小竹管纳药吹喉中。须臾吐利即醒。如无前灌之

□

凡人患痢便血，一日至百十次不止者，至危急也。即以此药援危，又不损伤气血，痢止身亦白芍二两，当归二两，枳壳二钱，槟榔二钱，甘草二钱，滑石末三钱，木香一钱，萝卜子一

□

象皮五钱（切薄片，用小锅焙黄色，以干为度，勿令焦），龙骨五钱（用上白者，生研细末棺之溶化，搅匀，倾入冷水中，取出晒干），飞矾一两（片白矾入内熬化即是）。

共为细末，贮瓷罐中，遇有刀、石破伤者，用敷疮口，以扇向疮口扇之立愈，忌卧热处。

如忌凉

上一页：禁药门
下一页：保生门


保生门 《串雅内外编》

保生门

牛口涎每日点两次，须要避风。黑睛破者，亦瘥。

□

龙脑（明透者）三钱，冰片三分，人参三钱，象皮一钱，生地三钱，土狗三个（去头翅），地虱二十个。

先将人参各项研末，用土狗、地虱捣烂入前药捣之，佩身上，三日干，为末，瓶贮。遇有此

□

桑叶七片，每日洗之，一月重生，须落亦然。

□

牙关紧闭欲绝。

老葱白五茎去皮须，捣膏，以匙入咽中，灌以麻油四两，但得下咽即苏。少顷，积虫皆化黄

□

身如黑团之气，口不能言，食不能下，皆由气虚而火不能发也。毒流于中，而不得泄，形如人参三钱，元参二两，荆芥一两，金银花二两，陈皮五分，水煎。

上药灌之，下喉而眼开，少顷身动，久之而神气回，口能言，食能下矣。不必再服他药，痘

上一页：起死门
下一页：奇药门


奇药门 《串雅内外编》

奇药门

治扑打有伤，或青肿紫硬，此药泯之。

熟麻油和酒饮之，以火烧热地卧，觉即疼痛俱消。

□

治小儿急慢惊风，诸药不治，以此定其死生。

雄黄、没药各一钱，乳香五分，麝香二分半。共为末，用少许吹入鼻中，有眼泪、鼻涕可治

□

凡跌损，骨节脱臼，接骨者，用此则能不知痛也。

茉莉根酒磨一寸，服则昏迷，一日乃醒。二寸二日，三寸三日，亦奇方也。

□

人难忍艾火灸痛，此即昏睡不知痛，亦不伤人。

山茄花（即风茄花，七月收）、火麻花（即黄麻，今圃地所植者，七月收），收此二花，必服人分口然

□

泻砒毒。

大黄二两，生甘草五钱，白矾一两，当归三两。

水煎数碗饮之，立时大泻，则生；否则毒入于脏，无可救矣。

□

治汤火伤。

大黄五钱，当归四两，荆芥三钱（炒黑），生甘草五钱，黄芩三钱，防风三钱，黄 三两，水煎服，一剂痛减半，二剂全减，三剂疮口全愈。

□

治鬼胎如抱一瓮。

吴茱萸、川乌、秦艽、柴胡、白僵蚕。

为末，炼蜜丸桐子大，每服七丸，酒下。取去恶物即愈。

□

羊屎不拘多少，纳鲫鱼腹中，用瓦缶固济，灰和香油涂发，数日发渐长而黑矣。

□

铁屑研细，以好醋调之，煎二、三沸，捞取铁屑铺患处，将上好磁石一大块，频频吸之，则

□

生铅三分敲成薄片，剪成香茶样。分三服，每日用铅一分，拌核桃肉嚼，好酒送下，三日服

上一页：保生门
下一页：针法门


针法门 《串雅内外编》

针法门

小儿有此症，求食不止，终夜不睡，用针刺两手面中三指中节能曲处。周岁者用中号针，六白刺减

□

分开顶门内，有红筋、红瘰，挑破即止。

□

觅红上红疙瘩，用针挑破即愈。

□

治偏、正头风，漏肩、鹤膝、寒湿气、半身不遂、手足瘫痪、痞块、腰痛、小肠疝气、痈疽乳香、没药、生川附子、血竭、川乌、草乌、檀香末、降香末、大贝母、麝香各三钱，母丁

□

蜈蚣一条，木鳖、五灵脂、雄黄、乳香、没药、阿魏、三棱、蓬术、甘草、皮硝各一钱，闹

□

乳香、没药、羌活、独活、川乌、草乌、白芷、细辛、牙皂、硫黄、山甲、大贝、灵脂、肉

上一页：奇药门
下一页：灸法门


灸法门 《串雅内外编》

灸法门

小儿目视不转睛，指甲黑，作鸦声，是死形无可治，惟用此法灸，十灸十生。将左右两手弯妙不

□

妇人月家得此，不时发手足及指拘挛，拳缩如鸡爪，颇疼痛。急于左右膝盖骨下两旁，各有

□

心头微热者，以盐填脐内，纳艾灸，不计数，以醒为度。

□

痈疽久漏，疮口冷，脓水不绝，内无恶肉。以大附子水浸透，切大片，浓三分，安疮口，艾

□

治痈疽等毒。

白面水和成块，照毒根盘大小作圈，浓一指，高寸余粘肉上，外以绢帛加湿布围住。将黄蜡不可气

□

湿土瓜根削平寸，塞耳内，以艾灸七壮，每旬一壮乃愈。

□

净草一条，量患人口两角为一则，折断；如此三则，折成二角，如“ ”字样。以一角安脐艾炷

□

男左女右，以篾一根，前齐中指端，后至手腕横纹凹中，截断为准。却以竹一根两头搁起，寸，

□

凡毒初起红肿无头。

鸡子煮熟，对劈去黄，用半个合毒上，以艾灸三壮即散。若红肿根盘大，以鸭蛋如法灸亦可

□

治痈疽发背不起发，或瘀肉不腐溃，及阴疮、瘰 、流注、 疮、顽疮、恶疮久不愈，俱用毒之干桑木劈成细片，扎作小把，然火吹息患处，每吹片时，以瘀肉腐动为度；内服补托药，诚

□

治乳肿。

碗一个，用灯草四根，十排碗内，头各露寸许。再用纸条一寸五分阔，用水湿了，盖碗内灯至

□

七月七日采麻花，五月五日采麻叶，捣作炷，灸疮上百壮；次烧胡桃、松脂研敷即愈。

上一页：针法门
下一页：熏法门


熏法门 《串雅内外编》

熏法门

真蕲艾四、五两，将水三、四碗，煮五、六次，入大口瓶内盛之，用麻布双层缚瓶口，将手

□

杉木皮或枝烧烟熏，立刻止痛，比蜘蛛尤妙。

□

水银一钱五分，芸香一钱五分，大枣七枚。

同捣烂为四丸，每夜熏一丸，效。

□

巴豆三粒，麝香三分，共研，将热水二钟，药藏钟底，放手心。右斜放左手心，左斜放右手

□

老姜两斤捣烂，置于滚水一大桶内，坐布帐中，脱衣坐卧桶上，熏透即愈。第一禁风。

□

烧乳香熏之。

□

天仙子一撮，入小口瓶内烧烟，竹筒引烟入虫孔内熏即死，永不发。又天仙子入瓶内，热

□

黄蜡三两溶化，以白纸阔五寸，长二寸，在蜡上拖匀。其蕲艾揉软薄摊蜡上，卷为筒，插耳

□

蓖麻子研烂，纸卷作筒，烧烟熏吸即通，或取油作捻尤妙，名“圣烟筒”。喉痹紧急，用此

□

牙皂、巴豆各等分为末，米汤调刷纸上，晒干，作捻子，点火以烟熏鼻，立能开口，鼻流涕

□

竹纸渗巴豆令满，作纸捻点灯旋之，以烟熏喉间，即吐恶血而消。或刺入喉间出紫血亦愈。

药力

□

五倍子先以倍子、艾绒卷成筒，放便桶内，以瓦盛之，令病者坐桶上，以火点着，使烟熏入

□

身冷心中下微温者。

朱砂二两研，蜡二两和丸，着于火笼中熏之，周遭浓复，勿令烟泄，兼床下着火，令腹微暖

□

熟蕲艾三两，木鳖子三钱，雄黄二钱，硫磺一钱。

为末，揉入艾中，分作四条，每一条安阴阳瓦中，置被裹熏后，服通圣散。

□

骨节疼痛，下元虚冷，诸风痔漏下血，一切风疮。

川乌头、草乌头、两头尖各三钱，硫磺、麝香、丁香各一钱，木鳖子五个。

上为末，以熟蕲艾揉软合一处，钞底包裹熏病处，名“雷丸”。

□

冷痛如虎咬者。

樟木屑一斗，流水一石，煎极滚，泡之。乘热安足于桶上熏之，以草鞯围住，勿冷汤气入目

□

无名异末，纸卷作捻，点灯吹杀熏之，睫自起。

□

口噤身强。

肉苁蓉切片晒干，用一小盏，底上穿穴，烧烟熏患处累效。

□

蓖麻取油蘸纸拈，烧烟熏之，即胀肿皆消。并治牛马六畜舌胀。

□

黄 一两，葛根一两，荆芥三钱。

水煎汤一盆，热熏而温洗，三次即无汗。

□

熏黄一两，以蜡纸条卷作筒十枚，烧烟吸烟，取吐止，一日一熏。惟食白粥，七日后，以羊

□

治风入肺久嗽者。

鹅管石、雄黄、郁金、款花为末，和艾用姜一片，置舌上，以药艾于姜上灸之，取烟入喉中

□

恶疮防水，青布和醋烧烟筒中熏之，入水不烂。疮伤风水，用青布烧烟于器中，以器口熏疮数次

□

水二石，煮桃叶，取七斗，安床箦下，浓被盖卧床上，乘热熏之。少时当雨汗，汗遍去汤，

上一页：灸法门
下一页：贴法门


贴法门 《串雅内外编》

贴法门

绿豆七粒，胡椒七粒，麝香一厘，胶枣一枚。

共捣烂，放瓶内，包好。患者取一丸，贴脐上。宜用端午日合。

□

黄连为末，水调敷脚心。

□

又名雀舌。

巴豆半粒，饭粘四、五粒，共捣为饼，如黄豆大，贴眉心中间。待四周起泡，去之即愈。

□

鸡子放脐眼内，一时一换，四、五换即愈矣。阴气尽收于内。

□

郁金末，卧时调涂乳上。

□

芭蕉油、薄荷汁煎匀。涂头顶留囟门；涂四肢留手、足心勿涂，甚效。

□

代赭石五枚 红，醋淬，朱砂五分，砒霜一豆大，同以纸包七重，打湿煨干，入麝少许，为

□

治诸般肿毒。

驴蹄（细切）一两炒，荞麦面一两，白盐五钱，草乌四钱（去皮）。

为末，调作饼子，慢火炙黄，出火毒研。米醋调成膏，用白纸摊贴患处，毒自毛窍而出，其

□

红芥菜子不拘多少，生姜汁浸一宿。大约芥菜子一酒杯，加麝香一钱，阿魏三钱，捣烂如膏

□

轻粉一钱，大蒜一瓣，杵饼，安膈骨前陷中。先以铜钱隔了，用蚬盖定扎住，一宿愈。

左疼

□

斑蟊、巴豆肉、朱砂各一钱，麝香二分，雄黄一钱半，蟾酥五分，黑枣三个。

捣丸如绿豆大，贴眉心穴，一周时揭下，投长流水中。

□

胡椒、雄精等分研末，将饭研烂为丸，桐子大，朱砂为衣。将一丸放脐中，外膏药贴之即止

□

蓖麻仁取白仁七个，麝香三分，共一处捣如泥，用绢帛包之，勒在脐中，实时产下。如倒生

□

治难产。

巴豆三粒（去壳），蓖麻七粒（去壳），麝香少许，研成一饼贴脐上即产，产下即去之。

□

治眼肿立效。

生地一两，寒水石五钱，黄连一两，为末，生地汁调饼，贴太阳上。

□

木鳖仁五个，丁香五个，麝香一分。

研末，米汤调作膏，纳脐中贴之，外以膏药护住。

□

木鳖仁六个研泥，分作二分用，面烧饼一个切作两半，只用半饼作一窍，纳药在内。

以饼乘热复在病患脐上，一时再换半个热饼，其痢即止，遂思饮食。

□

天南一个为末，醋调两足心，过夜即安然，洗去。

□

萝卜子十四粒研末，以人乳和之，左痛点右鼻，右痛点左鼻。

上一页：熏法门
下一页：蒸法门


蒸法门 《串雅内外编》

蒸法门

先将元参、苦参、沙参、荆芥、防风、浓朴、白芷、陈皮、蔓荆子、威灵仙、麻黄各一两，四、汗，

□

雄黄一两入小便一升，研如粉。乃取黄理石一枚，方圆一尺者，炭火烧之。三食顷，浓汁淋

□

樟脑二两，乌头三两。

为末，醋和丸弹子大，每置于足心踏之，下以微火烘之，衣被围盖，汗出如涎为效。

□

人坐密室中，左用滚水一盆，右用炭火一盆，前置一书桌，书一册。先将无油新巴豆四十九以

□

治风湿瘫痪，手足不仁，半身不遂，周身麻木或酸痛，口眼歪斜，并皆神效。

蓖麻子草，秋夏用叶，春冬用子，俱得。一、二十斤木甑内，置一大锅上蒸熟，取起。

先将再换以疏

□

治发汗汗不出，用此蒸之可救。

烧地令热，去火，以水少洒之。布干桃叶于上，浓二、三寸，安席叶上卧，温复得大汗，被

□

治患风冷气痹及瘫痪。盖蚕属火性，燥能胜风去湿。

醇酒三升拌原蚕砂五斗，甑蒸于暖室中，铺油单上，令患者就患处一边卧沙上，浓盖取汗。

□

服药不效者。

于地上掘作盆子，深六、七寸，可容脚，用炭火烧赤，然后喷酽醋，遍地铺净葱不去皮根。

□

治脚风湿痛不止。

荆叶不限多少，置大瓮中，其下着火温之，病患置叶中，须臾当汗出。蒸时旋旋吃饭，稍倦仲南法

上一页：贴法门
下一页：洗法门


洗法门 《串雅内外编》

洗法门

生姜四两，煎浓汤沐浴即愈。

□

凤眼草，即椿树上丛生荚也。烧炭淋水洗头，经一年，眼如童子。加椿皮炭尤佳。

□

昔武胜军宋仲孚患此二十年，用此法二年，目明如故。

青桑叶新研焙干，逐月按日，就地烧存性。每以一合于瓷器内煎减二分，倾出澄清，温热洗

□

蜗牛数十条洗之，二次必愈。水三碗，煎蜗牛三十条足矣。

□

肿时用紫葛、天荞麦、忍冬藤、金丝草各等分，煎汤洗；溃时白芷、甘草、羌活、黄芩、露之

□

黄柏、皮硝各等分，研细末。已破者柏七硝三；未破者红肿柏、硝各半；初起者硝七柏三．此

□

治大风年深不愈，面毛脱，鼻梁崩损不愈，取效如神。

柳、桃、桑、槐、楮五般枝煎浓汤，大缸浸坐没颈，一日，俟汤如油，出浴安矣。

□

治痘疮数日陷顶，浆滞不行，或风寒所阻。

水杨枝叶（无叶用枝）五斤，流水一大釜，煎汤温浴之，如冷添汤。良久，照见累起有晕丝浴。

暖气借此

上一页：蒸法门
下一页：熨法门


熨法门 《串雅内外编》

熨法门

艾绵四两，捏如患大，川椒四两，拌艾中，粗草纸包安痞积上，以汤壶熨，内有响声即消。

□

治气痛之病，忽有一处如打扑之状，不可忍，走注不定，静时其处冷如霜雪，此皆暴寒伤之

上一页：洗法门
下一页：吸法门


吸法门 《串雅内外编》

吸法门

治急、慢惊风吹鼻。

二寸蜈蚣，一分麝香，四两白芷、天麻，更加二钱黄花子，“死在阴司要返家”。共为末，吹鼻即苏。

□

治头风。

火硝一两，青黛、川芎、薄荷各一钱。

为末，口含冷水，用此吹鼻。

□

大蒜头七个去皮，烧红地，以蒜逐个于地上磨成膏子。却以僵蚕一两去头足，安蒜上，碗复

□

服药无效。

雄黄三钱，酒一盏，煎七分，乘热嗅其气即止。

□

熏黄一两，款冬花二分，熟艾一分。以蜡纸铺艾，洒二末于上，狄管成筒，烧煨，咽三十口

□

不问久近，昼夜无时。

佛耳草1─2两，款冬花3─4两，熟地黄二两。

焙研末，每用二钱，于炉中烧之，以筒吸烟，咽下有涎吐出，两服愈。

□

肿痛不可下药者。

蛇床子烧烟于瓶中，口含瓶嘴吸烟，其痰自出。

□

姜黄一片，红枣（去核）二枚，巴豆三粒，同捣如泥。用口津调和，分作二丸，用绢包好线扎，

□

治目赤肿胀，羞明昏暗，隐涩疼痛，眵泪风痒，鼻塞头痛，外翳扳睛诸症。

鹅不食草（晒干）二钱，青黛、川芎各一钱。

为细末，含水一口，每以米许搐入鼻中，泪出为度。

□

因风入脾经，致使风痒，不住手擦目，久则赤烂，拳毛入内。木鳖仁捶烂，以丝包作条，左

□

小儿误跌或打着头脑受惊，肝系受风，致瞳人不正，观东见西，观西见东。

石楠一两，藜芦三分，瓜丁五、七个。

为末，每吹少许入鼻，一日三度，内服平肝药或加牛黄。

上一页：熨法门
下一页：杂法门


杂法门 《串雅内外编》

杂法门

乳香、没药、龙骨、赤石脂、海螵蛸、轻粉、木鳖各三钱。

共为末，以绢盛之，每日坐，不必洗。坐二十一日，无不愈。

□

川椒一斤，盛粗布袋中，放火踏上，下用火烘，跣足踏其上。盖椒性热而散，加以火气上逼

□

扛连纸一张，裁为四条，笔管卷如炮竹，或口上糊粘固。外用黄蜡一两，铁杓将纸筒四围浇所，黄为

□

治头风。

香橼不拘新旧一枚，切开；鸭蛋一枚，煮熟切两半，开入香橼内。每边包在太阳上，得热即

□

乌头烧灰，石菖蒲等分，为末，绵裹塞之，日再塞为效。

□

口鼻起黑气，名胃肺败。

红丝线一条，本妇顶心发二根，扎紧中指节，效。

□

左鼻孔出血者，以色丝扎右手中指根；右孔出血，扎左手中指根；俱出者，扎二指根。

□

一切痈疽发背、无名肿毒及对口诸疮，已溃未溃，无不神效。

一、二十年旧船底上锻石，生青桐油调，将光青布照疮大小摊贴。又用青布作捻，蘸桐油点

□

甘遂、巴豆、干姜、韭子、槟榔各等分。

为细末，收米饭为丸，如弹子大。用时，早晨花椒汤净手，将香油涂掌中，次将药擦，一时

□

甘草煎膏，笔妆之四围，上三次。乃用芫花、大戟、甘遂等分为末，醋调，别以笔妆其中，

□

盐麸子根捣烂，入盐少许，绵裹，以线系定，吞之，牵引上下，便钓出也。

□

大便闭塞，服药不通者。

沧盐三钱，屋檐烂草节七个，为末，每用一钱，竹筒汲入肛内一寸即通。

□

真轻粉二两，巴豆四两，生硫磺一钱（加麝更妙），同研成饼。先以白帛一片铺脐上，以药之。

□

治水肿及肿核、肿毒。

凡水肿胀药未全消者，甘遂末涂腹，绕脐令满，内服甘草水，其肿渐去。若香港脚上攻，结成

□

生萝卜取自然汁，入生龙脑调匀，昂头使人滴鼻孔。左痛灌右，右痛灌左，俱痛并灌之，其

□

蓖麻子一粒捣碎，同枣肉、葱须共捣匀，丸如黄豆大，外用丝绵裹之，纳鼻孔。少顷，必有

□

人病厥逆之症，不敢用药，以此治之。

吴茱萸一两为末，以面半两，水调成糊，以布摊成膏，贴涌泉穴内，则手足不逆矣。

□

附子一个为末，米醋调成膏，贴涌泉穴上，然后用六味汤大剂与之，火不再发。

□

五灵脂、白芷、青盐各二钱，麝香一分。

为末，以荞麦汤和搓成条，圈于脐上，以药入其中，用艾灸之。但脐内微温即愈，不过二、

上一页：吸法门
下一页：伪品门


伪品门 《串雅内外编》

伪品门

择有瘿松树，锯开瘿，就上凿一孔。以糯米一升煮菜，盐一斤拌匀，再杵成 ，入孔中。

却

□

治扑打及金刃伤，血出不止者，用之，并收口如神。

蚕豆炒去壳，取豆捣细和匀，蜡熔为膏，摊贴如神。

上一页：杂法门
下一页：法制门


法制门 《串雅内外编》

法制门

醒酒益胃消食如神。

青桔皮一斤（浸去苦味，瓤拣净），白盐花五两，炙甘草六两，茴香四两。

以甜水一斗煮之，不住搅，勿令着底。候水尽，慢火焙干，勿令焦。去甘、茴，只取青皮密

□

治一切喉症、喉蛾、喉痈。

明矾末盛猪胆中，风干研末，每吹一钱，取涎立效。

□

白豆蔻一斤，檀香五钱。

为细末，甘草膏为衣，不拘时细嚼。内再加片脑一钱，亦为末共研。

□

桔红十二两，檀香五钱，白豆蔻五钱，片脑一钱。

为细末，甘草为衣，不拘时细嚼。

□

槟榔一斤，檀香五钱，白豆蔻五钱，木香三钱。

为细末，同甘草膏为衣，不拘时细嚼。

□

清热化痰，消食止渴。

芽茶一斤，檀香五钱，白豆蔻五钱，片脑一钱。

为细末，同甘草膏为衣，不拘时细嚼。

□

芽茶二两，麝香一分，硼砂五分，儿茶末一两，诃子肉二钱五分。

共研末，甘草汤为丸为片任意，并治痰火症及口臭、口干、生疮皆验。

□

孩儿茶、木樨花各一两（晒干焙研），薄荷叶（晒研）一两，硼砂（去脚）五钱。

为末，用甘草膏和药，作小片含咽。

□

治消胀满逆气，除胸胁痰癖。

枳实一斤，檀香五钱，片脑一钱。

为末，同甘草膏为衣，随时细嚼。

□

补益元气，轻身延年。

人参、檀香、白豆蔻、片脑。

为末，甘草膏为衣，不拘时细嚼。

□

辟瘴疠，山居尤宜服之。

桃仁一斤，吴茱萸、青盐各四两。

共炒熟，以新瓶密封，七日取出，拣去茱、盐，将桃仁去皮尖，每嚼一、二十枚。

上一页：伪品门
下一页：药品门


药品门 《串雅内外编》

药品门

白面十斤，苍耳草（自然汁）三升，野蓼（自然汁）四升，青蒿（自然汁）三升，杏仁四升三伏内，上寅日，将药汁拌面如造曲法，晒干收用。甲寅、戊寅、庚寅乃三奇日也。此日修

□

用新锅安逍遥炉火，蜜揩锅底，文武火下烧。入硫黄二两溶化，投水银半斤，以铁匙急搅，下以

□

疗伤寒温疟一切积热、狂易叫走、瘴疫毒疠卒死、香港脚、五尸五疰、心腹诸痰 刺切解诸热邪毒热发黄、蛊毒、鬼魅野热毒及小儿惊痫。

黄金一钱，石膏、寒水石、磁石各三斤（捣碎）。

以水一斛，煮四斗，去渣；入犀角屑、羚羊角、青木香、沉香各五两，甘草（炒）一两，丁柳木不住搅，至水气欲尽，倾木盆中。待欲凝，入麝香一两二钱五分，朱砂二两，搅匀收之。

每服一、二钱，潦水服，临时加减，甚者一两。

□

治风热，消宿食，解酒毒，开三焦，利五脏，除热破积滞。治伤寒狂躁、胃烂发斑、湿瘴脚川朴硝十斤（去渣），羚羊角屑、黄芩、升麻各三两，人参、赤芍、槟榔、枳壳（麸炒）、生甘草、淡竹叶、木香各二两，木通、栀子、葛根、桑皮、大青、蓝叶各一两五钱，苏枋木六两。

并锉片，水二斗五升，煎九升，去渣滤过，煎沸；下硝，不住手搅，待水气将尽，倾入器内汤化

□

治一切积热，天行时病，发狂昏愦；或咽喉肿塞，口舌生疮，心烦，大小便不通，胃火诸病朴硝、芒硝、牙硝、硝石、石膏（水飞）、寒水石、水飞石各一斤。

以甘草一斤，煎水五升，诸药同煎，不住手搅令消溶得所，入青黛一斤和匀，倾盆内，经宿

□

石脾、芒硝、朴硝各一斤。

为末，以苦参水二斗，铜铛煎十沸，入三物，煮减半去渣，煎着器中，冷水渍一夜，即成硝

□

新桑合盘子一具，于密室扫净，以烧地令热，洒水于上，或洒苦酒于上，而布白矾于地上，数遍

□

治缓疽、恶疮，蚀恶肉。

瓦盆一个，安雌黄于中，丹砂居南，磁石居北，曾青居东，白石英居西，矾居上，石膏次之隅灶

□

信石一两， 砂二钱，木鳖子肉、巴豆肉各五钱。

以信石、 砂研末，以木鳖、巴豆捣成膏，入石脑油和作一块，油纸数重包裹，埋于土坑内

□

治痰火神水。

黑铅一斤，烊一薄饼，中穿一孔，以绳系之，将好米醋约寸许，瓮口用皮纸、箬子扎紧，再两

□

治天 疮。

绿豆装入粗瓦瓶内，以毛竹箸一把，塞紧瓶口。再用瓦盆一个，底下凿一孔，将瓶倒插于盆三

□

治手足开裂。

生猪油去筋膜一两，入锅熬净，再入黄占五钱，白占三钱，同化清；入银朱、黄丹各五分，

□

苦栝蒌去皮，捣碎连汁，用 过黄口蛤蜊粉拌匀，作饼晒干入药用。有等庸医以海浮石作海

□

细叶马齿苋干之，十斤，得水银八两或十两。先以槐木棰之，向东作架晒之，二、三日即干

□

香白芷二分，细辛八分，猪牙皂角各二分（以上焙干研）。薄荷二分（研），冰干烟丝一钱（为君。干烟丝必须配福建烟六、七分许）。

各为末，酌量配合，不拘分量，色如棕者佳。

□

雄黄一斤研细，取新生鸡子黄白和之，置铜铫中，以盖复之，封固勿令出气。微火盖上，容寒冬则能温，夏则能凉，辟除寒气。

□

水银十两，雄黄十两，各以一铛熬之，银熟黄消，急倾为一铛，少缓即不相入；仍急搅之。

药在拭下飞如升而

□

治三十六种疯悉效。

菖蒲三斤薄切，日内晒干，以绢囊盛之。好酒一坛，悬囊在内，封闭一百日，取视之，如绿

□

夏月服之代茶，健脾止渴。

白术一钱五分，麦冬（去心）一钱，煎作汤服。

上一页：法制门
下一页：食品门


食品门 《串雅内外编》

食品门

宽中快气消酒。

橙皮二斤（切片），生姜五两（切焙烂），入炙甘草末一两，檀香末半两，和匀作小饼；沸

□

治消渴饮水。

大栝蒌根去皮寸切，水浸五日，逐日易水，取出捣研滤过澄粉，晒干。每服方寸匕，水化下

□

常服开心益智，发白返黑，齿落更生，辟谷延年。治痈疽痨瘵、咳嗽吐血等症。

生地黄十六斤（取汁），人参末一斤半，白茯苓末三斤，白沙蜜十斤。

滤净拌匀，入瓶内，箬封，安砂锅中，桑柴火煮三日夜；再换蜡纸重封，浸井底一夜，取起

□

大川芎一个，入旧糟内，藏一月，取焙，入细辛同研末，擦牙。

□

大荸荠将好烧酒自春浸至秋间，如疟至不贪饮食，食则胀满不下者，每日荸荠两个，三日愈

□

治水蛊肿胀。

红牙大戟一斤，红枣三斤，水煮一日夜，去戟用枣，晒干食之立消。

□

治痢疾。

木香、木通、黄芩、紫苏、砂仁、薄荷各一斤，青梅十斤，火酒十斤。

端午日入瓶内，封固，一月可用，只吃两个即愈。

□

治大人小儿感冒风寒，头痛鼻塞，遍身拘急，恶寒发热等症。

鲜川芎（梗叶切碎，如无，干者亦可）、生姜（切丝）、陈皮（切丝）、鲜紫苏（梗叶切碎五月五日午时拌匀，用盒盖过宿，使气透，次日取出焙干，磁瓶收贮。用时以汤泡之，一钟

□

治脾寒而痛，痛在心之下左右也。

肚子一个，莲肉一两，红枣一两，肉桂一钱，小茴香三钱，白糯米一合。

未入药之前，照常将猪肚子洗去秽气，入药煮烂，一气顿食，蘸甜酱、酱油食之，如未饱，

□

治痨虫。

肥鳗二斤，白薇一两，小茴香三钱，甘草一钱，苡仁五钱，榧子十个（去壳）。

同入砂锅内，用水煮烂，加五味和之。乘肥饱食一顿，以食尽为度，半日不可用茶，凡有痨

□

治患疾病久不愈者。

猪肺一个，萝卜子五钱（研碎），白芥子一两（研碎）。

五味调和，饭锅蒸熟，饭后顿食之，一个即愈。

□

治痨瘵症。

芡实八两，苡仁八两，山药三斤，糯米一斤，人参三两，茯苓三两，莲子半斤，白糖。

各为末，每日调服一两，如不欲调服，以水打成丸如元宵服，上下午服更妙。

□

养神扶元，健脾胃，进饮食，补虚损，生肌肉，除湿热。

莲肉四两，麦芽（炒）、白扁豆（炒）、芡实各二钱，山药（炒）、白茯苓、苡仁各四两，柿霜一两，白糖二十两。

为末，入粳米粉五升蒸糕，晒干，任意食，米饮下。

上一页：药品门
下一页：杂品门


杂品门 《串雅内外编》

杂品门

治小儿一切危症，各照引磨服。

辰砂、胆星各五钱，蝉壳、甘草各三钱，麝香一钱，蛇含石四两（一方加僵蚕、白附子各四饭捣

□

乳香、没药、花椒、硫黄各一钱，水银三钱（用唾研如泥），麝香三分，蛇床子（炒）

五钱共研碎，旧臼油烛或油胡桃作丸，擦疥疮神效。

□

北细辛三两，荆芥六钱，降香末三钱，郁金一钱。

共为末，每用一茶匙放舌，冷茶送下，或津咽下。

□

白胡椒一两，牙皂一钱，火硝、檀香末、明矾、丁香、蟾酥各三钱，北细辛二钱，冰片、麝

□

雄磺三钱，麝香三分，木香一钱（俱不可见火）。加苍术三钱，蟾酥为丸，如小米大，朱砂合尤

□

沉香（锉细）、母丁香、朱砂（水飞）、雄磺各五钱，麝香三钱，广木香一两，苍术（茅山药俱忌见火，为细末，将火酒化蟾酥为丸；不就，加米饮，丸如米大，每服二、三丸，放舌

□

能生津止渴，旅行带之，每含一丸，可代茶。

盐梅四两，麦冬（去心）、薄荷（去梗）、柿霜、细茶各一两，苏叶（去梗）五钱。

为细末，白霜糖四两，共捣为丸，如鸡豆大。加参一两更妙。

□

消渴，凉上膈，除邪热，止咳嗽、吐血、鼻血、胃热、口舌痛；肺虚气损失声并治之。

银柴胡、阿胶（炒成珠）、蒲黄（炒）、人参、木通各二两，生地六两，麦冬四两，炙甘草为末，蜜丸芡子大。每服一丸，食后噙化。

□

止咳嗽，化痰。

人参、款冬花、诃子、贝母、五味子、桑白皮、紫菀、杏仁、阿胶、茯苓、甘草各五钱。

为末，炼蜜为丸如芡实大，每服一丸，不拘时含化。

□

利咽膈，清上焦热、口生疮。

薄荷、防风、桔梗各二两，川芎、砂仁、甘草各一两，片脑一钱。

为末，蜜丸芡子大，每服一丸，含化。

□

盐霜梅肉一两，干葛、桔梗、薄荷各二两，诃子、乌迭泥、元参各五钱，天花粉三钱。

为细末，蜜丸黄豆大。每服一丸，不拘时含化。

□

治脾胃饥饱，不时生病，及诸般积聚，百物所伤。

陈仓米四两，巴豆二十一粒（去皮），同炒至米香，至豆黑，勿令米焦，去豆。入桔皮（去

上一页：食品门
下一页：取虫门


取虫门 《串雅内外编》

取虫门

韭子一撮，将碗底盛之，复水中，用火烧烟。外用小竹梗，将下截劈开，以纸如嗽叭样，引

□

鱼腥草、花椒、菜子油各等分，捣匀，入泥少许，丸如豆大。随左右塞耳内，两边轮换，不

□

酢石榴东引根一握，洗锉，用水三升，煎去半碗，五更温服尽。至明，取一大团，永远绝根

□

心痛如刺，口吐清水，乃蛔虫也。白艾一升，水三升，煮一升服，吐虫出。或取生艾捣汁，

□

大麻子仁三升，东行茱萸根八升，渍水，平日服二升，至夜虫下。

□

腹中有白虫，以马齿苋水煮一碗，和盐、醋食之，须空腹下，少顷，白虫自出也。

□

生麻油渣贴，绵裹，当有虫出。

□

苦楝根白皮一握（切焙），入麝香少许，水二碗，煎一碗，空心饮之，下虫如蛔而红色，其

□

烂眼疳有虫，用复盆子叶咀嚼，留汁入筒中，以皂纱蒙眼，滴汁渍下弦，转瞬间虫从纱出。

有

□

鸡子一枚连壳烧灰（研），酢一合，和之温服，鼻中虫出为效，极黄者不过三枚，神效。

□

小虾三十尾，去头足壳，糯米饭研烂，隔纱贴疮上，别以纱罩之。一夜解下挂看，是小赤虫汤洗

□

桃叶一斛，杵纳小口器中，坐蒸之，有虫自出。

□

苦参末二两，猪肚盛之，缝合煮熟，取出去药。先饿一日，次早先饮清水一盏，将肚食之，不蛀白芍苦

□

眉落声变，用预知子、雄黄各二两为末。以乳香三两，同水一斗，银锅煎至五升，入二末熬

□

黄柏末、皂角刺灰各三钱研匀，空心酒服，取下虫物，亦不损人，食白粥三两日，服补气药约一、二升，其病自愈。

上一页：杂品门


说明

欢迎浏览“《串雅内外编》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《串雅内外编》”手册】