序 《时方妙用》

序

古之长吏．与民相亲．饥为之食．寒为之衣．水旱疾疫．为之医药而调剂之．用能循绩丕懋．仁闻远覃．长乐陈修园孝廉．精轩岐术．作令三辅．适大水奉檄勘灾恒山．出其方．试而辄效．嗣丁丙艰旋里．读礼之暇．因刊时方歌括．时方妙用二书．夫上医医国．前人如狄怀英陆敬舆诸贤．家居时．率骈集验方以自娱．亦以救世．物理论曰．医者．非仁爱不可托也．非聪明理达不可任也．非廉洁淳良不可信也．修园行将广其道以究心民瘼．希踪古循吏者．岂直以术KT 售哉．

时

嘉庆癸亥至日赵在田序

医有三．贯通灵素及仲景诸经之旨．药到病瘳．曰名医．讲求唐宋以后方书．按证施治．功多过少．曰时医． 掠前医．套袭模棱．以文其过．迎合而得其名．曰市医．医之不同如此．余友陈修园．精通医理．闭门注经．以正千古相沿之误．念当世名医既不数觏．市医又不可与言．唯于时医中有诱掖无己之心．仕保阳．公余．着有时方歌括二卷．时方妙用四卷．出以示余．余读之．或连篇累牍而不繁．或寥寥数语而不漏．一字一句．皆古圣贤之心法．从时．即从古也．爰为参订圈点．颜曰公余医录．怂恿授梓．公之海内云．

下一页：小引
原始资料来源互联网，中医世家网站整理。


小引 《时方妙用》

小引

辛酉岁余能南宫试．蒙恩试令三辅．适夏间大水．奉檄勘灾恒山．以劳遘疾．得寒厥证．几死．病间．自定汤服二服愈．时恒山东北．大为温疟患．误于药者比比．余悯之遂于公余．采时方一百八首．韵为歌括．出缮本．付刀圭家按法疗治．多所全活．越明年．制府熊谦山先生见而许可．曰．子之意善矣．然有方而不审其用．则不足以活人且以杀人．子盖明方意而广之．适余丁内艰．弗果．今岁读礼在籍．谨体先生寿世寿民意．续成四卷诗病原于一百八首中．且余读灵素．宗仲景．向有经方之注．和者寥寥．偶以时方出．纸贵一时．投时好也．好在此．曷弗导之以此．时方固不逮于经方．而以古法行之．即与经方相表里．亦在乎用之之妙而已．因颜曰时方妙用

时

嘉庆癸亥立春后一日修园陈念祖题

上一页：序
下一页：望色一


望色一 《时方妙用》

望色一

明堂图．内部十四．外部十一恐仓卒间不能辨也．唯相传额心鼻脾左颊肝右颊肺顾肾之法．简捷可从．又须审其五色．以定五脏之病．（肝青．肺白．心赤．脾黄．肾黑．）色周于面者．辨其有神无神．色分于部者．审其相生相克．暗淡者．病从内生．紫浊者．邪自外受．郁多憔悴．病久瘦黄．山根明亮．须知欲愈之 ．环口黑黧．休医已绝之肾．言难尽意．医要会心．

经云．赤欲如帛裹朱．不欲如赭．白欲如鹅羽．不欲如盐．青欲如苍璧之泽．不欲如蓝．黄欲如罗裹雄黄．不欲如黄土．黑欲如重漆色．不欲如地苍．青如翠羽者生．赤如鹅冠者生．黄如蟹腹者生．白如豕膏者生．黑如鸟羽者生．灵枢曰．五色各见其部．察其浮沉．以知浅深．察其泽夭．以观成败．察其散抟．（音团）以知远近．视色上下．以知病处．积神于心．

以知往令．

上一页：小引
下一页：望色二


望色二 《时方妙用》

望色二

尸臭．（肉绝．）舌卷及囊缩．（肝绝．）口不合．（脾绝．）肌肿唇反．（胃绝．）发直齿枯．（骨绝．）遗尿．（肾绝．）毛焦．（肺绝．）面黑直视． 目瞑不见．（阴绝．） 目眶陷．目系倾． 汗出如珠．（阳绝．） 手撤戴眼．（太阳绝．） 病后喘泻．（脾肺将绝．） 目正圆 ．（不治．） 吐沫面赤． 面青黑． 唇青人中满． 发与眉冲起． 爪甲下肉黑 手掌无纹． 脐突． 足趺肿． 声如鼾睡．脉足爪甲青或脱落．呼骂不休．（筋绝．八日死．） 眉息回视．（心绝立死．） 发直如麻．不得屈伸．自汗不止．（小肠绝．六日死．）

口冷足肿．腹热胪胀．泄利无时．（肺绝．五日死．）脊骨疼肿．身重不可转侧．（胃绝．五日死．）耳干．舌肿．溺血．大便赤泄．（肉绝．九日死．）口张．气出不反．（肺绝．二日死．） 泄利无度．（大肠绝．）齿干枯．面黑．目黄．腰欲折．自汗．（肾绝．）

上一页：望色一
下一页：望色三


望色三 《时方妙用》

望色三

舌上津津如常．邪尚在表．见白苔而滑．邪在半表半里．见黄苔而干燥．热已入于里．见黑苔有二．如黑而焦裂硬刺者为火．极似炭之热．苔如黑而有水软润而滑者．为水来克火之寒苔．又蓝色为白色之变．为寒．紫色为红色之变．为热．此伤寒症辨法也．凡舌肿胀．重舌木舌．舌生芒刺．舌苔黄燥．皆热甚也．凡舌硬舌强舌短缩．舌卷．皆危症．又阴阳易．

出舌

上一页：望色二
下一页：闻声


闻声 《时方妙用》

闻声

难经曰．闻其五音．以知其病．以五脏有五声．以合于五音．谓肝呼应角．心言应征脾歌应宫．肺哭应商．肾声应羽是也．然此义深奥．非寻常所能揣测者．今以古人经验简易之法．列为声．诊脉之呻者．痛也．（言诊时之呻吟．）言迟者．风也．（迟则寒温风痰之症）声从室中言．此中气有湿也．言将终乃复言者．此夺气也．（谓气不续．言未终止而又言之状也）衣被不敛．言语骂詈．不避亲疏者．神明之出也．（狂．）出言懒怯．先轻后重．此内伤中气也．出言壮厉．先重后轻．是外感邪盛也．攒眉呻吟．苦头痛也．呻吟不能行起．腰足痛也．叫喊以手按心．中脘痛也．呻吟不能转身．腰痛也．摇头而呻．以手扪腮唇．齿痛也．行迟而呻者．腰脚痛也．诊时吁气者．郁结也．纽而呻者．腹痛也．形羸声哑．痨瘵之不治者．咽中有肺花疮也．暴哑者．风痰伏火．或暴怒叫喊所致也．声嘶血败．久病不治也．坐而气促．痰火为哮也．久病气促．危也．中年人声浊者．痰火也．诊时独言独语．首尾不应．思虑伤神也．伤寒坏病．声哑为狐惑．上唇有疮．虫食其脏．下唇有疮．虫食其肛也．气促喘息不足以息者．虚甚也．平人无寒热．短气不足以息者．实也．（实者是痰与火也）

新病间呃．非火逆．即寒逆．久病间呃．胃气欲绝也．大抵声音清亮．不异于平时为吉．

上一页：望色三
下一页：问症


问症 《时方妙用》

问症

凡诊病．必先问是何人．或男．或女．或老．或幼．或外家婢童仆．问而不答．必耳聋．须询其左右．平素何如．否则病久或汗下致聋．问而懒答或点头．皆中虚昏愦．不知人．非暴厥．即久病也．如妇人多中气．诊妇人．必当问月信如何．寡妇血气凝滞．两尺多滑．不可误断为胎．室女亦有之．又问其病于何日．（日少为新病实症居多．日多为久病．虚症居多．）曾食何物．（食冰而病．药用冰煎若伤肉食用草果 山楂之类．详伤食本条．）曾有怒劳房欲等事．（怒则伤肝．劳则内伤元气．房劳则伤肾．）及问初起何症．（如初起头疼发热恶寒．属外感．如初起心腹疼痛及泻痢等症．属内伤．）后变何病．（如痢变泻变疟为轻．疟泻变痢为重．先喘后胀病在肺先胀后喘病在脾．先渴后呕为停水之类．）今口渴思饮否．（口不渴．内无热也．口渴欲饮为热．老人口干不须饮．主津液少苦．漱水不欲咽．主蓄血．主阴极发躁．）喜热喜冷否．（喜热内寒．喜冷内热．）口中何味．（苦热咸寒．虚淡甘．脾热成疳．伤食口酸．）思食否．（伤食不思食．杂症思食．为有胃气则生．若绝食为无胃气则死．）五味中喜食何味．（喜甘脾弱．喜酸肝虚之类．）胸中宽否．（不宽．伤食痰积气滞之症．）及腹中有无痛处否．（无痛．病不在内主虚．有痛处．主食积痰血之类．有痛处．手按则减者为虚．）大小便如常否．（小便秘．黄赤为热．清白为寒．浊如米泔为湿热下陷．大便秘为实．久泻久痢为虚．下黄赤为热．下清白为寒．）足冷暖否．（足暖阳症．足冷阴症．乍冷乍温便结属阳．大便如常属虚．）及平日劳逸喜怒忧思．及素食何物．（劳则气散．逸则气滞．喜伤心．怒伤肝．忧伤肺．思虑伤脾．恐伤肾素食浓味则生痰．醇酒则发热．）种种问法．实为活人之快捷方式．

上一页：闻声
下一页：切脉


切脉 《时方妙用》

切脉

内经分发脏腑左寸（心膻中） 左关（肝胆） 左尺（肾腹中） 右寸（肺胸中） 右关（脾胃）右尺（肾腹中）王叔和分发脏腑 左寸（心小肠） 左关（肝胆） 左尺（肾膀胱） 右寸（肺大肠）右关（脾胃） 右尺（命门三焦）

李濒湖分发脏腑左寸（心膻中） 左关（肝胆） 左尺（肾膀胱小肠） 右寸（肺胸中）右关（胃脾） 右尺（肾大肠）

张景岳分发脏腑左寸（心膻中） 左关（肝胆） 左尺（肾膀胱大肠） 右寸（肺胸中）

愚按大小二肠．经无明训．其实尺里以候腹．腹者．大小肠与膀胱俱在其中．王叔和以大小二肠．配于两寸取心肺与二肠相表里之义也．李濒湖以小肠配于左尺．大肠配于右尺．上下分属之义也．张景岳以大肠宜配于左尺．取金水相从之义．小肠宜配于右尺．取火归火位之义也．俱皆有至理当以病症相参．如大便秘结．右尺宜实．今右尺反虚．左尺反实．便知金水同病也．小便热淋．左尺宜数．今左尺如常．而右尺反数者．便知相火炽盛也．或两尺如常．而脉应两寸者．便知心移热于小肠．肺移热于大肠也．一家之说．俱不可泥如此．况右肾属火．即云命门．亦何不可．三焦鼎峙．两肾之间．以应地运之右转．即借诊于右尺．亦何不可乎．

上一页：问症
下一页：五脏平脉


五脏平脉 《时方妙用》

五脏平脉

心脉浮大而散．肺脉浮涩而短．肝脉弦长而和．脾脉缓大而敦．肾脉沉软而滑．

○又有反关．脉在关后．必反其手诊之．当询其平日何如脉象．

上一页：切脉
下一页：男女异脉


男女异脉 《时方妙用》

男女异脉

男子阳为主．两寸常旺于尺．女子阴为主．两尺常旺于寸．乃其常也．反之者病．

上一页：五脏平脉
下一页：无病经脉


无病经脉 《时方妙用》

无病经脉

经者．常也．医者一呼一吸．病者脉来四至．为和平之象．或问．以五至为闰息．如岁运三年一闰．是我之息长．非彼之脉数也．

上一页：男女异脉
下一页：脉分四时六气


脉分四时六气 《时方妙用》

脉分四时六气

十二月大寒至二月春分．为初之气．厥阴风木主令．经曰．厥阴之至其脉弦．

○春分至小满．为二之气．少阴君火主令．经曰．少阴之至其脉钩．

○小满至六月大暑．为三之气．少阳相火主令．经曰．少阳之至大而浮．

○大暑至八月秋分．为四之气．太阴湿土主令．经曰．太阴之至其脉沉．

○秋分至十月小雪．为五之气．阳明燥金主令．经曰．阳明之至短而涩．

○小雪至十二月大寒．为六之气．太阳寒水主令．经曰．太阳之至大而长．

按近时只遵春弦夏洪．秋毛冬石．四季之末和缓不忒之诀．然气之至有迟速．不必趋于快捷方式．

上一页：无病经脉
下一页：七怪脉歌


七怪脉歌 《时方妙用》

七怪脉歌

（旧诀）

雀啄连来三五啄．（连连抟指．忽然止绝．少顷复来．如雀啄食．肝绝也．）屋漏半日一点落．（如屋残漏下半时一滴．胃绝也．）弹石硬来寻即散．（沉于筋间．劈劈急硬如指弹石．肾绝也．）搭指散乱如解索．（指下散乱．乍数乍疏．如索之解．脾绝也．）鱼翔似有亦似无．（本不动而未强摇似有似无．如鱼之翔．心绝也．）虾游静中跳一跃．（浮于指下始则冉冉不动．少焉而去．久之忽然一跃．进退难寻．如虾之游．大肠绝也．）更有釜沸涌如羹．（浮于指下．有出无入．无复止数．如釜汤沸．肺绝也．）旦占夕死不须药．

上一页：脉分四时六气
下一页：八脉该二十八字脉象


八脉该二十八字脉象 《时方妙用》

八脉该二十八字脉象

旧诀．以浮芤滑实弦紧洪为七表．以沉微迟缓濡伏弱涩为八里．以长短虚促结代牢动细为九道．不无可议处．浮沉迟数．为诊脉四大纲．旧诀竟脱去数字．谬甚．当就李濒湖李士材二十七字外．更增入大脉方足．然病无定情．脉不单见．学无头绪．指下茫然．兹以浮沉迟数虚实大缓八脉为主．而以兼见之脉附之．总括以诗．为切脉之捷法．

浮．（轻手乃得．重手不见．）为阳为表．（除沉伏牢三脉之外．皆可互见．）浮而中空为芤．（有边无中．如以指着葱之象．）主失血．浮而抟指为革．（中空外坚．似以指按鼓皮之状．浮见也．视芤脉．中更空而外更坚．）主阴阳不交．浮而不聚为散．（按之散而不聚．来去不明．）主气散．

诗曰．浮为表脉病为阳．轻手扪来指下彰．芤似着葱知血脱．革如按鼓识阴亡．（孤阳越于上．便知真阴竭于下矣．）从浮辨散形撩乱．定散非浮气败伤．除却沉中牢伏象．请君象外更参详．（浮．不沉也沉中诸脉俱不能兼．）

沉．（轻手不得．重手乃得．按至肌肉以下．）为阴为里．（除浮革芤散四脉之外．皆可互见．）沉而几无为伏．（着骨始得．较沉更甚．）主邪闭．沉而有力为牢．（沉而强直抟指．）主内实．

诗曰．沉为里脉病为阴．浅按如无按要深．伏则幽潜推骨认．牢为劲直着筋寻．须知诸伏新邪闭．可悟诸牢内实寻．除却浮中芤革散．许多活法巧从心．（沉．不浮也．浮中诸脉．不迟．（一息．三至或二至．）为在脏为寒．（除数紧促动四脉之外．皆可互见．）迟而时止为结．（迟中而时有一止也．但无定数）主气郁血壅痰滞．（亦主气血渐衰．）迟而更代为代．（缓中一止．不能自还而更代也止有定数．）主气绝．（亦主经坠．有阻．妊

诗曰．迟为在脏亦为寒．（脉经云．迟为寒．仲景云．迟为在脏．）一息未及四至弹．（一呼一吸．合为一息．一呼脉来二至．一吸脉来二至．合为一息四至．为平人之脉．迟则一息三至．或一息二至．至于一息一至．必死．）结以偶停无定数．（迟中一止也．）代因不返即更端．（一脏气绝．其脉往而不能自还他脏因而更代之．须知此脉止有定数．）共传代主元阳绝．还识结成郁气于．除却数中促紧动．诸形互见细心观．（迟．不数也．数中诸脉不能兼见．）

数．（一息．五六至．）为在腑为热．（除迟结代三脉之外．俱可互见．）数而牵转为紧．（如牵绳转索．）主寒邪而痛．（亦主表汗．）数而时止为促．（数中时有一止．亦无定数．）主邪气内陷．数见关中为动．（形圆如豆．厥厥摇动见于关部．）主阴阳相搏．（主气与惊．男亡阳．女血崩．）

诗曰．数为腑脉热居多．（仲景云．数为在腑脉经云．数为热．）一息脉来五六科．（谓一息五六至也．至七八至者危．）紧似转绳寒甫闭．动如摇豆气违和．数中时止名为促．促里阳偏即是魔（阳盛为促．）除却迟中兼结代．旁形侧出细婆婆．（数．不迟也．迟中诸脉．

不能兼见．）

虚．（不实也．应指无力．浮中沉三候俱有之．前人谓豁然空大见于浮脉者非．）主虚．（有素禀不足．因虚而生病者．有邪气不解．因病而至虚者．）虚而沉小为弱．（沉细而软．按之乃得．沉见．）主血虚（亦分阴阳胃气．）虚而浮小为濡．（如絮浮水面．○浮见．）主气虚．（亦主外湿．）虚而模糊为微．（不显也．指下不分明．若无若有．浮中沉皆是．）主阴阳气绝．虚而势滞为涩．（往来干涩．如轻刀刮竹之象．）主血虚．亦主死血．虚而形小为细．（形如蜘蛛丝之细．指下分明．）主气冷．虚而形缩为短．（寸不通鱼际．尺不通尺泽．）主气损．（亦主气郁．）

诗曰．虚来三候按如绵．元气难支岂偶然．弱在沉中阴已竭．濡居浮分气之愆．痨成脉隐微难见．（指下不分明．）

病剧精干涩遂传．冷气蛛丝成细象．（以上皆言脉势．唯细大长短．皆指脉形而言．细者形如蛛丝也．微与细相类．但微对显而言．细对大而言．分别在此．）短为形缩郁堪怜．

实．（不虚也．应指有力．浮中沉俱有之．四言脉诀云．牢甚则实．独附于沉脉者非．大抵指下清楚而和缓．为元气之实．指下逼逼而不清．为邪气之实．）主实．实而流利为滑．（往来流利．）主血治．（亦主痰饮．）实而迢长为长．（上至鱼际．下至尺泽．）主气治．（亦主阳盛阴虚．）实而涌沸为洪．（应指满溢．如群波涌起之象．）主热极．亦主内虚．实而端直为弦．（状如弓弦．按之不移．）主肝邪．（亦主寒．主痛．）

诗曰．实来有力象悠悠．邪正全凭指下求．（脉来有力．指下清而不浊．滑长不兼洪弦之象．正气实也．如指下浊而不清．但见洪紧．不见滑长．是邪气实也．）流利滑呈阴素足．迢遥长见病当瘳．洪如涌浪邪传热．弦以张弓木作仇．毫发分途须默领．非人浑不说缘由．

大．（即洪脉而兼脉形之阔大也．旧本统于洪脉．今分别之．）

诗曰．大脉如洪不是洪．形兼洪阔不雷同．绝无舞柳随风态．却似移兵赴敌雄．新病邪强知正怯．夙 外实必中空．内经病进真堪佩．总为阳明气不充．（邪气盛．则胃气衰．故脉大而不缓．）

缓．（脉来四至．从容不迫．）主正复．（和缓之缓．主正复．怠缓之缓．主中湿．）

诗曰．缓脉从容不迫时．诊来四至却非迟．胃阳恰似祥光布．谷气原如甘露滋．不问阴阳欣得此．任他久暂总相宜．若还怠缓须当辨．湿中脾经步履疲．（胃气复．则邪气退．故脉缓而不大．○缓者．主脉之气象从容不迫而言．非指往来之迟缓也．迟字对数字言．迟则不数．数则不迟也．缓字所包者广．迟中有缓．数中亦有缓．非浅人所可领会．故内经与大字对言．不与数字对言．其旨深哉．）

上一页：七怪脉歌
下一页：节录病机赋


节录病机赋 《时方妙用》

节录病机赋

（修园重订）

赋曰．能穷浮沉迟数虚实大缓八脉之奥．（八者．脉之奥也．）便知表里寒热盛衰邪正八要之名．（表者．病不在内也．里者．病不在外也．盛者．本来气血不衰也．衰者．本来气血不盛也．寒者脏腑积冷也．热者．脏腑积热也．邪者．非脏腑正病也正者非外邪所中也．）八脉为诸脉纲领．八要是众病权衡．（量度诸病．申此八要也．）虚为气血不实．举按无力．若兼弱涩之象．（举者．轻手取之于皮肤之上．按者．重手按之于肌肉之内也．无力者．言指下举按应指无力也．弱者．痿而不起也．主气虚．涩者．往来干涩也．主血少．虚脉兼此二象．）实为气血不虚．举按有力．且该长滑之形．（长者．过于本位也．主气有余．滑者．流而不滞也．主血有余．实脉兼此二象．此以虚实二脉．探气血盛衰之情也．）迟寒数热．纪至数多少．（平人脉．以四至为准．不及曰迟．一息三至也．太过曰数．一息六至也．经云．数则为热．迟则为寒．此以迟数二脉．别其寒热也．）浮表沉里．在指下重轻．（轻手举之于皮肤上即得．重按乃无．如水浮泛者曰浮．重手按至筋骨而得者曰沉．经云．浮为在表．沉为在里．此以浮沉二脉．别其表里也．）缓则正复．和若春风柳舞．大则病进．势若秋水潮生．（缓则胃气复．如春柳之和．故邪退而正复也．病进而危．故脉洪大．如秋涛之汹涌．此以缓大二脉．验其邪正也．）六脉同等者．喜其勿药．（六脉者两手六部之脉也．同等者．脉息调匀．不治自愈．王肯堂误解为大小浮沉迟数同等．不可从也．）六脉偏盛者．忧其采薪．（偏盛者．六部中那一部独异也．又于那一部之中．推其于八脉中见出那一象也．王肯堂旧解亦误．）

上一页：八脉该二十八字脉象
下一页：脉有宜忌


脉有宜忌 《时方妙用》

脉有宜忌

凡病内虚者．脉弱为宜．洪大则忌．病外感者．阳脉为宜．阴脉则忌．

○有神者吉．和缓者吉．合于时令者吉．与面上五色中见那一色相生者吉．反是者凶．只此数语可遵．其余皆不经之言．不可信也．

上一页：节录病机赋
下一页：妇人脉法


妇人脉法 《时方妙用》

妇人脉法

妇人两尺盛于两寸．常也．若肾脉微涩与浮．或肝脉沉急．或尺脉断绝不匀．皆经闭不调之候．妇人尺脉微迟为居经．月事三月一下．血气不足故也．

妇人三部浮沉正等．无他病而经停者．孕也．尺大而旺．亦然．左尺洪大实为男．右尺洪大实为女．（旧说．以左右尺为断．然经云．妇人手少阴脉动甚者．妊子也．今以寸脉动滑．为断左叶熊罴．右应鸾凤之兆．）

体弱之妇．尺内按之不绝．便是有子．月断病多．六脉不病．亦为有子．所以然者．体弱而脉难显也．脉经曰．三部浮沉正等．按之无绝者．孕娠也．何常拘于洪滑耶．阴搏阳别．谓之有子．言尺内阴脉抟指．与寸口阳脉迥别．其中有阳象也．妇人不月．脉来滑疾．重手按之散者．胎已三月也．和滑而代者．二月余之胎息也．重手按之．滑疾不散者．五月也．妇人经断有呕．其脉弦者．后必大下．不成胎也．然有因病脉弦．又当保胎为务．气旺．则弦自退矣．

阴虚阳搏谓之崩．言尺内虚大弦数．皆内崩而血下．妊娠七八月．脉实劳强大者吉．沉细者难产而死．

女人得革脉．曰半产漏下．得离经之脉．曰产期．离经者．离乎经常之脉也．盖胎动于中．脉乱于外．势之必至也．

新产伤阴．出血不止．尺脉不能上关者死．妇人脉平而虚者．乳子也．

妇人尺脉弱而涩．小腹冷恶寒．年少得之．为无子．年大得之．为绝产．

上一页：脉有宜忌
下一页：小儿脉法


小儿脉法 《时方妙用》

小儿脉法

小儿五岁以下．血气未盛．经脉未充．无以别其脉象．故以食指络脉之象彰于外者察之．

食指第一节寅位．为风关．第二节卯位．为气关．第三节辰位．为命关．以男女左右为则．

纹色紫曰热．红曰伤寒．青曰惊风．白曰疳疾．淡黄隐隐为无病．黑色曰危．在风关为轻．气关为重．命关为危．脉纹入掌为内钓．纹弯里为风寒．纹弯外为食积．及五岁以上．乃以一指取寸关尺之处．常以六至为率．加则为热．减则为寒．皆如诊大人法．

小儿脉乱身热．汗出不食．食即吐．多为变蒸．小儿四末独冷．鼓栗恶寒．面赤气粗．涕泪交至必为痘疹．

半岁以下．于额前眉端发际之间．以名中食三指候之．食指近发为上．名指近眉为下．中指为中．三指俱热．外感于风．鼻塞嗽咳．三指俱冷．外感于寒．内伤饮食．发热吐泻．食中二指热．主上热下冷．名中二指热．主夹惊．食指热．主食滞．

上一页：妇人脉法
下一页：中风


中风 《时方妙用》

中风

猝倒无知．牙关紧闭．痰涎上壅．危在顷刻是也．李东垣主气虚．刘河间主火盛．朱丹溪主湿盛生痰．三子皆言中风之因．如作文之推原法．薛立斋赵养葵．言真水竭．真火虚．肝郁脾伤．及诸虚所致．更推展言之．总非正面文本．其曰风者．主外来之邪风而言也．其曰中者．如矢石之中于人也．此时因风治风．尚恐不及．其他奚论焉．小续命汤为第一诸说．不足凭也．若谓是气虚火盛痰多水竭火虚肝郁脾伤及诸虚所致．为病日久．即未中风之前．以大剂调养．非一两月不效．岂于既中风之际．死生只在顷刻．尚可以一剂．回其气虚．平其火势．清其痰源．滋其肾水．温其命火．及疏肝健脾．补养诸虚乎．必无是理也．如牛黄脑麝．及市上驰名丸药．人尚知其劫伤元气．不敢轻投．而数家之书．言似近理．其实伪君子之为害．更甚于真小人．（念祖）为活人计．不敢不得罪前人．而直辨其非．

脉喜浮大．（浮者．邪尚在腑也．大者．风为阳邪．阳症见阳脉也．若浮大鼓指．恐邪盛正衰．元气欲脱．）忌沉小．（沉者．邪入脏也．小者．正气衰也．其沉小而气度和缓．来去分明．乃是吉兆．）

中经有六经之形证．宜小续命汤．（三十二）

中脏多滞九窍．故有唇缓失音鼻塞耳聋目瞀便秘之症．风自外来．故不外麻桂．手足抽掣．故兼用归芍．二便阻隔．故用滑石硝黄．宜防风通圣散．（五十六）

中腑多着四肢．故有半身不遂手足不随左瘫右痪之形．

中血脉．外无六经之形症．内无便弱之阻隔．唯口眼 斜．或左或右．

偏左．宜六君子汤．盖左半虽血为主．非气以统之．则不流也．（二）

偏右．宜四物汤．盖右半虽气为主．非血以丽之．则易散也．（九）

二汤俱加竹沥姜汁．以行经络之痰．再加僵蚕 钩藤天麻羚羊角．以熄风活络．或加附子以固阴．肉桂以通阳．黄 以胜风．

中风不语．宜资寿解语汤．（三十九）

舌强不能言．足废不能行．宜地黄饮子．（三十）

中风死症．多是风中带寒．其症．口开为心绝．手撒为脾绝．眼合为肝绝．遗尿为肾绝．声如鼾睡为肺绝．汗出如油为元气内绝．发直目上视．面赤如妆．汗缀如珠．法在不治．用药若迟数刻．即死矣．急用三生饮一两．加人参一两．（一百零四）

按三生饮中．近时附子俱以盐腌过乌头．非四川产者无力．愚用熟附子一两．干姜五钱．炙甘草四钱．一服汗略止．再服眼睛略动．三服加人参三钱．渐有生意．必须半日服三剂．

中风愈后．照刘朱李薛诸法．缓缓调治之．

愚按．开窍以驱风．非是正法．内经重在填窍．金匮有侯氏黑散风引汤二方．是补天手段．

附小续命汤六经加减并针灸法

如中风无汗恶寒．根据本方．麻黄杏仁防风各加一倍．又宜针至阴出血．（穴在足小指外侧甲角．针一分．）昆仑．（穴在足外踝后踝骨．针透太溪．）

○如中风有汗恶风．根据本方桂枝芍药杏仁各加一倍．又宜针风府．（穴在项后入发一寸．针入三分．禁灸．）以上二症．皆太阳经中风也．如中风有汗．身热不恶寒．根据本方．加石膏知母各二钱．甘草再加一倍．去附子．

○如中风有汗．身热不恶风寒．本方加葛根 桂枝 黄芩再加一倍．宜针陷谷．（穴在足大趾次指外间骨节后陷中．针入五分．）去阳明之贼．兼刺厉兑．（穴在足大趾次趾端去爪甲如韭叶许．）以泻阳明之实也．以上二症．皆阳明经中风也．

如中风无汗身凉．根据本方．附子加一倍．干姜加二倍．甘草加二倍．又宜刺隐白．（穴在足大趾内侧．去爪甲角如韭叶．）去太阴之贼． 此太阴经中风也．如中风有汗无热．根据本方．桂枝 附子 甘草各加一倍．又宜针太溪．（穴在足内踝后跟骨上陷中．针透昆仑．）此少阴经中风也．

如中风六经混淆．系之于少阳．或肢节蛮痛．或麻木不仁．根据本方．加羌活 连翘．又于少阳之经纪骨穴．（在足外踝上三寸．灸五壮．）灸以引其热．取厥阴之井大敦穴．（在足大趾甲聚毛间．）刺以通其经． 此少阳厥阴经中风也．

新按（受业侄凤腾注．诸书逐而散之．风散即为气散．生而亦死．兹法养以和之．气和即为风和．死可回生．为风症补千古所未及．）壬戌岁．（念祖）在保阳供职．

制宪熊大人召诊．诊得两手脉浓而长．唯左手兼些弦象两寸略紧．（念祖）谓脉浓得土之敦气．以浓道载浓福．脉长寿亦长．非谀语也．但弦为风脉．紧为痛脉．紧在两寸．恐上半身有痹痛等症也．大人云．所言俱对．但背上及手腕痛．或愈或作．约有五年余．指头麻木．十年前颇甚．今略麻而不木矣．（念祖）曰．风在骨节而作痛．妙在痛处．痛是气血与风邪相拒．非若偏枯之不痛也．书谓中指麻木．三年内必有中风之患．以中指属手．心主之经故也．今拇指食指为甚．特肺与大肠之气不调．不甚为害．然必须治之于早也．

薛氏云．服风药．以预防中风．适以招风取中．（念祖）师其意．而不用其方．拟用黄五物汤常服．

黄 桂枝尖 生芍药（以上各二钱） 生姜（四钱） 大枣（二枚擘） 水煎服．

昔人云．人在风中而不见风．犹鱼在水中而不见水．风．即气也．人在气交之中．得风以生．即宋儒所谓和风一至．万物皆春是也．因风以害．即释氏所谓业风一吹．金石乌有是也．人身五脏．而肝为风脏．乃生死之门户．无病．则风和而气息脉息俱和．不见其为风．有病．则风疾而气息脉息亦疾．遂露出风象．甚至目直手足动摇抽掣汗出如珠痰涎如涌等症．大显出风象．治之不及矣．唯指头麻木时．或眩运时．或历节作痛．病未甚而治之于先．则肝得所养．斯不为风病矣．肝属木而主春．阳春有脚．能去而亦能来．别有所以留之之道．吾于邵子之诗悟之．内经云．神在天为风．又曰．大气举之．庄子云．万物以息相吹也．孟夫子谓塞乎天地之间．佛经以风轮主持大地．异同处实有一贯之道焉．兹方也．认定肝为风脏．取桂枝通肝阳．芍药滋肝阴．阴阳不偏．是为和气．亦即和风也．盈天地间．皆风而皆气．气贵善养．黄 之补．是养气章勿忘工夫．大枣之缓．是养气章勿助工夫．且倍以生姜之雄烈．所以还其刚大浩然之体段．圣贤之一言一字．包函万有．自可以互证而益明．

又拟丸方．（时常服食之方．与救病之方不同．故取和平之药．与五谷五菜同功．古云药以治病．食以丛丸．此方取义等于食物．即勿药意也．）

熟地黄（六两．） HT 潜白术（六两．米泔浸一宿．去皮切片．饭上蒸．） 怀山药（三两．生姜汁拌炒．） 甘枸杞（三两．隔纸烘．） 川附子（二两炒．） 上肉桂（一两去皮．不见火研．） 人参（二两．饭上蒸软．切片隔纸烘研．） 鹿茸（去毛切片．酥炙．勿伤焦．）麦冬（二两．绍酒润晒烘．） 五味子（二两．盐水浸炒味） 根据制研末．炼白蜜丸如桐子大．用朱砂

此方．与黄 五物汤相表里．黄 五物汤．补气以治风．所重在肝．肝为风脏．风者．

天地之噫气也．气和即风和．鼓舞动荡．无有不周．即孟子所谓塞乎天地之间是也．此方补肾．亦是养肝．肝属木．为东方之生气．庄子云．野马也．尘埃也．生物之息以相吹也．然而木生于水．乙癸同源．所重尤在于肾．内经云．肾藏志．又云．肾者．作强之官．夫曰作强．则为刚大浩然之根本．即孟子所谓夫志气之帅是也．圣贤言包万有．虽养气章主学问而言．而尊生之道．亦在其中．自汉医后．无一人谈及．鲜不以（念祖）之论为创．其实有所本而言．

方中．熟地补先天肾水．白术补后天脾土．然欲补肾．必先聚精．故取枸杞函精气之完足．以佐熟地所不及．欲补脾．必先浓土．故取山药具土气之冲和．以佐白术所不及而为脾肾之总根者．则在命门．命门之外．为两肾坎外之耦也．两肾之中．为命门．坎中之奇也．

方中．附子入命门血分．肉桂入命门气分．二药温养水脏．为生生之本．即邵康节先生所谓地下有雷声．春光弥宇宙是也．又合生脉散（人参五味麦冬．）之酸甘化阴．俾辛热之阳药不．再加鹿茸为血气所长．较无情之草木倍灵．外以朱砂为衣者．取其色赤入心．

内经云．心藏神．肾藏志．朱子论语注云．心之所之之谓志是也．各家之说不足凭．而内经为三坟之一．证之圣经贤训．字字相符．医与儒．原非二道也．

上一页：小儿脉法
下一页：痨症


痨症 《时方妙用》

痨症

前人分别名色最多．其实铺张语．临症之际．反启人多岐之惑．大抵外感内伤．七情过用．皆能致之．其症倦怠少食．或常畏寒．或常发热．或寒热往来．气色日见憔悴．肌肉日见消瘦．即将入痨症之门．若咳嗽不已．吐血时止时来．是既成痨症．法在不治．二症另立一门．宜参看．

凡脉．极大极小极虚．皆痨也．但渐缓．则渐渐有生意．若渐数．则渐入死门．若数而兼紧弦．十不救一．左右关俱弦．死期不远．

昔人谓此症服寒凉之药必死．愚以为不尽然．火盛抽薪．正不可无权宜之计．火平即舍去．亦何害哉．且寒凉之药不可久服．人人俱知也．唯滋阴降火．及不凉不温之品．最足误人．余每遇痨病之家．未诊时．见其案上有薛氏医按景岳全书医方集解本草备要等书．曰以麦门冬代茶．则不复与诊．知其中于药魔．定其必死也．余素不喜寒凉．姑以寒凉方之不可弃者．首列之．

肺痿声嘶．喉痹咳血烦躁．宜滋肾丸．（九十四）

小便癃闭者．亦宜之．

血热妄行．脉洪大．身壮热．或吐血．或衄血．宜四生丸．（一目）

吐血便血．妇人血崩血淋．及伤寒斑黄未已而吐血者．宜犀角地黄汤．（九十九）

骨蒸发热．日静夜剧．及妇人热入血室．胎前发热者．宜地骨皮散．（九十五）

午后发热．盗汗不止者．宜当归 大黄汤．（六十五）

吐血衄血盈盆盈斗者．忌骤用苦寒及辛温之药．急用后方．服后熟睡．勿触其醒．则立可重生．一夜复元．宜独参汤．（八）

胃中湿热．身黄溺赤．口疮牙床糜烂．吐血衄血．宜甘露饮．（八十七）

感秋燥之气．咳嗽不已．宜泻白散．（八十六）

感秋燥之气．洒淅恶寒．寒已发热．渐至咳嗽误以参木补之．致肺中之热．无处可宣．

急奔大肠．食入．则不待运化而出食不入．而肠中之垢．亦随气奔出．泻痢不休．宜以润肺之药兼润其肠．则源流俱清．寒热咳嗽泄利．一剂俱止．此喻嘉言得意之法也．宜泻白散去粳米．如黄芩 阿胶杏仁．

梦遗失精．及梦与鬼交．宜封髓丹．（七十四）

午后发热．腰痛足酸．服六味丸不效者．宜大补阴丸．（二十三）

气上逆．烦热呕吐．若惊悸不眠．宜温胆汤．加真阿胶枣仁．（九十）

气 郁之属于肺者．属于肺之燥也．诸痰喘呕之属于上者．亦属于肺之燥也．宜清燥救肺汤．（七十六）

以上诸方．虽曰寒凉．却能培养生气．为痨门不可少之方．亦是权宜暂用．为痨门不可恃之方．

痨字从火．未有痨症而不发热者．世医以若寒为戒．谓滋阴一法．最为妥当．而不知此症多是阴盛为病．滋阴是益其病也．人皆曰．阴虚则火动．吾独曰．阴盛则火动．何以言之．心肺在上．阳之位也．胸中之阳宣布．如日月一出．爝火无光．何有发热之病．唯下焦之阴气一盛．上干阳位．足太阴脾之湿气动而为水饮．干于手太阴肺．则咳嗽不已．足少阴肾之寒气动而为阴血．干于手少阴心．则吐血不休．虚痨以此二症为提纲．非阴盛所致而何．且心肺之位．如太空也．下焦之阴气上冲．阴霾密布．白昼亦如长夜．不独灯烛之火有光．即腐草萤虫．俱能生光．岂非阴盛火动之一证乎．况人身中有龙雷之火．非诸经之火可比．然必阴云四合．而龙雷方得遂其奔腾之势．而烈日当空．雷龙潜伏矣．以下诸方．皆退热之良法．学人须当细玩．

一仲景法．以小建中汤为主．方中桂枝 生姜．宣胸中之阳．即所以除阴火也．后人识见不及古人．虑姜桂之热．只用温补之品．东垣云．参 甘草．为泻火之良药．又云．甘温除大热．视古方虽低一格．犹有先民之矩 ．

宣肺阳．则天气清明．地气不能蒸湿而为云．而龙雷之火不作．为退热一大法．计八方．保元汤．（七）补中益气汤．（五）当归补血汤．（六）四君子汤．（一）六君子汤．（二）五味异功散．（四）香砂六君子汤．（三）归脾汤．（二十一）

以上八方．皆手足太阴之药补也．退热进食除痰止血极验．唯咳嗽一症．方由饮邪方中人参．其味甘苦属阴．其质柔润多液助湿非饮症所宜．故仲景于咳嗽症．去人参．加干姜五味．或再加细辛三味为主．寒热燥湿之药随宜加入．其法最妙．不可不知．如肺燥肺热．人参又为要药．

宣心阳．则离光普照．爝火无光．又为退热一大法．计十方．

附子理中汤．（一百零七）近效术附汤．（一百零六）人参养荣汤．（十二）圣愈汤．（十八）正元丹．（二十）二加龙骨汤．（三十二）黑锡丹．（三十）术附汤．（一百零五） 附汤．（一百零五）参附汤．（一百零五）

以上十方．皆手足少阴之药．治验同前．通有流精气扶元气补火以攻水之妙．但吐血症．以理中汤照古法等分煎服神妙．或照仁斋直指．加木香 当归亦妙．所以妙者．血得暖．则循行经络．干姜与甘草并相之功也．或用炙草四钱．干姜炮黑二钱．三味子二钱煎服．亦妙．引火归源．用八味丸．自薛立斋张景岳以后．皆奉为枕中之秘．其实治标之法．不可常服．余每见久服滋阴之剂．发热日甚．后医翻前医之案．谓热药固不可用．而以地黄滋阴之品．倍用以制其毒．则能引火归源．其热气退．投以八味地黄汤等．初服一二剂如神．再服一二剂．不甚见效．再服三四剂．虚症大作．其热如焚．病家或疑桂附之误．而更医．或信任不疑．而归咎于附子之制法不佳．其肉桂之产非道地．视二药如鸩．遂以滋阴者枉其归阴．所以然之故．千古无一人悟．及余谓一一明之．盖阴气居于阳位．邪火因而窃动．忽得桂附扶胸中之阳．则邪火自然退听而不敢动．故初服而效．至三四服而不效者．习以为常也．至五六服而发热更甚者．桂附阳药之少．不敌地黄一派阴药之多也．或曰数方中阴药数倍于阳药．阳药固掣肘而不尽其量．宜其不效．何以前效而后不效欤．余曰．此问正不可少．个中机关．必须识破．然后可以得病情．凡阴药性柔而行缓．缓则相续而不绝．阳药性刚而行急．急则迅发而无余也．胃如分金之炉．一柔缓而逡巡不进．一刚急而捷足先登．入咽之后．但见桂附之扶阳．若忘地黄之滋阴．故初服而效．至于数服．桂附虽烈．无如前日之地黄等药．缓行未了．又得新入之地黄以助之．势可相敌．故三四服不甚见效．乃服至五六剂而大发者奈何．盖以每日所服之桂附．如火一发而无余．而同剂中之地黄等药．如水之渐注．不骤之积日多．些少之桂附．安能与之为敌．宜其服之增热也．天地间两可之见．最为误事．

不可不知．

八味地黄汤．（十五）全真一气汤．（三十一）十味地黄丸．（十九）

痨症愈后．不可无调养之法．丸剂优于汤药．宜八味地黄丸．（十四）天王补心丹．（十三）龟鹿二仙膏．（十七）还少丹．（十七）全鹿丸．（二十五）八味地黄丸．（十五）加味虎潜丸．（二十四）

上一页：中风
下一页：附录慎柔五书


附录慎柔五书 《时方妙用》

附录慎柔五书

凡久病服寒凉．气伐过多．以至三阳气衰．痰凝气滞．以调元之剂治之．阳气一动．则少阳先升．少阳欲先出．前有太阳．后有阳明．遏截不能伸．少阳之气至太阳．太阳与之并则寒．与阳明并则热．适成寒热疟状．非真疟也．其太阳气达．遂有伤风之状．鼻塞恶风寒之症见矣．阳明气达．则有作泻之症．此时正当调脾补元．分头施治．则旧病尽脱矣．

损病．六脉俱数．声哑口中生疮．昼夜发热无间．经云．数则脾气虚．此真阴虚也．用四君．加黄 山药莲肉白芍 五味子 麦冬煎．去头煎不用．止服第二三煎．此为养脾阴秘法也．服十余日．发热渐退．口疮渐好．方用丸剂．如参苓白术散．亦去头煎．晒干为末．陈米锅焦打糊为丸．如绿豆大．每日服三钱．或上午一钱．百沸汤下．盖煎去头煎．则燥气尽．遂成甘淡之味．淡养胃气．微甘养脾阴．师师相授之语．毋轻忽焉．

愚按．煎去头煎不用．黄履素（讳承昊）折眩漫录．亦云神妙秘法．

又按．以淡补脾之说．余一时亦不能会悟．后得徐灵胎书．谓五味各有所属．味甘属土．然土实无味也．故洪范论五行之味．润下作咸．炎上作苦．曲直作酸．从KT 作辛．皆即其物言之．惟于土则曰稼穑作甘不指土而指土之所生者．可知土本无味也．无味即为淡．淡者．五味之所从出．即土之正味也．故味之淡者．皆属于土．如茯苓 山药石斛之类是也．五脏皆受气于脾．故脾为五脏之本．五味皆托始于淡．故淡为五味之本．慎柔黄履素煎去头煎．取无味之味以补脾．诚秘法也．

上一页：痨症
下一页：肿


肿 《时方妙用》

肿

（肿者．皮肤肿大也．胀者．心腹胀满也．臌者．心腹痞满．而四肢瘦小．昔人谓之蛊肿症．从来有气肿水肿之辨．内经以按之 而不起者为气．即起者为水．后医多反其说．然气滞水亦滞．水行气亦行．正不必分．总以不起为肿甚．即起为肿轻．肾囊及茎中肿．大多死．

脉本沉． 若浮而弦．宜发汗． 若浮而鼓指有力．宜越脾汤． 若浮在皮外．多死． 若沉而紧．宜麻黄 细辛 附子之类． 若沉而缓．易愈． 若沉而微细．宜温补．

初起．面上微肿．两目下名卧蚕．更肿些．一身觉重滞．微喘．小便不利．即肿症之渐．

宜

如皮肤肿大．气喘小便不利．宜五皮饮．

上肿．宜发汗．加苏叶防风杏仁各三钱．下肿．宜利水．加猪苓 防己各二钱．木通一钱．

小水多．为阴水．加附子 干姜各二钱．白术三钱．川椒木香各一钱．小便不利．为阳水．加防己 猪苓 知母各二钱．凡脉虚人羸．宜加白术 人参 肉桂 附子．脉实人健．加莱菔子 枳壳各二钱．凡畏风之甚．宜加生黄 ．三四钱．或再加附子二钱．（八十）

如小便点滴俱无．气喘口不渴．宜滋肾丸．（九十四）

如前药不效．宜用济生肾气丸．药料作汤服．或前症愈后．亦以此丸服一月收功．

济生加减肾气丸．（一百零九）

如服利水之药．而小便愈少者．

补中益气汤．

首煎照常服．二煎服后．以手指探吐．（五）

愚按．水肿病．浅者照上法治之愈矣．深者．必遵金匮五水而治之．余着有金匮浅注．

颇有发明．风水由于外邪．法宜发汗．皮水者．外邪已去经而入皮．故不恶风．病在皮间．

故内不胀而外如鼓皮病不涉于内．故口不渴．然水在于皮．亦必从汗以泄之也．石水病在脐下．阴邪多沉于下．法用麻黄 附子 甘草汤．重在附子．以破阴也．黄汗者．外邪伤心．郁热成黄．胸满．四肢头面俱肿．病在于上．法用桂枝汤．加黄 ．啜热粥以取微汗．重在桂枝．以化气．尤赖啜粥取汗．以发内外交郁之邪也．唯正水一症．正内经所谓三阴结谓之水．结则脉沉．水属阴则脉迟．三阴结．则下焦阴气不复与胸中之阳相调．水气格阳则为喘．其目窠如蚕．一身尽肿．可知金匮之论甚精．徐忠可之注甚妙．试节录之．金匮云．寸口脉浮而迟．浮脉则热．迟脉则潜．热潜相搏．名曰沉．趺阳脉浮而数．浮脉即热．数脉即止．热止相搏．名曰伏．沉伏相搏．名曰水．

沉则脉络虚．伏则小便难．虚难相搏．水走皮肤．即为水矣．徐忠可注云．此段论正水之由也．谓人身中健运不息．所以成云行雨施之用．故人之汗．以天地之雨名之．人之气．以天地之疾风名之．寸口脉主上．犹之天道必下济而光明．故曰阴生于阳．趺阳脉主下．犹之地轴必上出而旋运．故曰卫气起于下焦．今寸口脉浮而迟．浮主热．乃又见迟．迟者．元气潜于下也．既见热脉．又见潜脉．是热为虚热．而潜为真潜．故曰热潜相搏名曰沉．言其所下济之元气．沉而不复举也．今趺阳脉浮而数．浮主热．乃又见数．数者．卫气止于下也．既见热脉．又且止脉．是于客气为热．而真气为止．故曰热止相搏名曰伏．言其宜上出之卫气．伏而不能升也．从上而下者．不返而终沉．从下而上者．停止而久伏．则旋运之气几乎熄矣．熄则阴水乘之．故曰沉伏相搏名曰水．见非止客水也．又恐人之不明乎沉伏之义．故又曰．络脉者．阴精阳气所往来也．寸口阳气沉而在下．则络脉虚．小便者．水道之所从出也．跌阳真气止而在下．气有余即是火．火热甚．则小便难．于是上不能运其水．下不能出其水．又焉能禁水之胡行乱走耶．故曰虚难相搏．水走皮肤．即为水矣．水者．即身中之阴气．合水饮而横溢也．沉伏二义．俱于浮脉见之．非真明天地升降阴阳之道者．其能道只字耶．

此仲景所以为万世师也．徐忠可此注．妙不可言．独惜仲景不立方．忠可又不补出应用何方．致世之患此者．或死于庸医之舟车丸神佑丸疏凿饮子等方．或死于明医之实脾饮济生肾气丸补中益气汤导水茯苓汤等方．以挺与刃．余又不忍坐视而不救．故拟方于后．

上一页：附录慎柔五书
下一页：消水圣愈汤


消水圣愈汤 《时方妙用》

消水圣愈汤

治水第一方．然必两手脉浮而迟．足趺阳脉浮而数．诊法丝毫不错．一服即验．五服全愈．否则不可轻用此秘方也．大道无私．方不宜秘．然黄帝有兰台之藏．长桑有一恐轻试之误．一恐泄天地之机也．余出此方．以俟一隅之反．非谓一方可以

天雄（一钱制） 牡桂（二钱去皮） 细辛（一钱） 麻黄（一钱五分） 甘草（一钱炙） 生姜（二钱） 大枣（二枚） 知母（二钱去皮） 水二杯半．先煎麻黄．吹去沫．次入诸药．

煮八分服．日夜作三服．当汗出．如虫行皮中即愈．

○水盛者．加防己二钱．

天雄补上焦之阳．而下行入肾．犹天造下济而光明．而又恐下济之气潜而不返．故取细辛之一茎直上者以举之．牡桂暖下焦之水．而上通于心．犹地轴之上出而旋运．而又恐其上出施之用．若潜而不返．则气不外濡而络脉虚．故用姜枣甘草．化气生液．以补络脉．若止而不上．则气聚为火．而小便难．故以知母．滋阴化阳．以通小便．且知母治肿．出之神农本草经．而金匮治历节风脚肿如脱与麻黄 附子并用．可以此例而明也．此方即仲景桂甘姜枣麻

上一页：肿
下一页：辛附子汤


辛附子汤 《时方妙用》

辛附子汤

加知母一味．主治迥殊．可知经方之变化如龙也．

野老某．年八旬有奇．传予奇方．用生金樱根．去粗皮一两半．吴风草三钱．香菌极小团结者七枚．水煎服一服．小便即通而肿愈．

○余细绎此方极妙．麻黄大发汗．而根又能止汗．橘肉生痰壅气．而皮又能化痰顺气蚕因风而致僵．反能驱风如神．此大开大阖之道．金樱子之大涩小便．即可悟其根之大通小便矣．吴风草原名鹿衔草．能除湿热．故素问与泽泻 白术同用．以治酒风．更妙．是小香菌一味．此物本湿热所化．用之于除湿祛热坠中．同气相感．引药力至于病所．而诸药之性一发．则湿热无余地以自藏．俱从小便而下矣．此必异人所授遗下．所谓礼失而求诸野也．惜余未试

上一页：消水圣愈汤
下一页：胀


胀 《时方妙用》

胀

（此症与肿症相因者．宜以治肿之法治之．或内胀而外不肿者．治法稍异）

心腹胀满甚者．宜平胃散为主．气郁．加麦芽 香附各二钱．伤食者．加莱菔子 山楂 干姜．伤酒．加干葛三钱．砂仁一钱．痰多．加茯苓三四钱．多呕．加半夏生姜各三钱．胸上胀不横通而胀．加木通茜草 麦冬栝蒌贝母．浊气在上．加柴胡半夏桔梗．心下痞满．加黄连 黄芩各一钱．干姜八分．

腹痛．加生白芍三钱．腹痛因大便不通者．再加大黄二钱．小便不通合五苓散．若贴脐左右上下胀者．胀必兼痛．为冲脉逆而不舒．去苍术．加红花归芍柴桂治之．若季胁两旁兼小腹胀痛者．乃厥阴内不交于少阴．外不合于少阳．加柴胡 人参半夏桂枝 当归治之．（八十）

腹胀喜按者．宜后四方．

附子理中汤．（一百零七）

○（虚寒．）补中益气汤．（五）

○（脾土失调地气不升．） 六君子汤．加干姜．（二）

○（脾虚痰多腹胀．） 香砂六君子汤．（三）

愚按．以上诸法．治而不应者．必以膀胱为主．喻嘉言云．人身胸中空旷如太虚．地气上而为云．必天气降而为雨．地气始收藏不动．诚会上焦如雾中焦如沤下焦如渎之意．则云行雨施．而后沟渎皆盈．水道通决．乾坤有一番新景象．此义首重膀胱一经．经云．膀胱者．州都之官．津液藏焉．气化．则能出矣．如人之饮酒无算而不醉者．皆膀胱之气化而出也．膻中位于膈内．膀胱位于腹中．膀胱之气化．则空洞善容．而膻中之气．得以下运．若膀胱不化．则腹已先胀．膻中之气．安能下达耶．然欲膀胱之气化．其权在于葆肾．肾．以膀胱为腑者也．肾气动．必先注于膀胱．屡动不已．膀胱胀满．势必连于胸膈．其窒塞之状．不可名言．肾气不动．则收藏愈固．膀胱得以清净无为．而膻中之气．注之不盈矣．膻中之气．下走既捷．则不为牵引所乱．而胸中旷若太空矣．此论．可为胸腹满及痰饮症之金针．

上一页：辛附子汤
下一页：臌症


臌症 《时方妙用》

臌症

臌症．多是气虚中满．误服枳朴宽胀之药所致．属实者少．属虚者多．

臌症属实者．其来必暴．有气血食饮寒热虫之别．辨症详于心腹九种之中．唯饮气两胁痛有水气．或呕清水．宜后三方．酌其虚实．加减用之．

备急丸．（五十三）

五积散．（四十二）

平胃散加减．照前血臌．加川芎桃仁．虫臌去甘草．加黄连 榧子 干姜．或另服乌梅丸四十九日．

臌病属虚者．其来必渐．若气喘水气盛者．宜黑锡丹．若腹大如箕．四肢消瘦．初因吐酸而起．后吞吐皆酸．宜附子理中丸加黄连．若单腹胀．初服劫夺之药少效．久用增张．硬如铁石．昧者见之．方谓何物邪气若此之盛．自明者观之．不过为猛药所攻．即以此身之元气．转与此身为难．首如驱良民为寇之比．喻嘉言治有三法．一曰培养．宜术附汤．加干姜 陈皮．一曰招纳．宜补中益气汤．加半夏．一曰攻散．宜桂甘姜枣麻细附子汤．金匮枳术汤．

二术附汤．（一百零五）

补中益气汤．（五）

桂甘姜枣麻辛附子汤．

金匮枳术汤．（俱出金匮方载医诀．）

外有血臌症．医书俱云是妇人之病．唯喻嘉言谓男子恒有之．面色萎黄．有蟹爪纹路．脉虽虚极．而步履如故．多怒善忘．口燥便秘．胸紧胁胀腹疼．迨胀之既成．腹大如箕．遂不可救．东南最多．所以然者．东海擅鱼盐之饶．鱼者甘美之味．多食令人热中．盐者咸苦之味．其性偏于走血．血为阴象．初与热合．不觉其病．日久月增．中焦冲和之气．亦渐为热矣．气热则结．而血不流矣．于是气居血中．血裹气外．一似妇人受孕者然．至弥月时．复如抱瓮矣．推而言之．凡五方之膏梁粱味椒姜桂糈成热中者．皆其类也．治之之法．以六君子汤料加干姜川芎防己为末．以陈米荷叶煎汤泛丸．每服三钱．日两服．夜一服．一月渐愈．此执中央以运四旁法也．

上一页：胀
下一页：六君子汤


六君子汤 《时方妙用》

六君子汤

（二）

肿胀症．以疏凿饮子舟车丸为禁剂．济生肾气丸．胀症亦须慎用．

上一页：臌症
下一页：噎膈反胃


噎膈反胃 《时方妙用》

噎膈反胃

食不得入．昔医名噎．食虽入咽．及带痰涎吐出为膈．朝食暮吐暮食朝吐．名翻胃．丹溪主血液俱耗．噎为上稿．膈为下稿．以四物汤．加甘蔗汁芦根汁牛乳之类为主．薛立斋谓怫郁伤脾．以逍遥散左金丸归脾汤六君子汤之类．与六八味丸间服．赵养葵充其说．而归于治肾．以内经谓肾乃胃之关．关门不利．升降息矣．关即气交之中天之枢也．故肾旺则胃阴充．胃阴充则能食．以大剂六味汤八味汤为主．时贤高鼓峰杨乘六宗其法．而变通之．专取阳明．

以六味汤．去丹泽伏苓．加甘草枸杞生地当归．总使一派甘润之药．以养胃阴．胃阴上济．则贲门宽展．而饮食进．胃阴下达．则幽门阑门滋润．而二便通．十余剂可愈．入镜经．主内经三阳结谓之隔一语．大变其法．以隔食之人．五七日不大便．陈物不去．则新物不纳．以三一承气汤节次下之．后用芝麻饮啜之则愈．此数法．皆从金匮大半夏汤中甘润蜜水得来．

而却遗去仲景以半夏为主而降冲脉之逆．人参为辅而生既亡之液之义．学人必于此而得其梧机．而又审其寒热虚实而施治．则于噎膈之道．思过半矣．至于食入反出．是中焦土寒．下焦火虚．以附子理中汤香砂六君子汤．加干姜八味地黄丸．间服多效．

○若食不得入．必以黄连黄苓人参 干姜汤为主．泻心汤亦妙．

○瘀血在膈．饮热汤及食椒姜而呃者．宜加桃仁 红花之类．

○吴茱萸汤．不论噎膈反胃皆可用．唯以呕而胸满为的证．干呕吐涎沫头痛．亦为的证．脉浮缓而滑．沉缓而长．皆可治．弦涩短小．为难医．

上一页：六君子汤
下一页：药方


药方 《时方妙用》

药方

四物汤．（九） 逍遥散．（四十八） 左金丸．（八十八） 归脾汤．（二十一） 六君子汤．（二）六味丸．（十四） 八味丸．（十五） 三一承气汤．（五十四） 附子理中汤．（一百零七） 香砂六君子汤．

上一页：噎膈反胃
下一页：治噎膈奇方


治噎膈奇方 《时方妙用》

治噎膈奇方

牛犬二灰散．

不拘黄牛水牛．但遇有狗放屎于牛屎上．连二屎共取和匀．候干封固．每用 灰存性三钱．以好苦酒调服后．用真云南棋子一枚．男以白的．女以黑的．捣研极细．仍用苦酒炖浓服之．

甘蔗饮．

取甘蔗．去皮切钱．瓷碗乘白米些少．以水润透米．将蔗钱放米内．仍用瓷碗盖定．慢火蒸熟成饭．先取蔗钱．与本人徐徐嘴咽蔗汁．漫开喉咙．即食此饭．为开膈之第一方．即审症议药．

○二灰散不易得．先用此法．即以黑白棋子继之．再审症用药．以收全功．一膈症．汤饮不入口．针合谷穴．亦可开通．

上一页：药方
下一页：治翻胃奇方


治翻胃奇方 《时方妙用》

治翻胃奇方

斗门方．

用附子一个最大者．（按近日附子宜以开水俟温和入附子泡去盐．一日二换汤．泡三日取晒．）坐于砖上．四面着火．渐逼碎．入生姜自然汁中．又根据前火逼干．复淬之．约生姜汁尽半碗许．捣罗为末．用粟米饮下一钱．不过三服瘥．

上一页：治噎膈奇方
下一页：续论


续论 《时方妙用》

续论

膈噎症．古今方法最紧．遵之亦不甚验．以上论治．未免太简．恐初学人领悟不来．正欲续论以畅其旨．适友人自安徽来．遗予以张心在附经一书．检阅之下．深喜其读书有得．可与共学适道也．虽识荆俟诸异日．而数千里神交．不啻同堂时晤对．请即以附经之原文．演为问答．未知心在以为然否．

问曰．噎膈初起．有食入打呛而因不能下咽者．肺气上逆会厌不及蔽．而气喉为之病．当用何药．余曰．治以枇杷叶 百合天门冬半夏阿胶 甘草．令治节行．则逆者顺矣．然必佐以干姜之开．五味子之阖．细辛之拨动神机令咽喉二窍．得顺其出入之常．遂无呛逆之患．非熟于仲景书者．不悟也．问曰．有食下如刀KT 草勒．胸痛畏食者．胃之上口内肿．而食管为之不利．当用何药．余曰．金银花煮膏．以米饮调下常服．或白水牛喉焙干研末．佐之以金银花．能止痛消肿．且味甘而质润．可滋胃脘之阴．性寒而气香．又除郁热之闭也．问曰．每食必以饮送下者．胃中之气不上吸．故食不能自下．若非饮送．即见阻滞．应用何药．余曰．胃气不能上吸．非人参之助．胃不可得食．阻滞非甘澜水和白蜜之润下不可．且其阻滞者．冲脉之为病．非半夏不能降冲脉之逆．仲景大半夏汤甚妙．问曰．有将食时必饮酒而后能食者．胃气郁塞不开．得酒之剽悍而始通．应用何药．余曰．宜平胃散料加香附 麦芽半夏干姜白豆蔻沙参川芎．入羊肚内．蒸熟晒干．又易羊肚．如前法三次．去羊肚为末．以陈米汤送下三钱．日二服以辛药开结．以香药醒脾．而制法之妙．化其霸气．方不伤其阴气．经云．阴者中之守也．此方颇为合度．问曰．有肝逆胆横小络相厄．两胁时痛．食入不犯肝胆之络．则下．犯其小络．则土受木制．不能纳谷而因吐者．病由木郁．而土因之亦郁．应用何药．余曰宜用小柴胡汤．遵原定分数．折为小剂．（柴胡四钱．半夏汤洗七次不可用矾煮．黄芩 人参炙甘草 生姜各一钱五分．大枣一个．水煎．）加紫苏旁小梗整用．生竹茹各二钱．橘皮内筋膜当归须各一钱．补虚清火．解郁通络．配合得法．则各药相得而益彰．自不同他方之泛泛也．问曰．有胃火自盛．食入则吐逆不已者．应用何药．余曰．食物不得入咽．是火阻于上．宜用黄连 黄芩之大寒以泻之．大苦以降之．更用人参以助胃．俾胃喜于纳食．而急迎之入内．然必用干姜．大辛大热．冲开其关．方无拒格之患．四味等分煎服．仲景得意之方也．如食既入咽．随即吐出．是胃素有热．一得食物．为两热相冲．不能停留而即出．宜大黄四钱．甘草二钱．为釜下抽薪之法．此与黄连 黄芩 干姜 人参汤．均是苦寒之剂．而毫厘有千里之差．况寒热之相反乎．问曰．有朝食暮吐．完谷不化．必倾囊倒箧尽净无存而后快者．则食久反出无火之谓也．应用何药．余曰．此症用温补法．人人共知．每服之而不效者有故．当辨其为中焦无火．与下焦无火．中焦无火有二．在阳明则胸满．宜吴茱萸汤．在太阴则腹满．宜理中丸．又恐此丸之过甘．则甘草不妨减半．恐其功之过缓．不妨加入荜茇 附子 吴茱萸半夏茯苓之类．勿泥定成法也．下焦无火亦有二．在厥阴则吐食而兼酸腐．亦宜吴萸汤．又以川椒干姜 肉桂 吴茱萸 附子 当归川楝子人参沙参研末．枣汤泛丸．米饮送下三钱．一日二服．在少阴则吐食而兼水液．宜真武汤．倍生姜．或以斗门方峻补之．愈后宜肾气丸．倍桂附以收功．又问．以上诸症．未至于槁．皆足以至槁．至口吐白沫．便如羊矢．津液枯竭．营卫不行．五脏不通．则食全不入．而病不可为矣．未知先生尚有法可以救之否．余曰．津液即是真水．水由气化．亦由火致．推其所以枯竭之故．非气虚不能化之．即火虚不能致之也．今人不明其理．以滋润甘凉．为生津养液．实所以涸津液之源而速其死．仲景云．干呕吐涎沫．吴茱萸汤主之．虽非为噎膈症立论．而圣言无所不包少阳症火逆于上其呕有声而不吐谷名为干呕．若不吐谷而但吐涎沫名为干呕吐涎沫．此症食全不入．无谷可吐．亦是干呕例．津液生于谷气．绝食则津液已枯．又吐出涎沫．则津液遂竭尽无余．所以不能下滋肠胃．粪如羊矢．唯吴茱萸一汤．大辛以开其格．大苦以镇其逆．大甘以培其中．且辛从甘以化阳．苦从甘以化阴．阴阳合而时雨降．顷刻间．有万里沃泽之景象矣．况又佐以人参之大生津液．并以驯诸药之性．宜其为起死之灵丹也．至于停痰瘀血．阻塞胃口．致食入之路滞碍者．为有余之症．诸家之说．不无可采．毋庸修园之再赘也．经又有上气下虫之症．治以骡马尿而未愈者．似可以乌梅丸继之．言不尽意．亦视乎人之善悟而已．

上一页：治翻胃奇方
下一页：痰饮


痰饮 《时方妙用》

痰饮

水气上逆．得阳煎熬．则稠而成痰．得阴凝聚则稀而为饮．皆以脾肾二经为主．以水归于肾而受制于脾也．金匮以痰饮悬饮溢饮支饮分四饮．后人加留饮．为五饮．不知留饮即痰饮也．唐宋以后名色愈多．而治法愈乱．兹举数方．为扼要之法．

凡痰脉多应于滑．脉沉而弦者．主悬饮内痛．

一痰饮诸方．以二陈汤为通剂．兹加减法．仿金匮之意故取效倍于诸家．

二陈汤．（八十二）

久嗽气短．加桂枝一钱五分．白术二钱．此从水道以化气也．或与肾气丸互服．停饮胁痛．加白芥子一钱五分．前胡二钱．

四肢肿．身体疼重．加生黄 三钱．防己二钱．

咳逆倚息．气短不得卧．加木防己三钱．桂枝 人参各一钱五分．水煎好．入芒硝八分服．

心下有支饮．其人若眩冒．加泽泻四钱．白术二钱．

咳嗽不已．加干姜 细辛 五味子．

以上．俱仿金匮意加减．

火痰．加海粉栝蒌仁黄芩海石．

○寒痰．加干姜 附子．

○风痰．加制南星天麻竹沥姜汁．

○加人参 白术．

○实痰．加旋复花枳实．

○食痰．加莱菔子．

一实热老痰．变出怪症．不可名状．宜礞石滚痰丸．（六十三）

中脘留伏痰饮．臂痛难举．手足不得转动．宜指迷茯苓丸．（六十四）

按痰饮之病最多．胸胁疼．呕逆．神识不清．及手足臂痛．皆是．大抵痰为阳邪．随气所到．其症变幻无常．凡苦辛酸咸及竹沥姜汁童便皂角芒硝之类．随症可加入．亦有虚者宜六君子汤桂苓甘术汤．肾气丸．真武汤．小半夏倍加．茯苓汤等．以扶元气．饮为阴邪．唯停于心下胁下．为胀为咳为悸为眩冒．及溢于皮肤而为肿．必以桂苓术附．加生姜汁之类．使离照当空．而群阴力能退避．若以地黄 麦冬五味附和其阴．则阴霾冲逆肆空．饮邪滔天莫救矣．

上一页：续论
下一页：咳嗽


咳嗽 《时方妙用》

咳嗽

咳嗽症．方书最繁．反启人多疑之惑．其实不若虚实二症．实者．外感风寒而发．虚者．内伤精气而生也．总不离乎水饮．金匮以小青龙汤．加减五方．大有意义．小柴胡汤自注云．咳嗽．去人参．加干姜 五味子．人多顺口读过．余于此悟透全书之旨．而得治咳嗽之秘钥．因集溢未详．大为恨事．向着有金匮浅注等十种．言之不厌于复．业斯道者．请鉴予之苦心焉．

上一页：痰饮
下一页：实症方


实症方 《时方妙用》

实症方

一外感风寒．内挟水饮．必咳嗽不已．兼见头痛发热恶寒等症．若外感重者宜香苏饮加杏仁防风各二钱．半夏干姜各一钱五分．五味子捣扁．细辛各八分．水煎服．温覆取微汗．

外感轻者．宜二陈汤．加细辛 干姜 五味子杏仁前胡．

○若二症面目浮肿．俱加桑白皮三钱．

葶苈子八分微炒．研末调服．

香苏饮．（三十五） 二陈汤．（八十二）

一外感风寒．咳嗽颇久．每呛．两胁牵痛发热者．或寒热往来者．宜逍遥散．倍柴胡．加半夏干姜各一钱半．五味子一钱．（四十八）

一夏月伤暑．咳嗽自汗．口渴小便赤短．宜六一散．滑石六钱．甘草一钱．加干姜 细辛 五味子各一钱．水煎服．

一秋间伤秋金燥气．皮毛洒淅恶寒．寒已发热．渐生咳嗽．咳嗽不已．渐至泻利．宜泻白散二剂．合为一剂．去粳米．加黄芩 阿胶各一钱五分．干姜一钱．五味子 细辛各五分．水煎服．此方加减．庸医必骇其杂．能读孙真人书者．方知从五味子汤麦门冬汤二方得来也．（八十六）

以上咳嗽．治之失法．多至吐血痨伤．

上一页：咳嗽
下一页：虚症方


虚症方 《时方妙用》

虚症方

一痨伤之人．土气日虚．不能生金．每至咳嗽．惟补其中土．则百病俱愈．宜六君子汤．加干姜一钱五分．五味子 细辛各八分．水煎服．方中虽有人参．久咳肺燥之人．不忌也．（二）

一久嗽不已．时见喘促者．是肺肾俱虚．天水不交之症．宜附子理中汤．加茯苓四钱．细辛 五味子各八分．阿胶天门冬各三钱．（一百零七）

一咳嗽虽为肺病．其标在肺．其本在肾．肾具水火．水虚者滋之．宜猪苓汤．服四五剂后．即服六味地黄丸．加蛤蚧 麦冬五味．火虚者温之．宜真武汤．去生姜．加干姜 细辛 五味子．四五剂后．即服桂附地黄丸．数方俱以利水为主．若读张景岳书辈必谓补肾不可利水．求正录中有实漏卮之喻．而不知咳嗽必挟饮邪．标在肺而本在肾．天不连地而连水也．今于水道一利．则上焦之水饮．亦必下行．源流俱清．咳嗽自愈．经云．上焦如雾．中焦如沤．下焦如渎．但得三焦气化．水道通决．则云行雨施．乾坤有一番新景象矣．

一经云．肺恶寒．又云．形寒饮冷则伤肺．仲景不用人参．以参之性微寒也．然此为新病而言．若久嗽之人．肺必干燥．且以多咳而牵引诸火而刑金．人参又为要药．如病在金脏者．宜清燥救肺汤．如病在水脏者．宜琼玉膏．

一实症不可妄用虚症诸方．恐留邪为患也．而虚症．定不可废实症诸方．以咳嗽必有所以致

上一页：实症方
下一页：喘促


喘促 《时方妙用》

喘促

喘者．气上冲而不得倚息也．有内外实虚四症．宜与痰饮咳嗽参看．外则不离乎风寒．内则不离乎水饮．实则为肺胀．虚则为肾虚．宜分别治之．

脉宜浮滑． 忌短涩．

一外感风寒．及伤暑伤燥．方治详于咳嗽门．不赘．

一水饮之病．小青龙汤为第一方．若支饮内痛．亦可暂用十枣汤．如因支饮满而气闭．气闭则呼吸不能自如．宜用葶苈大枣泻肺汤．今人畏不敢用多．致因循误事．

一咳而上气为肺胀．其人喘．目如脱．脉浮大者．用麻黄三钱．生石膏四钱．半夏二钱．甘草一钱．生姜一钱五分．大枣二枚．水二杯半．先煮麻黄去沫．入诸药．煮八分服．日二服即愈．名越脾加半夏汤．

○或咳嗽甚而烦躁者．小青龙．加生石膏四钱．

一肾虚气喘．方治详于咳嗽门．不赘．

一黑锡丹．为气喘必用之药．宜预制之以备急．

一喘症．起于七情气逆者．宜四磨饮．起于痰喘胀满者．宜苏子降气汤．二方为喘症之良方．四磨饮．（二十九） 苏子降气汤．（二十七）

一圣济总录云．枸杞汤治气短．方用枸杞四钱．姜枣水煎服．又云．紫苏汤治卒气短．方用紫苏四钱．陈皮一钱．枣二枚．水酒各半煎服．

○按二方同治气短．何以彼此悬殊．而不知一治肺．一治肾也．肺主出气．皮毛为肺之合．风寒客于皮毛．则肺之窍道闭．窍道闭则出气不利而短．故用紫苏陈皮之辛以开之．书中卒字一字大有意义．肾主纳气．肾虚．则吸气不能归根而短．故用枸杞之补肾精以填之．与八味地黄丸同意．但任专则效速．所以舍彼而用此也．

过服辛燥等药．喘促愈盛者．可用贞元饮．然为缓剂．若痰多喘甚者．大忌之．

一喘气诸家之说最杂．近有张心在之论．深合鄙意．余所以数千里而神交之也．心在云．喘气专在口也．鼻息出入．气未始不至于口．而专在口．则喘矣．天气通于鼻．一呼一吸．吐故而纳新．果顺其常．则出心肺而入肝肾．脾居中而转运．（此句最精．可以悟出绝妙心法．）何喘之有．唯鼻失其职．或肺壅窍塞．不能上达其气．复返心脾而出于口．或肺虚力弱不能下引其气．上到心脾而出于口．则喘作焉．皆肺之过也．至若气短症．鼻气有出无入．能呼而不能吸则责在肝肾之绝．肺不任咎矣．

上一页：虚症方
下一页：哮症


哮症 《时方妙用》

哮症

圣济总录．名呷．咳嗽而胸中多痰结于喉间．偏与气相击．随其呼吸．呀呷有声．用射干丸．其方用射干半夏陈皮 百部 款冬花 细辛干老姜五味子贝母茯苓 郁李仁各一两．皂荚刮去皮子炙五钱．共为末．蜜丸桐子大．空心以米饮下三十丸．一日两服．

脉喜浮滑． 忌短涩代散．

愚按．哮喘之病．寒邪伏于肺俞．痰窠结于肺膜．内外相应．一遇风寒暑湿燥火六气之伤即发．伤酒伤食亦发．动怒动气亦发．劳役房劳亦发．一发．则肺俞之寒气．与肺膜之浊痰．野狼狈相根据窒塞关溢．不容呼吸．而呼吸正气．转触其痰．鼾 有声．非泛常之药所能治．故圣济用前方之竣．然体实者可用．若虚弱之人．宜用六君子汤料十两．加贝母二两．共研末．以竹沥四两．生姜汁一两．和匀拌之．又拌又晒以九次为度．每服三钱．开水送下．以竹沥姜汁．可以透窠囊也．然内之浊痰．荡涤虽为得法．又必于潜伏为援之处．断其根株．须用各家秘传诸穴灸法．如畏多者．宜于夏月三伏中．用张路玉外贴药末．余家传有哮喘断根神验药散．（其方载于修园新按．）入麝五分．姜汁调涂肺俞膏肓百劳等穴．涂后麻瞀疼痛．切勿便去．俟三柱香尽．方去之．十日后涂一次．如此三次．病根去矣．哮喘辨症方治．俱详痰饮咳嗽喘促三门．不赘．

上一页：喘促
下一页：心腹诸痛


心腹诸痛 《时方妙用》

心腹诸痛

心为君主之官．一痛手足青至节．不治．俗谓心痛者．乃心胞络痛．或胃腕痛也．昔人分为九种．宜辨而治之．

一曰气痛．脉沉而涩．乃七情之气郁滞所致．宜七气汤．（五十四微温．） 百合汤．（九十微凉．）

一曰血痛．脉浮沉俱涩其病如刺．不可按扪或寒热往来．大便黑．宜失笑散．（五十八） 三一承气汤．（五十四此方虽竣．而痛其便闭拒按者．不得不用之．如桂枝 桃仁各三钱．）

一曰痰痛．即饮痛．脉滑咳嗽．痛连胁下．或游走无定．宜伤寒十枣汤．但此方．近医胆识不及．不敢用．宜二陈汤．（八十二

○加白芥子一钱五分皂角炒紫五分．栝蒌三钱．） 滚痰丸．（六十三

○诸药不效大便闭者．可暂用之．）

一曰火痛．脉数而实．口渴面赤．身热便秘．其痛或作或止．宜金铃子散．（九十二） 丹参汤．（九十二） 百合汤．（九十三）

或用栀子炒熟四钱．良姜二钱研末．名越桃散．温酒送下．

加味逍遥散．送下左金丸二钱．

一曰冷痛．脉迟而微细．手足俱冷．其痛绵绵不休．宜附子理中汤．加当归 肉桂木通吴萸子．

一曰虚痛．即悸痛．脉虚细小．或短涩．心下悸．喜按．得食少愈．二便清利．宜归脾汤．加石菖蒲一钱．（二十一） 当归补血汤．加肉桂一钱五分．（六）

一曰注痛．入山林古庙古墓．及感一切异气而痛．语言错乱．其脉乍大乍小．两手若出两人．宜平胃散．加藿香二钱．木香一钱．调麝香七厘服．以香者天地之正气也．正能胜邪．

一曰虫痛．脉如平人．其痛忽来忽止．闻肥甘之味更痛．（闻食而虫头上昂．）按摩稍止．（附子理中汤．去甘草．加乌梅三枚．川椒黄连各一钱五分．黄柏 肉桂 当归各一钱．水煎服．愈后．宜服乌梅丸．（一百零七）

一曰食痛．脉实而滑．嗳腐吞酸．恶食腹胀．其痛或有一条扛起者．宜平胃散．加麦芽 谷芽 山楂半夏各二钱．胀甚者．再加莱菔子生研三钱．水煎服．如初病．食

十）又按．以上九痛．流传已久．不可不知．而高士宗医学真传．分各部用药．其法甚捷．

今重订而节录于下．

一当心之部位而痛．俗云心痛非也．乃心胞之络．不能旁达于脉故也．宜香苏饮．加当归四钱．元胡索木通各一钱．桂枝二钱．酒水各半煎服．紫苏须用旁小梗整条．不切碎．更能通络．（五十三）

一心脉之上则为胸膈．胸膈痛乃上焦失职．不能如雾之溉．则胸痹而痛．宜百合汤半剂．加栝蒌皮贝母各三钱．薤白八钱．白蔻一钱五分．水煎服．（九十三）

胸膈之下两乳中间名曰膺胸．膺胸痛乃肝血力虚．气不充于期门．致冲任之血．从膺胸而散则痛．宜丹参饮半剂．加当归五钱．白芍 金银花各三钱．红花川续断各一钱．酒水各半煎．（九十二）

一膺胸之下则为中脘．中脘作痛．手不可近．乃内外不和．外则寒气凝于毛皮．内则垢浊停于中脘．当审其体之虚实而施治．莫若以灯当痛处爆十余点．则寒结去而内外通．便不痛矣．若爆后痛仍不止．实者宜五积散．虚者宜加味香苏饮．五积散．（四十二）

香苏饮加桂枝芍药当归各三钱．细辛木通各一钱五分．吴茱萸二钱．水煎服．方中紫苏生姜 细辛 桂枝．以驱外之凝寒．吴茱萸 陈皮木通．以降内之浊垢．归芍香附 甘草．和其气血．安

一中脘之下．当阳明胃土之间．（铜人图中脘下一斗名建里穴）时痛时止．乃中土虚而胃气不和．若服行血消泄之剂过多．便宜温补．但以手重按之则痛稍平．此中土内虚．虚而且寒之明验也．宜香砂六君子汤．加干姜二三钱．（三） 附子理中汤．（一百零七）

一乳下两旁胸骨尽处痛者．乃上下阴阳不和．少阳枢转不利也．伤寒病中多有此症．当助其枢转．和其气血．上下通调．则愈矣．宜逍遥散．倍柴胡．加生姜一钱五分．（四十八）

一大腹痛者．乃太阴脾土之部．痛在内而缓．中土虚寒也．（宜理中汤．倍人参．）痛兼内外而急．脾络不通也．（宜理中汤．倍干姜．）盖脾之大络．名曰大包．从经隧而外出于络脉．今脾络滞而不行．则内外皆痛．（理中汤倍干姜．服之不应者．再加肉桂一钱五分．木通一钱．）太阳篇云．伤寒．阳脉涩．阴脉弦．法当腹中急痛．先与小建中汤．不瘥者．与小柴胡汤．此先补益于内．而后枢转于外也．

一脐旁左右痛者．乃冲脉病．冲脉当脐左右．若为寒气所凝．其冲脉之血．不能上行外达．则当脐左右而痛．当用血分之药．使胞中之血．通达肌表．若用气药．无裨也．宜当归四逆．加生姜 吴茱萸汤．水酒各半煎服．或用四物汤．（九） 去地黄．加肉桂一钱．生黄生姜各三钱．炙甘草 红花各一钱．水酒煎服．

一脐中痛不可忍喜按者．肾气虚寒也．宜通脉四逆汤．加白芍三钱．若脉沉实口中热渴腹

三一承气汤．（五十四）

一脐下痛者．乃少阴水脏太阳水腑．不得阳热之气以施行．致阴寒凝结而痛．少阴水脏虚寒．用真武汤温之．太阳水腑虚寒．用桂枝汤．加熟附子 茯苓温之．

○按士材必读云．脐上痛．属脾．脐下痛．属肝．当脐痛．属肾．此臆说也．不可从．又脐下痛．有火逼膀胱．

小便不利而痛者．宜五苓散．亦有阴虚阳气不化．小便点滴俱无胀痛者．宜通关丸．有燥屎者．辨法方治．见上条．

通关丸．（五十一）

一小腹两旁谓之少腹．少腹痛乃厥阴肝脏之部．又为胞中之血海．盖胞中之水．主于少阴．胞中之血．主于厥阴也．痛者．厥阴肝气．不合胞中之血而上行也．肝脏不虚者．当疏通以使之上．（宜香苏饮．加柴胡三钱．当归 白芍各二钱．生橘叶三片．）肝脏虚者．当补益以助其下．（宜乌梅丸．以米汤送下二钱．一日三服．）盖厥阴不从标本．从中见少阳之气．使厥阴上合乎少阳．则不痛矣． 两旁季胁痛者．肝气虚也．（当归四逆汤．加阿胶．四君子汤．去白术．加当归粳米与乌梅丸．五服．）两胁之上痛者．少阳之气不和也．（宜小柴胡汤．去枣．加牡蛎 青皮．）时法用左金丸．愚按．凡心腹诸痛．宜辨其内之胀与不胀．便之闭与不闭．脉之有力与无力．口中热．口中和．痛之久暂．以辨寒．热．邪．正．虚．实．如痛而胀且闭者．浓朴三物汤．攻里兼发热者．浓朴七物汤．兼表里治之．腹痛连胁痛．脉弦紧．恶寒甚大便秘者．大黄 附子汤主之．若但胀而便不秘者．是实中之虚．宜浓朴半夏人参 生姜 甘草汤．腹痛甚而不可触近呕吐者．大建中汤主之．雷鸣切痛呕吐者．附子粳米汤主之．腹痛下利而厥者．通脉四逆汤主之．腹痛吐泻者．理中汤主之．若绕脐疼痛．名寒疝腹中病痛者．当归 生姜羊肉汤主之．皆起死回生之法．时医不讲久矣．予着有金匮浅注十六卷．医诀三卷．辨之颇详．宜查对勿误．

上一页：哮症
下一页：痛风


痛风 《时方妙用》

痛风

肢节走痛．内经谓之贼风．后人谓之痛风．又谓之白虎历节风．宜审其寒热而治之．

脉宜浮数． 忌虚弱．

痛风．脉浮紧．头痛恶寒发热．为新受之邪．宜五积散．（四十二）

治风先治血．血行风自灭．宜四物汤．加生黄 防风 桂枝 秦艽 桑枝 红花炙草主之．（九）

痛风久不能愈．必大补气血．以为胜邪之本．切不可徒用风药．宜十全大补汤诸药．各一钱．加真桑寄生三钱为君．再加附子 防风竹沥生姜汁为佐使．（十一）

痛风久不愈．以痛久必入络也．诸方俱宜加入金银花木通红花钩钩藤刺蒺藜之类．

○又痛久则郁．郁而泻热．热则生痰．必加入制南星半夏栝蒌根黄柏贝母竹沥姜汁之类．

○又桑寄生虎骨．俱为要药．以桑为箕星之精．风从虎之义也．

○久服辛热之药不效者．宜用玉竹 黑芝麻直僵蚕生 归须菊花 蒺藜 阿胶炙草之类．为柔润熄肝风法也．

上一页：心腹诸痛
下一页：痹


痹 《时方妙用》

痹

痹者．闭也．风寒湿杂至．合而为痹．与痛风相似．但风则阳受之．痹则阴受之．虽内经痹论．风气胜者为行痹．寒气胜者为痛痹．湿气胜者为着痹之分．而深究其源．自当以寒与湿为主．盖以风为阳邪．寒与湿为阴邪．阴主闭．闭则郁滞而为痛．是痹不外寒与湿．而寒与湿亦必假风以为之帅．寒曰风寒．湿曰风湿．此三气杂合之说也．内经寿天刚柔篇曰．在阳者命曰风．在阴者命曰痹．以此分别．则两症自不混治矣．若胸痹及脏腑诸痹．又当别论．医门法律．分别甚详．宜参阅之．

一痹症之实者．宜五积散．（四十二）

一金匮治血痹．脉阴阳俱微．寸口关上微．尺中小紧．外症身体不仁．如风痹状．用黄五物汤．黄 芍药桂枝各二钱．生姜六钱．大枣四枚．水煎服．一日三服．愚谓为痹症属虚者之总方．

上一页：痛风
下一页：血症


血症 《时方妙用》

血症

（吐血 咳血 咯血 鼻衄 齿衄 衄 大便血 小便血 血淋 血崩）

经曰．中焦受气取汁．变化而赤．是谓血．血之流溢．半随冲任而行于经络．半散于脉外而充肌腠皮毛若外有所感．内有所伤．则血不循经．从上而涌．则为吐血咳血咯血鼻衄齿衄舌衄．从下而走．则为大便血溺血妇人血崩．其源则一．或问诸书皆分别五脏六腑之血而施治．兹何以笼统言之．余曰．五脏有血．六腑无血．观剖诸兽．腹心下夹脊包络中多血．肝内多血．心脾肺肾中各有血．六腑无血．近时以吐血多者．谓吐胃血．皆耳食前医之误．

凡吐五脏血必死．若吐衄崩下．皆是经络散行之血也．或问既无分别何金匮以泻心汤治心气不足为吐衄乎．曰百病不离于五脏六腑．脏腑病以致血．不循经而为吐衄崩下．非吐衄崩下之血从脏腑中脱出也循经之经字．作常字解时医误解．谓归脾汤引血归脾．脾能统血．即是归经．害人无算．余再为之喝醒一语．曰．随者仍其随之常行者仍其行之常．散者仍其散之常．充者仍其充之常．血循经常之道路．则无吐衄崩下之病矣．千古无一人谈及．余于高士宗引而不发处．细绎思论．大为快事．

身热脉大者难治．

○身凉脉静者易治．

○若喘咳急而上气逆．脉见弦紧细数有势．不得卧者．死．

一外感吐血．先见头痛恶寒发热等症．必取微汗则愈．宜香苏饮．加荆芥穗一钱．丹皮白芍各一钱五分．（三十五）

一夏令秋令感暑气燥气而吐血．方治见咳嗽门．不赘．

一内经云．不远热则热至．血溢血泄之病生矣．凡人不避暑热．及过食爆炙之物．以致血热妄行．宜四生丸．（一日）

一瘀血而吐．必先胸痛．血色必紫或黑而成块．脉必滞涩．宜四物汤．加醋炒大黄 桃仁丹皮香附各一钱五分．

○如紫血尽．鲜血见．即用六君子汤．加当

一伤寒及温病．应发汗而不汗之．内热蓄血及鼻衄．吐血不尽．内余瘀血．大便黑面黄．

宜犀角地黄汤（九十九）

高鼓峰心法．于血症独精．其云除瘀血与伤寒外．其余俱属七情饿饱劳力等因．必见恶心（验症分明）一味固元汤主之．方用人参炙 归身甘草煨姜大枣 白芍．水煎服．血症最繁．

以一仁斋直指．谓阳虚阴必走．大吐大衄外．有寒冷之状．可用理中汤．加南木香或甘草 干姜汤．其效更着又有饮食伤胃．胃虚不能传化．其气上逆．亦能吐衄．亦宜上二方．

○余用甘草 干姜汤．其干姜炮黑．加五味子二钱甚效．从慎柔五书得来．

一内经云．血气者．喜温而恶寒．寒则滞而不流．温则消而去之．此数语．为治血之要旨所以杨仁斋高鼓峰方法神验．即张景岳用熟地一两泽泻 附子 牛膝各一钱五分肉桂一钱炙甘草二钱水煎服．名为镇阴．煎方虽驳杂．而温药较多．亦能奏效．

一褚氏遗书云．血虽阴类．运之者其阳和乎．阳和二字．指心肺而言也．心肺之阳宜布．如日月一出爝火无光．凡诸般邪热之气俱除．血无所扰．则循行常道矣．运之者三字．更妙．血不自运．必藉气以运之．既已运矣．则随冲任而行于经络．散于脉外．充于皮毛．有经常之道可行．何至妄行而为失血之症耶．诸家俱赞此二句之妙绝．未能发明其旨．甚矣医道之难也．高鼓峰虽未能悟到此旨．而固元汤与之暗合．慎柔和尚以保元阳为主．亦不过取黄补气以生血．而亦与此．旨暗合．合之则效速．二公所以名燥一时也．余于此．千虑一得．不敢自秘．

保元汤（七 慎柔方．无肉桂．有煨姜三片黑枣二枚．）

当归补血汤（六）

一血症有不宜刚燥之剂者．或血虚烦渴．徐热睡寤不宁．五心烦热宜圣愈汤．（十八）

一舌上出血如孔钻者．煎香薷汁服．外用槐花炒研掺．蒲黄炭亦可掺之．

○齿龈血出．用生竹茹四两．醋浸一宿含之．

○牙缝出血．以纸维醮干蟾酥少许．于出血处按之立止．

○满口齿血出．枸杞子为末．煎汤漱之．然后吞下根亦可．

○鼻衄．用生茅花或根一两煎服．

以上症．或统用

甘露饮（八十七）

滋肾丸．（九十四）

一血淋尿血．用苎麻根十枚．水煎服．又用海螵蛸干地黄赤茯苓各等分为末．每服三钱．

以柏叶车前子煎汤下．又用乱发烧灰．入麝香少许．用米醋温汤调下．如痛不可忍．以藕汁萝卜汁白蜜调下．

○又房劳兼小便尿血．宜鹿角胶半两．没药另研．油头发绳各三钱为末．茅根汁打面．糊丸桐子大．每服五十丸．盐汤下．

一下血．先便后血为远血．用灶中黄土八钱．甘草生地白术熟附子 阿胶 黄芩各一钱五分．水煎服．名黄土汤．

○下血．先血后便为近血．宜赤小豆三两．泡令出芽晒．当归一两共为末．以浆水服一钱五分日三服．名赤小豆 当归散．

○二方俱出金匮．

大便下血不止诸药不效者．宜济生乌梅丸．（六十九）

一皮肤血汗．宜郁李仁去皮研二钱．以鹅梨汁调下．又用人中白焙干．入麝香少许．温酒调服立效．又用六味地黄汤．加五味一钱麦门冬川续断各二钱．

一诸窍出血．宜头发败棕陈莲蓬各等分．俱烧灰研．每服三钱．木香汤下．

一妇人血崩．审其寒热虚实．照以上诸方择用．若脱血之顷．不省人事．大汗不止者．宜参附汤．贫者以当归补血汤．加熟附子二三钱．（一百零五）

一大吐大衄大崩之顷．血若稍止．急用独参汤服．服后听其熟睡切勿惊醒．则阴血复生矣．

上一页：痹
下一页：癫狂痫


癫狂痫 《时方妙用》

癫狂痫

癫者痴呆之状．哭笑无时．语言无序．其人当静．狂者骂詈不避亲疏．其人当动．痫者忽然猝倒无知．口角流涎．手足抽掣．或作五畜声．数刻即愈．愈后即如平人．作止有间断．所以名痫也．皆痰火为病．而痫病多由胎中受惊．一触而发也．治宜调中．服补北泻南不必过求奇险．

脉实者吉． 沉细者凶．

一前症属于实痰实火者．宜滚痰丸．（六十三）

肝火之为害．非泛常之药所可疗．时贤叶天士独得其秘．急用

当归 芦荟丸．每服三十丸．一日两三服．不可迟疑败事．（九十八）

一前症属虚者．宜磁砂丸．（二十六）

二加龙骨汤加铅丹二钱．或再加阿胶三钱．（二十二）

此二方神妙．非可以思议及者．

一前症既愈．即宜以和平之剂收功．宜朱砂安神丸．（二十八）

上一页：血症
下一页：消渴


消渴 《时方妙用》

消渴

口渴不止为上消．治以人参白虎汤．食入即饿为中消．治以调胃承气汤．饮一溲一为下消．治以肾气丸．赵养葵大变其法．谓治消无分上中下．先以治肾为急．以六味丸料一斤．入肉桂一两五味子一两．水煎六七碗．恣意冷冻饮料之．熟睡而渴如失矣．白虎承气皆非所宜也．

喻嘉言曰．肾者．胃之关也．关门不开．则水无输泄而为肿满．关门不 ．则水无底止．而为消渴．金匮肾气丸．蒸动精水．上承君火．而止其下入之阳光．彼症取其开．此症取其．一开一合．具通天手眼．子和诋之．何其陋也．又白茯苓丸．治肾消方．用白茯苓复盆子黄连栝蒌根萆 人参熟地黄元参各一两．石斛蛇床子各七钱半．鸡 三十具．微炒共为末．炼蜜和捣三五百杵丸如梧子大．每服三十丸．食前磁石汤送下．喻嘉言治验加犀角一两．又以六味丸加犀角收功．

○抄此与八味地黄丸．一阴一阳．相为表里．皆为神方．

脉宜数大． 忌虚小．

上一页：癫狂痫
下一页：伤食


伤食 《时方妙用》

伤食

伤食病．必有胸闷吞酸嗳腐腹胀腹痛等症．直以平胃散．如麦芽 谷芽 山楂神曲萝卜子消之．或以所伤之物．烧灰加入为引导．如初伤时食尚在膈．服此汤．以手探吐．如伤之已久．腹满拒按．宜以三一承气汤下之．愈后服香砂六君子汤．加干姜调养．若无吞酸嗳腐等症．但见头痛恶寒发热．是外感症．切不可误用消导之品．致外邪陷入．变症百出．伤寒不禁食．故桂枝汤啜粥是开章第一义．读仲景书自明．西北之人．一遇头痛恶寒发热之症．便云有食．即服神曲山楂等药．往往误事．余为活人计．不得不大声疾呼也．

脉滑而实． 时书以右关之上为气口．谓气口紧盛伤于食者．妄也．

张景岳云．偶病之人．多有非食而疑食者．曰某日曾食某物．或某肉某面．其日即病．医理不论虚实．但闻此言．且见胃口不开．必先治食．夫未病之人．谁有不食．岂必预为停食．以待病至者．斯可信其无食乎．及其病也．则或因劳倦．或因风寒．或因七情．病发不测．而且无胀无滞．与食何干．药有对病而妄行剥削．必反增病．此斯道之莫须有也．由此推之．则凡无据无证．而妄行胡猜者．皆其类也．良可慨矣．

黄履素（着折肱漫录．）云．五谷皆养补脾气之物．一 成炭．反能消食者何．盖火能软坚化物．烬从火化故也．诸炭能消食．亦能伤脾．功用不减于山楂神曲．不可忽之．以为食物而多服常服也．

愚按今人用白术炒焦不知其伤脾地黄烧灰．不知其伤肾．当以先生之言正之．

上一页：消渴
下一页：疟疾


疟疾 《时方妙用》

疟疾

寒热往来有定候．一日一发者邪浅．二日一发者邪深．三日一发者邪更深．先寒后热者为顺．先热后寒者为逆．自子至午发者为阳．自午至子发者为阴．单寒无热者名牡疟．为纯阴病．单热无寒者为瘅疟．为纯阳病．疟病因劳而发者名劳疟．因食而发者名食疟．更有鬼疟为祟病．瘴疟疾感岚气而成．种种不同．总以少阳一经为主．以少阳居阴阳之界．偏阴则寒多．偏阳则热多．阴阳俱病．则寒热等．单寒单热．为阴阳偏造具极．即祟疟瘴疟．亦阳气之虚．正虚不能胜邪．内虚不能御外．脾胃之阳虚．不能熟腐水谷．俱不离少阳一经．

疟脉自弦（浮弦表邪 沉弦里邪． 迟弦属寒． 数弦痰饮． 洪弦属热． 实弦食积．）

久疟之脉（渐缓则愈 弦紧则殆． 吐散双弦． 代散莫救．）

初起俱宜小柴胡汤．一日一服．五日必愈．方中柴胡一味．少则用四钱．多则用八钱．切不可少．此一味．神农推为上品．久服延年益寿之药．自李东垣及李时珍之书行．此药之真面目渐掩．张景岳新造五柴胡饮为散剂．更属无知妄作流毒非轻．

○凡初起无汗．去人参加桂枝三钱．服后食热粥温覆．微似汗则愈．未愈再服之．有利无弊．切勿惑于浅人之说．

○若发热甚．汗不出．可加麻黄三钱．如病家惑于邪说．牢不可破．即以杏仁紫苏防风各三钱．代麻黄．服后温覆．微似汗．不用食粥．

○上下午疟．不必过分．唯以寒多者属阴盛．加桂枝三钱．生姜宜倍用之．或再加吴萸三钱．单寒无热者．亦用此法．或去黄芩．再加熟附子二钱．

○热多者属阳盛．加知母贝母各三钱．汗多而大热大渴者．加生石膏五钱．麦冬三钱．粳米四钱．单热无寒者亦用此法．或再加知母三钱．先热后寒者名痹疟．治同．宜加桂枝二钱．是从金匮白虎加桂枝汤中仿出．

○鬼疟．脉乍大乍小．加藿香二钱．以香为天地之正气．正能胜邪也．天麻三钱．以天麻之形如魁芋．有二十四子周环于外．其苗名赤箭．

取弧矢以示威之义也．

○瘴疟．加苍术藿香各二钱．

○食疟．以平胃散采入柴胡一味为君．

融合二方为一方．即前人复方法也．

○劳疟．是虚人不能耐劳而病疟．宜小柴胡原方．去半夏．加栝蒌根二钱．或佐以补中益气汤．

○一切疟疾口渴．俱去半夏．加栝蒌根．以生津液．

凡一切疟疾．欲急于取效．俟三发之后．以小柴胡汤．加常山三钱．寅时服．渣再煎于辰时再服如吐．任其吐去痰涎．自愈．

○时医惑于俗传本草．谓常山是截疟猛药．邪未尽而强截之．多变他病．此无稽之臆说也．盖常山从阴出阳．为透邪外出之良药．仲景用其苗名为蜀漆．今人用其根．何尝是强截之药．

一久疟不愈．及三阴疟三日一发者．诸药不效．惟以白术一两或二两加生姜五七钱．水煎一杯．于寅时服之渣再煎．于上午再服．如热多者．以当归一两余．代白术．

○如脾肾两虚．诸药不效者．用近效白术汤一日两服．服到十日必愈．（书成．友人自安徽回赠余医书一帙．乃张心在新着附经也．中有三阳交于胆．三阴交于脾．三阳之疟治胆．三阴之疟治脾句．真是名言可佩．此君若得名师益友而讲论之．将来为医中一巨擘．恨未悟其人．）

一初病疟．世称胎疟．缠绵难愈．与痘疹之症．本于胎毒无异．宜六君子汤．加草果 乌梅．或合小柴胡汤．

一久疟不愈．不必治疟．只以六君子汤．补中益气汤．兼吞桂附八味丸．调理半月无不痊愈．今医俱遵景岳法．用何人饮休疟饮方中．以何首乌一味为主．据云中和之道．其实苦涩之品不能食入．余屡见久服此药．多变出肿胀等病．学人不可不知．

上一页：伤食
下一页：痢疾


痢疾 《时方妙用》

痢疾

下痢秽浊胶粘似脓似血．小腹隐痛．欲便不便的里急后重是也．旧说偏寒偏热．主补主攻．皆不可拘执．唯所列死证数条．缘时医治不得法流连致死．或过信前医之说．弃而不治．坐视其死．余目击心伤．日夜焦心．从内经仲景言外之旨．及散见于各条之下．一一体认．而参以所治之症．大有所悟．药到病瘳．厥效彰彰可纪．请先言救逆之道．而次及恒法．

一医书云．脉沉小者易治．脉浮大者难疗．又云发热不休者死．此遵内经肠 一论．执一不通之过也．余别有所悟．脉浮为表邪．浮而兼大．是表邪浸于阳明之界而下利．仲景有葛根汤．等治法发热不休．非感冒风寒．即是经络不和．宜用桂枝汤当归四逆汤．祛风寒以调经络．人参败毒散加老米．名仓廪汤亦是此意．但药力轻薄．不能速效耳．大抵初病治法．发热恶寒者．香苏饮加防风川芎．以取微汗则愈．重必用桂枝汤当归四逆汤之类．若寒热往来多呕者．必用小柴胡汤．若热多而口渴者．小柴胡汤去半夏加栝蒌根主之．若发热不恶寒里急后重者．以葛根 黄芩 黄连 甘草汤．照古法先煎葛根．后煎诸药．日服二三剂．必愈．若用痢门方．如芍药汤之类．其邪无不陷入变危者．余深恨倪氏痢疾三方．为杀人主具．

一医书云．腹痛不休者死．按其治法．不过用木香 槟榔 砂仁及消食行滞之品．安能以救死症．若果消渴．口中热．胸腹胀满坚实而拒按．为实症．三承气汤可以择用．或以三一承气汤代之．若果不渴．口中和．脉迟小而无力．或手足冷．腹痛而喜按．为虚寒症．非四逆汤不可．若腹痛而下痢重滞者．再加生白芍三钱．如腹痛不止．虚烦而喜按．脉弦者．为肝邪克土．宜小建中汤．服一时许．即以小柴胡汤．去黄芩加白芍药继之．神效．

一医书云下痢纯血者死．下痢如屋漏水者死．按其治法．不过用阿胶 地榆 槐花 苍术之类．安能以救死症．如果下奔鲜血．口渴便短．里急后重．脉盛者为火症．宜白头翁汤．一日二服．虚人及产后．加阿胶 甘草．亦有下鲜血而非火症者．若血带黯而成块者．属热者少．属寒者多．俱宜从脉症细辨之．若口中和．脉细．小便长．手足冷者．属虚寒无疑．宜以理中汤．加灶心土八钱主之．下血多者．宜间服黄土汤．一日二服．三日渐愈．盖以脾胃如分金之炉．理中汤分其清浊．是治其本源也．屋漏水．即血水之黯滞不稠者．为虚寒症．误用寒凉攻破所致．若见咽痛．语言无序．半日必死．亦用理中汤救之．

一医书云能食者轻．不能者重．绝食者死．发呕者死．盖不能食．有食滞．即宜以平胃散加消导之药．若脾胃虚弱．即宜用香砂六君子汤及理中汤．健脾以运胃．又有辨于其微者．不即是噤口痢．丹溪用人参石莲肉黄连煎汤．入生姜汁．徐徐呷之．只认作湿热上冲之症．故不效．宜参上诸法治之．若食入即吐不利于香砂橘半者．宜用干姜 黄连 黄芩汤．苦辛以开拒格．若胸满而吐．及干呕吐涎沫者．宜吴茱萸汤．温镇以和土木．其效如神．

○凡心下痞满．从仲景三泻心汤．及浓朴生姜 甘草半夏人参汤等．择用如神．

一医书云．妇人新产即发痢者死．余放金匮白头翁汤加甘草 阿胶之例．可知产后宜照病用药．毫无顾忌．又云小儿出痘后即发痢者死．余以为不尽然．大抵产后失于过温致死痘后失于过寒致死．俱因病而药之．不必泥于一说．

上一页：疟疾
下一页：恒法


恒法 《时方妙用》

恒法

一痢疾无外症恶症．但见里急后重便脓血者．三日内．俱宜芍药汤．（六十）

一痢疾腹中撮痛．或下血片．及噤口恶痢．诸药不效者．宜斗门秘传方．（七十）

一痢疾不论新久．以陈米汤送下香连丸三钱．一日三服．极验．至于久痢．以四君子汤六君子汤补中益气汤十全大补汤送下．法本薛氏多效．

一久痢诸药不效．审其为虚脱不禁无余邪者．宜真人养脏汤．（七十五）

一久痢流连不愈．愈而又作．名为休息痢．是堵涩太早．余邪未尽．宜羊脂四钱．白蜡三钱．黄连末三钱．白蜜八钱．乌梅肉炒研末二钱．血余灰三钱．煎搅为丸丸如桐子大．以米饮送下三十丸．日三服．此孙真人法也．

○又有服补中益气汤．不应．反下鲜紫血块者．此久风成食泄．风气通于肝．肝伤不能藏血也．宜玉屏风散．去白术．倍防风．加羌活 葛根 升麻主之．宜玉屏风散．（六十七）

一洞泄寒中．注下水谷．赤痢白痢．食已即出．食物不消者．宜圣济附子丸．（七十）

上一页：痢疾
下一页：时疫


时疫 《时方妙用》

时疫

（修园新订）

程山龄云．时疫之症．须知有来路两条．去路五条．何谓来路两条．疫有在天者．在人者．如春应温而反寒．夏应热而反凉．秋应凉而反热．冬应寒而反温．非其时而有其气．自人受之．皆从经络而入．或为头痛发热咳嗽．或颈肿发？大头风之类．斯在天之疫也．若一人之病．染及一室．一室之病．染及一乡．以及阖邑．病气秽气．互相传染．其气从口鼻而入．其见症．憎寒壮热．胸膈饱闷．

○吐黄涎．乃在人之疫以气相感．与天无涉．所谓来路两条者此也．夫在天之疫．邪从经络入．寒多者．治以辛温．宜五积散．热多者．治以辛凉．宜九味羌活汤．审其气虚不能作汗者．宜人参败毒散．热甚格邪．不作汗者．宜防风通圣散．若发颐及大头症．是风火相乘而为毒．宜防风通圣散．加牛蒡子 金银花 桔梗贝母栝蒌仁之类．俾邪从经络入者．仍从经络出．此以发汗为去路也．在人之疫．邪从口鼻入．或香苏饮．加玉竹川芎忍冬．或神术散．加葛根葱头．或藿香正气散之类．俾其从口鼻入者．仍从口鼻出．此以解秽为去路也．至于经络口鼻所受之邪．传于阳明之经．则为自汗大渴大热斑黄等症．宜甘露饮．生其津液．以为胜邪回生之本．甚者必用人参白虎汤．以清阳明散漫之热．此以清火为去路也．如入于胃腑．则为谵语发狂．大便实小腹拒按等症．宜三一承气汤下之．或内有实热外有实邪者．宜防风通圣以两解．此方．疫症第一良方用之得法．不论新久．头头是道．此以攻下为去路也．复有虚人患疫．或病久变虚．或误治变虚．须用四物汤四君子汤补中益气汤等加减．此以补养托邪为去路也．要之疫症必从大汗而解．人壮者．不战而汗．人虚者．必战栗而后大汗．汗未彻者．俟七日后而又作汗．以上五法．该于发汗一法之中．散邪．是发汗正法．而秽浊之气袭经络．不以辛香解之．则汗不出．火邪内燔．血干津涸．非清火．则阴气不滋而汗不出．胃气壅塞不攻．其实．则浊气不解．而汗不出．汗由液化其出自阳．其源自阴．非补养阴阳．则气血不充．而汗不出．此发汗一法．为治疫大关头．有汗则生无汗则死．若治之失法．或涸其汗源．或强逼使汗皆枉其死也．可不慎哉未汗．宜阳脉．忌阴脉． 已汗．宜阴脉．忌阳脉．

上一页：恒法
下一页：避疫法


避疫法 《时方妙用》

避疫法

避疫之法．惟在节欲节劳．仍勿忍饥以受其气．

○胆为中正之官．胆气壮．则十一经之气赖以俱壮．邪不能入．

○医统云男人病邪气出于口女人病邪气出于前阴．其对坐之间．必须识其向背．或以雄黄涂鼻孔中．从容察位而入．

上一页：时疫
下一页：暑症


暑症 《时方妙用》

暑症

洁古谓动而得之为中热．静而得之为中暑．暑阴而热阳．未免称名不正．盖夏日炎炎．人触之则生暑病．即为中热．无非动以得之．他若畏热求凉．凉袭于外．则为发热恶寒头痛项强等症．宜九味羌活汤以散之．凉中于中．则为吐泻肠痛．宜理中汤以温之．若兼烦躁则间用凉水调下大顺散病虽作于暑月．不得以暑病名之也．大抵暑症辨法．以口渴烦心溺赤身热脉洪而虚为的．轻者为伤．以六一散荡涤热气．从小便而泄．若暑热闭郁而无汗．必用香薷饮．发越阳气．彻上彻下．解表兼利小便．则愈．重者为中．大渴大汗．宜白虎加人参汤主之．或汗出身热而两足冷者．是暑而挟湿．宜白虎加苍术汤主之．若中暑昏闷不醒并伏暑停食吐泻．用半夏四两醋煮茯苓 甘草各二两．共为末．以生姜汁为丸．如绿豆大．每服五六十丸．开水送下．若昏愦不醒者．研碎灌之立苏．此孙真人之神方也．（名消暑丸．为暑症第一神方．）至于生脉散清暑益气汤．为暑伤元气而立．或预服以却暑．或病愈后以收功．非暑病正方也．

六一散（五十二） 香薷饮（四十一） 清暑益气汤（九十六） 生脉散（七十八）

上一页：避疫法
下一页：湿病


湿病 《时方妙用》

湿病

湿有从外入者．有自内得者．阴雨湿地．皆从外入．其症头重腰冷．一身尽重．冷浆瓜果．皆自内得．其症泄泻腹胀．肠有水气．淋浊痰饮．然外湿亦可渐入于内．内湿亦有浸渍于外．失此不治．则郁而为热．变症多端．不可不察．湿脉多缓．（是怠缓．非和缓．） 浮大者易治．沉细小者难医．

一内外湿总方．宜二陈汤加苍术 白术 羌活王之．

○外湿加紫苏防风 猪苓 泽泻干葛木瓜主之．

○内湿．加木通泽泻 砂仁 木香．食积．加山楂 麦芽 枳实．寒湿．加干姜．湿热．加黄连 黄芩．热轻者．只用连翘．

○槟榔时嚼．亦妙．（八十二）

受湿腰痛．其痛冷重沉着．如带五千钱．宜肾着汤．（八十四）

白浊不止．为湿热下注．妇人白带亦然．宜萆 厘清饮．

○如妇人白带．加半夏芡实苡仁黄柏生白术主之．（八十三）

一伤湿一身尽痛．不可转动．宜一味白术酒．（八十五）

一苍术多脂易霉而治湿．与僵蚕死于风而治风．驴皮动火制成阿胶而降火．俱是造物妙处．即大易所谓同气相求．内经所谓衰之以其属是也．盖湿邪在人肠胃．原自不安．一得苍术．气味便与之合一．气从汗出．味随水谷下行．先诱之．而后攻之也．

上一页：暑症
下一页：头痛


头痛 《时方妙用》

头痛

大抵暂痛为邪．久痛为虚．邪则分寒热而除之．虚则审阴阳而补之．然亦有久痛为邪所缠．新痛因虚而发者．当因脉证而辨之．

脉浮滑者生．短涩者死．

一伤寒六经俱有头痛．太阳痛在脑后．必连项强．宜九味羌活汤．加葱白三根．

○阳明痛在额前．必连目眶．宜升麻 葛根汤．

○少阳痛在侧．必兼两胁痛多呕．宜逍遥散．去白术．加半夏黄芩川芎．

○太阴无头痛．然湿土动而生痰．亦为头痛．宜二陈汤．加制南星苍术川芎．

○少阴头痛．脉细俱欲寐．宜五积散．加细辛 附子．

○厥阴头痛如破．干呕吐涎沫．宜吴茱萸二钱．人参一钱五分．生姜四钱．大枣四枚．水煎服．名吴茱萸汤．

一火邪头痛．火盛者宜竹叶石膏汤加减．方见伤寒．如火势轻者．只用辛凉之品．火郁发之之义也．宜加味逍遥散．加葛根二钱酒炒．黄柏一钱．薄荷五分．（四十八）

一气实有痰．或头重眩晕．用大黄酒炒三遍为末．茶调三钱服．此釜下抽薪之法也．

一偏头痛．宜二陈汤．偏在右者．宜沙参一两酒炒．黄芩 黄连川芎防风制南星之类．偏在左者．

加当归一

气虚头痛．宜补中益气汤．少加川芎蔓荆子之类．（五）

一血虚头痛．宜四物汤．倍川芎．加黄柏 知母．少加蔓荆子 细辛之类．（九）当归补血汤．加鹿茸五钱．水酒各半煎．（六）

一眉棱角痛．宜半夏六钱．生姜三片．水煎．调沉香末五分服．

一真头痛．痛甚．脑尽痛．手足寒至节不治．然不忍坐视其死．急灸百会．吞黑锡丹．（三十）

一肾虚头痛．诸药不效．宜六味汤．去丹泽．加枸杞三钱炙甘草 细辛各一钱．川芎二钱．肉苁蓉三钱五分．

○如命门火一蒸法最效方．用川芎半两．晚蚕砂二两．僵蚕如患者年岁之数．以水五碗．煎至三碗．就砂锅中．以浓纸糊满．中间开钱大一孔．取药气．熏蒸痛处．每日一次．虽年久者．三五次永不再发．

上一页：湿病
下一页：瘰


瘰 《时方妙用》

瘰

普明子曰．瘰 者．肝病也．肝主筋．肝经血燥有火．则筋急而生瘰 ．多生于耳前后者．胆之部位．胆与肝相表里．其初起．即宜消瘰丸消散之．不可用刀针．及敷溃烂之药．若病久已经溃烂者．外贴普救万全膏．内服消瘰丸．并逍遥散．自无不愈．更宜戒恼怒．断煎炒及发气闭气诸物．免致脓水淋漓．渐成虚损．患此者可毋戒欤．（新采）消瘰丸．

此方奇效．治愈者不可胜计．予亦刻方普送矣．

元参（蒸．）牡蛎（ 醋淬．）贝母（去心蒸．各四两．）

共为末．炼蜜为丸．每服三钱．开水下．日一服．

愚按普明着医学心悟一书．逐未亡本．用之鲜效．唯此方平淡而神奇．当共宝之．但耳前后为少阳部位．（渠云肝之部位者误也．故改正之．）

上一页：头痛
下一页：眩晕


眩晕 《时方妙用》

眩晕

内经云．上虚则眩．又云．肾虚则高摇髓海．不足则脑转耳鸣．皆指不足而言仲景论眩．以痰饮为先．丹溪宗河间之说．亦谓无痰不眩．无火不晕．皆指有余而言．前圣后贤．何其相反至此．不知此症不离于肝．经云．诸风掉眩．皆属于肝．此风非外来之风．指厥阴风木而言．厥阴风木．与少阳相火同居．厥阴气逆．则风生而火发．故河间以风火立论也．风生必挟木势而克土．土病则聚液而成痰．故仲景以痰饮立论．丹溪以痰火立论也．然一身聚邪之处．即为偏虚之处．头为诸阳之会相火得以逆行上 者．非上焦之虚而何．肾为肝母．肾主藏精．精虚则髓海空而头重．故内经以上虚及肾虚髓海不足立论也．言虚者．言其病根．

言

脉数热多 脉涩血少． 弦为肝风． 滑实痰责． 虚小气虚． 大为病进．

一眩晕脉弦发热．或寒热往来．宜逍遥散．加半夏天麻钩藤主之．（四十八）

一眩晕脉数或滑实．大小便闭．胸胁作痛．耳聋耳鸣多怒．凡属肝经实火．宜当归 芦荟丸

○此法．从喻嘉言寓意草医吴添宫之母一案得来．

一眩晕脉涩．乃精气不足．欲荣其上．必灌耳根．宜六味地黄汤．倍地黄．去丹皮泽泻．加细辛炙甘草各一钱．川芎二钱．枸杞子三钱．肉苁蓉

一脉虚细弱小．是气虚．宜补中益气汤．加天麻半夏钩藤．（五）

一脉弦而滑．眩晕而呕逆．为痰饮．宜泽泻四钱白术二钱水煎服．或用二承汤．加天麻合此二味．

一实火眩晕不可当．宜大黄酒炒三遍研末．茶调下二三钱．

一虚眩诸药不效．宜鹿茸五钱．酒煎去滓．入麝香少许服．缘鹿茸生于头．以类相从也．

一眩晕大虚．诸药不效．及虚人愈后调理．俱宜正元丹．（二十）桂附八味丸．（十五）

上一页：瘰
下一页：眼目


眼目 《时方妙用》

眼目

眼目一症．古有五轮八廓及七十二症之辨．其实不足凭也业是科者．庸妄固无论已．而高明之士．于实症．则曰风曰火．于虚症．则曰肝血少曰肾水衰．言之亲切有味．而施治则毫无少效．且以增病．余历数交游．凡目痛者．无不因医而致瞽．即有一二幸免者．原为轻浅之病．即不服药亦愈．于医固无与也．盖此症除风火赤肿外障等症．外而一切目视无光及昏黑倦视等症．皆为阳虚．心肺为上焦之阳．心属火．火能烛物．肺属金．金能鉴物．二脏之阳不宣则火不能烛．金不能鉴矣医者不知．以补血之药滋肝．以补水之药滋肾．下焦之阴愈盛．则上焦之阳愈虚．且令下焦阴气．上加于天．白昼如夜．爝火有光．阴云四合．龙雷飞腾．原欲滋阴以降火．其实滋阴以助火．火盛则遂增出赤肿红丝 肉羞明诸火象．渐成废疾矣．予非专业此道．不敢多言．请向瞽者而询其所服何药．所点何药．便得前车之鉴．今于眼科所未载外．搜出数方．以救逐流之弊．

四君子汤．（一．加肉苁蓉川椒菟丝为丸．治虚寒症．）豆腐一块．（中挖一空．入朴硝一二钱．仍用豆腐盖上蒸出水即以此水洗目效．治实热症．）

桂附地黄丸（十五）当归补血汤．加鹿茸三钱．（六）磁珠丸．（二十六）还少丹．以菊花汤送下．（十六）初起翳障．不可遽用点药．及一切洗药．盖目不染尘．药汁入目．亦见羞涩．唯用洁净开水．以洁净茶盏盛之．用洁净本色绢片．乘热淋洗．洗后水混浊．换水再洗．洗至水清无垢方止．如此数次即愈．水内并不用药．名天然水．水必煎沸者．以热能散风．水能制火也．

上一页：眩晕
下一页：耳聋


耳聋 《时方妙用》

耳聋

肾开窍于耳．固也．而肾脉却不能上头．肾与心交．假道于心之腑以上耳中之穴．曰听宫．小肠之经脉贯之．为司听之神所居之位．其形如珠．皮膜包裹真水．若真水破而耳立聋．有为大声所振而聋者．皮膜破也．或聋或不聋者．心肾不交也．宜磁朱丸交媾水火．有先耳鸣而后聋者．肾虚不能开藏．阴气窒塞于阳窍也．宜六味丸．去丹皮重加磁石．再加五味子龟板胶为丸．令阴气自盛于本宫．不触于阳窍．若感冒暴聋．总不外少阳一经．足少阳胆脉．绕耳输．手少阳三焦脉．入于耳．邪气壅实．听官为其所掩．宜逍遥散．去白术．加黄芩半夏生姜 玉竹 大枣主之．如风火交煽．宜防风通圣散．肝火炽盛．宜芦荟 当归丸．尺脉弱者．宜桂附地黄丸．尺脉数者．宜大补阴丸二丸俱加磁石菖蒲苁蓉之类．神而明之．存乎其人．非可以笔楮传者．

浮大为风．洪数为火． 洪大而实为风火． 尺数为阴火 迟濡为肾虚．

上一页：眼目
下一页：疝气


疝气 《时方妙用》

疝气

疝者．小腹睾丸为肿为痛是也．其名有七．曰寒疝．囊冷结硬如石．阴茎不举．或控睾丸而痛．曰水疝．肾囊肿痛．阴汗时出．或肿状如水晶．或囊痒而外出黄水．曰筋疝．阴茎肿胀．或溃或脓．或里急筋缩．或出白物．曰血疝．状如黄瓜．或小腹两旁横骨两端约中．俗云便痈．曰气疝．上连肾区．下及阴囊或因号哭忿怒则胀．罢则气散．

曰狐疝．卧则入小腹．行立则出小腹．曰 疝．阴囊肿缒．如升如斗．不痒不痛．然亦不必拘者．经云．任脉为病．男子内结七疝．女子带下瘕聚．又曰足厥阴肝病．丈夫 疝．妇人少腹肿．大抵任病肝病居多．小肠病亦多．各经亦间有之．治之之法．统以二陈汤．加泽泻 猪苓 白术 桂枝小茴香木通金铃子主之余少时初用．疑为偶效．后屡试屡验．方知其调气之功甚KT ．张景岳先得我心．景岳云．病名疝气．非无谓也．盖寒有寒气．热有热气．湿有湿气．逆有逆气．陷有陷气．在阳分．则有气中之气．在阴分．则有血中之气．从寒热虚实施治．俱当兼用气药．余此方．化膀胱之气．而诸气俱调．其义详于胀症．宜参究之．本脉牢急．弱急不宜．

二陈汤加味外．

○若寒甚者．再加干姜 附子．

○若热极者．加黄柏 知母．

○小便如膏者．加石菖蒲萆 ．

○气上冲．去白术．加肉桂 吴茱萸 当归．

○囊肿如水晶者．加苡仁桑皮．

○痛不可忍者．恐瘀血为脓致溃．加桃仁 红花乳香．

○筋缩者．加苡仁一两．木瓜二钱．

○顽麻不痛者．加川芎槟榔．

○痒者．加刺蒺藜三钱．

千金翼洗方 治丈夫阴肿如斗．核中痛

雄黄末（一两） 矾石（二两） 甘草（七钱）

水五碗．煎二碗．洗．

又于关元两旁相去各三寸青脉上．灸七壮．即愈．左灸左．右灸右．

又灸外陵穴．在脐左右各开一寸半．灸疝立效．永不再发．

上一页：耳聋
下一页：痿症


痿症 《时方妙用》

痿症

痿者．两足痿弱不能行也．（痿而不痛．）治宜独取阳明．阳明为五脏六腑之海．主润宗筋

而痿 作矣．若用辛热风药．及蒸灸等法．立危．

脉浮数可治．虚弱难医．

一痿症皆属于热．宜虎潜丸．（二八三）

阳明为诸筋总会．故取虎潜丸为主．而足所以能健步者．则在于骨．三因方又取加减四筋丸为主．以肾为筋骨之总司也．方用肉苁蓉 牛膝 木瓜 鹿茸熟地五味子 菟丝子各等分为末．炼蜜丸桐子大．每服十丸．温酒米饮下．

一痿症服前丸．若气虚多痰者．间服六君子汤．加黄柏 苍术 紫菀．神农本经云．紫菀主痿 ．今人不读圣经．只知为治咳也．（

一瘦黑人血虚多火．宜间服六味丸．加黄柏 苍术．（十四）

肥白人痰多气虚．宜间服当归补血汤．加竹沥姜汁．（六）

上一页：疝气
下一页：泄泻


泄泻 《时方妙用》

泄泻

难经有五泄之分．曰胃泄脾泄大肠泄小肠泄大瘕泄．（即痢疾．）其实不必泥也．总以虚实久暂为辨．

脉小手足寒．难已． 脉小手足温．易已．泄而脱血．难治． 泄而脉大．难治．

一内经云．湿胜则濡泄．此为泻病之总论．宜平胃散．加茯苓 猪苓 泽泻 白术 桂枝．名胃苓汤．统治诸泻如神．（八十）

口中热．溺赤下泻肠垢．为湿热．去桂枝．加防风 黄连一钱．

○溺清．口中和．下利清谷．为湿寒．加干姜二钱．

○胸满痞闷．嗳腐吞酸．泻下臭秽．为食积．加山楂 麦芽．

○食少便频．面色 白．为脾虚．去浓朴．加人参 干姜．

○五更天明．根据时作泻．或脐下痛．为肾

一忽然大泻不止．大汗大喘．手足厥冷兼吐者．须防脾肾之气暴脱．夏月伏阴在内．最多此症．若服藿香香薷必死．急用附子理中汤大剂．

一内经云．诸病暴注．皆属于热．然必有热症热脉可凭．不可以凉药姑试．宜香连丸．（八十九）六一散．（五十一）

一内经云．清气在下．则生飧泄．须用升清法．宜补中益气汤．去当归．加木香干葛．（五分）

一内经云．春伤于风．夏生飧泄．又云．久风生飧泄．宜神术汤．（七十八）圣济附子丸（七十一）

久泻愈而又作泻．时腹痛．诸药不效．此痼冷在肠间．必先取去．然后调治．宜平胃散．去苍术．加干姜 肉桂 附子各一钱半．大黄八分．水煎服．法本千金．（八十）或用温

久泻诸药不效．有脏热肠寒．脏寒肠热之辨．微乎微乎．余详于从众录等书．兹用仲景乌梅丸．每服二钱．米饮下．日三服．半月愈．又冬泻．有用肉苁蓉 鹿角霜当归须等法．有用芩连甘草 葛根等法．有用阿胶羊脂乳酥黄连末蜂蜜熬膏等法．此理更微．可以心会．不可以言传．喻嘉言颇得其秘．

一五更泄．名脾肾泻．及虚人时常作泻．必以温补肾元为主．宜回神丸．加白术 人参 干姜 附子 茯苓 罂粟壳．炼蜜丸．朝服三钱．临睡服五钱．米饮送下．（七十二）

上一页：痿症
下一页：鹤膝风


鹤膝风 《时方妙用》

鹤膝风

胫细而膝肿是也．为风寒湿三气．合痹于膝而成．初起．发热头痛．宜五积散．痢后变成者亦宜之．若久病．为足三阴虚．宜十全大补汤．加附子 牛膝 杜仲 防风 羌活主之．又治初起外法．用陈年白芥子研末．以姜汁葱汁调涂一伏时．患处起泡．泡干脱皮．自愈．

五积散．（四十二）十全大补汤．（十一）

又按．鹤膝风多是虚寒．香港脚多是湿热．一攻一补．治法各判．然香港脚有肾虚气喘小腹痹者．肾气丸必不可缓．鹤膝风有赤热 肿者．二妙散桂枝芍药知母汤．亦所必需．此活法也．

上一页：泄泻
下一页：脚气


脚气 《时方妙用》

脚气

脚之肿大是也．东垣云．南方卑湿．其湿从外以袭入．北方常食膻乳．又饮酒太过．脾胃有伤．不能运化．其湿从中以流下．初起发热恶寒．似伤寒症．若上气喘急．及上少腹不仁．恐致攻心不救．若患久不治．即成痼矣．此症名壅疾．不可骤补．

一香港脚肿痛不可忍．宜鸡鸣散．（一百零八）

香港脚气喘．少腹不仁．须防其入心．宜后方．香港脚服鸡鸣散愈后．亦宜之．用桂附地黄丸．（十五）一两胫大．为湿香港脚．两胫不肿．或顽麻．或挛急．或缓纵．名干香港脚．宜四物汤．加牛膝 独活 苍术 黄柏 木瓜 泽泻 肉桂之类．（九）

上一页：鹤膝风
下一页：积聚


积聚 《时方妙用》

积聚

积者．五脏所生．推之不移．属阴．聚者．六腑所成．推之则移．属阳．当辨其新久虚实而施治．内经云．大积大聚．不可犯也．衰其大半而止．过则死．此治积聚之法也．

脉宜沉实． 忌虚弱．

一积聚新病．审其可用发散者．宜用五积散．（四十二）

一积聚新病．审其可用消导攻下者．宜用备急丸．（五十三）平胃散．加入 蓄瞿麦炒大麦芽川芎．以上八味．各用五钱．沉香木香各一钱五分．大黄酒浸二两．共为细末．每服三钱．姜汤送下．忌油腻动气之物．及房事一月．药须黄昏服．勿食晚饭．大小便见恶物为度．（八十）肝之积在左胁下．名曰肥气．去苍术．加柴胡 鳖甲 青皮 莪术．

○肺之积在右胁下．名曰息贲．加白豆蔻 桑白皮 郁金．

○心之积起脐上．上至心．下大如臂．名曰伏梁．去苍术．加肉桂 黄连 石菖蒲 莪术．

○脾之积在胃脘．腹大如盘．名曰痞气．原方不加减．

○肾之积在脐下．发于小腹．上冲心而痛．名曰奔豚．上方去苍术 大黄 陈皮 麦芽 蓄．加茯苓四两．肉桂 附子 当归 吴茱萸各五钱．川楝子李根白皮膈一两．淡盐汤送下．或炼蜜为小丸．吞下四钱更佳．

○凡热积．加黄连 黄芩．寒积．加姜桂附子．酒积．加葛根．痰积．加半夏．水积．加桑白皮 赤小豆．血积．加桃仁 红花．肉积．加阿魏 山楂．果积．加麝香 草果．

一久病及虚弱之人．不可径用前药．或先服补药．然后攻之．或攻药去病之半．而即补之．或服攻药三日．服补药一日．神而明之．存乎其人．若愈后．必以补药收功．宜六君子汤．（二）香砂六君子汤．（三）附子理中汤．（一百零七）

以上三方．唯脐下动气．去白术．加肉桂一钱五分．

服攻药．大下积血．自汗不止．气弱不能转动者．宜急进参附汤．若贫者．以当归补血汤．加附子三钱代之．（一百零五）

上一页：脚气
下一页：呕吐哕呃


呕吐哕呃 《时方妙用》

呕吐哕呃

声与物俱出为呕．有物无声为吐．有声无物为哕．气自脐下冲逆有声．声短而频．古人名哕又名咳逆为呃．方书命名各异．今从俗本分名．使人易晓．

脉阳紧阴数为吐．阳浮而数亦吐．寸紧尺涩胸满而吐．寸口脉数者．吐．紧而涩者难治．

紧而滑者吐逆．脉弱而呕．小便复利．身有微热见厥者．难治． 吐出色如青菜者．危．

上四症．皆属气逆．有统治之法．宜二陈汤．随症加减．（八十二）

如为寒气所客．脉迟畏寒．加砂仁藿香干姜

○如干呕吐涎沫．加人参一钱．吴茱萸二钱．大枣三枚．倍生姜．

○如食不得入．为火阻于上．加黄连 黄芩 人参．

○如为饮食所伤．吞酸嗳腐．加苍术藿香砂仁 麦芽 山楂．

○如有声无物．加生竹茹二钱．人参一钱．旋复花三钱．代赭石一钱五分．大枣二粒．如吐酸水．加吴茱萸一钱．黄连五分．

○如脾胃虚弱．运化迟而呕吐者．加人参 白术 砂仁 木香．

○如食已即吐．是胃中有热．食入则两热相冲．不得停留而吐．若大便秘结．可加大黄三钱．

○若寒热往来．胁痛而呕者．为少阳症．加人参 黄芩各一钱．柴胡三钱．大枣二粒．

○如骤然发呃者．为胃火上冲．加麦芽石斛麦冬 枇杷叶 竹茹扁豆各二钱．

○久病发呃．有脾虚肾虚之分．脾虚者．加参术丁香 柿蒂．肾虚者．加参附干姜沉香巴戟天．此症多死．

○如吐虫者．去甘草．加川椒人参 吴茱萸 黄连川楝子乌梅三粒．粳米一百粒．

上一页：积聚
下一页：五淋癃闭


五淋癃闭 《时方妙用》

五淋癃闭

淋病．小便滴沥涩痛．欲去不去．欲止不止是也．古人分为五种．石淋．下如沙石．膏淋．下如膏脂．劳淋．从劳役而得．气淋．气滞不通．脐下闷痛．血淋．瘀血停蓄．茎中割痛．皆为热结膀胱所致．而治者．却不重在膀胱．而重在三焦．经云．膀胱者．州都之官津液藏焉．气化则能出矣．又云．三焦者．决渎之官．水道出焉．此数语．数百年来注家俱误．不知津液为汗之源．膀胱气化．则能出汗故仲景发汗法．必取之太阳也水道为行水之道．三焦得职．则小水通调．须知外出为膀胱之津液．下出为三焦之水道也．又有清心之法．以心与小肠相表里也．又有清肝之法．以肝主疏泄也．又有补肾之法．以肾为司水之脏也．治三焦与膀胱之正法．则用五淋散．清心滋肾．则用导赤散．清肝．则用龙胆泻肝汤之类．至于癃闭症．小便点滴不通．甚则胀闷欲死．其病源亦同前症．而治法更进一步．有用八味丸．倍桂附．蒸动肾气以开关者有用滋肾丸．滋阴以化阳者．有用补中益气汤．服后以手探吐者．（如滴水之器．闭其上窍而倒悬之．点滴不能下也．去其上闭．则下窍通矣．）有用五淋散．

加入麻黄杏仁．以取微汗．（麻黄力猛．能通阳气于至阴之地．下肺气．主皮毛．配杏仁以降气下达州都．导水必自高原之义也．）有用人参 麻黄各一两．水煎服者．夏月不敢用麻黄．有用紫苏防风杏仁各三钱水煎服温覆取微汗者．有用白菊花根捣烂．以生白酒冲和取汁温饮者有用水母四两． 荠十四粒．水煎服者．有用皂角葱头王不留行各数两．煎汤一盆．令病者坐浸其中．熏洗小腹下体．久之热气内达．壅滞自开而便通者．务宜审其脉症而施治．不可执一．

脉宜浮大．忌细小．

五淋散．（五十通治五淋癃闭．）

加减法．气淋．加荆芥 香附生麦芽．

○血淋．加牛膝 桃仁 红花生地．入麝香少许．

○石淋．送下六一散三钱．

○膏淋．合萆 厘清饮．

○劳淋．合补中益气汤．

○如过服金石药．

与老人阳已痿．思色以降其精．致精内败而为淋．加萆 石菖蒲 菟丝子以导之．

六一散．（五十二石淋） 萆 厘清饮．（八十三膏淋） 导赤散．（四十九赤淋．） 龙胆泻肝汤．（九十七茎肿茎中痛甚宜之） 补中益气汤．（五气淋．） 六味丸（十四水虚．） 八味丸．（十五冷淋．） 济生肾气丸．（一百零二扶阳以化阴．） 滋肾丸．（九十四滋阴以化阳．） 四生丸（一百血淋．） 百合汤．（九十三气淋．）

上一页：呕吐哕呃
下一页：续论


续论 《时方妙用》

续论

三焦包罗脏腑．主气而即主水．（水由气化也．） 故曰决渎之官．水道出焉．上焦如雾．气中有水也．下焦如渎．水中有气也．中焦如沤．气水相函于其中也．凡水道不通．溢于外而为肿．积于中而为胀．凌于肺为咳呕．流于肠为泄泻．宜专责之三焦．与他脏无涉．时医治他脏而幸效．不可援以为例．

上一页：五淋癃闭
下一页：遗精


遗精 《时方妙用》

遗精

梦而遗者．相火之炽也．宜封髓丹．无梦而遗者．心肾之虚也．宜金锁固精丸．然肝主疏泄．肝火大盛．宜暂用龙胆泻肝汤．肝魂不守．宜多服二加龙骨汤．肝热胆寒．宜温胆汤．加人参茯神枣仁莲肉．精之蓄泄．无非听命于心．威喜丸．平淡而神奇．四君子汤加远志．亦补养得法．徒用补肾及固涩之药．无益也．然此症．必须清心寡欲．静养年余方效．药石原不足赖．

时贤沈录芊云．心藏神．肝藏魂．肾藏精．梦中所主之心．即心之神也．梦中所见之形．即肝之魂也．梦中所泄之精．即肾之精也．要之心为君．肝肾为相．未有君火动而相火不随之者．当先治其心．而后及其余．宜黄连清心饮．万用黄连生地甘草 当归 人参茯神枣仁远志 莲子．按录芊着有沈氏尊生一书．大抵皆见病治病．不脱江苏气习．此一条．用药虽庸．而立论颇超．故节录之．

诀云遗精白浊．当验于尺．结芤动紧．二症之的．

正传云．两尺洪数必便浊遗精．

上一页：续论
下一页：赤白浊


赤白浊 《时方妙用》

赤白浊

浊者．小水不清也．方书皆责之肾．今则求之于脾．脾土之湿热下注．则为浊病．湿胜于热则白．热胜于湿则赤．治之之法．不外导其湿热．湿热去．则浊者清矣．

医鉴曰．淋浊之病细数何妨．少阴微者．气闭膀胱．女人见之．阴中生疮大实易愈．细涩则亡．

一浊病初起．宜导其湿热．宜二陈汤．加苍术 白术 黄柏萆 主之．如赤浊．加丹参．（八十三）

一浊病稍久．当固其精道．利其水治．宜萆 厘清饮（八十三）

一内经云．中气虚而溺为之变．与浊症不同．宜四君子汤．一补中益气汤．（五）

一命门火衰．气不摄精．每致败精为浊．宜桂附八味丸．加菟丝子 车前子．以导败精．

一浊出精窍．与淋出溺窍者不同．病之稍久．宜固肾．不宜利水．此要旨也．

上一页：遗精
下一页：自汗盗汗


自汗盗汗 《时方妙用》

自汗盗汗

伤寒门．以自汗为伤风．盗汗为少阳症．其余杂病．自汗为阳虚．盗汗为阴虚．然阴阳互为其根．自汗亦有阴虚者．盗汗亦阳虚者．宜辨而治之．

一阳虚自汗．其人常畏寒．宜参附汤．（一百零五）术附汤．（一百零五） 附汤．（一百零五）

一阴虚盗汗．其人常发热．宜当归六黄汤．（六）

一阴阳两虚．自汗盗汗．怔忡不眠烦躁等症．宜归脾汤．加麦冬五味．（二十）人参养荣汤．（十二）

一自汗发热．为前此伤风医不得法所致．宜玉屏风散（八十七）

上一页：赤白浊
下一页：怔忡


怔忡 《时方妙用》

怔忡

（惊悸不眠健忘症．治同．）

高鼓峰曰．怔忡．血少也．其原于肾水不足不能上升．以致心火不能下降．大剂归脾汤．去木香．加麦冬五味枸杞．吞都气丸．如怔忡而实．挟包络一种有余之火兼痰者．则加生地黄连川贝之类．以清之．

按一症之治．只此数语．缘读书临症之多．故能片言居要．而胡念斋又补出胃络不能上通症．脾脉不能入心症．宗气虚而虚里穴动症．水气凌心症．奔豚上乘症．治法不甚相远．唯水气与奔豚．当另法治之．愚谓水气凌心．轻则用小半夏汤．倍加茯苓以泄之．重则用茯苓 桂枝 甘草 大枣汤．以安之．再重．则用真武汤．以镇之．

○奔豚．则用桂枝汤加桂以泄之．或黑锡丹．以镇之．或用茯苓 桂枝 甘草 大枣汤．以缓之．金匮奔 汤．亦有意义．乌梅丸亦可借用．

六味地黄丸．加五味子．名都气丸．（十四）

上一页：自汗盗汗
下一页：妇人科


妇人科 《时方妙用》

妇人科

妇人之病．与男子同．唯经带胎前产后．另有方法．

一妊妇患伤寒杂病．俱以四物汤为主．无汗．加麻黄 细辛．有汗．加桂甘草．寒热往来．加柴胡 黄芩．鼻干不眠．加升麻 葛根 大黄 芒硝 干姜 附子．俱可随症加入．古人六合四物汤．论之详矣．

一妇人有胎．恐服药有碍．灶中黄土研末．以水和涂于心下及脐下．干则易之．

一受胎二三月．必呕恶心．以月水不通．阳明之气．壅盛上 ．至四五月自愈．如病甚．用

一胎前下血．名曰胎漏．气虚不摄血也．多服补中益气汤．如因恼怒伤肝者．宜加味逍遥散．加生地．

一胎动不安．血不养胎也．宜四物汤．去川芎加白术 杜仲．若有火者．再加黄芩．如腹时痛多寒者．加川椒．此一味．今人罕用．金匮用以养胎．

一堕胎症屡患者．必应期而堕总属气血大虚．余昔惑于丹溪之说．以黄芩 白术为安胎圣药．内子患此．四年中连服五次皆堕．后有老医．用四物汤．加真鹿胶补骨脂 菟丝子 杜仲川续断而安．余始悟命门为人立命之本．女以系胞．必用温药热药始效．赵氏医贯．用六味八味．加艾叶阿胶．大有灼见．如不受温药峻剂者．以杜仲八两．糯米汤泡炒勿焦取粉．真桑上寄生人参 五味子各四两为末．以黄 一斤．白术 大枣各六两．煮膏为丸．米汤送下四钱．一日两服．神效．一子肿．宜五皮散．加白术子嗽．宜二陈汤．加阿胶 麦冬 桑白皮 五味子 干姜 细辛．子悬宜四物汤．去川芎．加黄芩 白术 甘草．子泻宜补中益气汤．四君子汤．加黄芩 砂仁．

一临产交骨不开．宜四物．去芍地．加发炭三钱．龟板五钱．水煎服．如血水大下而不产者．是血干而胎滞．气虚推送无力．宜当归补血汤．加人参 肉桂各一钱．甚者．去桂．加附子三钱．此法时医不讲．

一产后血晕．用醋炭熏鼻．老酒和童便饮之．不可放倒．如气血脱而晕者．必唇口手足厥冷．以当归补血汤．加参附干姜．以回其阳．甚者．必用通脉四逆汤．如认作血晕治之．则

一胎衣不下．用归身五钱．川芎三钱．水煎服．或血入衣中．胀而不下．宜清酒送下失笑散．

一产后发热．有外感者．照常法治之．如无外感．用当归补血汤．

一血块痛．宜四物．倍当归．去地黄．加牛膝 桃仁 肉桂 青皮醋炒大黄下之．

一产后泄泻．不可利水．只用补中益气汤加减．

一产后大便不通．宜八珍汤．加桃仁杏仁．

一子宫下坠．乃劳力所伤也．宜补中益气汤．加附子．玉门不闭．治同．

一产后．瘀血不行腹痛者．宜当归四钱．川芎二钱．炮姜炙草各一钱．桃仁七枚．名生化汤

一产后感风成痉．口噤．角弓反张．无汗者名刚痉．宜荆芥穗一两．以童便煎灌之．或桂枝汤．加葛根三钱．有汗．为柔痉．宜桂枝．加栝蒌根三钱．二痉属虚者．以十全大补汤．加

一产后喘促．口鼻起黑气．为瘀血入肺．不治．或用人参一两．苏木三钱．水煎顿服．若厥冷自汗．必用通脉四逆汤．进二三剂．厥回脉复．可治．

上一页：怔忡
下一页：妇人杂病


妇人杂病 《时方妙用》

妇人杂病

一经水不调属虚者．乃冲任之血不足．宜服归脾汤二十剂．再以海螵蛸四两．茜草一两．以

一经水不调属实者．自有实症实脉可验．宜四物汤．加醋炒大黄 香附 桃仁丹皮青皮 红花之类．

一经水不调因郁而致者．宜加味逍遥散．

一妇人肥而不妊．乃子宫脂满．宜四物汤．去地黄．加香附半夏贝母．以益母膏为丸．如瘦

一妇人带病．皆由中土亏损．带脉不能收引．以致十二经脉．因而内陷也．宜六君子汤．加炮姜以补脾．甚者．以补中益气汤．以提之．或以椿根皮黄柏 牡蛎粉醋糊为丸．间服以涩之．

伤寒（伤寒以六经为主．太阳阳明少阳为三阳．太阴少阴厥阴为三阴．病症百出无常．

总范 一百 病 敢

上一页：妇人科
下一页：太阳


太阳 《时方妙用》

太阳

（为寒水之经．主一身之表．）

何谓太阳经症．曰头痛项强发热恶寒是也．一脉缓自汗恶风．为虚邪．宜桂枝汤．

○如 八九 不 邪未 而竭 枣．

二汤 按此二法．治表中之表也．

○时法．冬月以加味香苏饮代上二方．三时感胃．以九味羌活

何谓太阳腑症．曰表邪不去．必入于里．膀胱为表中之里也．有蓄水蓄血之辨．

一太阳症．其人口渴烦躁不得眠．脉浮小便不利．水入即吐．为膀胱蓄水症．宜五苓散．

一太阳症．其人如狂．小腹硬满．小便自利脉沉．为膀胱蓄血症．（古用抵当汤丸．今畏其

按此二法治表中之里也

何谓太阳变症．曰汗下失宜从阴从阳之不一也．

一不应下而下之．续得下利清谷身疼痛．宜四逆汤．以救清谷之里．又以桂枝汤．以救身疼

一病发热头痛．脉反沉．若不瘥．身体疼痛．当救其里．宜四逆汤．

一大汗大下利而厥冷者．四逆汤主之．

太阳病．发汗太过．遂漏不止．其人恶风．小便难．四肢微急．难以屈伸．桂枝加附子汤主

一太阳病．发汗太过．动其营血．而卫邪反内伏．其人仍发热．心下悸．头眩身 动振振欲

阳

一阳盛于内．误服桂枝汤．大汗出后．大烦十渴不解．脉洪大者．白虎加人参汤主之．

一伤寒若吐若下后．七八日不解．热结在里．表里俱热．时时恶风．大渴舌上干燥而烦欲

一伤寒不大便六七日．（为里症）头痛有热（为表症．）外不解．由于内不通也．下之．

里和而

病患烦热．汗出则解．又加疟状．日晡所发热．属阳明也．脉实者．宜下之．与大承气汤．

一发汗后恶寒者．虚故也．不恶寒但热者．实也．当和胃气．与调胃承气汤．

一太阳病未解．脉阴阳俱停．（停者．沉滞不起也．阴阳者．尺寸也．）先振栗汗出乃解．但 汗

以上言汗下失宜．热炽而伤其阴阴伤则从阳明阳化之症多以大肠阳明递相传也．

何谓发汗利水．为治太阳两大门．曰邪伤太阳病在寒水之经也．驱其水气以外出．则为汗逐 太阳为寒水之经．邪之初伤．必须发汗．麻黄汤．发皮肤之汗．桂枝汤．发经络之汗．

葛根

发汗

渴

雷

散之

大陷

甚于

宜小

出不

强．

以桂

上一页：妇人杂病
下一页：阳明


阳明 《时方妙用》

阳明

（主里．外候肌肉．内候胃中．）

何谓阳明经症．曰身热目痛．鼻干不得眠．反恶热是也．有未罢太阳已罢太阳之辨．若兼见头痛恶寒是太阳症未罢．自汗脉缓．宜桂枝汤．项背KT KT 者．桂枝加葛根 汤主之．无 若无头痛恶寒但见壮热口渴．是已罢太阳．为阳明经之本症．宜白虎汤主之．

何谓阳明腑症．曰潮热谵语．手足腋下 然汗出．腹满大便硬是也．有太阳阳明．少阳阳明

本太阳症．治之失法．亡其津液．致太阳之热．乘胃燥而转属阳明．其症小便数．大便硬．

本少阳病．治之失法．亡其津液．致少阳之邪．乘胃燥而转属阳明．为大便结燥．伤寒论谓

遂

归于

愚按阳明在经．未离太阳宜汗之．既离太阳．宜清之．在腑．审其轻重下之．若在经腑之界

口干口

是开

出于

以为

上一页：太阳
下一页：少阳


少阳 《时方妙用》

少阳

（主半表半里）

何谓少阳经症．曰口苦咽干目眩是也．有虚火实火之辨．

寒热往来于外．胸胁苦满默默不欲食．心烦喜呕．为虚火症．宜小柴胡汤．

寒热往来于外．心中痞硬．郁郁微烦．呕不止．为实火症．宜大柴胡汤．

何谓少阳腑症．曰少阳主寒热属于半表则为经．属于半里则为腑．其症虽无寒热往来于外．

因呕而痞不痛者．半夏泻心汤．胸中有热而欲呕胃中有邪气而腹中痛．宜黄连汤．邪已入里．

则胆火下攻于脾而自利．宜黄芩汤．胆火上逆于胃而为呕．宜黄芩加半夏生姜汤．以上四方．

寒热攻补并用．仍不离少阳和解法．

上一页：阳明
下一页：传经发明


传经发明 《时方妙用》

传经发明

按宋元以后医书．皆谓邪从三阳传入．俱是热症．唯有下之一法．论中四逆白通理中等方．

俱为

不然

有

非也．有谓递次传入三阴尽无寒症者．

亦非

何则．人

今试譬之

寒．第觉

寒．寒性

谓误药而变

凡汗下失宜．过之．则伤正而虚其阳．不及．则热炽而伤其阴．虚其阳．则从少阴阴化之症

化热

疼痛

阴化

里寒外

阳从阴

上一页：少阳
下一页：太阴


太阴 《时方妙用》

太阴

（为湿土纯阴之脏也．病入太阴．从阴化者多．从阳化者少）

何谓太阴之邪从阴化．伤寒论云．腹满吐食．自利不渴．手足自温．时腹自痛是也宜理中汤

何谓太阴之邪从阳化．伤寒论云．发汗复不解腹痛．急下之．宜大承气汤是也．又曰．腹满而痛．）桂枝加大黄汤主之．

上一页：传经发明
下一页：少阴


少阴 《时方妙用》

少阴

（肾中水火同具邪伤其经或从水化而为寒．或从火化而为热．二症俱以脉沉细但欲寐为何谓少阴之邪从水化而为寒．曰脉沉细而微但欲寐．背恶寒口中和腹痛下利清谷．小便白是

少阴病寒邪始伤是当无热．而反发热．为太阳之 阳外呈．脉沉．为少阴之生气不升．

恐阴

太阳

以上交阴阳法．

少阴病．自始得以至于二三日．俱无里症．可知太阳之表热．非汗不解．而又恐伤汗以伤肾

汤．

以上微发汗法．

手足厥冷吐利小便复利．下利清谷．内寒外热脉微欲绝者．宜四逆汤．

里寒外热．面赤．或腹痛或干呕或咽痛利止脉不出．汗出而厥．宜通脉四逆汤．少阴下利．

微续

汗下后．不解烦躁者．茯苓四逆汤主之．少阴病．二三日不已．至四五日．腹痛小便不利．

武汤．

少阴病．得之二三日．口中和．其背寒者．（太阳之阳虚．不与少阴之君火相合）当灸之．

○痛（辄

云

少阴病吐利．（神机不能交会于中土．）手足逆冷．（中上气虚．不能达于四肢．）烦躁欲死者吴

以上用温剂法．

何谓少阴之邪从火化而为热．曰脉沉细而数．仍欲寐而内烦外躁．或不卧口中热下利清水小

少阴病．二三日咽痛者．可与甘草汤．不瘥．与桔梗汤．

少阴病．咽中伤生疮．不能言语声不出者．苦酒汤主之

少阴病．咽中痛．半夏散及汤主之

少阴病．下利咽痛胸满心烦者．猪肤汤主之．

少阴病．得之二三日以上．心中烦不得卧．黄连 阿胶汤主之．

少阴病．下利六七日．咳而呕渴心烦不得眠者．朱苓汤主之．

少阴病．二三日至四五日．腹痛小便不利．

下利便脓血．桃花汤主之．

以上皆以补正为救阴法．

少阴病．得之二三日．口燥舌干者．急下之．宜大承气汤．柯注云．热淫于内．因而转属阳

少阴病．六七日腹胀不大便者．急下之．宜大承气汤．柯注云．得病六七日．当解不解．

津

心

少阴病．自利清水色纯青．心下必痛口干燥者．急下之．宜大承气汤．柯注云．是土燥火炎

以上皆以攻邪为救阴法．

上一页：太阴
下一页：厥阴


厥阴 《时方妙用》

厥阴

（为风木之脏．从热化者多．从寒化者少．以木中有火故也．）

何谓厥阴症．伤寒论云．厥阴之为病．消渴．（火盛．）气上撞心．（气逆即火逆）心中疼

热．

臭．

则

症

相

即

转属厥阴．为病危．厥阴病衰．转属少阳．为欲愈．

一乌梅丸．为厥阴症之总方．吐蛔久利尤隹．一病初起．手足厥冷．脉微欲绝．宜当归四逆

后必

一脉结（脉缓时一止日结．活人云阴盛则结．）代．（一脏气败．其脉动而中止．不能自还．

虚

生按前言表症．而手足厥逆．此言里症．而脉结代．虽为厥阴寒化．终不用姜附大热之品．

以

厥

皆所以下无形之邪也．若以承气下之．利不止矣．

一热利下重者．白头翁汤主之．

○下利欲饮水者．热也．白头翁汤主之．

以上治热化之法．

一厥者必发热．热与厥相应．热深厥亦深．热微厥亦微．此四症．是厥阴伤寒之定局．

先热

少而

一乘脾乘肺二症宜辨．一曰伤寒腹满．（经云．诸腹胀大皆属于热．此由肝火也．）谵语（经

一曰伤寒发热．啬啬恶寒．（肺主皮毛．此症因无头痛项强．知其非太阳病．为肺虚．）

渴欲

此

其

一伤寒阳脉涩．阴脉弦．法当腹中急痛．（此亦肝乘脾也．）先与小建中汤．（平肝以补脾．）

所

一伤寒厥而心下悸者．宜先治水．当服茯苓 甘草汤．却治其厥．不尔．水清入胃．必作利也

水在

发散

上一页：少阴
下一页：桂枝汤


桂枝汤 《时方妙用》

桂枝汤

桂枝 白芍（各三钱） 甘草（二钱炙） 生姜（三钱切片．） 大枣（四枚）

水二杯．煎八分．温服服后．少顷 粥一杯．以助药力．温覆微似汗．若一服病止．不必再

上一页：厥阴
下一页：麻黄汤


麻黄汤 《时方妙用》

麻黄汤

麻黄（三钱去根节．） 桂枝（二钱） 杏仁（去皮尖．二十三枚．） 甘草（一钱）

水三杯．先煮麻黄至二杯．吹去上沫．纳诸药．煎八分．温服．不须 粥．余将息如前法．

上一页：桂枝汤
下一页：大青龙汤


大青龙汤 《时方妙用》

大青龙汤

麻黄（六钱去根节） 桂枝（二钱） 甘草（二钱炙．） 杏仁（去皮尖．十二枚．） 生姜（三钱切片．） 大枣（四枚） 石膏（碎．以棉裹．四钱五分）

水四杯．先煮麻黄至二杯半．去上沫．纳诸药．再煮八分．温服．温覆取微似汗．汗出多者

上一页：麻黄汤
下一页：小青龙汤


小青龙汤 《时方妙用》

小青龙汤

麻黄（去根节） 白芍 干姜（不炒．）甘草 桂枝（各二钱） 半夏（三钱） 五味子（一钱） 细辛

水三杯半．先煮麻黄至二杯半．去沫．纳诸药．煎八分．温服．

○若渴者．去半夏．加栝蒌

○若噎者．去麻黄．加附子（一钱五分．）

○小便不利．小腹痛满．去麻黄．加茯钱．）

○若喘者．去麻黄．加杏仁二十一枚．

○按论云．若微利者．去麻黄．加芫花．今芫花不常

上一页：大青龙汤
下一页：桂枝二麻黄一汤


桂枝二麻黄一汤 《时方妙用》

桂枝二麻黄一汤

桂枝 麻黄各半汤．

按近传伤寒论有分两．理宜两汤各煎听用．如各半汤．则各取其半而合服之．如二一汤．

则取桂枝汤二分麻黄汤一分合而服之．犹水陆之师．各有节制．两军相为表里．异道夹攻之义．后人等其分两．

上一页：小青龙汤
下一页：五苓散


五苓散 《时方妙用》

五苓散

合为一方．与葛根辈何异．

泽泻（一两六株） 猪苓 茯苓 白术（各十八株） 桂枝（半两）

共为末．以米饮和服二钱五分．日三服．多饮暖水以出汗．

上一页：桂枝二麻黄一汤
下一页：抵当汤


抵当汤 《时方妙用》

抵当汤

水蛭（熬．） 虻虫（去翅足熬各十二个．） 大黄（三钱） 桃仁（七个）

水一杯半．煎七分服．不下．再服．

上一页：五苓散
下一页：桃仁承气汤


桃仁承气汤 《时方妙用》

桃仁承气汤

桃仁（十六粒．去皮尖．）大黄（四钱） 甘草 桂枝（各二钱） 芒硝（二钱）

水二杯．煎八分去滓．入芒硝．煎微沸．温服．四逆汤．真武汤．（俱见下少阴．）桂枝加附子汤．白虎加人参汤．（即白虎汤加人参一钱．）调胃承气汤．大承气汤．（即见下阳明．）生姜泻心汤．

生姜（二钱）炙草 人参 黄芩（各一钱五分） 半夏（一钱）干姜 黄连（各五分） 水煎服

上一页：抵当汤
下一页：大陷胸汤


大陷胸汤 《时方妙用》

大陷胸汤

大黄（二钱） 芒硝（一钱） 甘遂（末三分）

水一杯．先煮大黄至六分去滓．入芒硝．煮二沸．纳甘遂末．服得快．勿再服．

上一页：桃仁承气汤
下一页：大陷胸丸


大陷胸丸 《时方妙用》

大陷胸丸

大黄（四钱） 葶苈子（熬．） 芒硝 杏仁（各一钱五分）

捣为丸．如弹子大．每用一丸．入甘遂末三分．白蜜半匙．水一杯．煎半杯温服．一宿乃下

上一页：大陷胸汤
下一页：小陷胸汤


小陷胸汤 《时方妙用》

小陷胸汤

黄连（一钱） 半夏（二钱） 栝蒌实（二钱）

水一杯半．先煮栝蒌至一杯．入二味．再煎至七分服．微下黄涎．

上一页：大陷胸丸
下一页：三物白散


三物白散 《时方妙用》

三物白散

桔梗 贝母（各四钱二分） 巴豆（一钱二分去心熬黑．）

共为末．以白饮和服一钱一分．羸者七分．病在膈上必吐．在膈下必利．不利．进热粥一杯

上一页：小陷胸汤
下一页：十枣汤


十枣汤 《时方妙用》

十枣汤

芫花（熬） 甘遂 大戟（各等分）

异筛秤末合和之．水二杯半．煮大枣十枚．至七分去滓．强人纳药末七八分．羸人五六分．

桂枝去桂．加茯苓 白术汤．

芍药 生姜 茯苓 白术（各三钱） 炙草（二钱） 大枣（四枚）

水煎温服．小便利．则愈．

上一页：三物白散
下一页：桂枝加葛根汤


桂枝加葛根汤 《时方妙用》

桂枝加葛根汤

即桂枝汤加葛根四钱．

水三杯半．先煮葛根至二杯半．吹去沫．入诸药．煎至八分．温服．不须 粥．

葛根汤．

葛根（四钱） 麻黄（三钱） 生姜（三钱） 甘草（二钱） 桂枝（二钱） 大枣（四枚） 白芍（二水三钟半．先煮麻黄 葛根至二钟去沫．入诸药．至八分．温服．微似汗．不须啜粥．

上一页：十枣汤
下一页：栀子豉汤


栀子豉汤 《时方妙用》

栀子豉汤

栀子（七枚生用） 香豉（三钱）

水三钟．先煮栀子至一钟半．入香豉煮七分．温服．一服得吐．不用再服．

葛根加半夏汤．（即葛根汤加半夏二钱．）

上一页：桂枝加葛根汤
下一页：白虎汤


白虎汤 《时方妙用》

白虎汤

石膏（八钱绵裹） 知母（三钱） 炙草（一钱） 粳米（四钱）

水三杯．煎一杯服．

上一页：栀子豉汤
下一页：麻仁丸


麻仁丸 《时方妙用》

麻仁丸

麻仁（另研） 芍药 枳实（炒） 浓朴（各五两炒） 杏仁（五两半研作脂．） 大黄（一斤蒸焙）

炼蜜丸如梧子大．米饮送十丸．渐加．以知为度．（此方分两照脾约丸．）

上一页：白虎汤
下一页：煎蜜导方


煎蜜导方 《时方妙用》

煎蜜导方

蜜一杯．于铜器内煮如饴状．取纸卷作挺子．以线札之．以蜜浓包之．如指许长二寸．

微热

上一页：麻仁丸
下一页：猪胆汁导方


猪胆汁导方 《时方妙用》

猪胆汁导方

猪胆一枚．和醋少许．以竹管灌入谷道中．如一食顷．当大便．出宿食恶物甚效．

上一页：煎蜜导方
下一页：调胃承气汤


调胃承气汤 《时方妙用》

调胃承气汤

大黄（四钱清酒润．） 炙草（二钱） 芒硝（三钱）

水二杯半．先煮大黄 甘草．取一杯去滓．入芒硝．微煮令沸．少少温服之．

上一页：猪胆汁导方
下一页：小承气汤


小承气汤 《时方妙用》

小承气汤

大黄（四钱） 浓朴 枳实（各三钱）

水二杯．煎八分服．初服当更衣．不尔者．再煮服．若更衣分服．

上一页：调胃承气汤
下一页：大承气汤


大承气汤 《时方妙用》

大承气汤

大黄（二钱酒润．） 浓朴（四钱） 枳实 芒硝（各二钱）

水三杯．先煮枳实浓朴．至一杯半去滓．纳大黄．煮一杯去滓．纳芒硝．微火煮一二沸．

服

上一页：小承气汤
下一页：小柴胡汤


小柴胡汤 《时方妙用》

小柴胡汤

柴胡（四钱） 人参 黄芩 炙草 生姜（各二钱五分） 半夏（二钱） 大枣（二枚）

水三钟．煎一钟半去滓．再煎八分．温服．一日夜作三服．

胸中烦而不呕者．去半夏人参．加栝蒌二钱．

○渴者．去半夏．加人参七分．栝蒌根二钱

利愈．

○咳者．去人参 大枣 生姜．加五味子一钱．干姜一钱半．

上一页：大承气汤
下一页：大柴胡汤


大柴胡汤 《时方妙用》

大柴胡汤

柴胡（四钱） 半夏（二钱） 黄芩 芍药 大枣（二枚） 枳实（各钱半） 生姜（二钱五分）一本．有大黄五分．

水三钟．煎八分．温服．一日夜作三服．

上一页：小柴胡汤
下一页：半夏泻心汤


半夏泻心汤 《时方妙用》

半夏泻心汤

半夏（三钱） 黄芩 干姜 炙草 人参（各一钱五分） 黄连（五分） 大枣（二枚）

水三杯．煎一杯半去滓．再煎八分．温服．

上一页：大柴胡汤
下一页：黄连汤


黄连汤 《时方妙用》

黄连汤

黄连 炙草 干姜 桂枝（各一钱五分） 人参（一钱） 半夏（二钱） 大枣（二粒）

水二杯．煎七分．温服．

上一页：半夏泻心汤
下一页：黄芩汤


黄芩汤 《时方妙用》

黄芩汤

黄芩（三钱） 炙草 芍药（各二钱） 大枣（三粒）

水煎服．日二夜一．

上一页：黄连汤
下一页：黄芩加半夏生姜汤


黄芩加半夏生姜汤 《时方妙用》

黄芩加半夏生姜汤

即前方．加半夏二钱．生姜三钱．

上一页：黄芩汤
下一页：理中丸汤


理中丸汤 《时方妙用》

理中丸汤

人参 白术 甘草 干姜（各三两）

共研末蜜丸如鸡子黄大．研碎以沸汤服一丸．日三四服．服后啜热粥．以腹热为度或用各三钱．水二钟．煎八分．温服．服后啜热粥

○若脐上筑者．去术．加桂．

○吐多者去术加生姜

者．

上一页：黄芩加半夏生姜汤
下一页：桂枝加芍药汤


桂枝加芍药汤 《时方妙用》

桂枝加芍药汤

桂枝 生姜（各三钱） 大枣（四枚） 芍药（六钱） 炙草（二钱） 水三杯煎一杯服．

上一页：理中丸汤
下一页：桂枝加大黄汤


桂枝加大黄汤 《时方妙用》

桂枝加大黄汤

桂枝 生姜（各三钱） 芍药（六钱） 炙草（二钱） 大黄（七分） 大枣（四枚） 水三杯．煎八

上一页：桂枝加芍药汤
下一页：麻黄附子细辛汤


麻黄附子细辛汤 《时方妙用》

麻黄附子细辛汤

麻黄（去节．） 细辛（各三钱） 附子（一钱五分）

水三钟．先煮麻黄至二钟去沫．入诸药．煎七分．温服．

○按近医惑于细辛用不过一钱之邪

上一页：桂枝加大黄汤
下一页：麻黄附子甘草汤


麻黄附子甘草汤 《时方妙用》

麻黄附子甘草汤

麻黄（去节） 甘草（各三钱） 附子（一钱五分）

煎法同上．

上一页：麻黄附子细辛汤
下一页：真武汤


真武汤 《时方妙用》

真武汤

茯苓 芍药 生姜（各二钱） 白术（二钱） 附子（一钱泡．） 水三钟．煎八分．

温服．

上一页：麻黄附子甘草汤
下一页：四逆汤


四逆汤 《时方妙用》

四逆汤

甘草（四钱炙．） 干姜（三钱） 附子（二钱生用．）

水三钟．煎八分．温服．

○干姜再加三钱．名通脉四逆汤．

○加茯苓六钱人参一钱．名茯苓

上一页：真武汤
下一页：白通汤


白通汤 《时方妙用》

白通汤

干姜（三钱） 附子（三钱生用） 葱白（二根）

水二钟．煎八分．温服．

○加猪胆汁一汤匙人尿半汤匙．名白通加猪胆汁汤．

上一页：四逆汤
下一页：附子汤


附子汤 《时方妙用》

附子汤

附子（二钱） 茯苓（三钱） 人参（二钱） 白术（四钱） 芍药（二钱） 水二钟．

煎八分．温服

上一页：白通汤
下一页：吴茱萸汤


吴茱萸汤 《时方妙用》

吴茱萸汤

吴茱萸（三钱汤泡） 人参（一钱半） 大枣（四枚） 生姜（六钱） 水煎服．

上一页：附子汤
下一页：甘草汤


甘草汤 《时方妙用》

甘草汤

甘草（二钱） 水三钟．煎一钟．分两次服．

上一页：吴茱萸汤
下一页：甘草桔梗汤


甘草桔梗汤 《时方妙用》

甘草桔梗汤

甘草（六钱） 桔梗（三钱）

水三钟．煎一钟半．分三服．

上一页：甘草汤
下一页：苦酒汤


苦酒汤 《时方妙用》

苦酒汤

半夏（一枚生的破十四片） 鸡子（一枚去黄．）

纳半夏着苦酒中．以鸡子壳置刀环中．安火上令三沸．去滓．少少含咽之．不瘥．再作三服

上一页：甘草桔梗汤
下一页：猪肤汤


猪肤汤 《时方妙用》

猪肤汤

猪肤（四两） 水六杯．煎三杯去滓．加白蜜半盏．米粉三钱熬香．分三服．

上一页：苦酒汤
下一页：半夏散及汤


半夏散及汤 《时方妙用》

半夏散及汤

半夏 桂枝 炙草

各等分为末．白饮和服二钱．日三服．不能服散者．用水一杯．煮七沸．入散三钱．更煮三

上一页：猪肤汤
下一页：黄连阿胶鸡子黄汤


黄连阿胶鸡子黄汤 《时方妙用》

黄连阿胶鸡子黄汤

黄连（四钱） 黄芩（一钱） 芍药（三钱） 阿胶（三钱） 鸡子黄（一枚）

水三杯．煎二杯去滓．入胶烊尽．小冷．入鸡子黄．搅令相得．温服．一日三服．

上一页：半夏散及汤
下一页：桃花汤


桃花汤 《时方妙用》

桃花汤

赤石脂（八钱留一钱研末．） 干姜（五分） 粳米（四钱）

水三杯．煎八分．入石脂末一钱．调服．日作三服．

上一页：黄连阿胶鸡子黄汤
下一页：大承气汤


大承气汤 《时方妙用》

大承气汤

（见阳明）

上一页：桃花汤
下一页：猪苓汤


猪苓汤 《时方妙用》

猪苓汤

猪苓 茯苓 泽泻 滑石 阿胶（各三钱）

水二杯．先煮四味．至一杯去滓．入胶煎服．

上一页：大承气汤
下一页：乌梅丸


乌梅丸 《时方妙用》

乌梅丸

乌梅（九十三枚） 细辛（六钱） 干姜（一两） 当归（四钱） 黄连（一两六钱） 附子（六钱炮）

各另研末．合筛之．以苦酒浸乌梅一宿．去核．饭上蒸之捣成泥．入炼蜜．共捣千下．丸如

上一页：猪苓汤
下一页：当归四逆汤


当归四逆汤 《时方妙用》

当归四逆汤

当归（三钱） 桂枝 白芍（各二钱） 甘草（炙） 木通（各一钱五分） 细辛（一钱） 红枣（五

水三杯．煎八分．温服．

○寒气盛者．加吴茱萸 生姜各二钱．老黄酒半杯．同煎服．

上一页：乌梅丸
下一页：白头翁汤


白头翁汤 《时方妙用》

白头翁汤

白头翁（一钱） 黄连 黄柏 秦皮（各一钱五分）

水二钟．煎八分．温服．

上一页：当归四逆汤
下一页：炙甘草汤


炙甘草汤 《时方妙用》

炙甘草汤

炙草（二钱） 桂枝 生姜（各一钱五分） 人参（一钱） 火麻仁 麦门冬 阿胶（各二钱） 生

上一页：白头翁汤
下一页：四逆汤


四逆汤 《时方妙用》

四逆汤

炙草 枳实 柴胡 芍药（各等分）

研末白饮和服二钱．日三服．

○咳者．加五味子 干姜各五分．并主下利．

○悸者．加桂枝五

煮薤

上一页：炙甘草汤
下一页：白虎汤


白虎汤 《时方妙用》

白虎汤

（见阳明）

上一页：四逆汤
下一页：小建中汤


小建中汤 《时方妙用》

小建中汤

芍药（六钱） 桂枝 生姜（各三钱） 炙草（二钱） 大枣（四枚）

水三杯．煎一杯去滓．入饴糖四钱．烊温服．茯苓 甘草汤．

茯苓 桂枝（各二钱） 炙草（一钱） 生姜（三钱）

水二杯．煎一杯服．

上一页：白虎汤


说明

欢迎浏览“《时方妙用》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《时方妙用》”手册】