序 《退思集类方歌注》

序

《退思集类方歌注》《医方证治汇编歌诀》二书，吾邑王旭高先生所着也。先生名泰林，字旭高，晚号退思居士。江阴柳宝诒尝选刊先生医案，称先生读书，上自轩岐，下迄清季诸家，无不精心灌注，于古书则研求古训，于后人书则必分别疑似。所着有《西溪书屋夜话录》《医方歌诀串解》《环溪草堂医案》诸书，均未梓行云。今医案经方君耕霞、柳君宝诒选刊，流行于世，其余数书屡求不得。乙卯冬，华君松岩惠余稿本一束，云已藏弃多年。先是东房桥有先生之门人，年老忽发狂易，以钞录各书沉之水中。华君仅捞得方歌二种，残缺不完。

一页，即照《伤寒》《金匮》方补之。详阅《退思集类方》，本徐灵胎氏《伤寒类方》化裁编辑，以《金匮》方、后人方附丽之，分为二十四类。其《医方歌诀》亦本《兰台轨范》通治方而作，故所注多遵徐书，而博采群书，间有先生新注，及自制数方附见，去取颇属审慎，注释亦极明白。余尤佩其虽一以仲圣方为宗，而能集仲圣以下医方之长，绝不拘泥一家言，观其治案可知也。惟此书尚非定本，故上有王先生所批“此方宜入某类”、“宜改从某注”、某方可删”语。又如麻黄汤类之神术散，注云∶“又有太无神术散、叔微神术散，俱编入平胃散类。”泻心汤类之进退黄连汤，注云∶“崔氏八味丸编入肾气丸类。”今无此二类。

栀子豉汤下注有“余义见卷四杂说”云云，亦经散佚。又小青龙汤下注，尚着有《古方余论》，则不止柳氏所谓三种，可知年愈远，而书愈有阙，惜哉！惜哉！乃蓄意访求，知先生故里去余家仅数十武，先生裔孙某君云∶“高祖昆季五人，旭高最少，享高寿，无嗣，故殁后无绍其业者；门弟子各走一方，无从追考。其着述六十年来散佚无一存矣。”则是二书虽非全璧，亦足觇王先生学问之一斑也。道、咸之间固享名于苏、浙者，何其着述竟无存耶！且此本得之沉水之余，字迹有剥落之处，急谋付梓，以广流传；复以少时录存先生所编着之《西溪书屋夜话录》《医方歌括》及《增订医方歌诀》《薛氏湿热论歌诀》各一卷，合为一册，洵属医学家之要书，不可再使抱残守缺，湮没不彰，此付刊之举，不容或缓者已。

庚申冬月无锡周镇小农别署伯华谨识于惜分阴轩

下一页：退思集类方歌注
原始资料来源互联网，中医世家网站整理。


退思集类方歌注 《退思集类方歌注》

退思集类方歌注

《伤寒》《金匮》方 后汉张仲景着《伤寒》《金匮》两书，为后世医方之祖。其方治病，虽千头万绪，而条理不紊。方中之药，少者仅一二味，而又无所不包括；多者至二三十味，而又无一味不紧切，所以谓之“方祖”。此卷所辑，皆其方也。间附后世数方，使人从流溯源，知夫熔古化新之妙。学人能于此卷诸方，精思而熟读之，应变无穷矣。

上一页：序
下一页：麻黄汤


麻黄汤 《退思集类方歌注》

麻黄汤

治太阳病风寒在表，头项强痛，身疼腰痛，骨节疼痛，发热恶寒，恶风无汗，胸满而喘，其脉浮紧或浮数者，宜此发汗。若脉浮弱，汗自出，或尺脉微迟者，俱不可服。若风、寒、湿三气成痹，及冷风哮嗽，最效也。

麻黄（三两去节） 桂枝（二两去皮） 杏仁（七十个去皮尖） 甘草（一两炙） 以水九升，先煮麻黄减二升，去上沫，纳诸药，煮取二升半，去滓，温服八合。复取微似汗，不须啜粥。

上一页：退思集类方歌注
下一页：麻黄加术汤


麻黄加术汤 《退思集类方歌注》

麻黄加术汤

治湿家身烦疼。

麻黄汤原方加白术四两。

麻黄发汗之峻剂，监以桂草斯无弊。（麻黄开窍发汗，性最猛烈，故以桂枝监之，不使其大汗亡阳，甘草和之，不使其劫阴脱营，如驭马防其放逸耳。）麻黄入肺杏入心，发汗必通营与卫。（麻黄轻清入肺，杏仁重浊入心。仲景治太阳初病，必从心营肺卫立方也。）先煮麻黄取力专，（麻黄先煮，取其力专，不仅为去上沫已也。）不须啜粥恐留滞。（不须啜粥，恐留恋麻黄之性也。）减去大枣与生姜，恐碍杏麻升降制。（仲景发汗方中，每加姜、枣，此不用者，以生姜横散解肌，碍麻黄之上升，大枣缓中腻膈，碍杏仁之下降故耳。其精切又如此。）要知麻桂性辛温，仲景原为风寒制。无论伤寒与中风，卫实麻黄表虚桂。（麻黄汤治卫实，桂枝汤治表虚，在有汗无汗上分，不在风寒上分也。）后人妄用治温暑，无怪下咽人即毙。（麻黄、桂枝二方，原为冬月即病之正伤寒而设，后人误以之治温暑，无怪乎下咽即毙也。）伤寒初病在太阳，头项强痛此经系。（头项强痛，为太阳经的证。）发热恶寒无汗喘，脉浮而紧麻黄谛。（以上为麻黄汤的证要诀。麻黄治无汗，杏仁治喘，桂枝治恶寒，甘草和诸药，无一味不紧切，故谓“经方”。）寸关浮弱（表虚）尺迟微（里虚），误汗亡阳祸不细。

（若浮弱微，非麻、桂温通关节，宣发寒邪不效。虚者，同补气血药服。）冷风哮嗽还堪济。（冷风哮证，由风寒客于背俞，屡止屡作，用此散寒利肺最效。病哮喘，虽服麻黄而不作汗也。）《金匮》麻黄加术汤，湿家身体烦疼诣。（湿外盛者，阳必内郁，故烦疼也。）寒湿在表汗之宜，麻术相须功益济。（麻黄得术，自不至于过汗；术得麻黄，并可以行表里之湿。此治寒湿在表之正法也。）发散方中白术加，海藏神术（汤）从此例。（发散方中加白术，洁古谓之“开鬼门”。王海藏仿此意而制神术散，以代麻、桂，自云神妙。）安道辨论颇精明，（王安道着《医经溯洄集》，辨伤寒温热甚悉。）《活人》加减休拘泥。（朱肱《类证活人书》载夏至后用麻黄汤，须加知母、石膏、黄芩，后学多宗其说，亦见之不明，可见暑湿何可更用麻黄。）

此乃伤寒第一方，读书勿被书瞒蔽。（旭高按∶麻黄汤或谓专治伤寒，或谓通治杂病，只缘未识正旨也。若知明为寒伤营之主剂，非惟温暑不取用，即邪浅在卫，亦何至于误用。而凡寒邪在营者，何不以通用也。）

上一页：麻黄汤
下一页：麻黄杏仁甘草石膏汤


麻黄杏仁甘草石膏汤 《退思集类方歌注》

麻黄杏仁甘草石膏汤

治太阳温病，无汗而喘，大热大渴。

麻黄（四两去节） 杏仁（五十个去皮尖） 甘草（二两炙） 石膏（半斤打碎绵裹） 以水七升，

上一页：麻黄加术汤
下一页：麻黄杏仁薏苡甘草汤


麻黄杏仁薏苡甘草汤 《退思集类方歌注》

麻黄杏仁薏苡甘草汤

治风湿一身尽疼，发热，日晡所剧者。

麻黄（半两去节） 杏仁（十个去皮尖） 薏苡仁（半两） 甘草（一两炙） 锉麻豆大，每服四钱匕，水一盏半，煎八分，去滓，温服。有微汗，宜避风。（此方分两甚轻，疑类唐人校订《金匮》，加减仲景之方，非原方也。不然，汉时四钱匕，以今秤计之，只得八九分，而欲以治发热身疼之证，有杯水车薪之诮矣。）

麻杏甘草石膏汤，泄肺存阴定热喘。（麻黄汤，治寒喘也；此去桂枝而重用石膏，治热喘也。）无汗汗出休拘泥，（按∶《伤寒论》原文本作“汗出而喘，无大热者”，柯韵伯《伤寒来苏集》改作“无汗而喘，大热者”，颇属理正辞明。盖汗出何可更用麻黄，无大热何可更用

热

以

麻

多从实证看。（此要诀也。不独喘病，百病皆然。）虽未明言治温病，此汤清散颇相安。（太阳病发热而渴，不恶寒者为温病。仲景虽未出方治，而此汤清散，正是治温之法也。）除去石膏加薏苡，（名麻黄杏仁薏苡甘草汤）发热身疼风湿搏。此与麻黄加术法，大同小异别风寒。（麻黄加术汤治寒湿，麻黄杏仁薏苡甘草汤治风湿。）

上一页：麻黄杏仁甘草石膏汤
下一页：越脾汤


越脾汤 《退思集类方歌注》

越脾汤

治风水恶风，一身悉肿，面目肿，大有热色，发热无汗，脉洪浮而渴，续自汗出，无大热者。

麻黄（六两去节） 石膏（半斤打） 甘草（炙） 生姜（各二两） 大枣（十二枚） 以水六升，先煮麻黄，去上沫，纳诸药，煮取三升，分温三服。

上一页：麻黄杏仁薏苡甘草汤
下一页：越脾加术汤


越脾加术汤 《退思集类方歌注》

越脾加术汤

治里水一身面目黄肿，脉沉，小便自利而渴者；并治风寒客于脉而不去，营气热腐而肉极热，则身体津脱，腠理开，汗大泄，疠风气，下焦脚弱。

越脾汤原方加白术四两。

上一页：越脾汤
下一页：越脾加半夏汤


越脾加半夏汤 《退思集类方歌注》

越脾加半夏汤

治肺胀咳喘脉浮大者。越脾汤原方枣加三枚，姜加一两，加半夏半升。

越脾汤越脾中气，发汗生津凉散委。（越脾者，发越脾中之津气而为汗，是凉散法也。）

麻石甘草枣生姜，《金匮》以之治风水。恶风身肿脉洪浮，面赤热渴乃堪使。（旭高按∶《金匮是风水者，乃肺、脾、胃三经受风热之阳邪，痹其营卫之气，升降不得自如，斯水饮入胃，不能输脾归肺，下达膀胱，而反外溢肌肤，故一身悉肿。其证恶风发热，脉洪浮而渴，故知为风热，亦尝验之矣。然必兼有无汗而喘见象，与此汤一服，亦未必汗出，其水反从小便去，真匪夷所思者。）里水黄肿其脉沉，便利亡津加术饵。（名越脾加术汤 旭高按∶水在里，当不渴，渴则可征水去。今渴而黄肿不去，是水未去也。水未去，何以渴？小便自利，亡津液故也。盖脾气实者，小便利则水去；脾气虚者，小便利则亡津，亡津令渴。病虽始于里水，其实里已无水，水只在皮肤中，故亦用越脾，使从表解。但加白术一味，补脾气生津液，以固其里，则意无不到矣。）营气热腐为疠风，俗号“大麻疯”即是。清疏营卫最相宜，加术缘其脚弱尔。（按∶疠风因风客久而化热，营气被其煽灼，血肉腐坏，故使鼻柱坏而色败，皮肤疡溃，即俗所谓“大麻疯”是也。喻嘉言有见及此，故曰“汗宜频发，血宜频刺”，但未有其方。旭高观此汤清疏营卫，与嘉言之说合符。石膏清热生津液，麻黄疏风通血脉，甘草解热毒，姜、枣和营卫，若不脚弱，则白术亦可不加。后人遇此证，绝不知用此汤，何也？）

温邪挟饮填肺中，为胀为喘加半治。散邪清热越脾佳，蠲饮消痰半姜美。（名越脾加半夏汤 肺胀咳喘，为外邪内饮相搏之证。越脾汤散邪清热之功多，蠲饮消痰之力少，故加半夏辅其未逮，更加姜一两以助半夏之功，周密之至矣。）此与青龙加石膏，佐使寒温相对峙。（此与小青龙加石膏汤相为对峙。小青龙汤中有半夏无石膏，越脾汤中有石膏无半夏，观二方所加之意，全重在石膏、半夏二物协力建功。石膏清热，借辛温亦能豁痰，半夏豁痰，借辛凉亦能清热。前越脾加术汤生津止渴，借白术入清热药中；此越脾加半夏汤下气定喘，又借半夏入清热药中。仲景加减成方，无非化裁后学矣。）又与越脾加术汤，下气生津分彼此。千古医方仰仲师，一加一减皆精义。

上一页：越脾加术汤
下一页：大青龙汤


大青龙汤 《退思集类方歌注》

大青龙汤

治太阳中风，脉浮紧，发热恶寒，身疼痛，不汗出而烦躁，无少阴证者。若脉微弱，汗出恶风者，不可服，服之则厥逆筋惕肉 ，此为逆也。

麻黄（六两去节） 桂枝（去皮） 甘草（各二两炙） 杏仁（四十枚去皮尖） 生姜（三两切） 大枣（十二枚） 石膏（鸡子大一块打） 以水九升，先煮麻黄减二升，去沫，纳诸药，煮取三升，去滓，温服一升。取微似汗。汗出多者，温粉扑之。一服汗者，停后服。

汗多亡阳，遂虚大青龙汤桂麻黄，杏草石膏姜枣藏。发热恶寒太阳病，无汗烦躁力能攘。（“发热恶寒无汗烦躁”八字，是大青龙着眼。）一服汗出停后服，汗多温粉扑之良。（仲景温粉方失，成无己《伤寒明理论》用白芷、 本、白术、川芎、米粉扑之。）寒之浅者仅伤卫，风而甚者营亦伤。中风卫实因烦躁，清火发汗此方强。（按∶风伤卫，寒伤营，中风脉浮缓，伤寒脉浮紧，是大法也。此大青龙脉证俱属伤寒，而去中风者，全在烦躁上看出。若寒邪，则但呕逆，惟

盖风寒中伤，各有浅深，又各随其人之体气虚实而为病。是以寒之浅者，仅伤于卫，风而甚者，并及于营；卫之实者，风亦难泄，卫而虚者，寒犹不固。正是互文见意处。此汤治中风卫实之法，乃清火发汗之重剂也。）证较麻黄为尤重，预保阳明圣法彰。（柯韵伯《伤寒来苏集》曰∶“此麻黄证之剧者，故于麻黄汤倍麻黄以发汗，加石膏以除烦。”“诸证全是麻黄，而有喘与烦躁之别∶喘是寒郁其气，升降不得自如，故多用杏仁之苦以降气；烦躁是热伤其气，无津不能作汗，故特加石膏之甘以生津。”“用石膏以清胃火，是仲景于太阳经中，预保阳明之先着。加姜、枣以培中气，又虑夫转属太阴。”“一汗而表里双解，风热两除，此大青龙清内攘外之功，所以佐麻、桂二方之不及也。”）少阴烦躁脉微弱，恶风汗出不相当。

（少阴亦有烦躁证，以脉微弱，汗出恶风为辨，不可服此。仲景立此方，即垂此戒，叮咛之意深矣。）热因寒用方堪救，误服青龙阳必亡。（少阴烦躁，当热因寒用，如四逆汤加猪胆之例，方可救其万一。若误服青龙，必召亡阳之祸，慎之。）

上一页：越脾加半夏汤
下一页：小青龙汤


小青龙汤 《退思集类方歌注》

小青龙汤

治伤寒表不解，心下有水气，咳而微喘，干呕，发热不渴，或渴或利，或小便不利，少腹满者；并治溢饮，身体重痛，肌肤悉肿。

麻黄（去节） 芍药 细辛 干姜 甘草 桂枝（各三两） 半夏 五味子（各半升） 水一斗，先煮麻黄减二升，去沫，纳诸药，煮取三升，去滓，温服一升。（此方有加减法，另详余所着《古方余论》中。

上一页：大青龙汤
下一页：小青龙加石膏汤


小青龙加石膏汤 《退思集类方歌注》

小青龙加石膏汤

治肺胀咳而上气，烦躁而喘，脉浮者，心下有水气也。

小青龙汤原方加石膏二两。煮法同。强人服一升，虚人减之。

小青龙汤治水气，喘咳不渴呕利慰。（凡水停心下之证，多喘咳而不渴，此要诀也。其余下利与小便不利，或然或不然也。）姜桂麻黄芍药甘，细辛半夏兼五味，备举辛温散水寒，兼病属有形，非一味发散所能除，故备举辛温以散水，兼用酸苦以安肺，于麻、桂二汤内，不但留白芍之酸收，拘其发散之猛，再复五味、干姜摄太阳之气，监制其逆，细辛、半夏温散水寒，从阴出阳，庶几水从汗解而不伤阴，此发汗散水之圣方也。）溢饮水肿服之奇，发汗散水此所谓。（溢饮者，水肿也。水饮外溢于肌肤，旁流于四肢，故一身悉肿。然亦必有喘咳见证，用此发汗散水，其效乃奇。）肺胀烦躁加石膏，寒温并进斯为贵。（肺胀咳喘，多因水饮，而烦躁则挟热邪，故于小青龙汤加石膏，寒温并进，水热俱蠲，于法尤为密矣。）

上一页：小青龙汤
下一页：甘草麻黄汤


甘草麻黄汤 《退思集类方歌注》

甘草麻黄汤

治里水脉沉，面目黄肿，小便不利。

甘草（二两炙） 麻黄（四两） 水五升，先煮麻黄，去上沫，纳甘草，煮取三升，温服一升。

上一页：小青龙加石膏汤
下一页：麻黄附子汤


麻黄附子汤 《退思集类方歌注》

麻黄附子汤

治里水脉沉小者，属少阴也。

麻黄（三两去节） 甘草（二两炙） 附子（一枚炮） 水七升，先煮麻黄一二沸，去上沫，纳诸药，煮取三升，去滓，温服一升，日三服。

甘草 麻黄（汤）治里水，水从汗解斯方美。（《金匮要略·水气病篇》云∶“水病发其汗即已。”）脉沉小者属少阴，温固必须加附子。（名麻黄 附子汤）麻得甘草缓中焦，汗不伤阴厥有旨。（王晋三《古方选注》曰∶“甘草缓麻黄于中焦，取水谷之津为汗，则内不伤阴，邪从表散。”深得厥旨。）水之为病殊多端，表里阴阳非一致。腰以上肿当发汗，腰以下肿当分利。单单腹胀最难医，青筋突起无生理。（旭高按∶前一方用甘草，内助土气，后一方用熟附，温固肾液，而外散水气，则皆君以麻黄。盖麻黄气味轻清，无微不入，故能透出肌肤毛孔之外，又能深入积痰凝血之中，凡药力所不到之处，惟此能达之，故不特在表之风水可用，而在里在肾之水，咸可用之也。《金匮要略·水气病篇》云∶“水病发其汗即已。”而发汗之法，又各有浅深不同如此，可谓简而该矣。然又云∶“诸有水者，腰以下肿，当利小便，腰以上肿，当发汗乃愈。”可见水病利小便一法，原不可缺，但以腰上半为阳，及一身悉肿者为表，当发汗耳。若单腹胀青筋突起，为土败木贼之候，难治。）

上一页：甘草麻黄汤
下一页：麻黄附子细辛汤


麻黄附子细辛汤 《退思集类方歌注》

麻黄附子细辛汤

治少阴病始得之，无汗恶寒，头不痛，但欲寐，反发热脉沉者。

麻黄（去节） 细辛（各二两） 附子（一枚炮） 以水一斗，先煮麻黄减二升，去上沫，纳诸药，煮取三升，去滓，温服一升，日三服。麻黄 附子 细辛汤，发表温经两法彰。无汗恶寒（与太阳同）头不痛，脉沉欲寐（俱少阴证）少阴殃。若无发热当温补，（用附子汤）

反热邪犹连太阳。故用麻辛兼发表，温经熟附恐亡阳。（少阴主里，应无表证，今始受风寒，即便发热，则邪犹连太阳，未尽入阴，犹可引之外达，故用细辛引麻黄入于少阴，以提始入之邪，仍从太阳而解。然恐肾中真阳随汗外亡，必用熟附温经固肾，庶无过汗亡阳之虑。

此少阴表病无里证者发汗之法也。）

上一页：麻黄附子汤
下一页：麻黄连翘赤小豆汤


麻黄连翘赤小豆汤 《退思集类方歌注》

麻黄连翘赤小豆汤

治伤寒瘀热在里，但头汗出，小便不利，身发黄者。

麻黄（去节） 连翘（各二两） 赤小豆 生梓白皮（各一升） 杏仁（四十枚） 甘草 生姜（各二两） 大枣（十二枚） 以潦水一斗，先煮麻黄再沸，去沫，纳诸药，煮取三升，去滓，分温三服。（降注雨水，谓之潦水，取其味薄，不助湿热也。）

麻黄连翘赤小豆（汤），杏仁甘草梓皮凑，煮以潦水加姜枣，瘀热身黄功克奏。泄湿从阴出太阳，（此表里分解法。或太阳之热，或阳明之热，内合太阴之湿，乃成瘀热发黄，病虽从外之内，而粘着之邪，当从阴以出阳也。杏仁、赤小豆泄肉里湿热，生姜、梓白皮泄肌表湿热，仍以甘草、大枣奠安太阴之气，麻黄使湿热从汗而出太阳，连翘导湿热从小便而出太阳，潦水助药力从阴出阳。经云∶“湿上甚为热。”若湿下行则热解，热解则黄退也。）黄从汗解无留垢。缘其有表此方施，若无表证茵陈究。（本方使黄从汗解，茵陈蒿汤使黄从下解，乃有表无表之分也。）

上一页：麻黄附子细辛汤
下一页：麻黄升麻汤


麻黄升麻汤 《退思集类方歌注》

麻黄升麻汤

治伤寒六七日，大下后，寸脉沉而迟，手足厥逆，下部脉不至，咽喉不利，唾脓血。泄利不止者，为难治也。麻黄（二两半） 升麻 当归（各一两一分） 知母 黄芩 葳蕤（各十八铢） 白术 石膏 干姜 芍药 天冬 桂枝 茯苓 甘草（各六铢） 水一斗，先煮麻黄，去沫，纳诸药，煮取三升，分温三服。

麻黄 升麻汤桂枝，芍草苓冬姜术知，玉竹 黄芩归与石，辛温寒润互兼施。厥阴错杂邪难解，阴中升阳用此宜。（此方升散寒润，收缓渗泄具备，推其所重，在阴中升阳，故麻黄、升麻名汤也。膏、芩、知母苦辛清降上焦之津，芍药、天冬酸苦收引下焦之液，苓、草甘淡，归、术甘温，玉竹甘寒，缓脾胃以致津液。独是十味之药，虽有生津泄热之功，不能提出阴分热邪，故以麻、桂、升、姜，开入阴分，与寒凉药从化其热，庶几在上之燥气除，在下之阴气坚，而厥阴错杂之邪可解。）吐血咽疼肢厥逆，泄利不止颇难医。此乃伤寒之坏病，下寒上热涉危疑。（此乃伤寒之坏病，寒热互见，上下两伤，故药亦照证施治。病证之杂，药味之杂，古方所仅见，观此可悟古人用药又有此一格。）

上一页：麻黄连翘赤小豆汤
下一页：浓朴麻黄汤


浓朴麻黄汤 《退思集类方歌注》

浓朴麻黄汤

治咳而脉浮者。

浓朴（五两） 麻黄（四两去节） 石膏（鸡子大一块） 杏仁（去皮尖） 半夏 五味子（各半升） 细辛 干姜（各二两） 小麦（一升） 水一斗二升，先煮小麦熟，去滓，纳诸药，煮取三升，温服一升，日三服。

浓朴麻黄汤石膏，细辛杏半味姜邀，还加小麦宜先煮，下气祛邪止咳标。小麦甘平缓心气，用医心咳法殊超。咳而心痛为心咳，仿此临时加减调。（《金匮》此方，不详见证，而但云“脉浮”。浮为邪气居表，固宜驱之外散，然观其药品，泄热下气、散邪固本之功皆备，或并附及之。

上一页：麻黄升麻汤
下一页：〔附〕心咳汤


〔附〕心咳汤 《退思集类方歌注》

〔附〕心咳汤

（旭高新制） 治心咳，咳则心痛，喉仲介介如梗状，甚则咽肿喉痹。

北沙参（三钱） 石膏（三钱同薄荷头研） 牛蒡子（钱半） 杏仁（三钱去皮尖） 桔梗（五分） 甘草（五分） 麦冬（三钱去心） 半夏（一钱） 茯神（三钱） 远志（五分） 小麦（五钱） 水三盏，先煮小麦减一盏，纳诸药，煎至一盏服。（痰多加川贝母，咽喉肿痛去半夏，汗多加五

心咳汤用北沙参，牛蒡甘桔石杏仁，茯神远志 麦冬夏，小麦煎医心咳珍。（按∶五脏六腑皆令人咳，究不离乎肺经。此心咳一证，虽属心火上逆，以余验之，其始多由外感。夫外感温邪，必先肺卫而及心营，观经文“咳则心痛”句，义可推矣。逮至咳呛不已，震动心胞之火，势必上逆，而为咽肿喉痹。前人谓生脉散加茯神、远志，能治心咳，遵用不甚见效，余因参入开泄肺经之药，重用小麦煎汤代水，治之乃验。盖小麦甘平，为心之谷，缓心宁气，大有殊功，即从浓朴麻黄汤意化出，故附于此，以就正于当世。）

上一页：浓朴麻黄汤
下一页：射干麻黄汤


射干麻黄汤 《退思集类方歌注》

射干麻黄汤

治咳而上气，喉中如水鸡声者。

射干 细辛 紫菀 款冬花（各三两） 半夏 五味子（各半升） 麻黄 生姜（各四两） 大枣

射干 麻黄汤细辛，紫菀款冬味夏朋，姜枣同煎疗肺冷，咳而上气水鸡声。酸收苦泄兼辛散，肺气宣通痰自平。（此治形寒饮冷伤肺之要方也。喉中水鸡声者，痰气出入而 咯也。

由肺中冷，阳气不能宣其液，郁于肺而生声，乃复用《本经》主治咳逆上气之品，大泄阴液，宣通肺气。射干、紫菀，以苦泄之也，麻、辛、款、夏、生姜，以辛泻之也，五味子酸以收其正气，大枣甘以缓其下行，则射干、细辛、五味之性，从麻黄外达肺经，内通肺脏，泄肺之苦，遂肺之欲，补肺之正，温肺之阳，俾气道平而肺得阳和之致，自无 咯之声矣。）

上一页：〔附〕心咳汤
下一页：《古今录验》续命汤


《古今录验》续命汤 《退思集类方歌注》

《古今录验》续命汤

治中风痱身体不能自收持，口不能言，冒昧不知痛处，或拘急不得转侧；并治咳逆上气，但伏不得卧，面目浮肿者。

麻黄 桂枝 石膏 甘草 干姜 人参 当归（各三两） 川芎（一两五钱） 杏仁（四十枚） 以水一斗，煮取四升，温服一升。当小汗。薄复脊，凭几坐，（坐则升发阳气，足以敌邪外散。）汗出则愈。不汗，更服无所禁，勿当风。（此亦唐人校订《金匮》附方，非仲景方也。然其方颇合仲景之旨，故选之。）

《录验》续命（汤）麻桂姜，芎归杏草石参 。中风拘急（风邪入络）成风痱，（“痱”，废而不用也。）今古相传此法良。（方名“续命”者，有却病延年之功也。）风入络中痰火壅，驱风自必佐清凉，兼调气血扶其正，络痹通而拘急康。（风入经络，则内风与外风相煽，以致痰火一时壅塞。惟宜先驱其风，继清痰火，而后调其气血，则经脉可以渐通。此方即从大青

当归活血，甘草和诸药。盖邪风中人身痱，必由表虚，络脉弛纵，必由里热，故气宜固，血宜活，风寒宜散，络脉宜凉，自当内外施治，以辟邪风，非处方之冗杂也。）证既属风风药主，因人加减法当商，误投温补将邪敛，轻则偏枯重必亡。（凡古人定病之名，必指其实，既曰“中风”，则其病属风可知。既为风病，则主病之方，必以治风为本；其中或有阴虚、阳虚、感热、感寒之别，则于治风方中，随所现之证加减之。即使正气内虚，亦宜于驱风药中少加扶正之品，以助驱邪之力，从未有纯用温补者。今人一遇此证，即用参、地、桂、附等温补，将风火痰涎尽行补住，轻者变重，重者必死。或有元气未伤，而感邪浅者，亦必迁延时日，以成偏枯永废之人。此非温补误之耶！）续命（汤）中风之祖剂，若无绝证用皆臧。

口开眼合两手撒，直视摇头面赤妆，遗溺汗淋俱绝证，阴阳离决命难长。（续命为中风之祖方，苟非中脏之绝证，皆可治之。惟口开眼合，手撒鼻鼾，遗尿吐沫，直视摇头，面赤如妆，汗出

上一页：射干麻黄汤
下一页：〔附〕小续命汤


〔附〕小续命汤 《退思集类方歌注》

〔附〕小续命汤

（孙思邈《千金要方》） 治中风 斜不遂，语言謇涩，及刚柔二痉，厥阴风泄。此六经中风之通剂。

防风（一两半） 生姜（五两） 桂心 麻黄 杏仁 川芎 白芍 人参 甘草 黄芩 防己（各一两） 附子（一枚） 水一斗二升，先煮麻黄三沸，去沫，纳诸药，煮取三升，分三服。（筋急语迟，脉弦，倍人参，加薏苡、当归，去白芍。烦躁不大便，去桂、附，倍芍药，加竹沥。

身痛发搐，加羌活。日久不大便，胸中不快，加大黄、枳壳。口渴，加麦冬、花粉。脏寒下利，去防己、黄芩，倍附子，加白术。汗多，去麻黄，加术。呕逆，加半夏。语言謇涩，手

小续命汤桂附芎，麻黄参芍杏防风，黄芩 防己兼甘草，六经风中此方通。（麻黄、杏仁，麻黄汤也，治寒。桂枝、芍药，桂枝汤也，治风。参、草补气，芎、芍养血，生姜散寒，防风治风淫，防己治湿淫，附子治寒淫，黄芩治热淫，故为治中风之通剂。刘宗浓《玉机微义》曰∶“此方无分经络，不辨寒热虚实，虽多亦奚以为。”汪 庵《医方集解》曰∶“此方今人罕用，然古今风方，多从此方损益为治。”旭高按∶此方即从《古今录验》续命汤加减。

盖病来杂扰，故药亦兼该也。）

上一页：《古今录验》续命汤
下一页：〔附〕定喘汤


〔附〕定喘汤 《退思集类方歌注》

〔附〕定喘汤

（张时彻《摄生众妙方》） 治肺虚感寒，气逆膈热而作哮喘。

麻黄 半夏 款冬花 桑白皮（各三钱蜜炙） 苏子（二钱） 杏仁 黄芩（各一钱五分） 甘草（一钱） 白果（二十一枚炒黄） 加姜煎。

定喘（汤）白果与麻黄，款冬半夏白皮桑，苏杏黄芩兼甘草，肺寒膈热喘哮尝。（此定喘之主方也。凡病哮喘，多由寒束于表，阳气并于膈中，不得泄越，故膈间必有痰热胶固，斯气逆声粗而喘作矣。治之之法，表寒宜散，膈热宜清，气宜降，痰宜消，肺宜润，此方最为合度。白果收涩，二十一枚恐太多，宜减之。）

上一页：〔附〕小续命汤
下一页：〔附〕九味羌活汤


〔附〕九味羌活汤 《退思集类方歌注》

〔附〕九味羌活汤

（张元素方） 治伤寒伤风，憎寒壮热，无汗，头项腰脊强痛，呕吐口渴，及感冒四时不正之气，温病热病。此解表之通剂。

羌活 防风 苍术（各钱半） 细辛（五分） 川芎 白芷 生地 黄芩 甘草（各一钱） 加生姜、葱白煎。（自汗，去苍术，加白术。胸满，去生地，加枳壳、桔梗。喘，加杏仁。夏月，加石膏、知母。汗下兼行，加大黄。药备六经，治通四时，用者当随证加减，不可执一。）

九味羌活（汤）张元素，辛防苍芷葱姜互。（羌活入足太阳理游风，细辛入足少阴散伏寒，苍术入足太阴去湿，白芷入足阳明散风，防风、葱、姜通发周身之汗）。益以芩草监辛温，（诸药气味辛温，恐其僭亢，故用黄芩苦寒以监制之，甘草以调和之。）地芎入血调营故。

（生地、川芎引诸药入血祛邪，即借以调营。徐灵胎嫌生地寒滞，易以当归。甚是，宜遵之。）

三阳解表通用灵，四时感冒兼能顾。此方原以代麻黄，气弱阴虚人禁哺。（汪 庵《医方集解》引张元素曰∶“有汗不得用麻黄，无汗不得用桂枝，若差服，则其变不可言，故立此方，使不犯三阳禁忌，为解表效方。冬可治寒，夏可治热，春可治温，秋可治湿，是诸路之应兵，代麻黄等汤，诚为稳当，但阴虚气弱之人在所禁耳。”）

上一页：〔附〕定喘汤
下一页：〔附〕大羌活汤


〔附〕大羌活汤 《退思集类方歌注》

〔附〕大羌活汤

（张元素方） 治两感伤寒。

羌活 独活 防风 细辛 防己 黄芩 黄连 苍术 白术 甘草（各三钱） 知母 川芎生地（各一两） 每服五钱，水煎热饮。

大羌活汤即九味，己独知连白术暨。（即九味羌活汤去白芷，加上药。）散热培阴表里和，（羌、独、苍、防、细辛发表散邪，芩、连、防己、知母、芎、地清里培阴，白术、甘草以固中州而和表里。）伤寒两感差堪慰。（两感伤寒者，一日太阳与少阴俱病，则头痛口干而烦满；二日阳明与太阴俱病，则腹满身热，不欲食，谵语；三日少阳与厥阴俱病，则耳聋囊缩而厥，水浆不入，不知人，六日死，盖以表里阴阳俱病，故必死也。吴鹤皋《医方考》曰∶“

则感之浅者，尚或可平也。”按钱祯曰∶“两感者，本表里之同病，似若皆以外感为言，而实有未必尽然者，正以内外俱伤，便是两感。今见有少阴先溃于内，而太阳继之于外者，即纵情肆欲之两感也；太阴受伤于里，而阳明重感于表者，即劳倦竭力、饮食不调之两感也；厥阴气逆于脏，而少阳复病于腑者，即七情不慎、疲筋败血之两感也。”此言最切此病，诚发前人所未发。或谓两感不多见者，盖亦见之不明耳。其治法亦在乎知其由而救其本也。）

上一页：〔附〕九味羌活汤
下一页：〔附〕神术散


〔附〕神术散 《退思集类方歌注》

〔附〕神术散

（王好古《阴证略例》 治外感寒邪，内伤生冷，发热而无汗者，此代麻黄汤；并治脾泄肠风。

苍术（二两制） 防风（二两） 甘草（一两炙） 生姜、葱白，水煎服。（如前证有汗者，去苍术、葱白，加白术二两，名白术汤，代桂枝汤。按∶二术主治略同，特有止汗、发汗之异耳。）

上一页：〔附〕大羌活汤
下一页：〔附〕神术散


〔附〕神术散 《退思集类方歌注》

〔附〕神术散

（《太平惠民和剂局方》） 治伤风头痛，无汗鼻塞，及风寒咳嗽，时行泄泻。

苍术（五两） 川芎 白芷 羌活 本 细辛 炙草（各一两） 每服四钱，加葱、姜煎。（

海藏神术（散）苍草防，葱姜发汗代麻黄，除却苍葱加白术，太阳有汗此为良。（喻嘉言《医门法律》曰∶“此王海藏得意之方，盖不欲无识者轻以麻黄、桂枝之热伤人也。”汪庵《医方集解》曰∶“按神术、白术二汤，乃海藏所制，以代桂枝、麻黄二汤也。”然此是太阴

风

猛，得此平和之剂，恃为稳当。不知营卫不和，非调和脾胃者所可代；胃家之实者，非补虚之品所能投；肝胆之相火往来，少阴之水火相射者，不得以燥剂该摄也。用方者审诸。）《局方》神术（散）苍羌芷，芎辛 草与葱姜，各走一经祛风湿，（太阴苍术，少阴细辛，厥阴、少阳川芎，太阳羌活、 本，阳明白芷，各走一经，祛风发汗而胜湿。加姜、葱者，助其散；用甘草者，缓其中也。）风寒泄泻总堪尝。（风药升清，故兼能治泄泻。）

上一页：〔附〕神术散
下一页：〔附〕神白散


〔附〕神白散 《退思集类方歌注》

〔附〕神白散

（《卫生家宝》） 治一切风寒初起，皆可服。

白芷（一两） 甘草（五钱） 淡豉（五十粒） 姜（三片） 葱白（三寸） 水煎。

上一页：〔附〕神术散
下一页：〔附〕葱豉汤


〔附〕葱豉汤 《退思集类方歌注》

〔附〕葱豉汤

（葛洪《肘后备急方》）治伤寒初觉头疼身热，脉洪，盒饭服此。

葱白（一握） 豉（一升） 水煎服。

神白（散）芷甘姜葱豉，一切风寒皆可施。《肘后》单煎葱白豉，（名葱豉汤）用代麻黄功不惭。（葱通阳发汗，豉升散发汗，邪初在表，宜先服此，以解散之，可代麻黄之用。《卫生家

上一页：〔附〕神白散
下一页：〔附〕麻黄人参芍药汤


〔附〕麻黄人参芍药汤 《退思集类方歌注》

〔附〕麻黄人参芍药汤

（李东垣《脾胃论》） 治虚人伤寒。

麻黄 白芍 黄 炙甘草（各一钱） 人参 麦冬（各三分） 当归 桂枝（各五分）

五味子

麻黄 人参芍药汤，桂枝五味麦冬襄，归 甘草汗兼补，虚人外感服之康。（东垣治一贫士，内蕴虚热，外感大寒而吐血，法仲景麻黄汤加补剂，制此方一服而愈。原解曰∶“麻黄散外寒，桂枝补表虚，黄 实表益卫，人参益气固里，麦冬、五味保肺气，甘草补脾，芍药安太阴，当归和血。”后人用治虚人感冒颇效。若吐血、衄血，麻、桂究在所忌，勿因东垣之偶效，而遂信之以误施也。）

上一页：〔附〕葱豉汤
下一页：〔附〕再造散


〔附〕再造散 《退思集类方歌注》

〔附〕再造散

（陶节庵《伤寒六书》） 治阳虚伤寒，不能作汗。

人参 黄 甘草 桂枝（各一钱） 附子（炮五分） 羌活 防风 川芎（各八分） 细辛（五分） 煨姜（五片） 枣（二枚） 加炒白芍一撮。（夏加黄芩、石膏，冬月不必加。）

再造散用参 甘，桂附姜防芎芍参，细辛加枣煨姜煮，阳虚无汗法当谙。（陶节庵《伤寒六书》曰∶“头痛发热，恶寒无汗，用发汗药二三剂汗不出者，庸医不识此证，不论时令，遂以麻黄重剂劫取其汗，误人死者多矣。殊不知阳虚不能作汗，故有此证，名无阳证。”因立此汤。以参、 、甘、姜、桂、附，大补其阳气。佐芎、羌、防、辛，散寒发表。加芍药者，阳中敛阴，散中有收也。又云∶“人第知参、 能止汗，而不知其能发汗，以在表药队中，则助表药而解散也。”此是节庵明见处。）

上一页：〔附〕麻黄人参芍药汤
下一页：〔附〕麻桂饮


〔附〕麻桂饮 《退思集类方歌注》

〔附〕麻桂饮

（张介宾《新方八阵》） 治伤寒阴暑，邪不能散。此麻、桂二汤之变方也。

官桂（一二钱） 麻黄（二三钱） 当归（三四钱） 甘草（一钱） 陈皮（随宜用或不用亦可） 生姜（五七片或十片） 水一钟半，煎八分，去浮沫，不拘时服。若元气大虚，阴邪难解者，当以大温中饮更迭为用。

〔附〕大温中饮（张介宾《新方八阵》） 治阳虚伤寒；并一切四时劳倦寒疫之证，身虽发热，时犹畏寒，即在夏月，亦欲衣被覆盖，或喜热汤，或兼呕泄，但六脉无力者。此为元阳大虚，正不胜邪之候，所谓“温中自可散寒”，即此方也。

熟地（三五七钱） 人参（二五七钱甚者一两或不用亦可） 肉桂（一二钱） 白术（三五钱） 当归（三五钱如泄泻者不宜用或以山药代之） 柴胡（二三四钱） 麻黄（一二三钱） 炙草（一钱）干姜（炒熟一二钱或用煨生姜三五七片亦可） 水二钟，煎七分，去浮沫，温服，或略盖取微汗。（如气虚甚，加黄 二三钱。如寒甚阳虚者，加附子一二钱。按∶方中柴胡、熟地，与温中之义不符，呕恶泄泻者，非所宜也，必与附子同用，庶乎不寒不滞。）

麻桂饮中归草陈，加姜煎服汗津津。（但取津津微汗透出为度）伤寒阴暑邪难散，用此医之效甚佳。（旭高按∶此亦麻、桂二汤之变方，较海藏神术散尤为得旨。当归、陈皮入发汗药中，是调血而理气。盖汗由血化，亦必气机通达，而后能透出。凡患伤寒体气稍虚者，当引用之。）大温中饮再加术，人参熟地柴胡伦。（大温中饮即麻桂饮加参、柴、地、术。）

脉细畏寒阴气胜，阳虚温托始回春。（凡阳虚阴胜，非用温中托邪，则寒凝日深，必致不救。）

上一页：〔附〕再造散
下一页：桂枝汤


桂枝汤 《退思集类方歌注》

桂枝汤

治中风伤寒，太阳病头项强痛，发热恶风恶寒，鼻鸣干呕，脉浮弱，汗自出者；杂病自汗盗汗，虚疟虚痢，皆可治之。若脉浮紧而无汗者，不可用；酒客及亡血家，虽病风寒而汗出者，亦忌之。

桂枝（去皮） 芍药（各三两） 甘草（二两炙） 生姜（三两） 大枣（十二枚擘） 水七升，微火

桂枝汤方是解肌，（《伤寒论·太阳篇》云“桂枝本为解肌”，明非发汗也。）芍药甘草姜枣维。啜粥渍形充胃气，（桂枝本不能发汗，故须助以热粥，充胃气以达于肺，肺主皮毛，汗所从出，是渍形为汗也。观于此，可知伤寒不禁食矣。）调和营卫汗斯滋。（此方桂、芍相须，姜、枣相得，是调和营卫之方。营卫和则汗自出，故曰“解肌”。）中风伤寒太阳病，虚疟（调和营卫之功）虚痢（和阳敛阴之效）悉治之。大凡发热脉浮弱，恶寒汗出最相宜。（桂枝一味，治太阳发热恶寒之的药。因脉浮弱汗自出，故加白芍敛阴护营，生姜佐桂以解表，大枣佐芍以和里，更用甘草和诸药。凡发热恶寒，脉浮弱，汗自出者，合此证即用此汤，勿拘风寒杂证也。）若然无汗脉浮紧，（是麻黄证）酒客血家切忌施。（无汗忌酸敛，酒客忌甘，血家忌辛热，故皆不可用。）夏月黄芩加入剂，改名阳旦汤宜知。（夏月用桂枝汤加黄芩，名阳旦汤。）

上一页：〔附〕麻桂饮
下一页：桂枝加桂汤


桂枝加桂汤 《退思集类方歌注》

桂枝加桂汤

治伤寒烧针令其汗，针处被寒核起而赤者，必发奔豚，气从少腹上冲心者。灸其核上各一壮，与此汤。桂枝汤原方桂加二两。

桂枝加桂（汤）治奔豚，气从少腹上冲心。（奔豚病象如此）太阳药（桂枝汤乃太阳经药也。）治少阴病，（奔豚病，少阴肾邪上逆也。）病起烧针寒气侵。水邪实由外寒召，重散外寒便泄阴。（用太阳经药治少阴病者，水邪上逆，实由烧针外召寒入，故仍从表治。惟加桂二两，不特御寒，且制肾气。又药味重则能达下。凡奔豚病，此方可加减用之。）

上一页：桂枝汤
下一页：桂枝加芍药汤


桂枝加芍药汤 《退思集类方歌注》

桂枝加芍药汤

治太阳病下之后，因而腹满时痛者，属太阴也。桂枝汤原方芍药加三两。

上一页：桂枝加桂汤
下一页：桂枝加大黄汤


桂枝加大黄汤 《退思集类方歌注》

桂枝加大黄汤

治太阳病下之后，腹中大实痛者，属阳明也。桂枝加芍药汤内更加大黄二两桂枝加芍汤和里，（此用阴和阳法）升举阳邪出太阴。病本太阳医误下（误下引邪入于太阴）因而腹痛此方斟。（虽见太阴证，而太阳之证尚未罢，故仍用桂枝汤，但加芍药三两，监桂枝深入阴分，升举太阳陷入太阴之邪。）大实痛者阳道实，（腹满时痛，不过伤太阴之气，大实痛，则邪气结于太阴，而转属阳明之燥实矣。）桂枝汤内大黄临。（名桂枝加大黄汤，此双解表里法也。大黄入于桂枝汤中，欲破脾实而不伤阴也。大黄非治太阴之药，脾实腹痛，是肠中燥屎不去，显然太阴转属阳明，故以姜、桂入太阴升阳，分杀太阴结滞，则大黄入脾，反有理阴之功，俾燥屎去而阳明之内道通，则太阴之经气出注营运，而腹痛减。不因误下而禁下，见症施治，无不尽然。凡妄下必伤胃气。胃气虚则阳邪袭阴，故转属太阴；胃气实则两阳相搏，故转属阳明。太阴则满痛不实，阴道虚也；阳明则大实而痛，阳道实也。满而时痛，下痢之兆；大实而痛，燥屎之征。桂枝加芍药，小试建中之剂；桂枝加大黄，微示调胃之方。）

上一页：桂枝加芍药汤
下一页：桂枝加附子汤


桂枝加附子汤 《退思集类方歌注》

桂枝加附子汤

治太阳病发汗太过，遂漏不止，其人恶风，小便难，四肢拘急，难以屈伸者；并治寒疝腹痛，手足冷，身疼不仁。

桂枝汤原方加附子一枚（炮）。

桂枝加附（汤）急温经，止汗回阳即救津。（此治外亡阳而内脱液。熟附虽能补阳，终属燥液。仲景以桂枝汤轻扬力薄，必借附子刚烈之性，直走内外，急急温经复阳，使汗不外泄，正以救液也。）漏汗（汗出不止）仍复恶风（表邪未尽）者，溲难（津液少）肢急（阳虚液脱，而骨属不利。）可回春。（“漏不止”与“大汗出”同，若无他变证，仍与桂枝汤。

若形如疟，是玄府反闭，故加麻黄。此玄府不闭，故加附子。若大汗出后而大烦渴，是阳陷于里，急当滋阴，故用白虎加人参。此漏不止而小便难，四肢拘急，是阳亡于外，急当扶阳，故用桂枝加附子。仲景辨证之确、用药之精如此。）

上一页：桂枝加大黄汤
下一页：桂枝加黄汤


桂枝加黄汤 《退思集类方歌注》

桂枝加黄汤

治黄汗发热，两胫自冷，身体疼重，汗出而渴，从腰以上有汗，腰下无汗，汗沾衣色正黄如柏汁，腰 弛痛，如有物皮中状，剧者不能食，身重而烦躁，小便不利，宜此主之；并治诸病黄家脉浮者。

桂枝汤原方加黄 三两。

桂枝加 （汤）治黄汗，（因汗色黄，故病即名黄汗。）身热胫冷心烦乱。（湿伤于下，故胫冷。湿上甚为热，故身热心烦。）腰 弛痛（腰下无汗之故）小便难，（湿热交混，气机不化。）汗出但从腰上半。和其营卫以祛邪，湿郁皮中从汗散。（此方治湿郁皮中，阳气内郁，而又表气不固，故用黄 固表气，桂枝汤宣阳气和营卫，令黄从汗解也。）假令诸黄其脉浮，此方亦可相参赞。（浮为在表，当从汗解。若脉沉者，又当利其小便。）黄汗沾衣色正黄，致病之由湿热断。历节风水颇相同，临证推求理自判。（黄汗与历节相似，但历节一身尽热，黄汗则身热而胫冷；又与风水相似，但风水恶风，黄汗不恶风为异。且历节、风水，汗色不黄，为可辨也。）

上一页：桂枝加附子汤
下一页：黄桂枝五物汤


黄桂枝五物汤 《退思集类方歌注》

黄桂枝五物汤

治血痹阴阳俱微，寸口关上微，尺中小紧，外证身体不仁，如风痹状。

桂枝汤去甘草，加黄 三两，生姜加三两。

桂五物（汤）治血痹，黄 芍药桂姜枣。脉微细紧是阳虚，卧出风吹病之旨。（《素问·五藏生成篇》曰∶“卧出而风吹之，血凝于肤者为痹。”）状若风痹身不仁，（风痹则走注疼痛，血痹则不痛，而但不仁为异，所谓“营气虚则不仁”也。）因其脉细宜煎此。祛风固表和营卫，阳气宣通痹自已。（旭高按∶此方以桂枝汤加重生姜，佐桂枝领黄 行阳通痹，既以祛风，且以固表，庶几血中之风出，而血中之阳气不与之俱去。不用甘草者，欲诸药周卫于身，不欲留顿于中也。然《金匮·血痹虚劳篇》又别出一条云∶“宜针引阳气，令脉和紧去则愈。”盖血中之邪，始以阳气伤而得入，终必得阳气通而后出；而痹之为证，血既以风入而痹于外，阳亦以血痹而止于中，故必针引阳气，令脉和紧去乃愈，以是知血分受痹，必以宣通阳气为首务矣。此五物汤和营之滞，助卫之行，亦针引阳气之意。以脉阴阳俱微，故不可针而可药，经所谓“阴阳形气俱不足者，勿刺以针，而调以甘药”也。）

上一页：桂枝加黄汤
下一页：桂枝加浓朴杏仁汤


桂枝加浓朴杏仁汤 《退思集类方歌注》

桂枝加浓朴杏仁汤

治太阳病下之后，微喘者，表未解故也。

桂枝汤原方加浓朴二两（炙去皮），杏仁五十枚（去皮尖）。桂枝（加）朴杏（汤）治寒喘，（麻黄汤治表寒之喘，此汤治里寒之喘。）下气消痰温散攒，寒气留中邪在表，（此因下后寒气留中，肺气失降，犹幸表邪未解，故只微喘，仍用桂枝汤解表，但加浓朴温胃散寒，杏仁定喘下气。）鼻鸣不渴始相安。（按∶此方治喘，必外有头痛鼻鸣、形寒畏冷、口无燥渴等因，始可服之。）

上一页：黄桂枝五物汤
下一页：桂枝去桂加苓术汤


桂枝去桂加苓术汤 《退思集类方歌注》

桂枝去桂加苓术汤

治太阳病服桂枝汤或下之，仍头项强痛，翕翕发热，无汗，心下满痛，桂枝汤去桂枝加茯苓、白术各三两。（此方宜入《五苓散类》。）

桂枝去桂加苓术（汤），约阴利水行阳缀。（苓、芍约阴利水，甘、枣培土制水，姜、术行阳化水，为利中焦水气之法。）汗下亡津水饮停，胸满溺涩病之诀。以其无汗去桂枝，（头痛发热，桂枝证仍在也，而去桂枝者何也？以解肌或下，邪未能去，而津液已伤，故反无汗，则不宜更用桂枝辛温燥液以发其汗矣。心下满则加白术，小便不利则加茯苓，此乃亡津液而有停饮者也。）小便通时汗斯彻。（凡表未解者，必当先解其表。此因小便不利，故专利其小便，俾小便利则邪亦从而解矣。所谓发汗利小便为治太阳两大法门，以此夫！）

上一页：桂枝加浓朴杏仁汤
下一页：桂枝加芍药生姜人参新加汤


桂枝加芍药生姜人参新加汤 《退思集类方歌注》

桂枝加芍药生姜人参新加汤

治伤寒发汗后身疼痛，脉沉迟者。

桂枝汤原方芍药、生姜各增一两，加人参三两。

桂枝新加人参汤，（曰“新加”者，申明表邪未解，无补中法，今因脉沉迟而始加，故曰“新加”。更妙在姜、芍各加一两，不使人参有实邪之患，仍是和营卫法。仲景方一丝不乱如

者，（气

而过汗者方可用。）

上一页：桂枝去桂加苓术汤
下一页：桂枝加葛根汤


桂枝加葛根汤 《退思集类方歌注》

桂枝加葛根汤

治太阳病项背强KT KT ，汗出恶风者。

桂枝汤原方加葛根四两（先煮）。

桂枝汤中加葛根，（名桂枝加葛根汤）太阳邪乍及阳明。（喻嘉言曰∶“太阳而略兼阳明，则以方来之阳明为重，故加葛根。”）KT KT （音殊，引颈难伸之象。）汗出恶风者，断入阳明是定评。（张元素曰∶“桂枝汤加葛根，所以断太阳入阳明之路，若太阳初病便服葛根，是反

上一页：桂枝加芍药生姜人参新加汤
下一页：桂枝去芍药汤


桂枝去芍药汤 《退思集类方歌注》

桂枝去芍药汤

治太阳病下之后，脉促胸满者。

桂枝汤原方去芍药。

上一页：桂枝加葛根汤
下一页：桂枝去芍药加附子汤


桂枝去芍药加附子汤 《退思集类方歌注》

桂枝去芍药加附子汤

治太阳病下之后，脉促胸满而微恶寒者。

桂枝汤去芍药，加附子一枚（炮）。

桂枝去芍汤和阳，误下中焦阳气伤。（芍药专益阴气，桂枝汤去芍药者，误下阳虚，浊阴必僭于中焦，故去芍药之酸寒，存一片阳和甘缓之性，得以载还中焦阳气，成清化之功。）

胸满脉促邪犹在，（中虚而表邪仍在，故仍用桂枝。）微恶寒加附子良（名桂枝去芍药加附子汤微恶寒则阳亦虚矣，故加附子，以杜亡阳之机。）

上一页：桂枝去芍药汤
下一页：栝蒌桂枝汤


栝蒌桂枝汤 《退思集类方歌注》

栝蒌桂枝汤

治太阳病身体强KT KT 然，脉反沉迟，此为痉也，宜此主之。

桂枝汤原方加栝蒌根二两。（喻嘉言谓“栝蒌为君，分两当重，桂枝为臣，分两当减”，其意颇通。）栝蒌桂枝汤治痉，桂枝汤内栝蒌进。太阳证备项背强，脉反沉迟痉将振。太阳之脉本浮，今脉沉迟，故曰“反”。沉迟非内寒，乃营卫之行不利，津液少而经脉滞，（故知将欲作痉也。）痉为风病亦津伤，（古称“痉”为“风强病”，然风行必燥，津液必伤。）风自宜驱津必润。（桂枝汤和营卫以驱风，栝蒌根濡津液而治痉。按∶伤寒项背强KT KT ，汗出恶风者，用桂枝加葛根汤，其脉必浮数，为邪风盛于外也；此身强KT KT 然，脉反沉迟，为风淫于外，而津伤于内，故用桂枝则同，而一加葛根以散表，一加栝蒌根以滋内，则不同也。）

治发汗过多，其人叉手自冒心，心下悸，欲得按者。

桂枝（四两去皮） 甘草（二两炙） 水三升，煮取一升，顿服。

桂枝 甘草（汤）补心阳，止汗除烦功独良。（此方采取桂枝之半，便另有精义。桂枝复甘草，是辛从甘化，为阳中有阴，故治胸中阳气欲失；且桂枝轻扬走表，佐以甘草，留恋中宫，载还阳气，仍寓一表一里，故得外止汗而内除烦。）发汗过多心下悸，悸而欲按是阳亡。

（发汗不误，误在过多。汗为心之液，多则心气虚，故悸而欲按，此乃阳虚之轻者；甚而振振欲擗地，则当用真武汤矣。）

上一页：桂枝去芍药加附子汤
下一页：半夏散及汤


半夏散及汤 《退思集类方歌注》

半夏散及汤

治少阴咽痛。

半夏（洗） 桂枝（去皮） 甘草（炙各等分） 各别捣筛已，合治之，（各研另秤，则分量准。）白饮和服方寸匕，日三服。若不能散服者，（咽痛能咽者用散，不能咽者用汤。）

以水一升

半夏散（及）汤（此一方二法∶咽痛能咽者用散，不能咽者用汤。）桂甘草，少阴咽痛服之好。（此即桂枝 甘草汤加半夏一味，但分两不同，便治证迥别，后人何得以古方轻于加减也。）身不发热脉细微，恶寒欲吐方堪捣。（按“少阴病”三字，所该者广，必从少阴诸现证细细详审，然后咽痛知为少阴之咽痛，否则何以知其非君相火炎与风温燥火之咽痛耶？此方所主咽痛，脉必紧细，身不发热，必恶寒欲吐，咽虽痛而不红肿。盖阴寒之气上逆，浊痰痹阻咽喉，故用半夏之辛温，豁其痹阻之痰浊，桂枝之辛热，散其上逆之阴寒，缓以甘草之甘平，和以白饮之谷味，使少阴之邪由经脉而出肌表，悉从太阳开发，则桂枝、半夏治咽痛，庶无劫液之虞。）

上一页：栝蒌桂枝汤
下一页：芍药甘草汤


芍药甘草汤 《退思集类方歌注》

芍药甘草汤

治伤寒脉浮，自汗出，小便数，心烦，微恶寒，脚挛急者；并治腹中不和而痛

芍药（四两） 甘草（四两炙） 水三升，煮一升五合，分温再服。

上一页：半夏散及汤
下一页：芍药甘草附子汤


芍药甘草附子汤 《退思集类方歌注》

芍药甘草附子汤

治伤寒发汗病不解，反恶寒者，虚故也。

芍药 甘草（各三两炙） 附子（一枚炮） 水五升，煮一升五合，分温三服。

芍药甘草汤平剂，（此亦桂枝汤之变，偏于营分，纯一不杂之方也。）和营止（腹）痛功无比。（气血不和，肝木乘脾则腹痛。白芍酸收苦泄，能行营气而泻肝木，甘草甘缓，能和逆气而补脾土，甘酸相合，甲己化土，故治腹痛。）芍药功专止汗烦，（芍药和营益阴，功专止烦，烦止汗亦止，故《伤寒论》反烦、更烦、心悸而烦者，皆用之。）心烦脚挛阴虚致。

脚筋挛急属阳明，（两足脉阳明居其六行，故脚挛急属阳明。）不从标本从中治。（芍药止烦汗，甘草缓挛急，斯合乎阳明不从表本，从乎中治之法。）又有芍甘附子汤，汗后而反恶寒使。（脚挛急与芍药甘草汤，是治阴虚；此汗后反恶寒，是阴阳俱虚，故加附子。）

桂枝去芍药加蜀漆龙骨牡蛎救逆汤 治伤寒脉浮，误以火迫劫之，亡阳惊狂者。

桂枝汤原方去芍药，加蜀漆三两（洗去腥），牡蛎五两（熬），龙骨四两，为末，以水一斗二升

上一页：芍药甘草汤
下一页：桂枝甘草龙骨牡蛎汤


桂枝甘草龙骨牡蛎汤 《退思集类方歌注》

桂枝甘草龙骨牡蛎汤

治火逆下之，因烧针烦躁者。

桂枝 甘草（各一两） 龙骨 牡蛎（各二两） 水五升，煮取二升半，去滓，温取八合，日三服。

桂枝龙骨牡蛎汤 治失精家少腹弦急，阴头寒，目眩发落。脉极虚芤迟，为清谷亡血失精；脉得诸芤动微紧，男子失精，女子梦交。

桂枝汤原方加龙骨、牡蛎各三两，水七升，煮三升，分三服。

桂枝去芍加蜀漆，龙骨牡蛎救逆汤，火迫（古人治伤寒有火熨、水攻之法。）心经阳欲越，肢寒汗出必惊狂，（按亡阳惊狂，必有肢寒汗出见证。）神明散乱行将脱，固脱安神此剂彰。（火迫心经之阳，非酸收可安，故去芍药，而用龙、牡镇摄，借桂枝、蜀漆疾趋阳位，以救猝然散乱之神明，故先煮蜀漆，使其飞腾，劫去阳分之痰，并赖其急性，引领龙、牡，从阳镇惊固脱。方寸无主，难缓须臾，故曰“救逆”。徐灵胎《伤寒论类方》曰∶此与少阴汗出之亡阳迥别∶盖少阴之亡阳，乃亡阴中之阳，故用四逆辈，回其阳于肾中；今乃火逼汗，亡其阳中之阳，故用安神之品，镇其阳于心中。各有至理，不可易也。”）桂甘龙牡汤同意，火逆烧针烦躁良。（镇其阴气，散其火邪，上下同治。前方惊狂，治重在心，故用蜀漆；此无惊狂，故蜀漆不用。其证大段相同。）《金匮》桂龙牡蛎汤，失精亡血梦交尝，脉微迟芤阴阳弱，镇摄精神使敛藏。（此心肾不交，精伤气竭，神不敛藏之证。桂枝汤外感用之能祛邪和营卫，内伤用之能补虚调阴阳，加龙骨、牡蛎，收敛其浮越之神，固摄其散亡之精。）

上一页：芍药甘草附子汤
下一页：小建中汤


小建中汤 《退思集类方歌注》

小建中汤

治虚劳里急，悸衄，腹中痛，梦失精，四肢酸疼，手足烦热，咽干口燥等证；并治黄胆小便自利，及伤寒阳脉涩、阴脉弦，腹中急痛；又伤寒二三日，心中悸而烦者，并主之。

桂枝汤原方芍药加三两，加胶饴一升，水七升，煮三升，去渣，纳饴，更上微火消解，温服一升，日三服。

上一页：桂枝甘草龙骨牡蛎汤
下一页：黄建中汤


黄建中汤 《退思集类方歌注》

黄建中汤

治虚劳里急诸不足，及伤寒汗后身疼，表虚恶寒，脉迟弱者。

小建中汤原方加黄 一两半。

上一页：小建中汤
下一页：〔附〕当归建中汤


〔附〕当归建中汤 《退思集类方歌注》

〔附〕当归建中汤

（孙思邈《千金要方》） 治产后诸虚不足，腹中痛引腰背，少腹拘急者。

小建中汤原方加当归三两。

上一页：黄建中汤
下一页：〔附〕乐令建中汤


〔附〕乐令建中汤 《退思集类方歌注》

〔附〕乐令建中汤

（《太平惠民和剂局方》） 治脏腑虚损，潮热自汗，将成劳瘵。

前胡 细辛 黄 人参 桂心 橘皮 当归 白芍药 茯苓 麦门冬 甘草 半夏

姜、枣水煎。

上一页：〔附〕当归建中汤
下一页：〔附〕十四味建中汤


〔附〕十四味建中汤 《退思集类方歌注》

〔附〕十四味建中汤

（《太平惠民和剂局方》）

当归 白芍药 白术 甘草 人参 麦门冬 川芎 肉桂 附子 肉苁蓉 半夏 黄茯

小建中汤芍药多，桂姜甘草 大枣罗，更用饴糖建中气，（于桂枝汤重用芍药，加饴糖，义偏重于酸甘，专和血脉之阴。仅能建中焦营气，故曰“小”。）阳虚劳损（徐灵胎《兰台轨范》曰∶“此方治阴寒阳衰之虚劳，正与阴虚火旺之病相反，庸医误用，害人甚多。此咽干口燥，乃津液少，非有火也。”）疸黄瘥。（此脾虚发黄之证，观方下所云“小便自利”，非湿热可知矣。）阳涩阴弦腹急痛，（中宫之阳气虚，则木来乘土，故阳涩阴弦而腹痛。）不瘥更与小柴和。（腹痛服建中治太阴，不愈者，更与小柴胡治其少阳，疏土中之木也。以阴脉弦，故用此法。）悸烦无热方堪服，（悸而烦，为虚烦可知，故用建中，以补心脾之气。盖栀子汤治有热之虚烦，此治无热之虚烦也。）呕家禁与用毋讹。（酒家忌甘，呕家亦忌甘。）黄 建中（汤）补不足，表虚身痛效无过。（此因过汗虚其卫阳，故汗后身痛，用此汤固卫气以和营则愈。）又有当归建中法，产后诸虚属妇科。（黄 建中，补中益卫气；当归建中，补中益营气。）乐令建中（汤）退虚热，（此药大能退虚热，生气血。）柴胡归芍细辛多，参 苓草陈半夏，肉桂门冬姜枣和。更有建中十四味，阴斑劳损起沉 ，（亦有阴证发斑者，淡红隐隐，散见肌表，此寒伏于下，逼其无根之火熏肺而然，误服寒药立毙。）十全大补（汤）加附子，麦夏苁蓉仔细哦。（喻嘉言《医门法律》曰∶“十四味建中汤治脏气素虚，以之两建其脾肾之阴阳。盖虚劳病多本脾肾，故引伸建中之法以治之。乃后人超出之方也。”又曰∶“乐令建中汤，柴胡、细辛为君，意在退热，而阴虚之热则不可退；十四味建中汤，用附、桂、苁蓉，意在复阳，而阴虚之阳未必可复，又在用方者之善为裁酌耳。”）

上一页：〔附〕乐令建中汤
下一页：桂枝芍药知母汤


桂枝芍药知母汤 《退思集类方歌注》

桂枝芍药知母汤

治诸节疼痛，身体 羸，脚肿如脱，头眩短气，温温欲吐。

桂枝（四两） 芍药（三两） 甘草 麻黄（各二两） 附子（二枚炮） 防风 知母（各四两） 白

桂枝芍药知母汤，甘术麻黄姜附防。（此桂枝汤合术附汤，去大枣，加麻黄、防风、知母。）湿热外伤肢节痛，上冲心胃呕眩攘。香港脚冲心为恶候，汉时已有此方详。（旭高按∶此与香港脚冲心之候颇同。诸家谓唐以前无香港脚，勿致思尔。《金匮要略·中风历节病篇》云∶“诸肢节疼痛，身体 羸，脚肿如脱。”后人不知“脱”字之音义，遂置此条于不论，故此方从未有诠释之者。抑知“脱”字北音读作“腿”字，试一提出，则形瘦、头眩、短气，岂非多因脚肿之所致耶？脚肿至如腿，则病非一日矣。揆其致病之由，《金匮》于此方左右，论列数条∶一则由汗出入水，热为寒郁；一则由风血相搏，血为风动；一则由饮酒汗出当风，风湿相合；更推及筋骨并伤，营卫俱微，身体羸瘦，独足肿大一条；而殿之曰∶“假令发热，便为历节。”则知风、寒、湿三气，无不因虚阻袭筋骨，而历节、香港脚，总由风、寒、湿三气而成，为同源异流之证，但以独足肿为香港脚，诸节痛为历节焉耳。是方用麻、防、姜、桂，宣发卫阳，通经络以驱外入之风寒；附子、白术，暖补下焦，壮筋骨而祛在里之寒湿。然三气杂合于筋骨血脉之中，久必郁蒸而化热，而欲束筋利骨者，必须滋养阳明，故又用芍、甘、知母，和阳明之血，以致太阴之液，斯宗筋润、机关利，而香港脚历节可平，平则眩呕悉已矣此为湿热外伤肢节，而复上冲心胃之治法也。）

上一页：〔附〕十四味建中汤
下一页：〔附〕桂枝黄鳖甲汤


〔附〕桂枝黄鳖甲汤 《退思集类方歌注》

〔附〕桂枝黄鳖甲汤

（旭高新制） 治久疟营虚卫弱，汗多洒淅恶风。

桂枝 白芍 黄 （生） 防风 秦艽 当归（各一钱） 鳖甲（酥炙） 浮小麦（各三钱） 炙草

桂枝黄 鳖甲汤，秦艽芍药草归防，浮麦枣姜疗久疟，营虚卫弱汗多尝。（旭高治一人，病后元气未复，复感风邪，舍于腠理，与卫气并居，而病为疟，发于夜而汗多。余思疟发于夜，是邪在营分，营气不能与卫气和谐，故多汗恶风。宗仲景桂枝汤，合玉屏风散，参入秦全愈。后凡用治久疟营卫虚微，而邪仍留恋者，随证加入补气血药一二味，少佐柴胡以提之，无不应手辄效。然其中用法，自有操纵之妙∶有连服数剂者；有间日服一剂者；或有今日服此方，明日服消导药一剂，后日再服此方者。盖久疟之人，脾胃虚薄，饮食稍有不节，便生胀满，故药必疏补兼施，此又管窥之一得，敢以质之高明。）

上一页：桂枝芍药知母汤
下一页：桂麻各半汤类


桂麻各半汤类 《退思集类方歌注》

桂麻各半汤类

两方合为一剂，《内经》谓之“复方”。

上一页：〔附〕桂枝黄鳖甲汤
下一页：桂枝麻黄各半汤


桂枝麻黄各半汤 《退思集类方歌注》

桂枝麻黄各半汤

治太阳病得之八九日，如疟状，发热恶寒，热多寒少，其人不呕，清便欲自可，一日二三度发，脉微者，正虚也；面色反有热色，身痒如虫行皮中，邪未解也。以其不得小汗出故也，宜此汗之。

桂枝汤、麻黄汤各取三分之一，合为半服。

上一页：桂麻各半汤类
下一页：桂枝二麻黄一汤


桂枝二麻黄一汤 《退思集类方歌注》

桂枝二麻黄一汤

治太阳病服桂枝汤后，大汗出，风乘汗入，玄府反闭，形如疟状，日再发桂枝汤二升，麻黄汤一升，合为三升，分再服。

上一页：桂枝麻黄各半汤
下一页：桂枝二越脾一汤


桂枝二越脾一汤 《退思集类方歌注》

桂枝二越脾一汤

治太阳病发热恶寒，热多寒少，脉微弱者，此无阳也，不可发汗。

桂枝汤二分，越脾汤一分，合二升，温服一升。

桂枝 麻黄汤各半，助正驱邪小发汗。太阳如疟脉虽微，热多无汗仍须散。（太阳如疟脉微，为阴阳俱虚，汗、吐、下皆在所禁。然热多寒少，面有热色，身无汗，肤痒如虫行皮中，以邪气怫郁在表，欲自出不得，虽脉微不可发汗，而热多无汗，又不得不汗，故立此法。助正之力，侔于散邪，但取小汗即已，庶无大汗亡阳之虑。）风疟缘何属太阳，因其止作无间断。（太阳如疟，一日二三度发，不似少阳之疟一日一发也。因风邪客于皮肤中，欲出不出，故止作无定，后人因名之曰“风疟”。）又有桂二麻一汤，主治略同微有判。此因有汗桂枝多，发散之功更和缓。（此与各半汤意略同。但此因大汗出之后，故桂枝略重而麻黄略轻。）

若夫桂枝（二）越脾（一）法，体虚邪亦轻微按。无阳是亡阳分津，脉弱热多义当玩。（此无阳与亡阳不同。无阳者，即阳分亡津之谓。盖其人本非壮盛，而邪气亦轻，故身有寒热，而脉微弱，若发其汗，必致有叉手冒心、脐下悸之变，故用桂枝汤四分之二以行阳，越脾汤四分之一以行阴。行阴者，发越脾气而行胃中之津，俾阳和津生而脉复，令得似汗而解。盖凡暴病发热，脉虽弱而治从外感；久病脉弱，热虽盛而治从内伤，此其要也。尤在泾《伤寒贯

与麻黄合剂，则能尽麻黄之力，而并去其悍；与石膏同用，则能资石膏之益，而不挠乎权。

是虽麻、石并行，而实以桂枝为主，盖非滋养营卫，则无以为发汗散邪之地耳。凡正气不足，邪气亦微，而仍须得汗而解者，宜于此三方取则焉。后人不能尽桂枝之用，而求之人参、归、地之属，立意则同，而用药悬殊矣。”）

上一页：桂枝二麻黄一汤
下一页：桂枝去芍药加麻附细辛汤


桂枝去芍药加麻附细辛汤 《退思集类方歌注》

桂枝去芍药加麻附细辛汤

治气分，心下坚，大如盘，边如旋杯，水饮所作。

桂枝去芍药汤合麻黄 附子 细辛汤。水七升，煮麻黄去沫，纳诸药，煮二升，分温三服，当汗

桂枝麻附细辛汤，去芍原来是复方。心下如盘坚大者，水寒结聚此能攘。又方枳术为汤饮，（枳术汤亦治此证，歌诀另编。）法别阴阳义益彰。（喻嘉言谓“心下”即胃之上也。胃中阳气不布，心下乃为水饮之阴占据，虽总一阳气之权不伸所致，然有阴阳二候。阳气虚而阴气乘之，结于心下，必用桂枝汤去芍药之酸寒，而加麻黄、附子、细辛，共散胸中之水寒。

以少阴主内，水寒上入，即从少阴温经散寒之法而施治也。所以方下云“当汗出如虫行皮中则愈”，可见胃中之阳不布，即胸中之阳亦虚，胸中阳虚，并卫外之阳亦不固，故其汗出时如虫行皮中，尚显阳气滞涩之象，设非桂、麻、辛、姜协附子之大力，心下水寒能散走皮中乎？水寒散斯重云见 ，而心下之坚大者，豁然空矣。其有阳邪自结于阳位，阴寒未得上入者，但用枳、术二味，开其痰结，健其脾胃，而阳分之阳邪，解之自易易耳。《金匮》虽未明言，究竟气分之水，不越此阴阳二治也。）

上一页：桂枝二越脾一汤
下一页：柴胡桂枝汤


柴胡桂枝汤 《退思集类方歌注》

柴胡桂枝汤

治伤寒六七日，发热微恶寒，肢节烦疼，微呕，心下支结，外证未去者。

柴胡（四两） 黄芩 人参 桂枝 芍药 生姜（各一两半） 甘草（一两） 半夏（二合半） 大

小柴胡合桂枝汤，（名柴胡 桂枝汤）太少二阳合病方。和其营卫通津液，（二汤合用之功如此）肢节烦疼（太阳证）痞呕（少阳证）康。太阳热重寒轻者，脉弱阳微宜此匡。阳微切勿重发汗，误汗伤津阳必亡。（太阳热多寒少，脉弱无阳之证，仲景主以桂枝二越脾一汤。

柯韵伯曰∶“脉弱阳微，不可发汗，何得更用麻黄、石膏，重竭其阳。审证用方，惟柴胡 桂枝汤为恰当。”）

上一页：桂枝去芍药加麻附细辛汤
下一页：葛根汤


葛根汤 《退思集类方歌注》

葛根汤

治风寒在表，头项强痛，背亦强，牵引KT KT 然，脉浮，无汗恶风，而下利者；并治

葛根（四两） 麻黄（三两） 桂枝 芍药 甘草（各二两） 生姜（三两） 大枣（十二枚） 水一斗，先煮麻黄、葛根减二升，去沫，纳诸药，煮取三升，去滓，温服一升。覆取微汗，不须啜粥。

上一页：柴胡桂枝汤
下一页：葛根加半夏汤


葛根加半夏汤 《退思集类方歌注》

葛根加半夏汤

治太阳阳明合病，必自下利而兼呕。

葛根汤内加半夏半升（先煎）。

葛根汤内麻黄 ，二味加入桂枝汤。（即桂枝汤加麻黄、倍葛根以去营实，小变麻、桂之法。）轻可去实因无汗，（徐之才曰∶“轻可去实，麻黄、葛根之属是也。”）有汗加葛无麻黄。（即桂枝加葛根汤一条，治证与此同。但彼因汗出，故无麻黄；此因无汗，故加麻黄也。）

项背KT KT 太阳病，才及阳明用此方。（此治太阳之邪才及阳明之方）此方并可医刚痉，（无汗为刚痉，有汗为柔痉。）口噤头摇背反张。（痉病之象如此）表有风寒下利者，（解表则下利自止，此为表实下利，而非里实故也）。兼呕宜加半夏良。（名葛根加半夏汤 太阳阳明合病下利，用葛根汤兼解两经之邪。若呕者，加入半夏一味以止呕。随证立方，各有法度。）

《本草》葛根除大热，（大热乃阳明之证，故用之耳。）升津止渴利相当。（葛根甘凉生津，体轻而升，能引胃中清气上行，故凡口渴下利多用之。）正阳明病何尝用，（葛根为治阳明经病表药，若阳明腑病，当下不当汗，故仲景于《正阳明病篇》中无葛根之方。）易老东垣尚未详。（易老东垣分经定药，以葛根为阳明主药，未分经腑，是其说尚有未详也。）

上一页：葛根汤
下一页：葛根黄芩黄连汤


葛根黄芩黄连汤 《退思集类方歌注》

葛根黄芩黄连汤

治太阳病桂枝证，医反下之，利遂不止，脉促表未解，喘而汗出者。

葛根（八两） 甘草（二两） 黄芩 黄连（各三两） 水八升，先煮葛根减二升，纳诸药，煮取

葛根 黄芩 黄连汤，甘草四般治二阳。（太阳误下，邪入阳明。）解表（葛根）清里（黄芩 黄连）兼和胃（甘草），喘汗脉促利为良。（此条喘汗为轻，下利不止为重，故药亦先治其利。

但下利乃寒热虚实俱有之证。脉促急者，则为热邪无疑，表虽未解，则不当用桂枝之辛热，故用葛根之甘凉以解表。因喘汗而利，用芩、连之苦以坚阴。甘草不特和胃，且以和表里也。

若脉

上一页：葛根加半夏汤
下一页：〔附〕柴葛解肌汤


〔附〕柴葛解肌汤 《退思集类方歌注》

〔附〕柴葛解肌汤

（陶节庵《伤寒六书》） 治太阳阳明合病，目痛鼻干不得卧，头痛恶寒无汗，脉浮而洪。

柴胡 干葛 羌活 白芷 黄芩 赤芍 桔梗 甘草 石膏 生姜 枣

柴葛解肌汤节庵，（节庵自云“此代葛根汤”）羌膏芷桔芍芩甘。三阳经病邪居表，合解三阳法可参。（按∶此汤以羌、葛、柴胡并用，而石膏、黄芩等为佐，乃统治三阳经表证、寒将化热之法。若谓太阳阳明合病，则柴胡尚不宜用，而节庵用之，何也？）

上一页：葛根黄芩黄连汤
下一页：〔附〕升麻葛根汤


〔附〕升麻葛根汤 《退思集类方歌注》

〔附〕升麻葛根汤

（钱仲阳《阎氏小儿方论》） 治阳明伤寒，中风头疼身痛，发热微恶寒，无汗口渴，目痛鼻干不得卧，及阳明发斑，欲出不出，寒暄不时，人多疫证。

升麻 干葛（细锉） 芍药 甘草（锉炙各等分） 同为粗末，每服四钱，水一盏半，煎至一盏，量大小与之，温服无时。〔头痛，加川芎、白芷（川芎为通阴阳气血之使，白芷专治阳明头痛）。身痛背强，加羌活、防风（此兼太阳，故加二药）。热不退，春加柴胡、黄芩、防风（春为少阳司令，柴、芩少阳经药），夏加黄芩、石膏（清降火热）。头面肿，加荆芥、防风、连翘、白芷、川芎、牛蒡、石膏（升散解毒）。咽痛，加桔梗（清肺利咽膈）。斑出不透，加紫草茸（紫草凉血，用茸取其升发）。脉弱，加人参。胃虚食少，加白术。腹痛，倍芍药。〕

升麻 葛根（汤）芍药草，（此即仲景葛根汤去麻、桂加升麻，转温散为凉散，乃后人超出之方也。）升散阳明表证好。（葛根汤治太阳将入阳明之表，此汤治阳明自病之表。）微寒壮热与头疼，（太阳表病初起则恶寒甚，且发热而仍畏寒；阳明表证初起则微恶寒，及至壮热则寒不复恶矣。又太阳则头项痛，阳明则头额眉棱骨痛，此为辨也。）热迫下利均堪保。（暴注下迫皆属于热。此因邪热内陷于太阴，是表实里虚，故用升、葛升阳散表，白芍敛阴，甘草和里，表解里和，下利自止。）亦治时疫与阳斑，（升麻、甘草解毒之功。）痘疹已出慎勿捣。（痘疹初起，热自内达表，故亦宜于凉散；若已出者勿用，恐升散重虚其表也。）

上一页：〔附〕柴葛解肌汤
下一页：〔附〕归葛饮


〔附〕归葛饮 《退思集类方歌注》

〔附〕归葛饮

（张介宾《新方八阵》）治阳明温暑，大渴大热，津液枯涸，阴虚不能作汗等证

当归（三五钱） 干葛（二三钱） 水煎。以冷水浸凉，徐徐服之，得汗即解。

归葛饮须冷水浸，阳明温暑时邪甚。阴虚无汗渴而烦，服此汗流功独任。（旭高按∶葛根汤用芍药收阴，是监麻、葛之发汗也；此用当归养血，是助干葛以为汗也。葛根汤证，表尚恶寒，故药以温散；此证表里俱热，故以药冷冻饮料，所谓生津自能作汗，清里亦能解表，为治温暑之大法。此葛根汤之变局，又白虎汤之先着也。）

上一页：〔附〕升麻葛根汤
下一页：爪蒂散


爪蒂散 《退思集类方歌注》

爪蒂散

治实积寒痰，填塞上脘，胸中痞硬，寸脉微浮，气逆上冲咽喉不得息；或心下满而烦，饥不能食，手足厥冷，脉乍紧者；或饮食入口即吐，心中温温欲吐，复不能吐，始得之手足寒，脉弦迟者；及猝然发黄，胸满气喘，命在须臾。皆宜用此。

瓜蒂（熬黄） 赤小豆（各等分） 别捣为末，取一钱匕，以香豉一合，用热汤七合，煮作稀糜，去滓，取汁和散，温，顿服之。吐时须令闭目，紧束肚皮。吐不止者，葱白汤解之。良久不吐者，含砂糖一块即吐。诸亡血虚家、老人、产妇，俱不可服。（此为峻剂，故详审叮咛如此。按∶瓜蒂时珍《纲目》不载，故后人不知为何物，遂致此药废弃，遇当吐之证不吐，因而夭枉者多矣。可胜悼哉！不知瓜蒂即《神农本草》苦瓠之蒂，治面目四肢浮肿，下水令人吐，正是此物，即今夏月之菜瓜带苦味者一种是也。去瓤及蒂，渍于酱内，为家常啜粥之小菜。但有甘、苦二种，苦瓜之蒂则吐耳。无锡东门杨氏，货水肿黄胆药，令 鼻中，出黄水则愈，甚有奇效，疑即是此。今世所谓名医者，反不知用，即知之而亦不敢用。噫！是诚何心哉？）

瓜蒂散中赤豆豉，逐邪涌吐堪称奇。（此酸苦涌泄重剂，以吐胸寒者。邪结于胸，不涉太阳表实，只以三味为散，煮作稀糜，留恋中焦以吐之，能事毕矣。瓜蒂性升，味苦而涌，赤豆性酸敛，味苦而泄，恐其未必即能宣越，故复以香豉汤陈腐之性，开发实邪，定当上越而吐矣。真奇方也！）实积寒痰填上脘，胸中痞硬脉弦迟，（脉弦迟或乍紧者，寒实也。）饥不欲食手足冷，欲吐不吐无宁时。（皆寒格于上，热不得越之故。）此皆瓜蒂之见证，亡血虚家切忌施。（亡血虚家而吐之，则虚阳上越，有厥脱之危。）又有急黄（猝然发黄，名曰“急黄”。）与水肿，可将此药鼻中吹。（或加丁香吹鼻更妙）上者越之为效捷，（“病在上者，因而越之”，比汗下为效为捷。）长沙以后少人知。（仲景以后之医，但知汗下而不知吐法；知吐法之妙者，不过数人而已。）

上一页：〔附〕归葛饮
下一页：〔附〕三圣散


〔附〕三圣散 《退思集类方歌注》

〔附〕三圣散

（张子和方） 治猝中痰迷壅盛，癫狂烦乱，人事昏沉，五痫痰潮痰厥，头痛；及食填太阴，欲吐不出。

瓜蒂 藜芦 郁金等分 为末，酸 水调。（量人虚实服之，以鹅翎探吐。）

上一页：爪蒂散
下一页：〔附〕参芦散


〔附〕参芦散 《退思集类方歌注》

〔附〕参芦散

（李时珍《本草纲目》） 治虚人痰潮壅塞。

人参芦研末，水调下一二钱。或加竹沥和服。

上一页：〔附〕三圣散
下一页：〔附〕烧盐探吐方


〔附〕烧盐探吐方 《退思集类方歌注》

〔附〕烧盐探吐方

（孙思邈《千金要方》） 治伤食痛连胸膈，痞硬不通，手足逆冷，尺脉全无；通治霍乱蛊毒，冷气中恶。

食盐（烧） 以熟汤调饮，以指探吐。或用热童便调服更佳。三圣（散）瓜蒂除豉豆，（瓜蒂散中去香豉、赤小豆。）加入藜芦郁金凑。此吐实热与风痰，（瓜蒂吐实热，藜芦郁金吐风痰。）五痫癫狂痰厥咎。（五痫昏迷，癫狂迷乱，皆痰之咎。）虚者参芦一味投，（名参芦散人参补阳中之阴，芦反泻阴中之阳，亦犹麻黄之根、节不同。）剧痰乌附尖方透。（丹溪治许白云，用瓜蒂、三圣之属，屡吐不透，后以浆水和乌附尖服，始得大吐。）《千金》尚有烧盐方，一切积聚功能奏。（盐能软坚，可破顽痰宿积；烧之则苦，故能涌吐。更用童便引火下行。上越下行，塞者通矣。《千金》云∶“凡病积聚，宜先服此，大胜用药。”）吐法从来谁擅长，子和张氏为魁首。《张子和长于用吐。据《儒门事亲》云∶“吐痰之法，自有操纵卷之，惟以吐发汗者，世罕知之，不知吐中就有发散之义，故余尝曰吐法兼汗，以此。”

上一页：〔附〕参芦散
下一页：〔附〕霹雳散


〔附〕霹雳散 《退思集类方歌注》

〔附〕霹雳散

（王焘《外台秘要》 治痴癫病痰迷心。）

雄黄 雌黄 冰片 牛黄（各五分） 人言（四分） 生山栀（二十枚） 急性子（一钱） 生绿豆（一百八十粒） 先将绿豆冷水洗去皮，同余药各生晒干为末。大人用七分，十五六岁者用四分。或粉面糕饼令其食，少顷吐出顽痰为妙。晚以稀粥补之。

霹雳散治痴癫病，涌吐风痰泄浊阴。（《内经》癫病分骨、筋、脉三种，《难经》谓“《重阴者癫”。明系痴癫是脏病，多由肝经风痰上逆于心，迷乱神明，故宜涌而吐之，破泄阴霾之气。）雌雄西黄冰急性，人言绿豆山栀寻。（重用绿豆、山栀，所以解砒毒也）。若然不吐吞糕饼，鼓舞阳明气上临。（方中虽用绿豆解人言毒，然有服之其毒内攻而不吐者，又必以食物，如粉面糕饼鼓舞胃气，则无不吐者矣。山栀轻扬上浮，急性子下气透骨，雄黄入肝之阳分，杀精辟邪，雌黄入肝之阴分，祛风杀虫，牛黄入肝脏，引风外出，冰片入骨髓，搜风可尽，人言燥烈劫痰善吐，刚猛毒药，无微不入，即有固结顽痰，亦必倒仓吐出，其神明得以归舍而清矣。）

上一页：〔附〕烧盐探吐方
下一页：〔附〕稀涎散


〔附〕稀涎散 《退思集类方歌注》

〔附〕稀涎散

（许叔微《普济本事方》引孙兆方） 治中风暴仆，痰涎壅盛，气闭不通。先开其关，令微吐稀涎，续进他药。亦治喉风牙关紧闭。

皂角（四挺去皮弦炙） 白矾（一两） 共为末，温水调下五分。或加藜芦。

上一页：〔附〕霹雳散
下一页：〔附〕通关散


〔附〕通关散 《退思集类方歌注》

〔附〕通关散

（朱震亨《丹溪心法附余》） 猝中痰迷，用此吹鼻。

皂角 细辛（等分） 研末吹。

稀涎（散）皂角白矾班，或益藜芦微吐间。（不可令大吐，但使咽喉疏通，能进汤药便止。若尽攻其痰，则无液以养筋，令人挛急偏枯，此其禁也。）风中痰升人眩仆，当先服此通其关。（白矾酸苦能涌泄，咸能软顽痰；皂角辛能通窍，咸能去垢，专制风木；藜芦吐风痰，善通顶，令人嚏。此夺门之兵也。风国中时，痰盛宜先用此，令吐稀涎，续进他药。）

通关散用细辛皂，吹鼻得嚏保生还。（有嚏者可治；无嚏者为肺气已绝，不治。）

上一页：〔附〕稀涎散
下一页：〔附〕甘草常山散


〔附〕甘草常山散 《退思集类方歌注》

〔附〕甘草常山散

（汪 庵《医方集解》引张子和方） 吐疟痰。

稀涎散加甘草、常山、藜芦。

上一页：〔附〕通关散
下一页：〔附〕如圣散


〔附〕如圣散 《退思集类方歌注》

〔附〕如圣散

（汪 庵《医方集解》 治缠喉风痹，牙关紧闭。

前方去甘草、常山，加雄黄为末 鼻。（或以杜牛膝捣汁灌之）

甘草 常山（散）吐疟痰，（常山善吐疟痰，得甘草则功更捷。）藜芦皂角白矾参。若除常草雄黄入，（名如圣散）喉风痰壅此能探。（喉风胀急，汤水难进，必先吐去其痰，续进他药。

余友

上一页：〔附〕甘草常山散
下一页：〔附〕吐法


〔附〕吐法 《退思集类方歌注》

〔附〕吐法

（张介宾《新方八阵》 代瓜蒂、三圣之属。

萝卜子捣碎，以温汤和搅，取淡汤徐徐饮之，少顷即当吐出。即有吐不尽者，亦必从下行矣。吐法新方最平稳，捣研卜子用宜生，温汤和搅徐徐饮，上越还能使下行。（按∶景岳此方，凡邪实上焦，或痰或食，或气逆不通等证，皆可以此吐之，最为平稳。然恐未必即吐，必以

上一页：〔附〕如圣散
下一页：栀子豉汤


栀子豉汤 《退思集类方歌注》

栀子豉汤

治发汗吐下后，虚烦不得眠，反复颠倒，心中懊 者。

栀子（十四枚生用擘） 香豉（四合绵裹） 以水四升，先煮栀子得二升半，纳豉，煮取升半，去滓，分为二服，温进一服。得吐，止后服。

上一页：〔附〕吐法
下一页：栀子生姜豉汤


栀子生姜豉汤 《退思集类方歌注》

栀子生姜豉汤

治栀子豉汤证中，若加呕者，此汤主之。

栀子豉汤原方加生姜五两。先煮栀子、生姜，余如前法。

上一页：栀子豉汤
下一页：栀子甘草豉汤


栀子甘草豉汤 《退思集类方歌注》

栀子甘草豉汤

治栀子豉汤证中，若少气者主之。

栀子豉汤原方加炙甘草二两。先煮栀子、甘草，余如前法。

上一页：栀子生姜豉汤
下一页：栀子干姜汤


栀子干姜汤 《退思集类方歌注》

栀子干姜汤

治伤寒，医以丸药大下之，身热不去微烦者。

栀子（十四枚） 干姜（二两） 以水三升半，煮取一升半，去滓，分二服，温进一服。

得吐，止后服。

上一页：栀子甘草豉汤
下一页：栀子浓朴枳实汤


栀子浓朴枳实汤 《退思集类方歌注》

栀子浓朴枳实汤

治伤寒下后，心烦腹满，卧起不安者。

栀子（十四枚） 浓朴（四两姜炙） 枳实（四枚水浸去瓤炒） 以水三升半，煮取一升半，去滓，分二服，温进一服。得吐，止后服。

上一页：栀子干姜汤
下一页：枳实栀子豉汤


枳实栀子豉汤 《退思集类方歌注》

枳实栀子豉汤

治大病瘥后劳复者。

枳实（三枚） 栀子（十四枚） 豉（一升） 以清浆水七升，空煮（又一煮法。浆水即淘米之泔水，久贮味酸为佳。）取四升，纳枳实、栀子，煮取二升，下豉，更煮五六沸，去渣，温分再服。覆令微似汗。若有宿食者，加大黄如博棋子大五六枚。

上一页：栀子浓朴枳实汤
下一页：栀子大黄汤


栀子大黄汤 《退思集类方歌注》

栀子大黄汤

治酒疸，心中懊 或热痛者。

栀子（十四枚） 大黄（一两） 枳实（五枚） 豉（一升） 以水六升，煮取二升，分温三服，取

上一页：枳实栀子豉汤
下一页：栀子柏皮汤


栀子柏皮汤 《退思集类方歌注》

栀子柏皮汤

治伤寒身黄发热者。

栀子（十五枚） 甘草（一两） 黄柏（二两） 水四升，煮一升半，去滓，分温再服。

上一页：栀子大黄汤
下一页：〔附〕豉薤汤


〔附〕豉薤汤 《退思集类方歌注》

〔附〕豉薤汤

（汪 庵《医方集解》引张文仲方） 治伤寒下利，如烂肉汁赤滞，伏气腹痛

栀子豉汤原方加薤白一两。

栀豉汤治阳明表，（太阳之表证当温散，阳明之表证当清泄。葛根汤治太阳传入阳明之表而无汗者，桂枝加葛根汤治太阳传入阳明之表而有汗者，升麻 葛根汤治阳明自病之表而无汗者，此栀豉汤治阳明自病之表而有汗者。）脉浮紧而咽口燥，发热汗出不恶寒，气喘胸满心懊 ，（以上皆阳明表证，非因误治而得者。）虚烦反复不得眠，胸中窒痛舌胎皓。（此因汗下之后，虚其正气，而邪热仍扰于上焦，故胸中满者，变为窒痛，心中懊 者，变为虚烦不得眠，然仍不出阳明之表，观舌胎白，邪热在上焦可知。）以上皆宜栀豉疗，（《本经》∶栀子与

滑

邪

《

加入何方之内，当知主治不出此方矣。但世俗治时证，不辨伤寒、温热，不分有汗、无汗，开手辄用栀、豉，则又大失制方之义矣。）清泄阳明是其要。（旭高谓栀子豉汤是阳明清泄之法，不是上涌之剂，观《伤寒论》栀豉汤证数条，并未言及“吐”字，但云“病患旧微溏者不可与”，则栀子之性可明矣。至其方末之“得吐止后服”一句，焉知非衍文错简，编书者误收之耶！柯韵伯谓栀子之性，苦寒泄热，并非吐药，惟豉之腐气，上熏心肺，能令人吐，以瓜蒂散取用豉汁和服为证据。不知瓜蒂本为吐药，其用豉汁和服者，以豉能调中下气，恐过吐伤其中气耳，非瓜蒂必得豉而吐也。按∶瓜蒂散证，心下痞硬而烦，欲食不食，欲吐不吐，是寒食并结于胸中，故引而越之；栀豉汤证，心中懊 虚烦，与舌胎头汗，是湿热郁蒸于心下，故苦以泄之。一属有形而可吐，一属无形而不可吐，何得混同为吐剂哉！试令单煮瓜蒂服必吐，但服香豉则不吐，不辨可知矣。余义见卷四《杂说》。）前证（懊 、虚烦、舌胎等证。）兼呕加生姜，（名栀子 生姜豉汤）若然少气加甘草。（名栀子 甘草豉汤 呕则加生姜以止呕，少气便加甘草以益气，见证施治，古人每不出此。）栀子 干姜汤去豉，下后微烦热不了。（下后寒气留中，故用干姜。身热微烦，故用栀子。不懊 ，故去豉。）又有栀子朴实汤，下后心烦（栀子）腹满饱。（浓朴、枳实以泄腹满。）枳实栀豉（汤）劳复宜，（劳复乃病后气虚，余邪犹未清楚，因劳即发，其证不一，故不着其病形，惟轻清泄却上焦之邪足矣。后人以补为治，反致变证百出。）食复再加大黄讨。（此指食复之重者言耳。若宿食不甚，枳实已能为效。）酒疸心中热（痛）懊 ，栀子 大黄汤亦好。（治疸之法甚多，此治心中懊热痛者。）伤寒发热身为黄，栀子柏皮甘草妙。（名栀子柏皮汤 栀子、柏皮以寒胜热，以苦燥湿，已得治黄之要，而乃缓以甘草者，黄必内合太阴之湿化，若发热者，热已不瘀于里，有出表之势，汗下皆所不必，但当奠安脾土，使湿热分解，其黄自除。栀子浓朴汤言热，栀子 干姜汤言

辛通滑利，

是指脾虚

上一页：栀子柏皮汤
下一页：〔附〕越桃散


〔附〕越桃散 《退思集类方歌注》

〔附〕越桃散

（刘完素《素问病机气宜保命集》 治下利后，腹中虚痛不可忍者。

越桃（即山栀之大者） 高良姜（各三钱研） 每服三钱，米饮或酒调下，痛立止。

越桃（散）栀子与良姜，等分研和酒服良。痢后腹中虚痛甚，溺红短数始相当。（痢后腹中虚痛，非有实邪。若小便清利者，此下焦有寒也。若小便短赤者，明是肺气下郁于大肠，积而成热，寒热混而痛也。）寒热混淆因作痛，通阳泄热痛斯忘。（山栀从肺入肠泄其郁热，良姜宣发胃阳，辟除冷气，阴阳和，痛立止。）

上一页：〔附〕豉薤汤
下一页：白虎汤


白虎汤 《退思集类方歌注》

白虎汤

治阳明病脉洪大而长，不恶寒，反恶热，舌上干燥，而烦躁不得卧，渴欲饮水数升者；及脉滑而手足逆冷，此热厥也，亦主之。若表未解而无汗者，忌服。

石膏（一斤碎绵裹） 知母（六两） 甘草（二两） 粳米（六合） 以水一斗，煮米熟汤成，去滓

上一页：〔附〕越桃散
下一页：白虎加人参汤


白虎加人参汤 《退思集类方歌注》

白虎加人参汤

治伤寒服桂枝汤后，大汗出，大烦渴不解，脉洪大者；并治太阳中 ，汗出恶寒，身热烦渴，及火热伤肺，传为膈消，最良。

白虎汤原方加人参三两，煮服同前法。

白虎汤清气分火，（白虎汤清阳明气分之热邪，调胃承气汤导阳明血分热邪。）石膏知母 甘草佐，再加粳米煮成汤，（石膏清火，知母滋阴，甘草缓阳明之津气。因石膏性重，知母性滑，恐其疾趋于下，另设煎法，以米熟汤成，俾辛寒重滑之性，得粳米、甘草，载之于上，逗留阳明，而成清肃肺胃之功。）止渴除烦功用播。汗多热盛最相宜，（汗多热盛，是白虎之的证。）无汗恶寒大不妥。（无汗恶寒，是白虎之大禁。）脉滑洪长舌燥干，阳明邪热之为祸。纵使肢寒亦用清，此名热厥医休左。（脉滑而四肢厥冷，内有烦渴谵语等见证，此谓热厥，治宜清解，误用热药则死。）病久津枯胃火焚，原方加入人参可，（名白虎加人参汤）补虚清火以生津，（白虎加参，功用若此。）中暑膈消力能荷。（中暑即中 ， 者暑热之气也。膈

上一页：白虎汤
下一页：白虎加桂枝汤


白虎加桂枝汤 《退思集类方歌注》

白虎加桂枝汤

治温疟，其脉如平，身无寒但热，骨节烦疼时呕者。

白虎汤原方少粳米四合，加桂枝三两，煮服法同。

白虎（加）桂枝治温疟，但热无寒白虎酌。（但热是阳明经热，故用白虎清泄之。）骨节烦疼加桂枝，（寒在骨节，故加桂枝。）通营泄卫邪斯却。（白虎清气分之热邪，加桂枝一味，通营泄卫，则白虎并能清营分之热，方义原在心营肺卫立法也。）呕因胃热舌无胎，白虎汤中姜汁着。（胃热作呕，舌必无胎而口渴，《集验》于白虎汤中加姜汁七匙，后人遵用效。瘅疟、温疟，俱无寒但热，俱呕，而因不同。瘅疟者，肺素有热，而加外感，为表寒里热之证，缘阴气内虚，不能与阳相争，故不作寒也。温疟者，邪气内藏肾中，至春夏而始发，为伏气外出之证，寒蓄久而变热，故亦不作寒也。）

上一页：白虎加人参汤
下一页：〔附〕苍术白虎汤


〔附〕苍术白虎汤 《退思集类方歌注》

〔附〕苍术白虎汤

（刘完素《素问病机气宜保命集》 治湿温病两胫逆冷，胸腹满，身疼重，发热汗多，谵语苦渴，渴不多饮，脉沉细而数者。

苍术（五钱） 石膏（三钱） 知母（一钱五分） 甘草（一钱） 水二盏，煎一盏服。

苍术白虎（汤）治湿温，（立夏后湿土司令，暑湿相搏，病成湿温，不可发汗，治在太阴。）脉沉细（为湿）数（为热）好推论。身疼胫冷（为湿）胸腹满，（湿热弥漫三焦，气机不达。）发热汗多苦妄言，（湿上甚为热。热与湿合，郁蒸肌表，则多汗；蒙痹清窍，则苦妄言矣。）口燥渴而不欲饮，（虽渴而不欲多饮，湿温之义尤明。）刚柔相济此方尊。（方中甘草佐苍术，知母佐石膏，刚柔相济，用以燥湿清热，不伤脏腑之正气。前白虎加桂枝汤，治寒化为热，乃太阳阳明同治之方；此苍术白虎汤，治湿化为热，乃太阴阳明同治之方。虽一味之转旋，其义各有微妙。）

上一页：白虎加桂枝汤
下一页：竹叶石膏汤


竹叶石膏汤 《退思集类方歌注》

竹叶石膏汤

治伤寒解后，虚羸少气，气逆欲吐者；并治三阳合病，脉浮大在关上，但欲睡眠，合目则汗；亦治伤暑发渴，脉虚。

竹叶（二把） 石膏（一斤）半夏（半升） 人参（二两） 麦冬（一升） 甘草（二两） 粳米（半升） 以水一斗，煮取六升，去滓，纳米，煮米熟汤成，去米，温服一升，日三服。

竹叶石膏汤粳米，麦冬半夏草人参。三阳合病（太阳头项痛，阳明目痛鼻干，少阳口苦咽干胁痛，一时并见，谓之合病。）关脉大，（邪在阳明居多，故关脉浮大。）寐则盗汗此能任。（三阳合病而盗汗出，是胃火盛而肝火乘之也。厥阴为里之阖，阳明为表之阖，二经有火，则反开而不阖，故盗汗出。是方即人参白虎加减，大清胃火以生津，用竹叶泻肝火，半夏通阴阳，引卫气从阳入阴，则开阖而汗即止。）伤寒病后留余热，少气虚烦吐逆寻。（此仲景治伤寒愈后调养之方也。其法专于滋养肺胃之阴气，以复津液。盖大病之后，必有余热留于肺胃之间，总宜清解。后人概用峻补，以留其邪，则元气不能骤复，愈补愈虚矣。）止呕或加姜更效，（《集验》载此方加生姜止呕，最良。）脉虚伤暑渴宜斟。（暑病有虚热者宜之。若吐

上一页：〔附〕苍术白虎汤
下一页：〔附〕泻黄散


〔附〕泻黄散 《退思集类方歌注》

〔附〕泻黄散

（钱仲阳《小儿药证直诀》） 治脾胃伏火，口燥唇干，口疮口臭，烦渴易饥，热在肌肉。

石膏（五钱） 藿香（七钱） 防风（四两） 黑山栀（一两） 甘草（三两） 为末，微炒香，蜜、酒调服。

泻黄（散）甘草与防风，石膏栀子藿香充，炒香蜜酒调和服。（栀子、石膏泻肺胃之火，藿香辟恶去臭，甘草调中泻热。重用防风者，能发脾中之伏火，又能于土中泻木也。诸药微炒香，则能皆入于脾。用蜜、酒调服，则能缓于中上。盖脾胃伏火，宜徐徐而泻却，非比实火当急泻也。）口臭唇疮胃火冲，烦渴易饥（即中消证）肌肉热，（脾胃主肌肉）脾中伏火并为功。（按∶脾中伏火，何以不用黄连？吴鹤皋谓恶其燥者，非也，乃恶其遏也。盖白虎汤治肺胃燔灼之火，身大热烦渴而有汗者；此治脾胃郁蒸之火，肌肉热烦渴而无汗者，故加防风、藿香，兼取火郁则发之义也。）

上一页：竹叶石膏汤
下一页：〔附〕玉女煎


〔附〕玉女煎 《退思集类方歌注》

〔附〕玉女煎

（张介宾《新方八阵》） 治水亏火盛，六脉浮洪滑大，少阴不足，阳明有余，烦热干渴，头痛牙疼，失血等证。若大便溏者非宜。

生石膏（三五钱） 熟地（三五钱或一两） 麦冬（二钱） 知母 牛膝（各一钱半） 水一钟半，煎七分，温服或冷服。

玉女煎方熟地膝，麦冬 知母石膏集。（此寓补阴于清火之中。泻黄散用防风，欲其火从上散；此用牛膝，欲其火从下达。）水亏火盛脉浮洪，（《脉诀》∶“浮洪为虚火，浮滑为痰热。

”）烦热渴干征效必。头痛牙疼失血余，少阴不足阳明实。（失血之余，虽有烦热渴干等证，总由阴虚火亢，治之必须滋其阴气；若虚甚者，加人参尤妙。此方治少阴阴虚、阳明火盛之法；若少阴阳虚、阳明胃实，当用附子泻心汤。）若然大便泄而溏，此剂非宜临证悉。

上一页：〔附〕泻黄散
下一页：大承气汤


大承气汤 《退思集类方歌注》

大承气汤

治伤寒阳明腑证，热邪入里，胃实不大便，潮热谵语，自汗出，不恶寒，反恶热，痞满燥实坚全具；杂病三焦大热，脉沉实滑数者；及少阴病，自利清水，色纯青，心下结痛，口干舌燥者；亦治阳明刚痉，胸满口噤，卧不着席，脚挛急，必 齿。

大黄（四两酒洗） 浓朴（半斤炙） 枳实（五枚炙） 芒硝（三合） 以水一斗，先煮朴、实取五升，去滓，纳大黄，煮取二升，去滓，纳芒硝，更上微火一两沸，分温再服。

得下，止后服。大承气汤用芒硝，枳实 大黄浓朴饶。（大黄治大实，芒硝治大燥大坚，二味治有形血药；浓朴治大满，枳实治痞，二味治无形气药。盖肠胃燥实，气必不通。故攻积之剂，必用气分之药。其煎法先煮枳、朴，次纳大黄，再入芒硝，取生则气锐而先行，熟则气纯而和缓。仲景欲使芒硝先化燥屎，大黄继通地道，而后枳、朴除其痞满，俾燥屎去，地道通，则阴气上承，故方名曰“承气”。）救阴泻热功偏擅，急下阳明有七条。（《伤寒论·阳明篇》中云急下之者，共有七条，当知夺阴者芒硝，而通阴者亦芒硝，故仲景既有下多亡阴之大戒，而复着急下存阴之活法。盖阳明燥结日久，肾中真水为热邪吸引，告竭甚急，急泻其热，正以急救其阴也。）痞满燥实坚潮热，（此用承气之要诀。胸闷不食为痞，胸腹膨胀为满，大便干结为燥，腹满痛不大便为实，按之石硬为坚，日晡发热为潮热。）杂病伤寒通治疗。（有是证则用是方，为千古心法。）热利清水口干燥，（凡口干舌燥，皆当作热治。下利而用硝、黄，是通因通用法。）刚痉脚挛 齿要。（阳明之脉，下行至足，上入齿中。脚挛 齿，是阳明邪火极盛，加以胸满口噤，热邪充斥三焦矣。《灵枢》谓“热而痉者死”，而仲景云“可与此汤”，乃死里求生之法。阴气不尽为阳热所劫，因而得生者多矣。）病须过经乃可下，（病至七八日为过经）下之若早语昏嚣。（下早则引邪入里，语言昏乱。）承气原为燥屎设，燥屎之证当详标，汗出谵语（阳明本自汗出，加以谵语，胃中燥结矣。）不能食，（肠胃实极，故谷食全不能入。）喘冒不卧舌干焦，（下既不通，必反上逆而为喘冒不得卧，舌干焦黑，土燥水竭也。）脉滑数（为有宿食）而转矢气，（“矢气”，屁气也，燥粪下攻之征。）此皆承气汤宜调。（以上为用承气之法）恶寒（病在表）呕哕（病在上焦）俱禁用，直视喘高命不牢。（直视喘高，阳气欲脱，虽不大便，下之必死。戒之！）

上一页：〔附〕玉女煎
下一页：小承气汤


小承气汤 《退思集类方歌注》

小承气汤

治伤寒阳明腑证，谵言，便硬，潮热，上中二焦痞满不通。

大黄（四两） 浓朴（二两姜炒） 枳实（三枚麸炒） 水四升，煮取一升二合，分温服。小承气汤朴实黄，胸腹痞硬上中强。（大承气汤通治三焦，小承气汤不犯下焦，调胃承气汤不犯上焦。）犯治胃实故曰“小”，（大承气汤破中焦竟犯下焦，故称曰“大”；小承气汤独

胃

利而去，仍为胃实。医见下利，遂不复敢议下，岂未读仲景书乎？）又有初硬后溏者，（若腹不满，不转矢气，此但初头硬，后必溏，不可攻之；攻之必胀满，不能食也。）宜否之间好审量。（一则下利谵语，仍宜攻下；一则便硬腹不满，戒不可攻。仲景立法，详审如此。）

益以羌活名三化，（《机要》加羌活，名三化汤。）中风闭实可消详。（用承气通二便，加羌活散风邪，中风体实者可偶用，虚者不可轻投。）

上一页：大承气汤
下一页：调胃承气汤


调胃承气汤 《退思集类方歌注》

调胃承气汤

治热邪结胃，胸痛心烦，口渴便秘，谵语。

大黄（四两酒浸） 甘草（二两炙） 芒硝（半升） 水三升，煮一升，纳芒硝化服。

〔附〕当归承气汤（刘完素《素问病机气宜保命集》 治里热火郁，或皮肤干燥，或咽燥鼻干，或便溺秘结，或瘀血发狂。

当归 大黄（各一两） 甘草（半两） 芒硝（九钱） 姜、枣煎。

上一页：小承气汤
下一页：大黄甘草汤


大黄甘草汤 《退思集类方歌注》

大黄甘草汤

治食已即吐。

大黄（四两） 甘草（一两） 以水三升，煮取一升，分温再服。

调胃承气（汤）硝黄草，甘缓微和将胃保。（用甘草缓硝、黄留中泄热，微和胃气，勿令大泄下，故曰“调胃”，非恶硝、黄伤胃而用甘草也。）胸痛（热邪已结）不满（痛而不满，邪结在血分而不在气分。）心中烦，热结在胃阴津燥。（故心烦也）不用朴实伤上焦，（不用浓朴、枳实，恐伤上焦氤氲之气，且恐辛燥重劫胃津也。）中焦燥实服之好。便秘肤燥瘀血（发）狂，当归承气汤宜讨。（加当归入血润燥，与桃仁承气同意。）《金匮》大黄 甘草汤，食已即吐义当考。（《素问·至真要大论》曰∶“诸逆冲上，皆属于火。”此食已即吐，是有火也。升而不降，则当逆而折之，引令下行，故用此法。若朝食暮吐，仍然完谷，是无火也，忌服。）

上一页：调胃承气汤
下一页：桃仁承气汤


桃仁承气汤 《退思集类方歌注》

桃仁承气汤

治太阳病不解，热结膀胱，少腹胀满，大便黑，小便利，燥渴，忽忽如狂，至夜发热；及瘀血胃痛，血结胸中痛，疟疾实热夜发，痢疾畜血急痛；并能治败血留经，通月事。

桃仁（五十枚去皮尖） 桂枝（二两去皮） 大黄（四两） 芒硝 甘草（各二两） 水七升，煮二升半，去滓，纳硝，更上火微沸，分温三服，当微利。

桃仁承气（汤） 五般奇，甘草硝黄并桂枝。（硝、黄、甘草，本皆入血之品，即调胃承气汤也。热甚搏血，故加桃仁润燥缓肝，直达血所而攻之。加桂枝者，以表未解故耳。）热结膀胱（太阳之邪，由经入腑，结于膀胱之部。）小腹满，（小腹中央为膀胱之部，左右为肝之部。凡胸腹胀满，按之不痛者为气结，痛者为血结。）如狂畜血最相宜。（心主血，热与血结，则心神不宁，故昏乱而如狂。）畜血之证大便黑，（热极则黑，血凝之色亦黑。）小便自利（小便利而少腹仍满，故知为畜血。盖血病而气化无病也。）脉沉迟，（血结则脉不流利，故沉微而迟。）但欲漱水不欲咽，（津不上承，故唇口干燥，畜血在中，故不能容水，与湿热为病，虽渴而不欲饮同。但湿热则舌有胎，畜血则舌无胎为别。）此皆血证谛宜知。（以上皆畜血现证）死血瘀凝胃脘痛，（脉必涩，饮下作呃。）善饥（胃火）经闭（血积）并能医。小便不利（膀胱有湿热，非畜血也。）肢寒者，（少腹满，手足寒，此为冷结在膀胱关元也。当用温药。）非关畜血莫轻施。

上一页：大黄甘草汤
下一页：抵当汤及丸


抵当汤及丸 《退思集类方歌注》

抵当汤及丸

治伤寒畜血；并治症瘕，追虫攻毒甚佳。

水蛭（熬） 虻虫（去翅足熬各三十枚） 桃仁（二十枚） 大黄（三两酒浸） 水五升，煮三升，去滓，温服一升。不下，再服。抵当丸方即以四味捣，分为四丸，以水一升，煮一丸，取七合，服之 时当下血。不下，更服。

抵当（汤）直抵当攻处，破血攻坚仗锐师，虻蛭桃仁 大黄制，（畜血久积，真气营运不入，故草木不能独治其邪，必以灵动嗜血之虫，为之向导，飞者走阳络，潜者走阴络，引领桃仁攻血，大黄下热，破无情之血结，诚有奇功，毋惧乎药之险也。）峻攻畜血效称奇。（桃仁承气治畜血之初结者，此方治畜血之久瘀者。病有浅深，故攻有缓急。）妇人石瘕咸堪治，对证投剂莫迟疑。（按∶石瘕之证，因寒气客于子门，气不得通，恶血留止，其始生也，少腹有块，大如鸡卵，日以益大，状如怀子，月事不以时下，可导而下，经有明文。世医治此证，终不敢议导下，但用养血和营，以为稳当；不知瘀血不去，新血终不得生，若徒养血，适以添瘀，是犹养虎为害也。余尝遇此证，令服此丸，下污泥血块升许，其腹胀痛稍松。）

上一页：桃仁承气汤
下一页：〔附〕代抵当丸


〔附〕代抵当丸 《退思集类方歌注》

〔附〕代抵当丸

（王肯堂《证治准绳》） 治畜血、瘀血、血痛。

大黄（四两酒洗） 桃仁（六十枚） 生地 归尾 穿山甲 玄明粉（各一两） 桂（三钱或五钱）

代抵当丸（水蛭即蚂蝗，虻虫即蚊虫，因二物善食人血，故用以治血积。但性猛有毒，人皆畏服，故更制代抵当丸。）首大黄，桃仁归尾生地 ，玄明肉桂 穿山甲，攻瘀可代抵当汤。（桃仁、归尾、生地润以通之，桂心热以动之，大黄、玄明粉苦寒咸以推荡之，加山甲引之以直达瘀所也。）

上一页：抵当汤及丸
下一页：大陷胸汤


大陷胸汤 《退思集类方歌注》

大陷胸汤

治伤寒发热，不发汗而反下之，表热乘虚入于胸中，与不得为汗之水气结而不散，令心下至少腹石硬而痛不可近者，名大结胸证。其人身无大热，但头汗出，或潮热燥渴，脉沉而紧。

大黄（六两酒洗） 芒硝（一升） 甘遂（一钱匕） 水六升，先煮大黄取二升，去滓，纳芒硝，

上一页：〔附〕代抵当丸
下一页：大陷胸丸


大陷胸丸 《退思集类方歌注》

大陷胸丸

治结胸项强，如柔痉状者；并治阳明热喘，及水肿初起形实者。

大黄（半斤） 葶苈子（熬） 芒硝 杏仁（各半升去皮尖熬黑） 先捣葶苈、大黄为末，纳杏仁、芒硝合研如脂，和散，取如弹丸一枚；别捣甘遂末一钱匕，白蜜二合，水二升，煮一升，温

大陷胸（汤）治大结胸，大黄（涤热荡实）芒硝（软坚破结）甘遂（逐水消饮）从。心腹石硬（结胸之的证）痛拒按，（心下至少腹石硬而痛不可近，较承气证为尤甚。）便秘焦烦燥渴供。（与承气证同）但头汗出脉沉紧，（结胸因下早，致热与水结，热不外泄，而但上蒸，故头有汗而身无汗。脉沉紧者，水遏热伏，阳病（反见阴脉。）水结胸中治亦同。（结胸本无他物，热与水气结也。）项若强如柔痉状，更加葶杏蜜丸攻。（名大陷胸丸 结胸项强，邪据太阳之高位矣，故于前方加葶苈、杏仁，从高陷下其邪。蜜丸者，欲其缓攻于下也。）此泄水邪并热实，（此陷胸汤丸之总诀）太阴寒实勿相蒙。（寒实结胸，治宜温下，误服寒药则死。）

后人通变斯方治，热喘水肿有殊功。（按∶大陷胸丸，王海藏以之治阳明热喘，柯韵伯以之治水肿初起形实者，均收奇效。可知古方贵于活用，触类旁通，医之能事毕矣。）

上一页：大陷胸汤
下一页：麻仁丸


麻仁丸 《退思集类方歌注》

麻仁丸

治脾约，大便难，小便数，关脉浮涩者。此润肠之主方。

大麻仁（二升） 杏仁（一斤去皮尖） 白芍（半斤） 大黄（一斤） 浓朴（一尺炙）

枳实（半斤）为末，炼蜜丸如桐子大，饮服十丸，日二服。渐加，以利为度。

麻仁丸方治脾约，枳朴大黄麻杏芍。土燥津亡大便难，养液通幽蜜丸嚼。（脾约为脾土过燥、胃液日亡，故以麻、杏润脾燥，白芍安脾阴，而后以枳、朴、大黄承气法胜之，则下不亡阴。法中用丸渐加者，脾燥宜用缓法，滋柔润下，以遂脾欲，非比胃实当急下也。）

上一页：大陷胸丸
下一页：大黄黄连泻心汤


大黄黄连泻心汤 《退思集类方歌注》

大黄黄连泻心汤

治心下痞，按之濡，大便硬，不恶寒，反恶热，脉关上数者；心火亢盛，吐衄不止，甚良。

大黄（二两） 黄连（一两） 以麻沸汤二升，渍之须臾，绞去滓，分温服。（此法之最奇者，

上一页：麻仁丸
下一页：附子泻心汤


附子泻心汤 《退思集类方歌注》

附子泻心汤

治心下痞，大便硬，心烦不得眠，而复恶寒汗出者。

大黄（二两酒浸） 黄连（炒） 黄芩（各一两炒） 附子（一枚去皮别煮取汁） 以麻沸汤二升，渍三黄须臾，绞去滓，纳附子汁，分温再服。（此法更精。附子用煎，三味用泡，扶阳欲其

上一页：大黄黄连泻心汤
下一页：大黄附子汤


大黄附子汤 《退思集类方歌注》

大黄附子汤

治胁下偏痛，脉弦，大便难，发热恶寒。

大黄（三两） 附子（三枚） 细辛（二两） 水五升，煮二升，分温三服。

大黄 黄连泻心汤，心痞恶热乃堪尝，（若心下痞恶寒者，表未解也，不可攻痞，当先解表，表解乃可攻痞。）按之自濡为虚痞，数（脉）在关上君火强，泻火通阴痞自化，（痞有不因误下而成者。关上脉数，系心火亢盛，不得下交于阴，而中宫受其燔灼，气失升降而为痞。按之自濡，是无形者也，故独任苦寒，便可泄却，如大黄泻营分之热，黄连泄气分之热，且大黄有攻坚破结之能，其泄痞之功，即寓于泻热之内。以麻沸汤渍绞其汁，取其气不取其味，治虚痞不伤正气也。）火炎吐衄最为良。（按∶吐衄之证，世医率用寒凉止血，不知血得寒则凝，血止之后，必有瘀凝胃络，或为胸胁疼痛，或至夜微热不除，而贻余患者多矣。审其果为实火迫血妄行，不若竟用此方，泻火通阴，行瘀止血之为美备也。）更加黄芩与附子，附子泻心汤法彰，恶寒汗出亡阳兆，（故用附子）便硬心烦痞热殃，（故用三黄）痞乃热邪寒药治，（伤寒痞满，从外之内，满在胸而不在胃，多属热邪，故宜苦寒泻之；若杂病之痞，从内之外，则又宜辛散也。）阳虚加附始相当。（附子非泻心之药。心下痞而复恶寒汗出，阳气外撤矣。若但以苦寒泻痞，恐其虚寒骤脱，故用三黄撤三焦而泻热，即用附子彻上下以温经。三黄用麻沸汤渍，附子别煮汁，是取三黄之气轻，附子之力重，其义仍在乎救亡阳也。）大黄 附子汤同意，温药下之妙异常，主治胁疼脉弦紧，便难寒热互参详。（按《金匮要略·腹满寒疝宿食篇》云∶“胁下偏痛，发热，其脉紧弦，此寒也，以温药下之，宜大黄 附子汤。”又云∶“趺阳脉微弦，法当腹满；不满者，必便难，两胁疼痛，此虚寒从下上也，当以温药服之。”又曰∶“寸口脉弦者，即胁下拘急而痛，其人啬啬恶寒也。”合三条观之，见胁下偏痛，脉弦紧，为阴寒成聚；大便难，发热恶寒，为阳气被郁。故以附子破阴寒，细辛散浮热，大黄通便难，共成温下之功。夫附子泻心汤用芩、连佐大黄，以祛膈上之热痞，即兼附子之温以散之；大黄 附子汤用细辛佐附子，以攻胁下之寒结，即兼大黄之寒，导而下之。）寒则宜温积宜下，后人效法好商量。（许学士温脾汤，治寒积腹痛泄泻，即效仲景温药下之之法也。）

上一页：附子泻心汤
下一页：大黄虫丸


大黄虫丸 《退思集类方歌注》

大黄虫丸

治五劳虚极羸瘦，腹满不能饮食，食伤，忧伤，饮伤，房室伤，饥伤，劳伤，经络营卫气伤，内有干血，肌肤甲错，两目暗黑者，用此缓中补虚。

大黄（十分蒸） 黄芩（二两） 杏仁 桃仁（各一升） 地黄（十两） 干漆（一两）虻虫（一升） 水蛭（百枚） 蛴螬（一升） 虫（半升） 芍药（四两） 甘草（三两）

蜜丸小豆大，酒服五丸，日三服。

虫丸（ 虫破坚通络行伤，大有功效，故方名表之。）治干血劳，（喻嘉言《医门法律》曰∶“此干血劳之良治也。血结在内，手足脉相失者宜之。”）大黄（从胃络宣瘀润燥）地黄（滋肾燥）芩（清肺卫）杏（润心营）桃，（补肝虚）芍药（扶脾补虚）甘草（缓中解毒）与干漆，（破脾胃关节之瘀血）虻虫（性升入阳络破血）水蛭（性潜入阴络逐瘀）并蛴螬。（去胁下之坚血）血既瘀干攻必润，润补兼投琼玉膏。（按∶五劳虚极痹而内成干血者，悉皆由伤而血瘀，由瘀而为干血。假如食伤脾，忧伤肺，醉饮伤肝，房室伤肾，劳伤心，饥伤胃，是诸伤者，总皆伤其经络营卫之气也。细绎本文云“腹满不能饮食，肌肤甲错，两目暗黑”，明是不能纳谷以通流营卫，则营卫凝泣。瘀积之血，牢不可破，即有新生之血，亦不得畅茂条达，惟有日渐羸瘦，而成内伤干血劳，其有不死者几希矣。仲景另出手眼而制此方，以缓中补虚。缓者，舒也，绰也，指方中宽舒润血之品言也。故喻嘉言《医门法律》谓兼入琼玉膏润补之药同用尤妙，勿以 、术补中，失却宽舒胃气之义。仲景妙法，得喻氏之言而益彰，活人无算矣。）

上一页：大黄附子汤
下一页：〔附〕百劳丸


〔附〕百劳丸 《退思集类方歌注》

〔附〕百劳丸

（吴昆《医方考》） 治一切劳瘵积滞，未经药坏者。

当归 乳香（去油） 没药（去油） 人参（各一钱） 虻虫 水蛭（各十四枚） 大黄（四钱） 为细末，炼蜜丸桐子大，每服百丸，五更用百劳水（即甘澜水，以杓扬百遍者也。）下，取下恶物为度。服白粥十日。（一方有桃仁十四枚）百劳丸用大黄归，虻蛭参桃乳没挥。干血沉 劳瘵服，未经药坏别从违。（百劳丸，许州陈大夫流传出自仲景方，治一切劳瘵积滞，未经药坏者。细绎是方，无非气血并补，和营逐瘀，其缓中补虚之义，毫不相关，较之《金匮》 虫丸方，却逊一筹。惟用百劳水不助肾邪，以药留顿中宫，导去脾胃络之瘀血，使其纳谷流通营卫，亦干血劳之良治。）

上一页：大黄虫丸
下一页：大黄牡丹汤


大黄牡丹汤 《退思集类方歌注》

大黄牡丹汤

治大肠痈，其候少腹肿痞，按之即痛如淋，小便自调，发热恶寒，汗出。其脉迟紧，脓未成者，可下之，当有血；脉洪数者，脓已成，不可下也。

大黄（四两） 牡丹皮（一两） 桃仁（五十枚） 甜瓜子（半升） 芒硝（三合）水六升，煮取一升

大黄牡丹汤下剂，桃仁瓜子与芒硝。少腹肿痞按之痛，痛即如淋（大肠之热下注也）小便调。（病不在小肠水道，故小便自调。）身皮甲错（营血痹聚之故）右足屈，（大肠痈初起，便右足屈而不伸，小肠痈则左足屈而不伸，以此为区别。）大肠痈肿此能消。脉沉紧者未成脓，脉洪数者脓已饶。脓未成斯宜下夺，脓成排脓散（排脓散另编《甘桔汤类》）宜邀。（大肠痈者，其人平素嗜醇酒炙 ，湿热郁蒸，肺气不得宣通，下结于大肠之头，气血壅遏而成病。在下者因而夺之，故重用大黄、芒硝，开大肠之结，桃仁、丹皮下将败之血，瓜子清肺润肠，以肺与大肠为表里也。方后云服之“当有血”，下未化脓之血也。若脓已成，形肉已坏，又当

上一页：〔附〕百劳丸
下一页：〔附〕黄龙汤


〔附〕黄龙汤 《退思集类方歌注》

〔附〕黄龙汤

（陶节庵《伤寒六书》） 治热邪传里，胃有燥屎，心下硬痛，身热、口渴、谵语，下利稀水，色纯青。

大承气汤方内加人参、当归、甘草、桔梗，姜、枣煎。

黄龙汤即大承气（汤），加人参归甘桔比。煎加姜枣治阳明，证物理虚热结利。（按∶体质气血虚人，而得阳明胃实之证，或因病误治致虚，而燥屎犹未去者，不下则邪气壅实而死，下之又恐正气益虚而即脱。此方攻补兼施，庶几不犯虚虚之祸。曰“黄龙”者，大黄得人参为佐，则能神其功用，如龙得云助，升腾上下，莫能测其变化也。）胃有燥屎心下坚，谵语下利纯清水。（按∶胃有燥屎，何以又下清水？陶氏《伤寒六书》曰∶“此利非内寒而利，乃日逐自饮汤药而利也，直急下之，名曰结热利证。”又曰∶“庸医妄谓漏底伤寒，而便用热药止之，犹如抱薪救火，误人死者多矣。”）攻补兼施此法良，老年除去芒硝饵。（老人气血虚甚者，去芒硝，恐重劫其阴也。）

上一页：大黄牡丹汤
下一页：〔附〕温脾汤


〔附〕温脾汤 《退思集类方歌注》

〔附〕温脾汤

（许叔微《普济本事方》） 治痼冷在肠胃间，泄泻腹痛。

浓朴 桂心 附子 干姜 甘草（各半两） 大黄（四钱） 咀，取一两，水二钟，煎六分，顿服。

上一页：〔附〕黄龙汤
下一页：〔附〕温脾汤


〔附〕温脾汤 《退思集类方歌注》

〔附〕温脾汤

（孙思邈《千金要方》） 治久痢赤白，脾胃冷积，脐腹绞结痛甚。

人参 附子 芒硝 甘草（各二两） 大黄（五两） 当归 干姜（各三两） 咀，以水七升，煮取三升，分服，日三。

温脾汤里大黄少，桂附姜甘浓朴多。（许叔微此方，仿仲景温下之法，以下肠胃之冷积。

夫冷积腹痛泄泻，而仍下之者，以锢冷积滞，久留肠胃而不去，徒用温补无益也。今此方以干姜、桂、附为君，复入承气汤法，其大黄止用四钱，更为有见。盖不用则温药必不能下，而久留之积，非攻不去；多用则温药恐不能制，而洞泄之势，或至转增。裁酌用之，真足为法矣。）痼冷久留肠胃泻，宜先取去勿蹉跎。（许叔微《普济本事方》曰∶“痼冷在肠胃间，连年泄泻腹痛，休作无时，服诸药不效，宜先取去，然后调治易瘥。不可畏虚以养病也。”旭高按∶畏虚养病，为千古之通弊。叔微此语，顶门一针，医当猛省。）或益参归除桂朴，亦

，与《本事方》重用温通，略加大黄，法有殊矣。盖《本事方》治冷积泄泻，故大黄宜少用；此治滞下赤白，是其始原由于热积，故重用大黄，因痢久脾胃虚寒，而积仍未去，故加参、甘、姜、附，温补中宫。同一大黄，而佐使君臣不同，则治证亦因之而异，后人乌得以古方轻于加减也。按∶古方中多硝、黄、芩、连，与姜、茱、桂、附寒热并用者，亦有参、术、硝、黄补泻兼施者，亦有大黄、麻黄汗下同行者，今人罕识其旨，姑录数方于上，以见治疗之妙，不一端也。）

上一页：〔附〕温脾汤
下一页：〔附〕槟榔丸


〔附〕槟榔丸 《退思集类方歌注》

〔附〕槟榔丸

（《圣济总录》） 治 瘕，积聚腹痛，大便坚涩，或时通者。

槟榔 大黄（炒） 枳壳（各二两麸炒） 桃仁（去皮尖麸炒） 大麻仁 木香（各一两）蜜丸，每

《圣济》槟榔（丸）治 瘕，（《素问·气厥论》曰∶“小肠移热于大肠为 瘕。”）腹中瘕痛时宽窄。大肠热结（大）便时坚， 者伏也瘕者瑕。“（大肠为传导之腑，热则气结液耗，腹痛便涩，然或有时而通，故腹虽有形，聚散靡常，是为 瘕。 者，伏也。”瘕“与”“瑕”通，女病恒有之。）润肠泄热必通幽，大黄 枳壳无多寡，木香 桃仁大麻仁，（槟榔、木香、枳壳泄决大肠之气，大黄、桃仁、麻仁润下大肠之热，与润肠通幽二方同义。）宣通其腑夺其下。（治在腑者，宣而通之；病在下者，因而夺之。）

上一页：〔附〕温脾汤
下一页：〔附〕木香槟榔丸


〔附〕木香槟榔丸 《退思集类方歌注》

〔附〕木香槟榔丸

（张子和《儒门事亲》） 治胸腹积滞，痞满结痛，二便不通，或泄泻下痢，里急后重，食疟实积。

木香 槟榔 莪术 陈皮 青皮 黄柏（各一两） 黄连 大黄（各三两） 香附 黑牵牛（各四两） 为细末，水丸如小豆大，每服三十丸，食后，生姜汤送下。（一方有三棱、枳壳，芒硝水丸。）

木香 槟榔（丸）青陈皮，三黄莪术附（香附）牵牛，一切实积能推荡，泻痢食疟用咸宜。

（此子和经验方也，善能推陈致新，破结散积。大人食积疟痢，黄胆肿胀，小儿惊疳积热，皆可随宜服之。木香、香附、青、陈利气宽肠，而牵牛、槟榔下气尤速，气行则无痞满后重之患矣。连、柏燥湿清热，莪术行气破血，硝、黄去血中伏热，并为推坚峻品。湿热积滞去，则二便调而三焦通泰矣。盖宿垢不净，清阳终不得升，故必假此以推荡之，亦通因通用之法也。）

上一页：〔附〕槟榔丸
下一页：〔附〕枳实导滞丸


〔附〕枳实导滞丸 《退思集类方歌注》

〔附〕枳实导滞丸

（李东垣《内外伤辨惑论》） 治伤湿热之物，不得施化，痞闷不舒，腹中硬痛，积滞泄泻等证。

大黄（一两） 枳实（麸炒） 神曲（炒各五钱） 黄芩（酒炒） 黄连（酒炒） 白术（土炒） 茯苓（各三钱） 泽泻（二钱） 研细末，汤浸蒸饼为丸，量服。（程 《松崖医径》加槟榔、木香，名木香导滞丸，治同。）

枳实导滞（丸）首大黄，芩连曲枳术苓 ，泽泻蒸饼糊丸服，湿热积滞力能攘。（大黄、枳实荡涤实热，芩、连燥湿清热，苓、泻利湿泄热，神曲消食和中，白术补脾，湿热积滞自化。）若还后重兼气滞，木香导滞（丸）加槟榔。（汪 庵《医方集解》引滑伯仁曰∶“肠胃，阳明

上一页：〔附〕木香槟榔丸
下一页：〔附〕凉膈散


〔附〕凉膈散 《退思集类方歌注》

〔附〕凉膈散

（《太平惠民和剂局方》） 治心火上盛，中焦燥实，烦躁口渴，目赤头眩，口疮唇裂，吐血衄血，大小便秘，诸风螈 ，胃热发斑发狂；及小儿急惊，痘疮黑陷。

连翘（四两） 大黄（酒浸） 芒硝 甘草（各二两） 黑山栀 黄芩（酒炒） 薄荷（各一两） 为

上一页：〔附〕枳实导滞丸
下一页：〔附〕转舌膏


〔附〕转舌膏 《退思集类方歌注》

〔附〕转舌膏

（李梃《医学入门》） 治中风舌强不语。

即凉膈散加菖蒲、远志各一两。

凉膈（散）硝黄栀子翘，黄芩 甘草 薄荷饶，竹叶蜜煎疗膈上，中焦燥实服之消。（此上中二焦泻火药也。热淫于内，治以咸寒，佐以苦甘，故以连翘、黄芩、竹叶、薄荷升散于上，而以大黄、芒硝推荡其中，使邪热上散下行，而膈自清矣。用甘草、白蜜者，病在膈，甘以缓之也。）温邪吐衄斑狂要，幼稚惊风痘陷邀。（皆上中二焦之火为患）减去硝黄加桔梗，上焦风热总堪调。（李东垣曰∶“易老减硝、黄，加桔梗上浮之药，以治胸膈与六经之热。”）

中风不语加菖远，此又名为转舌膏。（喻嘉言曰∶“中风证大势风木合君相二火主病，古方用凉膈散居多。盖风火上炎，胸膈正燎原之地，所以转舌膏、活命丹皆从而加味，不可以宣通肠胃轻訾之也。”汪 庵《医方集解》曰∶“转舌膏散心经之蕴热也，活命丹散肝经之郁火也。”）

上一页：〔附〕凉膈散
下一页：〔附〕防风通圣散


〔附〕防风通圣散 《退思集类方歌注》

〔附〕防风通圣散

（刘完素《宣明论方》） 治风热壅盛，气血怫郁，表里三焦皆实者；并治防风 连翘 麻黄 薄荷 川芎 当归 白芍 大黄 芒硝（各五钱） 白术 荆芥 黑山栀（各一分） 黄芩 石膏 桔梗（各一两） 甘草（二两） 滑石（三两） 为末，每服二钱，加生姜煎。（汪 庵《医方集解》去大黄、芒硝，名双解散。）

防风通圣（散）即凉膈（散），去竹蜜兮更加辟。（此即凉膈散变法，去竹叶、白蜜，而加发表和气血药。）麻桔荆防滑石膏，芎归术芍生姜益。（荆、防、麻黄、薄荷发汗而散热搜风，栀子、滑石、硝、黄利便而降火行水，芩、桔、石膏清肺泻胃，川芎、归、芍养血补肝，连翘散气聚血凝，甘、术能补中燥湿，生姜通彻表里，汗不伤表，下不伤里。名曰“通圣”，极

疮疡痈毒总能消，（疮疡肿毒，亦由风热壅盛，气血怫郁而成。）除却硝黄双解亦。（去硝、黄亦能双解表里，大便不硬者宜此。）

上一页：〔附〕转舌膏
下一页：十枣汤


十枣汤 《退思集类方歌注》

十枣汤

治太阳中风，下利呕逆，表解者乃可攻之，其人 汗出，头痛，心下硬满，引胁下痛，干呕短气，汗出不恶寒者，为表解里未和也。并治饮后水流胁下，咳唾引胸中痛，谓之悬饮，脉沉而弦，不猝死，至百日或一岁者。

芫花（炒黑） 甘遂 大戟（等分） 大枣（十枚） 各别捣为散，以水一升半，先煮大枣取八合，去滓，纳余药末。强人服一钱，虚人服五分。得快利后，糜粥自养。

上一页：〔附〕防风通圣散
下一页：〔附〕三花神丸


〔附〕三花神丸 《退思集类方歌注》

〔附〕三花神丸

（刘完素《宣明论方》） 治实热积痰，翻胃噎膈，湿热肿满。十枣汤原方加大黄一两，黑牵牛二两，轻粉一钱，滴水为丸。

十枣汤用芫遂戟，峻攻水气威灵赫。下利胸胁痞硬痛，汗出短气干呕逆。（诸证皆水气为患。仲景利水之方，种种不同，此其最峻者也。芫花、甘遂、大戟为决水之猛药，故用大枣甘以缓之，欲其缓循经络，不欲其径走肠胃也。缓攻则从心及胁之水饮，皆从二便出矣。）

咳唾引（胸胁）痛为悬饮，饮踞久必成囊癖。捣囊破癖饮斯蠲，（悬饮者，如悬物也。水饮痰涎，久踞经络，结成窠囊，悬于胁下，惟此三味，能直达水饮窠囊隐僻之处，非他药所能及。本论云“悬饮不猝死，至百日或一岁者，宜十枣汤”，可知其证之来有渐矣。）羸弱虚人勿轻掷。河间三花神 丸，大黄 轻粉牵牛益。善通壅塞劫痰涎，（牵牛、大黄大泻血气之壅塞，轻粉劫痰，无窍不入。）积痰噎膈能开辟。（刘完素云∶“积痰翻胃噎膈，服此药三丸后，转加痛闷者，此痰涎壅塞，顿攻不开，再服自利也。”）

上一页：十枣汤
下一页：〔附〕控涎丹


〔附〕控涎丹 《退思集类方歌注》

〔附〕控涎丹

（陈言《三因极一病证方论》）治人忽患胸背手足腰项筋骨牵引钓痛，走易不定；或手足冷痹。此乃痰涎在胸膈上下，非风证也。

甘遂（去心） 大戟（去皮） 白芥子（各等分） 为末糊丸，每服五、七丸，加至十丸，临卧姜汤下。

控涎丹治痰之本，（痰之本，水也，湿也，得气与火，则结为痰。）痰涎变证悉能医。（李时珍《本草纲目》曰∶“痰涎之为物，随气升降，无处不到∶入于心，则迷窍而成癫痫，妄言妄见；入于肺，则塞窍而成咳唾稠粘，喘急背冷；入于肝，则留伏蓄聚而成胁痛干呕，寒热往来；入于经络，则麻痹疼痛；入于筋骨，则颈项胸背腰胁手足牵引隐痛。陈言《三因方》并以控涎丹主之，殊有奇效。”）走注麻痹牵引痛，胸背腰项或四肢，或噎或喘或癫痫，痈肿瘰 并主之。脏腑水湿大戟泄，经隧水湿甘遂推，皮里膜外消痰气，芥子之功信甚奇。（白芥子色白入肺而达上焦，消皮里膜外之痰；甘遂色黄入脾而行中焦，决经隧之水湿；大戟色黑入肾而走下焦，泄脏腑之水湿。三者引经各异，而令三焦之水湿痰涎流出于水道则同，故复用成方。惟善用者，能收奇功也。）

上一页：〔附〕三花神丸
下一页：备急丸类


备急丸类 《退思集类方歌注》

备急丸类

备急丸 治食停肠胃，冷热不调，腹胀气急，痛满欲死；及中恶客忤，猝暴诸疾病。

巴豆（去皮心膜研如脂出油取霜） 大黄 干姜（各一两） 上药各须精新，先捣大黄、干姜为末，纳巴豆霜，合治一千杵，用为散，蜜和丸亦佳。密器中贮之。以暖水苦酒，服大豆许三四丸。或不下，捧头起灌令咽，须臾当瘥；如未瘥，更与三丸，当腹中鸣，即吐下，便瘥。若口噤，亦须折齿灌之。

上一页：〔附〕控涎丹
下一页：三物白散


三物白散 《退思集类方歌注》

三物白散

治寒实结胸，无大热者。

巴豆霜（一分） 川贝母 桔梗（各三分） 研末，纳巴豆霜更杵之，以白饮和服。强人半钱匕，羸者减之。病在膈上必吐，在膈下必利。不利，进热粥一杯；利过不止，进冷粥一杯。（

备急丸医猝暴疾，中恶欲死腹胀急。大黄 干姜 巴豆霜，斩关夺门而直入。（大黄苦寒下热结，巴豆辛热下寒结，二药性味相畏，同用泻人反缓。更妙在干姜之辛散，引领巴、黄，内通神明，外辟恶忤，助其斩关夺门之势，而成拨乱反正之功。）神昏口噤齿不开，折齿灌之犹可及。（中恶客忤，神昏口噤，折齿灌之立苏。）寒实结胸（与大结胸证相似，但无热渴烦躁见象。盖彼因热实，此属寒实也。）三白散，贝母桔梗巴霜翕。（贝母、桔梗开提肺气以消痰散结，巴豆劫寒破实以开结胸。作散服者，欲其散中焦之寒实也。）药不瞑眩疾不瘳，此等诸方宜佩给。（预先修合，佩带在身，以救仓猝之证。）

上一页：备急丸类
下一页：〔附〕感应丸


〔附〕感应丸 《退思集类方歌注》

〔附〕感应丸

（《太平惠民和剂局方》） 治冷积泻痢之良方。

木香（二两半） 肉豆蔻（二十个） 丁香（一两半） 干姜（炮一两） 百草霜（细研二两） 杏仁（一百四十粒去皮尖别研极烂如膏） 巴豆（七十粒去心皮膜研如脂出油） 除巴豆粉、百草霜、杏仁外，余四味捣为细末，共和合研令细，用好蜡匮和。先将黄蜡六两溶化，重绢滤去渣，以好酒一升于砂锅内煮数沸，候酒冷蜡浮，取蜡秤用。凡春夏修合，用清油一两，入铫熬熟，取蜡四两，同化成汁，就铫内和前药末，乘热拌匀，丸如豆大，每服三十丸，空心姜汤下。 感应（丸）肉蔻丁木香，巴杏干姜百草霜。（肉豆蔻逐冷消食，丁香、木香暖胃和脾，杏仁消肉积而降气，干姜逐痼冷而散痞，巴豆善破沉寒，夺门宣壅，寒积深痼，非此莫攻，百草霜和中温散，亦能消积，统计诸药，同成温下之法。）蜡丸空腹姜汤下，（用黄蜡之义最精。凡治积，新病宜急下，久病宜缓下。此治久积痼冷，乃缓下法也。）冷积泻痢真奇方。（赵献可《医贯》曰∶“此方妙不可言，虽有巴豆，不令人泻，其积自然消化。

”李时珍《本草纲目》曰∶“一老妇年六十余，病溏泻已五年，肉食油物生冷犯之即作痛，服调脾升提止涩诸药，入腹则泻反甚。延余诊之。脉沉而滑，此乃脾胃久伤，冷积凝滞所致，王太仆所谓‘大寒凝内，久利溏泄，愈而复发，绵历数年'者，法当以热下之，则寒去痢止。

遂以蜡匮巴豆丸药五十丸与服，二日大便不通，亦不利，其泄遂愈。自是每用治泄痢积滞诸病，皆不泄。”）

上一页：三物白散
下一页：〔附〕太平丸


〔附〕太平丸 《退思集类方歌注》

〔附〕太平丸

（张介宾《新方八阵》） 治胸腹疼痛胀满，及食积、气积、血积、虫积、气疝血疝、膨胀、症瘕、邪实秘滞痛剧等证。

陈皮 浓朴 木香 乌药 白芥子 草豆蔻 三棱 莪术（煨） 干姜 牙皂（炒） 泽泻（各三钱俱研细） 巴豆（用滚汤泡去皮心膜秤足一钱）

先将巴豆用水一碗，微火煮至半碗，将巴豆捞起，用乳钵研极细，仍将前汤搀入研匀，然后量药多少，入蒸饼浸烂，捣丸前药如绿豆大，每用三分或五分，甚者一钱，用热姜汤下。

泻

太平（丸）莪术芥三棱，朴泻姜陈牙皂朋，乌药 木香草豆蔻，些微巴豆力能胜。（此方借些微巴豆，以行群药之力，去滞最妙。如欲其峻，须用巴豆二钱。）食虫气血诸停积，胀痛难过总可凭。（按∶《金匮》备急丸治冷热交结之积，《局方》感应丸治寒凝之积，景岳此方治气食停滞秘实之积，其虫积与血积，乃借以为治也。）随证用汤为引下，（凡伤食停滞，即以所伤之物，煎汤送下；妇人血气痛，当归汤下；气实痛，陈皮汤下；疝气，茴香汤下；寒气，生姜汤下；气湿实滞臌胀，用烧酒加白糖少许送下；虫痛，槟榔汤下。）利多饮冷效堪征。（巴豆泻人，得冷则止，故服巴豆丸散，利多不止者，饮冷粥一二口即止也。）

上一页：〔附〕感应丸
下一页：小柴胡汤


小柴胡汤 《退思集类方歌注》

小柴胡汤

治伤寒中风，少阳病口苦咽干，目眩耳聋，往来寒热，胸胁苦满，默默不欲饮食，心烦喜呕，或胸中烦而不呕，或渴，或腹中痛，或胁下痞硬，或心下悸、小便不利，或不渴、身有微热，或咳，或汗后余热不解，或疟发寒热，妇人伤寒，热入血室，暮则 语；并治伤寒阳微结，头汗肢寒，脉细便坚，亦半表里也。

柴胡（半斤） 黄芩 人参 炙草 生姜（各三两） 半夏（半升） 大枣（十二枚） 以水一斗二升，煮取六升，去滓再煎，（此方为和解之剂。去滓再煎，则药性和合，不相捍格矣。）取三升，分温三服。

上一页：〔附〕太平丸
下一页：柴胡加芒硝汤


柴胡加芒硝汤 《退思集类方歌注》

柴胡加芒硝汤

治阳明病潮热，大便溏，小便利，胸胁满而不去。先服小柴胡一剂乃进。

柴胡（二两十六铢） 黄芩 炙草 人参 生姜（各一两） 半夏（二十铢） 大枣（四枚） 芒硝（二两） 水四升，煮取二升，去滓，纳芒硝，更煮微沸，分温再服。不解，更作服。 小柴胡汤和解供，（少阳为半表半里，汗、吐、下皆在所禁，法当和解，此方主之。）半夏人参 甘草从，更用黄芩与姜枣，少阳百病此为宗。（此和解少阳之主方。柴胡升阳达表，黄芩退热和阴，半夏和胃而通阴阳，参、甘、姜、枣补中气，调营卫，经言“交阴阳者，必和其中”是也。）往来寒热（太阳之寒热，寒时亦热，热时亦寒；少阳之寒热，寒已而热，热已而寒，故曰“往来”；若阳明则但热不寒，以此为别。）胸胁满，（少阳行身之侧，故胸胁苦满。）喜呕心烦（木火上逆，故烦而呕；呕则木火两舒，故喜之也。）或眩聋，（少阳清气不升，故目眩耳聋。）或咳或悸或腹痛，（木邪干肺则咳，犯心则悸，侮脾则腹痛，可见少阳有病，三焦皆不得宁。盖少阳在人身为游部，凡表里经络之罅，皆能随其虚而见之，故有或然之证。）咽干口苦（耳聋目眩，口苦咽干，贴切少阳枢机病象。）白胎浓。（舌上白胎，邪在半表半里；若全入里，则焦黄矣。）诸证不必皆全具，杂病风寒俱可庸。（《伤寒论·太阳篇》云

表，（合病一

明，而少阳居其

柴胡以和之，邪

小柴胡汤潮热不

入血室如疟状，

成瘀，则肝气与

刺期门法，（期门

血结为有形之证，

桃仁海蛤攻。（按∶

热，颇有奇功，因附

暮则谵语，此证最多

辨莫通融，便坚脉细

曰“纯阴结”。此

热虽结而不甚也

同）头汗知非少

阴阳俱紧，反

亡阳之汗，大有

细，不得谓阴证

沉为里，头汗为

与小柴胡而不疑

气上越之候，若

则不忌。）

上一页：小柴胡汤
下一页：柴胡加龙骨牡蛎汤


柴胡加龙骨牡蛎汤 《退思集类方歌注》

柴胡加龙骨牡蛎汤

治伤寒八九日，下之，胸满烦惊，小便不利， 语，一身尽重，不能转

柴胡（四两） 黄芩 人参 甘草 生姜 茯苓 铅丹 龙骨 牡蛎（各一两半） 大黄（二两）

黄只煮一二沸

阳之表证，则不

柴胡加龙骨牡蛎（汤），茯苓铅丹大黄继。胸满（下后邪陷胸中）烦惊（热邪扰乱神明）

语多，

坠痰镇惊是主

茯苓以利小便

里，而复外扰

灵胎《伤寒论

上一页：柴胡加芒硝汤
下一页：柴胡桂枝干姜汤


柴胡桂枝干姜汤 《退思集类方歌注》

柴胡桂枝干姜汤

治伤寒五六日，已发汗而复下之，胸胁满微结，小便不利，渴而不呕，但寒热，心烦者；并治疟疾寒多微有热，或但寒不热，服一剂便效。

柴胡（半斤） 桂枝 黄芩（各三两） 干姜 牡蛎 甘草（各二两） 花粉（四两） 水一斗二升，煮取六升，去滓，再煎取三升，温服一升，日三服。初服微烦，复服汗出便愈。

柴胡 桂枝 干姜汤，花粉芩甘牡蛎藏。邪在三阳阳气结，从枢转出易通阳。（揭出三阳经

药以

太阳余邪，干姜开阳明痞结之气，使以花粉佐牡蛎，入阴分升津液，以救三阳之热，重用柴、芩

少，（甘

加花粉。）疟发寒多微有热，（风、寒、湿痹于肌表，阳气郁伏于营血之中，故疟发寒多，或但寒无热

阴∶用柴胡和少阳之阳，即用黄芩和里；用桂枝和太阳之阳，即用牡蛎和里；用干姜和阳明之阳，即用花粉和里；使以甘草，调和阴阳，和之得其当，故一剂便效。喻嘉言《医门法律》曰∶“

着之

其

上一页：柴胡加龙骨牡蛎汤
下一页：柴胡去半夏加栝蒌根汤


柴胡去半夏加栝蒌根汤 《退思集类方歌注》

柴胡去半夏加栝蒌根汤

治劳疟口渴。

小柴胡汤原方去半夏，加栝蒌根四两。

柴胡去半夏加栝蒌（汤），止渴升清（此方功效如此）劳疟瘳。（疟不离乎少阳，故用柴胡；劳“劳疟”，中气虚也。后人用补中益气汤治之，亦效。）

上一页：柴胡桂枝干姜汤
下一页：四逆散


四逆散 《退思集类方歌注》

四逆散

治少阴病，四逆，泄利下重，其人或咳，或悸，或小便不利，或腹中痛者。

柴胡 白芍 枳实 甘草（炙） 等分为末，白饮和服方寸匕。四逆散治少阴枢，（小柴胡汤

敛阴

同，

盖

之

解

芍药）

”

利一端

上一页：柴胡去半夏加栝蒌根汤
下一页：大柴胡汤


大柴胡汤 《退思集类方歌注》

大柴胡汤

治伤寒发热，汗出不解，热结在里，心下痞硬，呕吐而下利，复往来寒热，脉沉数者。

柴胡（半斤） 半夏（半升） 黄芩 芍药（各三两） 生姜（五两） 枳实（四枚） 大枣（十二枚

黄二两，若

大柴胡汤芩夏芍，枳实姜枣共煎尝。（此小柴胡、四逆散二方合用者也。除去人参、甘草者，盖热邪已结在里，不可更实其脾也。前小柴胡汤独治阳枢，故曰“小”；此则阴阳二枢并

呕（半夏生

黄者，表里兼

用大黄。大黄乃

亦尔，仍有桂枝大

硝，乃合用调胃

解表里法也。）

上一页：四逆散
下一页：〔附〕柴胡饮子


〔附〕柴胡饮子 《退思集类方歌注》

〔附〕柴胡饮子

（张子和《儒门事亲》） 治肌热、蒸热、积热、汗后余热，脉洪实弦数；亦

小柴胡汤去半夏，加当归、白芍、大黄。

柴胡饮子即小柴（胡汤），去夏加黄归芍偕。略施汗下兼攻补，热积三焦疟亦佳。（此方治三

上一页：大柴胡汤
下一页：〔附〕清镇丸


〔附〕清镇丸 《退思集类方歌注》

〔附〕清镇丸

（刘完素《素问病机气宜保命集》） 治呕吐脉弦，头痛及热嗽。

小柴胡汤内人参加倍，加青黛半两，面糊丸，生姜汤下。

清镇丸治热咳嗽，呕吐脉弦头痛究。（弦为少阳之脉。木火凌金则咳，乘胃则呕，上冲则头

为要药。

上一页：〔附〕柴胡饮子
下一页：〔附〕一柴胡饮


〔附〕一柴胡饮 《退思集类方歌注》

〔附〕一柴胡饮

（张介宾《新方八阵》） 凡感四时不正之气，或为发热，或为寒热，或因劳因怒，或妇人热入血室，或产后经后因冒风寒，以致寒热如疟等证，但外有邪而内兼火者，须从凉散，宜此主之。

柴胡（二三钱） 芍药（二钱） 黄芩 生地 陈皮（各一钱半） 甘草（八分） 水一钟半，煎七

一柴胡饮从寒散，（“一”为水数，从寒散也。）地芍黄芩陈草赞，内有火而外有邪，四时不

分之

上一页：〔附〕清镇丸
下一页：〔附〕二柴胡饮


〔附〕二柴胡饮 《退思集类方歌注》

〔附〕二柴胡饮

（张介宾《新方八阵》） 凡遇四时外感，或其人元气充实，脏气素平无火，胜之令，本无内热等证者，皆不宜妄用凉药，以致寒滞不散，则为害非浅，宜此主

柴胡（一钱半或二三钱） 陈皮（一钱半） 半夏（二钱） 浓朴（一钱半） 生姜（三五七片） 细

二柴胡饮散从温，（“二”为火数，从温散也。）浓朴细辛陈夏存，甘草 生姜解外感，内无热

方，转为温散之剂。）

上一页：〔附〕一柴胡饮
下一页：〔附〕三柴胡饮


〔附〕三柴胡饮 《退思集类方歌注》

〔附〕三柴胡饮

（张介宾《新方八阵》） 凡人素禀阴分不足，或肝经血少而偶感风寒者，或可兼补而散者，或病后产后感冒，有不得不从解散，而血气虚弱，不能外达者，

柴胡（二三钱） 芍药（一钱半） 陈皮 炙甘草（各一钱） 生姜（三五片） 当归（二钱溏泄者

三柴胡饮三为木，（“三”为木数，从肝经血分也。）归芍陈姜炙草六，素禀阴虚外感因，肝经血少咸宜服。（此从四逆散加减。以生姜佐柴胡，以当归佐芍药，以陈皮佐甘草，兼调气血而散外邪，亦和平之剂。）

上一页：〔附〕二柴胡饮
下一页：〔附〕四柴胡饮


〔附〕四柴胡饮 《退思集类方歌注》

〔附〕四柴胡饮

（张介宾《新方八阵》） 凡人元气不足，或忍饥劳倦，而外感风寒，或六脉正不胜邪等证，必须培助元气，兼之散邪，庶可保全，宜此主之。

柴胡（一二钱） 人参（二三钱或五七钱酌而用之） 生姜（三五七片） 当归 炙甘草（一钱）

四”为金数

胡变局，去黄

必不足，故补

上一页：〔附〕三柴胡饮
下一页：〔附〕五柴胡饮


〔附〕五柴胡饮 《退思集类方歌注》

〔附〕五柴胡饮

（张介宾《新方八阵》） 凡中气不足，而外邪有不散者，宜此主之。

柴胡（一二钱） 当归（二三钱） 熟地（三五钱） 白术（二三钱） 芍药（一钱半炒用） 陈皮（

五柴胡饮从脾胃，（“五”为土数，从脾胃也。）地芍归陈术草汇，徒散外邪非善全，兼培气血斯为贵。（此逍遥散变方也。去茯苓、薄荷、生姜，加陈皮、熟地，则补多散少矣。

此与四柴胡饮相表里。但四柴胡饮调气分之药为多，此则兼培气血为异。按∶以上五方，皆出柴胡治例，录出聊为加减成方之一助。然毕竟后世之方，总不免笼统之弊，若病在太阳，便用

上一页：〔附〕四柴胡饮
下一页：〔附〕清脾饮


〔附〕清脾饮 《退思集类方歌注》

〔附〕清脾饮

（严用和《济生方》） 治疟疾热多寒少，口苦嗌干，小便短赤，脉来弦数。

柴胡 黄芩 半夏 甘草 白术 浓朴 青皮 茯苓 草果（各等分） 水一盅，生姜一片，

清脾饮用青朴柴，芩半甘苓白术偕，更加草果兼姜枣，热多阳疟服之佳。（夏月纳凉饮冷过疟。

胃受伤者实多，故严氏宗仲景小柴胡汤加减而立此方。名曰“清脾”，是明从脾胃论治。方中苓、术、夏、草，皆脾胃药，复以浓朴、青皮、草果，荡涤膜原之邪，劫痰截疟。其治少阳，惟柴、芩二味而已。）疟由痰积风寒作，解表除痰永不差。（古云“无痰不成疟”、“无积不成疟”，然虽有痰积，若不兼感风寒，亦未必便成疟疾。故治疟之方，解表除痰，每相须为用也。）此治疟邪通用剂，随宜加减总堪谐。（此治疟之通剂。方中黄芩、草果，可随寒热以为进退，勿拘阳疟一端也。外如石膏、大黄、桂枝、附子、人参、熟地、当归、白芍等，皆可随证加入。如疟久不止，加常山、乌梅截之。）

上一页：〔附〕五柴胡饮
下一页：半夏泻心汤


半夏泻心汤 《退思集类方歌注》

半夏泻心汤

治伤寒五六日，呕而发热者，柴胡汤证具，而以他药下之，柴胡证仍在者，复若心下满而不痛者，此为痞，柴胡不中与也，宜此主之。

半夏（半升洗） 黄连（一两） 黄芩 人参 炙甘草 干姜（各三两） 枣（十二枚）

水一斗

上一页：〔附〕清脾饮
下一页：生姜泻心汤


生姜泻心汤 《退思集类方歌注》

生姜泻心汤

治伤寒汗解后，胃中不和，心下痞硬，干呕食臭，胁下有水气，腹中雷鸣下利半夏泻心汤加生姜四两，干姜只用一两，余同法。

上一页：半夏泻心汤
下一页：甘草泻心汤


甘草泻心汤 《退思集类方歌注》

甘草泻心汤

治伤寒中风，误下之后，其人下利日数十行，谷不化，腹中雷鸣，心下痞硬而满，干呕，心烦不安。医见心下痞，谓病不尽，复下之，其痞益甚，此非结热，但以胃中虚故使硬也，宜此汤。

半夏泻心汤去人参，甘草加一两，余各同法。

半夏泻心（汤）黄连芩，干姜 甘草枣人参。（泻心者，实泻胃也。盖胃居心下，“心下痞”，

者为

欲交

甘草

重用

甘草

姜泻

水，

生姜）

上逆，故

生姜

缓补

则甘

柴胡立

开结、

此以彻

无邪，

一证者

操纵在

上一页：生姜泻心汤
下一页：干姜黄连黄芩人参汤


干姜黄连黄芩人参汤 《退思集类方歌注》

干姜黄连黄芩人参汤

治伤寒本自寒下，医复吐下之，寒格食入口即吐者。

干姜 黄连 黄芩 人参（各三两） 水六升，煮取二升，去滓，分温服。

姜连芩参汤治呕，苦胜于心义宜剖，（并非寒热平调之法，乃治寒格拒热之方。）寒热格拒在

而伤

无水

源同

拒通时吐

盖寒格于

止。故凡

宜纯用辛

上一页：甘草泻心汤
下一页：黄连汤


黄连汤 《退思集类方歌注》

黄连汤

治伤寒胸中有热，胃中有邪，腹中痛，欲呕吐者。湿家下之，丹田有热，胸中有寒上如胎亦主之。

黄连 干姜 炙草 桂枝（各三两） 人参（二两） 半夏（半升） 枣（十二枚） 水一斗，煮取

黄连汤内用干姜，半夏人参 甘草藏，更入桂枝兼大枣，寒热平调上下匡。（证因上下相格，

因胃

胃气

其入

降和

胎者

则

黄

上寒下热，皆可治之也。）表里之邪柴芩使，上下之邪连桂当。（表里之邪则用柴胡、黄芩，上下之邪则用桂枝、黄连，表里之邪则用生姜辛以散之，上下之邪则用干姜辣以开之，仲景大法灼然矣。）又与泻心汤法似，（诸泻心法，皆治心胃之间寒热不调，全属里证；此方以黄芩易桂枝，去泻心之名，而曰黄连汤，乃表邪尚有一分未尽，胃中邪气尚当外达，故加桂枝一味，以和表里，则意无不到矣。）后人比类好推详。（“比类”二字，最为医家之要旨，如泻心汤、黄连汤皆柴胡之变法，而一味转旋，便治证各异，故不知比类，则不能尽方之变，又乌能尽病情之变哉！）

上一页：干姜黄连黄芩人参汤
下一页：〔附〕进退黄连汤


〔附〕进退黄连汤 《退思集类方歌注》

〔附〕进退黄连汤

（喻嘉言《医门法律》） 治关格。

黄连（姜汁炒） 干姜（炮） 人参（人乳拌蒸） 半夏（姜制各一钱半） 桂枝（一钱） 大枣（二

如关则不得小便

氏八味丸三钱，

进退黄连（汤）喻氏拟，下关上格均堪治。姜连参夏钱五分，桂枝一钱枣二枚。（此即仲景黄

通，其

自为敷

吐逆，

枝但能

拌干姜

加肉桂

（如关

若夫

以火

《炙甘

胃关，

关，以

从中渐

斯治关

阴阳

庶

也

样

无其方也。惟宋云岐子，有治关格九方，用脑、麝者，十居六七，不达成方之理，漫图弋获，不足为法。喻氏必不得已拟此二方，为治关格之榜样。至于病变无方，生心化裁，初非以是印定后人眼目也，须善会之。）

上一页：黄连汤
下一页：〔附〕左金丸


〔附〕左金丸 《退思集类方歌注》

〔附〕左金丸

（朱震亨《丹溪心法》） 治肝经火郁，吞吐酸水，左胁作痛，少腹筋急为疝。

黄连（六两姜汁炒） 吴萸（一两盐水炒） 水泛丸，或蒸饼糊丸。

上一页：〔附〕进退黄连汤
下一页：〔附〕左金加陈米汤


〔附〕左金加陈米汤 《退思集类方歌注》

〔附〕左金加陈米汤

（汪氏方） 治噤口痢汤药入口即吐。

黄连（姜汁炒三钱） 吴萸（盐水泡五分） 陈仓米（一撮） 水煎浓服，但得三匙下咽，即不复

上一页：〔附〕左金丸
下一页：〔附〕戊己丸


〔附〕戊己丸 《退思集类方歌注》

〔附〕戊己丸

（《太平惠民和剂局方》） 治热泻热痢。

黄连 吴萸 白芍（各五两） 为细末，面糊为丸桐子大，每服二十丸，浓煎米饮下，空心，

上一页：〔附〕左金加陈米汤
下一页：〔附〕连附六一汤


〔附〕连附六一汤 《退思集类方歌注》

〔附〕连附六一汤

（虞抟《医学正传》） 治胃脘痛。

黄连（六钱） 附子（一钱） 水煎。

左金（丸）茱连六一汤，肝经火郁吐吞酸，（吐酸者，呕吐酸水也。吞酸者，喉间沃沃然，酸

肝脉布

剂。肝

并以辛

从金也。

与吴萸

散、越鞠丸

证观。（肝之

术散缓肝培土

法，亦下同乎

必借酸甘，泄

（噤口痢由湿热

吴萸冲开格拒

宜餐。（粪色黄

治胃痛，寒因热

寒因热用，阴阳

上一页：〔附〕戊己丸
下一页：〔附〕香连丸


〔附〕香连丸 《退思集类方歌注》

〔附〕香连丸

（李绛《兵部手集方》） 治下痢白赤，脓血相杂，里急后重。

黄连（二十两与吴茱萸十两同炒去吴茱萸用） 木香（四两八钱忌见火） 醋糊丸，米饮下。

上一页：〔附〕连附六一汤
下一页：〔附〕治痢四神丸


〔附〕治痢四神丸 《退思集类方歌注》

〔附〕治痢四神丸

治一切痢疾初作，腹痛里急后重，推陈致新，大有奇效。

香连丸加酒蒸大黄一斤，槟榔八两，醋丸，米饮下三十丸。未效，再服。

上一页：〔附〕香连丸
下一页：〔附〕治噤口痢方


〔附〕治噤口痢方 《退思集类方歌注》

〔附〕治噤口痢方

（吴昆《医方考》）

香连丸加石莲子肉八两，水煎服。

上一页：〔附〕治痢四神丸
下一页：〔附〕断下丸


〔附〕断下丸 《退思集类方歌注》

〔附〕断下丸

治久痢。

香连丸加诃子、龙骨、乌梅。

香连丸治赤白痢，茱炒黄连又木香。治痢必用苦辛寒，李绛此方得其义。（刘完素《素问玄

开

痢宜通，久痢宜涩，黄连味苦而燥，能浓胃涩肠，若痢方初起，忌用。晋注∶此注尚宜更改。上八字系王君原旧自注，甚然，甚然。黄连浓肠胃之说，《本经》有误，不可从。初痢胃口湿热盛可用，痢久而中虚忌用矣。）益以槟榔与大黄，（名治痢四神丸）推陈逐垢斯无忌。

（

热

宜

上一页：〔附〕治噤口痢方
下一页：小陷胸汤


小陷胸汤 《退思集类方歌注》

小陷胸汤

治小结胸病，正在心下，按之则痛，脉浮滑者。

黄连（一两） 半夏（半升） 栝蒌（大者一枚） 水六升，先煮栝蒌取三升，去滓，纳诸药，煮

小陷胸汤泄痰热，黄连半夏及栝蒌。（程应旄《伤寒论后条辨》曰∶“黄连涤热，半夏导饮，栝蒌润燥，合之以开结气。亦名曰‘陷胸’者，攻虽不峻，而一皆直泄胸中之实，则邪亦

痛在心下（小结胸病，上不至心上，下不及少腹，必按之方痛，非手不可近，与大陷胸证迥

盖黄

上一页：〔附〕断下丸
下一页：浓朴生姜甘草半夏人参汤


浓朴生姜甘草半夏人参汤 《退思集类方歌注》

浓朴生姜甘草半夏人参汤

治汗后腹胀满。

浓朴（炙） 生姜（各八两切） 半夏（半升洗） 甘草（二两炙） 人参（一两）水一斗，煮取三升

朴姜夏草人参汤，理气调中补泄 。汗后虚邪为腹胀，补虚泄满此方良。（发汗后则邪气已

上一页：小陷胸汤
下一页：旋复代赭汤


旋复代赭汤 《退思集类方歌注》

旋复代赭汤

治伤寒汗吐下解后，心下痞硬，噫气不除者。

旋复花（三两） 代赭石（一两） 生姜（五两切） 大枣（十二枚） 人参（二两） 半夏（半升） 甘草（三两炙） 水一斗，煮六升，去滓再煎，取三升，温分日三服。

旋复代赭汤人参，半夏姜甘大枣临，重以镇逆（代赭石）咸软痞，（旋复花）痞硬噫气力能禁。

（《灵枢·口问篇》曰∶“寒气客于胃，厥逆从下上散，复出于胃，故为噫。”《素问·宣明五气篇》曰∶“心为噫。”噫者，上焦病声也。脾失升度，肺失降度，阴盛走于胃，属于心而为声，俗名“嗳气”。故用旋复咸降肺气，代赭重镇心包络之气，半夏以通胃气，生姜、大枣以宣脾气，而以人参、甘草奠安阳明，俾阴阳升降，合其常度，则痞硬嗳气悉除矣。）噫气俗名为嗳气，若兼下利泻心寻。（此与前诸泻心法大略相近。汪 庵《医方集解》引《本草纲目》云∶“病解后，痞硬噫气，不下利者用此汤，下利者生姜泻心汤。”）镇阴宣阳扶胃弱，呃逆反胃并宜斟。（此镇阴宣阳方也。呃逆反胃，皆上、中二焦气逆不降所致，用此镇其阴气，宣发胃阳，则上、中二焦皆得致和矣。）

上一页：浓朴生姜甘草半夏人参汤
下一页：黄芩汤


黄芩汤 《退思集类方歌注》

黄芩汤

治太阳与少阳合病，自下利者。

黄芩（三两） 甘草（炙） 芍药（各二两） 大枣（十二枚） 水一斗，煮取三升，去滓，温服一

上一页：旋复代赭汤
下一页：黄芩加半夏生姜汤


黄芩加半夏生姜汤 《退思集类方歌注》

黄芩加半夏生姜汤

治前证兼呕者；亦治胆咳，咳呕苦水如胆汁。

黄芩汤原方加半夏半升，生姜三两，余同法。

黄芩汤用甘芍并，二阳合利枣加烹。（按∶太、少二阳合病，何以不用太、少两经之药？盖合苦，泄少阳之热，甘、芍、大枣酸甘，和太阴之气，使半里清而半表自解，和解之法，非一端也。合病者，谓有太阳之证头项痛、腰脊强，又有少阳之证耳聋、胁痛、口苦、寒热往来也

当

在半表半里，非汗下所宜，故与黄芩汤，以和解半表半里之邪。”）此方遂为治痢祖，（利，泄泻也。痢，滞下也。）后人加味或更名。（刘完素黄芩芍药汤、芍药汤，皆从此方化出，遂为万世治痢之祖方矣。）再加生姜与半夏，（名黄芩加半夏生姜汤）下利兼呕此能平。（下利即专于治利，不杂以风寒表药，此亦急当救里之义。若呕亦即兼以止呕之药，见证施治，古人每不出此。倘服药后而本证愈，续见他证，则仍见证施治，可推而知也。）亦治胆咳呕苦汁，（胃气逆则呕，胆汁热则苦。）苦泄辛通法最精。（酸苦泄热，辛甘和胃，胃气和，胆热清，咳而呕苦自已。）

上一页：黄芩汤
下一页：〔附〕黄芩芍药汤


〔附〕黄芩芍药汤 《退思集类方歌注》

〔附〕黄芩芍药汤

（刘完素《素问病机气宜保命集》） 治热痢腹痛后重，身热，脓血稠粘，脉洪数者。

黄芩 芍药（各一两） 甘草（五钱） 水煎，温服。

上一页：黄芩加半夏生姜汤
下一页：〔附〕白术芍药汤


〔附〕白术芍药汤 《退思集类方歌注》

〔附〕白术芍药汤

（刘完素《素问病机气宜保命集》） 治脾湿水泻，身重困弱。

芍药 白术（各一两） 甘草（五钱） 水煎，温服。

黄芩芍药（汤）疗热痢，火升鼻衄均能治，（热痢鼻衄，阳明火盛极矣。黄芩色黄，正清阳明肠胃之药。白芍专益阴气，赤芍兼和营血，故热痢后重，宜用赤芍为良。）泻痢腹痛属太阴，芍药（此是白芍）甘草所必使。若将白术易黄芩，（名白术芍药汤）脾湿水泻身重饵。（刘完素《素问病机气宜保命集》曰∶“诸泻痢久不止，或暴下者，皆太阴为病，故不可离于芍药。若不受湿，不能下痢，故须用白术。”又曰∶“若四时下痢，于芍药、白术内，春加防风，

上一页：〔附〕黄芩芍药汤
下一页：〔附〕芍药汤


〔附〕芍药汤 《退思集类方歌注》

〔附〕芍药汤

（刘完素《素问病机气宜保命集》） 治下痢脓血稠粘，腹痛后重。

芍药（一两） 归尾 黄芩 黄连（各五钱） 大黄（三钱） 木香 槟榔 甘草（炙各二钱） 桂

上一页：〔附〕白术芍药汤
下一页：〔附〕导滞汤


〔附〕导滞汤 《退思集类方歌注》

〔附〕导滞汤

（刘完素方） 治前证兼渴者。

芍药汤去桂、甘草，加枳壳。

芍药汤中芍药君，（重用芍药为君，泻木安土。）香连芩草桂将军，（大黄号曰“将军”）

槟榔

而加

痢皆

溪《

滞（

不得宣

而行之

之。大

重，气

连清热

归、阿

上一页：〔附〕芍药汤
下一页：〔附〕东风散


〔附〕东风散 《退思集类方歌注》

〔附〕东风散

（姜体干方） 治一切痢疾，或赤或白，或赤白相兼，以及里急后重，腹痛噤口咸宜服之。

黄芩 白芍 当归 槟榔 枳壳 青皮（炒） 浓朴（炒各一钱） 木香（煨五分） 甘草（三分）

东风散（东风和畅，主生长万物。此剂和平而却有起死回生之效，故取以名方。）用芍甘青，

药当煨制

煨制，如

疟兼侵。（

肢冷虚

附生研

桃仁一

纯血

后重

禁。

痢

肠胃，蒸腐

补，致湿热

传心秘，加

生所着，未

上一页：〔附〕导滞汤
下一页：〔附〕治痢奇方


〔附〕治痢奇方 《退思集类方歌注》

〔附〕治痢奇方

（叶应昌《袖中金》） 治噤口下痢，纯血秽腐，身热脉大，大孔如竹筒，诸般恶证，并可主之。但恐服之已迟，毒邪攻坏脏腑，则难救耳。

黄连（酒炒六分） 赤芍药（酒炒一钱） 木香（煨三分） 青皮（醋炒） 枳壳（麸炒） 槟榔（各

花（酒洗三分） 桃仁（去

草（炙五分） 水煎服。

如痢初四分，诸药白术（土炒）

治痢奇方出叶氏，东风散里加红花，桃仁 黄连 地榆炭，（此方即东风散加味）青出于蓝尤足夸

方中

攻邪

痢身

治痢，

云∶此

邪气

亦

上一页：〔附〕东风散
下一页：五苓散


五苓散 《退思集类方歌注》

五苓散

治太阳病发汗后，汗出恶寒，脉浮，小便不利，微热消渴，及中风发热，六七日不烦，有表里证，渴欲饮水，水入即吐，名曰水逆，宜此主之。通治水肿，霍乱身疼，胸脐下悸，吐涎，头眩等证。此利水之祖方也。

猪苓 茯苓 白术（各十八铢） 泽泻（一两六铢） 桂（五钱） 为末，以白饮和服方寸匕，日

上一页：〔附〕治痢奇方
下一页：〔附〕辰砂五苓散


〔附〕辰砂五苓散 《退思集类方歌注》

〔附〕辰砂五苓散

（汪 庵《医方集解》） 治暑热。

五苓散加朱砂。

上一页：五苓散
下一页：〔附〕苍术五苓散


〔附〕苍术五苓散 《退思集类方歌注》

〔附〕苍术五苓散

治寒湿。

五苓散加苍术。

上一页：〔附〕辰砂五苓散
下一页：茵陈五苓散


茵陈五苓散 《退思集类方歌注》

茵陈五苓散

治黄胆。

五苓散加茵陈蒿。

上一页：〔附〕苍术五苓散
下一页：〔附〕春泽汤


〔附〕春泽汤 《退思集类方歌注》

〔附〕春泽汤

（汪 庵《医方集解》） 治无病而渴，与病瘥后渴者。

五苓散加人参。（再加甘草，亦名春泽汤。）

五苓散治太阳腑，（王好古《此事难知》曰∶“五苓散为下药，乃太阳里之下药也。太阳高

小便不利，五苓散主之；小便利者，不宜用。”）桂术泽泻猪茯苓，多饮暖水取微汗，双解表解也。服后多饮暖水，取其气散营卫，令得似汗而表里双解矣。）小便不利而渴饮，饮蓄胸中水气停。（胃中干燥而渴饮，此无水也，与水则愈，宜白虎汤。小便不利而渴饮，此蓄水也，利水则愈，宜五苓散。）水入即吐名水逆，（胸中有水，则不能容水，故水入则吐。水入合看益分明。（按∶五苓证，一则曰“伤寒脉浮，小便不利，微热消渴”，一则曰“中风发热而烦，渴欲饮水，水入即吐”，二条合看，益知五苓为利水而设，非治烦渴也。）故用五苓（散）通水道，不然烦渴岂堪烹。（水气蒸腾，为烦，为渴，与五苓以利水，水去则烦渴

治病必求其本也。若烦渴非因水气者，岂五苓所可治哉！）身疼霍乱分寒热，表里阴行。（霍乱身疼，须分寒、热二证∶若热多欲饮水者，宜五苓散和太阳之表里；若寒水者，宜理中丸理中脏之阴阳。）若以桂枝更肉桂，（此本一方二法。治伤寒用桂枝，用肉桂，乃有表无表之分。）吐涎眩悸水邪听。（脐下悸，吐涎沫，水气自下而上逆头精气不布于上也。惟利其水，则眩悸吐涎悉愈。）水邪内着诚能却，外溢肌肤肿亦灵治内着之水，诚为合度，即里水外渗于肌肉而为肿满者，亦灵。）除桂名为四苓散，渴服之宁。（周扬俊曰∶“但小便不利而渴，只用四苓足矣。”盖外无恶寒发热身痛之则不必用桂枝；内无眩悸吐涎之里证，则不必用肉桂。）辰砂清热苍除湿，黄胆茵陈（五苓散加辰砂清热，名辰砂五苓散，加苍术胜湿，名苍术五苓散，加茵陈治疸，苓散，皆仍五苓之名。）春泽（汤）加参名便易，病前病后渴能平。（五苓散加人参，汤，取古诗“春水满泗泽”意，明言此汤治胸中有蓄水之渴也。一因无病而津气先虚病后而津气未复，故加参以生津益气。）五苓（散）利水之专剂，作散方能布水精。（五利水之专剂，作散服者，取其停留胸中，缓循经络，以输脾归肺，下达膀胱，水精四布经并行，则水得尽去，而津液不伤，此仲景之微意也。）宁静水邪从下竭，（小青龙治动逆之水，故汗而散之；五苓散治静而不行之水，故引而竭之。）变汤鲜效古来评。（徐灵台轨范》曰∶“此乃散方，近人用以作汤，往往鲜效。”终当从古法为是，用者审之

上一页：茵陈五苓散
下一页：猪苓汤


猪苓汤 《退思集类方歌注》

猪苓汤

治阳明病脉浮发热，渴欲饮水，小便不利者；并治少阴病下利六七日，咳而呕渴，心烦不得眠者。

猪苓（去皮） 茯苓 泽泻 滑石（研） 阿胶（各一两） 水四升，先煮四味取二升，去滓，纳胶烊化，温服七合，日三服。

猪苓汤内二苓全，泽泻 阿胶 滑石研。利水育阴兼泻热，（此即五苓散去桂、术，加阿胶育阴

苓散利水虽同，寒温迥别，惟明者知之。）溺秘心烦呕渴痊。（心烦为热，小便不利属湿，湿热郁蒸，则呕而口渴。）汗多胃燥非宜用，恐令亡津大便坚。（《伤寒论·阳明篇》云∶“汗多胃燥

上一页：〔附〕春泽汤
下一页：茯苓甘草汤


茯苓甘草汤 《退思集类方歌注》

茯苓甘草汤

治伤寒汗出，厥而心下悸，口不渴者。

茯苓 桂枝（各二两） 甘草（炙一两） 生姜（三两） 水四升，煮取二升，分温服。

茯苓 甘草（汤）桂生姜，泄水（茯苓 生姜）扶阳（桂枝 甘草）厥悸尝。（水停心下则悸，阳气不布

厥而心

汗出厥

诸家不

为阳

用茯

汤。

之证

则为

使非

上一页：猪苓汤
下一页：茯苓桂枝甘草大枣汤


茯苓桂枝甘草大枣汤 《退思集类方歌注》

茯苓桂枝甘草大枣汤

治伤寒发汗后，其人脐下悸，欲作奔豚者。

茯苓（半斤） 桂枝（四两） 甘草（二两炙） 大枣（十二枚） 以甘澜水一斗，先煮茯苓减二升

苓桂甘草 大枣汤，草枣培土苓制水，还加桂枝保心阳，茯苓重用法先煮，（凡方中重用之药

之。

缓。

下悸

凌心

药，

桂能伐

悸宜

上一页：茯苓甘草汤
下一页：苓桂术甘汤


苓桂术甘汤 《退思集类方歌注》

苓桂术甘汤

治心下有痰饮，胸胁支满，目眩，及伤寒吐下后，心下逆满，气上冲胸，起则沉紧，发汗则动经，身为振振摇者。

茯苓（四两） 桂枝 白术（各三两） 甘草（二两炙） 水六升，煮取三升，分温三服。苓桂术甘（汤）蠲饮剂，崇脾以利膀胱气。（膀胱气钝则水蓄，脾不行津液则饮聚。白术、甘

胸胁

当以

当

则

曰∶“苓桂术甘汤主饮在阳，呼气之短；肾气丸主饮在阴，吸气之短。盖呼者出心肺，吸者出肾肝。茯苓入手太阴，桂枝入手少阴，皆轻清之剂，治其阳也；地黄入足少阴，出萸入足厥阴，皆重浊之剂，治其阴也。一证二方，岂无故哉！”）误汗动经身振摇，阳虚轻者斯能御

意

上一页：茯苓桂枝甘草大枣汤
下一页：〔附〕桂苓甘露饮


〔附〕桂苓甘露饮 《退思集类方歌注》

〔附〕桂苓甘露饮

（刘完素《宣明论方》） 治中暑受湿，引饮过多，头痛烦渴，湿热小便秘

茯苓 泽泻（各一两） 猪苓 白术 肉桂（各五钱） 滑石（四两） 甘草 石膏 寒水石（各

上一页：苓桂术甘汤
下一页：〔附〕桂苓甘露饮


〔附〕桂苓甘露饮 《退思集类方歌注》

〔附〕桂苓甘露饮

（张子和《儒门事亲》） 治伏暑烦渴，渴欲饮水，水入则吐，脉虚者。

即河间方中去猪苓，减三石一半，加人参五钱，干葛一两，藿香五钱，木香一分。河间桂苓甘露饮，五苓散加三石甘，（此即五苓散加滑石、石膏、寒水石、甘草。）中暑烦渴秘，清热利湿所宜谙。（王晋三《古方选注》曰∶“消暑在于消湿去热，故用五苓去湿解热。湿热既去，一若新秋甘露降而暑气潜消矣。”）三石减半猪苓去，加参葛藿木此是子和（桂苓）甘露饮，脉虚水逆（水入则吐，名曰“水逆”。）服之堪。霍乱转筋烦益虚去浊用无惭。（程扶生曰∶“吐泻亡津烦渴，法宜补脾胃，生津液，升清降浊，此方最为合度。”喻嘉言《医门法律》曰∶“河间之桂苓甘露饮，用五苓、三石以益胃之虚；子和之桂苓甘露饮，用人参、葛根、甘草、藿香、木香，益虚之”）

上一页：〔附〕桂苓甘露饮
下一页：〔附〕六一散


〔附〕六一散 《退思集类方歌注》

〔附〕六一散

（刘完素《伤寒标本心法类萃》） 治暑邪表里俱热，烦躁口渴，小便不通，砂吐泻疟痢；又能下乳滑胎，解酒食毒。

滑石（六两） 甘草（一两） 为末，每服三钱，新汲水调下。（汪 庵《医方集解》加辰砂名

上一页：〔附〕桂苓甘露饮
下一页：〔附〕清六散


〔附〕清六散 《退思集类方歌注》

〔附〕清六散

（朱震亨《丹溪心法》） 治赤痢。

即六一散一料加红曲五钱。（一云二两半）

上一页：〔附〕六一散
下一页：〔附〕温六散


〔附〕温六散 《退思集类方歌注》

〔附〕温六散

（吴昆《医方考》） 治白痢。

即六一散一料加干姜五钱。

上一页：〔附〕清六散
下一页：〔附〕三生益元散


〔附〕三生益元散 《退思集类方歌注》

〔附〕三生益元散

（吴昆《医方考》） 治血淋。

即益元散三钱加生扁柏叶、生车前、生藕节汁各一杯调服。

六一（散）滑石同甘草，（取天一生水，地六成之之义，故名“六一”。又名天水散。）

解肌行

能胜热

加甘草

津亏无

解暑利

生脉散

镇心神

姜温六（散）白

车前藕节捣。（加

上一页：〔附〕温六散
下一页：〔附〕大橘皮汤


〔附〕大橘皮汤 《退思集类方歌注》

〔附〕大橘皮汤

（刘完素《宣明论方》） 治湿热小便不利，大便泄泻，及水肿等证。

滑石（六两） 甘草（二钱） 赤苓（一两） 猪苓 泽泻 白术 肉桂（各五分） 陈皮（一两）

大橘皮汤治湿热，五苓（散）六一（散）二方缀，陈皮 木香 槟榔增，能消水肿及泻泄。

（小水并

榔峻下，

上一页：〔附〕三生益元散
下一页：理中汤


理中汤 《退思集类方歌注》

理中汤

治太阴病自利不渴，寒多而呕，腹痛，脉沉而细；以及中寒霍乱，胃中寒饮，喜唾并宜服之。

人参 甘草（炙） 白术 干姜（各三两） 水八升，煮取三升，去滓，温服一升，日三服。（

理中汤主理中乡，（理中者，理中焦之气，以交于阴阳也。）甘草 人参术干姜，（人参、甘草

焦之

若

子

上一页：〔附〕大橘皮汤
下一页：桂枝人参汤


桂枝人参汤 《退思集类方歌注》

桂枝人参汤

治太阳病外证未除，而数下之，遂协热而利，利下不止，心下痞硬，表里不解

理中汤原方加桂枝四两，甘草加一两，以水九升，先煮四味取五升，纳桂枝，更煮取三升，

桂枝 人参（汤）甘术姜，太阳协热利煎尝，必因数下伤中气，里已虚寒用此方。（此必因数下

始相当

桂，温

阳、太

证里证

上一页：理中汤
下一页：桂枝附子汤


桂枝附子汤 《退思集类方歌注》

桂枝附子汤

治伤寒八九日，风湿相搏，身体烦疼，不能自转侧，不呕不渴，脉浮虚而涩者

桂枝（四两） 附子（三枚） 甘草（二两） 生姜（三两） 大枣（十二枚） 水六升，煮取二升，

枚，以治下后脉

彼编入《桂枝汤

此。）

上一页：桂枝人参汤
下一页：术附汤


术附汤 《退思集类方歌注》

术附汤

治证同前，而大便硬、小便自利者宜此。

桂枝 附子汤去桂枝，加白术四两，煎服法同。初服，其人身如痹，半日许服三服尽，其人如

甘草 附子汤 治风湿相搏，骨节疼烦掣痛，不得屈伸，近之则痛剧，汗出短气，小便不利，恶风不欲去衣，或身微肿者。

甘草（炙） 白术（各二两） 桂枝（四两） 附子（二枚炮） 以水六升，煮取三升，去滓，温服

桂枝 附子汤甘草，姜枣煎之风湿尝，身重难于自转侧，（湿邪重着）脉虚不渴（内外之阳俱虚）

术术附汤

小便利

滞关节）

术附匡。风湿

于湿，白

志之。）

甘姜苓术汤（一名肾着汤） 治肾着之病，其人身体重，腰中冷，如坐水中，形如水状，反不

腹重

涕。

上一页：桂枝附子汤
下一页：甘草


甘草 《退思集类方歌注》

甘草

白术（炒各二两） 干姜（炮） 茯苓（各四两） 水五升，煮取三升，分温三服，腰中即

俱湿甚，

饮食如

”按

《宣明》（完素）用治胞痹证，少腹膀胱若沃汤，小便不利鼻流涕，通阳行水义当量。（按∶风、寒、湿邪，客于胞中，则太阳膀胱之气不能化，故水道不通。按之若沃以汤，形容小水胀极之情切着矣。其上为清涕者，足太阳经上络额脑，太阳经气不得下行，而但上入于脑，流出于鼻，故为清涕。《宣明论方》用此汤治之，固取其通阳行水，究不若五苓散彻上彻下、表里兼施之为当也。用者审之。）

上一页：术附汤
下一页：甘草干姜汤


甘草干姜汤 《退思集类方歌注》

甘草干姜汤

治肺冷唾涎沫而不渴，必遗尿小便数，宜以此温之；并能回中焦之阳气。

甘草（四两炙） 干姜（二两炮） 水三升，煮取一升半，去滓，分温再服。

甘草 干姜（汤）温肺气，唾涎（唾涎沫者必有寒饮）溲数（气化失令）且遗尿，（膀胱不藏）口无燥

邪者。若火灼

若阳气不布

亦堪施。（干

方，是回中焦

上一页：甘草
下一页：吴茱萸汤


吴茱萸汤 《退思集类方歌注》

吴茱萸汤

治阳明胃寒，食谷欲呕，及少阴吐利，手足逆，烦躁欲死者；又厥阴干呕，吐涎痛者，并主之。

吴茱萸（一升洗） 人参（三两） 生姜（六两） 大枣（十二枚） 水七升，煮取二升，去滓，温服七合，日三服。（加附子一枚，名吴茱萸加附子汤，治寒疝腰痛，牵引睾丸，脉沉迟者。

吴茱萸汤人参枣，重用生姜温胃好。（吴萸、生姜温胃散寒，人参 大枣缓脾益气，亦中焦之

能保。（吐利而手足厥冷，烦躁欲死，少阴之阳并露矣。吴茱萸为厥阴之主药，上可温胃寒，下可救肾阳，故能统治以上诸证。）又吴萸加附子汤，寒疝脉沉所宜捣。（疝为肝病，故用吴萸以直温肝经，加附子以散寒温肾。）

上一页：甘草干姜汤
下一页：附子粳米汤


附子粳米汤 《退思集类方歌注》

附子粳米汤

治腹中寒气，雷鸣切痛，胸胁逆满呕吐。

附子（一枚炮） 甘草（一两） 大枣（十枚） 半夏 粳米（各半升） 以水八升，煮米熟汤成，

附子粳米（汤）半甘枣，益胃通阳温肾好，（此益胃通阳温肾之剂。半夏、甘草、粳米、大枣

字着眼

为逆满呕

上一页：吴茱萸汤
下一页：大建中汤


大建中汤 《退思集类方歌注》

大建中汤

治心胸中大寒痛，呕不能饮食，腹中满，上冲皮起，出见有头足，上下痛而不可

蜀椒（二合炒去汗） 干姜（四两） 人参（二两） 水四升，煮取二升，去滓，纳胶饴一升，微

大建中汤建中阳，（大建中脏之阳，以胜上逆之阴。）蜀椒干姜（温中散寒）参饴糖。（建立中

凝成

米和胃

气，蜀

上一页：附子粳米汤
下一页：〔附〕吴茱萸汤


〔附〕吴茱萸汤 《退思集类方歌注》

〔附〕吴茱萸汤

（《圣济总录》） 治“浊气在上，则生 胀”。

吴茱萸（洗炒） 官桂 浓朴（姜汁制） 干姜（炮各二两） 蜀椒（炒去汗） 陈皮（去白） 白术

滓温服。

《圣济》吴萸汤术朴，椒姜陈桂七般药。浊气在上生 胀，是亦阴阳之反作。（《素问·阴阳应象大论》云“寒气生浊，浊气在上，则生 胀”，是亦阴阳反作也。）宣布五阳驱浊阴浊降胃和胀自却。（此温散降浊之法。吴萸入肝，官桂入心，干姜入脾，橘红入肺，蜀椒肾，皆气浓性轻，芳香开发之品，用以宣布五阳，驱散浊阴；更以白术、浓朴，温中和胃浊降胃和， 胀立已，真有捷于影响之妙。）

上一页：大建中汤
下一页：〔附〕连理汤


〔附〕连理汤 《退思集类方歌注》

〔附〕连理汤

（汪 庵《医方集解》） 治伤暑泻而作渴。

理中汤原方加黄连、茯苓。（原注云∶“外感盛暑，内伤生冷者，非此不可。”）

连理汤方即理中（汤），黄连更与茯苓充。外伤盛暑内生冷，泻而作渴可为功。（理中汤，治

汤

可知其义仍责重于中脏有寒，故得用理中为主，加黄连所以清暑，茯苓所以渗湿，殊非因渴而加也。然则凡病渴者，皆当作热治，而泻而作渴者，半属亡津，仍当主以甘温生津止渴，与夫本湿标热，虽渴而不欲饮者，治宜苦辛杂用，寒热兼施，均不得专恃苦寒也，审矣。且黄连性大寒而味极苦，苦属火而寒属水，以治水火相乱，湿热为病之渴则可；若燥火之渴，而

并

上一页：〔附〕吴茱萸汤
下一页：〔附〕枳实理中丸


〔附〕枳实理中丸 《退思集类方歌注》

〔附〕枳实理中丸

（《太平惠民和剂局方》） 治寒实结胸，胸膈高起，手不可近者。

理中汤原方加枳实（麸炒）一两，茯苓二两，水泛丸。

枳实理中丸茯苓，参甘姜术互调停，寒痰凝结胸中痛，破结通阳此法灵。（按∶寒实结胸，

肯綮

必获

上一页：〔附〕连理汤
下一页：〔附〕治中汤


〔附〕治中汤 《退思集类方歌注》

〔附〕治中汤

（李东垣） 治忧思郁结，脾虚气滞，胸腹痞满，兼食积者。

理中汤加青皮、陈皮各一两。（更加浓朴，名温胃汤，治同。）

治中汤制自东垣，郁结能舒痞满宽，大法理中汤作主，青陈破滞带疏肝。（郁结伤中，则木

破滞而

上一页：〔附〕枳实理中丸
下一页：〔附〕理阴煎


〔附〕理阴煎 《退思集类方歌注》

〔附〕理阴煎

（张介宾《新方八阵》） 治真阴不足，脾肾虚寒等证。若素多劳倦之人，忽感不能解散，用此温托最良；妇人经迟腹痛并效。

熟地（三五七钱或一二两） 当归（二三钱或五七钱） 干姜（炒黄色一二三钱） 炙甘草（一二

黄。甚则加细辛

火衰。）

上一页：〔附〕治中汤
下一页：〔附〕六味回阳饮


〔附〕六味回阳饮 《退思集类方歌注》

〔附〕六味回阳饮

（张介宾《新方八阵》） 治阴阳将脱垂危诸证。

人参（一二两或数钱） 制附子（二三钱） 炮姜（二三钱） 炙草（一钱） 熟地（五钱或一两）

分，温服。

理阴（煎）归草干姜地，此是理中之变义。脾肾中虚阴又亏，忌投刚燥宜斯治。（景岳自云“

用理阴

感寒，

若用寒凉攻

达，而寒邪

更加细辛，

温散，即以

一托于内，

肉桂，散

附子，

上一页：〔附〕理阴煎
下一页：四逆汤


四逆汤 《退思集类方歌注》

四逆汤

治少阴病下利清谷，里寒外热，手足厥冷，汗出而厥，及膈上有寒饮干呕者；又治太阳发热，头痛脉沉，虽身疼痛，当救其里；又太阳病发汗后，大汗出，热不去，内拘急，四肢疼，下利厥逆而恶寒者，均宜以此主之。

甘草（二两炙） 干姜（一两半） 附子（一枚生切） 水三升，煮取一升二合，去滓，分温再服

上一页：〔附〕六味回阳饮
下一页：通脉四逆汤


通脉四逆汤 《退思集类方歌注》

通脉四逆汤

治证同上，而脉微欲绝者宜此。

四逆汤原方干姜用三两，加葱九茎。

上一页：四逆汤
下一页：通脉四逆加猪胆汁汤


通脉四逆加猪胆汁汤 《退思集类方歌注》

通脉四逆加猪胆汁汤

治阴盛格阳，手足厥冷，脉微欲绝，面赤咽疼烦躁者宜此。

通脉四逆汤加猪胆汁半合。（诸药煎成，去滓，纳胆汁和服。）

上一页：通脉四逆汤
下一页：四逆加人参汤


四逆加人参汤 《退思集类方歌注》

四逆加人参汤

治恶寒脉微而复利，利止亡血也。

四逆汤原方加人参一两。

上一页：通脉四逆加猪胆汁汤
下一页：茯苓四逆汤


茯苓四逆汤 《退思集类方歌注》

茯苓四逆汤

治发汗，若下之，病仍不解，烦躁者。

四逆加人参汤内更加茯苓四两。

四逆汤中姜附草，四肢逆冷急煎尝。（按∶方名“四逆”，必以之治厥逆。《伤寒论·厥阴

细，口不渴，以其脏有寒故也，温之无疑。）饮邪干呕亦相当。（寒饮无实物，温之则寒散而饮去呕止。凡治饮皆用温法。）身疼清谷先温里，（凡病皆当先表后里，惟下利清谷，则以扶阳为急，而表证为缓，虽身疼痛，亦当先救其里，俟清谷止而身疼未除者，仍从表治可也。

）不论三阴与太阳。（王晋三《古方选注》曰∶四逆汤“凡三阴一阳证中有厥者皆用之，故少汗亡阳亦用之者，以太少为水火之主，非交通中土之气，不能内复真阳，故以生附子、生干姜迎阳归舍，交接于十二经。反复以炙草监之者，亡阳不至于大汗，则阳未必尽亡，故可缓制留中，而为外召阳气之良法。”）表热里寒多汗出，更兼烦躁厥须防。（多汗烦躁，阳气外亡，最有厥脱之虑。）厥而脉绝加葱白，（名通脉四逆汤葱入营通脉）

面赤咽疼猪胆 。（名通脉四逆加猪胆汁汤 猪胆汁苦滑之极，能引阳药直达下焦，所谓“热因寒用”也。）亦有加入人参者，（名四逆加人参汤）亡阳脱血此为良。（此亡阳而更脱血，故加人参以生津益血。）更益茯苓疗肾躁，（肾躁，即阴躁也。必引肾水上泛，故加茯苓镇之。）茯苓四逆汤名彰。（此即真武汤之变方，重用茯苓镇泄肾水。）

上一页：四逆加人参汤
下一页：白通汤


白通汤 《退思集类方歌注》

白通汤

治少阴病下利脉微，恶寒蜷卧。

葱白（四茎） 干姜（一两） 附子（生切一枚） 水三升，煮取一升，去滓，分温两服。服后脉暴出者死，微续者生。（“暴出”乃药力所迫，药力尽则气仍绝；“微续”乃正气自复，故

上一页：茯苓四逆汤
下一页：白通加人尿猪胆汁汤


白通加人尿猪胆汁汤 《退思集类方歌注》

白通加人尿猪胆汁汤

治少阴病下利不止，厥逆无脉，干呕烦者。

白通汤内加入人尿五合，猪胆汁一合，冲和服。

白通（汤）姜附兼葱白，（此四逆汤去甘草，加葱白。）少阴下利脉微给。（少阴下利脉微，但

脏也。

格，故

取之”

寒气格拒

上一页：白通汤
下一页：当归四逆汤


当归四逆汤 《退思集类方歌注》

当归四逆汤

治手足厥寒，脉细欲绝者；并治寒入营络，腰股腿足痛甚良。

当归 桂枝 芍药 细辛（各三两） 甘草 木通（各二两） 大枣（二十五枚） 水八升，煮取

上一页：白通加人尿猪胆汁汤
下一页：当归四逆加吴茱萸生姜汤


当归四逆加吴茱萸生姜汤 《退思集类方歌注》

当归四逆加吴茱萸生姜汤

治证同当归四逆汤。若其人内有久寒者宜此。

当归四逆汤加吴茱萸二升，生姜半斤，以水六升，清酒六升，煮取五升，去滓，分温五服。

逆乃太

通阴阳

汤全从

茱萸生

归四逆汤

者，阴血

上一页：当归四逆汤
下一页：干姜附子汤


干姜附子汤 《退思集类方歌注》

干姜附子汤

治下后复汗，昼日烦躁不得眠，夜而安静，不呕不渴，无表证，脉沉微，身无

干姜（一两） 附子（一枚生切） 水三升，煮取一升，去渣，顿服。（当与茯苓四逆汤参看，

干姜 附子（汤）回阳剂，昼躁夜安阴亦亏。（按∶阳虚有二证∶有喜阳者，有畏阳者；大抵阴须知不

下后

附子

豫未

上一页：当归四逆加吴茱萸生姜汤
下一页：真武汤


真武汤 《退思集类方歌注》

真武汤

治少阴伤寒腹痛，小便不利，四肢沉重疼痛，自下利者，此为有水气，其人或咳或呕，此汤主之；又治太阳病发汗，汗出不解，仍发热，心下悸，头眩，筋惕肉 ，振振欲擗地者。

茯苓 芍药 生姜（各三两） 白术（二两） 附子（炮一枚） 水八升，煮取三升，去滓，温服

上一页：干姜附子汤
下一页：附子汤


附子汤 《退思集类方歌注》

附子汤

治少阴病身体痛，手足寒，骨节痛，脉沉，口中和，背恶寒者。

附子（二枚生切） 人参（二两） 茯苓 芍药（各三两） 白术（四两） 水八升，煮取三升，去

真武汤中用熟附，茯苓术芍生姜互。崇土扶阳泄水邪，少阴水逆阳虚故。（按∶肾之真阳盛

芍

疼呕利四肢沉，（皆脾胃病，盖水反侮土故也。）悸眩（水气凌心） 惕（阳气欲亡）兼能顾。

（又惟附子生熟分两各异；其补阳镇阴之分岐，只在参、姜一味之转旋。于此等处，大宜着眼。

）但以人参易去姜，温散之功转温补。（真武汤用姜而不用参，是温散以逐水气。附子汤去姜

一

上一页：真武汤
下一页：〔附〕浆水散


〔附〕浆水散 《退思集类方歌注》

〔附〕浆水散

（刘完素《素问病机气宜保命集》） 治虚寒水泻，冷汗脉微，甚则呕吐，此为急病；夏暑暴泻亡阳亦宜。

附子 干姜 炙甘草 官桂（各五钱） 高良姜（二钱半） 半夏（二两）

为细末，每服三五钱，浆水二盏，煎至一盏，去滓热服。

河间浆水（散）治吐泻，脉微汗冷亡阳者。附姜夏草桂良姜，（此即四逆汤加官桂佐附子，加

时为取

搅混，

暑湿热

月，不

上一页：附子汤
下一页：〔附〕回阳返本汤


〔附〕回阳返本汤 《退思集类方歌注》

〔附〕回阳返本汤

（陶节庵《伤寒六书》） 治阴盛格阳烦躁。

附子 干姜 人参 麦冬 五味子 炙甘草 腊茶 水一钟煎之，临服入蜜五匙，顿冷服之

回阳返本汤陈皮，四逆生脉二方披。（此四逆汤合生脉散，回阳而兼复阴。加陈皮以理气也

也。

戴

黄连入，（黄连与附子同用，能交水火于顷刻。）但躁不烦不可医。（内热曰“烦”，谓心中懊烦闷，为有根之火，故但烦不躁，及先烦后躁者，皆可治也。外热曰“躁”，谓身体手足扰动，欲坐卧裸衣入井，为无根之火，故但躁不烦，及先躁后烦者，皆不可治也。）

上一页：〔附〕浆水散
下一页：〔附〕附姜白通汤


〔附〕附姜白通汤 《退思集类方歌注》

〔附〕附姜白通汤

（喻嘉言《医门法律》） 治猝暴中寒，厥逆，呕吐泻利，色清气冷，肌肤凛栗无汗，阴盛没阳之证。

附子（炮） 干姜（炮各五钱） 葱白（五茎取汁） 猪胆（大者半枚） 水二大盏，煎附、姜二味

留白二寸许，

熨二三饼；又

散阳回，身温

上一页：〔附〕回阳返本汤
下一页：〔附〕附姜汤


〔附〕附姜汤 《退思集类方歌注》

〔附〕附姜汤

（喻嘉言《医门法律》） 治猝暴中寒，其人腠理素疏，自汗淋漓，身冷，手足或外显假热躁烦，乃阴盛于内，逼其阳亡于外，即前方不用葱白也。

附子（炮） 干姜（炮各五钱） 水二大盏，煎至一盏，加猪胆汁一蛤壳，和温冷服。

不用葱熨

上一页：〔附〕附姜白通汤
下一页：〔附〕附姜归桂汤


〔附〕附姜归桂汤 《退思集类方歌注》

〔附〕附姜归桂汤

（喻嘉言《医门法律》） 治中寒用附姜汤后，第二服随用此方继之。因寒伤营血，故用此兼理营分之寒。

附子（炮） 干姜（炮） 当归 肉桂（各二钱五分） 水二大盏，煎减半，入蜜一蛤壳，温服。

上一页：〔附〕附姜汤
下一页：〔附〕附姜归桂参甘汤


〔附〕附姜归桂参甘汤 《退思集类方歌注》

〔附〕附姜归桂参甘汤

（喻嘉言《医门法律》） 治阳气将回，阴寒少杀，略有端绪，第三服

附子（炮） 干姜（炮） 当归 肉桂（各一钱半） 人参 甘草（炙各二钱） 水二大盏，煨姜三

上一页：〔附〕附姜归桂汤
下一页：〔附〕辛温平补汤


〔附〕辛温平补汤 《退思集类方歌注》

〔附〕辛温平补汤

（喻嘉言《医门法律》） 治中寒服前三方后，阳已回，身温色活，手足不除，第四方即用此平调脏腑营卫。

附子（炮） 干姜（炮） 肉桂（各五分） 当归 人参 甘草（炙） 黄 （蜜炙） 白术（土炒）

至一盏，入蜜五蛤

上一页：〔附〕附姜归桂参甘汤
下一页：〔附〕甘寒补气汤


〔附〕甘寒补气汤 《退思集类方歌注》

〔附〕甘寒补气汤

（喻嘉言《医门法律》） 治中寒服前药后，诸证尽除，但经络间微有顽痰药服之不能通快者，第五方用此。

人参 麦冬 白芍（酒炒各一钱） 黄 （蜜炙一钱二分） 生地黄（二钱） 甘草（炙七分） 丹

附姜白通（汤）治中寒，吐泻厥冷身无汗。还须艾炷灸关元，（脐下一寸五分名“气海”，二行其严令，埋没微阳，肌肤冻裂，无汗而丧神守，急用附子、干姜，加葱白以散寒，加猪汁引入阴分。然恐药力不胜，熨葱灼艾，外内协攻，乃足破其坚凝。少缓须臾，必无及矣”）魄汗淋漓阳外亡，但将附子 干姜唤，（名附姜汤）此即前方除去葱，专主回阳勿兼散。（其人肾阳素扰，腠理素疏，阴盛于内，必逼其阳亡于外，魄汗淋漓，脊项强硬，用附子、姜、猪胆汁，即不可加葱及熨灼，盖恐助其散，令气随汗脱，而阳无由内返也。宜扑止其陡进前药，随加固护腠理。不尔，恐其阳复越也。）寒邪入中必伤营，当归 肉桂宜参赞附姜归桂汤 附、姜专主回阳，而其所中寒邪，必先伤营血，故服附姜汤后，即须当桂，以驱营分之寒，才得药病相当也。）俾得阳和阴少衰，附姜归桂参甘（汤）灌。（服后，阳气将回，阴寒少杀，即须加入人参、甘草，调元转饷，收功帷幄。不尔，姜、附直将犯上无等，必堕前功也。）利止身温汗亦收，辛温平补汤宜按， 术芍味入前方阴阳毋间断。（服附姜归桂参甘汤二三剂后，觉其阳明在躬，运动颇轻，神情颇悦，、五味、白芍、白术大队阴阳平补，不可歇手。盖重阴见 ，浪子初归，斯时摇摇若怠缓不为善后，必堕前功也。）经络之间微有痰，休养其阴痰乃涣，甘寒补气（汤）

甘， 地芍丹梨竹爨。（用平补后，已示销兵放马，偃武崇文之意。兹复有顽痰留积经但宜甘寒助气开通，不宜辛辣助热壅塞。盖辛辣之味，始先不得已而用其毒，今阳既安即宜休养其阴，故但宜甘寒补气，缓缓调之，斯为善后之计耳。）次第编成共六方，嘉费深心纂。长沙《猝病论》虽亡，从此寻求思过半。（汉张仲景先师着《伤寒论》十卷传经阳病，《猝病论》六卷，治猝暴阴病。生民不幸，《猝病论》当世即已失传。嗣后辈出，从未有阐扬之者。惟韩祗和于中寒一门，微有发明，诲人以用附子、干姜为急为仲景之徒矣。清季喻嘉言尚论仲景《伤寒论》，凡于阴病见端，当以回阳为治者，之。乃复着《阴病论》，并度金针，畅言妙蕴，观其所订六方，次第精详，深合仲景心且《猝病论》亡，难以征信。然取《伤寒》《金匮》治虚寒之方绎之，见治热病杂病者，用药且若此，而治暴病中寒之说，可深信不疑矣。嗟乎！猝中寒邪，阳微阴盛，急之候，设非姜、附之猛，斩关直入，何以迅扫阴氛，挽回阳气，百中能有一活耶来，霍乱盛行，顷即肢冷脉伏，面青音哑，旋见烦躁而死。虽当夏暑，讵非阴邪入中三危证乎？余有感于斯，故纂喻氏方论，约编歌诀，表彰厥功，以鉴世之得失，且以自警也

上一页：〔附〕辛温平补汤
下一页：〔附〕益元汤


〔附〕益元汤 《退思集类方歌注》

〔附〕益元汤

（陶节庵《伤寒六书》） 治面赤身热，不烦而躁，饮水不入口，名戴阳证。

附子（炮） 干姜 艾叶 黄连 知母 人参 麦冬 五味子 甘草 加入姜、枣、葱白煎，

益元（汤）艾附与干姜，麦味知连参草将，姜枣葱煎入童便，（姜、附、艾叶回阳，协人参、

附丽，

赤

上一页：〔附〕甘寒补气汤
下一页：〔附〕回阳救急汤


〔附〕回阳救急汤 《退思集类方歌注》

〔附〕回阳救急汤

（陶节庵《伤寒六书》） 治三阴中寒，初病身不热，头不痛，恶寒战栗，引衣自盖，蜷卧沉重，腹痛吐泻，口中不渴，或指甲、唇青，口吐涎沫，或无脉力。

附子（炮） 干姜 肉桂 人参 白术 茯苓 半夏 陈皮 甘草 五味子 水二钟，姜三片

回阳救急（汤）用六君，（参、苓、术、草、半夏、陈皮，名六君子汤。）桂附干姜五味群，加

药，祛

用也。）

上一页：〔附〕益元汤
下一页：〔附〕四维散


〔附〕四维散 《退思集类方歌注》

〔附〕四维散

（张介宾《新方八阵》） 治脾肾虚寒，滑脱之甚，或泄痢不止，或气虚下陷，脱不能禁者，无出此方之右。

人参（一两） 制附子（二钱） 干姜（炒黄二钱） 甘草（炙一二钱） 乌梅肉（五分或一钱酌其

蒸一饭顷，

四维散治痢无休，脾肾虚寒滑脱瘳，参附乌梅姜炙草，二阴脱血并堪投。（参、附、姜、甘

上一页：〔附〕回阳救急汤
下一页：乌头汤类


乌头汤类 《退思集类方歌注》

乌头汤类

乌头汤 治历节，不可屈伸，疼痛。

乌头（五枚切以蜜二升煮一升即出乌头） 麻黄 芍药 黄 甘草（炙各三两） 以水三升，

上一页：〔附〕四维散
下一页：大乌头煎


大乌头煎 《退思集类方歌注》

大乌头煎

治寒疝绕脐痛，发则白汗出，手足厥冷，其脉沉紧者。

乌头大者五枚） 用水三升，煮取一升，去滓，纳蜜二升，煎令水气尽，取二升，强人服七

乌头汤方用蜜煎，麻黄 芍甘草联，寒留关节难伸屈，非此温经不易痊。（按∶方中余四味

之势更

黄之表

疝，麻

乃足破

上一页：乌头汤类
下一页：乌头赤石脂丸


乌头赤石脂丸 《退思集类方歌注》

乌头赤石脂丸

治心痛彻背，背痛彻心。

乌头（炮一分） 蜀椒 干姜（各一两） 附子（炮五钱） 赤石脂（一两） 为末，炼蜜丸梧子大

乌头石脂丸《金匮》，蜀椒附子 干姜配。寒邪从背注于心，背痛彻心心彻背。（经曰∶“寒

头、附子、椒、姜振阳气、逐寒邪，赤石脂安心气，填塞厥气横冲之孔道，俾胸背之气各不相犯，其患乃除。）

上一页：大乌头煎
下一页：栝蒌薤白白酒汤


栝蒌薤白白酒汤 《退思集类方歌注》

栝蒌薤白白酒汤

治胸痹喘息咳唾，胸背痛，短气，寸口脉沉而迟，关上小紧数者。

栝蒌实（一枚捣） 薤白（半升） 白酒（七升） 同煮，取二升，分温再服。

栝蒌薤白半夏汤 治胸痹不得卧，心痛彻背者。

栝蒌实（一枚捣） 薤白（三两） 半夏（半升） 白酒（一斗） 同煮，取四升，温服一升，日三

上一页：乌头赤石脂丸
下一页：枳实薤白桂枝汤


枳实薤白桂枝汤 《退思集类方歌注》

枳实薤白桂枝汤

治胸痹心中痞气，气结在胸，胸满，胁下逆抢心。

枳实 浓朴（各四两） 薤白（半升） 桂枝（一两） 栝蒌实（一枚捣） 以水五升，先煮枳、朴

栝蒌薤白白酒汤，辛温滑利以通阳。（薤白滑利通阳，栝蒌润下通阴，佐以白酒熟谷之气，

也，

胸背痛

白半夏

之援也，

枳朴

阳开

枝汤是

以逐阴

所过，

之候也

木香、

上一页：栝蒌薤白白酒汤
下一页：当归生姜羊肉汤


当归生姜羊肉汤 《退思集类方歌注》

当归生姜羊肉汤

治寒疝腹中痛，及胁痛里急者；并治产后腹中 痛，虚劳不足。

当归（三两） 生姜（五两） 羊肉（一斤） 以水八升，煮取三升，温服七合，日三服。（若寒

五升，煮

上一页：枳实薤白桂枝汤
下一页：〔附〕当归羊肉汤


〔附〕当归羊肉汤 《退思集类方歌注》

〔附〕当归羊肉汤

（孙思邈《千金要方》一名归姜参 羊肉汤） 治产后发热，自汗身痛，名

黄 （一两） 人参 当归（各七钱） 生姜（五钱） 羊肉一斤煮汁去肉，入前药煎服。（若恶

上一页：当归生姜羊肉汤
下一页：〔附〕羊肉汤


〔附〕羊肉汤 《退思集类方歌注》

〔附〕羊肉汤

（孙思邈《千金要方》）

川芎 当归 白芍 熟地 羊肉 桂 姜 甘草

当归 生姜羊肉汤，产后腹痛蓐劳匡，（蓐，草蓐也。产后发热自汗身痛，因坐蓐致病，因名（王晋三《古方选注》曰∶“寒疝为沉寒在下，由阴虚得之。阴虚则不得用辛热燥烈之药重劫其阴，故仲景另立一法，以当归、羊肉，辛甘重浊，温暖下元，而不伤阴，佐以生姜五两，加至一斤，随血肉有情之品，引入下焦，温散冱寒。若痛多而呕，加陈皮、白术，奠安中气以御寒逆。本方三味非但治疝气逆冲，移治产后下焦虚寒，亦称良剂。”）亦有加入参 者，（名当归羊肉汤）蓐劳身痛汗多良。（身痛汗多，表气虚矣，故加参、 兼补其气。）《千金》羊肉汤四物（汤），桂姜甘草治证同。

上一页：〔附〕当归羊肉汤
下一页：〔附〕羊肉汤


〔附〕羊肉汤 《退思集类方歌注》

〔附〕羊肉汤

（韩 和《伤寒微旨论》 治伤寒汗下太过，亡阳失血，恶人蜷卧，时战如疟，及产妇血去过多而厥脱者。

当归 白芍 牡蛎（ 各一两） 龙骨（ 五钱） 附子（炮二个） 桂枝（二分）

每服二两，用羊肉四两，生姜二两，葱白五寸，同锉烂，煮服。

羊肉汤方出韩氏，采取仲景方法制。（此即仲景当归 生姜羊肉汤合桂枝龙骨牡蛎救逆汤、白

“

二焦

上一页：〔附〕羊肉汤
下一页：〔附〕天真丸


〔附〕天真丸 《退思集类方歌注》

〔附〕天真丸

（喻嘉言《医门法律》） 治一切亡血过多，形槁肢羸，饮食不进，肠胃滑泄，竭，久服生血益气，暖胃驻颜。

精羊肉（七斤去筋膜脂皮批开入后药） 当归（十二两酒洗） 鲜山药（十两去皮） 肉苁蓉（十

用无灰酒

二两。用

难丸，用

天真丸用天门冬，当归 山药 肉苁蓉，为末安于羊肉内，无灰酒煮烂堪舂。为丸加入参术，不药、羊肉补其精也，肉苁蓉暖肾中之阳，引精气以归根，天门冬保肺中之阴，致高源于清肃。尝按古方温燥药中，必复滋阴保肺，亦恐未得补阳之功，先伤肺中阴气尔。喻嘉言力赞此方，可谓长于用补，其制法尤精，允为补方之首。）

上一页：〔附〕羊肉汤
下一页：〔附〕羊肉粥


〔附〕羊肉粥 《退思集类方歌注》

〔附〕羊肉粥

（陈直《养老奉亲书》） 补衰弱，壮筋骨，老人常服甚宜。

人参（二两） 黄 （生） 茯苓（各一两） 大枣（五枚） 羊肉（二斤去脂皮取精肉四两切细余

临熟入精羊

羊肉粥出《养老书》，参 茯枣粳米俱。补弱扶阳壮筋骨，（十剂云∶“补可去弱，人参、羊肉之属是也。”）衰年常服保无虞。（此古人服食之方，存之以备养老之一助。）

上一页：〔附〕天真丸
下一页：防己茯苓汤


防己茯苓汤 《退思集类方歌注》

防己茯苓汤

治皮水脉浮，四肢跗肿，按之没指，不恶风，其腹如鼓，不渴，水气在皮肤中聂动者。

防己 黄 （生） 桂枝（各三两） 茯苓（六两） 甘草（二两） 水六升，先煮茯苓减二升，去

上一页：〔附〕羊肉粥
下一页：防己黄汤


防己黄汤 《退思集类方歌注》

防己黄汤

治风湿脉浮身重，汗出恶风；亦治风水脉浮，其人头汗出，表无他病，但腰以阴，难以屈伸；又治湿痹麻木。

防己（一两） 甘草（炙半两） 白术（七钱半） 黄 （一两一分） 锉麻豆大，每抄五钱匕，生

皮中，从腰

阳气，是外

防己 茯苓汤桂枝，更兼甘草与黄 。脉浮（浮为表）腹满四肢肿，（满肿为水湿）皮水阳虚不渴

而没，

肤痛；汉

不须白术

湿）汗出（湿邪

水不恶风为别。

“汉防己太阳经入里之药，泄腠理，疗风水，通治风湿、皮水二证，《金匮》汗出恶风者佐白术，水气在皮肤中聂聂动者佐桂枝，一以培土，一以和阳，同治表邪，微分标本。”盖水湿之阳虚，因湿滞于里而汗出，故以白术培土，加姜、枣和中，胃不和再加芍药。皮水之阳虚，因风水袭于表，内合于肺，故用桂枝解肌散邪，兼固阳气，不须姜、枣以和中也。黄汤方下云“服药当如虫行皮中，从腰下如冰”，可知其汗仅在上部而不至于下，即用白术内治其湿，尤必外用被围腰下，接令取汗，以通阳气也。余治太阳腰髀痛，审证参用两方，如鼓应桴，并识之

上一页：防己茯苓汤
下一页：木防己汤


木防己汤 《退思集类方歌注》

木防己汤

治膈间支饮，喘满，心下痞坚，面色黧黑，其脉沉紧，得之数十日，医吐下之不木防己（三两） 石膏（如鸡子大二枚） 桂枝（二两） 人参（四两） 水六升，煮取二升，温服

（烊化），微利

木防己汤治支饮，（咳逆倚息不得卧，其形如肿，谓之“支饮”。）喘满痞坚脉沉紧，（支饮

（

肺

一苦一辛，并用能行水散结。而痞坚之处必有伏阳，吐下之余定无完气，故又加石膏除热，人参益气。）邪留气分此能平，若连血分还宜讯，可把原方去石膏，加入芒硝 茯苓进。消痰破血后方强，浅深次第医当审。（支饮在气分者，服木防己汤即愈。若饮在血分，深连下焦，必愈而复发。以其既散复聚，则有坚物留作 囊，故去石膏气分之药，加芒硝消痰结破血癖，合之茯苓去心下坚，且伐肾邪也。此治支饮浅深次第之法，医宜细审。）

上一页：防己黄汤
下一页：防己椒目葶苈大黄丸


防己椒目葶苈大黄丸 《退思集类方歌注》

防己椒目葶苈大黄丸

治腹满口舌干燥，肠间有水气之证。

防己 椒目 葶苈 大黄（各一两） 为末，蜜丸如梧子大，先食饮服一丸，日三服。

稍增，

防椒葶苈大黄丸，水客肠间口舌干，（水聚于下而不上潮，则口舌反干燥。）腹满如囊为涌水

（

椒

故

若

上一页：木防己汤
下一页：防己地黄汤


防己地黄汤 《退思集类方歌注》

防己地黄汤

治病如狂状，妄行，独语不休，无寒热，其脉浮者。

防己 甘草（各一分） 桂枝 防风（各三分） 以酒一杯渍之，绞取汁；用生地黄二斤， 咀

防己 地黄汤桂枝，防风 甘草五般施，桂草二防俱酒渍，地黄蒸汁冲服之。（桂、草、二防，

热。

而妄

为风为

而心神蒙

分，大有

血。余尝

火之状者

上一页：防己椒目葶苈大黄丸
下一页：〔附〕防己饮


〔附〕防己饮 《退思集类方歌注》

〔附〕防己饮

（汪 庵《医方集解》） 治湿热香港脚，足胫肿痛，憎寒壮热。

防己 木通 槟榔 生地（酒炒） 川芎 白术（炒） 苍术（盐水炒） 黄柏（酒炒）

甘草梢

湿热香港脚防己饮，黄柏 槟榔与木通，生地川芎苍白术，草梢犀角用磨冲。（防己、苍术、白

疾

成

不

二

热

上一页：防己地黄汤
下一页：甘桔汤类


甘桔汤类 《退思集类方歌注》

甘桔汤类

甘桔汤（一名桔梗汤） 治少阴病咽喉痛者。

甘草（生二两） 桔梗（一两） 水三升，煮取一升，分温再服。

上一页：〔附〕防己饮
下一页：〔附〕紫苑汤


〔附〕紫苑汤 《退思集类方歌注》

〔附〕紫苑汤

（陈实功） 治肺痈浊唾腥臭，五心烦热，壅闷喘嗽。

甘草 桔梗 紫苑 川贝母 杏仁 水煎。

甘草甘凉桔梗辛，（名甘桔汤）咽喉疼痛此为珍。（此治咽痛之主方，非独治少阴咽痛也。

甘

痛

肺，

起者

上一页：甘桔汤类
下一页：排脓散


排脓散 《退思集类方歌注》

排脓散

枳实（十六枚） 赤芍药（六分） 桔梗（二分） 杵为散，取鸡子黄一枚，以药散与鸡子黄相等

上一页：〔附〕紫苑汤
下一页：排脓汤


排脓汤 《退思集类方歌注》

排脓汤

甘草（二两） 桔梗（三两） 生姜（一两） 大枣（十枚） 以水三升，煮取一升，温服五合，日

排脓散汤方有二，汤草枣姜散芍枳，其中桔梗二方俱，可知排脓先提气。气不开提血不通，

泄气

下。

欲排其脓，必先提气。举此以推，疡科之要可知矣。）

上一页：排脓散
下一页：〔附〕甘草黑豆汤


〔附〕甘草黑豆汤 《退思集类方歌注》

〔附〕甘草黑豆汤

（苏颂《图经本草》） 解百药毒；兼治阴茎挺长，胀痛不堪，此名“筋疝甘草 黑大豆

甘豆汤解百药毒，性味和平功足录。（《重修政和经史证类备用本草》引苏颂曰∶孙思邈称“大豆解百药毒，尝试之不效，乃加甘草，为甘豆汤，其验更速。”）阴茎胀痛亦能医，此名筋疝由淫欲。（筋疝阴茎挺长掣痛，由肆于淫欲得之，用此方者，亦取其解毒。甘草当用梢，以梢能径达茎中也。）

上一页：排脓汤
下一页：百合地黄汤


百合地黄汤 《退思集类方歌注》

百合地黄汤

治百合病。百合病者，百脉一宗，悉致其病也。意欲食，复不能食，常默然，卧，欲行不能行，饮食或有美时，或有不欲闻食臭时，如寒无寒，如热无热，口苦诸药不能治，得药则剧吐利，身形如和，其脉微数。每溺时头痛者，六十日乃愈不痛，淅淅然者，四十日愈；若溺快然，但头眩者，二十日愈。其证或未病而预五日而出，或病二十日或一月后见者，各随证治之。若未经吐、下、发汗，病形方主之。

百合（七枚） 生地黄汁（一升） 先以水洗百合，渍一宿，当白沫出，去其水，更以泉水二升

如漆。

上一页：〔附〕甘草黑豆汤
下一页：百合知母汤


百合知母汤 《退思集类方歌注》

百合知母汤

治百合病发汗后者。

百合（七枚煎同前法） 知母（三两别以泉水两升煮取一升） 二汁各去滓，合和共煎之，取一

上一页：百合地黄汤
下一页：百合滑石代赭汤


百合滑石代赭汤 《退思集类方歌注》

百合滑石代赭汤

治百合病下之后者。

百合（七枚煎同前法） 滑石（三两碎绵包） 代赭石（如弹丸大一枚碎绵包） 以泉水二升，煮

上一页：百合知母汤
下一页：百合鸡子黄汤


百合鸡子黄汤 《退思集类方歌注》

百合鸡子黄汤

治百合病吐之后者。

百合（七枚） 鸡子黄（一枚） 先煮百合如前法了，纳鸡子黄搅匀，煎至五分，温服。

上一页：百合滑石代赭汤
下一页：百合洗方


百合洗方 《退思集类方歌注》

百合洗方

治百合病一月不解，变成渴者。

百合（一升） 以水一斗，渍之一宿，以洗身。洗已，食煮饼，勿以咸豉也。

上一页：百合鸡子黄汤
下一页：栝蒌牡蛎散


栝蒌牡蛎散 《退思集类方歌注》

栝蒌牡蛎散

治百合病渴不瘥者。

栝蒌 牡蛎（熬等分） 为细末，饮服方寸匕，日三服。

百合 地黄（汤）泉水煎，甘寒清肺热邪宣。（此治百合病正法。百合清肺经气分之热，地黄清

如漆，

于心，

肺主卫

详具

百合

属恍

将百

之

性味甘寒，能清热生津，入心、肺二经，然则百合病为心肺郁热所致无疑矣。）余则随机为转旋。若经汗后加知母，（名百合 知母汤 按∶伤寒误汗则亡阳，热病误汗则亡阴。叶天士《温热论》云“救阴不在血，而在津与汗”，故加知母以养津液。）下后滑石代赭添，（名百合 滑石代赭汤 伤寒误下则亡阴，热病误下则亡阳。《温热论》云∶“热病救阴犹易，通阳最难。通阳不在温，而在利小便”，故加滑石利窍。复入代赭石者，晋三所谓“重镇心经之气”是也。）吐后鸡子黄参入，（名百合鸡子黄汤误吐伤膻中之阴，故以鸡子黄补心安神。）

主方百合 地黄专。（未经汗、吐、下者，此方主之。）渴者栝蒌牡蛎散，（栝蒌苦寒，生津止渴；牡蛎咸寒，引热下行。）更有百合洗方传。（皮毛为肺之合，外洗皮毛，亦可内除其渴。

洗已，食煮饼，勿啖咸豉，恐咸味耗水而增渴也。王晋三《古方选注》曰∶“通章言百合病百脉一宗，不但主于营卫，而手足六经悉能致其病，汗、吐、下皆非所宜。本文云‘百脉一宗’，明言病归于肺，君以百合，甘凉清肺，即可疗此疾，故名‘百合病’。再佐以各经清解络热之药，治其病所从来，当用先后煎法，使不悖于手足经各行之理，期以六十日，六经气复而自愈。若太阴、太阳无病，惟少阴、少阳、厥阴、阳明四经为病，期以四十日愈。若仅属厥阴、阳明二经为病，期以二十日愈。读‘未经汗吐下’条，治以百合 地黄汤，中病勿更服，大便如漆，热邪已泄，再服恐变证也。论证以溺时头痛为辨，盖百脉之所重在少阴、太阳，以太阳统六经之气，其经上循巅顶，下通水道，气化不行，乃下溺而上头痛；少阴为生水之源，开阖涩乃溺而淅然。若误汗伤太阳者，溺时头痛，以知母救肺之阴，使膀胱水脏，知有母气，救肺即所以救膀胱，是阳病救阴之法也；误下伤少阴者，溺时淅然，以滑石上通肺，下通太阳之阳，恐滑石通腑利窍，仍蹈出汗之弊，乃复代赭石重镇心经之气，使无汗泄之虞，救膀胱之阳，即所以救肺之阳，是阴病救阳之法也；误吐伤阳明者，以鸡子黄救厥阴之阴，以安胃气，救厥阴即所以奠阳明，救肺之母气，是亦阳病救阴之法也。以百合一味，引伸诸方，总不外乎补阴补阳之理，举此可以类推，学人宜自得之。”旭高按∶王氏此论，于病愈之期，并救阴救阳之理，明晰入细，为诸解所莫能及，故备录之。）

上一页：百合洗方
下一页：黄连阿胶汤


黄连阿胶汤 《退思集类方歌注》

黄连阿胶汤

治少阴病得之二三日，心中烦而不得卧者。

黄连（四两） 黄芩 芍药（各二两） 阿胶（三两） 鸡子黄（二枚） 水六升，先煮芩、连、芍

则不致凝结而

上一页：栝蒌牡蛎散
下一页：〔附〕黄连阿胶汤


〔附〕黄连阿胶汤 《退思集类方歌注》

〔附〕黄连阿胶汤

（《医方集解》引王好古方） 治伤寒热毒入胃，下利脓血者。

黄连（炒四两） 黄柏 阿胶（炒各一两） 山栀（五钱） 每服四钱，水煎服。

上一页：黄连阿胶汤
下一页：〔附〕驻车丸


〔附〕驻车丸 《退思集类方歌注》

〔附〕驻车丸

（孙思邈《千金要方》） 治冷热不调，下利赤白，里急后重，脐腹疼痛，口燥小便不利，此湿热郁于大肠，故为此证。

黄连（六两） 阿胶（炒三两） 干姜（炮二两） 当归（炒一两） 水泛丸，空朝米饮下三钱。仲景黄连 阿胶汤，黄芩芍药鸡子黄。少阴心烦不得卧，传经热灼致阴伤。酸甘咸苦收阴气，

连直折少

故再佐

逆汤收

尝。（连、

黄连、阿胶

动血，此治

上一页：〔附〕黄连阿胶汤
下一页：炙甘草汤类


炙甘草汤类 《退思集类方歌注》

炙甘草汤类

炙甘草汤（一名复脉汤） 治伤寒脉结代，心动悸者；又虚劳不足，汗出而闷，脉结心悸，虽

炙甘草（四两） 生姜（三两） 人参（二两） 生地黄（一斤） 桂枝（三两） 麦冬（半斤） 阿胶

煮八味，煮取三升，（水

日三服。炙甘草汤参姜桂，麦冬生地大麻仁，大枣 阿胶加酒服，虚劳（凡虚劳脉结心悸而更汗出，阴

其阴亡而

桂。此涎

邪尽之后，气血两虚，故现此证。王叔和《脉经》云∶“脉来缓时一止复来者，名曰‘结’。”又曰∶“阴盛则结，脉来动而中止，不能自还，因而复动者，名曰‘代’，几动一息亦曰‘代’。”皆血气两虚，经隧不通，阴阳不交之故。）益血生津复脉遵。（王晋三《古方选注》曰∶“此汤仲景治心悸，王焘治肺痿，孙思邈治虚劳，三者皆是津涸燥淫之证，《至真要大论》云∶‘燥淫于内，金气不足，治以甘辛’也。第药味不从心肺，而主乎肝脾者，是阳从脾以致津，阴从肝以致液，各从心肺之母以补之也。人参、麻仁之甘以润脾津，生地、阿胶之咸苦以滋肝液，重用地、冬浊味，恐其不能上升，故君以炙甘草之气浓，桂枝之轻扬，载引地、冬上润肺燥，佐以清酒，芳香入血，引领地、冬归心复脉，仍使以姜、枣和营卫，则津液悉上供于心肺矣。”喻嘉言曰∶“此仲景伤寒门中之圣方也。仲景方每多通利，于此处特开门户，重用生地，再借用麦冬手经药者，麦冬与地黄、人参，气味相合，而脾胃与心经，亦受气相交。脉络之病，取重心经，故又名‘复脉汤’。”）

上一页：〔附〕驻车丸
下一页：〔附〕生脉散


〔附〕生脉散 《退思集类方歌注》

〔附〕生脉散

治热伤元气，倦怠，口干出汗。

人参（五钱） 麦冬（三钱） 五味子（三钱） 水二钟，煎八分，随时服。

生脉（散）麦味与人参，保肺清心治暑淫。（李东垣曰∶“夏月火旺克金，当以保肺为主。

清

以之治暑病，误甚。观方下治证，并无一字治暑邪者。近人不论何病，每用此方收住邪气，杀人无算。”）气少汗多兼口渴，病危脉绝急煎斟。（汪 庵《医方集解》曰∶“人有将死脉绝者，服此能复生之，其功甚大。”柯韵伯曰∶“仲景治伤寒，有通脉、复脉二法∶少阴病里寒外热，下利清谷，脉微欲绝者，制通脉四逆汤，温补以扶阳；厥阴病外寒内热，心动悸结代者，制复脉汤，凉补以滋阴。同是伤寒，同是脉病，而寒热异治者，一挽坎阳之外亡一清相火之内炽也。生脉散本复脉立法，外无寒，故不用姜、桂之辛散；热伤无形之气，伤有形之血，故不用地黄、阿胶、麻仁、大枣，且不令其泥膈而滞脉道也；心主脉而苦缓急食酸以收之，故去甘草而加五味矣。脉资始于肾，资生于胃，而会于肺，仲景二方重任草者，全赖中焦谷气以通之复之，非有待于生也。此欲得下焦天癸之元气以生之，故不借草之缓，必取资于五味之酸矣。”王晋三《古方选注》曰∶“凡曰‘散’者，留药于胃，徐行其性也。脉者，主于心而发源于肺。然脉中之气所赖以生者，尤必资借于肾阴。故以麦冬清肺经治节之司，五味收先天癸水之源，人参引领麦冬、五味都气于三焦，归于肺而朝百

上一页：炙甘草汤类
下一页：〔附〕资液救焚汤


〔附〕资液救焚汤 《退思集类方歌注》

〔附〕资液救焚汤

（喻嘉言《医门法律》） 治五志厥阳之火亢而为关格者。

生地黄（三钱取汁） 麦冬（二钱取汁） 人参（一钱五分人乳拌蒸） 甘草（炙） 阿胶胡麻仁（打碎） 寒水石（各

除四汁及阿胶、西黄，共八味，用泉水四茶杯，缓火煎至一杯半，去渣，入四汁及阿胶，再

《

资液救焚汤喻氏，五志阳升关格饵。生脉复脉二方兼，除却桂枝加柏子，寒水滑石 紫石英，

无《肾气丸类》，然则此书为类不止二十四类，尚非全帙也。）日中泉水煎斟此。（此即复脉汤合生脉散，去桂枝加余药。方中大意，“资液救焚”四字足以该之。而佐以八味丸者，取其通肾关之闭也。余义详见前进退黄连汤。然愚尝谓此方治上焦火炎液涸诸证，皆为合式，不特关格一端也。）

上一页：〔附〕生脉散


说明

欢迎浏览“《退思集类方歌注》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《退思集类方歌注》”手册】