序 《小品方》

序

《经方短剧》一部，连药性灸法合十二卷。古之旧方者，非是术人逆作方，以待未病者也。皆是当疾之时，序其源由诊候之，然后根据药性处方耳。病者得愈，便记所主治，序为方

说，奏上官府，仍为旧典也。今之学人相与同难，用旧方治病，病如方说，药物根据方，而不悉验者，共论是病有古今，不言异乡殊气，质耐不同。同病患痛痒，所苦相似，而得之根源实别异。且人有苦乐强弱，用药不等，而得差是同。既差之后，实各记其方所治神验，方说略同，其药寒温补利乖背。或先于岭南服之得益，传往淮北为治反害。夫用故方之家，唯信方说，不究药性，亦不知男女长少殊耐、所居土地温凉有早晚不同，不解气血浮沉深浅应顺四时、食饮五味以变性情。唯见方说相应，不知药物随宜，而一概投之，此为遇会得力耳，实非审的为效也。是以《黄帝经》教四海之民，为治异品，此之谓也。今若欲以方术为学人，当精看大品根本经法，随宜制方处针灸，病者自非寿命应终，毒害已伤生气，五劳七伤已竭气血者，病无不愈也。若不欲以方术为学，但以备身防急者，当根据方诀，看此《经方短剧》一部为要也。今先记述上古已来旧方，卷录多少采取可承案者，为《短剧》成法焉。

《华佗方》有十卷

《张仲景辨伤寒并方》有九卷，而世上有不啻九卷，未测定几卷，今且以目录为正。

《张仲景杂方》有八卷

《黄素方》有二十五卷

《葛氏所撰方》有四卷

《阮河南所撰方》有十五卷

《辽东都尉广所撰备急方》、《中古备急》并合为二卷

《杨氏所撰方》有九卷

有《杂撰方》七卷

有《治下汤丸散方》十卷

有《治妇人方》十三卷

有《治少小杂撰方》三十卷

有《治眼方》五卷

有《杂膏方》十卷

《范东阳所撰方》有一百九卷，是范安北过江后撰集也。

上十六件，皆是《秘阁四部书目录》所载录者也。

《羊中散所撰方》有三十卷，是元嘉中于新安郡所集，皆是江东得效者，于世乃可即用。

《秦承祖所撰要方》二十卷，多是范东阳集中单省者耳。且首数又少，于次第治不得周悉，不足传也。

上二件，并是元嘉中撰也。一切诸贵家皆各自撰集服药方也，终归是大集中事及术士所增损耳，不可悉录也。

谨案经传撰古今经方、治病旧典，观历代相绍，圣人虽异轨殊迹，治化同源，疗病之理，其教亦然。是以神农使于草石，黄帝施而治病则同，是以为异轨同源者也。历代撰集，文迹皆悉存，而术有神人真气，药有游仙所饵，方有延年益寿，法有民间救急，自古至今，去圣久远，雅有其文，无有传授之者。汉末有张仲景，意思精密，善详旧效，通于往古，自此以来，未闻胜者。夫学术之验，皆根据智能开悟，心意安审，寻详经法，得其变者，非为治病悉应须如此多方也，正是记录开辟以来异轨同源，历代所集服药余方随积耳。

研寻治病终归以药为方，《本草》药相传所用者，复可数十物。而方集有数百卷，卷有百余首者，皆是古之明术者详经察病，随宜处方，或药物数同其称分为异，或煮取升合为变通耳。疾愈方积，历代如此，自然成多也。

后来学人，例不案经，多寻方说，随就增损，其方首数既多，药物所殊至微，或说同而方异，或方同而说乖；或先是老人服之得效，今有少年病与之相似；或者女子先病服之有益，今有产妇病与之相似；方说病证可服，而人长少盛衰相传加药。其药物虽是所宜，而于本方更成相犯。或欲除其烦重，于本方便成不便。一方积经增损，转生伪异。其说虽与病会，其药物久改初始。是以中古诸方，用药多有畏恶相犯，反毒相触，良由此也。

今更详诸古方，撰取十卷可承案者，又撰本草药性，要物所主治者一卷，临疾看之，增损所宜，详药性寒温以处之；并灸法要穴为一卷，合为十二卷，为《经方短剧》一部，以备居家野间无师术处，临急便可即用也。僮幼始学治病者，亦宜先习此短剧，则为开悟有渐，然后可看大品也。

下一页：述增损旧方用药犯禁决
原始资料来源互联网，中医世家网站整理。


述增损旧方用药犯禁决 《小品方》

述增损旧方用药犯禁决

《经》说∶合药慎勿合相反畏恶相杀者，不能除病，反伤人命。检旧方相犯者甚多，今根据方用之，乃未见有入口即毙者。凡服犯禁忌药，亦恐病不即除，久远潜为害也。如反药禁所说，以相对者服之即甚耳。诸方既合杂多物，其势应小微，故得不即毙也。

《经》说∶药物有阴贼者，令人羸瘦，阴痿短气，伤坏五内。夫服相反畏恶之药，虽不即毙，然久远潜害，亦可如此，岂可不避者焉。寻古之处方，皆当明审经禁，不应合其相反畏恶也。恐特是野间山郡官典，医辈相传，以意增损，故有犯禁药耳。

凡病自有外候危急而反易瘥者，服一方即瘥，亦有不治自若瘥者，与此相会，便称方神验，相承推之为旧方，皆不却除其犯禁药物而服之，其实不能除病也。且轻命者多不信脉，亦云诊脉是精妙之术，非不博者所能解，不至辨之士所能究。亦相承见经方是官典医所执传，便谓

仍决

必

是

施教，教民治病，非但慈于疾苦，亦以以强于国也。

寒食大散难将息者，由栝蒌恶干姜故也。夫服此药者，皆是虚冷之人也。虚冷为患，其疾多端，有患咳嗽上气积年者，宜除栝蒌用紫菀二两代之，积服两剂无不皆瘥也。若患脚弱冷痹缓弱者，以石斛二两代之栝蒌也，为治甚效，且无险迕，以为良决也。其余众病，除去栝蒌而已。若虚热渴利痔血不可尽从者也。大理宜知此决也。

茯苓恶白蔹，而镇心丸用之。茯苓主忧恚惊怒恐悸，心下结痛，是镇心所宜也。白蔹治痈肿心惊痫不如茯苓，今宜除白蔹也。

麻子恶茯苓，而骨填煎用之。麻子主补中益气，复血脉，破石淋。若疾源须此治者，留麻子去茯苓。若心下结痛，忧恚惊怒恐悸者，去麻子用茯苓也。

紫菀恶远志，而补心汤用之。远志主伤中，补不足，益智能，补心宜用远志。若患咳嗽上气者，可以余主咳药代远志，用紫菀也。

牛黄恶龙骨，而治小儿方用之。若下利者，可去牛黄留龙骨。若壮热惊痫者，宜去龙骨留牛黄也。

芍药恶芒硝，而治小儿方用之。芍药主益气，止邪气腹痛，作优利，除坚积聚耳。须此治者，当去芒硝用芍药。若壮热结寒实毒瓦斯者，可留芒硝去芍药也。

干姜恶黄连，而断下利方悉用之。若暴冷下者，可以吴茱萸代干姜也。夫是久寒积冷有饮水者，服茱萸喜先下饮水去，然后下止耳。大理宜知如此也。

乌头与半夏相反，而诸汤皆用之。乌头主中风洒洒恶寒、湿痹积聚、咳逆上气。须此治者，留乌头去半夏。若患伤寒寒热，喉痹咽痛， 胸胀，咳逆，心下结坚，当用半夏。大都此二物为治相似，会宜去一种也。

藜芦与细辛、人参相反，而乌头丸用之。藜芦主杀蛊毒诸虫，除咳逆肠 下利，若须此治者，留藜芦去细辛、人参。若患久风风头，肢节痛，心神虚者，去藜芦留细辛、人参也。

藜芦恶大黄，而露宿丸用之。大黄主调中，破除诸积聚，须此治者，留大黄除藜芦也。

若须藜芦为治者，宜除大黄也。

石恶细辛，而附子丸用之。 石主寒热鼠痿蚀疮，死肌肉痹，腹中积聚结坚，令人发热。若须此治者，留 石去细辛。若患风痹拘挛，缓弱膝痛，咳逆，坚瘕积聚者，可除 石留防己恶细辛，而治风汤悉用之。防己主中风伤寒，温疟洒洒寒热，诸痫，利大小便。若须浓朴恶泽泻，而前胡丸用之。浓朴主中风，伤寒头痛，寒热惊气，死肌血痹，去三虫。

若须此治者，留浓朴去泽泻。若须补养益气力者，留泽泻去浓朴也。

皂荚恶人参，而通草丸用之。皂荚主风痹死肌，风头泪出，利九窍，下水气，杀精物魔鬼，咳逆上气。须此治者，留皂荚去人参。若须补五脏、安精神者，留人参去皂荚也。

矾石恶牡蛎，而却烦丸用之。矾石主疮蚀及咽痛，坚齿骨。须此治者，留矾石去牡蛎。

若患伤寒寒热，温疟，洗洗恶寒，忧恚惊怒，气结心痛，鼠 ，女子去赤白浚下血者，留牡蛎去当归恶 茹，而治疮方用之。当归主咳逆上气，温疟寒热，洗洗在皮肤中，妇人漏下绝孕，诸疮痉金疮痛。须此治者，用当归。若欲食恶肉杀虫者，用 茹也。

甘草反海藻、甘遂、大戟、芫花，凡四物亦反甘草，而诸汤皆用之。甘草不只治病，宜是通部制百药耳。须此四物为治者，除甘草用犀角屑亦佳。

上前件旧方用药犯经禁者，略见凡十七条，其所不见者甚多。若看方有所见，便应根据此决却除之，然后可服耳。药性要物亦已甲乙注名也，故复重记述之，大法宜知此决也。

上一页：序
下一页：述旧方合药法


述旧方合药法 《小品方》

述旧方合药法

合汤用半夏，先称量，然后洗，令去滑也；合丸散皆炮之，如三建法，削去焦皮也。

合汤、丸、散、酒用乌头、附子、天雄法，皆热灰中炮令坼，削去焦皮也。

合汤药用麻黄者，皆先折去节，然后称之∶当先煮，断取沫。不去节与沫，令人咳。

合汤用桂、浓朴、黄柏诸木皮者，皆削去外粗皮也。

合药用巴豆者，剥皮去心，熬令紫色。用巴豆多于余药，不可下筛者，皆别冶如脂，以冶散中，更舂令调，然后与蜜也。用少者，可合舂之。

合药用杏仁，皆汤渍剥去皮，核中有双仁者，不可用也。

合丸散多不可筛者，亦别冶令如脂，以散合冶之。

合药用石苇者，皆以汤渍刮洗去外黄毛也。不去毛令人反淋。

石药合汤酒者，细舂之为末，绵绢裹煮之。

合汤用胶，炙令焦，沸如浮石状也，煮汤半熟内之，令消尽。

合汤用胶糖蜜腊膏类髓者，皆成汤内烊令和调也。

合汤用血及酒者，皆熟纳之，然后绞取汤也。

附子一枚者，以重三分为准也。

甘草一尺者，若数寸者，以头径一寸为准也。去赤皮炙之令不吐。

桂一尺若数寸者，以浓二分广六分为准也。

麻黄一束者、一把者、一握者，并以三两为准也。

浓朴一尺及数寸者，以浓三分广一寸为准也。

黄柏一片者，以重二两为准也。

人参一枚者，以重二分为准也。

生姜、干姜累数者，以一支为准也。

用艾及叶物一莒者，轻重二升为准也。

方寸匕散者，作丸准梧子十枚也。

二大豆多可准一刀圭也。

四刀圭以准一撮也。

服汤云一杯者，以三合酒杯子为准也。

上旧方上分齐自有不注明者，合之便应根据此法也。

上一页：述增损旧方用药犯禁决
下一页：述看方及逆合备急药决


述看方及逆合备急药决 《小品方》

述看方及逆合备急药决

寻百病之生违和，共缓急理殊，救治不同。缓者年月乃剧，急者不延时即剧。缓者久而自瘥，急者不救即殒。或有见药欲服未详之，顷而致逝者。此比甚众寻方，学之要以验速为贵。

夫欲执术者，皆宜善识暴卒病侯，看方宜先解救急要说，次精和缓，末详辅卫，此则要矣。是以官府有成合见药者，以备仓卒也。凡多口数家，亦宜其然也。

夫病之根源，有风、有寒、有冷、有热、有湿、有劳、有损、有伤、有醉酒、有饮食、有惊怖恐惧怵惕忧恚、有产乳落胎 堕吐下去血、有贪饵五石，皆为病之根源也，为患生诸枝条耳。既不脉之本不知根源也。但问人男女长少根据方说，方说有半与病相会便可服也。宜有增

凡病剧者人必弱，人弱则不胜药，处方宜用分两单省者也。病轻者人则强，胜于药，处方宜用分量重复者也。

凡久病者，日月已积，必损于食力，食力既弱，亦不胜药，处方宜用分量单省者也。新病者日月既浅，虽损于食，其谷气未虚，犹胜于药，处方亦宜用分两重复者也。

少壮者，病虽重，其人壮，气血盛，胜于药，处方宜用分两重复者也。虽是优乐人，其人骤病，数服药则难为药势，处方亦宜如此也。

衰老者，病虽轻，其气血衰，不胜于药，处方亦宜用分两单省者也。虽是辛苦人，其人希病，不经服药者，则易为药势，处方亦宜如此也。

夫人壮病轻，而用少分两方者，人盛则胜于药势，方分两单省者则不能制病，虽积服之，其势随消，终不制病，是以宜服分两重复者也。

夫衰老虚人，久病病重，而用多分两方者，人虚衰气力弱则不堪药，药未能遣病而人气力先疲，人疲则病胜，便不敢复服，则不得力也，是以宜服分两单省者也。

女子妇人，其治异品，女子年十六以上则有月病，其是月病来日，得风寒冷湿，四时之病相协者，皆应自说之，不尔治相触会，便致增困也，处方者亦应问之，是月病来限有他疾者，其方在妇人方卷上。其是凡曰有疾者故同余人方耳。

江西、江北，其地早寒，寒重于江东，令人阳气早伏，内养肾气。至春解亦晚，腠理闭密，外不受邪湿，故少患脚弱上气，无甚毒螫也。

江东、岭南晚寒寒轻，令人阳气不伏，肾气弱，且冬月暖，熏于肌肤，腠理开疏而受邪湿，至春解阳气外泄，阴气倍盛于内，邪湿乘之，故多患上气、四肢痿弱及温疟、发黄，多诸毒螫也。

凡用诸方欲随土地所宜者，俱是治一冷病，共方用温药分两多者，宜江西、江北；用温药分两少者，宜江东，岭南也。所以方有同说而异药者，皆此之类也。

《经方短剧》有十二卷，所治皆周遍众病也。其中秘要者，是第六一卷，治四时之病，周员终竟，四时无究，终极为最要也。

夫病有重 ，而不妨气力食饮，而行走如常者；自有休强人，小病便妨食饮眠卧致极者，其中有轻者消息自瘥，服汤不过一两剂而瘥者也。小重者二月卅日可瘥者，既不解脉，得病之始亦无以得知，其应经一月卅日也。唯望五日三日得瘥耳，亦不可日日服汤也。

自有病源已除，而人气力未展平复者，正宜消息者，五三日中乃复，根据所宜投汤耳。

自有小盛之人，不避风凉，触犯禁忌，暴竭精液，虽得微疾，皆不可轻以利药下之，一利便竭其精液，因滞着床席，动经年岁也。初始皆宜与平药治也，宜利者乃转就下之耳。唯小儿不在此例，大法宜如此也。

夫长宿人病宜服利汤药者，未必顿尽一剂也，皆视其利多少，且消息之于一日之宽也。

病源未除者，明后更合一剂，不必服尽，但以前后利势相成耳。气力堪尽剂者，则不制也。

病源宜服利药治取除者，服汤之后宜将丸散也，时时服汤助丸散耳。

夫病是服利汤得瘥者，从此以后慎不中服补汤也，得补病势即还复成也，重就利之，其人则重弊也。若初瘥，气力未展平复者，当消息之。宜服药者，当以平和药逐和之也。若垂平复欲将补益丸散者，自可以意量耳。

夫有常患之人，不妨行走，气力未衰，欲将补益，冷热随宜丸散者，乃可先服利汤下，便除胸腹中瘀积痰实，然后可将补药。复有虚人，积服补药，或中实食为害者，可止服利药除之。复有平实之人，暴虚空竭者，亦宜以微补药止以和之，而不可顿补也，暴虚微补，则易平也，过补喜痞结为害也。

夫极虚极劳病应服补汤者，风病应服治风汤者，此皆非五三剂可知也。自有滞风洞虚，积服数十剂及至百余剂，乃可瘥者也，然应随宜增损之，以逐其体寒温涩利耳。

要方第一卷所治如下∶

调三焦诸方

治胸痹诸方

治胸胁痰冷气满诸方

治心腹胀满冷痛诸方

治下利诸方

治咳嗽上气诸方

治气逆如奔豚状并诸汤方

治虚满水肿诸方

上七件

上一页：述旧方合药法
下一页：治胸痹诸方


治胸痹诸方 《小品方》

治胸痹诸方

橘皮汤，治胸痹方。胸痹之候，胸中 如满，噎塞，习习如痒，喉中涩，唾燥呕沫是也。

橘皮（一升） 枳实（三两） 生姜（半斤）

上三物，以水五升，煮取二升，分再服。

栝蒌子汤，治胸痹方。

栝蒌子（一枚） 枳实（三两） 半夏（四两，洗） 薤白（三斤）

凡四物，以水一斗，煮取四升，分四服，日三夜一。

上一页：述看方及逆合备急药决
下一页：治胸胁痰冷气满诸方


治胸胁痰冷气满诸方 《小品方》

治胸胁痰冷气满诸方

通气汤，主胸胁满气噎方。

半夏（八两，洗） 生姜（六两） 桂肉（三两） 吴茱萸（三十枚）

凡四物，以水八升，煮取三升，分三服。

半夏麦门冬汤，治胸满短气方。

半夏（一升，洗） 麦门冬（一升） 生姜（八两） 桂肉（二两） 葱白（一虎口）

蜜（二合） 淡竹叶（一虎口） 甘草（一两）

凡八物，切，以水一斗，煮取三升，分三服。

茱萸汤，治胸中积冷，心下痰水，烦满汪汪，不下饮食，心胸应背欲痛方。

生姜（五两） 人参（一两） 半夏（三两，洗） 桂肉（三两） 吴茱萸（三两） 大枣（三十枚） 甘草（一两，炙）

凡七物，以水九升，煮取三升，纳白蜜五合，分三服。

生姜汤，治中冷失声，及服诸冷物食冷，心下强痛，或上气方。

生姜（一升） 半夏（五两，洗） 附子（二两，炮） 吴茱萸（三百枚）

凡四物，以水五升，煮取二升半，分三服。

半夏橘皮汤，治胸中冷痰气满，不欲食饮方。

半夏（五两，洗） 橘皮（二两） 桂肉（四两） 茯苓（三两） 人参（一两） 白术（三两）

生

凡九物，以水八升，煮取三升半，分四服。

半夏茯苓汤，治胸膈心腹中痰水冷气，心下汪洋漕烦，或水鸣多吐，口清水自出，心胁弦急胀痛，不欲食，此皆胃气受冷故也，其脉喜沉弦细迟，方悉主之。若宜取利者，加大黄；

须半夏（五两，洗） 生姜（五两） 茯苓（三两） 旋复花（一两） 细辛（二两） 橘皮（二两）

桂

凡十一物，以水九升，煮取三升，分三服。病者先时喜有水下者，用术三两，除旋复花，去下便调瘥也。

半夏枳实汤，治冷热久癖，实不能饮食，心下虚满，状如水气方。

半夏（四两，洗） 枳实（五枚） 术（三两） 桂肉（二两） 前胡（四两） 生姜（四两） 茯苓（

凡八物，以水八升，煮取三升，分三服。

茱萸汤，治胃脘有寒病，烦满不受饮食，饮食呕逆方。

吴茱萸（五两） 蜀椒（一合） 桂肉（一两） 大枣（二十枚） 半夏（一升，洗） 人参（一两） 小麦（一升）

凡七物，以水一斗，煮小麦令熟，纳诸药，煮取三升，分三服。

茱萸汤，治胃中冷，胸中逆满方。

吴茱萸（一两） 甘草（一两） 桂肉（一两） 栀子（七枚） 生姜（三两） 当归（一两） 生竹叶（一把） 麦门冬（一两） 芍药（一两）

凡九物，以水六升，煮取二升二合，分三服。

茱萸汤，治胸中少气，昼日少瘥，夜卧欲绝，腰背喜痛，手足逆冷，食不得味，时时呕吐，阴不足阳有余方。

吴茱萸（一升） 甘草（一两） 五味子（一两） 人参（三分，一方一两） 生姜（二两）

凡五物，以水四升，煮取一升六合，分再服。

游气汤，治五脏有余寒虚气、劳气、惊忧气，其人喜悸，胸中热，上下无常，多悲伤，气流四肢常肿，齐四边核赤肿，小便不利方。

浓朴（四两） 桂肉（五两） 人参（二两） 茯苓（四两） 半夏（二两，洗） 黄芩（二两）生姜（八两） 陈枳实（五枚） 甘草（二两）

凡九物，以水一斗，煮取四升，分三服。

治胸胁不利，腹中胀，气急妨闷，半夏汤方。

半夏（一升，洗去滑） 生姜（一斤，合皮切） 桂心（六两） 槟榔仁（二两，末。）

上四味，细切，以水八升，煮取二升四合，绞去滓，分温五服，服别相去如人行六七里进一服，快利为度。忌羊肉、饧、生葱、油腻。

上一页：治胸痹诸方
下一页：治心痛腹胀满冷痛诸方


治心痛腹胀满冷痛诸方 《小品方》

治心痛腹胀满冷痛诸方

治腹气满，浓朴汤方。

浓朴（八两） 陈枳实子（五枚） 甘草（三两） 桂肉（二两） 大黄（三两） 生姜（三两）大枣（十枚）

凡七物，以水一斗，煮取三升，分三服。

温脾汤方，治除冷实，肠胃中实，始作滞下，腹痛自下佳。

干姜（三两） 附子（三两） 人参（三两） 大黄（三两） 甘草（二两）

凡五物，以水六升，煮取三升，分三服。

温胃汤，治胃气不平，时胀满，或呕，不能饮食方。

附子（一两，炮） 当归（一两） 干姜（五分） 椒（三合） 浓朴（半两） 人参（一两） 橘皮（一两） 芍药（一两） 甘草（一两）

凡九物，以水九升，煮取三升，分三服。

当归 大黄汤，治冷气牵腰背胁内痛，少腹坚，小便难且不禁，尺脉牢实者方。

当归（三两） 干姜（一两） 吴茱萸（五合） 桂肉（三两） 芍药（二两） 人参（一两） 大黄（

凡八物，以水八升，煮取三升，分三服。

芍药汤，治虚羸腹中痛，补益气力方。

芍药（三两） 茯苓（二两半） 当归（二两） 生姜（二两） 麦门冬（二两） 桂肉（一两）大枣（二十枚） 甘草（一两）

凡八物，以水八升，煮取三升，分三服。

治寒疝心腹疼方。夫寒疝腹中痛，逆冷，手足不仁，若一身疼痛，灸刺诸药所不治者，

桂枝汤加乌头汤主之。

桂肉（三两） 芍药（三两） 甘草（二两） 生姜（三两） 大枣（十二枚） 乌头（五枚，破之，以蜜一升，煎取五合，汤成纳之）

凡六物，以水七升，煮取二升半，纳蜜煎，分服五合，日三。

解急蜀椒汤，主寒疝心痛如刺，绕脐绞痛，腹中尽痛，白汗自出，欲绝方。

蜀椒（三百枚，

二枚）大枣（三十枚） 甘

凡七物，以水七升，煮取三升，汤成热服一升，不瘥复服一升，数用治心痛最良。一说寒气心腹痛，槎搅困急欲死，解结逐寒下气止痛方良。

芎 汤，治卒寒，腹中拘急痛方。

芎 （一两） 当归（一两） 桂肉（一两） 黄芩（半两） 芍药（一两） 干姜（半两） 杏仁（三

凡八物，以水五升，煮取二升，分再服。

当归汤，主心腹绞痛，诸虚冷气满方。

当归（三两） 干姜（四两） 甘草（二两） 芍药（三两） 浓朴（三两） 黄 （二两） 蜀椒（一

凡十物，以水一斗，煮取三升二合，强人服一升，羸人服八合，大冷者加附子一枚。

治寒冷腹痛，茱萸汤方。

茱萸（二升） 甘草（一两） 人参（一两） 桂肉（一两） 生姜（一斤） 半夏（一两，洗）小麦（一斤） 当归（二两）

凡八物，以水一斗五升，煮取三升，服一升，日三。

治久寒坚，数吐下之，止痛温中，七物当归汤方。

当归（三两） 芍药（三两） 干地黄（二两） 干姜（二两） 人参（二两） 阿胶（一两） 黄（三两）

凡七物，以劳水一斗，煮取三升，服七合，日三。

治寒疝腹中痛，及诸胁痛里急，当归 生姜羊肉汤主之方。

当归（三两） 生姜（三两） 芍药（三两） 羊肉（三斤）

凡四物，以水一斗二升，煮肉令熟烂，出肉纳诸药，煎取三升，服七合，日三，试用验。

治胁下偏痛发热，其脉弦，此寒也，当以温药下其寒，大黄 附子汤方。

大黄（三两） 附子（三枚） 细辛（二两）

凡三物，以水三升，煮取二升，分再服。

温中当归汤方，治暴冷，心腹刺痛，面目青，肉冷汗出，欲霍乱吐下，脉沉细者，及伤寒毒冷，下清水，变作青白滞，及先作青白滞后，复清水者悉主之，此方可以调诸冷病也。

当归（二两） 人参 干姜 茯苓 浓朴 青木香 桂肉 桔梗 芍药 甘草（各

上十味，切，以水八升，煮取三升，分温三服，日三服，不耐青木香者，以犀角一两代之

凡厥心痛，与背相引，喜螈 ，如物从后触其心，身伛偻者，肾心痛也。

厥心痛，腹胀满，心痛尤甚者，胃心痛也。

厥心痛，痛如锥针刺其心，心痛甚者，脾心痛也。

厥心痛，色苍苍如死灰状，不得叹息者，肝心痛也。

厥心痛，卧若从居心间痛，动作痛益甚，色不变，肺心痛也。

真心痛，手足清至节，心痛甚，旦发夕死，夕发旦死。

心腹中痛，发作种聚，行来上下，痛有休止，腹中热，喜涎出，是蛔虫咬也。

九痛丸，主九种心痛，一虫心痛，二注心痛，三风心痛，四悸心痛，五食心痛，六饮心痛，七冷心痛，八热心痛，九生来心痛，方悉主之。并治冷肿上气，落马堕车方。

附子（二两） 巴豆仁（一两） 生野狼毒（一两，炙令极香，抨） 人参（一两） 干姜（一两） 吴茱萸（一两）

六味蜜和，空腹服如梧子三丸，卒中恶腹痛，口不言，二日一服。连年积冷，流注心胸者，亦服之，好好将息，神验。

又方

桃白皮煮汁，空腹以意服之。

凡暴心痛，面无色，欲死方。

以布裹盐如弹丸，烧令赤，置酒中消，服之。

治两胁痛方。

以热汤浸两手足，冷又浸之。

七气丸，治七气。七气为病，有寒气、怒气、喜气、忧气、恚气、愁气、热气。此七气为病，皆生积聚，坚牢如坏在腹中，心痛烦怨，不能饮食，时去时来，发作有时，每发痛欲绝也热病上荡心，短气欲绝，不得息；其恚气则积聚心下，不得食饮；其喜气则不可疾行久立；

其忧气则不可苦作，卧不安席；其愁气则恕忘，置物四旁，不复忆处，四肢手足跗肿，不得举。亦治产生早起中风余疾也。

大黄（十分，炮） 人参（三分） 椒（二分，熬） 半夏（三分，炮） 乌头（五分，炮） 桔梗

分） 芎（三分） 紫菀（三分） 甘草（三分） 石膏（三分） 柴胡（三分） 桃仁（三分）

凡十七物，冶合下筛，和以蜜，酒服如梧子三丸，日三，不知，稍增以知，至十丸为度。

治伏梁心积方。

铜器盛白马尿一升，旦旦服之，妙。

治凡所食不消方。

取其余类烧作末，酒服方寸匕，便吐去宿食，即瘥。陆光录说∶有人食桃，有不消作病，时

上一页：治胸胁痰冷气满诸方
下一页：治下利诸方


治下利诸方 《小品方》

治下利诸方

黄连汤，治春月暴热，解脱饮冷，或眠湿地，中冷腹痛，下青黄汁，疲极欲死方。

黄连（四两） 当归（三两） 干姜（三两） 浓朴（二两）

凡四物，切，以水七升，煮取三升，分三服。

治冷彻赤白滞下不断，变成赤黑血汁，如烂鱼肠，腹痛枯瘦，不能饮食方。

黄连（四两） 吴茱萸（三两） 当归（三两） 石榴壳（二两）

凡四物，以水三升，渍黄连一宿，明旦更加三升水，煮取三升，分三服。

治杂下方。第一下赤；二下白；三下黄；四下青；五下黑；六固病下，下如瘀赤血；七久下；八下不可止；九连年下；十卒下；十一下少血数；十二霍乱而下；十三下如舍水；十四下已则烦；十五息下，一作一止；十六下而不欲食；十七食无数，但下者；十八下但欲饮水；十九重下；二十杂错不可名状，合二十种下，江夏太守以此法治，是下尽愈方。

黄连（一两） 黄柏（一两） 熟艾（一两） 附子（一两，炮） 甘草（一两） 干姜（二两）乌梅（二十枚，去复选肉，熬之）

凡七物，合捣下筛，蜜和丸，如大豆，饮服十丸，渐渐至二十丸，日三。

青要结肠丸，治热毒下不绝，不问久新，悉治之方。

苦参 橘皮 阿胶（炙） 独活 芍药 黄连 蓝青（一方干姜四分代） 鬼臼 黄柏 甘草（各四分）

凡十物，合捣下筛，蜜烊胶和之，并手捻作丸，如梧子，干以饮服十丸，日三，不知稍增。

久卒赤白下方。

烧马屎一丸作灰，分服。酒、水随意服。已试，良。

治青下、白下，姜附散方。

干姜 附子（炮） 皂荚（炙，去子）

上三味，等分，捣筛为散，饮服方寸匕，不过再服即愈。亦可丸服。

上一页：治心痛腹胀满冷痛诸方
下一页：治咳嗽上气诸气


治咳嗽上气诸气 《小品方》

治咳嗽上气诸气

治咳嗽，紫菀七味汤方。

紫菀（半两） 五味子（一两） 桂心（二两） 杏仁（七十枚，去皮尖两仁，碎） 干姜（四两） 麻黄（四两，去节） 甘草（二两，炙）

上药切，以水九升，前取二升半，去滓，温服七合，日三服。忌海藻、菘菜、生葱、蒜、面、腥腻。

治咳，生姜 五味子汤方。

五味子（五合） 生姜（八两） 紫菀（一两） 半夏（二两，洗） 吴茱萸（一两） 款冬花（半两） 细辛（一两） 附子（一枚，炮） 茯苓（四两） 甘草（二两，炙） 桂心（一两）

上十一味，切，以水一斗，煮取五升，分温三服。老人可服五合。忌海藻、菘菜、猪肉、冷水、羊肉、饧、生菜、醋物、生葱。

治咳逆，喉中如水鸡声，贝母汤方。

贝母 甘草（炙，各二两） 麻黄（去节） 桂心（各四两） 半夏（洗） 干姜（各三两） 杏仁（七十枚，去尖皮两仁者熬）

上七味，切，以水二斗三升，先煮麻黄，得十沸，纳药，煮取三升，温服七合，日三。

忌海藻、菘菜、生葱、羊肉、饧。

治咳而上气，咽中如水鸡声，射干 麻黄汤方。

射干（十二枚） 麻黄（去节） 生姜（各四两） 紫菀（三两） 款冬花（三两） 细辛（三两）五味子（半升） 半夏（如大钱许，八枚，洗） 大枣（七枚，擘）

上九味，切，以东流水一斗二升，煮取三升，分三服。忌羊肉、饧、生菜。

治咳嗽上气，呼吸攀绳，肩息欲死，覆杯汤方。

麻黄（四两） 甘草（二两） 干姜（二两） 桂肉（二两） 贝母（二两）

凡五物，以水八升，煮取二升，再服即愈。

沃雪汤，治上气不得息卧，喉中如水鸡声，气欲绝方。

麻黄（四两） 细辛（二两） 五味子（半升） 干姜（四两） 半夏（四两） 桂心（一两）

凡六物，以水一半，煮取三升，分服一升，投杯即得卧，一名投杯汤。令得汗，汗多喜不得眠，汗者一服，消息后服。

上一页：治下利诸方
下一页：治气逆如奔豚状并诸汤方


治气逆如奔豚状并诸汤方 《小品方》

治气逆如奔豚状并诸汤方

黄帝问金冶子曰∶惊为病，如奔豚，其病奈何？金冶子对曰∶惊为奔豚，心中踊踊，如车盖惊，人所恐，五脏不定，食饮辄呕，气满胸中，狂痴欲走，闭眼谬言，开眼妄语，或张面目，不相取与，众师不知，呼有所负，奔豚汤主之。黄帝曰∶善。

黄帝问金冶子曰∶忧思奔豚，何以别之？金治子对曰∶忧思奔豚者，气满支心，心下烦乱，不欲闻人入声，发作有时，乍差乍剧，吸吸短气，手足厥逆，内烦结痛，温温欲呕，众师不知，呼有触忤，奔豚汤主之。黄帝曰∶善。

师曰∶病如奔豚者，气从少腹起，上冲喉咽，发作欲死，复还生，皆从惊恐得之，肾间有脓故也。

师曰∶病有奔豚，有吐脓，有惊怖，有火邪，此四部病者，皆从惊发。得之火邪者，桂枝加龙骨牡蛎汤主之。若新亡财，为县官所捕迫，从惊恐者，治用鸱头铅丹，复余物未定，所言奔豚者，病患气息逆喘迫上，如豚奔走之状，奔豚汤主之。

治卒伤损，食下则觉胸中偏痛，栗栗然，水浆下亦尔，问病与相应，急作此方。

生李根（一斤，细锉之） 麦门冬（一升，去心） 人参（二两） 桂心（二两） 甘草（二两，炙）

上五味， 咀，以水一斗，煮取三升，分三服。忌海藻、菘菜、生葱。

奔豚汤，治虚劳五脏气之损，游气归上，上走时若群豚相逐憧憧，时气来便自如坐惊梦，精光竭不泽，阴痿，上引少腹急痛，而乍热赤色，喜怒无常，耳聋，目视无精光方。

葛根（八两，干者） 生李根（切，一升） 人参（三两） 半夏（一升，洗） 芍药（三两）当归（二两） 桂心（五两） 生姜（二片） 甘草（炙，二两）

上九味，切，以水二斗，煮得五升，温服八合，日三，不知稍增至一升，日三。忌羊肉、饧、生葱、海藻、菘菜等。

所言如奔豚之状者，是病患气如豚奔走，气息喘迫上逆之状也。汤方用奔猪者，谓雄豚斗子是，先逐之，使奔之，然后杀取血及脏合药也。葛根奔豚汤方。

葛根（八两，干者） 生李根（一升，去皮） 人参（三两） 术（二两） 半夏（一升，洗，炙） 芍药（三两） 当归（二两） 桂肉（五两） 生姜（一斤） 甘草（二两）

凡十物，以豚汁二斗，煮得五升，温服八合，日三。

牡蛎奔豚汤，治奔豚，气从少腹起冲胸，手足逆冷方。

牡蛎（三两，熬） 桂心（八两） 李根白皮（一斤，切） 甘草（三两，炙）

上四味，切，以水一斗七升，煮取李根皮，得七升，去滓，纳余药再煮，取三升，分服五合，日三夜再。忌生葱、海藻、菘菜。

治手足逆冷，胸满气促，从脐左右起，郁冒者，奔豚汤方。

甘草（四两，炙） 李根白皮（一斤，切） 葛根（一斤） 黄芩（三两） 桂心（二两） 栝蒌（二两） 人参（二两） 芎 （一两）

上八味，切，以水一斗五升，煮取五升，去滓，温服一升，日三夜再。忌海藻、菘菜、生葱。

又方，桐君说。

伏出鸡卵壳中白皮 梨木灰 麻黄（去节） 紫菀（各等分）

上四味，捣下筛，作丸、散，随宜酒服十丸，如梧子，散者方寸匕。治三十年喉中结气咳逆立瘥也。亦可水煮为汤，以意分之。

上一页：治咳嗽上气诸气
下一页：治虚满水肿诸方


治虚满水肿诸方 《小品方》

治虚满水肿诸方

治水肿，大豆汤方。

大豆（三升）

上一味，以水六升，煮令熟，出豆澄汁，更纳美酒五升，微火煎如饧，服一升，渐增之，令小下。

桃皮酒，治水肿方。

桃皮（三斤，剥去上黑皮，取里黄皮） 女曲（一升） 秫米（一升）

上三味，以水三斗，煮桃皮，令得一斗，以五升汁渍女曲，五升汁蒸饭，酿如酒法，熟漉去滓，可服一合，日三。耐酒者增之，以体中有热为候，小便多者即是病去，便愈。忌生冷、酒、面，一切毒物。

麝香散，治水肿方。

麝香（三铢） 芫花（三分，熬） 甘遂（三分）

上三味，合下筛，酒服钱半边匕，老小钱边三分匕。亦可丸服之，强人如小豆十丸，老人五丸。

治水肿，商陆膏方。

商陆根（一斤，生者） 猪膏（一斤，先煎，可有二升）

上二味，合煎令黄，去滓，以摩肿。亦可服少许。忌犬肉。

小女曲散，治利后虚肿水肿者，服此药小便得利，止肿亦消方。

女曲（一升，生用） 干姜 细辛 椒目 附子（炮） 桂心（各一两）

上六味，为散，酒服方寸匕，不知，服二、三匕，日三。

产后虚满者大良。忌猪肉、生葱、生菜。

麻黄 甘草汤，治皮中涌水，面目身体虚肿方。

麻黄（去根节，二两） 甘草（一两）

上 咀三钱，水一杯，煮麻黄五沸，纳甘草八分，煎服，汗出，慎风冷。有人患气促，积久不瘥，遂成水肿，服之效。此治表实，老人和虚人不可用之，宜详。

十水丸，治水肿方。肿从头起，名为白水，其根在肺，椒目主之；肿从胸起，名为黄水，其根在脾，甘遂主之；肿从面起，名为青水，其根在肝，大戟主之；肿从腹起，名为气水，乍实乍虚，其根在肠，芫花主之；肿从股起，名为黑水，其根在肾，玄参主之；肿从面起至足，名为悬水，其根在胆，赤小豆主之；肿从内起，坚块，四肢肿，名为石水，其根在膀胱，桑根主之；肿从四肢起，腹肿，名为风水，其根在胃，泽漆主之；肿从腹起，名为冷水，其根在小肠，巴豆主之；肿从胸中起，名为赤水，其根在心，葶苈主之。

上十种，随其病始所在，增其所主药皆一分，巴豆四分，去心皮，冶末，合下筛，蜜丸，服如梧子三丸，得下为度，不下日三。亦可作散末，食服半钱匕，大便利，明朝复服如法，再服病愈。即禁饮食，但得食于鱼耳。

十水散，治水肿方。先从脚肿，名曰清水，其根在心，葶苈子主之；先从阴肿，名曰劳水，其根在肾，泽漆主之；先从腹肿，名曰冷水，其根在大肠，蜀椒主之；先从面目肿，名曰气水，其根在肺，桑根主之；先从手足肿，名曰心水，其根在小肠，巴豆主之；先从口唇肿，名曰黄水，其根在胃，大戟主之；先从胁肿，名曰饮水，其根在肝，芫花主之；先从腰肿，名曰肝水，其根在膈，甘遂主之；先从胸肿，名曰石水，其根在脾，茯苓主之；先从背肿，名曰鬼水，其根在胆，雄黄主之。

上十物，分等，主十水。随肿所从始，案方偏加药二分，合捣下筛。空腹以水服方寸匕，当下。水多者，减服；下少者，益之。

葱豆洗汤，治虚热及石热，当风露卧，冷湿伤肌，热菹在里，变成热风水病，心腹肿满，气急不得下头，小便不利，大便难，四肢肿，如皮囊盛水，晃晃如老蚕色，阴卵坚肿如斗，茎肿生疮如死鼠，此皆虚损，肾中有热，强取风冷，湿损脾胃故也。纳根据方服诸利水药，外宜以此汤洗四肢竟，以葱豆膏敷之，别以猪蹄汤洗阴茎疮烂处及卵肿也。

葱（合青白切，一升） 蒺藜子（一升，舂碎） 赤小豆（一升） 菘菜子（一升，舂碎） 蒴（切，五升） 巴豆（一百枚，合心皮，打碎）

上六物，以水一石二斗，煮取八斗，以淋洗身肿处。葱豆膏，猪蹄汤方在本方。

葶苈子回神酒，治风水通身洪肿，肉如裂者，服之小便利，自随消方。

春时酿清酒五斗（一方五升，）葶苈子三升，熬，着酒中渍再宿，便服一合，以渐增之，病去，小便利，肿自消灭及缩也。神良，有验。若不得春酒，余极好酒亦佳。

水肿尿泣，用乌犍牛尿半升，空腹饮，小便利良。

上一页：治气逆如奔豚状并诸汤方
下一页：卷第二


卷第二 《小品方》

卷第二

要方第二卷所治如下∶

治头面风（论杂风状）诸方

治喉痛（喉痹）诸方

治暴厥似风诸方（待考）

治中风喑 不随痛肿诸方

治狂妄噤痉诸方

治脚弱诸方

上六件

上一页：治虚满水肿诸方
下一页：治头面风（论杂风状）诸方


治头面风（论杂风状）诸方 《小品方》

治头面风（论杂风状）诸方

说曰∶风者，四时五行之气也，分布八方，顺十二月，终三百六十日。各以时从其乡来为正风，在天地为五行，在人为五脏之气也。万物生成之所顺，非毒厉之气也。人当触之过，不胜其气，乃病之耳，虽病然有自瘥者也，加治则易愈。其风非时至者，则为毒风也，不治则不能自瘥焉。今则列其证如下∶

春甲乙木，东方清风，伤之者为肝风，入头颈肝俞中。为病多汗，恶风，喜怒，两胁痛，恶血在内，饮食不下，肢节时肿，颜色苍，泄，嗌干鼽衄。

夏丙丁火，南方汤风，伤之者为心风，入胸胁腑脏心俞中。为病多汗，恶风，憔悴，喜悲，颜色赤，洞泄清谷。

仲夏戊己土，同南方汤风，伤之者为脾风，入背脊脾俞中。为病多汗，恶风，肌肉痛，身体怠惰，四去不欲动，不嗜食，颜色黄， 因人虚实之变。阳气有余，阴气不足者，则内外生热，在中者令人喜饥。若阳气不足，阴气有余者，则内如有寒从中出，肠鸣而痛。

秋庚辛金，西方凉风，伤之者为肺风，入肩背肺俞中。为病多汗，恶风，寒热，咳动肩背，颜色白，霈然病疟，昼瘥夕甚。

冬壬癸水，北方寒风，伤之者为肾风，入腰股四肢肾俞中。为病多汗，恶风，腰脊骨肩背颈项痛，不能久立，便出曲难不利，阴痹，按之不得小便，腹胀，面庞然有泽，肿，时眩，颜

上四时正气之风，平人当触之过，得病证候如此。

四时风总名∶春九十日清风，夏九十日汤风，秋九十日凉风，冬九十日寒风，其气分布八方，亦各异名也。太一之神，随节居其乡各四十五日，风云皆应之。今列其风名如下∶东北方艮之气，立春王，为条风，一名凶风，王四十五日。

东方震之气，春分王，为明庶风，一名婴儿风，王四十五日。

东南方巽之气，立夏王，为清明风，一名弱风，王四十五日。

南方离之气，夏至王，为景风，一名大弱风，王二十七日，合仲夏也。

仲夏中央之气，主立八方之气，戊己王十八日，合夏至合四十五日，风名同。

西南方坤之气，立秋王，为凉风，一名谋风，王四十五日。

西方兑之气，秋分王，为阊阖风，一名刚风，王四十五日。

西北方干之气，立冬王，为不周之风，一名折风，王四十五日。

北方坎之气，冬至王，为广莫风，一名大刚风，王四十五日。

上八方之风，各从其乡来，主长养万物，民众少死病也。

八方风不从其乡来，而从冲后来者，为虚邪，贼害万物，则民众多死病也。故圣人说避邪如避矢也。邪者，风也。今人寿夭多病，是不知避邪也。为病证候如下∶凶风之气内舍大肠中，外在胁腋骨下四肢节解中，书本遗其病证，今无也。

婴儿风为病，令人筋纫湿。其气内舍肝中，外在筋中。

弱风为病，令人体重。其气内舍胃中，外在肉中。

大弱风为病，令人发热。其气内舍心中，外在脉中。

谋风为病，令人弱，四肢缓弱也。其气内舍脾中，外在肌中。

刚风为病，令人燥，燥者枯燥瘦瘠也。其气内舍肺中，外在皮中。

折风为病，则因人，脉绝时而泄利，脉闭时则结不通，喜暴死也。其气内舍小肠中，外在右手太阳中。

大刚风为病，令人寒，寒者患冷，不能自温也。其气内舍肾中，外在骨中、脊膂筋中也。

上八风，从其冲后来者，为病如此。

新食竟取风为胃风，其状恶风，颈多汗，膈下塞不通，食饮不下，胀满，形瘦，腹大，失衣因醉起风为漏风，其状恶风，多汗，少气，口干渴，近衣则身热如火烧，临食则汗流如雨，骨节解惰，不欲自营。

新沐浴竟取风为首风，其状恶风，面多汗，头痛。

新房室竟取风为泄风，其状恶风，汗流沾衣。

劳风之为病，喜在肺，使人强上，恶风，寒战，目脱，涕唾出，候之三日中及五日中，不精明者是也。七八日则微有清黄脓涕如弹丸大，从口鼻中出为善也，若不出则伤肺。

风者其气喜行而数变，在人肌肤中，内不得泄，外不得散，因人动静乃变其性，其证如下∶

有风遇寒则食不下，遇热则肌肉消，寒热。

有风遇阳盛则不得汗，遇阴盛则汗自出。

肥人有风，肌肉浓则难泄，喜为热中目黄。

瘦人有风，肌肉薄则恒外行，身中寒，目泪出。

有风遇实则腠理闭，则内伏，令人热闷；若因热食，汗欲通，腠理得开，其风自出，则觉肉中如针刺，步行运力欲汗，亦如此。

有风遇虚，腠理开则外出，凄然如寒状，觉身中有如水淋，时如竹管吹处。

治口眼相引 僻者方。

以生鳖血涂之，以桑钩钩吻边挂着耳也。血干复涂之，用白酒胜血。

眼眶动，口唇动，偏 ，皆风入脉故也，急服小续命汤，摩神明膏。

上一页：卷第二
下一页：治喉痛（喉痹）诸方


治喉痛（喉痹）诸方 《小品方》

治喉痛（喉痹）诸方

治喉痹，卒不得语方。

浓煮桂汁服一升，覆取汗。亦可末桂着舌下，大良。

又方

取炊甑荜烧作屑，三指撮，少水服之，即效。

又方

浓煮大豆汁含之，无豆煮豉亦良。

治喉痹者，喉里肿塞痹痛，水浆不下入，七八日即杀人，治之方。

熬杏仁熟捣，蜜丸如弹子，含咽其汁，亦可捣杏仁末，帛裹含之。

治喉中卒毒攻痛方。

章陆根，切，炙令热，隔布熨之，冷转易，立愈。苦酒热熬敷喉，亦疗喉痹。

治喉诸病方。

鸡子一枚，破，以黄白搅，吞之瘥。

上一页：治头面风（论杂风状）诸方
下一页：治中风喑不随痛肿诸方


治中风喑不随痛肿诸方 《小品方》

治中风喑不随痛肿诸方

小续命汤，治卒中风欲死，身体缓急，口目不正，舌强不能语，奄奄惚惚，精神闷乱，诸风服之皆验，不令人虚方。

甘草（一两） 麻黄（一两） 防风（一两半） 防己（一两） 人参（一两） 黄芩（一两）桂心（一两） 附子（一枚，大者，炮） 芎 （一两） 芍药（一两） 生姜（五两）

上十一物，以水九升，煮取三升，分三服，甚良。不瘥更服三四剂必佳。取汗随人风轻重虚实也。有人脚弱服此方，至六七剂得瘥。有风疹家，天阴节变辄合之，可以防喑 也。

羌活汤，治中柔风，身体疼痛，四肢缓弱，欲作不随方。

羌活（三两） 桂肉（三两） 生姜（六两） 干地黄（三两） 葛根（三两） 芍药（三两） 麻黄（二两，去节） 甘草（二两。）

凡八物，以清酒三升，水五升，煮取三升，酒服五合，日三。

治中风不语方。

独活一两，酒二升，煎一升，大豆五合，炒有声，以药酒热投，盖之良久，酒服三合，未瘥再服。

上一页：治喉痛（喉痹）诸方
下一页：治狂妄噤痉诸方


治狂妄噤痉诸方 《小品方》

治狂妄噤痉诸方

远志汤，治中风，心气不定，惊悸，言语谬误，恍恍惚惚，心中烦闷，耳鸣方。

远志（三两，去心） 茯苓（二两） 独活（四两） 甘草（二两） 芍药（三两） 当归（二两）

桂

黄（三两）

凡十二物，以水一斗二升，煮取四升，服八合，人羸可服五合，日三夜一。

张仲景三黄汤，治中风手足拘挛，百节疼烦，发作心乱，恶寒引日，不欲饮食，秘方。

麻黄（五分，去节） 独活（五分） 细辛（一分） 黄 （二分） 黄芩（三分）

凡五物，以水五升，煮取二升，分再服。一服即小汗出，两服大汗出，即愈。

治卒发狂方。

用其人着地，以冷水淋其面，终日淋之。

上一页：治中风喑不随痛肿诸方
下一页：治脚弱诸方


治脚弱诸方 《小品方》

治脚弱诸方

风毒中人，多不即觉，或因众病乃觉也。其状或有见食呕吐、憎闻食臭，或有腹内痛兼下，或胸中冲悸，不欲见光明，或精神昏愦，或喜妄语错乱，或壮热头痛，或身酷冷、 疼，或

治转筋方。

以白醋煮粉，令一沸，因以洗足腓至足，立愈。

脉浮大者，病在表；沉细者，病在里。其脉浮大紧驶者，三品之中最恶脉也。

香港脚脉三种，以缓脉为轻，沉紧为次，洪数者为下。

上一页：治狂妄噤痉诸方
下一页：卷第三


卷第三 《小品方》

卷第三

要方第三卷所治如下∶

治渴利诸方

治虚劳诸方

治梦泄诸失精众方

治多汗诸方

治百病后虚烦扰不得眠诸方

上五件

上一页：治脚弱诸方
下一页：治渴利诸方


治渴利诸方 《小品方》

治渴利诸方

论曰∶消渴者，原其发动，此则肾虚所致，每发即小便至甜，医者多不知其疾，所以古方论亦缺而不言，今略陈其要。按《洪范》稼穑作甘。以物理推之，淋饧醋酒作脯法，须臾即皆能甜也。足明人食之后，滋味皆甜，流在膀胱，若腰肾气盛，则上蒸精气，气则下入骨髓，其次以为脂膏，其次为血肉也。其余别为小便，故小便色黄，血之余也。臊气者，五脏之气；咸润者，则下味也。腰肾既虚冷，则不能蒸于上，谷气则尽下为小便者也。故甘味不变，其色清冷，则肌肤枯槁也。犹如乳母，谷气上泄，皆为乳汁。消渴疾者，下泄为小便，此皆精气不实于内，则便羸瘦也。

又肺为五脏之华盖，若下有暖气蒸即肺润，若下冷极，即阳气不能升，故肺干则热，故

《周易》有否卦，干上坤下，阳阻阴而不降，阴无阳而不升，上下不交，故成痞也。譬如釜中有水，以火暖之，其釜若以板盖之，则暖气上腾，故板能润也。若无火力，水气则不上，此板终不可得润也。火力者，则为腰肾强盛也。常须暖将息，其水气即为食气，食气若得暖气，即润上而易消下，亦免干渴也。是故张仲景云∶宜服此八味肾气丸，并不食冷物及饮冷水，今亦不复渴，比频得效，故录正方于后耳。

凡此疾与香港脚，虽同为肾虚所致，其香港脚始发于二三月，盛于五六月，衰于七八月。凡消渴，始发于七八月，盛于十一月、十二月，衰于二月、三月，其故何也？夫香港脚者，拥疾也，消渴者，宣疾也，春夏阳气上，故拥疾发，即宣疾愈也。秋冬阳气下，故宣疾发，即拥疾愈也。审此二者，疾可理也。又宜食者，每间五六日空腹一食饼，以精羊肉及黄雌鸡为，此可温也。若取下气，不食肉，菜食者，宜煮牛膝、韭、蔓菁；又宜食鸡子、马肉，此物微拥，亦可疗宣疾也。拥之过度，便发香港脚，犹如善为政者，宽以济猛，猛以济宽，随事制度，使宽猛得所，定之于心，口不能言也。

又庸医或令吃栝蒌粉，往往经服之，都无一效。又每至椹熟之时，取烂美者，水淘去浮者餐之，候心胸间气为度，此亦甚佳。生牛乳暖如人体，渴即细细呷之亦佳。

张仲景云∶足太阳者，是膀胱之经也，膀胱者是肾之腑也，而小便数，此为气盛，气盛则消谷，大便硬；衰则为消渴也。

男子消渴，饮一斗水，小便亦得一斗，宜八味肾气丸主之，神方。消渴人宜常服之。

干地黄（八两） 薯蓣（四两） 茯苓（三两） 山茱萸（五两） 泽泻（四两） 牡丹皮（三两）附

上药捣筛，蜜和丸，如梧子大，酒下十丸，少少加，以知为度，忌猪肉、冷水、芜荑、胡荽、酢物、生葱。

说曰∶少时服五石诸丸散者，积经年岁，人转虚耗，石热结于肾中，使人下焦虚热，小便数利，则作消利。消利之病，不渴而小便自利也，亦作消渴，消渴之疾，但渴不利也。又作渴利，渴利之病，随饮小便也。又作强中病，强中病者，茎长兴，终不痿，溺液自出。亦作痈疽之病。凡如此等，宜服猪肾荠 汤，制其肾中石势，将饵鸭通丸便瘥也。

猪肾荠 汤

猪肾（一具） 大豆（一升） 荠 石膏（各三两） 人参 茯神（一作茯苓） 磁石（绵裹） 知母 葛根 黄芩 栝蒌根 甘草（各二两）

上十二味， 咀，以水一斗五升，先煮猪肾、大豆取一斗，去滓下药，煮取三升，分三服，渴乃饮之，下焦热者，夜辄合一剂，病势渐歇即止。

鸭通汤方

白鸭通（五升，沸汤二斗半淋之，澄清取二斗汁） 麻黄（八两） 豉（三升） 冷石（二两）甘草（五两） 石膏（三两） 栀子仁（二十枚）

上六味， 咀，以鸭通汁煮六升，去滓，纳豉三沸，分服五合，若觉体冷小便快，阔其间。

若热犹盛，小便赤促，服之不限五合。宜小劳之，渐进食，不可令食少，但勿便多耳。

铅丹散，治消渴，止小便方。

铅丹（二分） 栝蒌（十分） 泽泻（五分） 石膏（五分） 赤石脂（五分） 白石脂（五分）胡粉（二分） 甘草（十分）

凡八物，冶下筛，酒服方寸匕，日三。不知稍增，年壮服半匕。得病一年，服药一日愈，二年二日瘥。甚者夜以水服，勿用酒。

治日饮一石许，小便不通，栝蒌丸方。

栝蒌（三分） 铅丹（三分） 葛根（三分） 附子（一分，炮）

凡四物，冶下筛，蜜丸如梧子，饮服十丸，日三。

治消渴方。

取活螺三斗，以江水一石养之，倾取冷汁，饱饮之。经日放去，更取新者渍之。

夫内消之为病，皆热中所作也，小便多于所饮，令人虚极短气。内消者，食物皆消作小便去，而不渴也，治之枸杞汤。

枸杞枝叶（一斤，冬根三两） 栝蒌根（三两） 石膏（三两，一方无） 黄连（三两）

甘草（二两）

凡五物，切，以水一斗，煮取三升。一服五合，日三。

治小便多，昼夜数十起方。

小豆生霍（一把）

凡一物，捣绞取汁，顿饮三升便愈。亦治小儿利。

消渴家忌食猪肉。

上一页：卷第三
下一页：治虚劳诸方


治虚劳诸方 《小品方》

治虚劳诸方

黄 汤，治虚劳，胸中客热，冷癖痞满，宿食不消，吐噫，胁间水气，或流饮肠鸣，不生肌肉，头痛，上重下轻，目视 ，惚惚志损，常躁热，卧不得安，少腹急，小便赤余沥，临

黄 （三两） 人参（一两） 芍药（二两） 生姜（半斤） 肉桂（三两） 大枣（十四枚） 当归（一两） 甘草（一两，炙）

上八味，切，以水一斗，煮取四升，分四服。有寒加浓朴二两。忌生葱、海藻、菘菜。

增损肾沥汤，治肾气不足，消渴引饮，小便过多，腰背疼痛方。

肾（一具，猪羊并得） 远志（二两） 麦门冬（一升，去心） 人参（二两） 五味子（二合）泽泻（二两） 干地黄（二两） 茯苓（一两） 桂心（二两） 当归（二两） 芎 （二两） 黄芩（一两） 芍药（一两） 生姜（三两） 枣（二十枚） 螵蛸（二十枚，炙） 鸡 里黄皮（一两）

上十七味，以水一斗五升，煮肾取一斗三升，去肾煎药取三升，去滓，分三服。忌生葱、芜荑、酢物。

加减肾沥汤，治大虚内不足，小便数，嘘 焦 ，引水浆，膀胱引急方。

肾（一具，猪羊并可用） 远志（二两，去心） 麦门冬（一升，去心） 人参（一两）大枣（四十枚） 芎 （二两） 五味子（二两） 当归（二两） 泽泻（二两） 桂心（四两） 干姜（二两） 干地黄（三两） 黄连（二两） 桑螵蛸（二十枚） 龙骨（二两） 甘草（三两，炙）

上十六味，切，以水一斗五升，如常法煎取三升，去滓，分三服。忌海藻、菘菜、生葱、猪

黄 汤，治虚劳少气，小便过多方。

黄 （二两） 麦门冬（二两，去心） 大枣（三十枚，擘） 芍药（二两） 干地黄（二两） 黄芩（一两） 桂心（二两） 生姜（二两） 当归（二两） 甘草（二两，炙）

上十味，切，以水九升，煮取三升，去滓，分三服，忌海藻、菘菜、生葱、芜荑、猪肉、冷水。

治心虚惊悸，羸瘦者方。

荆沥二升，火煎至一升六合，分作四服，日三夜一。

肾虚腰痛，治之方。

牡丹（二分，去心） 萆 （三分） 白术（三分） 桂心（三分）

上四味，捣筛，以酒服方寸匕，日三。亦可作汤服之。忌生葱、胡荽、桃李、雀肉等。

治腰痛少气，阴弱寒冷，小便清冷沥滴，阴下湿痒，少腹急，无子息方。

甘草（十四分，炙） 续断（三分） 麦门冬（三分） 薯蓣（三分） 附子（三分，炮） 干姜（二分） 棘刺（四分）

上七味，捣筛，酒服方寸匕，日三。忌猪肉、冷水、海藻、菘菜。

治腰痛，皆积年痛者方。

干地黄（十分） 白术（五分） 干漆（五分） 桂心（八分） 甘草（五分，炙）

上五味，捣末，以酒服方寸匕，日三。忌桃李、雀肉、生葱、海藻、菘菜、芜荑等。

治卒腰痛不得俯仰方。

鹿角（长六寸，烧）

上一味，捣筛为末，以酒服方寸匕。

腰疼方。

鳖甲（一枚，炙令黄，刮削令净洁）

上一味，捣筛，空腹以汤、饮、酒服方寸匕，日三。忌人苋菜

治腰中常冷如带钱方。

甘草 干姜（各二两） 茯苓 术（各四两）

水五升，煮取三升，分温为三服。

上一页：治渴利诸方
下一页：治梦泄诸失精众方


治梦泄诸失精众方 《小品方》

治梦泄诸失精众方

龙骨汤，治梦失精，诸脉浮动，心悸少急，隐处寒，目眶疼，头发脱者，常七日许一剂，至良方。

龙骨 甘草（炙，各二分） 牡蛎（三分，熬） 桂心 芍药（各四分） 大枣（四枚，擘）生姜（五分）

上七味，切，以水四升，煮取一升半，分再服，虚羸浮热汗出者除桂，加白薇三分、附子三分炮，故曰二加龙骨汤。忌海藻、菘菜、生葱、猪肉、冷水。

薰草汤，治梦失精方。

薰草 人参 干地黄 白术 芍药（各三两） 茯神 桂心 甘草（炙。各二两）大枣（十二枚，擘）

上九味，切，以水八升，煮取三升，分为二服，每服如人行四五里。一方又有茯苓三两。

忌桃李、雀肉、大酢、海藻、菘菜、生葱。

韭子汤，治失精方。

韭子（一升） 龙骨（三两） 赤石脂（三两）

凡三物，以水七升，煮取二升半，分三服。

龙骨散，治男子失精，百术不治方。

龙骨（大如指，赤理锦纹者） 熏草（二两） 桂肉（二两） 干姜（二两）

凡四物，下筛，酒服方寸匕，日三，神良。

上一页：治虚劳诸方
下一页：治多汗方


治多汗方 《小品方》

治多汗方

治大病后，虚汗出不禁方。

粢粉豉

？？

凡二物，分等，火熬令焦，烧故竹扇如掌大，取灰合冶，以绢囊盛，敷体立止，最验。

当先熬豉末之，与粉等也。

治大病之后，虚汗不可止方。

杜仲 牡蛎

凡二物，分等，冶之，向暮卧以水服五钱匕，汗止者不可复服，令人干燥。

治发汗后，遂漏汗不止，其人恶风，小便难，四肢微急，难以屈伸，此为胃干也，桂枝#

汤加附子主之方。

大枣（十四枚，擘） 桂枝（三两） 附子（一枚，碎之八片）

凡三物，以水七升，煮取三升，分三服。

上一页：治梦泄诸失精众方
下一页：治百病后虚烦扰不得眠诸方


治百病后虚烦扰不得眠诸方 《小品方》

治百病后虚烦扰不得眠诸方

流水汤，主虚烦不得眠方。

半夏（二两，洗十遍） 粳米（一升） 茯苓（四两）

上三味，切，以东流水二斗，扬之三千遍，令劳，煮药，取五升，分服一升，日三夜再。

忌羊肉、饧、醋物。有半夏必须着生姜四两，不尔，戟人咽，不审古方，何以如此，今改正之。

大乌梅汤，治被下之以后，虚烦燥不得眠，剧者颠倒，心中懊 方。

大乌梅（十四枚，擘） 好豉（七合）

凡二物，以水四升煮梅，令得二升半，纳豉令四五沸，得一升半，分二服。

上一页：治多汗方
下一页：卷第四


卷第四 《小品方》

卷第四

要方第四卷所治如下∶

治霍乱诸方

治中恶诸方

治食毒诸方

治中蛊毒诸方

治吐下血鼻衄尿血诸方

治发黄患淋诸方

上六件

上一页：治百病后虚烦扰不得眠诸方
下一页：治霍乱诸方


治霍乱诸方 《小品方》

治霍乱诸方

霍乱吐痢，心烦，乱发汤主之方。

乱发（一枚，如鸭子大，烧令焦） 人参（一两） 吴茱萸（一升） 甘草（一两，炙）

上四味，切，以水三升，酒二升，煮取二升，绞去滓，温服五合。忌海藻、菘菜。

治霍乱吐痢，已服理中及四顺汤不解者，以竹叶汤方。

竹叶（一虎口，寸切之） 小麦（一升） 生姜（十两） 甘草（一两，炙） 人参（一两） 附子（一两，炮） 肉桂（二两） 当归（二两） 芍药（一两） 白术（三两） 橘皮（二两）

上十一味，以水一斗半，先煮小麦、竹叶，取八升汁，去滓，纳诸药，煮取二升半，分三服。吐痢后腹满，加浓朴二两，炙；上气，加吴茱萸半升，瘥。理中、四顺则大热，热毒霍乱宜竹叶汤。忌生葱、海藻、菘菜、猪肉、桃李、雀肉等。

霍乱吐痢而汗出，小便复利，或下利清谷，里外无热，脉微欲绝，或恶寒，四肢拘急，手足厥逆，四逆加猪胆汤主之方。

甘草（二两，炙） 干姜（半两，炮） 附子（一枚，生去皮，破八片） 猪胆汁（半合）

上四味，切，以水二升，煮取一升四合，温分再服。无猪胆，以羊胆代之。强人可与大附子一枚，干姜加至三两。若吐之后，吸吸少气者，及下而腹满者，加人参一两，诸药皆减为一两。如证者，亦宜与理厥人参汤佳。忌海藻、菘菜、猪肉。

四顺汤，与前治同，常用此方。

人参（三两，一方二两） 干姜（三两，一方一两） 甘草（三两，一方一两，炙） 附子（二两，《范汪方》用一两）

上四味，切，以水六升，煮取二升，绞去滓，温分三服。转筋肉冷，汗出呕哕者良。忌海藻、菘菜、猪肉。《范汪方》云∶利甚者加龙骨二两炒。

白丸，治霍乱呕吐及暴痢良方。

半夏（三两，洗） 附子（四两，炮） 干姜（四两，炮） 人参（三两） 桔梗（二两）

上五味，作散，临病和之，若吐痢不止者，以苦酒和之，饮服二丸如梧子，不瘥复服，耐药者加之以意，下者以蜜和丸亦得。忌猪羊肉、饧。

理中汤，治霍乱吐下，胀满，食不消，心腹痛方。

人参（三两） 白术（三两） 甘草（三两，炙） 干姜（三两）

上四味，以水六升，煮取三升，绞去滓，温分三服。不瘥，频进两三剂。远行防霍乱，作丸如梧子，服二十丸。散服方寸匕，酒服亦得。若转筋者，加石膏三两。忌海藻、菘菜、桃李、雀肉等。

治心腹暴痛，及宿食不消，或宿冷烦满，成霍乱方。

作盐汤三升，使极咸，热饮一二升，刺吐，令宿食尽，不吐复服，吐讫复饮，三吐乃佳，须净乃止，胜诸汤丸。

霍乱腹疼吐下方。

取桃叶，冬天用皮，绞取汁，一服一杯，立愈。亦可浓煮，饮三升。

治霍乱腹痛，胀满短气，不得吐下，灸不效者，热伏心脏中，烦闷郁郁者方。

可取白粉，水和如糜汁，倾之顿饮一升许，即吐者便愈。不吐者刺吐之。永不吐者，皆危也。无粉者，折秫米取汁。

治霍乱洞下腹痛方。

以艾一把，以水三升，煮得一升，顿服之良。

霍乱脐上筑者，肾气动也，先治气，理中汤去术加桂。凡方加术者，以内虚也；加桂者，恐作奔豚也，理中汤方。

人参（三两） 甘草（三两，炙） 白术（三两） 干姜（三两，炮）

上四味，切，以水八升，煮取三升，去滓，温服一升，日三夜一。若脐上筑者，肾气动也，去术加桂心四两；吐多者，去术加生姜三两；若下多者，复用术，悸者加茯苓二两；若病先时渴喜得水者，加术合前成四两半；若腹中痛者，加人参合前成四两半；若恶寒者，加干姜合前成四两半；若腹满者，去术加附子一枚，炮去皮、破六片。服汤后一食顷，饮热粥一升许，汗微出自温，勿发揭衣被也。忌海藻、菘菜、桃李、雀肉等。

霍乱脐上筑者，以吐多故也，若吐多者，理中汤主之，如前法加减。霍乱四逆，吐少呕多者，附子粳米汤主之方。

附子（一枚，炮去皮，破六片） 半夏（半升，洗，完用） 甘草（一两，炙） 大枣（十枚，擘） 粳米（半升）

上五味，切，以水八升，煮米熟，去滓，温服一升，日三。忌羊肉、猪肉、海藻、菘菜、饧。

霍乱卒吐下不禁，脉暴数者，人参汤主之方。

人参（二两） 茯苓（二两） 葛根（二两） 橘皮（二两） 麦门冬（去心，二两，）

甘草（二两，炙）

上六味，切，以水五升，煮取二升，绞去滓，温分三服。忌海藻、菘菜、酢物。

扶老理中散，并作丸，长服亦得，治羸老冷气恶心，食饮不化，腹虚满，拘急短气，及霍乱吐逆，四肢厥冷，心烦，气闷，流汗，悉主之方。

人参（五两） 干姜（六两） 白术（五两） 麦门冬（六两，去心） 附子（三两，炮） 茯苓（三两） 甘草（五两，炙）

上七味，作散，临病煮取三合，白汤饮和方寸匕。一服不效又服。常将蜜丸酒服，如梧子二十丸。忌海藻、菘菜、猪肉、桃李、雀肉、大醋。

治干呕逆哕，手足厥冷，橘皮汤方。

橘皮（四两） 生姜（半斤）

凡二物，以水七升，煮取三升，一服一升，汤下咽即愈。

霍乱多寒，手足寒厥，脉绝，茱萸四逆汤主之方。

吴茱萸（二升） 当归（三两） 芍药（二两） 桂心（四两） 细辛（二两） 生姜（半斤）通草（二两） 甘草（二两）

凡八物，以水四升，清酒四升，合煮取三升，分四服。

治霍乱，或引饮，饮辄干呕方。

生姜五两，以水五升，煮令得二升半，分再服，良。

又方

煮高良姜饮之，大佳。

治霍乱烦渴者方。

粢米汁泔，饮数升，立瘥。

又方

取新汲冷水饮之。

治中热，暴下利，霍乱变热，心烦脉数者方。

饮新出井水一升，立愈。饮多益善。此治，是胃中多热者也。无热者，慎之，不可与也。

荠汤，治先有石热，因霍乱吐下，服诸热药，吐下得止，因空虚，仍变烦，手足热，口燥，欲得水，吐逆迷闷，脉急数者，及时行热病后，毒未尽，因霍乱吐下，仍发热烦闷，胸心欲破裂者方。

荠 （二两） 人参（二两） 浓朴（二两） 知母（二两） 栝蒌（二两） 葛根（二两） 枳实（

芩（二两）

甘草（二两）

凡十四物，以水八升，煮取三升，分五服。

治霍乱烦扰，未得吐下方。

煮香薷汁浓，热饮之。

霍乱吐下，汗出肉冷转筋，呕逆烦闷，欲得冷水者方。

可与浓朴、葛根饮，进沾喉中而已。慎勿与米饮及粥，但与此单行饮，以代米饮水浆也。

又方

取藿香一把，以水四升，煮取一升，顿服立愈。

又方

煮青木香汁饮，至佳。

若霍乱注痢不止，而转筋入腹欲死者方。

生姜三两，捣破，以酒一升，煮三四沸，顿服之。

霍乱转筋入腹，不可奈何方。

极咸作盐汤，于槽中暖渍之，则瘥。

又方

以醋煮青布， 之脚膝，冷复易之又方

蓼一把，去两头，以水二升，煮取一升，顿服。

治霍乱转筋方。

可以白 煮粉，及热洗之。

治霍乱呕 ，气厥不得喘息，豉汤方。

豉（一升） 半夏（一两，洗） 生姜（二两） 人参（一两） 柴胡（一两） 甘草（一两，炙）

上六物，切，以水五升，煮取二升半，温服七合，忌羊肉、饧、海藻、菘菜等。

治卒道中得霍乱，无有方药，气息危急，医视舍去，皆云必死，治之方。

芦蓬茸一大把，煮令味浓，顿服二升则瘥。已用有效。食中鱼蟹毒者，服之尤良。

治霍乱，诸药不能治，乱发汤方。

乱发（握如鸡子，熬令焦） 小蒜（十四枚） 附子（一两，炮） 甘草（三两，炙）

上四味，切，以水六升，煮取三升，去滓，温分三服。忌猪肉、海藻、菘菜。

凡霍乱，医所不治方。

童女月衣，合血烧，酒服方寸匕，秘方。汤药灸周 不瘥，服之立愈。

上一页：卷第四
下一页：治中恶诸方


治中恶诸方 《小品方》

治中恶诸方

治中恶，心痛，胸胁 痛，喘急汤方。

桃东行枝白皮（一虎口，） 真珠（一两，研） 栀子仁（十四枚） 生姜（二两） 当归桂心（各三两） 附子（一两，炮） 香豉（五合） 吴茱萸（五合）

上九味，切，以水八升，煮取二升，去滓，纳真珠，分二服。忌猪肉、生葱、生血物。

五疰汤，主卒中贼风、遁尸、鬼邪，心腹刺痛，大腹急方。

大黄（三两，别渍） 甘草（二两，炙） 乌头（十枚，炮，削皮） 生姜（半斤） 桂心（四两）

上八味，切，以水九升，煮取三升，乌头别纳蜜中煎，令得一升，投着汤中，去滓，分服三合。如人行三十里又一服，日三。不知，可至四合。王尹威数用之。忌海藻、菘菜、猪肉、生葱。

大岩蜜汤，治中风，身如角弓反张，并主卒心腹绞痛方。

茯苓 芎 当归 甘草（各一两，炙） 桂心（二两半） 栀子（十四枚，擘） 吴茱萸（三两） 细辛 干姜 干地黄（各二两）

上十味，切，以水八升，煮取三升，分为三服，相去如行十里顷。若痛甚者，加羊脂三两，当归、芍药、人参各一两，心腹胀满坚急者，加大黄三两。忌酢、生葱、生菜、海藻、菘菜、芜荑等。

又大岩蜜汤，治中恶，腹中绞痛，并飞尸遁疰，发作无时，发则抢心，胀满，胁下如刀锥刺，并主少阴伤寒方。

甘草（炙） 干黄 细辛 干姜 当归 羊脂（青羊脂更胜） 桂心 茯苓 吴茱萸 芍药（各一两） 栀子（十五枚，擘）

上十一味，切，以水八升，煮取三升，去滓，纳脂，温分三服。忌海藻、菘菜、生葱、生菜、芜荑、酢物。

上一页：治霍乱诸方
下一页：治食毒诸方


治食毒诸方 《小品方》

治食毒诸方

食饮养小至长，甚难逆迕，致变甚速，岂可不慎！

治诸食中毒者，唯黄龙汤及屎汁无不治也，饮马尿汁亦良。

治人食菜及果子，中蛇毒方。

大豆，末，以酒渍，取汁半升服之。

又方

以鸡血和真铁精，吞如梧子大一丸。

治食鱼中毒方。

煮橘皮，凉饮之，佳。

食鱼中毒，冬瓜汁最验。

又方

舂马鞭草，饮汁一升，即消去。

又方

生姜叶亦佳。

治食鱼 及生肉，住胸膈中不化，吐之不出，便成症方。

浓朴（二两） 大黄（一两）

凡二物，以酒二升，煮得一升，尽服之，立消。

食鱼中毒，面肿烦乱，及食鲈鱼肝中毒欲死方。

锉芦根，舂取汁，多饮乃良。并治蟹毒。

中鲐 鱼毒方。

烧 鱼皮水服之，无见皮坏刀装取之。一名鲛鱼皮。食诸鲍鱼中毒亦用之。

治食六畜肉中毒方。

取其畜干屎末，水服佳。

若自死六畜毒方。

水服黄柏末方寸匕。

食六畜鸟兽方。

头垢一钱匕，起死人。

又方

饮豉汁数升良。

治食野菜、诸脯肉、马肝、马肉毒方。

以头垢枣核大，含之咽汁，能起死人，或曰白汤下亦可。

中莴苣毒、中诸药毒、 犬伤人，并饮生姜汁即解。

上一页：治中恶诸方
下一页：治中蛊毒诸方


治中蛊毒诸方 《小品方》

治中蛊毒诸方

治中蛊毒诸方。人有养畜蛊毒以病患，凡诊法∶中蛊状，令人心腹切痛，如有物啮，或吐下血，不即治之，食人五脏，尽即死矣。欲知是蛊与非，当令病患唾水，沉者是，浮者非也。

治蛊方。

鼓皮（广五寸，长一尺） 蔷薇根（五寸，如足拇指大，细切）

上二味，以水一升，清酒三升，煮取一升，顿服之，当下蛊，即愈。

又方

土瓜根，大如拇指，长三寸，切，以酒半升，渍一宿，一服当吐下。

又方

皂荚三挺，长一尺者，炙，去皮子，美酒一升，渍一宿，去滓，顿服。

又方

取荠 根，捣为末，以饮服方寸匕。

治蛊方。

榉树皮（广五寸，长一尺） 芦薇根（五寸，如人足父指大者）

凡二物，切，以水一升，清酒三升，煮取一升，顿服，当下蛊。

治中蛊毒，吐血、或下血，皆如烂肝方。

根（三两） 荷根（三两）

上二味， 咀，以水四升，煮取二升，去滓，顿服即愈。又当自知蛊主姓名。

又方

巴豆（一枚，去皮心，熬） 豉（三粒） 釜底墨（方寸匕）

上三味，捣，分作三丸，饮下一丸，须臾当下蛊毒。不下更服一丸。

治中蛊吐血方。

苦瓠一枚，以水二升，煮取一升，分服，当吐蛊，如虾蟆蝌蚪之类。苦瓠毒，可临时量用之。

又方

雄黄（研） 釜月下黄土 獭犴（炙，各如枣） 斑蝥（十四枚，去足翅，熬）

上四味，捣末，以酪浆服之，分为三四服，则吐虾蟆。

治中蛊，心痛，吐血，欲死方。

盐一升，淳苦酒一升，煮令消和，一服立吐，蛊毒出。已用良验。

治蛊毒，腹痛，注下赤血，踯躅散方。

羊踯躅 干姜 藜芦（熬） 附子（炮） 巴豆（去皮心，熬） 野葛皮 肉桂 丹砂（研）雄黄（研） 蜈蚣（炙，各一分）

上十味，捣为散，以水服一刀圭。不知，加一粟米。忌猪肉、芦笋、生血物、生葱、狸肉。

治蛊下血欲死方。

蔷薇根（锉，一升） 牛膝（五株） 连翘子（一升） 蜡（一弹子许）

上四味，切，以水四升，煮取三升，分三服，即愈。

治诸蛊，大便下血，日数十行方。

巴豆（二七枚，去心皮，熬） 藜芦（炙） 附子（炮） 芫青（去足翅，熬） 矾石（各二分，

上五味，捣下筛，别研巴豆如膏，和相得，以绵裹一大豆许，内下部中，日二三，愈。

忌猪肉、芦笋、狸肉。

治蛊已食下部，肚尽肠穿者。

取长股虾蟆青背一枚，鸡骨一分，烧为灰，合纳下部，令深入。

治时岁蛊注，毒下，诸汤煎不能治，欲死者方。

干姜（二两） 附子（二两，炮） 黄连（二两） 矾石（二两）

凡四物，为散，酒服方寸匕，日三。亦可以饮服。

又方

黄连（一分） 面（二分）

凡二物，冶末，蜜丸，水服如梧子。

雄黄丸，治蛊注，四肢浮肿，肌肤消索，咳逆，腹大如水状，漏泄，死后注易家人方。一名蛊胀方。

雄黄（研） 巴豆（去心皮，熬） 莽草（炙） 鬼臼（各四分） 蜈蚣（三枚，炙）

上五味，捣筛为末，蜜和，更捣三千杵，药成，密器封之，勿令泄气。宿勿食，服如小豆一丸，不知加一丸。当先下清水，虫长数寸，及下蛇，或如坏鸡子，或白如膏，下讫后，作葱豉粥，鸭羹补之。忌生鱼、生菜、猪肉、芦笋、冷水。暖食将养也。

治饮中蛊毒，令人腹内坚痛，面目青黄，淋露骨立，病变无常方。

猪肝一具，蜜一升，共煎之令熟，分为二十服，秘方。

又方

取枣木心，锉得一斛，着釜中淹之，令上有三寸水，煮取二斗，澄取清，微火煎得五升，宿勿食，旦服五合，则吐蛊毒出。

治蛊似蛔方。

雄黄（研） 麝香（研）

上二味，各如大豆许，取生羊肺如指大，以刀开，取雄黄等末，以肺裹吞之。

治有人食新变鱼取饱中毒，病心腹痛，心下坚，发热烦冤，欲得水沃身，动摇如鱼得水状，有人诊病云是蛊，家云野中相承无此毒，不作蛊治之，遂死。

上一页：治食毒诸方
下一页：治吐下血鼻衄尿血诸方


治吐下血鼻衄尿血诸方 《小品方》

治吐下血鼻衄尿血诸方

治吐血方。

用东向 荷根，捣绞取汁一二升，顿服立愈。

亦治蛄毒痔血，妇人腰腹痛，大起后出清血也。

治吐血、汗血，大小便血，竹茹汤方。

竹茹（二升） 甘草（六分） 当归（六分） 芎 （六分） 黄芩（六分） 桂心（一两） 术（一两） 人参（一两） 芍药（一两）

凡九物，以水一斗，煮取三升，分四服。

治汗出如水浆，及汗血、衄血、吐血、小便血殆死，都梁香散方。

都梁香（二两） 紫菀（一两） 桂肉（一两） 人参（一两） 生竹茹（一两） 肉苁蓉（一两）

干地黄（二两）

凡七物，冶筛，以水服方寸匕。

治吐血内崩，上气，而色如土方。

干姜、阿胶各（二两） 艾（一把）

上四味， 咀，以水五升，煮取一升，纳马通汁一升，煮取一升，顿服。

治下血，连岁不愈方。

黄连（半斤）

上一味，捣末，以鸡子白和为饼子，微火炙令黄黑，复捣筛，饮服方寸匕，日三，有效。

下清血，痿黄失色，医不能治者，皆瘥。忌猪肉。

诸下血者，先见血后见便，此为远血，宜服黄土汤；若先见便，后见血，此是近血，宜服赤小豆散。

赤小豆散方。

赤小豆（三升，熬） 当归（三两）

凡二物，冶筛，服方寸匕，日三。

黄土汤方

灶中黄土（半升，绵裹） 甘草（三两，炙） 干姜（二两） 黄芩（一两） 阿胶（三两，炙）干地黄（五两，一方三两）

凡六物，以水一斗，煮取三升，分三服。

断血诸方所云∶下血者，其从腹里出者，悉为下血也。有痔病，血从孔边出者，别寻痔方。

治鼻衄血出数斗，眩冒，剧者不知人方。

干姜屑，龙骨末，吹之即止。

又方

取乱发五两，烧之冶末，取如枣核，着筒头，吹着鼻孔中。不止，益末吹之，并服方寸匕，日三，甚者夜二。

又方

未龙骨为散，着苇筒中，吹鼻孔中即断。苦从耳出亦可吹之。

又治鼻衄积年，夜卧起，而肩头有凝血数升，众治不瘥方。

舂 叶，绞取汁，日饮三升，不过四五饮愈，神良。

治小便血，菟丝丸方。

菟丝子 蒲黄 干地黄 白芷 荆实 葵子 败酱 当归 茯苓 芎 （各二两）

上十味，合捣为末，以白蜜和丸，如梧子大，饮服二丸，日三服。不知，加至五六丸。

刘洪 方。已效，常服。忌酢物、芜荑。

生地黄汤，治小便血方。

生地黄（半斤） 柏叶（一把） 黄芩（二两） 胶（二两） 甘草（二两）

凡五物，以水七升，煮取三升，绞去滓，纳胶令烊，取二升半，分三服。

上一页：治中蛊毒诸方
下一页：治发黄患淋诸方


治发黄患淋诸方 《小品方》

治发黄患淋诸方

黄胆，麻黄醇酒汤主之方。

麻黄（一大把，去节，绵裹）

上一味，美清酒五升，煮取二升半，去滓，顿服尽。《古令方》云∶伤寒热出表，发黄疸，宜汗之则愈。冬月用酒，春宜用水煮之，良。

治黄胆，身目皆黄，皮肤曲尘出，三物茵陈蒿汤方。

茵陈蒿（一把） 栀子（二十四枚，擘） 石膏（一斤，完者）

上三味，以水八升，煮取二升半，去滓，以猛火烧石膏，令正赤，投汤中，沸定取清汁，适寒温服一升。自覆令汗出周身，遍以温粉粉之则愈。若不汗，更服一升，汗出乃愈也。

凡人无故，忽然振寒，便发黄，皮肤黄曲尘出，小便赤少，大便时闭，气力无异，食饮不妨，已服诸汤，余热不除，久黄者，苦参散方。

苦参（一两） 黄连（一两） 葶苈子（熬） 瓜蒂 黄芩 黄柏 大黄（各一两）

上一味，捣为散，饮服方寸匕，当大吐，吐者日一服，不吐日二，亦得下，服药五日知，可消息，不知更服。忌猪肉、冷水。

黄家腹满，小便不利而赤，身汗出者，表和里实也，宜下之，大黄 黄柏皮栀子硝石汤方。

大黄（四分） 黄柏（四两） 肥栀子（十五枚，擘） 硝石（四两，末）

上四味，切，以水六升，煮三物，得二升半，去滓，纳硝石更煎取一升，先食顿服尽。

黄家日晡发热，而反恶寒，此为女劳得之，膀胱急，小腹满，身体尽黄，额上反黑，足下热，因作黑疸，大便必黑，腹胪胀满如水状，大便黑溏者，此女劳之病，非水也，腹满者难治，硝石矾石散主之方。

硝石（熬黄） 矾石（烧令汁尽）

上二味，等分，捣，绢筛，以大麦粥汁和服方寸匕，日三。重衣覆取汗，病随大小便去，小便正黄，大便正黑也。大麦则须是无皮麦者。

治黄胆之为病，日晡所发热恶寒，小腹急，体黄，额黑，大便黑溏泄，足下热，此为女#

劳也，腹满者难治方。

滑石（五两，碎研） 石膏（五两，研）

上二味，为散，以大麦粥汁服方寸匕，日三，小便极利则瘥。

地肤汤，治下焦诸结热，小便赤黄，数起出少，大痛或便血者，温病后余热，及霍乱后当风取热，过度饮酒房劳，及步行冒热，冷冻饮料逐热，热结下焦及散石热动关格，少腹坚，胞胀如斗大，诸淋服之即通方。

地肤草（三两） 知母 猪苓（去皮） 瞿麦 黄芩 升麻 通草（各二两） 海藻（一两） 葵子（一升） 枳实（二两，炙）

上十味，切，以水九升，煮取三升，分三服。大小行皆闭者，加大黄三两；妇人房劳，肾中有热，小便难不利，腹满痛，脉沉细者，加猪肾一具。

治淋，榆皮汤方。

榆皮（半斤） 滑石（二两，一方一两） 黄芩（一两，一方二两） 甘草（炙） 瞿麦（各二两） 葵子（一升）

上六味，切，以水一斗，煮取三升，温服一升，旦服。忌海藻、菘菜。

治石淋方。

取附船底苔，大如鸭子，以一区半水煮取一区，一服一升，日三。

治石淋方。

浮石取满一手，捣为末，以水三升，苦酒一升，煮取二升，澄清，温服一升，不过再三服，石即便出。

治石淋神方。

车前子二升，以绢囊盛，以水八升，煮取三升，尽服之。日移一丈。石子当出，宿不食，饮之良。

又方

生 茎叶，合捣取汁，服一升，日三。

小便不通及关格方。

取生土 根，捣取汁，以少水解之于筒中，吹纳下部即通，秘方。

治小便闭方。

豉半升，水四升，煮一沸，去滓，一服立愈，通。

治小便不通方。

熬盐令热，纳囊中，以熨少腹上。

卒小便不通及胞转方。

车前草一斤，水一斗，煮取四升，分四服。

上一页：治吐下血鼻衄尿血诸方
下一页：卷第五


卷第五 《小品方》

卷第五

要方第五卷所治如下∶

丸散酒煎膏诸方

治下利诸方

治咳嗽诸方（待考）

治上气如奔豚诸方

治心腹胸胁中病诸方

治虚补养（肾虚腰疼）诸方

治渴利诸方

治风诸方

治邪狂颠诸方

上八件

上一页：治发黄患淋诸方
下一页：治下利诸方


治下利诸方 《小品方》

治下利诸方

乌梅丸，治杂下方。第一下赤；二下白；三下黄；四下青；五下黑；六固病下，下如瘀赤血；七久下；八下不可止；九连年下；十卒下；十一下少血数；十二霍乱而下；十三下如舍水；十四下已则烦；十五息下，一作一止；十六下而不欲食；十七食无数，但下者；十八下但欲饮水；十九重下；二十杂错不可名字。合二十种下。江夏太守以此法治，是下尽愈方。

黄连（一两） 黄柏（一两） 熟艾（一两） 附子（一两） 甘草（一两） 干姜（二两） 乌梅（

凡七物，合捣下筛，蜜和丸，如大豆，饮服十丸，渐至二十丸，日三。

青要结肠丸，治热毒下不绝，不问久新，悉治之方。

苦参 橘皮 阿胶（炙） 独活 芍药 黄连 蓝青（一方干姜四分代） 鬼臼 黄柏 甘草（各四分）

凡十物，合捣下筛，蜜烊胶和之，并手捻作丸，如梧子，干以饮服十丸，日三，不知稍增。

姜附散，治青下、白下方。

干姜 附子（炮） 皂荚（炙去子）

上三味，等分，捣筛为散，饮服方寸匕，不过再服即愈。亦可丸服。

上一页：卷第五
下一页：治上气如奔豚诸方


治上气如奔豚诸方 《小品方》

治上气如奔豚诸方

治手足逆冷，胸满气促，从脐左右起，郁冒者方，桐君说。

伏出鸡卵壳中白皮 梨木灰 麻黄（去节） 紫菀（各等分）

上四味，捣下筛，作丸、散，随宜酒服十丸，如梧子，散者方寸匕。治三十年喉中结气咳逆立瘥也。亦可水煮为汤，以意分之。

上一页：治下利诸方
下一页：治心腹胸胁中病诸方


治心腹胸胁中病诸方 《小品方》

治心腹胸胁中病诸方

九痛丸，主九种心痛。一虫心痛，二注心痛，三风心痛，四悸心痛，五食心痛，六饮心痛，七冷心痛，八热心痛，九生来心痛，方悉主之。并治冷肿上气，落马堕车方。

附子（二两） 巴豆仁（一两） 生野狼毒（一两，炙令极香、抨） 人参（一两） 干姜（一两）食茱萸（一两）

六味，蜜和，空腹服如梧子三丸。卒中恶腹痛，口不言，二日一服。连年积冷，流注心胸者，亦服之，好好将息，神验。

七气丸，治七气。七气为病，有寒气、怒气、喜气、忧气、恚气、愁气、热气。此七气为病，皆生积聚，坚牢如坏在腹中，心痛烦怨，不能饮食，时去时来，发作有时，每发痛欲绝也。其寒气则吐逆，心下胀满；其热气则慌惚闷乱，常如眩冒，失精；其怒气则不可当，热病上荡心，短气欲绝，不得息；其恚气则积聚心下，不得食饮；其喜气则不可疾行久立；

其忧气则不可苦作，卧不安席；其愁气则怒，忘置物四傍，不复忆处，四肢手足 肿，不得举。亦治产生早起，中风余疾也。

大黄（十分，炮） 人参（三分） 椒（二分，熬） 半夏（三分，熬） 乌头（五分，熬） 桔梗（三分） 细辛（三分） 茱萸（三分，熬） 干姜（三分） 菖蒲（三分） 茯苓（三分） 芎（四分） 紫菀（三分） 甘草（三分） 石膏（三分） 柴胡（三分） 桃仁（三分）

凡十七物，冶，合下筛，和以蜜，酒服如梧子三丸，日三，不知稍增以知，至十丸为度。

上一页：治上气如奔豚诸方
下一页：治虚补养（肾虚腰疼）诸方


治虚补养（肾虚腰疼）诸方 《小品方》

治虚补养（肾虚腰疼）诸方

肾虚腰痛治之方。

牡丹（二分，去心） 萆 （三分） 白术（三分） 桂心（三分）

上四味，捣筛，以酒服方寸匕，日三。亦可作汤服之。忌生葱、胡荽、桃李、雀肉等。

治腰痛少气，阴弱寒冷，小便清冷沥滴，阴下湿痒，少腹急，无子息方。

甘草（十四分，炙） 续断（三分） 麦门冬（三分） 薯蓣（三分） 附子（三分，炮） 干姜（二分） 棘刺（四分）

上七味，捣筛，酒服方寸匕，日三。忌猪肉、冷水、海藻、菘菜。

治腰痛，皆积年痛者方。

干地黄（十分） 白术（五分） 干漆（五分） 桂心（八分） 甘草（五分，炙）

上五味，捣末，以酒服方寸匕，日三。忌桃李、雀肉、生葱、海藻、菘菜、芜荑等。

治卒腰痛不得俯仰方。

鹿角（长六寸，烧）

上一味，捣筛为末，以酒服方寸匕。

腰疼方。

鳖甲（一枚，炙令黄，刮削令净洁。）

上一味，捣筛，空腹以汤、饮、酒服方寸匕，日三。忌人苋菜。

上一页：治心腹胸胁中病诸方
下一页：治渴利诸方


治渴利诸方 《小品方》

治渴利诸方

男子消渴，饮一斗水，小便亦得一斗，宜八味肾气丸主之，神方，消渴人宜常服之。

干地黄（八两） 薯蓣（四两） 茯苓（三两） 山茱萸（五两） 泽泻（四两） 牡丹皮（三两）附子（三两，炮） 桂心（三两）

上药捣筛，蜜和丸，如梧子大，酒下十丸，少少加，以知为度。忌猪肉、冷水、芜荑、胡荽、酢物、生葱。

栝蒌丸，治日饮一石许，小便不通方。

栝蒌（三分） 铅丹（三分） 葛根（三分） 附子（一分）

凡四物，冶下筛，蜜丸如梧子，饮服十丸，日三。

铅丹散，治消渴，止小便方。

铅丹（二分） 栝蒌（十分） 泽泻（五分） 石膏（五分） 赤石脂（五分） 白石脂（五分） 胡粉（二分） 甘草（十分）

凡八物，冶下筛，酒服方寸匕，日三。不知稍增，年壮服半匕。得病一年，服药一日愈，二年二日瘥。甚者，夜以水服，勿用酒。

上一页：治虚补养（肾虚腰疼）诸方
下一页：治风诸方


治风诸方 《小品方》

治风诸方

丹参膏，治伤寒时行贼风恶气方。

在外即肢节麻痛，喉咽痹，寒入腹则心急胀满，胸胁痞塞。内则服之，外则摩之。并瘫缓不随，风湿痹不仁，偏枯拘屈，口 耳聋齿痛，头风痹肿，脑中风动且痛，若痈结核漏瘰坚肿未溃，敷之取消，及丹疹诸肿无头欲状骨疽者，摩之令消，及恶结核走身中者，风水游肿，亦摩之。其服者如枣核大，小儿以意减之，日五服，数用之悉效。

丹参 蒴 （各三两） 莽草叶 踯躅花（各一两） 秦胶 独活 乌头 川椒 连翘 桑白皮 牛膝（各二两）

十二物，以苦酒五升，油麻七升 煎令苦酒尽，去滓，用如前法，亦用猪脂同煎之。若是风寒冷毒，可用酒服。若毒热病，但单服，牙齿痛单服之，仍用绵裹嚼之，比常用猪脂煎药。有小儿耳后 子，其坚如骨，已经数月不尽，以帛涂膏贴之，二十日消尽，神效无比。

上一页：治渴利诸方
下一页：治邪狂颠诸方


治邪狂颠诸方 《小品方》

治邪狂颠诸方

别离散，治男子女子风邪，男梦见女，女梦见男，交欢日久成劳。悲愁忧恚，怒喜无常，日渐羸瘦，连年岁月，深久难治，或半月或数月日，复发者方。

杨上寄生（三两，炙） 菖蒲 细辛 附子（炮） 干姜 蓟根 天雄（炮） 桂心（各一两）白术（二两） 茵芋（二两）

上十味，合捣下筛，以酒服半方寸匕，日三，不饮酒，用童子小便调服，合药勿令妇人见之，勿令病患见。见者，令邪气不去，禁之为验。忌生葱、生菜、猪羊肉、桃李、雀肉、饧等物。

治鬼魅，四物鸢头散方。

东海鸢头（是由跋） 黄牙石（又名金牙） 莨菪 防葵（各一分）

上药捣下筛，以酒服方寸匕。欲令病患见鬼，增防葵一分；欲令知鬼主者，复增一分，立有验。防葵、莨菪并令人迷惑慌惚如狂，不可多服。

治癫疾发作，僵仆不知人言语，妄见鬼方。

莨菪子三升，清酒五升渍，出曝干，复纳，汁尽，曝干，捣冶末，空腹服四分匕，日三。

治卒癫疾，癫狂莨菪散方。

莨菪子三升，末之，酒一升渍多日，出捣之，以向汁和，绞去滓，汤上煎令可丸，服如小豆三丸，日三，口面当觉急，头中有虫行者，额及手足应有赤色处，如此必是瘥候，若未见，服取尽矣。

上一页：治风诸方
下一页：卷第六


卷第六 《小品方》

卷第六

要方第六卷所治如下∶

治冬月伤寒诸方

治春夏温热病诸方

治秋月中冷（疟病）诸方

上三件

上一页：治邪狂颠诸方
下一页：治冬月伤寒诸方


治冬月伤寒诸方 《小品方》

治冬月伤寒诸方

论曰∶古今相传，称伤寒为难治之病，天行温疫是毒病之气，而论治者，不别伤寒与天行温疫为异气耳。云伤寒是雅士之辞，云天行温疫是田舍间号耳，不说病之异同也。考之众经，其实殊矣。所宜不同，方说宜辨，是以略述其要焉。

《阴阳大论》云∶春气温和，夏气暑热，秋气清凉，冬气冰冽，此则四时正气之序也。

冬时严寒，万类深藏，君子周密，则不伤于寒。触冒之者，乃名伤寒耳。其伤于四时之气，皆能为病，以伤寒为毒者，以其最成杀疠之气也。中而即病者，名曰伤寒；不即病者，寒毒藏于肌肤中，至春变为温病，至夏变为暑病。暑病者，热极重于温也。是以辛苦之人，春夏多温热病者，皆由冬时触冒寒冷之所致，非时行之气也。凡时行者，春时应暖而反大寒，夏时应热而反大冷，秋时应凉反而大热，冬时应寒而反大温，此非其时而有其气。是以一岁之中，长幼之病多相似者，此则时行之气也。

王叔和曰∶伤寒之病，逐日浅深，以施方治。今世人得伤寒，或始不早治，或治不对病，或日数久淹，困乃告医。医又不知次第而治之，则不中病。皆以临时消息制方，无不效也。

今搜采仲景旧论，录其证候、诊脉声色、对病真方有神验者，拟防世急也。又土地高下，寒温不同；物性刚柔，餐居亦异。是故黄帝兴四方之问，岐伯举四治之能，以训后贤，开其未悟，临病之工，宜须两审也。

陈廪丘云∶或问∶得病连服汤药发汗，汗不出如之何？答曰∶医经云∶连发汗，汗不出者死。吾思可蒸之，如蒸中风法。蒸湿之气于外迎之，不得不汗出也。后以问张苗，苗云∶曾有人作事疲极汗出卧单簟，中冷得病，但苦寒蜷，诸医与丸、散、汤，四日之内，凡八发汗，汗不出，苗令烧地布桃叶蒸之，即得大汗，于被中就粉敷身极燥，乃起便愈。后数以此发汗，汗皆出也。人性自有难使汗出者，非但病使其然，蒸之无不汗出也。

诏书发汗白薇散，治伤寒二日不解方。

白薇（二两） 麻黄（七分，去节） 杏仁（去皮尖，熬） 贝母（各三分）

上四味，捣散，酒服方寸七，自覆卧，汗出则愈。

鸡子汤，治发汗后二三日不解，头痛肉热方。

麻黄（一两，去节） 甘草（一分，炙）

上二味，切，以水二升，扣鸡子白令置于水内，合和令匀，纳药复搅令和，上火煎之，勿动，煎至一升，适寒温顿服之。盖覆汗出，粉敷之有效。忌海藻、菘菜。

葛根汤，治病三四日不瘥，身体毒热方。

葛根（八两） 生姜（三两） 龙胆 大青（各半两） 桂心 甘草（炙） 麻黄（去节，各二两） 葳蕤 芍药 黄芩 石膏（碎） 升麻（各一两）

上十二味，切，以水一斗，先煮葛根、麻黄取八升，掠去沫，然纳余药，煮取三升，分三服，日二夜一服。忌海藻、菘菜、生葱。

治伤寒六七日，其人大下，寸脉沉迟，手足厥逆，下部脉不至，咽喉痛不利，唾脓血，泄利不止者，麻黄 升麻汤方。

麻黄（二两半，去节） 升麻（五分） 当归（五分） 知母 葳蕤（一作菖蒲） 黄芩（各三分） 麦门冬（去心，一作天门冬） 桂心 芍药 干姜 石膏（碎） 甘草（炙） 茯苓 白术（各

上十四味，切，以水一斗，先煮麻黄减二升，掠去上沫，纳诸药，煮取三升，去滓，温分三服，相去如炊三斗米顷，令尽，汗出便愈。忌海藻、菘菜、生葱、醋、桃李、雀肉等。

治伤寒七八日，内实瘀热结，身黄如橘，小便不利，腹微胀满，茵陈汤下之方。

茵陈（六两） 栀子（十四枚） 大黄（三两） 石膏（一斤）

上四味， 咀，以水一斗二升煮茵陈，得五升，去滓，纳栀子、大黄，煎取三升，分服一升，日三。小盒饭利，如皂荚沫状，色正赤，当腹减，黄悉随小便去也。

葳蕤汤，治冬温及春月中风、伤寒，则发热，头眩痛，喉咽干，舌强，胸内疼，心胸痞满，腰背强方。

葳蕤（二两） 石膏（三分，末，绵裹） 白薇（二两） 麻黄（二两，去节） 独活（二两） 杏仁（二两，去皮尖两仁） 芎 （二两） 甘草（二两，炙） 青木香（二两，无可用麝香一分代之）

上九味，切，以水八升，煮取三升，分三服，取汗。若一寒一热者，加朴硝一分及大黄三两下之。忌海藻、菘菜。

茅根橘皮汤，治春夏天行伤寒，胃冷变 方。

白茅根（切，一升） 橘皮（三两） 桂心（二两，切）

上三味，切，以水六升，煮取三升，去滓，温分三服，数数服之，尽复合之， 止乃停，取微汗。有热减桂心一两。忌生葱。

芍药地黄汤，治伤寒及温病，应发汗而不发之，内瘀有蓄血者，及鼻衄，吐血不尽，内余瘀血，面黄，大便黑者，此主消化瘀血方。

芍药（三两） 生地黄（半斤） 牡丹（二两） 犀角（一两，屑）

上四味，切，以水九升，煮取三升，分三服。其人喜忘如狂者，加地黄三两、黄芩三两。

其人脉大来迟，腹不满，自言满者，为无热，但根据方服，不须黄芩也。忌芜荑、胡荽。

治伤寒鼻衄不止，茅花汤主之方。

茅花（一大把）

上以水八升，煮取三升，分三服，即瘥。若无茅花，取茅根代之亦可。

治伤寒身热，衄血，呕逆，麦门冬汤主之方。

麦门冬 石膏 寒水石（各三两） 甘草（二两） 桂心（一两）

上五味，切，以水一斗，煮取三升，分三服。

服桂枝汤大汗后，烦渴热不解，脉洪大者，属白虎加人参汤方。

知母（六两） 甘草（二两，炙） 石膏（一升，碎，绵裹） 人参（二两） 粳米（一升）。

上五味，切，以水一斗二升，煮米熟，去米，纳诸药，煮取六升，去滓，温服一升，日三．忌海藻、菘菜。

射干汤，主春冬伤寒，秋夏中冷，咳嗽曲拘，不得气息，喉呜哑失声，干嗽无唾，喉中如哽者方。

射干（二两） 半夏（五两，洗） 杏仁（二两，去皮尖两仁） 干姜（二两，炮） 甘草（二两，炙） 紫菀（二两） 肉桂（二两） 吴茱萸（二两） 当归（二两） 橘皮（二两） 麻黄（二两，去上十二味，切，以水一斗，煮取三升，去滓，温分三服。始病一二日者可服此汤，汗后重服勿汗也。病久者，初服可用大黄二两。初秋夏月豪雨冷，及天行暴寒，热喜伏于内，宜生姜四两代干姜，除茱萸，用枳实二两炙。忌羊肉、海藻、菘菜、饧、生葱。

漏芦 连翘汤，治伤寒热毒，变作赤色痈疽、丹疹、肿毒，及眼赤痛生障翳，悉主之方。

兼治天行。

漏芦（二两） 连翘（二两） 黄芩（二两） 麻黄（去节，二两） 白蔹（二两） 升麻（二两）甘草（二两，炙） 大黄（二两，切） 枳实（三两，炙）

上九味，切，以水九升，煮取三升，去滓，温分三服。相去二食顷更服。热盛者，可加芒硝二两。忌海藻、菘菜等物。

秦皮汤，治毒病冲眼，忽生赤翳，或白，或肿肤起，或赤痛不得视光，痛入心肝，或眼外浮肿如吹，汁出，生膜覆珠子方。

秦皮（二两） 前胡（二两） 常山（二两） 黄芩（二两） 升麻（二两） 芍药（二两） 白薇（二两） 枳实（二两，炙） 大黄（三两） 甘草（二两，炙）

上十味，以水八升，煮取三升，分三服，相去二食顷更服。若盛热者，可加芒硝二两。

忌海藻、菘菜、生葱、生菜。

犀角汤，治热毒下黄赤汁，及赤如腐烂血，及赤滞如鱼脑，腹痛壮热，诸药无效方。

黄柏（一两半） 黄芩（一两半） 白头翁（一两） 黄连（二两） 当归（一两） 牡蛎（一两半，熬） 犀角（屑，半两） 艾叶（半两） 石榴皮（一两半） 桑寄生（一两） 甘草（一两，炙）

上十一味，切，以水八升，煮取三升，分三服。忌猪肉、冷水、海藻、菘菜。

治湿热为毒，及太阳伤寒，外热内虚，热攻肠胃，下黄赤汁，及如烂肉汁及赤滞，壮热#

肠痛者，诸热毒下良方。

栀子（十四枚） 豉（一升） 薤白（一虎口）

凡三物，切，以水四升，煮栀子、薤白令熟，纳豉，煎取二升半，分三服。

麦奴丸，治伤寒五六日以上不解，热在胸中，口噤不能言，唯欲饮水，为败伤寒，医所不治方。

麻黄（去节） 大黄 芒硝 灶突中墨 黄芩（各二分） 麦奴 梁上尘 斧底黑（各一分）

上八味，捣筛，蜜和如弹丸，以新汲水五合研一丸，病者渴欲饮水，但极饮冷水，不节升数，须叟当寒，寒讫汗出则愈。若日移五丈不汗，根据前法服一丸，以微利止。药势尽乃食，当

阳毒汤，治伤寒一二日，便成阳毒，或服药吐下之后，变成阳毒。身重腰背痛，烦闷不安，狂言，或走，或见神鬼，或吐血下利。其脉浮大数，面赤斑斑如锦纹，喉咽痛，唾脓血。

五日可治，至七日不可治也，宜服升麻汤方。

升麻（二分） 当归（二分） 蜀椒（汗，一分） 雄黄（研） 栀子 桂心（各一分）甘草（二分，炙） 鳖甲（大如手一片，炙）

上八味，切，以水五升，煮取二升半，分三服，如人行五里久再服，温覆手足，毒出则汗，汗出则解，不解重作，服亦取得吐佳。阴毒去雄黄。忌海藻、菘菜、生葱、苋菜。

阴毒汤，治伤寒初病一二日，便结成阴毒，或服汤药六七日以上至十日，变成阴毒。身重背强，腹中绞痛，喉咽不利，毒瓦斯攻心，心下坚强，短气不得息，呕逆，唇青面黑，四肢厥冷，其脉沉细紧数，仲景云∶此阴毒之候，身如被打，五六日可治，至七日不可治，宜服甘草汤方。

甘草（炙） 升麻 当归（各二分） 蜀椒（一分，出汗） 鳖甲（大如手一片，炙）

上五味，切，以水五升，煮取二升半，分再服，如人行五里顷复服，温覆当出汗，汗出则愈。若不得汗，则不解，当重服令汗出。忌海藻、菘菜、苋菜。

青葙子散，治热病有 ；下部生疮方。

青葙（一两） 芦（四两） 野狼牙（三分） 橘皮（二分） 蓄（二分，切之）

上五味，捣下筛，粥饮和合服两钱匕，日三，不知稍增之。

治食劳复方。

葛根五两，以水五升，煮取二升，冷，分三服。

治百合之病，诸药不能治，若得药则剧而吐痢，如有神灵所加也。身体仍和，脉微数，每尿时辄头痛，六十日乃愈。尿头不痛，淅淅然者，四十日愈。尿快然，但头眩者，二十日愈。其证或未病而预见，或病四五日而出，或病二十日、一月日复见者，悉治之。

发汗已，更发者，百合 知母汤主之方。

百合（七枚，擘） 知母（三两）

上二味，以泉水洗，先渍百合经一宿，上当白沫，泻却其汁，更以好泉水二升，煮取一升，去滓，置之一处，别以泉水二升，煮知母取一升，去滓，二味汁相和，煮取一升半，分温再服之。

下之已，更发者，百合 滑石代赭汤主之方。

百合（七枚，擘，以泉水渍一宿，上当白沫出，去之） 滑石（三两，碎） 代赭（如弹丸一枚，碎）

上三味，先以泉水二升，煮百合取一升，去滓，置一厢，又以泉水二升，煮和二味，取一升，去滓，合煎，取一升半，分再服。

吐之已，更发者，百合鸡子汤主之方。

百合（七枚）

上一味，根据前法，泉水二升，煮取一升，去滓，扣鸡子一枚，取中黄，纳百合汤中，搅令调，温再服之。

不吐、不下、不发汗，病形如初，百合生地黄汤主之方。

百合（七枚）

上一味，根据前法渍，以泉水二升，煮取一升，出地黄汁一升，二味汁相和，煮取一升半，温分再服。一服中病者，更勿服也，大盒饭出恶沫。

凡百合病见于阴，而以阳法攻之，其阴不得解也，复发其汗，此为逆，其病难治。见于阳而以阴法攻之，其阳不得解也，复下之，其病不愈。

百合病，经一月不解，变成渴者方。

百合根（切，一升）

上一味，以水一斗，渍之一宿，以汁洗病患身也。洗身讫，食白汤饼，勿与盐豉也。渴不瘥，可用栝蒌根并牡蛎等份为散，饮服方寸匕，日三服。

百合病，变腹中满痛者方。

但取百合根，随多少熬令色黄，末，饮服之方寸匕，日三，满消痛止。

治百合病变热者方。

百合一两，滑石三两，为末，饮服方寸匕。微利乃良。

治狐惑，薰草黄连汤方。

黄连（四两，去皮） 薰草（四两）

上二味，切，以白浆一斗，渍之一宿，煮取二升，去滓，分为二服。忌猪肉、冷水。

其人脉数无热，微烦，默默但欲卧，汗出，得之三四日，眼赤如鸠眼者；得之七八日，其#

四黄黑，能食者，脓已成也，治之方。

以赤小豆三升，渍之，令生牙足，复干之，加当归三两，末，浆水服方寸匕，日三。

上一页：卷第六
下一页：治春夏温热病诸方


治春夏温热病诸方 《小品方》

治春夏温热病诸方

茅根汤，治温病有热，饮水暴冷 者方。

茅根 葛根（各切半升）

上二味，以水四升，煮取二升，稍温饮之， 止则停。

治温病热未除，重被暴寒，寒毒入胃，热蕴结不散，变 者方。

单煮梓皮，稍稍饮之佳。温病积饮冷，冷结胃中，热入肾中，变壮热大 者，服梓皮温得止也。夫肾中有热者，病瘥后，足心皮喜剥脱去，头发秃落，是其证也。

茅根橘皮汤，治春夏天行寒毒伤于胃，胃冷变 方。

白茅根（切，一升） 橘皮（三两） 桂心（二两） 葛根（二两）

上四味，切，以水六升，煮取三升，分温服三合，数连服之，尽复合， 止乃停耳。微有热减桂一两。

知母解肌汤，治温热病头痛，骨肉烦疼，口燥心闷者；或者夏月天行毒，外寒内热者；

或已下之，余热未尽者；或热病自得痢，有虚热烦渴者方。

麻黄（二两，去节） 知母（三两） 葛根（三两） 石膏（三两，碎，裹） 甘草（二两，炙）

上五味，切，以水七升，煮取三升，分为三服。若已下及自得下，虚热未歇者，除麻黄，加知母、葛根，病热未除因梦泄者，可除麻黄加白薇、人参各二两则止。忌海藻、菘菜。

葛根橘皮汤，治冬温未即病，至春被积寒所折，不得发，至夏得热，其春寒解，冬温毒始发出，肌中斑烂瘾疹如锦纹而咳，心闷呕，但吐清汁，宜服此汤则静方。

葛根（二两） 橘皮（二两） 杏仁（二两，去尖皮及两仁） 麻黄（二两，去节） 知母（二两） 黄芩（二两） 甘草（二两，炙）

上七味，切，以水七升，煮取三升，分温三服，呕闷吐当先定，便且消息。忌海藻、菘菜。

治温毒发斑。赤斑者五死一生，黑斑者十死一生，大疫难救，黑奴丸方。

麻黄（三两，去节） 大黄（二两） 芒硝（一两，别下） 黄芩（一两） 釜底墨（一两，研入）

上七味，捣末，用蜜和如弹子大，新汲水五合，研一丸服之。若渴但与水，须臾当寒，寒讫便汗，则解。日移五丈不觉，更服一丸。此治六日胸中常大热口噤，名坏病，医所不治，服

治天行，若已五六日不解，头痛壮热，四肢烦疼，不得饮食，大黄汤方。

大黄（半两） 黄连（半两，去毛） 黄柏（半两） 栀子（半两，擘）

上四味，切，以水八升，煮取六七沸，纳豉一升，葱白七茎，煮取三升，分三服。此许推然方，神良。又治伤寒已五六日，头痛壮热，四肢烦疼，取汗，并宜老小。忌猪肉、冷水。

正朝屠苏酒法，令人不病温疫。

大黄（五分） 川椒（五分） 术 桂（各三分） 桔梗（四分） 乌头（一分） 菝（二分）

七物细切，以绡囊贮之，十二月晦日正中时，悬置井中至泥，正晓拜庆前出之，正旦取药置酒中，屠苏饮之于东向。药置井中能迎岁，可世无此病，此华佗法。武帝有方验中，从小至大，少随所堪，一人饮一家无患，饮药三朝。一方有防风一两。

屠苏酒，此华佗方也。元旦饮之，辟疫疠一切不正之气。

造法∶用赤术、桂心七钱五分，防风一两，菝 五钱，蜀椒、桔梗、大黄五钱七分、乌头二钱五分，赤小豆十四枚，以三角绛囊盛之，除夜悬井底，元旦取出置酒中，煎数沸。举家东向，从少至长，次第饮之，药滓还投井中，岁饮此水，一世无病。

上一页：治冬月伤寒诸方
下一页：治秋月中冷（疟病）诸方


治秋月中冷（疟病）诸方 《小品方》

治秋月中冷（疟病）诸方

治山瘴疟，陵鲤甲汤。南方山岭溪源，瘴气毒作，寒热发作无时，痿黄肿满，四肢痹弱，#

皆山毒所为也，并主之方。

陵鲤甲，（十片，炙） 乌贼鱼骨（去甲） 鳖甲（炙，各一两） 常山（三两） 附子（一枚，炮）

上五味，切，以酒三升，渍之一夕，先疟发前，稍稍服之，勿绝药味，兼以涂身体，断杂人，勿食饮，过时乃得通人，进饮食。忌苋菜、生葱、生菜、猪肉。

常山汤，治 疟先寒战动地，寒解壮热，日日发及间日发并断方。

鳖甲（一两，炙） 淡竹叶（切，三升，洗） 常山（三两） 甘草（炙，三两） 久酒（三升）

上五味，切，以酒渍药，刀置上覆头安露地，明旦以水七升，煮取三升，分五服。比未发前令尽，当吐，吐极伤多，不必尽剂，但断人，禁饮食，得吐过时乃佳。忌人苋、海藻、菘菜、生葱、生菜。

治疟，鸡子常山丸方。

取鸡子一枚，断开头，出黄及白令尽，置小铛子中；又取常山细末，量满前空壳，又倾铛子中；又量白蜜还令满壳，复倾铛子中，三味同搅，微火煎之，勿停手，微冷可丸则停，丸如梧子，如病患午时发，己时服三十丸，欲至发时又服三十丸，用饮汁下，欲吐任吐，亦如前。服讫，更不发者，不须服。服后禁脂腻、油面、生菜、瓜果七日。

竹叶常山汤，治温疟。壮热微寒，温疟之候也。壮热后如觉微寒，或瘅疟根据时手足冷，少时便壮热，亦有手足烦热干呕者， 疟先大寒后大热者，并主之。神效。尤宜乳下小儿亦瘥方。

常山（三两，切） 淡竹叶（一握） 小麦（一升）

上三味，以水五斗，渍一宿，明旦煮取二升，温分三服。忌生葱、生菜。

上一页：治春夏温热病诸方
下一页：卷第七


卷第七 《小品方》

卷第七

要方第七卷所治如下∶

治女子众病诸方

治妇人无儿诸方（待考）

治妊胎诸方

治产后诸方

治妪人诸血崩滞下宿疾诸方

上五件

上一页：治秋月中冷（疟病）诸方
下一页：治女子众病诸方


治女子众病诸方 《小品方》

治女子众病诸方

古时妇人病易治者，嫁晚肾气立，少病不甚有伤故也。今时嫁早，肾根未立而产，伤肾故也。是以今世少妇有病，必难治也。早嫁早经产，虽无病者亦夭也。

妇人长血。

诸方说三十六疾者，十二症、九痛、七害、五伤、三痼不通是也。何谓十二症？是所下之物一曰状如膏；二曰如黑血；三曰如紫汁；四曰如赤肉；五曰如脓痂；六曰如豆汁；七曰如葵羹；八曰如凝血；九曰如清血，血似水；十曰如米泔；十一曰如月浣，乍前乍却；十二曰经度不应期也。何谓九痛？一曰阴中痛伤；二曰阴中淋沥痛；三曰小便即痛；四曰寒冷痛；

五曰经来即腹中痛；六曰气满痛；七曰汁出阴中，如有虫啮痛；八曰胁下分痛；九曰腰胯痛。

何谓七害？一曰穷孔痛，不利；二曰中寒热痛；三曰小腹急坚痛；四曰藏不仁；五曰子门不端，引背痛；六曰月浣乍多乍少；七曰害吐。何谓五伤？一曰两胁支满痛；二曰心痛引胁；

三曰气结不通；四曰邪思浅利；五曰前后痼寒。何谓三痼？一曰羸瘦不生肌肤；二曰绝产乳；三曰经水闭塞。白垩丸，主妇人三十六疾，病各异同治之方。

白垩（三分） 龙骨（三分） 芍药（二分） 黄连（三分） 当归（二分） 茯苓（三分） 黄芩（二分） 瞿麦（二分） 白蔹（二分） 石苇（二分） 甘草（二分） 牡蛎（二分） 细辛（二分）附子（二分） 禹余粮（二分） 白石脂（二分） 人参（二分） 乌贼骨（二分） 桂心（四分） 白芷（四分） 大黄（二分）

二十一味，下筛，蜜丸如梧子，未食服十丸，日二，不知稍增，服药二十日知，三十日百病悉愈。

上一页：卷第七
下一页：治妊胎诸方


治妊胎诸方 《小品方》

治妊胎诸方

凡妇人虚羸，血气不足，肾气少弱，或当风取冷太过，心下有淡水者，欲有胎便喜病阻。

何谓欲有胎？其人月水尚来，颜色肌肤如常，而沉重愦闷，不用饮食，不知其患所在，脉理顺时平和，则是欲有胎也。如此经二月日后，便常不通，即结胎也。

阻病者，患心中愦愦，头重眼眩，四肢沉重懈堕，不欲执作，恶闻食气，欲啖咸酸果实。

多卧少起，世谓恶食，其至三四月日已上皆大剧，吐逆，不能自胜举也。此由经血既闭，水渍于脏，脏气不宣通，故心烦愦闷，气逆而呕吐也。血脉不通，经络否涩，则四肢沉重，挟风则头目眩也。觉如此候者，便宜服半夏茯苓汤，数剂后将茯苓丸。淡水消除，便欲食也。

既得食力，体强气盛，力足养胎，母便健矣。古今治阻病方有数十首，不问虚实冷热长少殆死者，活于此方。

半夏茯苓汤，治妊身阻病，心中愦闷，空烦吐逆，恶闻食气，头重，四肢百节疼烦沉重，多

半夏（五两） 生姜（五两） 茯苓（三两） 旋复花（一两） 橘皮（二两） 细辛（二两） 芎（二两） 人参（二两） 芍药（二两） 干地黄（三两） 泽泻（二两） 甘草（二两）

凡十二物，以水一斗，煮取三升，分三服。若病阻积日月不得治，及服药冷热失候，病变客热，烦渴，口生疮者，除橘皮、细辛，用前胡、知母各二两。若变冷下者，除干地黄、用桂肉二两。若食少胃中虚生热，大行闭寒，小行赤少者，宜加大黄三两，除地黄加黄芩一两，余药根据方。服一剂得下后消息者，气力冷热，更增损方，调定即服一剂汤，便急将茯苓丸，令得能食，便强健也。

茯苓丸，治妊身阻病，患心中烦闷，头重眩目，憎闻饭气，便呕逆吐闷颠倒，四肢委热，不自胜持，服之即效，要先服半夏茯苓汤两剂，后将茯苓丸也。

茯苓（一两） 人参（二两） 桂肉（二两） 干姜（二两） 半夏（二两） 橘皮（一两） 白术（二两） 枳实（二两） 葛根屑（一两） 甘草（二两）

凡十物，捣筛，蜜和丸如梧子，饮服二十丸，渐至三十丸，日三。

治妊娠五月日，举动惊愕，动胎不安，下在小腹，痛引腰胳，小便疼，下血，安胎当归#

汤方。

当归 阿胶（炙） 芎 人参（各一两） 大枣（十二枚，擘） 艾（一虎口）

上六味，切，以酒、水各三升，合煮取三升，去滓，纳胶令烊，分三服，腹中当小便缓瘥也。

治妊娠重下，痛引腰背，安胎止痛汤方。

当归 胶（炙） 干地黄 黄连 芍药（各一两） 鸡子（一枚） 秫米（一升）

上七味，切，以水七升，搅鸡子令相得，煮秫米令如蟹目沸，去滓，纳诸药，煮取三升，分四服。忌芜荑。

胶艾汤，治损动母，去血腹痛方。

胶（一斤，炙） 艾叶（一莒）

上二味，以水五升，煮取二升半，分三服。

安胎寄生汤，治流下方。

桑上寄生（五分） 白术（五分） 茯苓（四分） 甘草（十分，炙）

上四味，切，以水五升，煮取二升半，分三服。若人壮者，可加芍药八分、足水二升。

若胎不安，腹痛端然有所见，加干姜四分，即安。忌海藻、菘菜、酢物、桃李、雀肉等。

苎根汤，治劳损动胎，腹痛去血，胎动向下方。

苎根 干地黄（各二两） 当归 芍药 阿胶（炙） 甘草（炙，各一两）

上六味，切，以水六升，煮取二升，去滓，纳胶烊，分三服。忌海藻、菘菜、芜荑治妊娠数月日，犹经水时时来者，名曰漏胞；苦因房室劳有所去，名曰伤胎，视说要知如此，小豆散治数伤胎将用之方。

赤小豆（五升，湿地种之令生牙，干之）。

上一物，下筛，怀身数月日，经水尚来，以温酒服方寸匕，日三，得效便停。

治妊身腹中冷，胎不安方。

甘草 当归（各二两） 干姜（三两） 大枣（十二枚）

凡四物，以水五升，煮取三升，分三服。

治母有劳热，动胎，胎不安，去血，手足烦方。

生甘竹皮（二升） 当归（二两） 芎 （一两） 黄芩（半两）

凡四物，以水一斗，煮竹皮取六升汁，去滓纳煎，取三升，分三服。

治妊身心腹刺痛方。

盐烧令赤熟，三指撮，酒服之，立瘥。

又方

烧枣十四枚，冶末，以小便服之，立愈。

治妊身腰痛如折方。

大豆三升，以酒三升，煎取二升，服之。

治妊娠患子淋，宜下，地肤大黄汤。

地肤草 大黄（各三两） 知母 黄芩 茯苓（一作猪苓） 芍药 枳实（炙） 升麻 通草 甘草（炙，各二两）

上十味，切，以水八升，煮取三升，分三服。得下后淋不好瘥，还饮地肤葵根汁。忌海藻、菘菜、酢物。

又方

猪苓（五两）

上一味，捣筛，以白汤三合和一方寸匕为一服，渐至二匕，日三夜二尽。不差，宜转下之，服甘遂散。

治妊娠子淋，大小便并不利，气急，已服猪苓散不瘥，宜服甘遂散下之方。

太山赤皮甘遂（二两）

上一味，捣筛，以白蜜二合和，服如大豆粒，多觉心下烦，得微下者，日一服之，下后还将猪苓散；不得下，日再服，渐加，可至半钱匕，以微下为度，中间将猪苓散、黄柏寄生汤，在治子淋方中。

治妊娠患子淋，小便数，出少，或热痛酸疼及足烦，地肤饮方。

地肤草三两 以水四升，煮取二升半，分三服，日三，日一剂。

治妊娠忽闷，眼不识人，须臾醒，醒复发，亦仍不醒者，名为 病，亦号子痫病，亦号子冒，葛根汤。若有竹近可速办者，当先作沥汁，后办汤也；其竹远不可即办者，当先办汤。

此二治会得其一种。其竹沥偏治诸痉绝起死也，非但偏治妊娠产妇绝死者有效，小儿忽痫痉金疮，治之亦验。作竹沥法∶

取新伐青淡竹断之，除两头节，留中央一节，作片，以砖并侧，令竹两头虚，布列其上，烧中央，两头汁出，以器承之，取服。

主痉至冒葛根汤，治妊娠临月，因发风痉，忽闷愦不识人，吐逆眩倒，小醒复发，名为

子痫病方。

贝母 葛根 牡丹（去心） 木防己 防风 当归 芎 桂肉（切，熬） 茯苓 泽泻 甘草（炙，各二两） 独活 石膏（碎） 人参（各三两）

上十四味，切，以水九升，煮取三升，分二服。贝母令人易产，若未临月者升麻代之。

忌海藻，菘菜、酢物。

治妊娠得病，事须去胎方。

麦 一升，末，和煮二升，服之即下，神效。

又方

七月七日法曲三升，煮两沸，宿不食，旦顿服即下。

治羸人欲去胎方。

甘草（炙） 干姜 人参 芎 生姜 桂心 蟹爪 黄芩（各一两）

上八味，切，以水七升，煮取二升，分三服。忌海藻、菘菜、生葱。

妇人得温病，欲去腹中胎方。

取鸡子一枚扣之，以三指撮盐，量鸡子中，服之立出。

又方

取井底泥，手书其腹，立出，神良。

治妊妇日月未至，欲产方。

捣知母和蜜为丸，如梧子，服一丸，痛不止，更服一丸。

治妊身欲去之，并断产方。

栝蒌 桂心（各三两） 豉（一升）

上三味，切，以水四升，煮取一升半，分服之。

又方

附子二枚，捣为屑，以淳苦酒和，涂之右足，去之，大良。

断产方。

故布方圆一尺，烧屑，以酒饮服之，终身不产。

治月未足，胎死不出，母欲死方。

大豆醋煮，服三升，死儿立出，分二服之。

又方

桃白皮如梧子大，服一丸，立出。

又方

好书墨三寸，末，顿服。

又方

盐一升，鸡子二枚和，顿服之。

又方

瞿麦一把，煮令二三沸，饮其汁，立产。一方下筛，服方寸匕。

治子死腹中方。

服水银二两，立出。

又方

捣芎 ，酒服方寸匕，神良。

又方

蚁室土三升，熬令热，袋盛 心下，胎即下。

又方

灶中黄土三指撮，酒服之，立出。

治母子俱死者，产难及胎不动转者方。

榆白皮（三两） 葵子（五合） 甘草（炙） 桂心（各一两）

上四味，切，以水四升，煮取二升，服一升，须臾不产，更服一升。忌海藻、菘菜、生葱。

治产难历日，气力乏尽，不能得生，此是宿有病方。

赤小豆（二升） 胶（二两）

上二味，以水九升，煮豆令熟，取汁，纳胶令烊，一服五合，不觉，不过再，即产。

又方

取马衔一枚，觉痛即令左手持之。

又方

取槐东引枝，手把之。

又方

手捉鸬 头，甚验。

治难产三日不出者方。

吞皂荚子二枚亦效。

治产难数日欲绝，秘方。

书奏作两行字，凡二十字，文曰∶帝乙生子，司命勿止，即出其胞及其子，无病其母。

封其中央，以朱印之，令产妇持之。

治产难方。

取其父衣以覆井，即出。神良。

又方

小麦二七枚，吞之即出。

又方

出蚕种布三寸，烧作散，酒服方寸匕，立出。

又方

苏一合，以酒和服，即出。

又方

烧兔毛末，服方寸匕，即生。

又方

烧大刀环令热，以酒沃之，取一升服之，救死。

又方

陈葵子三指撮，酒服。

治横产及侧，或手足先出方。

可持粗针，针儿手足，入二分许，儿得痛，惊转即缩，自当回顺。

治横生方。

栝蒌实中子一枚，削去尖者，以水浆吞之，立产。

治逆产方。

盐涂儿足底，又可急搔爪之。并以盐摩产妇腹上，即愈。

又方

盐和粉涂儿两足下，即顺矣。

又方

以弹丸二枚，捣末，三指撮，温酒服。

又方

取车 中膏，画腋下及掌心。

治逆产方

烧儿父手足十指爪甲，冶末服之。

又方

取生艾半斤，清酒四升，煮取一升，顿服之，则顺生。若不饮酒，用水。

子上迫心方。

取弩弦缚心下即出。

预服散，令易生，母无疾病。未生一月日前预服，过三十日行步动作如故，儿生堕地皆不自觉，甘草散方。

甘草（八分，炙） 黄芩 大豆卷 粳米 麻子仁 干姜 桂心（各二分） 吴茱萸（二分）

上八味，捣散，酒服方寸匕，日三。忌海藻、菘菜、生葱。

治妇人易生产，飞生丸方。

飞生（一枚） 槐子 故弩箭羽（各十四枚）

上三味，捣末，蜜丸桐子大，觉便以酒服二丸，即易产。

又方。

取蛇蜕皮，着衣带中，鉴鼻系衣带，临欲产时左手持马衔，右手持飞生毛，令易产。

令易产方。

烧药杵令赤，纳酒中饮之。

产妇易产方。

马衔一枚，觉痛时右手持之。

又方

蛇脱皮，头尾完具者一枚，觉痛时以绢囊盛，绕腰，甚良。

治胞衣不出方。

取皂荚捣末，着鼻孔中，嚏，即出。

又方

鹿角末三指撮，酒服之。

又方

取夫单衣盖井上，立出。

又方

KT 儿衣不出，吞此符吉。

治胞衣不出方。

井中土，如梧子大，吞之。

治胞衣不出方。

以水煮弓弦，饮之一升许。

治胞衣不出，并儿横倒死腹中，母气欲绝方。

半夏（二两，洗） 白蔹二两

上二味，捣筛，服方寸匕。小难一服，横生二服，倒生三服，儿死四服，亦可加代赭、瞿麦各二两。

又方

小豆、小麦相和，浓煮汁饮之，立出。

上一页：治女子众病诸方
下一页：治产后诸方


治产后诸方 《小品方》

治产后诸方

夫死生皆有三日也，古时妇人产，下地坐草，法如就死也。即得生产，谓之免难也。亲属将猪肝来庆之，以猪肝补养，五日内伤绝也，非庆其儿也。

妇人产后盈月者，以其产生，身经暗秽，血露未净，不可出户牖、至井灶所也，亦不朝神祗及祠祀也。盈月者，非为数满三十日，是跨月故也。若是正月产，跨二月入三月，是跨月耳。

妇人产时，骨分开解，是以子路开张，儿乃得出耳。满百日乃得完合平复也。妇人不自知，唯盈月便云是平复，合会阴阳，动伤百脉，则为五劳七伤之疾。

治产后而乳无汁者，下乳散方最验。

钟乳（五分） 通草（五分） 漏芦（二分） 桂心（二分） 栝蒌（一分） 甘草（一分）

凡六物，捣筛，饮服方寸匕，日三。

又方

石膏三两，以水三升，煮三沸，一日饮令尽，良。

产后虚羸，令人肥白健壮。

羊脂（二斤） 生地黄汁（一斗） 姜汁（五升） 白蜜（三升）

煎如饴，温酒服一杯，日三。

治产后漏血不息方。

蜂房 故KT 船竹茹

凡二物，分等，皆烧末，以酪及浆服方寸匕，日三。

治产后小便不禁方。

取鸡子烧作灰，酒服，日三。

治产后遗尿，不知出方。

白薇 芍药（各一分）

上二味，捣散，以酒服方寸匕，日三。

治产后遗尿，不知出时方。

取胡燕巢中草烧末，服半钱匕，水酒无在，亦治男子。

又方

取矾石、牡蛎分等，下筛，酒服方寸匕，日三。

治产后小便数方。

取衣、书中白鱼虫三十枚，末之，以绵裹纳阴中，良。

治产后阴脱方。

以铁精敷上，多少令调，以火炙布令暖，熨肛上，渐纳之。

又方

用鳖血，烧地令热，血着上，使病患坐之，良。

治产后中风冷，成肿欲死方。

取鼠壤四升，熬令热，以囊贮，着腹上，亦着阴上下，使热气入腹中，良。

大豆紫汤，主妇人产后中风，困笃，或背强口噤，或但烦热，苦渴，或头身皆重，或身痒，剧者呕逆直视，此皆因风冷湿所为方。

大豆三升，炒令炮断，预取器盛清酒五升，沃热，豆中讫，漉去豆，得余汁尽服之。温覆取微汗出，身体才润则愈。一以去风，二则消血结云。周德成妻妊胎，触KT 因伤折，胎死在腹中三日，困笃，服此酒即瘥。后治无不佳。

治产后中寒，风痉，通身冷，直口噤不知人方。

白术四两，酒三升，煮取一升，去滓，顿服。忌桃李、雀肉等。

治产后中风，虚人不可服它药者，一物若独活汤主之，及一物白藓汤主之，亦可与独活#

合煮之方。

独活三两，以水三升，煮取一升，分服，奈酒者，亦可酒、水等煮之。用白藓皮亦根据此法。

治产后风虚方。

独活、白藓皮各三两，水三升，煮三升，分三服。耐酒者，入酒同煮。

治产后中风、语涩，四肢拘急方。

羌活三两，为末，每服五钱，水、酒各半盏，煎去滓，温服。

治产后忽痉，口噤面青，手足强及张者方。

与竹沥汁一升即醒，中风者尤佳。

治产后中柔风，举体疼痛，自汗出者，及余百疾方。

独活（八两） 当归（四两）

上二味， 咀，以酒八升，煮取四升，去滓，分四服，日三夜一，取微汗。若上气者，加桂心二两，不瘥更作。

上一页：治妊胎诸方
下一页：治妪人诸血崩滞下宿疾诸方


治妪人诸血崩滞下宿疾诸方 《小品方》

治妪人诸血崩滞下宿疾诸方

治妇人崩中，昼夜十数行，医所不能治方。

芎 （八两）

上一味，切，以酒五升，煮取三升，分三服。不饮酒，水煮亦得。

治崩中去血方。

舂生蓟根汁一升，温顿服之。亦可以酒煮。随意服之。

又方

舂地黄汁一升，温顿服之。即止。

治妇人暴崩中去血不息方。

牡蛎（熬令赤） 兔骨（炙，各十分）

上二味，捣筛为散，以酒服方寸匕，妙。

治妇人五崩，下赤、白、青、黄、黑，大枣汤方。

大枣（百枚） 黄 （三两） 胶（八两） 甘草（一尺）

凡四物，以水一斗，煮取三升半，纳胶令烊，分三服。

治漏下神方。

取槐耳烧，捣下筛，酒服方寸匕，日三，立愈。

治妇人漏下病不断，积年困笃方。

取鹊重巢柴，合烧末，服方寸匕，日三。鹊重巢者，去年在巢中产，今岁更在其上复作巢是也。

上一页：治产后诸方
下一页：卷第八


卷第八 《小品方》

卷第八

要方第八卷所治如下∶

治少小百病诸汤方

治少小疾病诸丸散众方

治少小百病薄 洗浴膏散针灸诸方法上三件

上一页：治妪人诸血崩滞下宿疾诸方
下一页：治少小百病诸汤方


治少小百病诸汤方 《小品方》

治少小百病诸汤方

凡人年六岁以上为小，十六以上为少，三十以上为壮，五十以上为老，其六岁以下经所不载，所以乳下婴儿有病难治者，皆为无所承据也。中古有巫妨者，立小儿《颅囟经》，以占夭寿，判疾病死生，世相传授，始有小儿方焉。

儿新生出腹，先以指断口中恶血，去之，便洗浴，断齐竟，KT 袍讫，未与朱蜜也，取甘草如手中指一节许，打碎，以水二合，煮取一合，以绵缠沾取与儿吮之，如朱蜜法。连吮，计可得一蚬壳入腹止，儿当快吐，吐去胸中恶汁也。吐后消息，计如饥渴，顷复更与之。

若前服及更与并不吐者，但稍与，尽此一合止。得吐恶汁，令儿心神智能无病。都不吐者，是不含恶血者，勿复与之。

小儿初生三日，可与朱蜜方，令儿镇精神魂魄。

真珠精炼研者，如大豆多，以赤蜜一蚬壳和之。以绵缠沾取，与小儿吮之，得三沾止。

一日令尽此一豆多耳，作三日与之，则用三大豆多也。不宜多，多则令儿脾胃冷，腹胀。

朱蜜与竟，即可与牛黄。牛黄益肝胆，除热定惊，辟恶气也。作法如朱蜜，多少一法同也。

凡初生儿，其口中舌上有白物如米屑，名为鹅口，及鼻外亦有。此由儿在胞中之时，其母嗜嚼米使之然也。此物当时不去之，儿得吞者化为虫也，宜便去之，治之方。

以发缠钗头，沾井花水撩拭之，三四旦，如此便脱去也。犹不去者，可煮栗蒺汁，令浓，以拭如上法。若春冬无栗蒺者，可煮栗树皮，用如上法，皆良。一云∶钗头着在者，屠苏水中，勿令儿口中落入吞。

儿初生之时，有口中吞下膜如石榴子中隔者，连其舌下，名之连舌，当时不 断者，后喜令儿言语不发转舌也，治之方。

可以爪 断之，微有血出无害，若血出不止者，可烧发作末敷之，血止良。

乳母者，其血气为乳汁也。五情善恶，血气所生也。乳儿者，皆宜慎喜怒。

夫乳母形色所宜，其候甚多，不可悉得。今但令不狐臭、瘿瘤、 瘿、气味、蜗蚧、癣瘙、白秃、疠疡、 唇、耳聋、鼽鼻、癫眩，无此等病者，便可饮儿也。师见其故灸盘，便知

治小儿宿食不消，发热，九味当归汤方。

当归 甘草（炙） 芍药 人参 桂心 黄芩 干姜（各一分） 大枣（五枚） 大黄（二分）

上药切，以水一升半，煎取六合，去滓，分服，增减量之。

治少小咳嗽，腹胀，七物小五味子汤方。

五味子（碎） 紫菀（各二分） 黄芩 甘草（炙） 麻黄（去节） 生姜 桂心（各一分）

上药， 咀，以水一升，煮取七合，分五服，忌如常法。

治少小十日以上，至五十日，卒得暴咳，吐乳呕逆，昼夜不得息，四物汤方。

桔梗 紫菀（各三分） 甘草（一分，炙） 麦门冬（七分，去心）

上药，切，以水一升，煮取六合，去滓，分五服，以瘥为度。

治小儿中冷及伤寒暴咳嗽，或上气咽喉鸣气逆者，或恶寒鼻塞清水出，紫菀汤方。

紫菀 杏仁（去皮尖） 甘草（炙） 黄芩 麻黄（去节） 橘皮 桂心 青木香 当归（各一两） 大黄（三分）

上十味，切，以水三升，煮取九合，去滓，一岁以上，至五岁儿以意量之，分服。

治小儿小便不通，地肤子汤方。

地肤子（一分） 瞿麦 冬葵子（各二分） 知母 黄芩 猪苓 海藻 橘皮 升麻 通草（各一分半） 大黄（八分）

上十一味，切，以水二升，煮取一升，大小多少量与服。忌如常法。

治少小夏月药大下后，胃中虚热渴，唯可饮麦门冬汤方。

麦门冬（去心） 甘草（炙，各四分） 枳实（炙） 黄芩 人参（各三分） 龙骨（六分）

上六味，切，以水二升，煮取九合，去滓，分温服。

治少小未满百日，伤寒，身热，衄，呕逆，五味麦门冬汤方。

麦门冬（去心） 石膏 寒水石（各三分） 甘草（二分，炙） 桂心（一分）

上药，切，以水一升，煮取八合，分服，效。

治少小小便不利，茎中痛欲死方。

牛膝大把，无多少，煮作饮，饮之立愈，有验。

治小儿客忤方。

吞麝香如大豆，立愈。

又方

取热马矢一丸，绞取汁饮，儿下便愈。

又方

取衣中白鱼十枚，末，以涂母乳头，令儿饮之，入咽即愈。

治小儿数岁不行方。

取枣哺之，日三，便起。

治小儿误吞铁珠子如狸豆大者，经年不以为害，后病瘦瘠，食不生肌肤，时下痢，或寒热，服诸药自治来，反剧不效。有师诊之云∶是吞物不消，作法服众药，所吞物不去，终不瘥。令其家中察之，云∶儿近岁常弄十六具铁珠，觉失一颗，虑是吞之，从来积岁，实不以为疑之。

师六诊乃信，是故令病矣。为处汤药，所患即瘥，复与将治，其儿肌肤充悦，而忘说其方，具记之。

又有一家女子，六七岁许，患腹痛，其母与摩按之，觉手下有一横物在儿肉里，正平横尔。问儿曰∶那得针在肉中，大惊怪。脱衣看之，肉完净无有刺处，按之儿亦不患针痛，惟觉腹里痛耳。其母即以爪甲重重介之，乃横物折爪下两段，亦不偏痛。迎师诊之共察，若吞针刺物者。其婴儿时，不经鲠碍，惟恐养儿时，母常带针，裸抱横儿体，针入儿肌肤中，儿纵觉痛啼呼，与乳卧息便止，遂成不觉，今因腹痛，摩之知耳。铁得土木湿，皆生屑易朽，针在人肉中经数岁，肉得血气，皆朽也，故介之即折，令患腹痛不安，但治腹痛，服温中汤下心腹痛瘥。后长大嫁。因产乳，不闻道针处为患。故记之。

上一页：卷第八
下一页：治少小疾病诸丸散众方


治少小疾病诸丸散众方 《小品方》

治少小疾病诸丸散众方

治小儿夜啼，一物前胡丸方。

前胡（随多少）

上一味，捣筛，蜜丸如大豆，服一丸，日三，加至五六丸，以瘥为度。

又方

以妊娠时食饮偏有所思者以哺儿则愈。

治少小夜啼，至明即安寝，夜辄啼，芎 散方。

芎 （二分） 术（二分） 防己（二分）

凡三物，捣下筛，二十日儿未能服散者，以乳汁和之，服如麻子一丸。儿大能服散者，服之多少以意节度。

治四五岁儿，因食及在胎中宿热，乳母饮食粗恶辛苦，乳汁不起儿，哺不为肌肤，心腹#

痞满，痿黄瘦瘠，四肢痿 缭戾，服之令充悦方。

芍药（十分，炙令黄） 黄 鳖甲（炙） 人参（各四分） 柴胡（八分） 茯苓（六分） 甘草（炙） 干姜（各二分，如热以枳实代）

上八味，捣筛，蜜和为丸如大豆，服五丸，日二服。忌如常法。

治少小咳嗽，昼瘥夜甚，初不得息，不能复啼，四物款冬丸方。

款冬花 紫菀（各一两半） 伏龙肝（一分） 桂心（二分）

上药捣筛，蜜和如泥，取如枣核大，涂乳头，令儿饮之，日三。

治少小热痢不止，栀子丸方。

栀子仁（七枚） 黄连（五分） 黄柏（三分，炙） 矾石（四分，烧） 大枣（四枚，炙令黑）

上五味，末之，以蜜丸，空腹服小豆许七丸，瘥。如未除更服。忌如常法。

治少小壮热渴痢，八味龙骨散方。

龙骨（研） 甘草（炙） 赤石脂 寒水石 大黄 石膏 桂心 栝蒌（各三分）

上药，捣散，以水及酒五合，煮取二合，量大小分服之，效。

治小儿盗汗方。

麻黄根（三分） 故扇（烧作屑，一分）

冶合乳汁，饮三分匕，大人方寸匕，日三。

治少小淋沥，形羸不堪大汤药者。

枳实三两，炙，筛，儿三岁以上服方寸匕，儿小以意稍服之，有验。

牡丹散，治颓，偏大，气胀方。

牡丹 防风 桂心 豉（熬） 铁精

分等，合捣下，服方寸匕，小儿一刀圭，二十日愈。大良。婴儿以乳汁和如大豆与之。

上一页：治少小百病诸汤方
下一页：治少小百病薄洗浴膏散针灸诸方法


治少小百病薄洗浴膏散针灸诸方法 《小品方》

治少小百病薄洗浴膏散针灸诸方法

治少小齿落不生方。

取牛屎中大豆二七枚，小开头皮小许，以次注齿根，数度即当生。

又方

取雌鼠屎二七枚，以一枚试齿根处，尽此止，二十一日齿当生。雌鼠屎，头尖是也。

治小儿口烂疮方。

取羊乳，细细沥口中，不过三度瘥。

治小儿舌上疮方。

乌贼鱼骨，烧末，以鸡子黄和涂之，至喉咽舌下，遍敷，即瘥止。

治小儿唇肿，及口赤生白疮烂方。

清旦研桑木白皮，取汁，以涂儿唇口，即瘥。

治小儿重舌方。

以赤小豆屑酒和，敷舌上。

又方

烧乱发作末，敷舌上良。

又方

用以栗哺之良。

小儿刺悬痈方。

可以绵缠长针，末刃如粟，以刺决之，令气泄之，去清黄血汁良。一刺止之，消息一日，不消又刺之，不过三刺自消。

治小儿蓐内赤眼方。

生地黄薄切，冷水浸，以贴之，妙。

又方

取羊子肝，薄切，以井花水浸，以贴之，妙。

又方

取黄柏以乳浸，点之。

治小儿解颅方。

蟹骨 白蔹（各二分）

凡二物，下筛，以乳汁和，涂上立愈。

治小儿头不生发方。

揪菜中心，无多少，捣绞取汁，涂头上。

治小儿白秃方。

捣揪菜中心，取汁以涂头，立生。

治小儿丹毒方。

水中苔，捣敷之。

又方

芒硝纳汤中，取汁拭上。

治小儿 疮方。

猪牙车骨年久者，捶碎，炙令髓出，热取涂之。

马骨烧灰和油，敷小儿耳疮、头疮、阴疮、瘭疽有浆如火灼。敷乳头饮儿，止夜啼。

治少小阴颓，白头翁敷之神效方。

生白头翁根，不问多少，捣之，随偏处以敷之，一宿当作疮，二十日愈。

治小儿颓方。

先将儿至碓头，祝之曰∶坐汝令儿某甲称儿名阴颓也。故灸汝三七，一灸讫，便牵小儿令茎以下向碓，囊缝当阴以所着处，灸缝上七壮，日可消，有验。

又左右髀直行灸所极皆四处，随年壮。

又方

小儿骑碓轴前，齐阴茎头前灸，有年壮。

又云∶《葛氏方》但灸其土。

又方

灸茎上向小肠脉。

又方

灸手小指头七壮，随瘥，左右也。

治小儿盗汗方。

黄连（三分） 贝母（二分） 牡蛎（二分）

凡三物，粉一升，合捣下筛，以粉身。

治少小身热，李叶汤方。

李吐无多少，咀 ，以水煮，去滓，浴儿，避目及阴处。

《玄中记》曰∶天下有女鸟，一名姑获，又名钓星鬼也。喜以阴雨夜过飞鸣，徘徊人村里，唤得来也。是鸟淳雌无雄，不产，喜落毛羽于庭中，置入儿衣中便使儿作痫，必死，即化为其儿也。是以小儿生至十岁，衣裳不可露，七八月尤忌之。

上一页：治少小疾病诸丸散众方
下一页：卷第九


卷第九 《小品方》

卷第九

要方第九卷所治如下∶

治服寒食散方

治寒食散发动诸方

治服传病诸决（待考）

上三件

上一页：治少小百病薄洗浴膏散针灸诸方法
下一页：治服寒食散方


治服寒食散方 《小品方》

治服寒食散方

服草木之药则速发，须调饮食；金石者则迟起而难息。其始得效者，皆是草木盛也，金石乃延引日月。草木少时便息，石势犹自未盛。其有病者不解消息，便谓顿休，续后更服，或得病固药微，倍复增石，或便杂服众石，非一也。石之为性，其精华之气，则合五行，乃益五脏，其浊秽便同灰土。但病家血气虚少，不能宣通更陈瘀，便成坚积。若其精华气不发，则冷如冰。而病者服之望石入腹即热，既见未热，服之弥多。既见石不即效，便谓不得其力，至后发动之日，都不自疑是石，不肯作石消息，便作异治者，多致其害。

道弘道人制《解散对治方》，说草石相对之和，有的能发动为证，世人逐易，不逆思寻古今方说，至于动散，临急便就服之，即不救疾，便成委祸。大散由来早难将之药，夫以大散难将，而未经服者，乃前有慎耳。既心期得益，苟就服之，已服之人，便应研习救解之宜，异日动之，便得自救也。夫身有五石之药，而门内无解救之人，轻信对治新方，逐易服之，从非弃是，不当枉命误药邪？检《神农本草经》，说草石性味，无对治之和，无指的发动之说，按其对治之和，亦根据本草之说耳。且大散方说主患，注药物，不说其所主治，亦不说对和指的发动之性也。览皇甫士安撰《解散说》及将服消息节度，亦无对和的发之说也。复有禀丘家，将温法以救变败之色，亦无对和的动之说。若以药性相对为神者，栝蒌恶干姜，此是对之大害者。道弘说对治而不辨此，道弘之方焉可从乎？今不从也。当从皇甫节度，自更改栝蒌，便为良矣。患热则不服其药，惟患冷者服之耳，自可以除栝蒌。若虚劳脚弱者，以石斛十分代栝蒌；若风冷上气咳者，当以紫苑十分代栝蒌。二法极良。若杂患常疾者，止除栝蒌而已，慎勿加余物。

上一页：卷第九
下一页：治寒食散发动诸方


治寒食散发动诸方 《小品方》

治寒食散发动诸方

论曰∶凡服五石散，及钟乳诸石丹药等，既瘥节度，触动多端，发动虽殊，将摄相似。

比来人遇其证，专执而治之，或取定古法，则与本性有违，或取决庸医，则昧于时候，皆为自忤。遂推石过，深省其理，未曰合宜。每寻古医，互相晦见，直言沐浴，实未探微，寒温适情，盖须自度，随时之义，易所通焉。故陶正白云∶昔有人服寒食散，检古法以冷水淋身满二百罐，登时缰毙。又有取汗，乃于狭室中四角安火，须臾则殒。据兹将息。岂不由人，追之昔事，守株何甚！今列篇章，幸择长而录用耳。寒食药得节度者，一月辄解，或二十日解，堪温不堪寒，即已解之候也。其失节度者，或头痛欲裂，为服药食温作癖，宜急下之。

又若手脚卒患顽癖者，为犯热经久故也。

急与冷水洗，饮热清酒，进冷食即止。一法饮冷清酒亦止。

又若体上生疮，结气肿痛不得动者，为自劳太过也。宜服香豉饮法。

香豉（三升） 葱白（一虎口）

上二味，以水三升，煮三沸服之。不止，乃至三四剂，自止。

又若腰痛欲折，两目欲脱者，为热上肝膈，腰肾冷极故也。宜服黄连饮法。

黄连 甘草（炙，各一两） 葳蕤（二两）

上三味，切，以水三升，煮取一升，去滓，纳朴硝一两，顿服，得微利止。

又若眩冒欲倒者，为衣浓犯热故也。宜冷水淋头并洗之，须臾即愈。

又若脚疼欲折者，为久坐温处故也。宜常须单床行役，并以冷水洗浴即止。

又若腹胀欲裂者，为久坐下热，衣温失食故也。宜数冷食冷洗，当风取冷，须臾即瘥。

又心痛如刺者，为应食不食，应洗不洗，寒热相击，气结不通，填于心中故也。宜数饮热酒，任性多少，酒气行，经络通达，淋以冷水，又冷淹手中，搭着苦处，温复易之，须臾解也。解后仍速与冷食，食多益善。于诸痛之中，心痛最急，宜速救之。

又若发急，遍身热如汤火，或气结不识人，时倒，口噤不开，不自觉知者，救之要以热酒随其性灌之。卒不得下者，当打去齿灌之，咽中寒盛，酒入必还出，但灌勿止，半日许以酒下气彻乃苏。酒卒不下者。难可救矣。

又若下痢如寒中者，为行止食饮犯热所致，宜速脱衣，冷食、冷冻饮料、冷水洗即瘥。

又若百节酸疼者，为卧处太浓，又盖覆被衣，温不脱故也。但单床薄被单衣，或以冷水洗，勿着新衣，着故垢衣，虽冬寒常须散发受风，仍以冷石熨其衣，勿系带，若犯此，酸闷者，急入冷水浴，勿忍病而畏冷，兼食冷饭。

又若兢颤恶寒，或发热如温疟者，为失食忍饥，失洗不行，又食臭秽故也。宜急饱冷食，冷又若恶食臭如死物气者，为食温作癖故也。宜急以三黄汤下之，若不下，终不瘥。

又若咽中痛，鼻中塞，清涕出者，为衣温近火故也。但速脱衣，取冷当风，以冷石熨咽鼻当自瘥。不须洗也。

又若胸胁满，气上呕逆者，为饥而不食，药气上冲故也。速与冷水洗，食冷饭止。

又若食便吐出，不得安住者，由癖故也。宜急以甘草饮下之，不下当危人命尔。甘草饮法。

甘草（二两，炙） 大黄（三两，别渍） 黄芩（二两）

上三味，切，以水三升，煮三两沸，去滓，分服，以利为度。

又若大便难，腹中坚如盘蛇者，为犯温积久，腹中有干粪不去故也。宜销酥蜜膏服一二升，津润腹内即下。若不可，服大黄、朴硝等下之。

又若患淋者，为久坐温处，或乘鞍马，坐处大热，热入膀胱故也。但冷食，冷水洗，冷石熨腹，不过一日即瘥止。

又若寒栗头掉，不自支持者，为食少，药气溢于肌肤，五脏失守，百脉摇动，与正气相竞故也。宜强饮热酒以和其脉，强食冷食以定其脏，强行以调其关节，强洗以宣其拥滞，即瘥。

又若小便稠数者，为热食及啖诸热饼肉之属故也。宜冷水洗腹，兼服栀子汤法。

栀子仁（二两） 甘草（炙） 芒硝（汤成下） 黄芩（各二两）

上四味，切，以水五升，煮取二升，分温二服，取利即瘥。

又若失气不可禁止者，为犯温不时洗故也。但冷水洗之即瘥。

又若遗粪不自觉者，为热气入胃，大肠不禁故也。当冷洗即瘥。

又若目痛如刺者，为热气冲肝上眼故也。但数冷食，清朝温小便洗之，不过三日即瘥止。

又若耳鸣如风声，又有汁出者，为自劳过度，阳事不节，气上耳故也。宜数饮食补之，节禁阳事即瘥。

又若口中伤烂，舌强而燥，不得食味者，为食少谷气不足，药气积在胃管故也。宜急作豉汤服之，豉汤法。

香豉（二升） 葳蕤 甘草（炙，各二两） 麦门冬（去心） 小柏（各三两）

上五味，切，以水六升，煮取二升，分温三服，能顿服益佳。再合为度。

又若关节强直不可屈伸，可久停息，不自劳泄，药气不散，渐侵筋血故也。出力使温，冷洗即瘥止。

又若得伤寒温疟者，为犯热故也，宜以常治药救之无咎，但勿服热药耳。其伤寒疟药等，皆除破癖，不与寒食相妨，故通服也。凡服寒食，虽已热解而更病者，要先以寒食救之，终不中冷。

又若饮酒不解，食不得下，乍寒乍热，不洗便热，洗之复寒，甚者数十日，轻者数日，昼夜不得寝寐，愁悲恚怒，自惊跳悸，恍惚忘误者，为犯温积久，寝处失节，食热作药，内热与药并行，寒热交争，虽以法救之，终不可解也。昔皇甫氏曾饵此散，每发即欲自刑，尊亲制之，乃免斯祸，强令饮食，其热渐除。纵家有寒热药，发急皆忘，虽素聪明，发皆顽冥，告令难喻，为兹毙者，不可胜数。遂检家兄士元救急之法，合三黄汤服之，大下便瘥止，而录之。又若脱衣便寒，着衣便热，为脱着之间失适故也。小寒自可着，小温便可脱即止；洗则了然瘥矣，应洗忽忌之，忍则病成也。

又若齿龈肿，唇烂，牙齿摇痛，颊车噤，为坐犯热故也。宜时救之，可当风张口，使冷气入咽，漱寒水即瘥。

又若脉洪实，或断绝不足似死脉，或细数弦快，其所犯非一，此脉无医不识也。热多则弦快，有癖则洪实，急痛则断绝。凡寒食药热，率常如此，自无所苦，非死。唯勤节度为妙。

又若大便稠数，为坐久失节度将死之候也。如此难治矣。可与前大黄 黄芩 栀子 芒硝汤下之，当十有一生耳。可为必死之治，不可不利，致死，令人恨也！

又若人已困而脉不绝，为药气盛行于百脉，人之真气已尽，药气尚自行，故不绝，非生气也。死后体因温如生人肌，腹中雷鸣，颜色不变，一两宿乃作死人也。

又若周体患肿，不能回转者，为久坐不行，又不饮酒，药气滞在皮肤之内，血脉不通故也。宜饮酒，冷水洗，自劳即瘥。若不能行者，遣人扶持强行，使肢节调畅乃止。亦不得令过度，使反发热，或反热者还当洗之。

又若食患冷不可下者，为久冷食，口中不知味故也。当作白酒糜多着苏，热食一两顿，若小闷者，还令冷冻饮料食，即瘥止。

又若下部臭烂者，为坐荐席浓热故也。当坐冷水中，即瘥。

又若夜眠不得睡者，为食少热在内故也。服栀子汤方。

栀子仁（十四个） 大黄（三两） 黄芩（二两）

上三味，切，以水五升，煮取三升，去滓，分三服，微利，又当数进冷食，自得眠睡。

又若呕逆，咽喉中伤，清血出者，为卧温及食热故也。但饮冷水、冷石熨咽喉，即瘥。

又若药发，辄安卧不与人语者，为热盛食少，失其性故也。但与热酒，冷洗，冷食，自劳便瘥。

又若四肢面目浮肿者，为饮食温，久不自劳力。药与正气相隔故也。但饮热温。冷食。

自劳洗浴即瘥。

又若鼻中有气如孵鸡子臭者，为着衣温故也。或阴囊臭烂，为坐热故也。入冷水中即瘥，宜脱衣洗浴即自瘥。

又若卒目暗无所见者，为饮食居处太温故也。但脱衣，冷洗，冷身，须臾瘥止。

又若身肉处痛，痛无常处，如游风者，为犯热所作，非风冷故也。宜冷洗，以冷石熨之自瘥。

又若服药心闷乱者，为服温药与疾争力故也，法当大吐，如或不吐，病当至死，若吐不绝，可食冷食饮，自然瘥也。若绝不识人，口复不开者，亦当断齿以热酒灌之。入咽吐出者，更又若嗜寐不觉者，为久坐热闷故也。宜冷洗、冷食即瘥。

又若肌肤坚如石，不可屈伸，为热食，温卧作癖，五脏隔闭，血脉不通故也。急服前三黄汤下之，食冷食，饮热酒，自劳，即瘥。

又若臂脚偏急痛苦者，为久坐卧温热，不自移转，气入肺脾胃故也。宜勤以二布巾淹冷水搭之，觉温则易，如此不过三日即瘥。

又若患腹背热，如手如杯如盘许大者，以冷石随处熨之。

又若脚指间生疮者，为履袜太温故也。当以脚践冷地，以冷水洗足瘥。

又若口热痛烦闷者方。

生鸡子（五枚）

上一味，顿服之，即便愈。

或寒热累月，张口大呼，眼视高，精候不与人相当，日用水百余石浇洗不解者，坐不能自劳，又饮冷酒，复食温故也。譬如 人，乃心下更寒，以冷救之愈剧者，气结成冰，得热熨，饮热汤，冰消气散， 人乃心解。令药热聚心，乃更寒战，亦如 之类也。速与热酒，寒解气通，酒两行于四肢，周体悉温，然后以冷水三斗洗之，KT 然了也。

或有气断绝不知人，时蹶，口不可开，病者不自知，当须旁人救之，要以热酒为性命之本，不得下者， 去齿，以热酒灌含之，咽中塞逆，酒入复还出者，但与勿止也，出复纳之，如解寒食散发，或头痛，或心痛，或腹痛，或胸胁肿满，或寒或热，或手足冷，或口噤，或口疮烂，或目赤，或干呕恶食气便呕吐，或狂言倒错，不与人相当，或气上欲绝，进退经时，散发百端，服前胡汤得下便愈方。

前胡（二两） 芍药（三两） 黄芩（二两） 大枣（二十枚） 甘草（二两） 大黄（二两）

凡六物，以水八升，煮取二升半，分三服。心胁坚满，加茯苓二两；胸中满塞急，加枳子一两；连吐，胸中冷，不用食，加生姜三两；虚乏口燥，加麦门冬二两。若加药者，加水作九升也。

解散三黄汤，治散盛，热实不除，心腹满，小便赤，大行不利，圯逆冲胸中，口焦

黄连（二两） 黄芩（二两） 大黄（一两） 甘草（二两） 芒硝（二两）

凡五物，以水五升，煮取二升半，纳芒硝令烊，分三服。

小三黄汤，是由来旧方，与前治同，杀石势胜前方，除实不如也。

大黄（一两） 栀子（十四枚） 黄芩（二两） 豉（三升）

凡四物，以水六升，先煮三物，令数沸，以 豉纳汤中，取二升，分再服。

增损皇甫栀子豉汤，治人虚石盛，特折石势除热方。

豉（一升半） 栀子（十四枚） 黄芩（二两半）

凡三物，以水六升，煮取三升，去滓，纳豉，令得二升，分三服。

解散热发，身如火烧，黄芩汤方。

黄芩（三两） 甘草（一两） 枳实（二两） 浓朴（一两） 栝蒌（一两） 芍药（一两） 栀子（十四枚）

凡七物，以水七升，煮取二升半，分三服。

解散除热，止烦杀毒，单行荠 汤方。

荠 （半斤）

凡一物，以水一斗，煮取三升，分三服。停冷冻饮料之。

解散除热，单行凝水石汤方。

凝水石（四两）

凡一物，以水四升，煮取二升半，服七合，日三。

解散甘草汤，治散发烦闷不解方。

甘草（二两） 黄芩（二两） 大黄（二两）

凡三物，以水五升，煮取二升，分三服。

治口中干燥，渴呕不下食方。

芦根多少，煮取浓汁，以粟作粥浆，服多少任意。

解散失节度，口中发疮方。

黄芩（三两） 升麻（二两） 石膏（五两，末）

凡三物，以水六升，煮取三升，去滓，极冷，以嗽口中，日可十过。若喉咽有疮，稍稍咽之佳。

治口疮，小柏汤方。

龙胆（三两） 黄连（二两） 小柏（四两）

凡三物，以水四升，先煮龙胆、黄连，取二升；别渍小柏，令水淹潜，投汤中和，稍含之。

治散发，心痛，腹胀，兼冷动热，相格不消，甘草汤方。

甘草（二两） 栝蒌（二两） 术（二两） 枳实（二两） 栀子仁（二两）

凡五物，以水七升，煮取二升，分三服。

单行甘草汤方。

甘草（四两）

凡一物，以水五升，煮之折半，冷之，顿服尽，当大吐。患心腹痛，服诸药无效者，宜服此汤。

解散二物麻子豉汤，治人虚劳，下焦有热，骨节疼烦，肌急内圯，小便不利，大行数少，吸吸口燥，少气，折石热方。

豉（二升），麻子（五合，擂取人）

凡二物，研麻子仁，以水四升，煮取一升半，分服五合，日三便愈。神验。

治通身发疮，擘折，经日用水，不得息者方。

锉胡 ，煮温，温渍尤良。冬取根煮饮之。

解散除热，热结肿坚，起始欲作痈，升麻汤方。

升麻 大黄 芍药 枳实（各二两） 黄芩（三两） 甘草 当归（各一两）

凡七物，以水八升，煮取二升半，分三服，快下，肿即消。

解散发振动，烦闷呕逆，人参汤方。法议道人所增损方，用如此。

人参（二两） 甘草（二两） 术（二两） 黄芩（一两） 栝蒌（二两）

凡五物，以水七升，煮取二升，分三服。

白薇汤，治寒食药发，胸中澹酢干呕烦方。

白薇（二两） 半夏（二两，洗） 干姜（一两） 甘草（半两）

凡四物，以酢五升，煮取三升，分服五合。夫酢酒能令石朽烂。

治酒热发热法，积饮酒，石热因盛，数散行经络中，使气力强，肾家有热，欲为劳事，劳事多，使肾虚，则热盛。热盛心下满，口焦燥，欲饮，饮随呕吐，不安饮食也。宜饮葛根汤，安谷神，除热止吐渴也。

解散闭闷结，小便不通如淋方。

大黄（一两） 麻子仁（半斤） 芍药（一两） 茯苓（二两） 黄芩（一两）

凡五物，以水五升，煮取二升半，分再服。

解散小便不通，神良方。

桑螵蛸（三十枚） 黄芩（一两）

凡二物，以水一升，煮取四合，顿服之。

解散除热，小便数少，单行葵子汤方。亦治淋闭不通，三岁葵子亦可用。

陈葵根（切，一升）

以水三升，煮取二升，暖如人肌稍服之。

解散除热止利，黄连汤方。

甘草（一两） 黄连（二两） 升麻（一两） 栀子（十四枚） 豉（五合）

凡五物，以水五升，煮取一升半，分再服。

治散热盛渴方。

生地黄（一斤） 小麦（二升） 竹叶（切，一升） 枸杞根（一斤）

凡四物，切，以水一斗，煮取九升，渴者饮之。

吕万舒解热止渴，饮地黄汁方。

生地黄（一斤） 小麦（三斤） 枸杞根（二斤）

凡三物，以水一斗，煮取二斗汁，渴者饮之。

单行枸杞白皮汤，解散除热止渴方。

枸杞根白皮十斤，以水三斗，煮取一斗，分服一升。

荠 汤，华佗解药毒，或十岁，或三十岁而发热，或燥燥如寒，欲得食饮，或不用饮食。

华佗散法有∶石硫黄热，郁郁如热，浇洗失度，错服热药，剧者擗裂； 石热，燥燥如战；紫石英势，闷暗喜卧，起无气力，或时欲寒，皆是府气所生，脏气不和，宜服此汤。

荠 （四两） 甘草（一两） 人参（一两） 蓝子（一两） 茯苓（一两） 芍药（一两） 黄芩（一

凡八物，切，以水一斗，先煮芜菁子得八升，绞去滓，煮药得三升半，分服七合，日三。

若体寒，倍人参，减黄芩用半两也。若气嗽，倍茯苓，减荠 去一两。

应杨卅所得吴解散，单行葱白汤方。药沉体中数年更发，治之方。

生葱白（一斤）

凡一物，以水八升，煮取四升，分服一升，使一日尽之。明日盒饭温食饮于被中，不后发，便为知也。不过三剂都愈也。

治散热，气结滞，经年不解，数发者方。

胡 叶（半斤）

凡一物，以水七升，煮取二升半，分作三服。尽一剂便愈。

治服食传病诸决（待考）

上一页：治服寒食散方
下一页：卷第十


卷第十 《小品方》

卷第十

要方第十卷所治如下∶

治哽误吞物诸方

治误为火汤热膏所伤诸方

治热 诸方

治溺水未死诸方

治入井冢郁冒诸方

治自经未死诸方

治服毒药吞金未死诸方

治射公毒诸方

治丹疹毒肿诸方

治瘭疽诸方

治代指似瘭疽诸方

治风热毒肿（热疮）诸方

治洪烛疮诸方

治 蝮尿生疮诸方

治钉毒疮（ 疥癣恶疮）诸方

治（恶核）恶肉恶脉诸方

治气肿（气痛）诸方

治缓疽诸方

治附骨疽与贼风相似诸方

治KT 病似疽诸方

治痈疖 诸方

治乳痈妒乳生疮诸方

治耳眼鼻口齿诸方

治瘿病诸方

治瘰 诸方

治颓脱肛痔下部诸疾众方

治狐臭诸方

治手足腋下股恒湿诸方

治身 有气口疮诸方

治面 疮瘢诸方

治面 黑痣诸方

治白癜赤疵诸方

治虫兽狗马毒诸方

治被压迮堕 折斫刺（金疮）诸方

上三十四件

上一页：治寒食散发动诸方
下一页：治哽误吞物诸方


治哽误吞物诸方 《小品方》

治哽误吞物诸方

治诸鲠方。

猪膏如鸡子大，吞之，不瘥复吞，不过再三便去。

又方

取薤白汤煮半熟，小嚼之令柔，以系绳系中央，提绳置即吞薤白，下喉牵出，鲠即随出也。

又方

取虎骨烧作屑，温白饮服方寸匕，良。若无骨，可用虎牙齿，亦佳。

治诸哽方。

作竹篾刮令滑，绵缠纳咽中，令至哽处，可进退引之，哽即出。

治鱼骨哽在喉中，众法不能去者方。

取饴糖丸如鸡子黄大吞之，不去又吞，亦渐大作丸，比用得效也。

治鱼骨哽方。

含水獭骨，立出。

又方

鱼网覆头立下。

治鲠鱼骨横喉中，六七日不出方。

鲤鱼鳞皮合烧作屑，以水服，即出。

治吞钱留咽中者方。

取白灰捣下筛，温白饮服方寸匕，即下去。

又方

艾蒿五两，细锉，水五升，煮取一升，顿服便下。

治误吞钱方。

捣火炭末，服方寸匕，则出。

治吞银 及钗者方

取白糖二斤，渐食尽，即出。

又方

取水银一两。分三服，银 便下去。

又方

以胡粉一两，和水银一两，冶调，分再服。水银能消金银。

治误咽针方。

取精吸针磁石末，温白饮服一方寸匕。解曰∶磁石特能吸取针。难云∶含吞针哽在喉中，而服磁石末入腹耶。若含磁石口中者。或吸针出耳。二理详取其义焉。

治食中吞发结喉不出方。

取梳头发烧，服一钱匕。

上一页：卷第十
下一页：治误为火汤热膏所伤诸方


治误为火汤热膏所伤诸方 《小品方》

治误为火汤热膏所伤诸方

治卒被火烧，苦剧闷绝不识人方。

取新热小便，饮一升，及冷水和蜜饮之，口噤不开者，可拗开灌之，其闷瘥，然后治外乃善。

治卒被火烧，苦剧闷绝不识人方。

冷水解蜜饮之，噤痉挟口与之。

又栀子膏方

栀子（三十枚） 白蔹（五两） 黄芩（五两）

三物， 咀，以水五升，麻油一升，合煎令水气竭，去滓冷之，以淋疮，火热毒则去，肌皮得宽。

治火烧成疮方。

白糖烧灰粉之，即燥，易瘥。

上一页：治哽误吞物诸方
下一页：治热诸方


治热诸方 《小品方》

治热诸方

夏月中热 死。凡中 死，不可使得冷，得冷便死，治之方。

以屈革带绕 人脐，使三四人尿其中，令温。亦可用泥土屈草，亦可扣瓦碗底若脱车 ，以着 人脐上，取令尿不得流去而已。此谓道路穷急无汤，当令人尿其中。仲景云∶欲使多人尿，取令温，若有汤便可与之。仲景云∶不用泥及车 ，恐此物冷。 即在夏月，得热土泥暖车 亦可用也。

治中热 方。

取路上热尘土，以壅其心上，小冷复易之，气通乃止。

又方

浓煮蓼饮之，至二升，良效。

上一页：治误为火汤热膏所伤诸方
下一页：治溺水未死诸方


治溺水未死诸方 《小品方》

治溺水未死诸方

治溺死，若身尚暖者方。

取灶中灰两石余，以埋人，从头至足，出七孔，即活。

又方

便脱取暖釜覆之，取溺人伏上，腹中出水便活也。

治溺死方。

屈死人两脚着人肩上，以死人背向生人背，负持走，吐出水便活。

治溺死一宿者，尚可活方。

倒悬解衣，挑去脐中垢，极吹两耳，即活。

治溺水死，已经二宿者，可活方。

捣皂荚作末，以绵裹，纳死人下部中，须臾牵出，即活也。

治溺水死方。

以灶灰布着地，令浓五寸，以甑倒覆灰上，以溺人覆伏甑上，口中水当出也。觉水出，复更别熬灰令暖，量之溺人口中水已出极多，便去甑，即以暖灰壅溺人通身，但退场门鼻耳。小时便苏醒，则活也。

又方

令二健人抱溺人倒卧，沥溺人水出尽，便活也。

上一页：治热诸方
下一页：治入井冢郁冒诸方


治入井冢郁冒诸方 《小品方》

治入井冢郁冒诸方

治入井冢闷冒方。

凡五月六月，井中及深冢中皆有伏气，入中令人郁闷杀人。如其必须入中者，先以鸡鸭杂鸟毛投之，直下至底，则无伏气。毛若徘徊不下，则有毒瓦斯也。亦可纳生六畜等居中，若有毒，其物即死。必须入，不得已，当先以酒，若无，以苦酒数升，先洒井冢中四边畔，停少时，然后可入。若觉中有此气，郁闷奄奄欲死者，还取其中水洒人面，令饮之；又以灌其头及身体，即活。若无水，取他水用也。

上一页：治溺水未死诸方
下一页：治自经未死诸方


治自经未死诸方 《小品方》

治自经未死诸方

治自缢死方。

傍人见自经者，未可辄割绳，必可登物令及其头，即悬牵头发，举其身起，令绳微得宽也；别使一人，坚塞两耳，勿令耳气通；又别使一人，以葱叶针其鼻中，吹令通；又别使一人，啮死人两踵根，待其苏活乃止也。

又方

治自经死，慎勿割绳也。绳卒断，气顿泄去，便死，不可复救也。徐徐抱死人，渐渐揉令绳渐宽也，然后解下之。心下尚温，取鸡雌雄无在，拔翅毛去，勿令得飞也，置地逐之，竟宅走鸡，令极，久久者其冠当黑，止，急以尺物拔死人口开，便挛鸡头上割鸡冠断取血，临死人口中，至喉咽气便通。

治自缢死方。

以 衣若氍KT 浓毡物覆其口鼻抑之，令两人极力吹其两耳，一炊顷可活也。

上一页：治入井冢郁冒诸方
下一页：治服毒药吞金未死诸方


治服毒药吞金未死诸方 《小品方》

治服毒药吞金未死诸方

治服金屑取死未绝者方。

知觉是服金者，可以一两水银，泻其口中，摇动令入喉咽里，便微接死人如坐形，令水银下流，金则消成泥，须臾从下部出也。未出之顷，死人亦苏醒矣。可三过服之，便活也。

上一页：治自经未死诸方
下一页：治射公毒诸方


治射公毒诸方 《小品方》

治射公毒诸方

射公，二名短狐，三名溪毒。其虫形如甲虫，有一长角，横在口前如弩担临，其角端曲如上弩，以气为矢，因水势以射人。射人时，人或闻其在水中铋铋作声也。要须得水没其口，便中人犹缓；七月八月其毒大盛，中人甚急；八九月许，有寒露微霜者，其毒向衰，至十月乃息也。此虫畏鹅，鹅能食之，闻鹅声，便不敢来也。水上流有鹅浴气响，鹅矢、毛羽流下，其便走去也。船行入溪，宜将鹅自随，山溪家居，皆养白鹅也。凡入山溪水中采伐者，装鹅屎、带鹅毛，以辟之也。此虫利耳而盲目，凡人入溪源取水及浴，经涉渡溪者，皆宜以木石遥掷水中作声，其虫应声虚射，毒便泄去也。掷水法，唯多过左右广掷之，虫放毒尽，然后过溪也。山源之间，多有此虫，大雨洪潦之时，其逐水流落之人家及道上牛马迹小水中停住，人行陆地多不意悟，或逐柴薪竹木来，人喜不觉之，得病便作它治，乃误致死也。

射公中人初始证候∶先寒热恶冷，吹KT ，筋急痉强，头痛目疼，状如伤寒，亦如中尸，便不能语，朝旦小苏，晡夕辄剧，寒热闷KT ，是其证也。初得三四日尚可活，急者七日死，缓者至二七日，远不过三七日皆死也。此虫有大小，小者毒微，射人不即作疮，人多不知是射公毒；其大者毒猛，中人乃即可成疮耳。其疮初或如豆粒黑子，或如火烧，或如溺，或痛如针刺，而未见疮处，或成疮皆肉中有穿空如火针孔也。其射人远者，及中人影者，毒小宽也。

射公中人腰以上去人近者多死，中人腰以下者小宽也。纵不死者，皆百日乃可保瘥耳。

治之如下∶

治射公中人，寒热，或发疮，或偏在一处，有异于常方。

取赤苋合茎叶捣之，绞取汁，服七合，日四五服，良。此是苋菜之赤大者也。

又方

单煮犀角饮，以折其毒热也。

治射公中人方。

取鬼臼目叶一把，纳苦酒中，沾湿之竟，熟捣绞取汁，服一升，日三。

又方

犀屑（二两） 乌扇根（二两） 升麻（三两）

凡三物， 咀，以水四升，煮取一升半，分再服，相去一炊顷，尽更作。

又方

取水菘，捣绞取汁，服一升，日三，即瘥。

又方

取生茱萸茎叶一虎口握之，断去握前后，余握中央，便熟捣绞，以水三升，煮取一升七合，顿服之，神效。

治射公中人，已有疮者方。

取蜈蚣大者一枚，小炙之，捣末，苦酒和敷疮上，良。

又方

取斑蝥一枚，火烧捣末，苦酒和敷上。

又方

取芥子，捣令熟，苦酒和，浓涂疮上半日。

又方

取野狼牙叶，冬取根，捣之令熟，薄所中处，又饮四五六合汁，防毒，恐入内也。

上一页：治服毒药吞金未死诸方
下一页：治丹疹毒肿诸方


治丹疹毒肿诸方 《小品方》

治丹疹毒肿诸方

丹毒者，方说一名天火也，肉中忽有赤如丹涂之色也，大者如手掌大，其剧者竟身体，亦有痛痒微肿者方。

用赤小豆二升，舂下筛，以鸡子白和如泥涂之，小干复涂之，逐手消也，竟身者倍合之，尽复作，内宜服漏芦汤。

漏芦汤方

漏芦（二两） 白蔹（二两） 黄芩（二两） 白薇（二两） 枳实（二两） 升麻（二两） 芍药（二两） 大黄（二两） 甘草（二两） 麻黄（二两）

凡十物， 咀，以水一斗，煮取三升，分三服。若是穷地无药之处，根据说增损易服之，及用后单行方也。能以锋针 去血，然后敷药大良。增损方法∶无漏芦用栀子十枚，无白蔹亦可略耳，无黄芩亦用栀子，漏芦、黄芩并无者，但以栀子一物亦足已之。无升麻用犀屑，无犀屑用蛇衔，无大黄用芒硝，无麻黄用葛根，无葛根用石膏，无白薇用知母，无知母用葳蕤，无葳蕤用枳实，芍药、甘草亦可略耳，都无药但得大黄单服之亦大善。

升麻汤，治丹疹诸毒肿， 渍方。

升麻（二两） 黄芩（二两） 栀子（二十枚） 漏芦（二两） 蒴 根（五两） 芒硝（二两）

凡六物， 咀，以水一斗，煮取七升，停冷分用，渍 恒湿也。

升麻膏，治丹疹诸毒肿热疮方。

升麻（二两） 黄芩（二两） 栀子（二十枚） 白蔹（二两） 漏芦（二两） 枳实（三两，炙）连翘（二两） 朔 根（四两） 芒硝（二两） 蛇衔（三两）

凡十物，切，舂碎细细，以水三升，渍半日，以猪脂五升煎令水气竭，去滓，敷诸丹毒肿热疮上，日三。若急须之，但合水即煎之。

治丹诸单行方，或得一物瘥。

水苔 生蛇衔 生地黄 生菘叶 蒴 叶 五叶藤 慎火草 浮萍草 豆豉（水和） 大黄（水和） 栀子（水和） 黄芩（水和） 芒硝（水和）

上十三味，但得一物捣以贴之，即瘥。赤小豆末和鸡子白涂之，无鸡子水和用之。

又方

新附淋草（半斤） 蛇退皮（一条） 露蜂房（三两）

上三味，以水一斗，煮取四升，以帛拓洗之，随手消，神妙，经用效，故附此卷传之。

又方

煮粟取浓汁以洗之，妙。

又方

取曲 粪，水和如泥涂之。

治白疹方。

宜煮蒴 汤，与少酒以浴，佳。

又方

以酒煮石楠草拭之。

又方

水煮矾石汁拭之。

治赤疹方。

宜生地衔草涂之最验，大法如治丹诸方。

治肿毒初起方。

败龟板一枚，烧研，酒服四钱。

上一页：治射公毒诸方
下一页：治瘭疽诸方


治瘭疽诸方 《小品方》

治瘭疽诸方

疽者，肉中忽生一黯子，小如豆粒，小者如米粒粟，剧者如梅李大，或赤或黑，或青或白，其黯状实脉，脉有根而不浮肿也。痛惨应心，其根极深，达肉肌也，小久不治，便四面悉肿， 黯KT 紫黑色，能烂坏筋骨也。毒流散逐脉走入脏腑则杀人。南方人名为 着毒，得着浓肉处皆即割去之，亦烧铁令赤，烁 上令焦如炭，亦灸黯 上百壮为佳。单舂酸摹叶薄其四面，以防其长也。饮葵根汁、蓝青汁、犀角汁、升麻汁、竹沥汁、黄龙汤诸单治，能折其热耳。内外治法根据治丹毒方也。

疽着指头者，其先作黯 ，然后肿赤黑黯KT ，惨痛入心是也。代指者，其先肿，欣欣热痛，色不黯KT 也。

上一页：治丹疹毒肿诸方
下一页：治代指似瘭疽诸方


治代指似瘭疽诸方 《小品方》

治代指似瘭疽诸方

代指者，其状先肿， 热痛，色不黯KT ，然后缘爪甲边结脓，剧者爪皆脱落，亦谓之代指病也。

代指无毒，正由人筋骨中热盛撮结故耳。吴人名遭指，野夫名为土卢，即皆是代指疾也，治之方。

单煮甘草汁渍之，或用芒硝汤渍之，捣青菜汁拓之，但得一种浸拓之即瘥。

代指疼痛，猪膏和白 土敷之。

上一页：治瘭疽诸方
下一页：治风热毒肿（热疮）诸方


治风热毒肿（热疮）诸方 《小品方》

治风热毒肿（热疮）诸方

有风热毒相薄为肿，其状先肿， 热，上生瘭浆如火烁者，名风热毒也。治之如治丹毒法也。

热疮者，起疮便生白脓是也。

上一页：治代指似瘭疽诸方
下一页：治洪烛疮诸方


治洪烛疮诸方 《小品方》

治洪烛疮诸方

有洪烛疮，身上忽生瘭浆，如沸汤洒，剧者竟头面，亦有胸胁腰腹通体如火汤烁，瘭浆起者是也，治之法。

急宜服漏芦汤下之，外宜以升麻汤浴，但倍分多煮之以浴 之，其间敷升麻膏佳。若穷地无药者，但根据治丹法，用单行草菜方也。

上一页：治风热毒肿（热疮）诸方
下一页：治蝮尿生疮诸方


治蝮尿生疮诸方 《小品方》

治蝮尿生疮诸方

有 蝮虫尿人影，便令人病也。其状身中忽有处惨痛如芒刺，亦如虫所吮螫，然后起细作聚，如茱萸子状也，其 边赤，中尖有白脓如粟粒是也。亦令人皮肉急剧，恶寒壮热，剧者连起，竟腰胁胸背也。

初得便以水摩犀角涂之，以止其毒，治之如火丹法，并诸草菜单行治也。

蝮尿人，初未发疮之时，欲与射公相似，射公疮止有一处黯黑， 蝮疮促促连聚作痛，法亦小疹，以为异耳，然非杀人疾也。

形似 蝮，亦象 疽。

上一页：治洪烛疮诸方
下一页：治钉毒疮（疥癣恶疮）诸方


治钉毒疮（疥癣恶疮）诸方 《小品方》

治钉毒疮（疥癣恶疮）诸方

治 癣疥恶疮方。

水银 矾石 蛇床子 黄连（各二两）

四物捣筛，以腊月猪膏七合，并下水银搅万度，不见水银膏成，敷疮并小儿头疮，良。

治湿 疥疮方。

胡燕窠大者，用抱子处土，为末，以淡盐汤洗拭，干敷之，日一上。

上一页：治蝮尿生疮诸方
下一页：治（恶核）恶肉恶脉诸方


治（恶核）恶肉恶脉诸方 《小品方》

治（恶核）恶肉恶脉诸方

有恶核病者，肉中忽有核，累累如梅李核状，小者如豆粒，皮肉中惨痛，左右走人身中，壮热，索索畏寒是也。与诸疮痕、瘰 、结筋相似，其疮痕、瘰 要因疮而生，是缓疾无毒。其恶核病，卒然而起，有毒，不治入腹，烦闷则杀人。南方多有此疾，皆是风月受温风，至春夏有暴冷相搏，气结成此毒也。宜服五香连翘汤，以小豆薄涂之得消也。亦煮五香汤去滓，时时洗渍之，消化之后，以丹参膏敷，余核令消尽，不消尽者，还敷小豆薄也。

五香连翘汤，治恶脉及恶核、瘰 、风结诸核肿气痛方。

青木香（二两） 麝香（半两） 沉水香（二两） 薰陆香（一两） 鸡舌香（一两） 连翘子（二两） 射干（二两） 升麻（二两） 独活（二两） 寄生（二两） 大黄（三两） 甘草（二两）淡竹沥（二升）

凡十三物， 咀，以水九升，煮药汁水减半许，可纳竹沥汁，又克取三升，分三服。

丹参膏，治恶脉及恶核、瘰 、风结诸核肿痛方。

丹参（二两） 蒴 根（二两） 草（半两） 秦艽（一两） 独活（一两） 踯躅花（半两）蜀椒（半两） 白芨（一两） 牛膝（一两） 菊花（一两） 木防己（一两） 乌头（一两）

凡十二物，细切为善，以苦酒二升，渍之一宿，夏月半日，急疾即煎之，以猪膏四升，煎令苦酒竭，勿令暴焦熬也，去滓，以膏涂诸疾上，日五六，至良。

有恶肉病，身中忽有肉如赤豆粒，突出便长，推出不息，如牛马乳，亦如鸡冠状也。不治其为自推出不肯止，亦不痛痒也。此由春冬时受恶风入肌脉中，变成此疾也。

治之宜服漏芦汤，外烧铁烁之，日日稍烁，令焦尽也。烁竟，以升麻膏敷之，积日乃瘥耳。

治恶脉病方。

宜服五香连翘汤及竹沥汤， 去恶血，敷丹参膏，积日则瘥，亦以白雄鸡屎涂之。

上一页：治钉毒疮（疥癣恶疮）诸方
下一页：治气肿（气痛）诸方


治气肿（气痛）诸方 《小品方》

治气肿（气痛）诸方

有气肿病，其状如痈，无头虚肿色不变，皮上急痛，手裁着便觉痛，此由体热当风，复被暴冷凉折之，结成气肿也。宜服五香连翘汤，白针气写之，敷蒺藜薄，亦可用小豆薄，并得消也。

蒺藜薄方

蒺藜子二升，下筛，以麻油和如泥，熬令焦黑，以涂细故熟布上，剪如肿大，勿开头，之。无蒺藜可舂小豆下筛，鸡子白和，涂肿上，干复涂之，并得消也。

有气痛病，身中忽有一处痛，如打棵之状，不可堪耐，亦左右走身中，发作有时，痛发时则小热，痛静时便觉其处如冷水霜雪所加，此皆由冬时受温风，至春复暴寒凉来折之，不成温病，乃变作气痛也。宜先服五香连翘汤数剂，及竹沥汤，摩丹参膏，又以白酒煮杨柳树皮，暖熨之，有赤气点点见处，宜 去血也，其间将白薇散。

小竹沥汤，治气痛方。

淡竹沥（二升） 夜干（二两） 杏仁（二两） 茵芋（半两） 黄芩（半两） 白术（二两） 木防己（二两） 防风（二两） 秦艽（二两） 茯苓（三两） 麻黄（一两） 独活（二两）枳实（二两）

凡十五物， 咀，以水九升，煮药折半，乃可纳竹汁，煮取三升，分四服，少嫩人分作五服。

白薇散，治风热相搏结气痛，左右走身中，或有恶核疹起者，积服汤余热未平复，宜此白薇散以消余热方。

白薇（六分） 葳蕤（四分） 当归（四分） 麻黄（三分） 秦艽（五分） 天门冬（四分） 蜀椒（二分） 木防己（四分） 紫胡（三分） 草（二分） 独活（四分） 枳实（四分）乌头（二分） 术（六分） 人参（四分） 夜干（六分） 山茱萸（四分） 青木香（四分） 防风（六分）

白芷（

凡二十物，捣下绢筛，以酢浆服方寸匕，渐至二匕，日三。少嫩人随长少减服之。毒微者，可用酒也。

上一页：治（恶核）恶肉恶脉诸方
下一页：治缓疽诸方


治缓疽诸方 《小品方》

治缓疽诸方

治缓疽方。

初作宜服五香连翘汤， 去血，以小豆薄涂之，其间数以 针去血，又薄之，取消良也。

不消，色未变青KT 者，以练石薄薄之。若失时不得消已烂者，犹服五香连翘汤及漏芦汤下之，随热多少投方也。外以升麻汤 洗之，敷升麻膏。若生臭恶肉者，可以单行一物白茹散敷之。青黑肉去尽便敷也。好肉熟生，但敷生麻膏良。肉不生，敷单行一物黄 散也。

若敷白 茹散积日，青黑恶肉不尽者，可以漆头赤皮 茹散取半钱匕，和杂三大钱匕白 茹散中合冶之，稍以敷之，恶肉去尽，还淳用白 茹散也。视好肉欲生，可敷黄 散也。

白 茹散

漆头 茹散

黄 散

上三方，并一物单行，随多少舂下筛用耳。

治缓疽，初作即以小豆薄涂之，亦消也。

上一页：治气肿（气痛）诸方
下一页：治附骨疽与贼风相似诸方


治附骨疽与贼风相似诸方 《小品方》

治附骨疽与贼风相似诸方

附骨疽，一名 疽，以其无头附骨成脓故也。又名痈疽，以其广大竟体有脓故也。附骨急疽，与贼风实相似也。其附骨疽者，由人体盛有热，久当风冷入骨解中，风与热相搏，其始候，为欲眠、沉重、惚惚耳。急者热多风少，缓者风多热少也。

贼风者，其人体平无热，中暴风冷，则骨解深痛。附骨疽久者则肿见结脓，贼风久则枯或结瘰 ，以此为异也。是附骨疽而作贼风治，则益其病，深脓多也。是贼风而作附骨疽治，则加其冷，风增遂成瘰 、偏枯、挛曲之疾也。

附骨急疽者，其痛处壮热，体中乍寒乍热，索索恶寒不用热，小便或赤，大便或难，无汗也。即得治下去热，便得消也。纵不消尽，亦得浮浅近外易得坏溃，其不复附骨也。贼风之证，但痛应骨不可按抑，痛处不壮热，体不仁，乍寒乍热，但觉体KT 以冷，欲得热，热熨痛处即小宽，时有汗也。即得针灸熨，服治风温药，便效也。

初得附骨疽，即服漏芦汤下之，敷小豆薄得消也。下利，利已虚而肿处未消者，可除大黄用生地黄及干地黄也。热渐退余风未歇者，可服五香连翘汤除大黄也。余热未消，可敷升麻膏佳。若失时不消成脓者，用火针膏散如治痈法也。

上一页：治缓疽诸方
下一页：治KT病似疽诸方


治KT病似疽诸方 《小品方》

治KT病似疽诸方

治KT 病方。

宜服漏芦汤自下，外以锋针数 去血气，针泻其结核处，敷小豆薄则消，皆可根据治丹法消之，亦用治痈三物甘焦薄薄也。及至溃成脓，火针、敷膏散，亦如治痈法之。

上一页：治附骨疽与贼风相似诸方
下一页：治痈疖诸方


治痈疖诸方 《小品方》

治痈疖诸方

《经》言∶寒气客于经络之中，则血气凝涩不行，壅结则为痈疽也，不言热之所作。其成痈久，寒化为热，热盛则肉腐烂为脓也。根据经诊候之，由人体中有热，被寒冷搏之，血脉凝涩不行，热气拥结则为痈疽也。是以治痈疽方有灸法者，治其始。其始，中寒未成热之时也。其用冷薄贴者，治其热已成，以消热使不成脓也。今人多不悟，其始不用温治及灸法也。

今出要方，以治其成形者耳。赤色肿有尖头者，根广一寸以还，名为疖；其广一寸以上者，便为小痈也；其如豆粒大为 。

治作痈令消方。

取鹿角就磨刀石上水摩之，以汁涂，燥复涂，则消也。内宜服连翘汤下。

又方

生舂小豆下筛，鸡子白和如泥涂之。

治始作痈，正赤热痛方。

单烧鹿角作未，苦酒和薄之，干复涂之，自消。

又方

单捣大黄，苦洒和薄之，温则易。

治痈及疖始结肿赤热方。

水摩半夏涂之，燥更涂，得KT 便消也。山草中自可掘取半夏乃佳，神验。

有石痈者，始微坚，皮核相亲着，不赤，头不甚尖，微痛热，热渐自歇，便极坚如石，故谓石痈，难消，又不自熟，熟皆可百日中也。

初作便服防己 连翘汤，白针气写之，敷练石薄，积日可消。若失时不得治，不可消。已有脓者，亦用此薄，则速溃，脓浅易为火针。诸痈溃后用膏散，根据治缓疽法，初作即以小豆薄涂之，亦消也。

治痈结肿坚如石，或如大核，色不变，或作石痈不消者方。

鹿角（八两，烧作灰） 白蔹（二两） 粗理黄色磨石片（一斤）

烧石极令赤，纳五升苦酒中，复烧，烧竟复更纳苦酒中，令减半止，捣石作末，并鹿角屑、白蔹屑，以余苦酒和如泥，浓涂痈上，才干更涂，取消也。

治石痈方。

单磨鹿角、半夏涂，不如上方佳也。

治始发诸痈疽发背及乳痈方。

半夏末，鸡子白和，涂良。生者神验，以水和涂之。

有 者，始结肿与石痈相似，所可为异者，其一种中按之垒垒有数核便是也。

初作喜不痛、不热，即以练石薄敷之，内服防己 连翘汤下之，便可得消。若失时不治结脓者，亦以练石薄薄令速熟，熟用火针、膏散，如治痈法。初作即以小豆薄涂之，亦消。

又桐君说∶

赤小豆 白蔹 黄芩 黄 牡蛎

凡五物，分等，下筛，酒服方寸匕。

上一页：治KT病似疽诸方
下一页：治乳痈妒乳生疮诸方


治乳痈妒乳生疮诸方 《小品方》

治乳痈妒乳生疮诸方

治乳痈方。

大黄（二分） 草（二分） 伏龙肝（二分） 生姜（二分）

凡四物，合筛，以姜并舂治，以醋和，涂乳最验。

单地黄煎，主补虚除热，散乳石痈疽疮疖等热方。

生地黄随多少，取汁于铜钵中重汤上煮，勿盖釜，令气得泄，煎去半，更以新布滤绞，去粗滓秽又煎，令如饧成矣。此用地黄须肥大味浓者，作煎甘美，东南地黄坚细味薄，作煎咸不美。

治奶发诸痈疽发背及乳方。

神效水磨。

治妒乳方。

以鸡子白和小豆散，涂乳房，令冷，以消结也。

又宜以赤龙皮汤、天麻草汤洗之，敷黄连胡粉膏。

赤龙皮汤

槲树皮切三升，以水一斗，煮取五升，夏月冷用之，秋冬温之，分以洗乳。

天麻草汤

天麻草切五升，以水一斗五升，煮取一斗，随寒温分洗乳。

治妒乳方。

黄芩 白蔹 芍药（各等分）

上三味，下筛，浆水服一钱五匕，日三。若右乳结将去左乳汁，左乳结即将去右乳汁，服即

又方

柳白皮，酒煮令热，以熨上即消。

又方

苦酒磨升麻，若青木香若檀香，以摩上并良。一味即得，佳。

又方

已入腹者，麝香、薰陆香、青木香、鸡舌香各一两、以水四升，煮取二升，分再服。忌蒜、面、酒、牛马猪肉。

治妒乳方。

生地黄汁以薄之。

又方

葵根捣为末，服方寸匕，日三。

治妇人乳毒方。

败龟甲一枚，烧研，酒服四钱。

上一页：治痈疖诸方
下一页：治耳眼鼻口齿诸方


治耳眼鼻口齿诸方 《小品方》

治耳眼鼻口齿诸方

治耳聋方。

巴豆（十四枚，去心皮） 松脂（半两，练去滓）

凡二物，合捣，取如黍米粒大，着簪头着耳中，风聋即愈。劳聋当汁出，痒后乃愈。数用有

聋有五种∶风聋者，掣痛；劳聋者，黄汁出；干聋者，耵聍生；虚聋者，萧萧作声；

聋者，脓汁出，治之方。

鲤鱼脑如小豆，绵裹塞良。

治风聋耳中鸣方。

但用鲤鱼脑，竹筒盛，塞头，蒸令烊，以灌耳即愈。

又方

附子、菖蒲分等，捣，以绵裹塞两耳，甚良。

治 耳出脓汁散方。

矾石（三两，烧汁令尽） 黄连（一两） 乌贼骨（一两）

上三物，捣冶下筛，如枣核大，绵裹塞耳，日二。

耳中脓血出作 耳，治之不愈，是有虫也，治之方。

鲤鱼肠一具，细锉之，以酢三升，合捣，布裹，以塞两耳，食顷当闻痛，痛则看，应有白虫出着药，乃去故药，更着新者，须虫尽乃止。

治虫入耳者方。

取椒一撮末之，以半升酢浆渍取汁，温灌耳中，行十四步，虫则出。

又方

酱苦酒浆汁灌之。

又方

绵裹白膏塞耳，虫则死，着绵出。

又方

用车毂脂涂耳孔，虫则出。

治蚰蜒入耳方。

炒麻子，葛囊盛之，倾耳枕之，虫闻香则出。

治蜈蚣入耳方。

炙猪肉掩耳，即出。

治眼漠漠，黄连洗汤方。

黄连（二两） 秦皮（二两） 蕤仁（半两）

上三味， 咀，水三升，煮取一升半，绞去滓，适寒温以洗目，日四五度。又加升麻二两，

治目卒不所见方。

锉梓木煮，以洗目，日三。

治目清肓无所见方。

以赤鲤鱼胆并脑，杂真珠合和，绵取注 中。

治目痛方。

以盐汤洗之，良。

又方

以 荷根取汁，着竹筒中，着目中，即愈。

治眼风结肿合，或眼生翳，人口吹之，睛中牵引疼痛，白睛赤起出，或黑变黄，从下上覆半睛者，秦皮汤方。

秦皮（洗） 黄连（各二分） 黄柏（三分） 大枣（五枚） 蕤仁（二分）

上五味，切，以水二升，煮取一升，以洗眼，忌猪肉。

治眼肤肉生覆瞳子者方。

取针烧令赤，烁着肤上，不过三烁缩也。有令人割之三复生，不如烁之良。

治眼中生息肉并白赤障翳散方。

贝子（十枚，烧） 真珠（一分）

凡二物，冶下筛，爪取如小豆，着翳上，病患正仰眼，他人与之，可再三，经一食久拭之，神良。

治目为物所中方。

羊胆、鸡胆、鱼胆，皆可用注之。

治目为物所中伤，有热痛而暗方。

断生地肤草汁注之，冬日煮干取汁注也。

治鼻中窒塞香膏方。

白芷 当归 芎 细辛 辛夷 通草 桂心 薰草（各三分）

上八味， 咀，以苦酒渍一宿，以猪膏一升煎，以白芷色黄成膏，滤去滓，取少许点鼻中，或绵裹纳鼻中，以瘥止。

治鼻中塞肉，通草散方。

通草（半两） 真珠（六铢，碎） 矾石（一两，烧） 细辛（一两）

上四物，捣末，以绵裹如枣核，沾散如小豆，并绵头纳鼻中，日三，取瘥。

治紧唇方。

俗谚言∶良方善技，出于阿氏。是余少时触风，乘马行猎，数苦紧唇，人教缠白布作大灯炷，着空斧中烧布，斧刃有汗出，以指沥取涂唇即瘥。

治齿虫，腐棘刺漱汤方。

腐烂棘针二百枚，即是枣木刺朽落地者，用一物，以水二升，煎取一升，含之即瘥，日四五

治甘虫食齿根方。

伏龙肝置石上，着一撮盐，须臾化为水，以面展取，待凝浓，取纳病上。

又方

皂荚去皮涂上，虫出。

治有饮酒醉吐，牙后涌血射出，不能禁者方。

取小钉烧令赤，正注血孔上，一注即断。钉当令赤，不赤能不断也。

上一页：治乳痈妒乳生疮诸方
下一页：治瘿病诸方


治瘿病诸方 《小品方》

治瘿病诸方

瘿病者，始作与瘿核相似。其瘿病喜当颈下，当中央不偏两边也，乃不急 然，则是瘿也。中国人息气结瘿者，但重 无核也，长安及襄阳蛮人，其饮沙水，喜瘿有核瘰瘰耳，无根，浮动在皮中，其地妇人患之，肾气实，沙石性合于肾，则令肾实，故病瘿也。北方妇人饮沙水者，产乳其于难，非针不出。是以比家有不救者，良由此也。治瘿方。

小麦一升，醇苦酒一升，渍小麦令释，漉出暴燥，复渍使苦酒尽，暴麦燥，捣筛，以海藻三两别捣，以和麦末令调，酒服方寸匕，日三。禁盐、生鱼、生菜、猪肉。

治瘿瘤诸 ，昆布丸方。

昆布（八两，炙） 海藻（七两，洗，炙） 小麦（一升，熬） 海蛤（五两） 松萝（四两） 连翘（二两） 白头翁（二两）

上七物，捣下筛，和蜜丸如梧子，服十丸，日三。稍加三十丸。

上一页：治耳眼鼻口齿诸方
下一页：治瘰诸方


治瘰诸方 《小品方》

治瘰诸方

治三十岁瘰 瘿方。

海藻一斤，绢囊盛，好清酒二斗渍之，春夏二宿，服二合，酒尽复以酒二斗渍之，饮如上法。此酒尽爆海藻令燥，末，服方寸匕，日三，药无所禁，一剂不愈更作，不过三剂也。

上一页：治瘿病诸方
下一页：治颓脱肛痔下部诸疾众方


治颓脱肛痔下部诸疾众方 《小品方》

治颓脱肛痔下部诸疾众方

牡丹五等散，治颓疝阴卵偏大，有气上下胀大，行走肿大为妨，服此方良验。

牡丹（去心） 防风 桂心 豉（熬） 黄柏（各一分）

凡五物，冶下筛，酒服一刀圭匕，二十日愈，治少小颓疝最良，婴儿以乳汁和如大豆与之，

牡丹散，治 偏大气胀方。

牡丹 桂心 防风 铁精 豉（熬，各等分）

上五味，捣筛，酒和方寸匕服之。小儿一刀圭，二十日愈。婴儿以乳汁和大豆与之，大效。

忌生葱、胡荽。

治脱肛验方。

蒲黄（二两） 猪膏（三合）

凡二物，捣，合和敷肛上，当迫纳之，不过再三便愈。

治脱肛熏方。

以女萎一升，以器中烧，坐上，熏肛门，即愈。

治若肠随肛出，转广不可入，一尺来者方。

捣生栝蒌，取汁温服之，以猪肉汁洗手，随抑按，自得入。

若肠随肛出方。

熬锻石令热，布裹熨之，随按令入，冷即易。

治五痔散，主酒客劳及损伤，治下部中傍孔，起居血纵横出及肉方。

赤小豆（四分，熬） 黄 （三分） 附子（炮） 白蔹 桂心（各一分） 芍药 黄芩（各二分）

上七味，捣为散，以酒服方寸匕，日三，止血大验。

又方

藜芦 大黄 黄连（各半两） 练木子（十四枚） 桃仁（十四枚，去皮） 巴豆（四枚，去皮心）

上七味， 咀，以猪肪一升，煎三沸下，去滓，敷赘肉上，日三。外着此膏，内服紫参丸，常并行。

治五痔，大便肛边清血出，紫参丸，治久不瘥服之无不瘥方。

紫参 秦艽 乱发灰 紫菀 浓朴（炙，以上各一两） 本（二两） 雷丸（半斤） 白芷（一两） 虫（半两，熬） 石南（半两，炙） 贯众（三两，去毛） 猪后悬蹄甲（十四枚，炙）虻虫（半两，去翅足熬）

上十三味，捣筛，以羊脊骨中髓合猪脂各半升煎，和丸如梧子，未食，酒服十五丸，日再。亦可饮下。剧者夜一服。四日肛边痒止，八日脓血尽，鼠乳悉愈，满六十日终身不复发。

久服益善。有痔病十八年，肛出长三寸，服此方即愈。亦治脱肛。有人热，可除羊髓，以赤蜜代。禁生冷、鱼肉。

治谷道中痒痛痔疮，槐皮膏方。

槐皮（五两） 甘草 当归 白芷（各二两） 陈豉 桃仁（各五十粒，去皮） 赤小豆（二合）

上七味，锉，以猪脂二升煎，候白芷黄膏成，去滓，以涂之，日三度。

上一页：治瘰诸方
下一页：治狐臭诸方


治狐臭诸方 《小品方》

治狐臭诸方

治胡臭漏腋。有天生胡臭，有为人所染臭者，天生者难治，为人所染者易瘥，然须三年敷白矾散勿止，并服五香丸，乃可得瘥。勿言一度敷药即瘥，只可敷药时暂得一度瘥耳。凡胡臭人通禁食芸苔、五辛，治之终身不瘥，胡臭方。

辛夷 芎 细辛 杜蘅 蒿本（各二分）

上五味， 咀，以苦酒渍之一宿，煎三日，取汁敷之，欲敷临时，以瘥为度。

治人体及腋下状如狐 气，世谓之胡臭方。

烧好矾石末，绢囊盛之，常以粉腋下，不过十度。

令人香方。

甘草 松树根及皮 大枣 甜瓜子

凡四物，分等，末，服方寸匕，日三。二十日觉效，五十日身体并香，百日衣服床帏皆香。

上一页：治颓脱肛痔下部诸疾众方
下一页：治手足腋下股恒湿诸方


治手足腋下股恒湿诸方 《小品方》

治手足腋下股恒湿诸方

治漏腋，腋下及足心手掌阴下股里恒如汗湿致臭者，六物胡粉膏方。

干商陆（一两） 干枸杞白皮（半两） 干姜（半两） 滑石（一两） 甘草（半两） 胡粉（一两）

上六物，冶末，以苦酒和涂腋下，微汗出易衣，复更着之，不过三便愈。或一岁复发，发复涂之，不可多涂与，伤人腋也。

漏腋方。

正朝旦以小便洗。

上一页：治狐臭诸方
下一页：治面疮瘢诸方


治面疮瘢诸方 《小品方》

治面疮瘢诸方

治面 ，木兰散方。

木兰皮一斤，渍以着三年酢中，趣令没之，百日出木兰皮，曝燥，捣为散，服方寸匕，日三。

治面 方。

土瓜，冶以水银、胡粉、青羊脂，分等，和敷面上，日二，有效。

又方

胡粉（二分） 水银（四分）

以猪膏和研，敷面，天晓以布拭去，勿洗水。

治面上恶疮术。

胡粉（五两，熬） 黄柏（五两） 黄连（五两）

三物，冶下筛，粉面疮上，日三，

灭瘢方。

鸡矢白（一两） 辛夷仁（四分） 白附子（二分） 细辛（二分）

上四味，酒浸一宿，以羊脂六合，微火煎三上三下，去滓，伤瘢以甘草洗讫涂之。

又方

鹰屎白一两，研，白蜜和涂瘢上，日三。

上一页：治手足腋下股恒湿诸方
下一页：治面黑痣诸方


治面黑痣诸方 《小品方》

治面黑痣诸方

治面 方。

白蜜和茯苓涂满之，七日便瘥。

又方

杏仁去皮，冶令细，鸡子白和之，敷经宿拭去。

治面黯，灭瘢痕，除 ，去黑痣方。

荠 （二分） 桂心（一分）

上二味，捣筛，以酢浆水服方寸匕，日一止即脱，又服栀子散瘥。

上一页：治面疮瘢诸方
下一页：治虫兽狗马毒诸方


治虫兽狗马毒诸方 《小品方》

治虫兽狗马毒诸方

治蜂螫人方。

取蜘蛛涂疮上。

又方

以活蜘蛛放毒上，其自嗽毒。

治蜂螫人方。

斫 木取白汁涂之。桑汁亦良。

治蜈蚣螫人方。

嚼盐涂之效，又以盐拭疮上，蜈蚣未远不得去。

又方

嚼大蒜若小蒜，或桑白汁以涂之。亦以麻履底土揩之，良。

又方

取屋中土，以水和敷之。

治蜈蚣螫人方。

割鸡冠血涂之。

又方

以盐汤渍之，即愈。

治蛎螫人方。

取屋 下土，以水和敷之，立愈。

治竹中青 蛇螫人方。

雄黄 干姜

上二味，各等分，捣筛，以射 和之，着小竹管中带之行，有急便用敷疮，兼治诸蛇毒。

治蛇螫人，牙折入肉中不出，痛不可堪方。

取虾蟆肝以敷上，立出。

蛇入人口中不出方。

艾灸蛇尾即出。若无火，以刀周匝割蛇尾，截令皮断，乃将皮倒脱，即出。

入山草避众蛇方。

干姜 生麝香 雄黄

三物捣，以小囊带之，男左女右，则蛇逆走避人，不敢近也。人为蛇侵者，可以此治之，大良。

治熊虎爪牙所伤毒痛方。

烧青布以熏疮口，毒即出，仍煮葛根汁令浓，以洗疮，日十度。并捣葛根为散，煮葛汁以服方寸匕，日五，甚者夜二。

治虎毒方。

烧妇人月水污衣，末，敷疮中。

又方

嚼栗涂，神良。

治狂犬咬人方。

刮野狼牙或虎牙骨末，服方寸匕。已发狂如 犬者，服此药即愈。

又方

头发、 皮烧作灰，末，等分，和水饮一杯。若或已目赤口噤者，可折齿灌之。

又方

捣地黄汁饮之，并涂疮上，过百日止。

治 狗啮人方。

取杏仁熬令黑，冶，着疮中，佳。

众治不瘥，毒攻人烦乱，唤已作犬声者方。

髑髅骨烧灰末，以东流水和服方寸匕，以活止。

凡狂犬咬人，七日辄应一发，过三七日不发则免也。要过百日乃为大免，每至七日辄当捣薤汁饮二三升，又当终身禁食犬肉、蚕蛹。若食此发则不可救之。疮未瘥之间，亦忌食生鱼、诸肥腻肉及诸冷食。但于饭下蒸生鱼及就腻器中食便发。不宜饮酒，能过一年乃佳。

若重发者治之方。

生食蟾蜍脍，绝良。亦可烧炙食之，不必令其人知。初得啮，便为此，则不发。剥作脍，吞蒜齑下也。

又方

捣生姜汁一升以来服之，佳。

禁饮酒、食猪肉、生菜、 。

治马咋踏方。

捣车前草叶薄之。

治马咬人及踏人作疮，毒肿热痛方。

取马鞭稍三尺，鼠矢二七枚，烧末，以猪膏和涂之，立愈。

治剥死马，马骨伤人手，毒攻欲死方。

取死马腹中屎以涂之，即瘥。

治马骨所刺，及马血入人攻疮中，毒痛欲死方。

人粪泥之，又捣马苋敷之。

治马汗入人疮方。

煮沸汤及热以渍之，冷复易之。

治马骨所刺，及为马所踏咋，为马汗血毛垢矢溺入人疮中，及人有创而近马物，毒瓦斯入创中，先针刺伤出新血数过，嗽去之，研豉作汤令小沸，以渍创。

又方

可用热灰汁。

又方

煮马苋草洗之，并服汁。

又方

以车前草叶捣敷之。

上一页：治面黑痣诸方
下一页：治被压迮堕折斫刺（金疮）诸方


治被压迮堕折斫刺（金疮）诸方 《小品方》

治被压迮堕折斫刺（金疮）诸方

治为人所打击，若见镇迮，头破脑出已死，尚有气在胸心间方。

取豚血及热灌脑中，令满疮里，无豚者唯趣得热血而灌之。

又方

服水银如大豆，即活。

治被打击，有瘀血在腹内久不消，时时发动方。

大黄（二两） 干地黄（四两）

上二味，捣散为丸，以酒服三十丸，日再。为散服亦妙。

若久宿血在诸骨节及胁肋外不去者方。

牡丹 虻虫（去足熬，等分）

上二味，捣末，以酒服方寸匕，血化成水。忌胡荽。

又方

铁一斤，酒三升，煮取一升服之。又烧令赤，投酒服之。

治从高堕下，腹中崩伤，瘀血满，断气方。

服蒲黄方寸匕，日五六过。

又方

舂生地黄，酒沃取汁，稍服，甚良。

治从高堕，若为重物所镇迮，得瘀血方。

作大豆紫汤，如产妇法服之。

治从高堕下，若为重物所顿迮，得瘀血方。

豆豉三升，沸汤二升，渍之食顷，绞去滓，纳蒲黄三合投中，搅调，顿服之，不过三四服，神良。

治 折四支骨方。

若有聚血在折上，以刀破去之，不可冷食也。舂大豆，以猪膏和涂聚血上，燥复易之。

又方

烧鼠屎 猪膏和，敷血上，甚良。

治腕折四肢骨碎，及筋伤蹉跌方。

生地黄不限多少，烂捣熬之，以裹伤处，以竹编夹裹令遍，缚令急，勿令转动，一日可十易，三日瘥。若血聚在折处，以刀子破去血。

治凡脱折、折骨诸疮肿者，慎不可当风卧湿，及多自扇，若中风则发痉，口噤杀人，若#

已中此，觉颈项强，身中急束者，急服此方。

竹沥饮三二升，若口已噤者，可以物拗开纳之，令下。禁冷冻饮料食及饮酒。竹沥卒烧难得多，可合束十许枚，并烧中央，两头承其汁，投之可活。

凡以八九月刺手足，以犯恶露，杀人不轻也，治之方。

用生竹若桑枝两三枚，郁着火中为推引之令极热，研碎断之正，以头注创口上，热尽复易着一枚，尽三枚，则创当正白烂，及取薤白捣，以绵裹之，着热灰中，使极热，乃去绵取薤以薄创上，以布帛急裹之。若创故肿者，更为之。若已中水及恶露风寒肿痛者，以盐数合，急折着创上，以火炙之，令热达创中毕，以腊纳竹管中，以管贮热灰中炮之，腊烊以灌创。

若无盐、薤者，但膜便可单用。

治恶露创方。

取蒲若败青布于小口器中，若坎中，烧以熏之，创中汁出则愈。

治狐刺方。

以热蜡灌疮中，又烟熏之，令汁出愈。此狐所溺之木，犹如蛇螫也。

金创无大小冬夏，始伤血出方。

便以白灰浓敷之，仍裹，若创甚深，不欲便令合者，纳少滑石，滑石令创不时合，又止痛，亦可内少少牡蛎。若卒无白灰，可用凡灰。已脓，中有虫，白灰敷之，日三，虫当出。

故并州刘田方，盖常秘之。

金创，肠胃脱出，欲令入法。

取人粪干末，以粉肠上，即入。

金创被筋绝，令还续方。

取蟹头中脑及足中肉髓熬之，纳创中，筋即生续之。

治金疮中风方。

蜀椒量疮大小，用面作馄饨， 灰中炮令熟，及热开一小口，当疮上掩之，即引风出，可多作取瘥。

治被毒箭伤方。

雄黄末敷之，当沸汁出，即愈。

又方

食麻子数升，愈。捣饮其汁亦佳。

又方

但多食生葛根自愈，食无限。不能，或捣生葛，绞取汁饮之。干者，煮取饮之。

又方

煮芦根汁饮一二升。

卒被毒箭方。

舂蓝汁饮之，亦灌创， 箭得蓝即醒。

又方

服蒲黄二合许，血亦下。

治箭金在喉咽胸背隔中及在诸处不出方。

牡丹（一分） 白蔹（一分）

末，酒服方寸匕，日三，自出。

又方

取妇人月经衣已污者，烧末，酒服方寸匕，日三，立出。

治金疮，箭在肉中不出方。

半夏（三两，洗） 白蔹（三两）

上二味，下筛，以酒服方寸匕，日三。浅者十日出，深者二十日出，终不住肉中。

治箭金及折针不出方。

以鼠脑涂之。

又方

以鼠妇涂之。

又方

以蝼蛄脑涂之。

治箭、医针在肉中方。

细刮象牙屑，以水和之如杏，着折针上，即出。亦治竹木刺不出者。

上一页：治虫兽狗马毒诸方
下一页：述用本草药性


述用本草药性 《小品方》

述用本草药性

味合则成毒，未必即杀人即病也，皆经久乃害耳。唯见朝食至暮无害，便谓书记非实，甚可哀。

仓公述曰∶味合则成毒，毒合则成药，未必即杀人，及即病也，皆经久乃害耳。

堇汁，味甘寒无毒，主马毒疮，捣汁洗之并服之。堇，菜也。

仓公对黄帝曰∶大豆多食，令人身重。

丹砂，一名镇粉，烧朱砂作水银，上黑烟名也。

金牙，一名黄石牙。

薯蓣，一名土荼根，一名茅荼根。

牛膝，一名牛唇。

丹参，一名逐马，人病腰痛，服之则能起走逐马，故以名之。

天名精，一名天精，一名天无青。

酸浆，一名苦 子。

荠 ，一名鹿隐忍，根名也。

水 ，水中大马 ，一名马菜，一名马叶。

虾蟆，一名去甫，一名苦 ，一名仇道。

蓬 ，一名大莓砺石，一名磨刀石。

牡蒙，一名王孙。

涉厘，水中粗苔也。

麦门冬，垣衣为使。

防葵多服，令人迷惑，恍惚如狂。

上一页：治被压迮堕折斫刺（金疮）诸方
下一页：灸法要穴


灸法要穴 《小品方》

灸法要穴

《经》说∶夫病以汤药救其内，针灸营其外。夫针术须师乃行，其灸则凡人便施。为师解经者，针灸随手而行，非师所解文者，但根据图详文则可灸。野间无图不解文者，但遂病所在便灸之，皆良法。但避其面目四肢显露处，以疮瘢为害耳。

黄帝曰∶灸不三分，是谓徒哑。解曰∶此为作炷欲令根下广三分为适也。减此为不覆孔穴上，不中经脉，火气则不能远达。今江东及岭南地气湿（温），风寒少，当以二分以还，极一分半也，遂人形阔狭耳。婴儿以意作炷也。

凡八木之火，皆害人肌血盘脉骨髓，不可以灸也。大上用阳燧之火，其次KT 石之火，天阴以槐木之火为良也。阳遂是火珠耀日取火也。天阴无日时，则钻槐木取火也。今世但令避此八木之火耳，当用人间相传之火也。以摩膏布缠延之，以艾茎延之皆良也。相传之火者，皆非临时钻截所得也，皆众薪杂木延之，已变以木势厉不复为害，是可用也。

《虾蟆经》云∶松木之火以灸即根难愈；柏木之火以灸即多汁；竹木之火以灸即伤筋，多壮肉伤；橘木之火以灸即伤皮肌；榆木之火以灸即伤骨，多壮即骨枯；枳木之火以灸即陷脉，多壮即脉淳；桑木之火以灸即伤肉；枣木之火灸即伤髓，多壮即髓消。

《黄帝经》曰∶禁不可灸者有十八处，而《明堂》说便不禁之，今别记之如下∶

头维，禁不可灸；

承光，禁不可灸；

脑户，禁不可灸；

风府，禁不可灸；

门，禁不可灸；

耳门，耳中有脓及适抵无灸；

人迎，禁不可灸；

丝竹空，灸之不幸，使人目小及盲；

承泣，禁不可灸；

脊中，禁不可灸；乳中，禁不可灸；

石门，女子禁不可灸；

气街，灸之不幸，不得息；

渊腋，灸之不幸，生肿蚀；

天府，禁不可灸；

经渠，禁不可灸；

地五会，禁不可灸；

伏兔，禁不可灸。

曹氏说不可灸者如下∶

玉枕者，人音声之所经从，无病不可灸，灸则声不能语。若有疾，可灸五十壮。

维角者，在眼后发际上至角脉上是也，人眼精之所，心通神为明者也。不可妄灸，灸则令失明，此则头维也。

精明者，名为郎井，在眼本 隐中可容豆者，人眼神光之所归息也。无病不可灸，灸则失明反赤；有病可灸七壮至十四壮。

舌根，在颐下廉泉之后，当结喉上仰着下颐当舌根下去结喉一寸，长人可一寸半，咽吞口味时，按之有怒肉起是也，人声息之亭候。无病不可灸，灸则令气涩语不转；有病可灸七壮至十四壮。

结喉，在颈下阴喉头突起 者也，人五脏荣卫之所统也。无病不可灸，灸则妖鸣语不成音；有疾可灸七壮。

胡脉，在颈本边，主乳中脉上是也，一名荣听，人五脏血气之注处也。无病不可多灸，灸熟则血气决泄不可止；有疾可灸五十壮。

天突者，名为天瞿，复名身道，是体精之衢路也。无病不可灸，灸则伤声反喑；有疾可灸五十壮。

神府者，人神之明堂也。无病不可灸，灸则少气之短，使人无精守；有疾可灸百壮。此则鸠尾，一名龙头是也。

臣揽者，名为神精，人筋脉之所交也。不可妄灸，灸则令人不能举臂；有疾可灸百壮。

关元者，下焦阴阳宗气之奥室也。妇人无疾不可妄灸，灸则断儿息；有疾可灸百壮。

血海者，名为冲使，在膝内骨上一夫陷中，人阴阳气之所由从也。无病不可灸，灸男则阳气衰，女则绝产，不欲动摇肢节也；有疾可灸五十壮。

足太阴者，人阳精之房冲也。无病不可灸，灸男则阳气衰，女则令绝产；有疾可灸五十壮。

丘墟者，名为蹄溪，在外踝下少耶近前是也，人声室之房源。无病不可灸，灸则气下不能上通，令喑不能言；有疾可灸十四壮。

上二十穴，曹氏说云无病不可灸，灸则为害也。寻不病者，则不应徒然而灸，以痛苦为玩者也，皆病至不获已灸耳，便是未详曹氏此说也。

□

师述曰∶孔穴去病，有近远也。头病即灸头穴，四肢病即灸四肢穴，心腹背胁亦然，是以病其处即灸其穴，故言有病者可灸，此为近道法也。远道针灸法，头病皆灸手臂穴，心腹病皆灸胫足穴，左病乃灸右，右病皆灸左，非其处病而灸其穴，故言无病不可灸也，非其身都无病而徒灸者也。故言其穴所在之处无病不横为远道穴灸，苟犯其禁耳。意为如此，幸可更详也。

腹背宜灸五百壮，四肢则但去风邪，不宜多灸，七壮至七七壮止，不得过随年数。如巨阙、鸠尾虽是胸腹之穴。灸不过七七壮，艾炷不须大，以竹箸头作炷，正当脉上灸之。若灸胸腹，艾炷大灸多，令人永无心力。如头顶穴若灸多，令人失精神。臂脚穴灸多，令人血脉枯竭，四肢细瘦无力。既复失精神，又加于细瘦，即脱人真气。

膝目四穴，膝内外目，一膝有二穴，各有犊鼻两旁陷者中，如猴狲眼者是也。

曲尺二穴，在一脚趺上，胫之下，接腕曲屈处，对大指歧，当踝前两筋中央陷中是也。

风府一穴，在项后发际下，小入发中，当两盘中央陷中是也。

大椎上节以上，属颈崇骨也。大椎与崇骨相接处，其节最高硕也。

巨阙，在龙头骨下一寸是也。

灸心痛方；

心懊 ，彻痛烦逆，灸心俞百壮。

心痛如刀刺，气结，灸鬲俞七壮。

心痛胸痹，灸膻中百壮。

心痛冷气上，灸龙头百壮。在心鸠尾头上行一寸半。

心痛恶气上，胁急痛，灸通谷五十壮。乳下二寸。

心痛暴绞急绝欲死，灸神府百壮。附心鸠尾正心，有忌。

心痛暴恶风，灸巨阙百壮。

心痛胸胁满，灸期门，随年壮。

心痛坚烦气结，灸大仓百壮。

大便闭塞，气结心满方。

灸石关百壮。

又方

灸足大都随年壮

治 方。

灸腋下聚毛中五十壮。

又方

灸石关穴五十壮。

泄利食不消，不作肌肤，灸脾俞，随年壮。

泄注便脓血，五色重下，灸小肠俞百壮。

泄利不禁，少腹绞痛，灸丹田穴百壮。在脐下二寸。

灸咳嗽法。

灸肩井穴百壮，在肩上陷解中大骨前。

又方

灸大杼穴随年壮，在项第一椎下两旁各一寸半陷者中。

又方

灸肺俞随年壮，在第三椎下两旁各一寸半。

又方

灸风门热府穴百壮，在第二椎下两旁各一寸半。

又方

灸天突穴五十壮，在结喉下五寸宛宛中。

又方

灸玉堂穴百壮，在紫宫下一寸六分。

又方

灸膻中穴五十壮，在玉堂下一寸六分，两乳间陷者中。

又方

灸云门穴五十壮，在巨骨下气户两旁各二寸陷者中，横去旋机旁六寸。

又方

灸中府穴五十壮，肺募也，在云门下一寸。

又方

灸巨阙穴五十壮，在鸠尾穴下五分。

又方

灸期门穴五十壮，在去巨阙五分，举臂取之。

又方

灸俞府穴，在旋机旁各二寸。

又方

灸或中穴，在输府下一寸六分。

又方

灸气户穴，在去旋机旁各四寸。

灸水病法。

灸膈俞百壮，三报。在第七椎下两旁一寸半。

又方

灸脾俞百壮，在十一椎下两旁一寸半。

又方

灸意舍百壮，在当脐孔中央是也。

眼 动，口唇动，偏 ，皆风入脉故也。

灸吻边横纹赤白际逐左右风乘不收处，灸随年壮，日日报之，三报且息。三日不效，复三报之。

灸喑不能言方∶

天聪，在亚会后一寸半，前项穴也。

天窗，在前项前一寸半，亚会一名也。

百合。

卒狂言鬼语方。

以甑带急合缚两手父指，便灸左右胁下，对屈肘头，两火俱起，灸七壮。须臾鬼语自云姓名，乞得去，徐徐诘问，乃解其手也。

狂 詈 打人方。

灸口两吻边燕丸处赤白际各一壮，并灸背胛间，名臣揽，三壮，三日一报之。

又方

灸阴囊下缝三十壮，女人者灸阴会也。

灸癫病狂病方∶

阴茎上宛宛中三壮。

大指上丛毛中七壮或九壮。

足小指本节前七壮。

囊下缝上二七壮。

背脉在直鼻中上灸三十壮，三报。

脊穷下尻骨头。

灸消渴法。

灸关元一处，又挟两旁各二寸二处，各灸三十壮，五日一报，至百五十壮。

灸腰痛法∶

令病患正 立，以竹杖柱地，度至脐，以度注地背，正灸脊骨上，随年壮。灸竟藏竹，勿令人得之。灸丈夫痔下血及脱肛不入，及息下长泄利，妇人女子月崩去血，乍止乍发，及滞下淋沥，长去赤白杂汁，皆灸此。

又挟两旁各一寸复灸之，为横三穴间一寸也。

又灸腰目，小耶在尻上左右陷处是也。

治霍乱呕哕吐逆，良久不止方。

灸巨阙并太仓各五十壮。

起死∶

吐且下利者，灸两乳连黑外近腹白肉际各七壮，亦可至二七壮。

若吐止而利不止者，灸脐一夫纳中七壮。

又云∶脐下一寸，二七壮。

若烦闷凑满者，灸心厌下三寸七壮，名胃管。

又方

以盐纳脐中，上灸二七壮。

若绕脐痛急者，灸脐下三寸三七壮，名关元，良。

灸黄胆法。

灸脾俞百壮，穴在第十一椎下两旁一寸半。

又方

灸手太阴，随年壮，穴在手小指端。

又方

灸钱孔百壮，穴度乳至齐中，屈肋头骨是。

又方

灸胃管百壮，穴在鸠尾齐中。

病石淋齐下三十六种病，不得小便方。

灸关元三十壮。

又方

灸大敦三十壮，在足大指端，去爪甲如韭叶。

又方

灸气门三十壮。

治淋病，不得小便，阴上绞痛方。

灸足太冲五十壮。在足太指本节后二寸。

又方

灸悬泉，一名中封，十四壮。中封在足内踝前一寸。

治小便不通方。

以盐满齐，灸上三壮。

治遗尿灸穴。

灸遗道，在挟玉泉五分，随年壮。

又方

灸阳陵泉、阴陵泉，随年壮。在膝下一寸。

治耳聋方。

灸听会穴，在耳前陷中。

男颓有肠颓、卵胀、有水颓、气颓四种。肠颓、卵胀难瘥，气颓、水颓针灸则易瘥也。

男阴卵偏大，颓方。

灸肩井并灸关元百壮。

又方

灸玉泉百壮，在关元下一寸。

又方

灸足太阳五十壮，并灸足太阴五十壮，有验。

颓病，阴卒肿者方。

合并足，缚两大趾令爪相并，以艾丸灸两爪端方角处一丸，令顿在两爪角上也。令丸半上爪上佳。灸七壮愈。

治 犬咬人方。

先嗍去恶血，乃须灸疮中十壮，明日以去日灸一壮，满百日乃止，忌酒。

治 狗啮人方。

嗽去其恶血，灸其处百壮，以后当日灸百壮。血不出者小刺伤之，灸百壮乃止。

上一页：述用本草药性


说明

欢迎浏览“《小品方》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《小品方》”手册】