例言 《文堂集验方》

例言

一医期明理．不贵执方．以方论医．失之浅矣．是编专为僻壤穷乡．持危济急．第志捷法．不列全方．如伤寒六经症论．概不备录．

一行世方书．匪乏善本．或虚实寒热．有未缕析条分．偶尔轻投．虑多贻误．兹刻悉为详注．用者审诸．

一群方或采诸古本．或传自良师．虽极搜采．终嫌挂漏．偶阅济人自济一刻．颇觉先得我心．用是广为增订．参互旧文．谨志由来．匪同掠美．

一纂辑甫竟．即患沉 ．未经雠校．或症论参差．辞意剌缪．惟冀当代宗工哲匠．示我周行．节取所长．教其所短．

一是集授梓．原期利济．公诸海内．毫不取酬．同志如欲印施．概无所吝．

下一页：中风（附：类中）
原始资料来源互联网，中医世家网站整理。


中风（附：类中） 《文堂集验方》

中风（附：类中）

〔总论〕 凡卒然仆倒．昏不知人．痰涎壅塞．口眼 斜．四肢不遂．概名中风．然中风症候．与中气相类．中气乃忿怒忽然昏仆．不可以中风一概治之．中风身温．中气身冷．中风多痰涎．中气无痰涎．中风脉浮应左人迎．中气脉沉应右气口．以气药治风则可．以风药治气则不可． 中风多痰．勿骤以人参补之．恐痰愈盛而气愈塞矣．慎之．阳中者面赤．牙关紧闭．目上视．身强直．手拳掉眩．阴中者面青白．痰喘．手足冷．多汗．更有元气虚．忽然昏仆似乎中风者．手必撒．口必开．与正中风不同．又宜温补药治之．（凡中脏口开心绝．手撒脾绝．眼合肝绝．遗尿肾绝．鼻声如鼾肺绝．五症齐犯．不治之症也．如只见一二症．用重参 治之．或灸法救之．）更有气血偏枯．半身不遂者．如在左者血虚．宜四物汤．熟地黄．当归（各三钱） 川芎（一钱） 白芍（二钱酒炒）水煎服．如在右者气虚．宜四君子汤．人参（一钱） 白术（土炒二钱） 茯苓（二钱） 炙甘草（五分）水煎服．二方中皆可加祛风活络之药．如防风（一二钱） 桂枝（一钱） 钩藤（三五钱）之类．如有痰加竹沥．姜汁．佐之．（此二症尚须审视．左或死血．右或湿痰．）若类而推之．则又有中痰．中寒．中暑．中食．中恶等症．分别症治．切勿误施．惟是中风一症最急而暴．历代名贤．各有发明．良法具在．所当深究．第一时卒倒．医药迫不及备．故节取古方之效捷而易办者．谨述于下．庶几对症处方．稍为救急之一助云．

〔传心方〕 治卒然仆倒．痰涎壅盛．难辨虚实．扶病患于避风室内．用炭火一盆．将米醋洒上．使醋气冲入口鼻．病轻者即苏．重者亦易治．勿遽服补药米汤之类．恐痰涎永系于心．致成终身痼疾．（此法即虚中亦可用．）

〔中风昏迷不省〕 不论风寒．食痰邪祟．一时昏仆．用生姜汁半钟．童便一钟和匀．荡温灌下即醒． 牙皂荚（去皮弦二两．用生矾一两同入水中煮化．取出晒干为末．） 北细辛（五钱去叶土净）共研细末．用少许吹入鼻中即醒． 人手足指甲（炒黄酒煮服．）立醒．

〔中风口噤不能开〕 白盐梅揩齿即能开．并不伤齿． 不拘男妇小儿中风．口噤身直．用

〔中风口 不语〕 白明矾（二钱研末．） 用生姜自然汁调化．斡开口灌服．其涎或吐或化下即醒． 马料豆一升．煮浓汁如饴．含汁在口．即能言也． 侧柏叶一握．去枝梗．葱白一握．连根研如泥．无灰酒一斤．煎十余沸温服．（按柏叶能行血消风．葱白散气祛痰．酒能通经助药力．如国中即服数杯．能使风退气和．一切易治．）

〔国中痰盛不省人事〕 苏合丸一圆．用竹沥姜汁．调药灌下．醒后．用白术（土炒）当归．天麻（各二钱） 川芎、薄荷、桂枝、南星（姜汁制） 陈皮（各一钱）水煎．临服加竹沥一酒盏．姜汁二茶匙．和匀服．

〔中风口眼 斜〕 生栝蒌绞汁．和大麦面炙热熨心头．一正便止．勿令过分．口 用皂荚五两．（去皮为末）三年老醋和糊．左 涂右．右 涂左．干更上之．以正为度．用石灰一合．醋炒调如泥．于不患处涂之．立便牵正灸法最妙．听会、（耳珠前陷中．开口有空．）

〔中风灸法〕 一时昏仆气塞．涎流不语．药物难施之际．灸法最善．百会、（头顶中．）风池、（耳后一寸半．并治偏正头风．）大椎、（项背一节骨陷中．）曲池、（屈手陷中．）足三里、（膝眼下三寸．骨外廉陷中．）绝骨、（一名悬中．外踝上三寸．附飞阳之前．）间使．（手掌上横纹中后一寸．）以上七穴．凡人心中昏乱．或手足麻痹．不拘是风是气．用绿豆大艾丸．各灸三五壮． 卒死不知何症．用此灸法即苏．

〔中风手足麻痒〕 羌活煎汤洗． 大肠燥闭不见虚症者．枳实浓朴大黄．羌活．（各二三钱）水煎服．自解．（即三化汤．）

〔太玄汤〕 治中风痰塞不语．染布活靛缸水一盏．温灌下．即能言语．（按蓝汁解诸风热毒．散经络结气败血．染布活水．内有锻石能下痰水．取攸扬之义．）

〔 丸〕 专治肝肾风气．四肢麻痹．骨间疼痛．腰膝无力．亦能行大肠气．治三十六般风．或受寒湿而起．瘫痪年久不愈．服久神效． 草．（法于五月五日．六月六日．九月九日．采叶．洗净焙干．） 用好酒白蜜和匀．洒在叶上．铺入甑中．上锅内蒸透．取出晒燥．再洒再蒸．晒共九次．碾末．炼蜜丸如桐子大．每服五十丸．空心白酒下．病五七年者．服至二千丸．病转盛者．乃药胜于病．服至四千丸仍如完人．

〔浮萍一粒丹〕 治中风瘫痪．三十六种无名风疾．遍身癞癣香港脚．并治跌扑损伤．胎孕筋搐挛结．此药性寒而散．中风挟火者．功效至灵．服之百粒．乃为完人．紫背浮萍．（宜七月十五日采．捡净．以竹筛摊晒．下置水一盆．映之易燥．）研细末．炼蜜丸弹子大．每服一粒．空心豆淋酒下．

〔史国公药酒方〕 防风．秦艽．川萆 ．鳖甲．虎胫骨（炙酥）羌活．晚蚕砂．（炒黄）油松节．白术．（土炒各二两）杜仲．（姜汁拌炒）当归．（各三两）川牛膝．（一两）苍耳子．（四两）干茄根．（八两蒸）枸杞子．（五两）上切片盛夏布袋中．投大坛内．入好酒三十五斤．封口．浸十四日．将坛入汤锅内煮三个时辰．取坛入土埋三日．去火气．每日清晨午后．各服三五杯．大有效验．愈于服他药也．

〔中风拘挛〕 中风昏仆省后．筋络挛结．肢节疼痛．或半身不遂．用八角刺树皮．（俗名老鼠刺．树高三五尺．冬季结红子．鲜者取皮．四两．）木莲叶．（似茶花叶而色老．生于土墙头上者．多一岁一片．）无灰酒二斤．煎至两碗．作二次服．大有奇功．三四服全效．

〔预防中风方〕 凡人觉大指次指麻木．或眉棱骨痛．三年之内．定有风疾．宜服此方．更以慎起居．远房帏．节浓味醇酒．为最要． 草．（三片．制法如前．）制首乌．当归．熟地黄．（各八分）牛膝．续断．秦艽．五加皮．川芎．赤芍．（各四两）俱为细末．炼蜜丸．桐子大．空心淡酒下三钱．

上一页：例言
下一页：附类中风


附类中风 《文堂集验方》

附类中风

〔中气〕 前已合辨．用苏合丸姜汤调灌醒后．次用人参．白术．（炒）茯苓．青皮．陈皮．白芷．乌药．（各一钱）甘草．（五分）水煎温服．（或分二次服．）即是中风．去人参．先进此方顺气．次进治风药．亦善法也．此即八味顺气散．

〔中痰〕 寒痰迷闷心胸．僵仆卒倒．口角流涎．四肢厥冷．脉沉滑．姜汁调白矾二钱灌下．如不效．再用牙皂．（去皮弦．炙净末一钱．）藜芦．（五分）俱为细末．每服五分．灯心汤下．吐去顽痰即醒．次服导痰汤．陈皮．姜半夏．茯苓．枳壳．（炒）南星．（姜汁制．各一钱．）甘草．（五分）加生姜五七片．水煎服． 端午日取白凤仙花．浸于烧酒内封固．无论年月．遇此症温服一杯．其痰立时消化．

〔中寒〕 身体僵直．口噤不语．四肢战掉．洒洒恶寒．脉浮紧．无汗．用热酒．姜汁各半盏．灌下即醒． 或用生葱二斤．截去其根叶．用绳缚作两束．先用一束．入空锅内顿热．（不可用水．）乘热．置病患脐上熨之．再将次束置锅内．候前束冷则易之．如此数换．病患鼻中闻葱气即醒．此法最善． 或用豆大艾丸．隔大蒜片．灸脐下一寸五分气海穴．不拘壮数．以手暖为度．醒后．次服干姜．附子．（各一二钱以病之轻重增减．）佐以麻黄五分．水煎服． 或服加味理中汤（人参．茯苓．姜半夏．干姜．北五味．白术．陈皮．炙甘草．细

〔中食〕 饮食过伤之后．或感风寒气恼．以致填塞胸中．胃气不行．脉紧盛．状似中风．或有半身不遂．手足抽搐等症．先以萝卜子捣碎．以温汤和搅．取淡汤徐徐饮之．少顷即吐．（此法即吐不尽．亦能下行．） 或用食盐少许．于热锅中炒红色．入水．煮至将滚之际搅匀．淡盐汤徐饮徐吐．以去病为止．次用平胃散．浓朴．（姜汁炒．）陈皮．（各一钱）苍术．（米泔水浸一宿．切片．炒一钱半） 炙甘草．（六分）或加减．水煎服．以风药治之则死．

〔中阴毒〕 房劳后感中风寒．一时沉重．四肢逆冷．腹痛冷汗．爪甲面色青黑．六脉俱沉．两尺脉伏．乃阴毒也．用豆大艾丸．隔大蒜片灸气海、（脐下一寸半．）关元、（脐下三寸．）二穴．各灸百壮．以手足暖为度．更服羌附汤．羌活．附子．（制）干姜．（炮．）茴香．（各一钱）木香．（五分）加黑枣二枚．水煎服．

〔中恶〕 多由暮夜登厕．或行人所不到之地．忽然眼见鬼物．卒然僵仆．四肢逆冷．两手拳屈．甚者口鼻出血．惟心腹俱暖．凡遇此症．切勿移动．即令众人围绕．打鼓烧火．或焚紫金锭、檀香、苏合香、樟木之类．直候省知人事．方可移归．用菖蒲根生捣绞汁．灌口鼻中即醒．或用紫金锭磨灌下．或用犀黄．（五钱锉细．）麝香．朱砂．（各二钱五分．）俱研细．水调服二钱．凡中鬼祟．一时不醒．用麦大艾丸．灸人中穴．一壮即醒．或于两脚大拇趾离甲一韭叶处．各灸七壮亦效．

上一页：中风（附：类中）
下一页：风痫诸症


风痫诸症 《文堂集验方》

风痫诸症

〔总论〕 痫病有五．多属痰迷心窍．故一时病作．或类猪羊六畜之声者．皆应乎脏腑之所属．亦有得之大惊恐者．

〔风癫不识人〕 伏龙肝．（即灶心土．）水调五分或一钱服．凡风痱卒然口噤．手足强直．俱可用此．

〔暗风痫症〕 及痰涎晕闷欲绝者．芭蕉油饮之．得吐即愈．（取油如取漆法．削竹筒插蕉树上．） 腊月乌鸦一只．盐泥固济．于瓦罐中 过．出火性．为末．入朱砂末．五钱．每

〔痰迷〕 风痰迷闷不识人．及肺热痰实．胸膈不利．其法用半夏．火硝．为末．糊丸绿豆大．姜汤下五十丸．风加南星．（汤泡七次．）热甚加黄芩． 一方加朱砂．雄黄．各少许．小儿牛胆汁为丸．

〔风邪痫疾〕 皂荚．（四两．存性．）苍耳．（四两．连根茎．）陀僧．（一两）为末．蜜丸朱衣．每服二三十丸．枣汤下．日二服．稍退日二丸．

〔妇女郁气风痰〕 郁金．（七两）明矾．（三两）为末糊丸．白汤下五十丸．（亦治痫症．一妇人．病狂十年．遇异人授方．初服心间如有物脱去．神气洒然．再服而愈．）

〔心风痰迷颠痫〕 甘遂．（二钱）为末．取猪心血和匀．入心内．纸裹煨熟．为末．入朱砂一钱．分作四丸．每服一丸．猪心煎汤送下．以泻下恶物为效．不泻再服．并治妇女心风血邪．

〔急救痰晕方〕 生姜汁．（一小盏．）砂糖（四两）和匀．入盐少许．白汤调服．

〔化痰丸〕 治风痰痫症．生白矾（一两）红茶．（五钱）为末．炼蜜丸如桐子大．一岁十丸．茶汤下．大人五十丸久服痰自大便中出．断病根．

〔痫病神方〕 牙皂．（四两）陀僧．（一两）为末．蜜丸朱砂为衣．每服二三钱．滚水下．终身忌食一切诸血．

〔失心疯〕 闹杨花根．（竹刀掘取．勿犯铁器．去梗．用皮五钱．木杵捣碎．）金首饰．（重五七钱）珍珠．（五分．豆腐煮数滚．布包槌碎．同灯心碾末．）将前二味．用水二碗．煎砂子母．神．当归分）用猪心一浸蒸饼为丸．杵极坚．丸如黍米大．食后灯心汤服二钱． 狂邪发作无时．披头大叫．不避水火．惟苦参一味为末．蜜丸桐子大．薄荷汤服．

上一页：附类中风
下一页：感冒伤风


感冒伤风 《文堂集验方》

感冒伤风

〔总论〕 凡人坐卧当风．或起居失于衣被．风邪之气．从毛孔鼻中而入．所感者浅．在于经络腠理之间．故身体憎寒壮热．头痛面赤．或四肢逆冷．无汗恶寒．或咳嗽痰稠．鼻塞声重．左脉浮缓．口能知味者是也．宜用紫苏．陈皮．行气轻浮之药发散．若多服姜汤．重被盖覆．风邪入里．反成热咳者有之．宜戒生冷．勿使风邪变成寒中．慎之．

〔鼻塞咳嗽胸胁吊痛发热口渴〕苏叶．广皮．前胡．葛根．薄荷．（各一钱） 杏仁．姜半夏．炙桑皮．桔梗．（各一钱半） 加生姜三片．葱白三茎．水煎服． 如上攻头痛．鼻塞声重．防风．荆芥穗．（各一钱半） 薄荷．川芎．白芷．细辛．（各一钱） 甘草．（五分） 加葱白三茎．水煎服．

〔四时感冒风寒〕 初起．葱白（连须五茎）生捣．滚酒冲服． 如身痛．头痛．腰脊强．发热不散．不思饮食．羌活．（八分） 川芎．白芷．苍术．生地．黄芩．防风．（各一钱） 细辛．（八分） 加生姜三片．枣一枚．水煎服． 如恶心．去（黄芩生地．）如有汗．（加白术．去苍术．） 如口渴．加（知母．煨石膏）如两头角痛．及寒热胁痛．加柴胡．如鼻塞．加苏叶葱白． 周身连项脊疼痛．用羌活．能散肌表之寒邪．定痛． 川芎．辛温．能散风寒．治头苍术温散．发汗宽中．止呕吐． 黄芩．苦寒．取其消痰利气．清上焦之火．（欲其上者酒炒．欲其下者生用．） 防风散风邪．治一身之痛． 细辛温散．善祛阴分之寒邪．除阴经之头痛． 以病之轻重．加减服之．无不应手．

〔身热有汗脉浮咳嗽痰多〕 广皮．姜半夏．苏叶．杏仁．（去皮尖）炙桑皮．象贝．（去心）白术．（土炒各一钱．）甘草．（五分）加生姜三片．水煎服．

〔风热发痒风疹块〕 防风．荆芥．（各一钱半） 黄芩．连翘．木通．桔梗．（各一钱）钩煎汤

上一页：风痫诸症
下一页：伤寒


伤寒 《文堂集验方》

伤寒

〔总论〕 伤寒传变．先哲已详．症候繁多．难于枚举．大抵自霜降后．春分前．寒邪所感者．为正伤寒．至春夏别感．俗谓之四时伤寒．或兼杂症．惟得病之初．宜加审辨．则调理自得其宜矣． 如头痛．恶寒．发热．身足酸痛．昼夜不歇者．伤寒也．如胸膈胀满．头痛发热．时有止歇者．劳役食积也． 伤寒最为难治之症．其患一日病在皮．二日在肤．三日在肌．四日在胸．五日在腹．六日在胃．初起即治．邪浅易为消散也．伤寒传经．一日在太阳．则头项痛．腰脊强．脉浮紧．或浮缓． 二日在阳明．则为目痛．鼻干．脉浮长．身热不得眠． 三日在少阳．则为耳聋．胁痛．脉弦．寒热．口苦而呕． 四日在太阴．则咽干．腹满．自利．脉沉细． 五日在少阴．则舌干．口燥．脉浮缓． 六日在厥阴．则烦满．囊缩．脉沉涩．此传经之大概也． 所忌者．脉坚大急身汗如油．水浆不入．喘而不休．环口黧黑．形如烟煤．直视摇头．唇吻青色．反目直视．溲便遗矢．有犯于斯．皆不治之症也．伤寒初起．疑似之际．无论四时阴阳虚实．用洁白糖五钱．阴症葱姜汤下．阳症百滚汤下．重者亦能减轻． 不问阴阳二症．仓卒无药．用生姜．（一两）葱白．（十茎）好酒二大碗．煎一碗．热服．盖被出汗即解．勿令汗太过．忌大荤五七日．春季根据此方．夏月减半．冬月加黑豆．（二合炒焦）同煎服．

〔神白散〕 治一切时行伤寒．不问阴阳二症．老少男妇孕妇皆可服．白芷．（一两）生甘草．（五钱）生姜（三片）葱头．（三寸）黑枣．（一枚）豆豉．（五十粒）水二碗．煎服取汗．不汗再服．病至十余日．不得汗者．皆可服．（按白芷芳香之品．行手阳明大肠．足阳明胃．手太阴肺．三经．解利风寒之剂．味和平．不大峻烈．用至一两．取其力专．以解三经之邪．诚

〔头痛内热脉洪无汗〕 葛根一两．豆豉一勺．水煎．临服．加生姜汁少许．顿服取汗．（按葛根解利足阳明．伤寒头痛之圣药．味甘平．解表止渴．古方用至四两．以其味淡也．用者审之．治时疫病更妙．） 日久不得汗者．大梨一个．生姜一块．同捣取汁．入童便一碗．隔汤顿热．服之即汗．（初起寒重者勿服．）

〔伤寒结胸停食〕 初起胸中满闷．喉中有痰声．寸口浮滑．用（中风门中．食吐法治之．） 如三四日后．不能吐．痛结不通．用陈香糟．（六两）生姜．（四两）水菖蒲根．（四两） 食盐．（二两）共捣匀．炒热为饼．敷胸前痛处．如再不解．以熨斗火熨之．内响即去．如口渴任吃茶水．待大便利下恶物即愈． 如胸膈不宽．疼痛．及一切寒热．痰食水结．用生姜．（捣烂如泥．去汁．取渣．）炒热．绢包．徐徐揉熨心胸胁下．其效甚速．如姜冷．入汁再炒

〔阴毒伤寒四肢逆冷〕 茱萸一升酒拌．湿绢袋二个．包蒸极热．更换熨足心．候气透即止． 四时杂病呕吐．手足逆冷．橘红．（一两）生姜．（一两）水煎．徐徐饮下即止．

〔伤寒内伤〕 食积畜血．小腹硬胀．不能言语．两目直视．手足强仆．神气欲脱．难以下药者．用紫苏．（五七两）煎汤．将手巾入汤内泡热．取起绞干．乘热摊病患肚上．令人以手在手巾上旋旋摩擦．冷即易之．待其宿食积血自下．即易医治．如肛门闭结．照大小便症导引方治之．

〔喉管伤寒〕 凡喉中痒不可忍．用薄荷．（二分）麝香少许．研极细末．吹入喉中．待其气通．吐出涎水碗许．然后吃陈米汤半茶杯即止．如误饮茶酒．水解痒则不可救．

〔伤寒发颐〕 原受风寒．表邪未尽．日久身热不解．耳项前后结肿疼痛．身热口渴．柴胡．天花粉．干葛．牛蒡子．黄芩．桔梗．连翘．石膏．（各一钱）甘草．（五分）升麻．（三分）

〔邪热亢极〕 黄连（二两）煎浓汁一盏．放井水上顿冷．浸青布．搭胸前．徐徐换之．以热势稍退即止．

〔伤寒发黄〕 五六日上．周身发黄．用麻油半盏．和水半盏．入鸡子清一枚．搅和服之即退．

〔舌黄烦躁狂言〕 吞生鸡子清一二枚．即清爽． 发热狂走．用鸡子壳．（出过小鸡者．）泡汤服即睡．

〔服药吐出不纳〕 生姜自然汁．温服数匙．或半盏即进．

〔吐血不止〕 陈京墨．用鸡子清磨服即止． 鼻血不止．用冷水浸纸．搭于鼻冲．再用黑山栀研细吹入鼻中．

〔小便不通〕 半夏．麝香．（各少许．研末．）填入病患脐中．再用葱白．田螺．（去壳．取肉．）共捣成饼．封脐上．

〔服附子过多身目发红者〕 黄连．生甘草．（各五钱）用萝卜汁同煎服．其红自退．如不急治．恐血从诸上窍出．则无救矣．（如无萝卜时．用子煎汤可代．） 或以地浆水．（不种植洁净地上．掘深三尺许．入泉水搅和．澄清取饮．） 服二三碗即解． 如轻发附毒者．用小黑豆煮汁．连豆吃数升效．

〔服麻黄汗出不止〕 糯米粉．龙骨．牡蛎．防风． 本．（各一两） 共研细末．遍扑周身即止．并将病患头发披入水盆中．捷效．

〔护胎法〕 妊妇伤寒．恐伤胎气．用伏龙肝．（即灶心土）青黛．井底泥．各等分为末．涂脐中二寸许．不损胎．伤寒病初愈．勿过饱．勿劳动．忌食浓味．羊肉．饮酒．大忌房事百日．盖脾胃初复．犯之无救．

上一页：感冒伤风
下一页：暑症（附：痧症）


暑症（附：痧症） 《文堂集验方》

暑症（附：痧症）

〔总论〕 深堂大厦得之为中暑．日中劳役得之为中热．有冒暑．有中暑．有伤暑．三者轻重之分耳．腹痛呕泻者．冒暑也．宜凉解清利． 身热头痛．烦躁不宁．或面垢背寒．昏不知人．为中暑．宜温散． 不思饮食四肢困倦．汗出不止．为热伤元气．宜清暑益气． 手足搐搦者．为暑风．不可以风治．宜清凉药．加通经药治之． 夏月中热中暑．乃因时而感或有伤寒．亦类似中暑．但伤寒恶寒而身寒．伤暑恶热而身热．故脉紧恶寒．胁下无汗．为之伤寒．脉虚身热．胁下有汗．为之伤暑．盖伤暑气散．故脉弱而散．或弦细而迟也．是宜详审．

〔中暑〕 中暑者静而得之．避暑于深堂大厦．为阴寒所遏．暑不得越之故此寒为标．热为本．先以辛温之药治其标．继以清凉之药治其本热．若头痛恶寒．身形拘急．肢节疼痛．烦热无汗．虽因暑而得．仍如伤寒症治之．用干姜．（炒一钱）甘草．（八分炒黄）杏仁．（去皮尖炒研）肉桂．（去皮各六分）水煎温服．如烦躁井水调服． 凡盛暑之时．必令身有微汗．此养身之道得时宜者也．经云．夏暑汗不出者．秋成风疟．

〔中热〕 冒暑远行．初觉昏闷之时．急嚼大蒜头一枚．或生姜一块．捣烂．冷水送下即醒．如不能嚼．用水研灌之． 牙皂荚．（刮去黑皮．取不蛀者佳．）烧烟欲尽．用盆合于地上．勿令透烟．每皂荚末一两．加甘草（焙研末六钱）和匀．每服一钱．温水调下．重者两服．即昏沉不省者．立能救之．（盖皂荚能通利去痰也．） 途路之人．酷日之下．劳力过度．猝然昏倒．切不可使冷及饮冷水．得冷则不救．仓猝无药．取路上微热黄土．堆于脐上．中空脐眼．使一二人撒尿于其中．再以大蒜捣烂．温汤灌之．内外通畅．立可回生．若得热汤徐徐浇于脐中更好．或以布蘸热汤．熨关元．（在脐下三寸．）皆能立醒．醒后吃冷无救． 以上之症．若得紫金锭井水微温．杵化一钱．灌下．或急痧至宝丹五七粒．温水灌下立苏．好于他法也．

〔冒暑〕 头痛腹痛昏愦．或吐或泻．香薷．（一钱）茯苓．（二钱）白扁豆．（二三钱炒）水煎服．如热甚者．加黄连一钱．（姜汁炒）胸膈饱闷者．加浓朴一钱五分．（姜汁炒）脉虚者．加

〔热伤元气〕 肢体倦怠．汗出不止．脚软无力．人参．麦冬．（各二钱）五味子．（一钱）水煎服．

〔竹叶石膏汤〕 治气虚暑热烦躁．石膏．半夏．（制）麦冬．（各二钱）人参．甘草．（各一钱）粳米．（一撮）竹叶二十片．加生姜三片．水煎服． 凡热症烦躁口渴．觉心胃热．宜用石膏．

〔益元散〕 治受暑．烦闷身热．小便不利．滑石．（六两水飞净）粉甘草．（一两研极细末）朱砂．（三钱）俱研细和匀．每服二三钱．新汲井水调下．或灯心汤调服．酷暑宜服．

〔中暑大小便不通〕 田螺．（三个）青盐．（三分）同捣烂．贴脐下一寸即通．

〔解暑〕 干葛．（二两）苏叶．乌梅肉．（各四两）青盐．（一两）白糖．（一斤）俱为末．和糖捣为丸．不时噙化．口中生津．途行不受暑． 途行仓卒无水．渴甚．嚼生葱二寸．和津同咽．可抵水饮二升．

〔太乙紫金锭〕 （通治百病．功效甚速．寒热皆投．真能起死回生．仙传至宝．修制济人．奇效不可尽述．）山茨菇．（洗去毛皮切片焙研细末三两）五倍子．（槌破拣净研细二两两．）净三钱）山豆根．（晒燥研六钱）各药先期制就．宜端午七夕．或上吉日．净室修合．将各药秤准入大乳钵中．再研数百转．方入石臼中．加糯米粉糊．（如汤团浓者．）调和．燥湿得中．用木杵捣千二三百下．至光润为度．每锭．（三五分一钱不拘）

一治一切饮食药毒蛊毒．及吃自死牛马六畜等肉．恶菌河豚之类．人误食之．胀闷昏倒．急

一治山岚瘴气．途行触秽．实时呕吐．憎寒壮热者．用凉水磨服一钱．轻者五分．途行少许噙嚼．则邪不侵．

一治中风卒倒．用生姜汤磨服．

一治痈疽发背．一切无名肿毒．用无灰酒磨服．外用米醋磨涂患处．中留一孔日夜数次．已溃只涂勿服．

一治一切咽喉风闭．双蛾单蛾．汤水不进．无药可救者．用冷薄荷汤磨服．或口中噙化．立

一治中热中暑等症．温井水磨服．或吐或泻．生姜汤磨服．

一治一切水泻急痛．霍乱绞肠痧．赤白暑痢．用姜汤磨服．

一治男妇急中．癫邪．喝叫奔走．鬼气鬼压．用石菖蒲煎汤磨服．

一治一切毒虫恶蛇风犬咬伤．随即发肿．昏闷喊叫．命在须臾．用酒磨灌下．并涂患处．再吃葱汤一碗．（盖被出汗立苏．）一治小儿急慢惊风．一切寒暑疾病．用薄荷汤磨服．如膨胀噎膈．用麦芽汤磨服．

一治妇女经水不通．红花汤磨服．

一治暑疟邪疟．临发时．取东流水煎桃柳枝汤磨服．一遇天行疫症传染者．用桃根煎汤．磨浓抹入鼻孔．次服少许．任入病家．再不沾染．时常佩带．能祛诸邪．以上诸邪．大人每服一钱．虚弱者减半．小儿未及周岁者．半分一分．一二岁者．每服二三分．或吐或利．即效．势重者．连进二服．孕妇忌服．凡服此丹．忌甜物．甘草．一二日．所列治法．指其大概．各病经验处．及焚烧可以辟鬼魅．一切蛇虫．焚之立去．真卫身济世之宝．居家出外．皆宜佩之．

〔急痧至宝丹〕 蟾酥．（用活虾蟆取下晒干三钱临用切半烧酒化开）丁香．（二钱研细）真西黄．（三分研）广木香．（二钱研细）沉香．（二钱研细）茅山苍术．（四钱土炒焦如不焦合好则易霉）朱砂．（水飞净一钱半）雄黄．（水飞净三钱）麝香．（捡净一钱）上药先期各研极细照合太乙丹法．上吉日．净室中和匀．同蟾酥加（糯米粽尖五个．）捣千余下．丸如椒子大．（晒干．盛于细瓷盖碗内．再用朱砂一钱五分．烧酒调涂碗内．盖好摇一二千下则光亮．）收贮瓷罐内．每服三粒．轻者一粒．至重者五粒．泉水吞下．（或口内含化津液咽下．）专治霍乱吐泻．腹痛昏溃．及一切痧气．暑气瘴气．途行触秽中暑热．绞肠痧．即已死途中．略有微息者．灌下即苏．止痛如神．孕妇少服．制之济人．功效不可尽述．（凡服药后．停烟、茶、酒、饭、一二时．）

〔人马平安散〕 朱砂．（水飞净五钱）雄黄．（水飞净五钱）越石．（三钱）火硝．（萝卜子汁煮净五钱）冰片．（一钱）麝香．（捡净一钱）俱研极细末．择上吉日和匀后．再加明矾研细末三钱．再和匀．入瓷罐内．治一切中暑中热．腹痛头昏．及途行触秽等症．用少许入鼻中．眼角．或服少许．立效如神．

〔治绞肠痧法〕 阴痧一时腹痛极．神气昏沉．手足冷．身上有红点．以灯草蘸油．点火淬之．（以灯近肉即提起．）即愈． 如阳痧腹痛极．而手足暖．先将手臂捋下至手．令恶血聚于指头．以红绳扎住．以针刺其手指反面．近指甲一分许．出紫血即安．或以手蘸温水．于病患膝腕处．用力拍打．有紫黑处．以针刺出恶血即安． 如尿粪已出．垂危将死者．用生芋艿一片．放在病患口中．咽汁下喉即醒．醒后．再食二三片．亦可生． 明矾研末．滚水调服三五钱．亦效．

〔黑痧〕 俗名满痧．患者立时昏倒．微觉肚疼．面色黑胀．不呼不叫．甚者过两三时即不救．急用荞麦数合．焙燥研碎．去皮为末．每服三钱．温汤调服．重者再一服即愈．服药时．忌吃茶．日后设染别症．倘药内有皂矾合就者．忌服．凡此症食清油不觉油气如水者是．随灌一碗．得吐即愈． 凡一切痧症．疑似之间．先煎艾汤试之．吐者是．

上一页：伤寒
下一页：霍乱吐泻（附：转筋）


霍乱吐泻（附：转筋） 《文堂集验方》

霍乱吐泻（附：转筋）

〔总论〕 其症初因好饮冷物．或冒寒．或失饥．或大怒大惊．或乘舟车．动伤胃气．外感内伤．阴阳乖隔．以致心腹卒痛上吐下泻．偏阳多热偏阴多寒．心痛则先吐．腹痛则先泻．初起宜用淡姜盐汤．令其徐饮徐吐．以尽为度．痛时即得吐泻者．其症轻．盖所伤之物尽出也．切勿与谷食米饮．吃入口即死．直至饥甚．吐泻过二三时辰．方可与稀粥食之．吐止后．勿妄用凉药．盖吐泻之后．脾胃更虚．宜以和胃健脾为主．

〔干霍乱〕 胸腹搅痛．胀急闷乱．上欲吐而不能出．下欲泻而不能行．即今所谓绞肠痧．最为危急之症．急以炒盐搅滚汤内．入皂荚末三分．候汤冷灌之．令其大吐．庶可得生．或用生白矾末一钱．入滚汤内．候冷灌之如不止．将针刺十指出血．（如治痧法．） 将病患腿腕横纹上．蘸温水拍打．紫红纹见．以针刺出紫血立愈． 用手在脚弯内拍数十下．即有青麻突起．用针刺去黑血立愈． 如手足厥冷．转筋入腹．并痰壅汗出．气冷欲绝．即用炒盐一包．熨其心腹．令气透．又以一包熨其背．待手足暖．再用丁香．白豆蔻．二味等分．为末．姜汤调下一钱．如寒重数服不拘． 吴茱萸．三四两．食盐数两．炒热熨脐下亦效． 霍乱危急将死．用盐填脐中．艾灸二七壮．立愈． 以脉气浮洪者易治．若脉微迟．加以气少．昏沉不语．皆难治．吐后仍照前缓进米饮．吐泻止后口渴者．用白术．茯苓．猪苓．（各一钱半）泽泻．（二钱半）肉桂．（五七分体寒者加重）水煎服．如不渴者．用白术．人参．（各三钱）炙甘草．（一钱）干姜．（二三钱）水煎服． 如泻不止．加橘红．茯苓．（各一钱）肉豆蔻（面煨一钱） 如呕吐不止．加丁香．姜半夏．（各一钱）二三剂后即安．

〔伤暑霍乱〕 丝瓜叶．（一片）白霜梅．（一个同仁）二味．研极烂．用新汲水调服立愈．

〔中湿霍乱吐泻〕 凡水泻而腹不甚痛者．湿也．夏秋多有之．用苍术．（炒）广皮．姜半夏．（各一钱半）藿香．（二钱）炙甘草．（五分）加生姜．（三五片）枣二枚．水煎服．一方加苏叶．桔梗．浓朴．

〔霍乱吐泻不止〕 陈皮．藿香叶．（各三五钱）水煎服．或为末．热酒调服．有一点胃气存者．无不见效． 泻痢不止．转筋入腹欲死者．生姜三两捣烂．入酒二碗．煮三四沸顿服可解．或用艾一把．水三碗煎一碗顿服．亦效．

〔霍乱烦渴不止〕 糯米三合．白蜜一合．同研．煮汁饮即止． 如吐泻已愈．烦热多渴．小便不利．用麦冬．茯苓．半夏．陈皮．白术．（各一钱半）人参．小麦．（各一钱）生甘草．（六分）加生姜三片．乌梅半个．水煎服．

〔吐泻不已转筋〕 白扁豆叶捣汁一碗．入米醋少许．温服．因暑而起者．服之立效． 转筋十指挛急．不能屈伸者．灸足外踝骨尖上五壮．（麦大艾丸．）即止． 转筋不止．用蓼一大握．水煎浓熏洗．或以帛蘸汤熨患处．

〔寻常转筋〕 不因霍乱而发者．四时皆有．因血虚而转者．多以大蒜捣烂．涂足心即止．再服四物汤．（方见中风门．）加酒炒黄芩．红花．（各一二钱）水煎服．有筋动于足大趾．至腰而住者．乃奉养过浓．因风寒湿而作．用威灵仙一两．窨酒每日服二杯．湿去自止． 如睡中伸欠而转筋者．男子以手挽其阴．女子以手牵其乳近两边即止．

〔转筋遍身入腹不可忍者〕 重盐汤浸患处．或浓煮蓼汤或白矾汤．皆效． 或以盐擦痛处．三五十匝．即皮破亦无妨．可以断根．

〔肝虚转筋〕 赤蓼茎叶三两．水一盏．酒一碗．煎六分服．

〔转筋疼痛挛急〕 松节二两．锉如米粒．加乳香．一钱．以瓦器内慢火炒令焦．（出火性为末．）每服一钱．渐加至二钱．热木瓜酒调下．

〔转筋诸药不效〕 雄猪肾．（二条全者．）薄切．香油煎熟．空心细嚼．盐汤送下三四次．如神效．

上一页：暑症（附：痧症）
下一页：泄泻


泄泻 《文堂集验方》

泄泻

〔湿泻〕 肠鸣腹不痛．纯出清水．湿也．白术．（土炒）猪苓．茯苓．（各一钱半）泽泻．（二钱）水煎服．即四苓散．小水利而泻自止也． 如兼湿热者．茯苓．白术．（土炒焦各三钱）白芍．（炒二钱）水煎服即效． 如兼寒湿者．四苓加肉桂一钱．同煎服．

〔寒湿〕 手足冷．口不渴．小便清．泻下清冷者．为寒泻．先以老姜．砂糖．煎浓服之．次以山药．（炒）白扁豆．（炒）炙甘草．焦干姜．（各二钱）白术．（土炒焦二三钱）吴茱萸．（

〔食积泻〕 或胀或痛．痛甚而泻．泻后痛减．得食又痛．粪色白者是．枳术丸．白术．（面炒）赤芍．（酒炒各二两）枳实．（面炒一两）广皮．（一两）用新荷叶汤．煮老黄米为丸．桐

〔热泻〕 腹痛泻水如热汤．热渴喜冷．或泻黄垢．或赤粪如糜者．皆热也．益元散．（方见暑症门）三钱．灯心汤调服二三次．即愈． 或服茯苓．泽泻．木通．（各二钱）猪苓．栀子．（各三钱）枳壳．车前子．（各一钱）水煎．食远温服． 热泻如痢．用苦楝树根．（去粗皮．晒干为末．）米饮为丸．米汤下甚效．

〔中寒泄泻腹痛无度〕 浓朴．（一两姜汁炒）肉豆蔻．（面裹煨）草豆蔻．（煨各五钱）俱为末．每服二三钱．煨姜汤调服．

〔水泻〕 夏秋初起．不拘寒暑湿．腹痛水泻．用紫金锭．（药真者效速．）冷滚水磨服五七分．重者两服．（忌食甜物．） 冬月寒重者．蕲艾三钱．水煎空心服． 不论男妇老少．水泻垂危者．用诃子．（一枚．湿草纸包裹．煨熟去核．） 肉果．（一枚．水调干面包裹．微火 黑色．）共研细．每服五分．米饮调下．

〔平胃散〕 治脾胃不和．腹痛满胀．呕哕水泻．浓朴．（姜汁炒）陈皮．（去白各五两）苍术．（去皮米泔浸炒八两）炙甘草．（三两）俱为末．每服二三钱．姜汤下． 如小便不利．（茯药．

〔久泻成痢〕 不拘赤白．腹胀攻痛．川黄连．（二钱）肉豆蔻．木香．（各一钱）俱研细．米

〔虚泻〕 饮食入胃．不住．完谷不化．或困倦自汗者．气虚也．人参．（一钱）黄 ．（蜜炙透）白术．（土炒焦）茯苓．枣仁．（炒研各二三钱）归身．（一钱）木香．炙甘草．（各五分）加煨姜三片．水煎．食远服．

〔脾胃虚寒泻〕 陈老米．（淘净炒香燥）磨为粉．每粉一两．加干姜．（炒燥研末）二分半．白糖二钱．拌匀．于饥时滚水调服一二两．气滞者．加炒广皮末．二分．或砂仁末．一分．能治食滞气滞．腹痛泄泻久不止．多服自效．

〔泻久饮食不进〕 糯米一升．（水浸一宿．滤干．慢火炒熟．）磨为粉．入山药末一两．川椒末少许．和匀．加砂糖．二三匙．空心滚水调服．老少皆宜．大有滋补．再加莲肉芡实皆可．

〔久泻不止〕 猪肾一个．批开．糁入骨碎补末一钱．火内煨熟．食之．三四次即止． 柿饼一个．开一孔入白矾末三分．湿纸包裹．灰火内煨熟．大人三个．小儿一个立效．

〔肾虚脾泄〕 日泄三五次．如鸭粪稀溏．或五更早晨泄一二次．乃脾泄也．与泻不同．最难治．补骨脂．（盐水炒五钱）白术．（炒焦二钱）杜仲．（盐水炒二钱）泽泻．（一钱）水煎．空心服三十剂后．自愈． 鲜稻根．（不拘多少．洗去泥．） 熬成膏．早晚滚水冲浓入白糖一钱．调匀服．

〔灸法〕 泄泻日久．诸药不效者．用豆大艾丸．灸天枢二穴．（脐旁各开二寸．）或气海穴．（在脐下一寸半．）隔蒜片灸二七壮．以得效为止．瘟疫（仁人君子．倘遇此疾．或制药以济．或书方以救．功德最为无量．附救饥方）

〔总论〕 众病一般者．即谓天行时疫．其治法有宜补、宜散、宜降之不同．甚者仍类似伤寒．察其传变．治之方能奏效．其病初起先憎寒而后发热．日后止热而不憎寒也．其脉数．昼夜发热．日晡益甚．头疼身痛．乃时邪伏于脊之前．肠胃之后．不可认为伤寒表症．辄用麻黄 桂枝之类．强发其汗．徒伤表气．即热不减．亦从缓下．恐伤胃气．宜用达原饮．槟榔．（二钱）浓朴．知母．芍药．黄芩．（各一钱）草果仁．甘草．（各五分）水煎．午前温服． 如胁痛耳聋．寒热呕吐而口苦．加柴胡．（一钱）如腰背项痛．加羌活．（一钱）如目痛．眉棱骨眼眶痛．鼻干不眠．加干葛．（一钱）症之轻重．药之分两．临时增减． 如舌上白胎薄．热不甚．脉不数．症不致传里．照方一二剂．其病即解． 盖疫病从口鼻而入．必先犯胃，上膈痞满者多．此方用破气之品三味．服之即效．若年老气弱之人．胸膈不满闷者．槟浓果．不可全用． 又或三四日后．舌上胎如粉积．脉洪而数者．又须或汗或下解之． 伤寒汗解在前．时疫汗解在后．伤寒投剂可使立汗．时疫汗解俟其内苏．汗出自然．是故瘟疫不必重加衣被发汗．四时头痛发热．初起用黑砂糖一盏．生姜汁二盏．化开．令病患多少服之．轻者即愈．重者减轻．

〔时疫不传人〕 苍术．（三钱三分三厘米泔水浸一宿切片炒）生甘草．（一钱六分六厘）抚芎．（八钱五分）干葛．（一钱三分六厘）加生姜三片．连须葱头．三个．水煎空心服．已病者．一服即愈．未病者服一半不染． 白粳米五合．连须葱头．二十根．水二十碗．煮成粥汤．加米醋一小碗．再煮一滚．各与一碗．热服得微汗即解．如有汗者勿服． 初病之人．衣服蒸过．则一家不染．

〔避疫法〕 凡入病患家不宜空腹．饮雄黄酒一杯．再以香油调雄黄末苍术末．涂鼻孔则不染．出则以纸燃探鼻．得嚏更好． 误触汗气入鼻．即觉头痛不快．急以水调芥菜子末填脐中．以热物隔衣一层熨之．汗出即愈． 如觉胸次饱胀者．以淡盐汤探吐即解．

〔预避疫法〕 青松毛切细为末．酒下二钱．常服大能避疫． 每年四五月．用贯众一个．置食水缸内．不染时疾．五月五日．用艾扎一人形．悬挂门户上．避邪气．以五彩丝系于臂上．不染疫．正月初一日．将赤小豆二十一粒投井中避疫．十二月二十五日．煮赤豆粥合家食之．能祛疫．除夕以花椒二十一粒．赤小豆二十一粒．投井中．（勿使他人见．）一年不染疫． 时疫之年．每日早晨．水缸内投黑大豆一握．全家无恙．五更时．投黑大豆二三合于井中．勿使人见．凡饮水家俱无染．每日多焚降香．再随身佩带．祛疫．凡时疫之年．能首忌房事即受病亦易解也．

〔瘟疫发狂〕 天行时气热极．狂言不识人．即以地浆水．服一二碗．即解．（方见伤寒门．） 或用童便浸白颈蚯蚓．捣烂．取新汲井水滤下清汁．任服一二碗．即清爽．并能即愈． 如热甚无汗．用新青布以冷水浸过．略挤干．置病患胸上．以手按之．布热即易之．少顷汗出如雨．或作战汗而解．（夏月用此法．他时勿用．）病八九日后．已经汗下．热仍不退．口渴咽干．欲饮水者．以六一泥．（即蚯蚓屎．不拘多少．）擂新汲水饮之．即效．

〔三白饮〕 治天行时疫．热极狂乱．及发热不退．或大便燥结不通．鸡子清一个．白蜜一大匙．芒硝三钱．合一处泉水送下即愈．

〔瘟疫发斑〕 病至困笃者．取大虾蟆一二个．去肠肚．生捣绞汁．服下可解．

〔虾蟆瘟〕 其症项肿头大．用贯众．黑豆．（炒香各三钱）生甘草．白僵蚕．（各一钱半）葛根．（二钱）水煎服．外用井底泥．调大黄 芒硝涂之． 大黄．（四两）僵蚕（三两）姜黄．（二钱半）蝉蜕．（六钱半）俱为末．姜汁糊丸．每丸重一钱．蜜水调服．（大人一丸．小儿半丸．）外用靛青涂肿处．燥即再润之．亦效．

〔避瘟丹〕 苍术．（一斤）降香．（锉末八两）雄黄 朱砂．大黄．独活．藿香赤小豆．（各二两）羌活．白芷．菖蒲根．桃头．（端午日收者佳各四两）柏叶．（八两）硫黄．火硝．（各一两）俱为末．红枣糊为丸印方锭焚烧祛疫．即端午除夕．宜多焚之．

〔许真君救饥方〕 黄豆七斗．芝麻三斗．水淘净．即蒸．不可浸多时．恐去元气．蒸过即晒．晒干去壳．再蒸再晒．共三次．捣极熟．丸如核桃大．每服一丸．可耐三日饥．此方所费不多．一料可济万人．夫仁人君子．义田储粟．利及后世．此仁德之大者．其或凶年荒岁．随力施赈．贵买贱卖．以救一方．能救千人者．名登仙录．仁人力行利济．天之报施．未

〔救饥方〕 芝麻三升．糯米三升．（俱水淘晾干．悠火炒．）先将糯米磨成粉．和入芝麻．再磨一遍．另用红枣三斤．（煮烂．只留汁一碗．去皮核）同粉石臼内捣熟．丸如弹子大．（

上一页：霍乱吐泻（附：转筋）
下一页：咳嗽（附：哮喘痰症）


咳嗽（附：哮喘痰症） 《文堂集验方》

咳嗽（附：哮喘痰症）

〔热嗽〕 有痰面赤．烦热午前更甚．起于夏季者多．黄芩．知母．桑皮．杏仁．黑山栀．象贝．桔梗．（各一钱半）生甘草．（五分）水煎服．

〔秋月肺燥咳嗽〕 嗽多痰少．午后至夜更甚．松子仁．（一两）胡桃肉．（二两）研膏．加熟蜜．（五钱）和匀．每服二钱．食后沸汤点服． 日久痰多者．加北五味二钱．屡效．

〔肺热久嗽〕 痰少有声．肌瘦将成肺痨者．杷枇叶．（蜜炙去毛）木通．款冬花．紫菀．桑皮．杏仁．（各等分）制大黄．（照分减半）各为末．蜜丸如樱桃大．食后夜卧．含化一丸．

〔肺郁痰嗽胸膈疼痛夜卧不安者〕 贝母．杏仁．（各等分）共捣．研入姜汁．白糖．蒸饼为丸．夜卧含化．

〔痰嗽〕 胡桃肉．（三枚）生姜．（三片）卧时嚼服．即饮汤二三呷．再食胡桃．（三枚）生姜．（三片）缓缓嚼下．数次即效． 气壅痰盛者．用悉尼一个．开一窍．入白矾一钱．用纸封固．隔水蒸熟．食二三次愈．

〔食积痰嗽〕 萝卜子半斤．焙燥炒为末．以糖和丸．如樱桃大．绵裹含化．汁下甚效．

〔膈中老痰〕 不论男妇．久积老痰．或失音．或发喘．汤药不效者．密陀僧一二钱．砂糖调白汤送下．痰与药从大便出无碍．（不宜多服．）

〔痰晕〕 明矾．（火 枯．）研末．姜汤调下．吐之即愈．

〔痰厥〕 千年锻石一合．水一钟．煎滚．去水．再用清水一钟．煎至极滚．倾出澄清．灌之痰下自愈．（即气绝心温者皆效．）

〔久嗽接连四五十声者〕（即名顿嗽．）姜半夏．（一两）贝母．（一两初时用象贝久嗽用川贝）为末．姜汁为丸．每服一二钱．（小儿减半．）即二仙丹．频服即效． 生姜．（连皮捣汁．）入白蜜一二匙．滚汤点服亦效．

〔咳嗽吐脓〕 乃肺伤也．知母．贝母．白芨．枯矾．（各等分）为末．每服三钱．生姜三片．泡汤．嚼服三五次愈．

〔久嗽不愈〕 枇杷叶．（去毛净切碎）杏仁．（去皮尖研）等分．泡汤．多服即止．若无痰虚嗽．只用枇杷叶．去毛．蜜炙．泡汤饮． 叭哒杏仁．（去皮尖四两）胡桃肉．（泡去衣四两）上白糖．（六两）共捣如饴．时时入口含化．如痰未尽．加川贝母五钱．同捣．能治一切久嗽．及体虚午后面赤气冲．至晚更盛者．屡效如神．

〔涤痰散〕 陈广皮．先用泉水洗净．每一斤．入食盐四两．同入水浸过一指．锅内煮干．去筋膜．切作小片炒干．每陈皮一两．入粉甘草二钱．共为末．每日早晚服二匙．白汤调下．能清肺消痰．定嗽解酒毒．除一切痰火甚效．

〔痰火〕 选老足西瓜一个．刮去青皮．钻一孔．入白蜜一碗．绳络挂于当风处．过冬．春天取用．凡痰火者．只服半小钟立愈． 天萝水．（霜降后三日．老丝瓜藤三四株．离地三四尺割断倒插入瓶中．取汁存用．）痰火者．以滚水冲服甚效． 痰火面赤鼻红者．用青黛．（水飞晒二次．研极细．三四钱）蛤粉．（三钱）二味．炼蜜为丸．临卧时．口中噙化即效．（二两）豆腐浆．（一碗）煮化．多服即愈． 鸡蛋．（用豆腐浆冲服．久则自效．盖鸡蛋能去喉中之风也．）

〔痰喘咳嗽〕 藕汁．梨汁．白果汁．萝卜汁．（各等分和匀）铜锅内熬成膏．随意服之．白蚬壳．（多年陈者． 过存性．）为极细末．以米饮调服一钱．日三服．（盖蚬蛤蚌粉．皆能清热行湿．湿热去．痰自消嗽自止也．）

〔喘急欲绝者〕 韭菜汁服之可治．

〔老年痰喘〕 秋白梨一个．去心．入燕窝一钱．（先用滚水泡．）再入冰糖．一钱．蒸熟．每日早晨服．勿间断． 如气促坐卧不得．胡桃肉．（连衣）杏仁．（去皮尖）生姜（各一两）同捣成膏．入炼蜜少许．丸弹子大．卧时白汤含化一丸．

〔风寒郁结哮喘气逆〕 麻黄．（去节二两）炙甘草．（二两）御米壳．（即罂粟壳去蒂炒黄四两）俱为末．每用二钱，白汤调下．以好为度．

〔虚喘〕 喘无休歇．呼吸不接续．出多入少．乃不足也．用人参．（一钱半）胡桃肉．（五个连衣）加生姜三片．枣一枚．水煎温服．

〔劳症发热喘嗽〕 鲜百部二斤．切细．用无灰酒浸坛内．灰火煨热熟每日五更．温饮一杯．以好为止．

〔口燥咽干有痰喘嗽〕 栝蒌一个．入明矾枣大一块．同烧存性．研细．以熟萝卜蘸食．一

〔痰哮〕 苎麻根．（火烧存性．研细．）用生豆腐蘸食三五钱．或以猪肉二三片．蘸食即效．

〔盐哮〕 豆腐浆．每日早晚久服即效． 如小儿．用芝麻秸瓦上炙焦存性．出火毒．研细．以生豆腐蘸食即效．

上一页：泄泻
下一页：疟疾


疟疾 《文堂集验方》

疟疾

〔总论〕 疟有内因外感之殊．有隔一日二日三日之不同．治法邪从外入者．宜发散之．兼扶持胃气为本．又须分别阴分阳分．而用药．如邪疟及新发寒热者．服发散药三五剂后．其势减轻．或可用截药治之．虚疟及病久者．宜补气血为主．若急用截药．致伤脾胃．则延绵不休矣．

〔治疟奇效三方〕 （不论老少久近．一日二日三日．不用加减．次第服之．无不应手而愈．）第一方． 广皮．姜半夏．白茯苓．威灵仙．（各一钱）苍术．（米泔浸一日切炒净八分）浓朴．（姜汁炒八分）柴胡梢．（八分）青皮．（六分）槟榔．（六分）炙甘草．（三分）生姜．（三片）井水河水各一钟．煎七分．空心服．渣再煎服．如头痛．加白芷一钱．此方平胃消痰．理气除湿．有疏导开先之功．受病轻者．二服即愈．若三服后病势虽减而不愈者．即用第二方三五剂．第二方． 何首乌．（制过三钱如三剂后不效生用三钱）广皮．柴胡．白茯苓．黄芩．（各八分）白术．（土炒）当归．威灵仙．（各一钱）知母．（二钱）鳖甲．（醋炙二钱）炙甘草．（三分）再服．此方第三方． 人参．（一钱）炙黄 ．（一钱二分）当归．（一钱二分）白术．（土炒一钱）广皮．柴胡．（各八分）升麻．（四分）炙甘草．（三分）煨姜．（一片）黑枣．（一枚）水煎．半饥时服．三五剂后．元气充足．则不发矣．

〔治疟初起无汗〕 苏叶．（二三钱） 葱白．（三五个）扁豆叶．（五七片）浓煎．入生姜汁四五匙．乘疟发口渴时．热服取汗．无汗再服汗时勿受风． 如现热象．无汗．进凉药润之．亦即汗．

〔暑疟〕 单热少寒．口苦咽干．小便赤涩者．青蒿子．（童便浸焙干研细）头一日晚．白汤调下三钱．临期早晨．淡酒调服三钱．暑重者井水调服．

〔脾寒疟疾〕 石胡荽一把．（即鹅不食草．）捣汁半钟．入热酒和匀．服即效．良姜．（麻油炒）干姜．（炮焦各一两）为末．每服五钱．用猪胆汁调成膏子．临发时．热酒调服．（或用胆汁为丸．酒下亦佳．大抵寒发于胆．用猪胆引．姜性入胆．去寒而燥脾胃．一寒一热．阴阳相制．甚验．）多寒少热．饮食不进者服之即止．橘红．（生姜汁浸．一宿．石器内重汤煮．干焙研末．每服三钱．黑枣汤下．）

〔疟疾寒热〕 萝卜子．（捡净炒至烟尽．存性研极细．）新疟用白汤调下三钱．只吃汤去渣．重者三服愈．如久病体虚者．加人参三分．同煎服． 独头蒜．火上炙熟．酒服二钱．数

〔邪疟〕 黑牛尾．（烧存性研末．）每服二钱．酒下三服即效．

〔久疟阴疟效方〕 荞麦面不拘多少．用鳖血和成丸．阴干．临发之日朝东白汤下三钱．小

〔老年疟劳疟久不愈〕 鳖甲．（醋炙黄．研极细．）每服一钱．入雄黄一二分．酒调下．隔

〔止疟方〕 归身．制首乌．荆芥．山楂．（炒各三钱）酒水各一碗．慢火煎至一碗．露一宿．次日早晨温服．不论一日二日三日．及久病体虚者．皆可服．小儿减半． 知母．生槟榔．象贝．（各二钱）常山．（一钱）水酒各一碗．煎至一碗．露一宿．早晨隔汤温服．体虚加人参三分．同服．凡服常山．忌食鸡肉三月． 大枣肉二个．去皮核．斑蝥二个．焙研．同入枣肉．研匀．加熟猪油少许．捣成饼子．指头大．贴在两眉中间印堂上．一周时即止． 蛇蜕一条．完全者．用纸包固．男左女右．系臂上勿令患人知．忌四目见．愈．后送之野外．勿开看．不论一日二日皆效． 端午午时．取虾蟆．（以大为佳．倒挂阴干．）系臂上．勿令病患知即止．

〔三阴疟〕 疟久饮食如常者．用何首乌．（二钱）人参．（一钱）桂圆肉．（十枚）甘草．（炙三分）水煎服即愈． 大淡菜．（煮烂连汁．）陈酒下．久服即止． 南天竺子．隔年陈者．蒸熟．每岁一粒．每早晨白汤下． 陈香圆一个．切开．入雄黄末三钱．原合好．用纸封固．火煨至烟尽．取出为末．每服二三钱．米饮下．此方初起者宜服．

〔三阴疟年久不愈〕 野茄根．（一两）不沾水．不沾铁器．用无灰酒一斤．将根洗去泥．原酒澄清滤净．入根同煎一碗．临发日服之．即止．

〔疟痞〕（即病久胁下成块疼痛．名疟母．）核桃壳．（ 灰研细末三钱）木香．（研细八分）好酒调服．三五次即消． 外用芒硝．（五钱）独头蒜肉．（一两）共捣烂．贴患处．上用布盖之．并治诸痞．

上一页：咳嗽（附：哮喘痰症）
下一页：心腹痛（附：胁痛闪痛）


心腹痛（附：胁痛闪痛） 《文堂集验方》

心腹痛（附：胁痛闪痛）

〔总论〕 心痛即胃脘痛．有寒有热．或气逆．或痰饮．或虫．或死血．皆能致痛．如真心痛．大寒直中中宫．手足青冷过节，随发随死．非药可治．（白杨花煎汤服．或可救治．又

〔胃脘食滞气逆胀痛〕 凡宿食停滞上焦者．心与腹相连皆痛．兀兀欲吐．欲其速效．用伤寒门吐法即止．陈皮．藿香．（各一钱半）香附．乌药．泽泻．（各二钱）木香．（七分）浓朴．枳壳．（各一钱）水煎服．如食重者．加山楂．麦芽．（各二钱）如寒滞者．加焦干姜．（一二钱） 如气逆之甚者．加沉香．青皮．之属． 如呕而兼痛者．加制半夏．丁香．之属． 如兼疝者．加荔枝核．（煨熟二三钱）

〔寒滞痰饮痛〕 胸腹胀满．呕哕．痛时手足厥冷．遍身冷汗．便清不渴．丁香．白豆蔻．等分．为末．姜汤调下五七分．日二三服．即愈． 良姜．香附．（炒各等分）为末．白汤调下二钱．即效．（因寒而起者．良姜多一倍．因气而起者．香附多一倍．）

〔通治心痛〕 即胃脘痛初起．用淡豆豉五钱．煎汤半钟．服下即止． 久痛屡发者．荔枝核．（煨焦研碎一钱．）木香．（七分）为末．白汤调服．或酒神效． 二蚕沙．（不拘多少）为末．滚水泡过．滤净晒燥．每服一二钱．白汤下． 万灵膏贴当痛处．三五十日除根．檀香孔内泥．冲酒服效． 瓦棱子．（即蚶子壳．醋 七次．）为末．每服三钱．白汤下． 诸药不效者．用玄胡索三钱．酒煎服即止． 牙皂角．（不拘多少．微火烧烟．甫尽取起．）为末．以烧酒调服五七分．即效． 年久心痛．不可忍．醋煮小蒜头食饱．勿着盐．不拘十年五年．随手见效．

〔腹痛〕 有寒、热、食、痰、死血、肠痈、虫、疝之不同．大要以甘温为主．惟夏秋卒然痛不可忍．照暑症治之．如热则大便燥闭．如阴症痛．四肢逆冷或冷汗．（如热宜凉散．佐以甘温．如阴症宜服理中汤治之．方见黄胆症．） 或巴豆．（三粒） 红枣．（一枚） 同捣烂．裹缚脐上立止．

〔一切男妇心腹痛不可忍〕 葱头去根二斤．炒热，布裹作二包．脐上熨之．如冷则易次包．如无葱则韭菜．（或食盐俱可．） 脐下忽大痛．人中黑色者．不治之症．

〔心腹虫痛〕 恶心吐水．痛极如咬．面清白少光彩．时痛时止．四肢微冷．痛定便能饮食者．是虫．干漆四两．慢火 烟尽．醋糊为丸．绿豆大．食后．或酒或醋下十五丸．日进二服． 草捣汁．醋调和服．即效． 锻石二三钱．和鸡蛋煎饼．食前服之．少顷虫从大便出． 虫咬如刺．生艾汁．（如无生艾．用熟艾二两．水三碗．煎汁一碗．）隔宿勿食．早晨空心先食香味之物少许．咀嚼勿吞下．令虫闻香．然后饮艾汁．虫自出．（并治鬼击猝死．及中恶腹痛．）如痛时自上而下．自闻唧唧有声．搔抓无措．眠坐不稳．心下如刮．上连胸臆．乃积血不消．因火而动．不可认以为虫．而投以虫剂也．

〔心腹痰饮痛〕 痛时嘈杂不宁．如饥如饱．怏怏欲吐．吐即稍宽．姜半夏．猪芩．（各二两）白芥子．干姜．（炒黄各一两）陈皮．（四两切碎入盐水中拌浸晒干）炙甘草．（五钱）俱为末．水法为丸．每服一钱．淡姜汤下．

〔蛔厥心腹痛〕 乌梅二个．川椒十四粒．煎汤服．即止．

〔瘀血心腹痛〕 平日好食热物．致死血留于胃腕．山羊血．（一分）烧酒化下．即散．胸

〔郁火心腹痛〕 有因病久．郁热生火．温散不效者．用山栀．（一两姜汁炒黑）木香．（三分）水煎服． 初起即觉热者．用锅脐煤三钱．热童便调服即愈．

〔气滞腹痛〕 乌药．（水磨浓汁半钟）加陈皮．苏叶．（各一钱半）同煎服．

〔九种心痛〕 千年锻石研．端午午时独蒜捣丸．如桐子大．每服十三丸．烧酒下．

〔胁痛〕 芥菜子研末．水调敷． 韭菜炒热熨之．即止． 有因肝火胁痛．或胁下如食积一条梗起者．黄连．（六两炒）吴茱萸．（一两汤泡四五次炒） 俱为末．蒸饼．丸如绿豆大．每服三十丸．淡醋汤下．肝气平和．痛即止．

〔心气痛〕 生芝麻半升．候痛时．不必看．随手取来．不拘多少．放铜锅内炒黑为末．好

〔七情交感丹〕 治一切公私拂情．名利失志．抑郁烦恼．七情所伤．不思饮食．面黄形瘦．胸膈痞闷疼痛．香附米．（一斤长流水浸三日砂锅炒干为末） 白茯神．（四两）俱研细．炼

〔闪痛〕 凡闪挫打伤腰胁痛．或不出血．皮肉青紫色者．先用葱白炒热．捣烂罨伤处擦遍．再用生大黄．（研末）以生姜汁调敷．内服陈酒．以醉为度．即半年不愈者．立验．

上一页：疟疾
下一页：脾胃（附：呃逆 翻胃噎膈）


脾胃（附：呃逆 翻胃噎膈） 《文堂集验方》

脾胃（附：呃逆 翻胃噎膈）

〔食伤脾胃〕 陈火肉骨．或白酒酒药．（ 存性．）砂糖调服．皆效．

〔胃强脾弱〕 饮食不能运化．胸膈胀闷不舒．白蒺藜．（去刺炒黄取净末十两） 水法为丸．每服二钱．空心白汤下．如食积重者．加山楂肉．（饭上蒸三次晒干净末四两）如呕吐作酸．口苦舌烂．有痰加苍术．（去芦米泔水浸洗刮去黑皮切片晒干炒黄磨取头末十两）川黄连．（酒炒净末二两）蜜丸．白汤下．老年血枯之人．宜酌用之．（恐苍术过于燥血也．）

〔胃脘嘈杂吐清水〕 广橘红为末．五更坐起床上．安末五分于手心男左女右干舐下．勿卧．服三四次愈．

〔饮食不住口仍易饥饿〕 绿豆．糯米．黄麦．（各一升炒熟）共磨成粉．每服一酒杯．以滚汤调服．三五日即效．

〔胸膈饱胀虚肿〕 苍术．（制如前末四两） 陈皮．浓朴．（各五分）川椒．（少许）猪肚一具．去油净．入大蒜装满．线缝口．用冷热水各七碗．先烧滚入肚．煮至水干为度．取出捣烂无丝．合前药末为丸．每日空心滚汤下二钱．最速效．

〔呃逆〕 因寒而起者．良姜．（一钱五分）丁香．（一钱）柿蒂．（二钱）甘草．（炙五分）水煎服． 柿蒂煎汤饮亦止． 日久不愈．连四五十声者．生姜汁一杯．加蜜一二匙．温热服之即止． 用纸燃刺鼻中．得嚏即止． 诸药不效．用硫黄．乳香．各等分．以酒煎．令病患以鼻嗅之即止．（或单用雄黄．酒煎．嗅鼻即止．）

〔呃逆灸法〕 妇人以乳头垂下到处是穴．男子以乳头下一指许为率．骨间动脉处是穴．男左女右．灸一处．艾炷如小麦大．着火即止．三壮不止者．不可治．此最神效．

〔噎膈翻胃〕 凡人朝食而暮吐．暮食而朝吐．或食罢即吐．谓之翻胃．饮食膈噎．咽吞不下．谓之膈食．二者名异．而症实同．盖翻胃未有不由于膈噎起．此症年老及血气枯槁者难治．惟痰火久郁．胃脘壅塞者．可渐次调治．

〔胃热呕噎〕 芦根五两．切碎．水煎空心服即止． 凡噎症．用糯米粉．以牛涎拌作小丸．煮熟食之即效．或水服牛口．涎二匙．终身不噎．（以水洗净老牛口．用盐涂之．以荷叶包牛口．使耕力乏即涎出．）

〔气噎不下饮〕 枇杷叶．（去毛净蜜炙五钱）陈皮．（去白一钱半）生姜三片．水煎匀二次服．并治暴呕吐．

〔翻胃〕 芦根．茅根．（各二两）水煎服．（凡用芦根．取不浮露在外者．） 翻胃吐食初起．用树上黄香圆．粪内浸七日．再用童便浸七日．水洗风干．煎汤吃． 干柿饼．每用三枚．连蒂捣烂．用酒服甚效． 甘蔗汁一碗．入生姜汁半钟匀二次．服三次效．（甘蔗汁又治中酒毒干呕者） 大鲫鱼．（自死者一个．活者不效．）剖去肠留鳞．用大蒜头去皮切薄．填鳞骨俱去．用平胃散．（姜炒浓朴一钱陈皮一钱米泔浸过苍术一钱甘草六分共为末）杵丸桐子大．晒干收贮．勿令泄气．空心米汤下三十丸． 日久不效．用韭汁．（二两）牛乳．（一盏）生姜．（五钱取汁）竹沥．（半盏）童便．（一盏）和匀温服效． 曾治一人．饮食一二日后．一齐吐出．气味酸变．病久肌肉尽落．皮枯羊粪．诸药无效．用千金方．猪板油．（十两熬净去渣）白蜜．（八两炼净）二味再入铜锅内熬数沸．入生姜自然汁三两．和匀．取起成膏．不时含服含化．初吃一服．尚吐一次．连吃三服全愈．（原孙真人治关隔不通神方也．） 久吐枯燥有服人乳多吃燕窝而愈者．

〔冷涎翻胃〕 其形发时先吐冷涎．次则吐食．因劳而起者．多．用大黄．（一两生姜自然汁半茶杯．炙大黄令燥．浸入姜汁内．再炙再浸．以汁尽为度．）切焙为末．每服二钱．用

〔膈食〕 马子碱．（火 透四两）研细．蜜水调服．

〔隔气〕 沉香．（一钱磨汁）白汤徐下． 凡噎膈症病久．已经血枯．肠结羊矢．口吐蟹沫．或年过五十岁者．勿服峻利之药．

上一页：心腹痛（附：胁痛闪痛）
下一页：腰痛


腰痛 《文堂集验方》

腰痛

〔总论〕 腰痛有湿、热、寒、滞、肾虚、之不同．然患者起于真阴不足者多．故宜培养肾气．其实邪腰痛者．十之二三耳．

〔湿热腰腿痛〕 痛时腰骨如板．不能俯仰．遇阴雨或久坐而痛更盛者用苍术．（米泔水浸一宿焙燥切片三钱）防风．黄柏．（酒炒各一钱）水煎空心服．以好为度．

〔寒湿腰痛〕 威灵仙．（五钱）好酒一斤．蒸出味．每日空心饮二杯．得微利下即效．并治痰积腰痛．寒湿脚腿痛．

〔腰痛如刺〕 面肿垢黑．气血虚惫．发落齿枯．唾涕痰涎．痛不能行立者．新鹿角．（心黄者勿用．刮去黑皮．取白者锉屑．四两炒黄．） 为末．加牛膝五钱为丸．每服空心酒下痛屈而难伸．山楂．（三钱研末．）盐汤下．

〔肾虚腰痛〕 痛时悠悠戚戚．屡发不已．劳动即痛．杜仲．补骨脂．青盐．共为末．入猪腰子内蒸熟．好酒下．连服数次即效． 小茴香研末．煨猪腰子服亦效． 羊肾为末．每服酒下二钱．日三服．大能补肾气．益精髓．

〔跌扑瘀血腰痛〕 橘核．（炒去皮二钱）为末．酒调下．日一服．

上一页：脾胃（附：呃逆 翻胃噎膈）
下一页：诸药食毒


诸药食毒 《文堂集验方》

诸药食毒

〔解诸中毒〕 一觉腹中不快．即以生豆试之．入口不觉豆腥气．乃是中毒．急以升麻煎汤连饮．以手探吐即解． 白蜡．（一块研细）清水搅匀服下．得吐泻即解．

〔百药毒〕 生甘草．或用绿豆煎浓饮之．能解百毒． 甚至口眼已闭垂危而气未绝者．急以上白糖．淡豆豉．靛花．甘草．（各等分研细）冷水调灌即醒． 或服药过多．以致头面浮肿．唇裂流血．或心腹饱闷．脐下撮痛者．用马料豆．绿豆．（各三四合）煎汁．连豆服．以好为度． 服散风药过多．以致闷乱不省．用甘草同生姜．煎汁顿服．

〔中附子天雄毒〕 绿豆．小黑豆．（水浸捣汁服）或煎汁服．

〔中巴豆毒〕 口渴面赤．五心烦热．泄痢不止．川黄连．（二钱炒）干姜．（炮一钱）煎服． 芭蕉根叶捣汁饮之．利止即安． 绿豆煮汁冷服之．皆效．

〔铅粉毒〕 肥皂水灌下．得吐即解．砂糖水调服．亦效．

〔生半夏毒〕 令人口哑．以生姜自然汁灌之．（即垂危者服之即解．）

〔中钩吻毒〕 生池傍．与芹菜相似无他异．惟茎有毛别之．误食杀人．急取鸡蛋．（须抱未成雏者．研烂．）和麻油灌之．吐出毒物可生．或白鸭血．羊血灌之．或用荠 ．（即甜桔梗．）八两．水煎浓分二次温服．

〔野蕈毒〕 忍冬藤生啖之．或煎浓汁饮． 或煮黑豆汁饮．或饮地浆水（方见伤寒门．）并

〔闭口椒毒〕 误食之．舌麻心开．口吐白沫．甚者身冷欲绝．地浆水灌之．或饮醋解之．如只气闭．饮井水可解．

〔升丹毒〕 地浆水多服即效．口破烂者．先服绿豆汁．

〔误食桐油〕 令人呕吐不止．急饮热酒即解．

〔解果毒〕 麝香一分煎汤服．或猪骨烧灰．水调服． 多吃白果成疯者．用白鲞骨煎汤服． 小儿多食菱成病者．用龟肉煮食即愈．

〔解中蛊毒〕 嚼白矾反甜．食黄豆不腥．吐唾于水内，沉下水底．乃是中蛊．或令含黑豆．豆胀皮脱者为蛊．国中在上膈者．急以白矾．建茶．（各三钱）新汲水调下．得吐出毒物即解不净再服．或服青油取吐．遇有蛊之处．见饮食上有蛛丝者勿食．先用炙甘草一寸．嚼咽下．然后饮食即中蛊．仍吐出．再以炙甘草．生姜．（各二三两）水煎．日三服．

〔酒毒〕 醉后经日不醒．用大黑豆．（一升）煮汁．温服．即至将死．服之即效． 有因酒醉而气绝者．用尿桶洗去浮垢．急以滚水浇在桶内．片时取其清汁．缓缓灌入口中咽下．鼻

〔烧酒醉死〕 锅盖上气水半盏灌下．再以冷污泥搭胸前．燥即再搭．直至泥湿即效．

〔解食自死六畜毒〕 犀角磨浓汁．饮之即解． 豆豉煎浓服．或雄鼠屎．（两头尖者是．）研末．和水服．或饮人乳二碗皆效．

〔食牛肉毒〕 猪牙．（ 灰．） 水调服．或甘草汁亦效． 多食马肉毒．用芦根煎汁服．或多吃好酒亦解．皆忌饮水． 误食牛马生疔肉．用生菖蒲擂酒服． 菊叶（或花或根．）捣

〔食狗肉毒〕 心下坚．或腹胀．口干．忽发热妄语．用芦根汁煮服． 凡食肉不消．仍饮本畜汁或脑即消．

〔食猪肉伤〕 杏仁煎汁饮．或韭菜汁煮服．或朴硝煎汤服皆效． 食物中未知何毒．用苦参煎汁饮．令吐出自安．

〔多食禽鸟毒〕 生白扁豆．（研末．）冷水调服． 误食鸟兽中药箭死者毒．用黑大豆煮汁．入盐少许服．

〔多食鸡蛋伤〕 米醋饮三四口即消．

〔解河 鱼毒〕 香油一碗灌之．吐出即解． 橄榄煎汁．或芦根．粪清．皆可救之．

〔如诸鱼毒〕 只用橄榄煎汁饮．或用橘皮煎浓．冷服即消．（鱼无腮及腮大者有毒．如鳖肚下有红藻文者有毒．）

〔解蟹毒〕 紫苏生姜煎汁饮． 大蒜汁．或黑豆煮汁．皆可解．误同柿吃．大吐泻不止者．磨木香汁灌之即止．

〔解食鳖毒〕 饮蓝汁数碗即安．无蓝用靛青水亦可．

〔解食蚂蝗〕 多吃芹菜者有此疾．空腹时食黄泥小圆数枚．即从大便中出．

〔误食水蛭〕 食蜜即化为水． 凡井中生蛭．以白马骨投之即消． 误食诸虫．以香油灌之．取吐即消．

〔误食蜈蚣毒〕 舌头肿胀．以鸡冠血生饮之．伤损则用血涂上即消． 如误食毒物．肚痛欲死者．用鸡蛋．（一枚）煮熟．连壳切开．将半 入纹银一块．（或小银器．）于蛋黄内．将蛋合在肚脐上缚定一时．银上有黑色．易换二三次止痛．如食久不能吐者．以熟鸡蛋入朴硝同捣为糊服下．肚泻后即安． 凡饮食虑有毒者．入麻油多煮可解．

〔一切食毒〕 不知中何毒．一时无药可解者．荠 ．生甘草．（各二两）水煎待冷．入白蜜少许．分三次服．

〔解闷香〕 触之昏迷不省者．饮冷水即醒．

上一页：腰痛
下一页：血症


血症 《文堂集验方》

血症

〔总论〕 血症有吐血．唾血．咳血．衄血之别．大抵多属于热．盖脏腑有热火逼之．然后血涌溢而出也．吐血即呕血．属胃经兼肝经．多因酒过．或食热物太过．或劳伤用力太过．也有瘀血紫黑色者．吐之无妨．若鲜红者．则火太盛．若劳伤而吐者．未尽属火也．唾血咯血．出于肾经兼脾经．因色欲太过者．多咳血．嗽血．出于肺经兼肝经．乃酒色怒气．种种不节．咳嗽有痰．痰中带血也． 血鼻中出血也．属肺经兼肝经．治法须究其因．若饮食过饱．负重伤胃而吐者．调胃安血．思虑伤心．积热而吐衄者．须补益心志．积热则清之．如气郁则顺之．脉宜沉细．不喜浮数．吐而不咳易治．唾中带红丝者难医．为有内损也．有因怒气伤肝．肝木火旺．侵克脾土．致肝不能藏血．脾不能统血．忽然血晕．不省人事．吐血至升斗者．一时切勿用寒凉之剂．及骤用补药．先服童便二三碗．得血止瘥安．次用归身．丹参．丹皮．生地．熟地．远志．枣仁．茯苓．（各一钱半）炙甘草．（五分）水煎浓．和童便一盏服．临卧用广西真山羊血．每服三分．引血归源．不过三服．其血自止．然后徐用气血兼补之剂．宿疾自霍然矣．

〔吐血不止〕 白茅草根水煎服之．（按白茅草根除肠胃中客热．止吐血．消瘀血．利小便．凡劳伤而中气虚者．常服最有益．味甘平无毒．） 白薄纸五张烧灰．水服立效．此方甚奇． 蒲黄．生地．（各一两）忌铁器．水煎．再用藕节七个．捣汁入药．食后温服． 韭菜根于净石臼内木杵捣烂．入童便在内．布帛滤去渣．只将汁与便以碗盛之．置火边令热．浊者俱下不用．只取汁便之轻者．服之立效． 嫩荷蒂七个．擂水服之甚佳． 经霜败荷叶烧存性．研末．新汲水调服二钱．（按本草荷叶灰止吐血．莲房灰止泻血．）

〔血热妄行〕 生荷叶．生艾叶．生侧柏叶．鲜生地各等分捣烂．丸如鸡子大．每一丸水煎去渣服． 不拘吐血鼻血．妄行不止．鲜生地二三斤．取汁服即止．如病久者．用干生地煎浓．日饮三五次即效．

〔酒伤吐血〕 饮酒过多．热积胸膈．以致吐衄．葛花．（二两）川黄连．（四两）俱为末．以大黄末．（熬膏为丸．如桐子大．）每服百丸．温汤下．

〔妇女吐血不止〕 益母草捣汁一盏．和童便半盏．顿热服．如无鲜者．以干者二两．煎汁和服．（或用韭菜连根取汁．合服同效．）

〔血喷成升斗者〕 花蕊石．（不拘多少． 存性研如粉．）每用二三钱．用童便一盏顿温．食后调下．止后．用人参煎汤补之．须熟睡一觉即安． 如吐出瘀血至升斗．及跌打损伤瘀血冲心．与女人血崩等症．用真广西山羊心血．每服三分．用无灰陈酒下．立见神效．

〔久嗽以致吐血〕 鲜桑白皮．（一斤米泔水浸刮去黄皮）锉细．入糯米四两焙干．同捣为细末．每服二钱．米饮调下．以好为度．

〔吐血咳嗽〕 藕节汁．梨汁．茅草根汁．萝卜汁．鸡冠油．麻油各四两．煎膏早晚服即愈． 真阿胶．（五钱蛤粉炒）天冬．（去心一两）川贝母．（水洗去心五钱）白茯苓．（五钱）杏仁．（汤泡去皮尖炒黄五钱）甘草．（五钱）俱为末．炼蜜丸如龙眼核大．不时噙化一丸．

〔夜热咳嗽口燥吐血初起〕 枯黄芩四两．用猪胆三个．取汁拌匀．饭锅上蒸透晒干三次．为末．米糊为丸．每服二钱．空心白汤下．轻者四两，重者一斤．无不全愈．

〔痰中带血〕 肺热咳嗽初起．萝卜汁半盏．入盐少许．服之立效．如因虚损而起者．童便和竹沥服之即止．

〔咯血〕 （喉中常有血腥．一咯血即出是也．或鲜或紫．又如细屑者皆是也．） 白芨一两．藕节五钱．各切片焙燥为末．每服一钱．白汤调下立效． 新丝绵烧灰五分．好酒下即效． 嗽久虚劳咯血．五倍子炒研细．每服五分．渐加至一钱．茶调匀．米饮下．

〔心肺受热受暑吐血〕 真桑黄每用三五钱煎汤服．以好为度． 枯黄芩．（二两）桑皮．（一两）水法为丸．每服二钱白汤下．日二服．以好为度．

〔妊娠吐血〕 马屁勃研末．浓米汤调服五分即止．

〔鼻血不止〕 好陈酒烫热．自足浸至膝腕．以汗出为度．凶者浸至半身．再无不止． 栗壳．（烧存性研末）米饮调下二钱立止． 刀刮指甲细末．吹入鼻中立止． 本人头发烧灰．吹入鼻中立止．（或乱发烧灰存性．去火毒．井水调下一钱五分．并用少许吹入鼻即止．） 纹银一锭．烧红烫足心．或用红线一根．紧扎手上中指中节．右鼻扎左指．左扎右．皆立止． 大蒜头捣烂．浓涂足心即止．附子末酒调涂足心亦效．纸燃蘸麻油入鼻取嚏即止．（有人一夕衄血盈盈．用此而效．） 白纸一张八折．水湿铺于头顶上．用熨斗微熨之立止． 用小豆大艾丸灸项后发际两肋中间．即常人括痧处．三壮立止．（盖血自此入脑注鼻中出也．） 久衄虚者．用栗壳灰．（二钱）人参末．（五分）黄连末．（一钱）人乳调服立效． 人乳．童便．各一杯．和酒少许．顿热服立止．好后多服润肺之剂．或用枇杷叶刷去毛蜜炙泡汤当茶吃．久服不再发．

〔九窍出血〕 黄荆叶捣汁．和酒服之．墙上青苔揉匀塞之． 生大蓟一握．捣汁和酒服．（如无生者．以干者为末．冷水调下三钱．）或以冷水浸足．或以冷水喷面．皆可救止．然此症名曰上厥下竭．百中救一耳．

上一页：诸药食毒
下一页：劳损诸症（附：怔忡 不寐盗汗）


劳损诸症（附：怔忡 不寐盗汗） 《文堂集验方》

劳损诸症（附：怔忡 不寐盗汗）

〔骨蒸劳热〕 地骨皮．（一两）小青草．（三钱）六月雪．（五钱）胡黄连．（一钱）米仁．（三钱）柴胡．（二钱）用嫩鸡一双．（约一斤许．取乌骨者佳．用铜刀宰．白酒洗．）将药塞鸡内．线缝．酒水少许盛碗内．蒸熟食之．鸡骨同药炒燥为末．炼蜜丸如桐子大．每巳申时服三钱．白汤下．数次即效． 青蒿子．（连叶去梗约一斗）水三升．童便五升．煎取一升半去渣．（慢火熬成膏．甘草末收之．）空心白汤调服五茶匙最效．

〔五劳七伤咳嗽吐血〕 白蒺藜．（二斤炒去刺研末）枸杞子．（一斤慢火炒）黑芝麻．（二斤炒极熟研）牛骨髓．（二斤化开去渣）白蜜．（二斤炼去渣）上将三味药末同髓蜜和匀．盛瓷盆内．锅中蒸熟．丸如弹子大．随意食之．白汤送下甚效．

〔气虚血弱饮食减少〕 莲子肉．（不拘多少．去皮酒浸一宿．）入猪肚中煮捣烂成饼．炙燥为末．酒糊丸桐子大．每服百丸白汤下．

〔补中益气汤〕 治劳役负重．内伤元气．或中气不足．体倦食少．人参．黄 ．（炙）白术．（土炒）炙甘草．（各一钱半）当归（一钱）广皮．（五分）升麻．柴胡．（各三分）加姜枣水煎空心服．

〔六味丸〕 治肾气虚损．新久憔悴．盗汗发热．瘦弱烦热．吐血下血等症．人秉阴虚者十之八九．中年以后．宜常服之．熟地．（八两）山萸肉．山药．（各四两）茯苓．丹皮．泽泻．（各三两）为末蜜丸．每服三钱白汤下．

〔棉花子丸〕 久服乌须黑发．暖腰肾．起痿弱．种子．阳虚者宜之．棉花子．（十数斤．滚水泡过．盛蒲包内．闷一炷香取出晒裂．取仁去衣净三斤．压去油．酒浸一夜．再蒸三炷香晒干．）破故纸．（一斤．盐水泡一夜炒．）枸杞子．（一斤酒浸蒸晒干．）杜仲．（一斤姜汁炒去丝）菟丝子．（一斤酒煮炒燥）俱为末．蜜丸．（桐子大．每服三钱白汤下．）

〔胡麻丸〕 黑芝麻一斗酒拌．九蒸九晒．以汤脱去皮．炒香杵为末．炼蜜丸．弹子大．每日空心服一二丸．能补虚羸．润肺腑．益精神．疗一切疾病．去风．服至三年．白发还黑．黑取其入肾．蒸去其寒滑之性耳．

〔冬瓜仁丸〕 治男子五痨七伤．补肝明目．老冬瓜仁二升．以绢袋盛投三沸汤中．须臾取起晒干．如此三次．又以苦酒渍之二宿．晒干为末．水法为丸．每服三钱白汤下．久服悦颜色．延年不老．（按本草极赞性味平和．功效之妙．）

〔痨症〕 不拘男女．用鲜剥出小胎羊．砂锅内焙干为末．淡酒调服． 腌鳗鱼细嚼其骨．能追痨虫． 元参一斤．甘松六两为末．加炼蜜一斤和匀．入瓶中封闭．埋地下十日．加炭末六两．再埋五日．取出烧之．常令闻香疾自愈．亦可熏衣被． 栗子煮粥食．或羊肾煮粥食．大能补肾益腰脚． 芡实煮粥食．能固精气．明耳目．

〔乌须种子丸〕 治男子精虚无子．肾水不足．小黑豆．（二升砂锅内酒煮熟晒干）破故纸．（十两盐水炒）菟丝子．（一斤酒煮晒燥）枸杞子．（一斤酒炒）川椒．（八两去闭口并椒目．先扫净土地一块．炭火烧红水泼湿．将椒放在地上．用布衬之．以瓦盆盖之．一宿取用．）鱼鳔．（一斤蛤粉炒成珠极焦不可生）俱为末．酒糊丸桐子大．每服三钱．空心白汤下．

〔传尸痨〕 血气未甚虚损者．不必多方．早服此味．则虫不能为患．无有不愈．此方传自神授．济世之功．不可尽述．川椒．（二斤照前法制研末）酒煮米粉糊为丸．每服三十丸．渐

〔返本丸〕 补诸虚百损．黄牛肉．（去筋膜切片．水浸一宿．洗二三遍．用无灰酒入瓦罐内．盐泥封固．文武火煮一昼夜．取出如黄沙样为佳．焦黑无用．焙干为末．每用八两．）山药．（盐水炒）白茯苓．小茴香．莲肉．（盐水炒各四两）为细末和匀．用酒煮红枣．（去皮核）同捣为丸．每服三钱．淡酒下．

〔怔忡〕 其症心中如有人欲捕状．人参．茯苓．（各三钱）制半夏．（二钱）水煎服．久服不发．

〔天王补心丸〕 人参．玄参．丹参．（酒洗各一两）生地．归身．（酒洗各二两）天冬．（去心）麦冬．（去心）远志．（去骨甘草水泡）柏子仁．（去油）桔梗．枣仁．（去壳炒黑）杜仲．（姜汁炒）生甘草．（各一两）白茯神．（二两）五味子．百部．石菖蒲．（各五钱）俱为末．蜜丸．（不忘．

〔不寐〕 灯草煎汤．代茶饮即得睡．（每日向晚以后．勿饮茶．勿多言静养．） 或用人参．当归．远志肉．（各一钱）白茯神．（一钱半）枣仁．（炒黑）炙鳖甲．（各三钱）水煎服． 以

〔盗汗〕 睡着有汗．故曰盗．阴虚也．莲子．（七粒）黑枣．（七枚）浮麦．马料豆．（各一合）水煎服三次愈． 五倍子研细末．以津吐调涂脐中．用绢帕包住．一宿即止． 病后体虚者．用黄 ．（六两）甘草．（一两）各用蜜炙数次．出火气．每用一两．水煎服．

〔自汗〕 病后身体虚而出汗．阳虚也．麻黄根．黄 ．等分为末．飞罗面打糊丸．桐子大．每用百丸．浮麦汤下． 经霜桑叶煎汤服即止． 多食鲜山药自止． 黑豆腐浆取衣一张．同豆浆一碗．每日清晨食之即止． 炙黄 ．小黑豆．等分．煎服．半月全愈．诸汗皆治．凡虚损症由劳力过度而成者．得安养药食之功．尚在易治．若由偏性七情六欲而成也．药力之功居其三．惟静养之功．方可回天．随分忘其家业．住于安闲之所．清心寡欲．去其酒色财气之私心．清晨醒即起．（醒而再睡．易于神驰而昏乱）物我相忘．安神静坐．若有妄念．即徐步自审．此念因何而起．如何而止．与身心无益之念去之．静则再坐．动则再步．（此即道经之回光也．）如此行一炷香．少顷再行．必得心息相根据．呼吸自然．坐时以口生精液此人身之大关键也．（此指坐时神注两眼齐平．处如平时心神内守．两目不动．）试细思之．一日不静坐．此光流转．何所底止．若一刻能静坐．万劫千生．从此了彻．万法归于静真不可思议．此妙谛也．然工夫下手．由浅入深．由粗入细．总以不间断为妙．工夫始终则一．（根据此法参之．可以超凡入道．岂特却病而已哉．）即行住坐卧．皆要安神内守．行之半月．即有奇功．加之善愿助之．可以希仙矣．若从服奇药．或逆气闭息．非徒无益而有害．

上一页：血症
下一页：胀满诸症


胀满诸症 《文堂集验方》

胀满诸症

〔总论〕 胀与满不同．胀者胀于皮肤之间．非脏腑肠胃之内．满者满在肠胃之内．如饱满一般．胀多属虚．而满有虚实之别．实者属热．中气郁滞不行也．若大便结．小便赤．口干．体壮者宜下．如虚则吐食．或食不下．大小便清利．以指按之陷者为虚．或朝宽而暮急．或朝急而晚宽．皆属气虚．宜温补． 妇女满胀兼积血者多．治宜行血．又若男妇四肢节痛而兼肿．则属风湿．又有周身四肢皆肿．乃表病也．有先胀满而后肿者可治．若先肿而后胀满者难治．男从脚下肿而上．女从头面肿而下．为顺可治．反此则难治也． 四肢安而腹独胀者为鼓胀．其治之法．须审其气鼓、水鼓、湿鼓、食鼓之不同．大抵气与水者居多．将手指按病患腹上．有窝者可治．脉壮者易治．若脉细脐肿突出者．阴囊无缝者．肚上青筋见．泻后腹肿者．皆不治．

〔满胀〕 气滞属实者．鸡内金．（一个焙）真沉香．砂仁．（各三钱）陈香圆．（去核五钱）共为末．每服五分．姜汤下． 土鳖．（即接骨虫）瓦上焙燥．每用一二个．以沉香一钱磨水调服甚效．

〔气虚中满〕 或因病后．或劳役过度．胸腹痞满者．宜补中益气汤．（方见劳损门．）多服取效．

〔气鼓〕 陈年大麦须水煎汤服．泄气即消．（再以清补药服之不再发．）

〔一切鼓胀〕 雄猪肚一具洗净．入大蒜四两淡煮烂．去蒜连汁食之．连吃五七次全愈．忌

〔水鼓〕 赤尾大鲤鱼．用大蒜二两淡煮食．以好为度． 或服陈皮．木通．大腹皮．（盐水洗）茯苓．（各一钱）车前子．米仁．（各三钱）茵陈．（一钱半）榔槟．（八分）水煎服．忌食盐．好后．调养脾胃．方无后患．真水银粉．（二钱）巴豆肉．（研去油四两）生硫黄．（一钱）研成饼贴脐上．黄水自下．（贴时．先以绵二片铺脐上．次贴药饼．外用帛缚之．如人行三五里．黄水自下．待三五度后．去饼温粥补之．调理脾胃自愈．久患者隔日取水．一药饼可治二三十人．）凡水鼓食盐太早．复发无药可治者．用大虾蟆．（取腹中KT 肚．不见水切碎）

〔腹胀及四肢发肿〕 干鸡屎半斤．酒一斗浸七日．日饮三杯．或炒燥为末．酒下二钱即效． 鸡屎炒研．沸汤淋汁．调木香．（研）槟榔．（炒研各一钱）即效．（按本草鸡屎白．微寒无毒．治瘕症鼓胀．诸药不效者．用之即验．用此等方勿与病患知之） 鸬 鸟焙干为末．米饮调下亦效．

〔妇人血鼓〕 马鞭草．刘寄奴煎浓服．

上一页：劳损诸症（附：怔忡 不寐盗汗）
下一页：黄胆症


黄胆症 《文堂集验方》

黄胆症

〔总论〕 其症有黄胆、谷疸、色疸、劳疸、酒疸之分．大抵多属湿热．盖湿热积于脾胃之中．久而不散．故致土色形于面与肌肤也．凡郁郁不得志之人．多生此病．虽云湿热不可纯用寒凉．必佐之以甘温．行之以渗泄．则湿易除．热易解．其病自愈．若纯用凉药．重伤脾土．湿未必除．热未必解．反变为腹胀者有矣．（脉宜洪数浮大．如微涩即难医．）

〔谷疸〕 谷疸者．食已头眩．心中怫郁不安．饥饱失调所致．胃气蒸冲而黄．苦参．（二两）龙胆草．（一两碎）牛胆汁．（一两）入炼蜜少许．丸如桐子大．每服五十丸．滚水或生姜

〔酒疸〕 酒疸者．身目俱黄．足胫肿．尿赤．面黄．赤斑．因酒后胃热．醉卧当风．滞湿得之也．葛根．（三钱）山栀仁．淡豆豉．枳实．（麸炒各二钱）炙甘草．（一钱）水煎服．以好为度．

〔黄胆〕 黄胆者．多起于饮食劳倦．脾土不能运化．湿热内郁所致．通身面目悉黄如金．白术．猪苓．泽泻．茵陈．（各一两）茯苓．（一两五钱）为末．白汤调下五钱．日三服．多饮热汤．汗出愈． 田螺去尾．单取头肉．以米醋浸吃数次愈．如吃时觉腥气者．非黄胆也． 凡患疸症．宜多吃荸荠．不拘生熟自效． 如黄焦色而兼渴者难治．

〔食积黄胆〕 老丝瓜．（连子烧存性为末．）每服二钱．因面得病者面汤下．因酒得病者淡酒下．连进数服即愈．

〔女劳疸〕 大劳大热之后．或房劳之后．为水湿所搏．以致日晡发热畏寒．膀胱急．少腹满．目黄．额上黑腹胀如水．大便黑色时溏．故云黑疸．白术．茯苓．白芍．炙黄 ．白扁豆．（炒各三钱）炙甘草．（一钱）加生姜五片．枣二枚．水煎服．以好为度． 凡疸症好后．忌盐及糟鹅百日．

〔一切黄胆通治方〕 平地木．（生于山上．随处有之．叶似山茶而色老．冬结红子．如南天竺子．木本高尺许者多．至冬不凋．）采叶煎汤当茶饮．数日即效． 黑山栀．萝卜子．（炒各等分为末．）每服二三钱．（即饮食不进．病至垂危．有湿热者．服三钱．二三次．如虚黄者减轻服．）用天青地白叶．（生于平野者多．叶似山茶而狭面青底白．故名天青地白．春采叶煎汤调服．每日煎汤当茶吃．立能见效． 三白草．（捣汁一茶杯．）冲生白酒空心服．（冬用根．如干者．研末三钱酒下．） 枸杞根捣汁．用生白酒热冲服． 土牛膝四两．生白凡好后忌一切鲜发之物．并宜食淡．

〔虚疸〕 阴虚病后调理失宜．以致周身色似黄胆者．其状耳鸣口淡．怔忡微热．四肢无力．怠惰嗜卧．脚软脉细．以理中汤治之．人参．白术．（土炒各二钱半）炮姜．炙甘草．（各

〔食积脾病黄肿〕 青矾．（四两火 成赤珠为度）归身．（四两酒浸七日焙燥）百草霜．（三两）俱为末．以浸过归身酒为丸如桐子大．每服五丸至七丸温汤下．一月后全愈．

〔瘀血发黄〕 起于伤力．或因跌扑．身体发热．小便利．大便黑．脉芤涩者是．桃仁．丹皮．（各一钱）桂枝．枳壳．（各八分）生甘草．（六分）水碗半煎至一半．入大黄．（炒熟一二钱）再煎一二沸．五更时热服．利下黑物即愈．（此即桃仁承气汤．治一切瘀血胀满．大实大痛

〔黄汗〕 身体俱肿．汗出不渴．其汗能染衣如柏汁．此由脾胃有热．汗出为风所闭．热结于中之病也．生黄 ．赤芍．茵陈．（各二两）石膏．（四两）麦冬．（去心）豆豉．（各一两）炙甘草．（五钱）俱为末．每服五钱．淡姜汤调．食远服．

〔黄病〕 六味丸．（方见劳损门．）照分两．加青矾二两．（即绿矾中颜色深．青莹净者．醋炒红．）为末和匀．蜜丸．每服二钱．白汤早晚下．

上一页：胀满诸症
下一页：痞积诸症（附：虫积）


痞积诸症（附：虫积） 《文堂集验方》

痞积诸症（附：虫积）

〔总论〕 丹溪论积聚症瘕不一．积者停蓄之总名也．宜以在中在左在右分治．凡块乃有形之物．气不能成形．痰与食积死血而已．在中为痰饮．在右为食积．在左为死血．大法盐以软之．坚则削之．行气开痰为主．久痞及老年者．大约不宜妄动．虚损人亦不宜乱治．而孕妇尤不宜治痞．恐伤其胎也．慎之慎之．有此症者．大宜戒气恼．及冷物发气等项．不然．恐再发难治．（积聚之脉．实强可生．沉细难愈．）

〔治痞积方〕 不拘何膏药二张．以一张揭开．用白信五分．研细糁之．（小儿只用三分．）再以一张粘贴．将背面贴患处．以布包好．数日痞化．治皮里膜外者效尤速．如贴膏药后．腹中胀闷．乃痞积将散．须服枳壳．（八分）大腹皮．（盐水洗一钱）苏梗．（八分）浓朴．（一钱二分）青皮．莪术．（各八分）山楂．（二钱）乌药．（六分）香附．（一钱五分）缩砂．（五分）广木香．（三分）水二碗煎六分．空心服．三四剂愈．

〔痞块熨法〕 葱白同蜜二味捣烂．浓涂患处上．以布盖．用熨斗微火熨之．痞即消．愈后宜服四物汤．（方见中风门以养气血．）

〔消痞膏〕 大黄．朴硝．（各一两）独部蒜．（七枚）同捣烂贴患处即消． 水红花．（无花．用子捣取汁．） 每汁一碗．水三碗．桑柴火熬成膏．量痞之大小．用纸摊贴以好为度．仍将膏用酒调服．忌荤腥油腻． 独部蒜．穿山甲．真蕲艾等分．将穿山甲洗净．瓦上 过成炭研细．又将艾拌匀．同蒜捣烂贴患处．（照痞大小药味量加．） 候线香一炷为度．

〔腹中痞积〕 观音柳．（即垂丝柳．）煎汤露一夜．五更空心饮数次．痞自消． 如已成痞块．猪腰子两个切薄片．用木鳖子肉一两．与猪腰子相间缚定．外用湿纸包．火煨熟．捣如泥．加黄连三钱．研末为丸．桐子大．初服二十丸．乌梅 甘草汤下．第二服加五丸．渐加至以痛为度．块从大便中出．神效． 凡服利药．或外治消痞之后．宜服人参．（一钱）熟地．当归．（各二三钱）白术．（炒一钱半）炙甘草．（一钱）水煎．食远服．五七剂后不再发．

〔诸物食积久不愈〕 海蜇．（一斤）水煮化．加白荠四十九个同煮收干．每早晚空心吃五七枚．以好为度． 如食积作痛．白术．（炒焦）茯苓．制半夏．（各一两）萝卜子．（二钱）山楂肉．（一两五钱）陈皮．（五钱）炼蜜丸如弹子大．空心米汤下一丸即止． 如已成痞块胀痛．野芋头．（一名仙人掌．同野芋一种．但此种叶较小．略似慈菇．叶有尖．）磨烂和糯米粉淡煮粥．每早食一茶钟．不用油盐．十服之后．其积自消．甚效无害．

〔食积成痞〕 木贼草为末．每服三五分．白汤空心服即消．年远不过两服．

〔痰积成痞〕瓦棱子．（火 ．醋淬三次研细．）醋糊为丸．桐子大．每服三四十丸．淡醋汤下．

〔气滞似痞〕 胡桃肉每两加明矾末三钱．同捣为丸．桐子大．每服三五十丸．好酒下．

〔鱼 生 积〕 生鱼多食不化．即成瘕症．马鞭草捣汁饮之即消． 生姜汁点汤服．或橄榄煎浓汁服皆效．

〔诸虫积〕 痛时口中清涎流出．汤饮不能进．用乌梅．花椒．生姜片煎汤服止痛． 于月之初一至初五六虫头向上．用芦荟．（二钱）史君子肉．擂丸．（各四钱）苦楝根．（向东不出土者佳．去皮及骨一两半．）白芜荑仁．（炒）鹤虱草．槟榔．（各五钱）俱研末．砂糖为丸．

上一页：黄胆症
下一页：痿痹（附：鹅掌风鹤膝风）


痿痹（附：鹅掌风鹤膝风） 《文堂集验方》

痿痹（附：鹅掌风鹤膝风）

痿症之状．四肢难举．不能伸缩转动．状若瘫痪．而不痛者．乃因气血不足属虚．勿以风治．误用热燥攻风之药．宜当归．白芍．杜仲．牛膝．黄 ．炒白术．（各一钱）熟地．（二三风痹之症．即今人所谓痛风也．盖痹者闭也．以血气为邪所闭．不得通行而病也．故宜行血养血药治之．

〔筋骨酸痛〕 十大功劳叶．（即老鼠刺叶．采一篮剪去叶上刺．好酒一斤拌蒸晒干七次．）红花．（五钱炒）当归．（一两酒炒枯）虎骨．（一两炙酥）同为细末．砂糖调服二钱．日两次．

〔风气痛〕 一切肩背手足皆治．姜汁．葱汁．蒜汁．凤仙花汁各一碗．米醋一小碗．牛入独部蒜四十九个．葱头一大握．油内煎枯．去渣．加入血丹四两．铅粉四两．（俱炒黄）慢

〔历节风〕 每遇天将阴雨．手足作痛．至夜转甚．肢节肿痛者．用松树节十斤．好酒三斗．浸二十七日．每服二钟．日五六次．以好为度． 腰腿风气痛不可践地．用松叶一升．（神．

〔手足痛风冷痛如虎咬者〕 樟木屑一斗．以急流水一担煮沸．将樟木屑入大桶内．用沸水泡之．桶内安一踏脚凳．桶边放一兀凳．患者坐桶边．以脚在桶内熏之．候温洗．外以夹布单围之．勿令汤气入目．恐致坏眼．其功甚捷．一切风湿香港脚肿大者俱宜．

〔风热臂痛〕 桑枝切段炒．水煎服． 小便黄涩者．用木通一二两水煎．服三次愈．

〔秘传黄豆丸〕 治湿痹膝痛．五脏不足．脾胃气结积滞．大黑豆一斗．（水浸透．）甑上蒸熟．如造酱法铺席上．用荷叶覆盖七日．黄透取出晒干．去黄为末．炼蜜丸如桐子大．空心每服百丸．白汤下．（并能壮力补虚损．开胃进食．大有神验．）

〔秘传药酒方〕 治一切风痹．手足麻木．肢体不仁．将成瘫痪之症．不拘男妇屡效．肉桂．秦艽．山萸肉．川断肉．（各一钱）广木香．牛膝．（各三钱）当归．枸杞．风藤．防风．黄．（各五钱）熟地．杜仲．木瓜．白术．丹皮．五加皮．（各二钱）陈绍酒二斤．连药入瓶内．隔水蒸出药性．待凉．加烧酒十斤．（冬用煮酒亦可．）过七日．早晚饮三杯．如体素热者

〔鹅掌疯〕 穿山甲．雄黄二味．火烧烟熏之．数次自愈．吕祖传方． 鸡脑髓乘热掌心搓擦数次即愈． 真蕲艾四五两．水煮五六滚．入大口瓶内盛贮．将手心放在瓶口熏之．如冷再煮热即效． 活蟹煮汤．洗手即效．

〔鹤膝疯〕 三阴之气不足．风邪乘之．两膝作痛．久则膝愈大而腿愈细．因名鹤膝风．乃败症也．乳香．没药．（各一钱五分）地骨皮．（三钱）无名异．（五钱）麝香．（一分）共为细末．用车前草捣汁．入酒少许．调敷患处．不拘久近．敷三日愈． 用去湿膏药贴患处一二日．次用鲜威灵仙捣烂罨上．须略痛一日．出黄水即愈．仍贴膏药收功． 此症须内服人参．（二钱）白术．制附子．当归．白芍．（酒炒）熟地．川芎．防风．杜仲．黄 ．羌活．牛膝．甘草．（各一钱）加姜一片水煎．食前服．多服易效．（此方兼治附骨疽．皮色不变．大腿通肿．疼痛无奈．及痢后脚疼缓弱不能行．或腿膝肿痛等症．须配参方验．）

上一页：痞积诸症（附：虫积）
下一页：疝气（附：囊痈）


疝气（附：囊痈） 《文堂集验方》

疝气（附：囊痈）

〔总论〕 疝气症有各别．治亦不同．如寒疝．囊冷结硬如石．阴茎不举．或引睾丸痛．乃起于坐卧湿地．或寒月涉水．喜暖畏寒者是也．以温暖去湿之药治之． 水疝．囊肿如水晶．阴汗痒搔出黄水．或小腹按之作水声．乃得于醉酒行房．汗出遇风寒．湿结囊中．以逐水之剂下之． 筋疝．阴茎肿胀．或溃或脓．里急筋缩疼痛．痛极则痒．或挺出不收．溺浊如精．乃得于房中邪术所致．宜降心火之药治之． 血疝．状如黄瓜．在小腹两傍横骨两端．俗名便痈．得之春夏大暖．劳于使内．其气流溢．渗入脬囊．结为痈肿．以和血药治之．气疝．上连肾区．下及阴囊．或因号哭忿怒气郁而胀．以散气药治之． 狐疝．状如瓦．卧则入腹．行则出．上下无定．如狐之惑也．以逐气流经之药治之． 疝．阴囊肿大．如升如斗．不痒不痛．因受湿气而生．多服去湿之药治之．凡患疝气者．杨梅不可与烧酒同食．食则实时举发．无药可解矣．慎之．

〔疝气初起〕 白凤仙花阴干．荸荠风干等分．烧酒浸服．日饮二三钟即效． 橘核炒去壳为末．每日空心温酒调服一二钱甚效． 山楂．苍术．（各五钱）无灰酒碗半．煎八分热服．盖被出汗数服愈．

〔寒疝攻痛及偏坠〕 不论老少．病在左．荔枝核一岁一粒．慢火 存性．研末．空心好酒调服．（年纪多者．不妨作数次服．须一日服之．）病在右．小茴香盐水炒．研末．空心烧酒调下三钱．黄酒亦效．

〔寒疝气上冲中脘筑痛〕 乳香．（箬上炙去油研细二钱）生姜自然汁二钱．水一钟．同煎三五沸．通口服．

〔寒疝诸疝心腹痛不可忍〕 当归．（三两）生姜．（五两）羊肉．（一斤）共煮浓汁．每服半碗．日三服．如寒重加生姜．呕吐者加陈皮二两．白术一两． 玄胡索．小茴香．（等分）胡椒少许为末．每服二钱．酒调下．寒重加胡椒．

〔寒疝偏坠〕 大茴香一两．（研末）小茴香一两．用猪尿脬一个连尿．入二末于内．系定入罐内．以酒煮烂．连脬捣丸．如桐子大．每服五十丸．白滚汤下．

〔热疝〕 乃火邪聚于阴分．大能作痛．必以热症热脉．或大便秘结．小便热少．烦热喜冷者是也．用紫背天葵草三两．好酒二斤．灰火上煎至十分之五．早晚饮一二杯．两次愈．忌

〔水疝〕 苍术．（八两米泔水浸一宿晒干用生姜八两葱白四两捣炒苍术干去葱姜不用）茴香．（八两．用生姜汁四两浸一二宿后用盐炒燥）吴茱萸．（汤泡三五次焙燥二两）共为细末．捣葱白成膏为丸．桐子大．每服五十丸．空心温酒下． 湿疝阴丸作痛．艾叶．紫苏叶．川椒同炒热拌匀．乘热用绢袋盛夹囊下．勿令走气．冷即易之．

〔血疝偏坠肿痛〕 苏木煮酒服． 楮树叶．栗树叶．煮酒服．俱效． 以铁秤锤烧红淬酒服．亦效． 雄鸡翼毛．左患取左．右患取右．烧灰酒调下．

〔偏坠〕 鸡子．（一个尖上开一孔）入硫黄末三钱．火 成炭．研细．白汤下． 丝瓜叶烧存性三钱．鸡蛋壳烧灰二钱．温酒调服． 左里 螺蛳骨上排起四指．是三阳交穴．灸七壮止痛如神．即除根．

〔主心疝〕 山羊血不落水者．荷叶包裹．挂当风处阴干．不可着雨．遇此症．取三五钱冲热酒服．（不饮酒者．滚汤亦可．并治诸疝．）

〔 疝〕 南星．（汤泡）山楂．苍术．（各二两）白芷．半夏．（制）枳实．神曲．（各一两）海藻．昆布．（各五钱）玄明粉．吴茱萸．（泡三次各二钱）为末．酒糊为丸．盐汤下．三五十丸．

〔木疝〕 即木肾．凡人心火下降．则肾水不患其不温．真阳下行．则肾气不患其不和．温且和安有所谓木强者哉．木强则伤肾矣．故不可纯用燥药．当行温和散利．以逐其邪．病邪渐去．营卫流转则愈．须服枸杞子丸．枸杞子．昆布 吴茱萸．（汤泡二三次各四两）南星．（汤泡七次）半夏．（制）白芷．山楂．（去核）神曲．（炒各二两）滑石．（炒）苍术．（盐炒）橘核

〔诸疝举发痛不可忍〕 荔枝核．（炒脆为末）空心白汤下．或加青皮．山栀．山楂．茱萸．各等分．炒末．仍用白汤调服． 大茴香同荔枝核炒黑．各半研末．每服一钱．温酒调下． 如兼肿痛．取旱莲草捣汁一盏．酒半盏和匀．顿热服．不论老少新久．服之立效．以旱莲草能行血治血故也．

〔疝气囊肿〕 田间青蛙皮贴之效．艾灸大敦穴．（在足大趾肉甲相连之处．）灸三壮即愈．

〔治诸疝〕 茄蒂．伏天晒干切片．交秋不用．蒸好．酒服自愈． 如主心疝．加砂仁．（再发

〔偏坠初起〕 小茴香．（盐水炒一两）穿山甲．（炮五钱）俱为末．每服二钱．酒调下．如蛋九个．（米醋二斤．锅内浸煮．以醋干为度．）取出去壳．每食三个．好酒下．年久者二次愈．

〔木 偏坠上下不定疼痛不止〕 牡蛎．（不拘多少）盐泥固济．用炭三斤． 令火尽．冷取出．每用二两．加干姜末一两．同研和匀．冷水调涂患处．小便大利即愈． 内服玄胡索．（盐水炒一两）全蝎．（五钱）俱为末．每服二钱．盐汤下．

〔囊痈〕 凡小腹作痛．牵引肾子．多寒少热．好饮热汤．乃疝气也．如阴囊红肿发热．小便赤涩．内热口干．坠重作痛．乃囊痈之症．不宜用疝家热药．清肝渗湿汤治之．川芎．龙胆草．天花粉．当归．生地．柴胡．山栀．黄芩．（各一钱）泽泻．木通．甘草．（各五分）加灯心水煎．食前服． 溃后糁药．蚌壳．（ ）黄连．（炒）青黛各等分．研极细敷之．

〔阴肿核痛大如升者〕 捣马鞭草汁涂之． 韭菜地上蚯蚓粪．以生甘草煎浓调涂．

〔阴囊烂尽只留二子〕 凤仙花子．甘草等分．研末．麻油调敷即生肉．（囊痈．乃阴虚湿热流注于囊．结而为肿．至溃后睾丸悬挂者．犹不伤人．以其毒从外发．治当补阴清利湿热．取效者十有八九．） 老杉木．（烧灰存性）苏叶．（焙燥）各等分．为细末敷上．仍以苏叶包之．

〔肾子肿如水晶阴汗潮湿〕 灶心土二升研碎．砂锅内炒热．加川椒小茴香于上．乘温将阴囊放在上面．冷则再炒．三次愈．内服米仁．（朝东壁土同炒燥去土．）水煮连汁服．（多吃

〔肾囊风肾子肿大〕 鸡蛋煮熟去白留黄．炒枯出油，再用老杉木烧灰存性．调油搽之．

〔囊痒〕 燥者以油核桃取油润之． 湿者五加皮．千里光．明矾．刘寄奴． 草．煎汤洗之． 猪窠草．（生小猪时者．）煎汤洗．陈壁土研末扑上愈． 阴囊．肾茎．肛门瘙痒难忍．用陈葫芦烧灰存性．擦糁患处立愈．

上一页：痿痹（附：鹅掌风鹤膝风）
下一页：痢疾


痢疾 《文堂集验方》

痢疾

〔总论〕 治痢大法．当祖述内经．参考诸家名论．方能尽善．或六淫之邪侵于外．或饮食之积伤于内．间或岁时疫气流行．皆能致痢．其病大率至三秋而发者．盖暑湿之邪偏多．伤气分则白．伤血分则赤．赤白相兼．气血俱病．焦黄色者．食积也．绿豆汁色者．湿也．纯血无粪者．热毒极深也．杂下散血者．内伤也．五色备者．五脏俱受病也．青碧色者．有风邪．肝气实也．当分内伤外感．虚实寒热而施治．初起头疼发热．四肢酸痛者．宜表散微汗之．勿骤服攻里之药．倘口干舌黄．里急后重．或日下数十行者．则攻里又不容缓矣．手足热能食为实．手足冷不能食为虚．古人以行血调气为主．行血则便脓自愈．调气则后重自除．三五日内．宜通因通用．不可即服收涩之药而遽止之．必变生他病．惟日久正气虚而不止者．然后用补涩之剂．更须节饮食．慎起居．忌一切油腻面果之物．若宿滞未除．又增新积．肠胃何由而清．元气何由而复．渐至痞满恶食．成噤口痢．多至不救者有之．痢稍久不宜下．胃虚故也．属热滞者十之六七．亦有虚而寒者．虚者宜补．寒者宜温．老年及虚弱人不宜下．

〔主方〕 黄连．（酒炒一钱半）黄芩．（酒炒二钱半）白芍．（酒炒二钱）木香．枳壳．（炒各一钱）槟榔．（五分）炙甘草．（三分） 腹痛加当归．（一钱半）缩砂．（一钱）再加木香．白芍．（各五分） 后重小便涩．加滑石．（炒一钱半） 白痢加白术．（炒）白茯苓．（炒）滑石．陈皮．（各一钱）烦躁闭急．再加大黄．（五钱）兼食积者．加山楂．枳实．（各一钱） 红痢加当归．川芎．桃仁．（各一钱半）初欲下之．再加大黄．（五钱） 红白相杂．加当归．川芎．桃仁．（各一钱半）以理血．滑石．陈皮．苍术．（炒各一钱半）以理气．有食积．亦加山楂．枳实． 赤黑相杂．小便赤涩者．加木通．泽泻．茯苓．（各一钱）黑山栀．（五分）以分利之．

〔痢疾初起〕 水红花近水边者取花叶晒． 炒．研．每服三钱．红痢蜜汤下．白痢砂糖汤下． 山楂肉．（炒炭研末三钱）槟榔．（一钱焙研末）陈细茶．（二钱研）红痢蜜汤下．白痢加橘红．（五分）木香．（六分）同研末．砂糖调服即效． 千金方用薤白一握．细切煮粥食即止．灰苋菜子．（连叶阴干研末）每服三钱．砂糖调下．

〔白痢〕 痢下白脓不止．白面．（炒熟筛）煮米粥将好．入面和匀食之．即日痢百行．亦能见效． 痢下如鱼冻．用白鸭血好酒冲热服．

〔冷痢腹痛〕 肉豆蔻一两去皮．醋和面裹煨捣末．每服一钱．米饮下．即饮食不进者．亦能见效． 如食蟹冷痢．用鲜藕节洗净．捣碎煮汁热服． 白痢如冻胶．如鼻涕者．又宜干姜．缩砂．浓朴．肉桂之类温之．

〔热痢〕 痢下纯血鲜红．小便热涩而痛．脉息滑实有力．畏热喜冷．躁急多烦．益元散．（方见暑症门．）每服三钱．新汲井水调服．以好为止．车前草．（取子叶）捣汁一杯．入白蜜半杯调服．或用大黄（一两酒浸一日去酒）水煎匀．两次服．或加入煎药内服．

〔血痢〕 韭菜连根捣汁一杯．和酒一杯．温服最效． 荷叶蒂水煎服亦效． 臭椿树．（取根上白皮）枯矾．（各一两）槐米．（二两）炙甘草．（五钱）俱为末．水法为丸．每服三钱．米饮下．日两服． 血痢诸药不效．垂危者．取臭椿根白皮．五钱．酒二杯．煎一杯服下即效．屡验． 痢下纯血．麻仁汁．绿豆同煮食即效． 饮食不进．疼痛不可忍者．用延胡索（炒为末）三钱．米饮调下立止．或淡酒温下． 痢下清血．腹中刺痛．樗树根白皮切片炒．研末．米醋丸．如桐子大．空心米饮下三五十丸．

〔酒痢〕 痢血腹痛．或如鱼脑五色者．老丝瓜一条．连皮烧研．空心酒服二钱．以好为度

〔不论赤白久痢〕 白扁豆花照本人每岁一朵．加冰糖三钱．陈细茶三钱．水一碗煎至六分服．缓一顿饭间．再用红扁豆花如前法煎服．屡验．

〔久痢不愈〕 桑树蛀虫屎炒燥．研细．筛过．砂糖调服即效．

〔肛门痛〕 久痢痛不可忍．炒食盐布包温熨之．或用枳实炙热熨之．熟艾．黄蜡．诃子．烧烟熏之．

〔痢后脱肛〕 赤石脂．伏龙肝．（即灶心土．）研细敷之． 五倍子三钱．研入．白矾一块．水碗半煎汤洗之． 大肠虚冷脱肛．用蜗牛．（一两焙燥烧灰）猪脂调和．敷之立缩．最效．

〔清暑丸〕 治痢疾不拘红白．日夜．无度．里急后重等症．用猪苓．（酒炒）赤芍．广皮．乌药．玄胡索．（淡醋汤炒）生甘草．（切片晒燥研末各二两）葛根．（三两）黄芩．（三两酒炒）泽泻．（四两．盐水拌炒）广木香．（一两切片研）俱为细末．用青蒿．（三两）苏叶．（二两）煎浓汤洒药末上．如水法为丸．外用白云苓．（四两研末）滑石．（八两水飞研）为衣．每服三钱．以白扁豆花．（二十朵）鲜荷叶．（三钱）同煎汤吞下．或用陈年萝卜菜干．煎汤下更效．服一二次后．屡试立效．忌油腻荤腥．面、蛋、生冷、数日．如酷热之后．宜多备济人．惟白痢如鱼冻者勿服．水泻勿服．

〔噤口痢〕 古方用石莲肉．二钱为末．陈米饮下．但石莲如无真者．用藕汁煮熟．稍加砂糖频服．兼进多年陈米稀糜．调其胃口必效． 丹溪方．用人参．（二钱）黄连．（一钱姜汁炒）水煎浓．终日细细呷之．如吐再服．但得一呷下咽便开．又宜引热下行．用田螺一个捣碎．入麝香少许．罨脐中即效． 大蒜捣烂贴足心．（并治小儿．） 水蛙．（即田鸡一个．）连肚肠捣烂．新瓦上烘热．入麝香三分．贴脐上气通即食． 金鲤鱼一尾．（重一二斤者．治净．）用葱酱入胡椒三五分煮熟．令病患嗅之．欲食随意食之．即效． 乌梅一斤敲碎．置盆中．用滚水十余碗泡熟．令病患坐盆上．待热气冲上肛门．温即洗．其人如睡去．即扶上床．煎陈米粥汤候之．如思食即食半碗．少顷再饮．不宜多．若小儿减半治之． 诸药不效者．用水仙子．（即粪缸中蛆．）洗净．瓦上焙干为末．每服一二匙．米饮调下．便能思食凡噤口痢．如头痛．心烦．手足温热．未尝多服凉药．察其脉症．脾胃不弱者．乃毒瓦斯上冲心肺．以致呕而不食．宜用败毒散．（茯苓．川芎．柴胡．前胡．桔梗．羌活．独活．枳壳．生甘草．）各等分．每服四钱．加陈仓米百粒．生姜三片．枣一枚．水煎温服． 若脉气微弱．或心腹膨胀．手足厥冷．初病则不呕．因服罂粟．乌梅．苦涩凉药太过．以致闻食先呕者．乃脾胃虚弱．用山药．（一半生．一半熟．）炒为末．米饮下． 若虚寒甚．脉弱者．须理中汤治之．（人参．炒白术．炮干姜．炙甘草．）各一钱．水煎服．

〔渴痢不止〕 羊肺一具．和盐豉作羹食．三次即愈．

上一页：疝气（附：囊痈）
下一页：大小便症（附：脱肛 便血淋浊 遗精）


大小便症（附：脱肛 便血淋浊 遗精） 《文堂集验方》

大小便症（附：脱肛 便血淋浊 遗精）

〔大便闭结〕 胃实能食．小便热赤者．芝麻．（二两捣烂和水少许去汁）杏仁．（二两去皮尖研如泥）大黄．（二两煨熟）黑山栀．（四两）俱为末．炼蜜入麻汁和丸．桐子大．每服五十丸．空心白汤下

〔大肠实热秘结〕 生大黄．（四两）牙皂荚．（去子筋炒黄四钱）俱为末．蜜丸绿豆大．每服一二钱．白汤空心下．并治肠风秘结． 如年老不可服大黄者．柏子仁．松子仁．火麻仁．（各一两）共研匀．用黄蜡五钱．熔化和丸．桐子大．每服二三十丸．空心米饮下即通．苏子．麻仁．（不拘多少．研烂．）水滤取汁．煮粥食之．即津液枯燥肠风．服之即效．

〔风结血秘〕 或胃中伏火．大便秘涩不通．不思饮食．皆应润燥和血疏风．则自通矣．归尾．大黄．（煨熟切片研）羌活．（各五钱）麻仁．桃仁．（去皮尖各一两）先以二仁研如泥．同药末蜜丸．桐子大．每服五十丸．空心白汤下．

〔老年津液枯燥秘结〕 猪脂油．（一斤．熬净去渣．）白蜜．（一斤炼净）再同入铜锅熬数沸．加归身．（四两煎浓汁）和入成膏．不时挑服至妙．

〔一切秘结〕 生蜜一大杯．滚水一碗调玄明粉三钱服之即通快．不损脾胃．大小便．五七日不通者．牙皂．（二分取不蛀者烧灰）米饮调下二三钱即通．

〔大小便日久不通欲死者〕 推车虫．（七枚）土狗．（七枚）男病．（推车虫用头．土狗用身．）女病．（土狗用头．推车虫用身．）新瓦上焙干为末．用虎杖树皮向南者．浓煎汁调服．诸药不效．用此即通．

〔大小便一切秘结〕 或兼他症．或老弱虚极．不可用下药者．蜜．（不拘多少熬老．）入皂荚末少许．以葱白作骨．乘热捏作兑．候冷硬．用油涂肛门．插入立通． 以锅勺炒盐至赤．为末．入竹筒中纳肛门内．一次立解． 葱白．（一斤．捣烂炒热．）用帕包熨小腹上．气透即通．（无葱大蒜同效．） 食盐．（炒红待冷．）填脐内．切蒜一片盖盐上．用艾炷灸三五壮即通．此二方小儿同治．男妇皆效． 大猪胆．（一枚取汁）和醋少许．用竹筒灌入肛门内．少顷即通．（如不得进．竹管一头．用猪尿脬扎紧．然后入汁内．手力一捻．药即入内．）

〔脱肛〕 气虚而脱者多．人参．（一二钱）炙黄 ．（三钱）川芎．当归．升麻．（各一钱）水煎食前服．如血虚．加白芍．熟地．如血热．加炒黄柏．如虚寒．加炒黑干姜． 外用五倍子．（炒研）水煎汤浸洗即收入．或再用五倍子．（研极细．）或加赤石脂细末．糁在芭蕉叶上．托而上之．再无不效． 如肠风有血者．加蛇床子煎汤洗．外用蛇床子．（炒为末．出火

〔大肠伏热脱肛红肿〕 砂仁．黄连．木贼．各等分．为细末．空心米饮下．外用五倍子．荆芥．煎浓洗之．再以木贼烧灰存性．研细糁上托入．

〔脱肛下血〕 韭菜．（一大握．捣碎．瓦罐内煎熟．）再用生韭汁冲汤内．先熏后洗．一二次即效．

〔一切脱肛〕 常以升麻煮猪大肠食之．即收上． 常以二桑叶代草纸效． 用药收上频脱者．多服补中益气汤．（方见劳损门．） 年久不愈．生铁三斤．（水一斗煎至五升．）取汤洗． 鳖头一枚．烧令烟尽．为末敷上．手按托之．即止．

〔肛门肿痛〕 木鳖子．（去壳取油．五六枚．）研如泥．滚水泡汤乘热洗．另研少许敷患处．

〔肛门肿痒〕 杏仁捣膏．敷上即止． 病久虫多者．用桃叶五七斤．蒸热透．纳小口坛内．以患处坐上受熏．虫尽死． 有因脱肛．里急后重．久而生虫者．刮取猪肚上垢腻．入花椒末拌匀．涂痒处．上以青布袋兜之．再以温汤入坛内．坐上熏之．少顷虫入布袋内．二三次虫去痒止．

〔大便血〕 血清色鲜者肠风也．血浊而色黯者．脏毒也．肛门射血如线者虫痔也．

〔肠风下血〕 槐米．（二两）防风．地榆．黄芩．（酒炒）当归．（各一两）枳壳．（六钱）俱为末．用面糊丸．桐子大．空心白汤下二十丸． 赤小豆炒黑为末．每服二钱米饮下．如先血后便．用赤小豆．（五两．浸令芽出．晒干．）当归．（一两）为末．白汤调下二钱．日三服． 绿豆粉．（一斤．炒黄黑色．）为末．每服五钱．砂糖汤调服立效．忌食榧子．豆腐．（末入袋滤出浆者．带渣取来．）锅内炒黄燥．可以研末为度．每服三钱．如下紫血块者．白糖汤调服．红血块者．砂糖汤服．日三钱．即远年便血．至面皮黄色垂危者．服之神效． 木耳．（炒黑一两．生一两．）芝麻．（五钱）煎水作茶饮甚效． 荞麦粉．（一斤）二蚕砂．（二斤．焙燥研细．）米饮丸桐子大．每服五钱．以好为度． 便血服凉药不效者．用归脾汤．加（槐米．黄芩．）治之．

〔脏毒血痔〕 秦艽．防风．当归．川芎．地榆．红花．（各五钱）宣州大黄连．（二两去毛净）俱为末．糯米一茶杯．（浸一宿）用猪大肠．（洗净）将药末装入肠内．两头扎紧．煮烂杵为丸．桐子大．早晚空心白汤下三四十丸． 日久不止者．用僵蚕．（炒黄．一两研．）败棕．（烧灰存性．二两．）米饮丸桐子大．每服二钱．醋汤空心下． 年久不效．用百药煎．（生用一两．烧灰一两．炒焦一两．）共研细蜜丸．桐子大．空心参汤下五七十丸．（或米饮下二三十丸．）

〔酒积便血〕 神曲．（一两半）白酒药．（二丸）俱为末．水调捏成饼．慢火炙黄为末．每服二钱．白汤下．

〔粪后红〕 下霜时冬青子．蜜浸．晒干三次．空心．白汤下二三十粒．

〔小便不通〕 脉浮发热．口渴溺管疼痛者．猪苓．滑石．（各三钱）茯苓．泽泻．（各二钱）阿胶．（一钱半）水煎温服．连服即通． 益元散．（方见暑症）泉水调下三钱即通． 因肺燥热．小便不通．黄芩．（一钱）黑山栀．（二钱）盐豉．（二十粒）长流水煎服． 如服热药过多．致小便不利．或脐下痛不可忍．黄连（炒一钱） 黄柏．知母．（俱盐水炒各一钱半．）生甘草．（一钱）水煎服． 如血郁脐下切痛不通．蒲黄粉．（二钱）滑石．（六分）白汤调下．日三服．或用妇人油发灰二钱．酒调下．止痛即通．

〔小便不通兼血淋〕 茎中痛不可忍者．牛膝．（二两）煎浓．用无灰白酒冲服．或时刻煎汤当茶饮．以好为度．并治五淋．如不通畅．每牛膝一两．加朴硝三钱．

〔热症中暑小便不通〕 蚯蚓．（杵烂．用凉泉水搅和澄清．）取汁半碗．服下立通．能大解热疾．不知人事欲死者．服下即效．

〔老年或虚弱小便不通淋涩〕 琥珀．（研细末．）每服一钱．人参汤调服．并治一切淋症．诸药无效．病久虚损．服之即效．

〔小便不通至急〕 大田螺．（三枚．生去壳．）捣烂．入麝香三厘．封脐上即通． 不拘男妇．用大蒜分开取瓣内心一条．入水门内即通． 至急者．土狗一枚．独头蒜一个．同捣烂．贴脐上即通． 皂荚．葱头．王不留行．各数两．煎汤一盆．令病者熏洗小腹下体．热气内达即通矣．如妇女用葱白塞水道中．再加熏洗．其通尤速． 前法炒葱．熨脐至效． 白菊花根．捣烂．生白酒冲汁温服． 有因膀胱气闭．结滞．不能通达．诸药不效．危困将死者．用猪尿脬一个．两头俱用鹅毛管穿透．线扎．先缚住下口．将上口进气满亦缚定．将下口鹅毛管尖插入马口内．去根下所缚．则气直入膀胱．塞开小水自通矣．最妙法也．〔尿哽淋滴不出〕 屋檐上清明日插杨柳条．（朝北者效．）煎汤服．一二日效．大人病此．忍小便一二时．畅解即愈．

〔老年遗尿不知〕 蔷薇根捣烂绞汁．温酒冲服． 桑螵蛸．（不拘多少．酒炒为末．）姜汤调下二钱．

〔小便血〕 尿血不痛．如溺管中痛者．以淋症同治．发灰二钱．用茅草根．车前子．煎汤调下．二三次即止．并治舌上出血． 干柿饼．（三枚烧灰．）陈米汤调服．以好为度． 苎麻根．（一两）煎汤服． 益母草捣汁服皆效． 日久不愈．用鲜地骨皮．（洗净捣自然汁．）加酒少许．空心温服．（清心肾．开郁结．兼分利．）如无汁．煎浓．每服一二杯． 久病而体虚者．阿胶三两．（蛤粉炒成珠．研末．）淡酒调服三钱．

〔房劳小便出血〕 山药．（一两）鹿角．（五钱刮屑．）发灰．（二钱）俱研末．苎根捣汁．打糊为丸．桐子大．每服五十丸．空心白汤下． 凡小便血．服清利药不效者．用补中益气汤．加车前子治之．（方见劳损门．）

〔小便淋症〕 淋者．淋沥涩痛也．小便尿血为血淋．火气煎烁为砂石淋．气滞涩痛为气淋．尿出凝如膏糊为膏淋．因劳而作为劳淋．此五淋之辨也．总以疏通清热为主．韭菜捣汁．和生白酒空心服．其渣煎汤洗阴茎．船底青苔煮水饮之．（此药得水气之精．大能分利阴阳．去脏腑之邪毒．）

〔血淋痛不可忍〕 侧柏叶．藕节．车前子．煎浓温服．如重者调益元散（方见暑症门．）三钱．服下即效． 茅草根煎汤．当茶饮即止． 旱莲草．车前草同取汁．每服一钟立效．发灰二钱．藕节汤调服三次愈．

〔诸淋〕 初起．用车前子．（五钱）淡竹叶．赤茯苓．荆芥穗．灯草．（各二钱）水煎服．以好为度． 痛不可忍者．白硝石二钱．（研细．）以泉水调下即止．如气淋小腹急满．尿后而有余沥．用木通煎汤下． 如石淋将硝微炒研．温水调下． 葛粉．砂糖和丸．如弹子大．泉水化服．日三服．多吃即效． 杜牛膝．捣碎煎浓汁．入麝香少许．频服至效．（盖牛膝茎叶煮酒服．治小便不利．茎中痛欲死．及妇人血结．坚痛如刺．及治淋症之要药也．）

〔砂石淋〕 石首鱼脑骨．（五对火 ．）滑石．（五钱）俱研细．分两服．用木通煎汤调下．以好为度． 白扁豆根数寸煎汤服．能止痛． 瓦松煎汤乘热洗．良久即通．

〔膏淋〕 海金沙．滑石．（研细各一两）瞿麦穗．杏仁．（各三钱）甘草．（二钱）俱为末．每服二钱．用麦冬 通草煎汤调服．

〔死血作淋〕 牛膝．（四两．酒浸一宿．）归尾．（二两酒洗）赤芍．（一两半）生地．（一两半酒洗）川芎．（五钱）水五碗煎至二碗．入麝香少许．分四次服．

〔白浊〕 色白若泔浆浊．在溺后不痛者．乃湿热所致．用五爪龙藤．（连根一两）土茯苓．杜牛膝．（各八钱）生白酒三碗．煎至一碗．空心服三次愈．并治下疳如神． 冬瓜仁炒为末．米饮下五钱．亦治白带．（按冬瓜仁久服悦颜色．益气血．补肝．明目．治五劳七伤．） 病久下元虚冷．小便不禁．浊而兼遗者．韭菜．（二斤取汁．） 牡蛎．（左边者八两．炭

〔淋浊〕 小便频数而痛者．车前草四两捣烂．生白酒搅汁．入盐少许．空心热服一二次即愈． 痛不可忍．羊角烧灰三钱．好酒空心下．

〔赤浊〕 益母草子茎叶．取汁一盏．空心服即效．

〔梦遗〕 肾虚精滑．日久不愈．服之如神．鸡蛋十个煮熟．去壳．再用砻糠火煨如黑炭．如不能透．皮上先焦者．剥下再煨．中心以黑炭为度．研细．每服三钱．用潼关沙苑蒺藜一钱．煎汤冲服． 新出蚕茧七枚．去蚕蛾．用新瓦二片合茧．火上炙烟尽存性．逐个各包开．每日清晨．用 树脂一茶匙．调化一枚．好酒半杯送下．服完全愈．

〔茯菟丸〕 治思虑太过．心肾虚损．溺有余沥．或白浊遗精．菟丝子．（五两酒煮．） 白茯苓．（三两）石莲肉．（二两）酒糊丸桐子大．每服五十丸．空心盐汤下

〔一切遗症〕 白浊血淋难愈者．谷精草．猪骨髓．（各一两）酒煎服．以好为度．

上一页：痢疾
下一页：香港脚（附：肾脏风）


香港脚（附：肾脏风） 《文堂集验方》

香港脚（附：肾脏风）

〔总论〕 香港脚始受于湿．复挟风寒暑热之邪而成．故先起于腿足．脚先屈弱．而举体转筋．肢节痛．而足 肿．少腹不仁．心中悸动．胸满便涩．发热头疼身痛．其状绝似伤寒．人多误治．仲景以香港脚为类伤寒症．另立篇目以别之．盖为此也．初起按之必热且痛．但红肿自足起渐行至股．势必上升．如升至心者不治．急宜疗之．

〔一切香港脚初起〕 土乌药．（一二两去皮）以碗片刮下屑．收于瓷器内．以好酒一斤．浸一宿．次日空心去药．入麝香少许．将酒分三次温服．如无麝．多服一二次．得溏泻后即效．

〔脚丫湿烂肿痛〕 两足生疮．不能行走．苍术．（米泔浸一日．晒干切片．盐水炒三钱．）黄柏．（酒炒三钱）川牛膝．（酒炒二钱）水煎．空心服．重者日两服．五七次后．再无不效． 外用枸杞叶捣汁．将鹅毛涂患处．或萝卜菜连根煎汤洗皆效．

〔防己饮〕 治湿气足痛胫肿．白术．（土炒）苍术．（照前制）犀角．生地．（酒炒）黄柏．（酒炒各一钱）木通．防己．槟榔．龙胆草．（各八分）甘草．（五分）水煎热服． 如有痰．加竹沥姜汁．如大便秘．加桃仁．小便涩．加牛膝． 凤仙花叶晒干．煎汤热洗．仍以叶捣烂敷患处．

〔香港脚发肿〕 马鞭草煎汤洗二三次愈．如老年或病后虚肿．用补中益气汤．（方见虚损门．）加（米仁三钱．牛膝二钱．）多服即效．

〔香港脚止痛〕 牛皮胶．（锉碎．同麸皮炒成珠．研细末．）每用酒调下一钱．日两服止痛． 赤小豆．（研末）南星．（炒研）和匀．姜汁调涂止痛． 艾叶．（八两揉）花椒．（一斤）草乌．（二两切片）和匀．布包如棉褥．置悠火炉上洗足．于褥上 之．椒气上升．立能止痛．

〔香港脚冲心〕 槟榔一个为末．用童便姜汁．共半盏调下．

〔香港脚垂死〕 恶寒发热．两足肿大．心烦体痛垂死者．用杉木节．（三两）槟榔．大腹皮．橘叶．（各一两）俱切细．长流水六碗．煎至二碗．分作三服．如少年体实者．一日服尽．大（按此症非风邪．乃气逆也．槟榔行至高之气．腹皮行胸膈之气．杉节行肢节之气．橘行肝气．气行则病去．药非大剂．不胜其邪．用者酌宜．）

〔流火〕 腿足红肿．疼痛无定处．活络丹酒调服甚效． 外用海蜇皮．取薄者．粘贴．燥则易之． 或用碱．（不拘多少．研细．）水调涂．燥则有霜．拂去再涂．或用煤炭研细．米醋调涂．皆止痛妙法也． 杉木屑煎汤洗亦效．

〔肾脏风壅积腰膝沉重〕 威灵仙．（炒研细末）蜜丸桐子大．五更时酒下七八十丸．平明微利恶物如青脓．即是风湿积滞．如未动．次日再服百丸．利后吃粥补之．愈后仍服平补药数剂．则不再发．（按威灵仙去众风．通十二经络．微利不泻．服之忌茶面．）

〔肾脏风攻注脚膝腿肿如瓠〕 甘遂一两．木鳖子．（一雌．一雄．）去壳为末和匀．用猪腰子二个．批开入药末一钱．湿纸裹数重．火内煨熟．五更初细嚼米饮下．平明利下积水为度．利后吃粥助之．如只患左腿．用左边腰子．患右用右．药末只用一钱．即年久．服之得效．

上一页：大小便症（附：脱肛 便血淋浊 遗精）
下一页：头痛


头痛 《文堂集验方》

头痛

〔风热上攻头目昏痛〕 黄芩．（一两．酒炒三次．不可令焦．）川芎．（五钱）白芷．（二钱五分）荆芥．（二钱）芽茶．薄荷．（各一钱半）为末．每服三钱．清晨调下．如头巅及脑痛．加细辛 本．蔓荆子．（各一钱半）或煎服亦可．

〔伤风头痛〕 白芷切片．以萝卜汁浸透．搐入鼻中即止．

〔湿热头痛〕 痛时头重如山．脉细是也．麻黄根．（炒）苦丁香．（各五分）红豆．（十粒）羌活．（炒）连翘．（各二钱）为细末．搐入鼻中效．

〔痰厥头痛〕 其痛如裂．头旋眼花．目黑不敢开．如在风云中．烦闷恶心．厥冷不得安卧者是也．川芎．细辛．南星．（火炮）橘红．茯苓．（各一钱）半夏．（二钱）枳实．甘草．（各

〔寒湿头痛〕 苏叶．川芎．花椒．雨前茶．葱头．水煎．熏头一刻服下．多盖衣被．汗出即愈．

〔血虚头痛〕 起自鱼尾．上攻头痛．日轻夜重也．当归．川芎．（各等分）每服二三钱．水煎服．产后头痛．服之即验．

〔气虚头痛〕 耳鸣九窍不利．或因病后而起者．人参．茯苓．炙甘草．（各一钱）白术．（土炒二钱）加生姜．（三片）枣二枚．煎服．如连巅顶痛者．加 本．防风．（各一钱）柴胡．（三五分）

〔头痛连睛痛〕 石膏．牛蒡子．（炒）各等分为末．清茶食前调下三钱即止．（眉棱骨痛不可忍） 防风．羌活．（各三钱）黄芩．（酒炒一钱．冬不用．如能食而热痛者加用．）甘草．（三钱夏生用．冬炙用．）每服三钱．水煎食后服．

〔半 头痛〕 熟石膏牛蒡子．（各三钱为末）酒调随量饮醉．取汗即愈． 香白芷．天南星．（炮制．各一钱．）川乌．制半夏．（各八分为末）每服一钱．水调服．妇人加甘草一钱．

〔诸头痛〕 生萝卜汁一蚬壳．仰卧注鼻中．（左痛注左．右痛注右即效．）

〔风热痛〕 川芎．白芷．石膏．（ ）荆芥．（各等分为末）每服一二钱．白汤调下．以好为度．

〔头风〕 头连筋痛．受风即发．恶心呕吐．偏左者属风与血虚．或属火也．偏右者痰与气虚．或属热也．左右皆痛者．气血两虚也．不拘偏正远近．用白芷．川芎．（各三钱）黄牛脑子一枚．同药入臼捣匀．加酒煮熟食之．尽量饮．睡后酒醒．其患若失． 羌活．（一两半）独活．（炒一两半）赤芍．（一两）白芷．菖蒲．（各六钱）俱为末．葱头煎浓汤调涂．药到痛止． 石姜树叶煎汤频熏洗．或用荆芥 蔓荆子作散皆效． 或用荆芥（焙燥研末）每日服二钱．豆酒下．或用羊粪为末．搐入鼻中亦效． 鹅儿不食草．（牵藤丫枝有一粒．小子者真．阴干．）研末吹入鼻中．连打数嚏即效．

〔头风煎药〕 痛在左属风者．荆芥 薄荷之类．风热者用荆芥．白芷．麻黄．（各一钱）陈皮．（八分）苍术．（米泔水浸一钱）甘草．（八分）水煎服． 血虚者．川芎．当归．（各三钱）荆芥．黄芩．（酒炒）防风．白芷．薄荷．蔓荆子．（各一钱）水煎服． 头风在右属痰．苍术．半夏之类． 湿痰头风．酒芩．（三钱）苍术．（四钱）川芎．细辛．（各一钱半）甘草．（一钱）为末．姜茶擂匀调服． 头风属火．酒芩．（二三钱）陈皮．半夏．茯苓．薄荷．川芎．细辛．（各一钱）甘草．（五分）水煎服．

〔头风年久不愈〕 痛甚者．用玄胡索．（七枚）青黛．（二钱）牙皂．（二个去皮子为末．）俱研细．水和丸．如杏仁大．每用水化一丸．灌入病患鼻内．随左右咬钱一枚．当有涎出成盆而愈．

〔偏头风〕 蓖麻仁五钱．黑大枣十五枚．（去核）同捣烂涂纸上．用箸一只卷之．去箸纳鼻中．良久取下．清涕即止．

〔头风发晕〕 苍耳草叶．（晒干为末．蜜丸桐子大．）每服二十丸．十日愈．

〔头风白屑〕 桑灰汁沐之．或用山豆根油浸涂之．皆效．

〔头上白秃〕 大鳝鱼捣烂敷之．或用生鹅油涂头上．将旧鞋底洗净烤热擦之．去白皮．一连数次．不可洗去即愈．如不生发．用枸杞煎汤饮．生半夏磨汁涂之．

〔诸头眩〕 风热头眩．用薄荷．川芎．（各一钱）荆芥．（六分）羌活．白芷．炙甘草．（各五分）细辛．防风．（各三分）水煎服．痰火眩晕．用大黄酒浸九蒸九晒．为末水丸．如绿

〔乌须黑发〕 茄树上留茄一个．挖一洞．将上好京墨二钱嵌茄内．用纸封好．留在树上．待茄老取下烧灰水调．将指头蘸灰搽上即黑．永不退．勿沾肉上．

〔妇女乌发丹〕 侧柏叶．（一握）核桃．（一个）榧子．（三个）同捣烂．用滚水泡待凉搽发．频年不断．至老黑而不秃．

上一页：香港脚（附：肾脏风）
下一页：面病（附：脱颏）


面病（附：脱颏） 《文堂集验方》

面病（附：脱颏）

〔头面癣疮〕 生白果仁．切断频擦即效． 日久者．用黄柏末．黄丹．烟胶．（各等分．同研细．）香油调涂．

〔面上暴生疮〕 杏仁．（研细．）以鸡子清调如煎饼．至夜洗面后敷之．旦仍洗去．数十次效． 生小疖．用生半夏．面．食盐．（各等分．同细研）醋调敷．

〔抓破面上皮〕 生姜自然汁调轻粉敷之．无疤．

〔两颧骨红疮〕 初如细斑．久则成堆．白蔹．白芷．（等分．炒研末存性．）盖烛油．黄蜡．同药末熔化．调匀搽上即退．

〔面上雀斑〕 鹰粪白水调敷之．并治疮疤． 樱桃枝．紫背浮萍．白梅肉．牙皂各等分．焙干为末．洗面时和水擦之渐退． 绿豆．（生磨细八两）白芷．白僵蚕．（各二两）防风．滑周身白屑．皮肤作痒． 若面生黑点如芥者．鹿角烧灰猪油调涂． 黑牵牛．（研细末．）鸡子清调．夜敷旦去．皆效．

〔面上肺风疮〕 鹿角尖．（无灰酒磨浓．）频涂即退．

〔 腮〕 靛青花涂之即消．如无靛用大黄．（生研细末．）葱汁调涂立消． 赤小豆研末．米醋调敷．常以醋润之即消．

〔两腮红肿〕 百合．（一个）山芝麻根．（去皮）贝母．元明粉．（各一钱）银朱．（七分）加白面调敷．口含白梅置腮边．良久吐涎出肿退．

〔脱颏〕 起于肾肺虚损．元神不足．或笑谈高兴忘倦．一时元气不能接续所致．患者平身正坐．令人以两手托住下颏．向脑后送上关窍．随用绢条兜颏于顶上．或口含乌梅一个即上． 或用南星末姜汁调涂两颊．一夜即上．须避风．如虚损不足者．宜速服煎剂．以免风邪外受．毋致痰涎壅盛．口眼歪斜．而风中脏腑．十无一瘳矣．制附子．（六分）僵蚕．（酒炙）当归．（各二钱）人参．制半夏．茯苓．（各一钱五分）陈皮．（一钱）炙甘草．（三分）川芎．（

上一页：头痛
下一页：耳症


耳症 《文堂集验方》

耳症

〔治耳暴聋〕 全蝎去尾毒为末．酒调滴入耳内即效． 芥菜子捣碎．入人乳和丸．绵裹塞耳内．数易即通． 骨碎补削作条．火炮乘热塞耳中亦效． 聋久不效．大蒜一瓣．中剜一孔．以巴豆一粒去皮膜．火炮极熟．入蒜内．用新绵包定．塞耳内三次效．白蒺藜．（半生

〔气闭耳聋〕 甘遂一寸塞耳中．甘草一寸口噙即通．

〔鼻塞耳聋〕 柿饼三枚切细．加粳米三合煮粥．空心食之．

〔虚聋〕 茯苓．（二两）山药．（炒三两）杏仁．（炒一两去皮尖）俱研细．用黄蜡十两熔化为丸．弹子大．盐汤嚼下．（或只用黄蜡一味．细嚼．点好茶送下亦效．）

〔病后耳聋〕 石菖蒲捣汁滴入耳．或用叶揉软塞之．

〔耳中虚鸣〕 全蝎．（十四个）麝香．（少许）薄荷．（十四叶．裹香蝎瓦上焙燥．）研极细末．滴水捏作锭子．塞耳内极效．

〔耳中常鸣〕 生地黄煨熟截段．塞耳中．日数易即效．

〔耳痛〕 杏仁．（炒黑研碎）加葱白捣捏枣核大．塞耳中．数易即效． 耳痛不可忍者．用磨刀铁浆滴入耳．极验． 鲜薄荷叶．同蜗牛捣汁．滴耳中．即效． 初痛．用油胡桃绞汁．滴入耳．即止． 吴茱萸．大黄．乌头尖．共为末．贴足心．引热下行即止． 耳内忽大痛．如有虫在内奔走．或有血水流出．或干痛不可忍者．用蛇蜕皮．（烧存性研细．）以鹅毛管吹入耳中．立愈． 耳内肿痛者．用番木鳖磨水．滴入耳．即愈． 连外根肿痛者．蚯蚓泥调涂．

〔耳根肿痛〕 连腮齿太阳俱痛不可忍者．大黄．（一两）青木香．（三钱）姜黄（三钱）槟榔 〔三钱〕共为末．醋蜜调匀．贴患处．中留一孔出气． 赤小豆 木鳖子研末．鸡蛋清调涂立止．

〔耳内出血〕 蒲黄．（炒黑研细）吹入．或用龙骨．（ 枯研细）吹入．即止．

〔耳内肿痛出脓及黄水〕 枯矾．（五分）胭脂坏．（烧灰二分）麝香．（五厘）陈皮．（烧灰五分）共研细．先有菖蒲根汁．（和熟水）以棉杖将耳内脓水洗净．再以新棉杖蘸药引入耳中．即愈． 凤凰衣．（即鸡雏壳内衣．）炒黄为末．香油调灌．即止痛． 日久不愈．铜香炉盖上香烟结成块者．配轻粉研匀．吹入耳． 或用人牙 存性．加麝香少许吹入． 圆眼壳．（烧灰存性．）研细吹入．夏月加冰片少许．或用五倍子烧灰吹入．皆效．

〔耳烂〕 贝母．（焙炒研细）干糁入．即效． 久烂耳聋．取大鼠一枚．立时热水泡死．剖取胆汁滴入即效．迟则胆化．

〔耳冻〕 茄蒂煎汤乘热多洗．或用胡椒煎汤亦效．至春夏用生姜自然汁熬膏．揉散血块．冬月不再发．或用桑椹捣汁甚效．

〔诸虫入耳〕 葱汁．韭汁．桃叶汁．人乳．鸡冠血．猫尿．（以姜擦鼻即尿）止用一味．灌之即出．或用火熨桃叶塞耳．或善取耳用长箝夹出之捷也． 苍蝇入耳．生鳝鱼血滴入即出． 蜈蚣蜒蝣入耳．用鸡一只去毛油煎熟．以箸穿孔枕之即出．或用牛乳入耳．误吃蜒蝣者．多服牛乳即化． 马蝗入耳．以黄泥作枕即出． 飞蛾入耳．用酱油滴入即出． 蚤虱入耳．用菖蒲为末炒热．以绵裹着耳边．或作枕即出．

上一页：面病（附：脱颏）
下一页：目疾


目疾 《文堂集验方》

目疾

〔总论〕 其症虽曰七十二种．大约红为热．白为冷．痒为风．涩为毒瓦斯之作也．风则散之．热则清凉之．冷则温补之．气结则调顺之．切不可刀针点割．偶得小愈．出乎侥幸．倘或不然．终身之患．又不宜过用凉药．恐冰其血凝而不流．致成痼疾．当谅其老少体气虚实治之．又有肾虚者．亦令眼目无光．或生冷翳．补暖下元．益其肾水自愈．孩童之患眼．有实无虚．多热无冷．勿用吹药．恐血气未定．致伤其目．宜以败毒药治之．（凡目疾者切忌浴．令人盲．犯房事者必生内障．）

〔目疾通治〕 荆芥．羌活．甘草．甘菊．防风． 本．黄芩（酒炒）当归．山栀．赤芍．白芷．乳香．没药．（各一钱）全蝎．（三个）水煎空心服．目疾初起．服二三剂．立效．

〔眼痛〕 鸡肝．（不落水者一个）芙蓉叶．（烘燥．研末二钱．）肉果末．（五分）龙胆草．（

〔风火赤眼肿痛〕 大菜头一个．（切去盖．剜中心．作一孔．）又生黄连末三分．仍用盖住签定．慢火煨熟取出．以菜头中水冷滴入目中即愈． 猪胆一个．古钱三文．同置盏内蒸干．取胆丸粟米大．安眼角中即效． 内服方当归．黄芩．连翘．甘菊．山栀．生地．（各一钱）赤芍．柴胡．川芎．防风．龙胆草．桔梗．（各八分）黄连．（六分）甘草．（五分）加灯心二十根．水煎服． 患赤目以热水濯足佳．若澡浴必至失明．切忌食犬、鸡、鱼、鹅、鸭、蛋．勿用冷水洗．

〔暴发肿痛〕 青布一块．（水浸洗令干）另用生姜汁．白矾末．将布蘸搭眼胞上．闭目少顷．泪出痛止．

〔一切目疾痛痒血风〕 生羊胆一个剖开．入蜜．用线扎．揉匀．入滚水内一二沸即取出．冷水浸半日．将胆内汁入瓶中．点眼 流泪即愈． 杏仁．（去皮尖研）人乳浸蒸汁．点眼最效．

〔目珠至晚疼甚〕 夏枯草．香附．（各二两） 共为末．每服一钱五分．清茶调下．服三四日即效．（盖夏枯草治厥阴目痛如神．）

〔眼胞肿大如拳〕 霜梅．（三个去核）白果．（七个去壳）青铜．（五分）共捣成饼．置瓷器内．用井华水浸一宿．用绵纸滤去渣．（用古钱蘸洗之效．）

〔目中多泪〕 鲫鱼胆．（七个）人乳．（一盏）和匀．饭上蒸透．点眼一二次即止．

〔冷泪〕 菊花．密蒙花．石决明．白芍．甘草．木贼．白蒺藜．（去刺）各等分为末．每服自一钱二分起．渐加至二钱止．茶调下即效．凡眼昏暗．或流冷泪．子后初醒．未曾开言

〔迎风流泪〕 蕲艾一团．（烧烟熏瓷碗内以黄色为度．）加黄连一撮．枯矾少许．再滴温水碗内．用五铢钱磨匀．洗一二次即愈． 年久不愈．用炉甘石．（绿色者一钱 数次）海螵蛸．（五分）冰片少许．共乳研极细．点大 角数次即收．（勿使入眼珠内为妙．）

〔烂弦风〕 眼眶湿烂红赤．二蚕砂．（真麻油浸二三日）取起研细涂患处．不问新久．大人小儿．一二次即愈．名一抹膏． 红枣二枚．明矾．（二三分）铜青．（二三分）水半钟．蒸熟．频搽即效．

〔风痒冷泪烂弦有虫〕 生姜．（一块）银簪插入即拔出．点眼两角效甚．

〔年久烂弦风眼虫痒〕 覆盆子叶．（手揉碎取汁）用皂纱蒙眼．取笔画眼眶于纱上．然后滴药汁先渍眼下弦一时．虫从纱中出．下弦愈．数日照前法再渍上弦．（按覆盆治眼暗不见冷泪浸淫等症．取此草晒干．研细绵裹．以人乳汁浸一二时．用点眼中．即仰面卧．不过三四日．视物如平时．忌食油酒面．）

〔烂弦倒睫〕 青矾．（火 出火毒）研细泡汤澄清．点洗二三次即效．

〔眼内翳障〕 蕤仁．（一两去油净）硼砂．（一钱）麝香．（三分）共研极细．入瓷瓶内．临用点眼．以好为度．神效． 如赤筋缠瞳仁．用白丁香．（研极细）以初胎生男儿乳调点．食盐．（取雪白者生研如尘．）以粗灯草蘸盐少许．轻手指定浮翳．点上三次即没．亦不疼痛．内服．夜明砂．当归．蝉蜕．木贼．（去节．一两）共为末．用黑羊肝．（四两）水煮烂和丸．如桐子大．每服四五十丸．食后温汤下．服之百日后．明如旧．皆仙传也．

〔一切云翳雾膜遮睛〕 鹅不食草研塞鼻中．频频更换．时时自搐其鼻．五日可以复明．亦大治赤眼． 雀粪．（小直者．）以人乳和敷目上．并治赤脉贯瞳仁．及 肉青盲眼．点之极效． 猪胆皮曝干．作两股绳如箸大．烧灰出火毒．点之亦效．

〔目中风翳作痛〕 取薤白截断安膜上．少顷去之．数次痛止膜去．（按薤白味辛．能散血行气．故可以去膜．）

〔青盲不见〕 小青草晒干为末．每日以不落水猪肝一块．入草末五钱．用无灰酒同煮．单食猪肝．饱时服半月．即效． 诸葛菜子六升．蒸之气遍取下．以釜中热汤淋之．乃晒干再淋．再晒三次．杵为末．饱时清酒服二三钱．日两服．并治虚劳目暗冷泪眼障．十得九愈．

〔青盲雀目〕 雀目即鸡盲．至夜不见物．谷精草．（一两）羊肝一具．勿犯铁器．入瓦罐内．水煮熟．食羊肝．以好为度．（小儿同治．如小儿不肯食．则焙干为丸．） 石决明．（入炭火 存性）夜明砂．（淘净瓦上炙黄．各二钱．）谷精草．（二钱）共为细末．用不落水猪肝一块．将竹刀切肝为两片．夹药末于内．用麻皮缚之．米泔水一碗入瓦罐内．煮至半碗．临卧连肝连汁饮．以好为度．

〔拳毛倒睫〕 木鳖子．（一个去壳为末）绵裹塞鼻中．左目塞右鼻．右目塞左鼻．即效．先拔去毛．后用石燕子．（一雌．一雄．）磨水频搽．再用黄连汁频洗．则不复出．内服黄连．（酒炒）炙甘草．人参．（各一钱）归身．（一钱半）葛根．防风．（各五分）细辛叶．蔓荆子．（

〔 肉攀睛〕 浮萍草研烂．入冰片少许．贴眼上效． 白丁香．人乳调点最效．并治面上酒刺雀斑．

〔目中起星〕 初起用鹅不食草研烂塞鼻中．过夜即去．如韭菜根．橘叶菊叶．研烂．俱须用绵裹塞鼻中．皆效． 日久不去者．用象牙细磨汁．频点眼角即去．

〔肾虚目暗〕 或见黑光．照方常服自明．甘菊．熟地．（各二两）枸杞．（三两）山药．（五钱）炼蜜丸桐子大．每服二三钱．空心食后服． 小红枣．十二枚．（冷水洗净去蒂．）枸杞

〔肝虚目翳〕 凡气血虚者．眼白睛俱赤．海蚌壳．（火 成灰）木贼草．（去节焙）各等分为末．每服三钱．姜枣同水煎和渣服．日二次即效．

〔眼生珠管〕 鲜牛膝．（连叶同捣汁）日点三四次即退．鲤鱼胆取汁．入黄丹．（一二钱）和如膏．日点三五次即效．

〔疳眼〕 珍珠草煮羊肝食效．（一名阴阳草．以其叶朝开而暮合也．）

〔眼目打伤青肿〕 生半夏为末．水调涂之即愈． 眼内伤用羊胆．鸡胆．鲤鱼胆．（各等

〔眼内生毒〕 鸡嘴壳．（瓦上焙燥研细）加乳香．没药．麝香．（各少许）共研细．香油调敷眼眶上即愈．

〔斑疮入目〕 马屁勃．蛇蜕．（各五钱）皂角子．（十四粒）共入瓦罐内．盐泥固济．烧存性研细．每服一钱．温酒食后服．

〔飞丝入目〕（春天风高之时有之．每从上而下者是．） 红肿如桃．不拘三五日皆治．篦下头垢少许．揩入眼角内即出．亦治赤肿． 芥菜汁点之立效． 刺鸡冠血滴入眼内．捉去丝即效． 细刮指甲末．唾津和点．其丝自聚．拔出即效． 菖蒲研碎入鼻孔内．左患塞右．右患

〔蛛丝入目〕 京墨磨浓．新笔点眼角内．少时轻手抹眼即出．如丝未出．再以墨点之．别物皆治．

〔一切物入眼中〕 细刮指甲末．津唾调．用灯草点上即出． 东墙上马齿苋．（晒燥烧灰研细．）点 头少许即出．

〔麦芒入目〕 煮大麦汁洗之即出．

〔眼生偷针〕 如左目．以红丝系扎右手中指节根．如右系左．一宿即愈．

〔眼皮上生瘤〕 樱桃核磨水搽之．即渐渐日消．

上一页：耳症
下一页：鼻症


鼻症 《文堂集验方》

鼻症

〔鼻渊〕 即脑漏之渐．因风寒凝入脑户．与太阳湿热交蒸．乃成其患．鼻流清涕．或流黄水．点点滴滴．长湿无干．用白芷．（一两）苍耳子．（炒）辛夷仁．（各五钱五分）薄荷．（鼻．二三次即愈． 江鱼牙．（ 存性研细）去鼻中清水仰卧．吹入一二分入鼻中．再以一两．（研细）茯苓．（一两）共研匀．每服三钱白汤下． 鼻中时时流臭黄水者．有虫入脑中也．治法．用丝瓜藤近根三五尺．（晒燥烧存性研细．）每服一钱．温酒调下．以好为度．

〔鼻塞不通〕 不论外感症．及内火炽盛．用通草．细辛．炮附子．（各一钱）研细．蜜丸．绵裹塞鼻中立通． 菖蒲．牙皂荚．（各一钱）研细绵裹塞鼻即通．

〔鼻生息肉〕 凡息肉之患．乃因食积胃中．热痰流注．宜内服消痰之剂．再加外治．可以效捷．用瓜蒂．细辛．（各一钱研细）绵裹塞鼻中．以好为度． 藕节．（有根处一段．烧灰存性．）研细吹患处立效．

〔鼻痔〕 苦瓜蒂．（四钱炒）甘遂．（炒二钱）枯矾．螺蛳壳．（ ）草乌尖．（各五分）共为末．麻油调作一团．每用一丸．入鼻内点痔化为臭水．一日一次自烂下．

〔鼻疮〕 百草霜．（研细三钱）冷水调服． 杏仁．（去皮尖研细）人乳汁．调和搽之．桃叶嫩心捣烂塞之即效．

〔酒渣鼻〕 硫黄．（用豆腐水煮三次净研二钱．）轻粉．（一钱）密陀僧．（一钱）白芷．（一钱）杏仁．（五分）共为末．以津唾调搽． 年久不愈．用大黄．朴硝．共为细末．津唾涂之． 内服苦参．当归．（各净末四两和匀．）酒糊为丸．桐子大．食后热茶吞八十丸．药尽即愈． 连翘心四两．每用二三钱．泡汤当茶吃即愈． 凌霄花．山栀子．等分为末．每服二钱．清茶调下．日二服．

上一页：目疾
下一页：口舌


口舌 《文堂集验方》

口舌

〔总论〕 凡肝热则口酸．心热则口苦．脾热则口甘．肺热则口辛．肾热则口咸．胃热则口淡．口臭．

〔口疮〕 黄柏．（炒）蒲黄．青黛．人中白．（ 各等分）为末敷之． 陈年白螺蛳壳．（烧灰存性．）加儿茶．冰片．少许．同研细．吹患处一二次即效． 不能饮食．用五倍子．（研细末．）糁之．便可进食． 如口疮饮食不进．服凉药不愈者．乃中焦土虚．相火冲上无制．须服理中汤．（人参．白术．甘草．黑姜．）补土之虚．干姜散火之标．甚则加附子．或口噙官桂方愈． 或用黄连．干姜．（各等分）研细搽上．流涎即愈． 捣生姜自然汁漱口数次．涎出即效． 烧青钱二十文令赤．投酒中服之．立效．

〔口疳疮〕 红枣十枚．（烧灰存性．）加冰片二分研细．吹患处即效．

〔三焦实热口舌生疮〕 黄芩．（春四两．夏秋六两．冬五两．）黄连．（春四两．夏五两．秋冬三两．）大黄．（春三两．夏一两．秋二两．冬五两．）各炒研为末蜜丸．桐子大．每服五七十丸．食远白汤下．即三黄丸．（药末麻油调．涂一切热疮甚效．） 用吴茱萸研末．醋调涂足心一夜．引火归下即愈． 凡口疮无论新旧．夜卧时将自己两肾子以手拉紧．左右交手揉三五十度．但于夜卧觉时即行之．因酒而生者一夜即愈．久病者三五夜即效．

〔口破〕 滑石．（一钱）辰砂．（三钱）冰片．（二分）研末糁上即效．（忌水漱口．并治鹅口．）如跌破者．用象牙或象皮刮细末敷之．

〔口烂〕 生明矾．（研极细）敷之立效．或噙良久．以水漱之再噙． 久烂不愈者．人中白．（ ）真铜绿．杏仁．（各等分）加冰片少许．共为末敷患处．并治小儿走马牙疳．

〔口唇肿痛〕 痛不可忍．胃中风热也．用瓷锋刺破出紫血．以古铜钱磨猪油搽上即消．大黄．生研细．用猪胆汁调涂即效．

〔口唇燥裂〕 青皮烧灰猪油调涂效． 橄榄泡汤服．核中仁研烂敷燥处．或胭脂敷之皆立效． 燥裂出血者．用白梅花瓣．贴患处立效．以上之方．唇疮同治．

〔口臭〕 香薷煎浓汤．稍稍含之．并治口上出血． 连翘为末泡汤当茶饮．多服即效．儿茶．（四两）桂花．硼砂．薄荷．（各五钱）各研细．用甘草三两熬膏．入药末为丸．口中噙化．白僵蚕．（捡直者．新瓦上焙干断丝．）为细末．用少许敷上．吐涎出即愈．

〔木舌〕涨大满口．肿胀坚硬．语言不利．或胀退场门．乃因心火妄动．结热于舌．不急治即杀人．白矾．百草霜．各等分为细末．用糟茄自然汁调服．如无茄以白酒调服． 不能进药者．用真蒲黄．（研细调稀．）频刷舌上．其肿自退．或用针砭出血．稍退后．急用黄连．（通．薄荷．黄连．牛蒡子．（各一钱）甘草．（五分）灯心．（二十根）水煎．食后服．忌食煎炒半月．不再发．（如用针．舌下不可妄刺．）

〔舌胀退场门者〕 蓖麻油涂绵纸上．即将纸作拈（三五个）点着．旋即吹灭．以烟熏之．良久即消． 舌出寸许者．以梅花 冰片一钱．研细敷舌上即入．皆奇验方．

〔重舌〕 舌尖叠浓为重舌．牙皂角．（不蛀者四五挺．去皮核炙焦．）荆芥穗．（一钱）共为细末．以米醋调涂患处．即消．

〔舌木不知味〕 黄连．（酒炒研细）米糊为丸．每服五七分．重者一钱．白汤食后下．数服即效．

〔舌上出血如簪孔〕 香薷煎汤服． 发灰二钱．米醋调敷出血处． 槐米．（炒研为末．）糁上即止．仍用．（人参．甘草．麦冬．）补之．

上一页：鼻症
下一页：牙齿痛


牙齿痛 《文堂集验方》

牙齿痛

〔总论〕 大凡齿牙疼．属手足阳明胃经之风热上侵．虚火上炎而发者．有热．有风．有寒．有虫．有湿热．皆能作痛．清火除热诛虫之法．备列于下．

〔风热牙痛主方〕 石膏．（三五钱．年壮火盛者生用五七钱．）荆芥．防风．丹皮．（各一钱）生地．（二钱）青皮．（六分虚弱者勿用）生甘草．（五分）如上正四门牙痛属心火．加黄连．（炒八分）麦冬．（一钱半）下正四门牙痛属肾火．加知母．（盐水炒）黄柏．（炒各一钱）上两边虎牙痛属胃火．加白芷．（八分）川芎．（一钱）下两边虎牙痛属脾火．加白术．（八分）白芍．（一钱二分）上左边尽牙痛属胆火．加羌活．胆草．（各八分）下左边尽牙痛属肝火．加柴胡．（八分）黑山栀．（一钱）上右边尽牙痛属大肠火．加大黄．（酒炒）枳壳．（各一钱）下右边尽牙痛属肺火．加黄芩．（酒炒）桔梗．（各一钱）按经加药．再加灯心廿根．水煎．食远温服三剂即愈．忌油腻、煎炒、鸭蛋、糟、醋、等物．

〔牙痛清胃汤〕 石膏．（三钱）生地．（三钱）黄连．（一钱）丹皮．当归．（各一钱五分）升麻．（五分）水煎服． 凤头荔枝一个．（或桂圆亦可．）将壳上开一孔．入盐填满．（火烟尽出火毒．）研细搽痛处．略含片时．再以防风．甘草．细辛．浮麦．（各一钱）煎汤漱口即止．如风虫牙痛．加花椒同煎．

〔风火牙痛〕 黄连末同生姜捣烂．塞痛处即止． 香蕈蒂捣碎．浸湿贴痛处即止． 粗碗一只用薄荷铺底．樟脑盖面．覆碗一只于上．盐泥封固．文武火 一炷香取出．研细出火毒．每用一二厘擦牙根即止．如虫牙用川椒铺底． 白蒺藜一钱．冰片半分．同研细．痛时擦之．

〔虫牙痛〕 韭菜子煎浓汤漱之．虫自出． 贯众一两．以米醋两碗多煮如左牙痛侧左边．右痛右 ．不宜吃． 松脂烘软塞孔中．少顷虫出在脂上． 五灵脂如米粒大三粒．令咬在疼牙上．少顷以温水漱出小虫即止．

〔虚火齿痛〕 诸药不效．用人参二三分贴患处．即止． 附子五七分研末．以津唾调涂足心．引火归原．即止．

〔擦齿至验方〕 无论风火虫痛．初用生明矾．（六两）生石膏．（四两）共研细．早晚擦牙．（一料擦完．矾加二两．石膏减二两．渐渐用生矾一味．）常年不可间断．终身无牙痛之患． 风牙诸药不效．用凤头荔枝连壳烧存性．擦牙至验．

〔取痛牙法〕 白马尾．（烧灰存性）用新笔蘸一二厘．点牙根上即落．勿沾着好齿． 腊月取大鲫鱼一尾．用白砒．为细末．装入鱼腹中．挂当风处．其霜吐出鳞上．扫下收之．每用半厘点在牙根．即刻自落不痛．

〔牙宣血〕 经霜丝瓜筋火 存性．研细擦上即止． 苦竹茹以醋浸一宿．含之即止． 牙宣而痛甚者．用丝瓜藤一握．川椒一撮．灯心一把．水煎浓汁．漱吐即止． 牙缝出血不止．用纸燃蘸蟾酥少许．插入出血处立止．内服薄荷．花粉．连翘．桔梗．参玄．木通．葛根．（各一钱）甘草．（五分）水煎服． 凡牙宣服凉药不效者．又宜滋肾水．泻相火．即愈．（外以香附同青盐炒黑色为末擦之．）

〔虚火牙痛出血牙龈痛痒〕 骨碎补．（二两炒黑色为末）早晨漱久吐出．临睡再擦勿漱．候津满口咽之即愈． 骨碎补．（捣烂豆大一团．）用绢包塞牙痛上立止痛．

〔鹅口牙烂〕 满口黄皮肿烂．鹅口皮．（三个）儿茶．马子碱．（ 研）各等分．加冰片二分研匀．搽上自愈． 凡牙龈烂不论大人小儿．用人中白 研糁上最效．

〔牙痛灸法〕 独大蒜．（一个）蓖麻子．（七粒）樟脑．（一钱）同研碎敷在大指根背上穴．（左痛敷右指．右痛敷左指．）痒即去之．不论风火虫痛．皆效． 大蒜铅粉同捣烂．照法敷灸．治牙痛甚效．

上一页：口舌
下一页：咽喉（附：骨哽）


咽喉（附：骨哽） 《文堂集验方》

咽喉（附：骨哽）

〔总论〕 单乳蛾者．谓肿于咽之一边．双乳蛾者．谓肿于咽之两旁也．其形圆突如珠．乃痈疖之类．结于喉间．宜刺之出毒．或出血而愈． 缠喉风即满片红肿．多不成脓．亦不出血．但使火降．其肿自消． 锁喉风者．以咽喉肿痛．饮食难入．或痰气壅塞不通者．须吐出痰涎． 喉癣症．凡阴虚劳损之人．多有此病．其状满喉生疮．红痛．久不能愈．乃水亏火上炎也．

〔通治风热上壅咽喉肿痛〕 甘草．（一钱）桔梗．（二钱）荆芥穗．（一钱半）以三味为主方．加防风．连翘．牛蒡子．薄荷．丹皮．（各一钱）小生地．（二三钱）灯心廿根水煎服．（初起

〔一切肿痛喉闭吹药〕 薄荷．（一两另研为极细末．）硼砂．（二钱五分）僵蚕．（直者五分．瓦上炙焦研．）儿茶．（一钱）牙硝．（七钱五分）雄黄．（二钱）冰片．（三分）俱研细和匀．贮瓷罐内勿泄气．用芦管挑末少许．吹入患处．或以茶匙挑入舌上．噙一会咽下．日八九次即愈． 或用山豆根口中噙汁．下咽即效．

〔喉闭〕 饮食不通．危急欲绝者．紫金锭．（即太乙丹须真药料者佳）薄荷汤磨服五分．缓缓灌下．喉间即通．重者两服．屡验神效． 巴豆取油．涂竹纸上合满．作纸燃点灯．旋吹灭之．令患者张口．以纸燃烟熏刺喉间．吐出紫血即通． 凡肿痛喉闭．初起用络石一味．水煎服下即效． 或用牙皂荚．（去皮筋）白矾．黄连．（各等分）新瓦上焙干为极细末．（出火毒．）芦管吹入少许即愈． 凡喉闭至急．仓卒无药．急将病患两臂．以手勒数十次．取扎发绳扎大拇指如放痧法．以针刺指背离指甲一分许．紫血滴下即解．（乳蛾同治．）

〔喉闭连牙关不开〕 巴豆七粒纸裹 油．将油纸作条烧烟．熏入鼻内．牙关即开．再用箸点雄黄胆矾末入喉间．吐出涎痰立愈． 白矾 〔三钱〕慢火熬化．入去壳巴豆研烂者两粒．候干．去巴豆取矾研细末．用少许吹入喉中．吐出顽痰立愈． 真陈胆星一粒许．含口内即通．一切喉闭．无论轻重．紫金锭为最效．宜多吃悉尼汁和泉水一半和匀饮．或绿豆煎数十沸．（以豆未开花即取起．用豆皮上绿性凉解．）入蜜少许．频吃甚佳．如无此二味．以萝卜汁和泉水．入玄明粉少许．搅匀．徐徐饮之．既可消痰．又能清火．皆妙法也．咽喉十八症．皆属火热内结而成．俱宜凉药治之．惟隔阳咽闭．（火虚于下．格阳于上．寒热相搏而成喉痹．其脉细数而微．声似不能振者．方是此症．）大附子一个．（去皮脐．切作大片．用蜜涂炙令黄．待冷含口中．津咽甘味．淡即易之．脉症不对勿用．）

〔单蛾双蛾〕 鸡蛋清半钟．入明矾末三钱．调匀．仰卧以茶匙锹入口．着喉即解． 兰根捣汁滴入即效． 冬月取青鱼胆入研细胆矾二钱．（阴干研末．贮瓷瓶中．）如遇此症．吹少许入喉．吐痰立愈． 至重危急者．用壁上 蛛窠七片．（内取活蛛二个．团作一处．）以白矾一块．（七分）化开．以 窠惹矾 存性．出火毒．加灯草灰．（取灰．用竹筒内烧草闷灰．）和匀．吹少许入喉中．即破． 人指甲．（一二个．）瓦上炙黄色．研细末．吹入喉中立效． 双蛾至急者．用麻雀粪二十一粒．砂糖和作三丸．每用一丸．绵裹吞咽立愈．甚者不过二丸．有奇效． 一时无药或有药不能进者．用干猪尿脬一个．水润套指上蘸生桐油少许．入喉搅吐．得吐即解．或用温汤半碗．加入桐油三四匙和匀．用硬鹅翎蘸油探入喉中．连探四五次．其痰吐出．再探再吐．须以人苏醒声高为度．再服清咽利膈之剂． 凡急症通后．略进薄粥半碗．压下邪热．不致再发．忌食热物硬物．

〔帝锤垂下〕（即喉间小舌垂下）以食盐．（雪水淋炒枯出火毒．）频点患处即消．或加枯矾少许． 如状悬痈肿痛用射干．炙甘草．（各五钱）川升麻．大黄．木鳖仁．（各二钱五分）杏仁．（去皮尖炒微黄五钱）俱为末．蜜丸小弹子大．常含一丸津化．

〔喉癣〕 冰片．西黄．（各一分）胆矾．（三分）大硼砂．（八分）山豆根．（二钱）雄黄．儿茶．（各八分）陈白梅．（去核三个） 共研末．次将白梅捣烂．入药和匀，丸如芡实大．临卧含口内．过夜即消．再用兰花根捣汁．时时漱之． 头胎黄牛粪．以新瓦洗净盖粪周遭．用文武火 ．烟尽存性．研末．将芦管徐徐吸入自愈． 多年芥菜卤埋地中者．每服数匙．并时时漱口．（嘉兴城中大家藏此者多．）

〔梅核气〕 喉仲介介如梗．吐之不出．咽之不下者．用栝蒌仁．青黛．杏仁．海蛤粉．桔梗．连翘．各等分为末．炼蜜和姜汁少许丸．如芡实大．时时含化．

〔虚火上炎伤肺咽喉生疮破烂〕 黄柏．（为末蜜丸炙数次以熟为度研细一两） 硼砂．僵蚕．（各一钱半）牛黄．（三分）冰片．（半分）俱研细和匀．蜜调如稀糊．涂敷患处．或丸如芡实大．含化即效．

〔喉烂至宝丹〕 人中白．（自制者佳．取多年尿壶．或尿坛经风日晒者．击破去其浮垢．刮下白色硬碱．在新瓦上 红．研细．再入水中．飞去浮腻．）每用五七分．白蜜和匀．流入喉中．日二三次．重者一二钱．立效如神．并治一切大人小儿牙龈久烂不愈． 烂久饮食不进．诸药不效者．立夏前池荡中取未变成形小虾蟆．（黑色而有尾者．）不拘多少．取起晒干研末．吹上即效．或取小虾蟆入瓷瓶中．以碗盖之．黄蜡化开封口．埋入地中．三四月成水．治喉以鸡翎时时润患处．奇效．并治一切痈疽肿毒．涂敷四围即消． 有因杨梅疮毒之后．喉烂不愈．又须照毒症重服土茯苓汤方愈．

〔缠喉风声不出〕 靛花．薄荷叶．等分为末．蜜丸弹子大．每服一丸．临卧噙化．

〔暴失音〕 公猪板油一斤．（熬净去渣．）白蜜一斤．（熬净去泛．）并和．再熬少顷．入瓷罐内．冷定成膏．不时挑服．肺润即愈． 因热而哑者．天萝水空心温服．（方见痰嗽门．）

〔鱼骨哽〕 白饴糖切如枣栗大．吞之立下． 韭菜煮半熟．勿切断．吞下一束．即裹而下． 在喉刺痛．用威灵仙五钱．饴糖五钱酒水各一碗．煎服软化． 鹿角屑含津咽之．橄榄多服即化． 诸药不效者．用贯众．（不拘多少．）煎浓汁一钟．二次服以好为度．以上之方．诸骨同治．如七日不出．烧鲤鱼鳞皮．以水服之． 已经入肚刺痛．煎茱萸汁一杯饮之． 凡鱼骨．或误食竹木丝．即席间将鱼骨一根．或竹丝顺插入发辫中．不令人知即下．或旁人代插．勿令患人知．颇有奇效． 又法用白面调稀糊．涂两膝盖骨．自然下．颇验．

〔竹木丝等物哽喉〕 丝绵扯长．将一头拌白糖．徐徐咽下．约下喉一二寸．待糖化尽．渐将丝绵拖出．则所哽之物亦带出矣． 铁斧磨水灌之即下．

〔猪骨哽〕 硼砂一块入口含化自消． 贯众汁亦效．

〔诸兽骨哽〕 虎骨锉细末．水调徐徐咽之自化．

〔鸡骨哽〕 野苎根捣如泥．每用圆眼大鸡汤化下．（或捣汁服亦效．）鱼骨鱼汤化下、 贯众汁亦效．

〔稻芒谷哽〕 多吃饴糖即下． 或用鹅吊一足．取涎咽之．

〔误吞金钱及铜钱〕 初在胸胃哽痛不下者．先以砂仁．（研碎．） 煎浓．徐徐饮下．再以羊胫骨．（ 灰研细）每服三钱．猪油调服．服至从大便裹物而出为度．杉木炭烧红．带红即研细末．砂糖调服三钱．日二三次．如肠中不能转送坠痛者．多吃青菜猪油．自然送下．至

〔小儿误吞针〕 先用虾蟆眼．（或用鸡眼．）一对．木通汤吞下．其针两头穿眼．立能吐出．或从大便而出．奇效．如冬天急不可得．大桑树下掘深二三尺可得也． 出芽蚕豆．半生半熟．捣烂．用韭菜汁为丸吞下． 砂糖和黄泥为丸．令小儿吞下．皆能从大便中出．

〔小儿误吞钉〕 活磁石．（一钱）朴硝．（二钱）同研细．以熬熟猪油白蜜和稀糊．一顷吞下．次早即从大便中出．凡铁器皆可以此法治之．

〔误吞发绕喉不出者〕 将自己乱发烧灰．白汤调下一钱．

上一页：牙齿痛
下一页：女科


女科 《文堂集验方》

女科

凡妇女之症．惟经水与胎前产后诸症为异耳．余病与男子同．在诸科中参治之．

〔逍遥散〕 治血虚烦热．月水不调．脐腹胀痛．潮热咳嗽．当归．茯苓．白术．（炒）白芍．（酒炒各一钱）柴胡．（八分）炙甘草．薄荷．（各五分）姜一片．水煎服．

〔经候不调〕 或三四月不行．或一月再至．归身．白芍．黄芩．（各五钱）白术．（土炒）川芎．（各三钱）山萸肉．（一两五钱）俱为末．每服空心酒调二钱．日二服．白汤下亦可．

〔子芩丸〕 治四十九岁之后．天癸当住之时．每月仍行．过多不止．子黄芩．（四两．米泔浸七日．须一日换泔水一次．至七日晒燥．如此七次．共浸四十九日．晒七次．）为细末．米醋丸．桐子大．每服三五十丸．空心淡醋汤或白酒下．服完全效．

〔经水久闭〕 蚕砂四两．炒半黄色．入无灰酒一壶．于砂锅内沸过．取起．以瓷器盛之．去蚕砂．温饮数盏即通． 室女数月不通．或寒热并作．或血滞腹痛．用雄鼠粪．（两头尖者．）炒研细末．温酒调下二钱．通即止． 久闭不通．渐成症瘕气块者．香附．（一斤．米泔水浸一宿晒燥．石臼内杵．去毛分四处．一用童便浸一宿．一用米醋浸一宿．一用酒浸一宿．一用盐水浸一宿．晒燥和匀．）蕲艾．（八两．米醋煮炒黄色．） 俱为末．用米醋丸．如桐子大．每服五十丸．淡醋或白汤下日进二服．以好为度．忌生冷、油腻等物．

〔血瘕〕 经闭结成血瘕．腹胁胀痛欲死者．水红花．马鞭草．（各洗净一斤）熬成膏．配入当归．生地．川芎．白芍．（酒炒各二两）红花．没药．（炙去油各一两）延胡．五灵脂．（各一两五钱）乌药．木香．（各一两） 俱为末．和前膏．少加米糊为丸．桐子大．每服空心酒

〔逆经〕 久闭血从口鼻中出者．好陈墨水磨一杯服之．其血即止．次用当归尾．红花．各二钱．水煎服．（或服韭菜汁甚效．）

〔血漏不止〕 或一月两次．或逢期过多．槐花．（烧存性研末．）每服二三钱．食前温酒下．或盐汤下． 子黄芩．（酒炒）白芍．（酒炒各一两）黄柏．（盐水炒三钱）龟板．（醋炙一两）椿树白皮．（酒炒七钱半）俱为末蜜丸桐子大．空心淡醋汤下．每服三钱．

〔血崩不止〕 不拘寒热．用莲蓬壳．（风干久者佳．）荆芥穗．（俱烧灰存性．）各等分．研细末．每服二钱．米饮下．（并治血漏不止．） 白扁豆花．（焙干为末．）每服二钱．空心米饮入盐少许调下．

〔血崩如泉〕 老丝瓜筋．败棕．（或旧棕器洗净）俱烧灰存性等分．盐汤调服二钱．至重不止者．乌梅．干姜．（俱烧灰存性）各等分为末．每服二钱．盐汤下．止后用藕节煎汤频服效．

〔风热血崩〕 荆芥穗．（二两麻油灯上烧灰存性研细末）童便调下二钱．凡血漏或血崩日久不止．用人参叶．每用一钱．泡汤服．连进五七服即止．

〔血崩小腹痛〕 下血不止．兼小腹痛者．白芍．（酒炒一两）侧柏叶．（微炒三两）为细末．每服二钱酒调下．

〔血淋〕 金针菜一斤．每日淡煮数两．任意吃之．自愈． 青蒿子．（不拘多少．）研细末．同冬米饭捣烂成丸．每日早晨好酒送下三钱．轻则半月．重则二十日自效．但此药服后断产．如年少生育之女勿服．

〔白带〕 因肾虚带下．破故纸．（炒燥研末．）每用八分．将鸡蛋一个开一孔．入药末内搅匀用纸封固．饭上蒸熟．空心食之．十次全愈． 石菖蒲．破故纸．（各等分）炒研细．每服二钱．以菖蒲浸酒调下． 鱼胶慢火炒为末．好酒下亦效．

〔内热血热白带〕 土沙参．（不拘多少．）炒燥为末．每服二三钱．每日早晨米饮下．以好为度． 荞麦面．（炒焦研．）用鸡子清捣为丸．绿豆大．每清晨白汤下二钱．以好为度．

〔湿痰流注带下〕 由此而下者多．风化锻石一两．白茯苓三两．米糊丸桐子大．每服二三十丸．空心米饮下甚验．（按锻石能敛．茯苓渗湿故也．累试有效．必用锻石乃可．）

〔白带年久不愈〕 赤白带下．诸药不能疗者．贯众一个全用．（抹去毛．及花萼．）以米醋蘸湿．慢火炙熟为末．空心米饮下．每服二钱．累试甚验．能不再发．

〔安胎散〕 治气血两亏．或肥而气虚．或瘦而血热．或脾胃素虚．倦怠少食．屡有堕胎之患．此名泰山盘石散．药味和平．兼养脾胃．人参．黄 ．（蜜炙）当归．续断．黄芩．（酒炒）熟地．（各一钱）川芎．白芍．（酒炒各八分）白术．（土炒二钱）炙甘草．砂仁．（各五分）加糯米一撮．水煎．食远服．如觉血热者．倍加黄芩．少用砂仁．如胃弱者．多用砂仁．少用黄芩．有孕之后．三五日进一服．四月之后．方无虞．宜戒欲事．节恼怒．忌酒、醋、辛热之物．勿服艾附热药．

〔小产神效膏〕 久惯小产者．贴之可保．当归．（一两）生地．（八钱）白术．川断．（各六钱）子黄芩．（酒炒）益母草．（各一两）白芍．（酒炒）黄 ．党参．（各五钱）生甘草．（三钱）用麻油二斤浸七日熬成膏．加（原缺）三四沸．入飞过黄丹．（七钱）（原缺）炒研搅匀．滴水成珠．入井中浸十日取出．红布上摊碗口大．贴丹田上．十四日一换．贴过八个月

〔小产〕 老雌鸡白煮食．约二十只．不再发． 受孕后．用苎麻根三钱．糯米煮粥食．一月五七次效． 鲤鱼．（约二斤重者一尾．）用盐酱煮食．一月三次．并能长胎． 丝绵一两．入瓷罐内．烧灰热酒冲饮．约七次服．

〔佛手散〕 治一切胎气不安．或因病后．或因跌磕．伤胎子死腹中．或疼痛昏闷．或血上冲心．服之生胎即安．死胎即下．全当归．（五钱）川芎．（三钱）水酒对和煎服．以好为度．

〔胎动不安〕 苎麻根．（如足大趾粗者一尺．）水煎去渣服．（按苎根大能补阴血而行滞血．） 胎动如重物所坠．冷如冰者．用全当归．（酒洗）益母草．（各五钱）川芎．（三钱）水煎服即安． 胎动痛不可忍．如坠在须臾者．用砂仁．（连壳炒黑为末．） 每服二钱．温酒下．或用大生地．（一两）砂仁．（连壳五钱酒炒．）水酒各半煎服．安则再服一剂．

〔气虚胎动〕 糯米．（一合）炙黄 ．（一两） 川芎．（三五钱）水煎分二次服．即腹痛水下者可保．

〔胎漏下血不止〕 生地．（五六两）淡酒煎浓服． 无故下血．用真陈阿胶一两．炒为末．酒煎化匀二次服．如血热者．加生地二两．煎汁和匀服．

〔胎动恶漏〕 妊娠忽然下黄汁如胶．或如豆汁．胎动腹痛．以气虚治之．糯米五合．黄一两．煮粥食之即止． 苎麻根二两．纹银五两．水酒各半煎服．并治胎动痛不可忍．胎漏欲坠．如无苎根．以茅草根代之．

〔妊娠子烦〕 口渴烦躁．夜不得卧． 黄连为末一钱．米饮调服． 竹茹水煎．饮即安．

〔妊娠痢疾〕 鸡蛋一个．（开一孔．以银簪搅匀．）加入黄丹五分．（饭上蒸熟食之．）

〔妊娠咳嗽〕 川贝母．（去心．麸皮炒．黄．去麸为末）砂糖为丸．芡实大．口中不时含化即止．

〔 璃胎〕 受孕之后．肚腹头面浮肿．赤茯苓．（二钱）防己．苏叶．桑皮．（各一钱）木香．（五分） 水煎服．间数日一服．

〔肾虚痛腰〕 马料豆．（二合炒焦待冷．） 白酒煎服．或用猪腰子一个批开．去膜．入补骨脂一钱．蒸熟去药．连汁食之．

〔小便不通〕 车前草捣汁．调滑石末涂脐四围．如碗口大．热则易之．如怀孕至六七月．小便不通．乃胎气下陷．溺孔被压而然．气虚不能举胎所致．宜服补中益气汤．人参 黄 炙 白术炒 甘草炙各一钱五分 当归一钱 陈皮五分 升麻 柴胡各三分加

〔 胎散〕 受孕五六月后．一切胎气不安者．一月两剂．胎安易产．归身．菟丝子．（酒炒各一钱半）川芎．白芍．（酒炒）川贝母．（去心各一钱）炙黄 ．荆芥穗．（各八分）浓朴．（三片．水煎服．此方体肥安逸者常服之．安胎易产．产后可保无病．若瘦弱淡薄者．不宜多服．凡怀孕五六月后．宜多食猪肚．能令易产．腐衣煮烂．麻油拌食．大能解毒滑胎清补．宜日食一次．即乳母常食麻油．（磨下．日久者勿服．）能令小儿无病．

〔临产〕 孕妇临月．忽然腹痛如欲产而不产者．名曰试月．至腹痛连腰痛极者．乃是正产．试捏产母手中指本节跳动．方是当产． 初觉欲产．先须惜力．安心养调．不可用力妄施．致临产乏力．若用力太早．每致横生逆产之病．故临产要言．一曰睡．二曰忍痛．三曰慢临盆．此人道之常．容易之事．切谕不必惊慌．即遇逆产．一时难下．仍宜仰卧．使腹中宽舒．小儿易于转动．稳婆用手推正．得顺即下．若小儿果然逼到产门．则浑身骨节疏解．胸前陷下．腰腹重坠异常．大小便一齐俱急．目中金光爆溅．真其时矣．于此临盆．用力一阵．即安然生下矣．

〔加味芎归汤〕 治交骨不开．不能生产．全当归．（一两）川芎．（七钱）血余灰．（三钱）龟板．（手大一片醋炙研碎）水二碗．煎一碗服之．如人行五里即下． 如横生倒产．急服此方．仍令安睡．用手将小儿手足缓缓托入．再睡一夜．自然生矣．如临盆一二日不下者．亦服此方．用手推上．安睡气平．自然生下． 暑天因热难下者．六一散．（滑石六钱甘草一钱）冷滚水调服三钱．（不因酷热者勿用．）

〔催生丹〕 难产及横生倒产不下者．车前子．（研末二钱）酒调服即下．不饮酒者．水调服．（按车前甘寒无毒．治妇人难产．利小便而不走气．即连进二三．亦无妨） 黄蜀葵花焙研为末．温酒或白汤调服二钱．如胎脏干涩难产者．连进三服即下．如无花用子半合研末温酒下．（按蜀葵性滑．甘寒无毒．催生服之．能令腹中气宽．胎滑即下也．） 益母草煎汤当茶吃易生． 小虎刺根捣烂．好酒一盏冲服即下． 乳香．（炙去油为末．）以猪心血丸．桐子大．朱砂为衣．阴干．每服二丸．温酒下． 荷花瓣上书人字．嚼而吞之即下． 凡一切催生丹不宜早服．如胞浆不下．只宜稳守．须俟胞浆破后一二时．再迟则力乏干涩愈难下．急宜服之．如加味芎归汤．佛手散．皆催生之妙品．即早服之亦无妨．催生不须奇药．活血滑胎．如水推船矣．

〔难产〕 胞浆先干．胎涩不下．用此最效．滑石．（水飞过一两）白蜜．麻油．（各半盏）先将蜜油慢火熬熟．去沫调滑石顿服．外以油调涂产妇脐腹．上下摩之立效．

〔难产灸法〕 米粒大艾丸．灸右脚小末趾三五壮．即下．

〔盘肠生〕 慎勿惊忙．从容产毕．剪去产妇头顶心发少许．用蓖麻子四十九粒．（去壳去衣捣烂）涂顶心．肠即入．将入完即洗去迟则有害． 或用半夏末少许． 入鼻中．得嚏肠自上．或盛以洁净漆过木盆内浓煎黄 汤．得温浸之即入．

〔胎衣不下〕 令产妇将自己头发稍搅入喉中．恶心即下．此法亦治难产． 吞生鸡蛋清一枚亦下． 取产母鞋底烘热．熨小腹上下十四次即下． 蓖麻子仁一两．研烂贴产母右足心．胎衣下后须速去之．迟恐肠出．（即肠出仍以此膏贴头顶心即收．）

〔产后血晕〕 恶血上冲．不知人事者．须先以两手提起产妇头发勿放倒．如放倒恐血攻心则不救．急以韭菜一把切碎．先放入有嘴壶瓶内．再用米醋煮滚．冲入瓶内．上扎瓶口．以壶嘴出醋气熏病患口鼻间．或以少许涂妇手鼻．安定后然后放手．以荆芥穗六分．（炒黑研细．）热童便调灌下即苏．即一时无药．单用热童便灌下可救．如去血过多．时时发晕者．用当归．五钱．川芎．三钱．水煎服．

〔预防发晕〕 置好醋于床头．用烧红栗炭盆内．常以米醋洒上．令房中常有醋气．或时焚旧漆器．皆妙法也． 产后用莲蓬蒂十数枚．毛米一合．清水煎一杯．和童便一杯服之．好

〔产后烦闷〕 恶血未尽．上奔冲心．致烦闷腹痛者．藕．（捣烂取汁．）温服一二盏即效． 恶露未尽之时．儿枕腹痛．用山楂肉百个打碎煎汤．入砂糖和成膏．好酒冲服三钱．催下败血即安． 恶血不尽心痛．荷叶．炒香为末．童便或白汤调服．

〔产后血淤〕 恶露不行而兼腹痛者．蒲黄．（五钱微炒）水煎服．（按本草蒲黄甘平无毒．能运血活血．止心腹诸痛．）产后一二两皆可服． 淤血上攻痛而兼胀．手不可近，心胸满喘命在须臾者．用没药．（箬上炙去油）血竭．（各一钱研细）童便和酒调服．（按本草没药味苦平无毒．能散血定痛．血竭甘平无毒．能散滞血．止痛．补心胞络．）

〔子宫不收〕 产后外坠者．宜补中益气汤．（方见前．加醋炒白芍服之．）外用黄 煎浓汤洗之即收． 阴突阴挺．用艾叶煎汤洗．外用蛇床子．（微炒热．）绢包熨之．内服四物汤．（当归熟地各二钱川芎炒白芍各一钱半）水煎好．入龙骨末少许．空心服三次愈．

〔产后大小便不通〕 诸药不效．饮人乳三日即安．（无则牛乳代之．）

〔小便不禁〕 白薇．白芍．（酒炒为末．）温酒调下三钱．日二服． 气虚遗溺．用鸡肫皮．鸡肠．（一具烧为末．）温酒调下．

〔小便出血〕 血余灰．（二钱）滑石末．（一钱）生地汤调下．

〔虚汗〕 小麦．牡蛎．（ 研各等分） 俱为末．以猪肉汁调服二钱．

〔舌出不收〕 辰砂敷之．或暗掷盆碗作坠地声惊之即收．

〔乳汁不通〕 麦芽二三两炒研．煎汤常服即通．并可治痈． 鲤鱼头烧灰．白酒调下一钱．一服即通．外用葱头橘叶煎汤洗三五次．忌食冷物．即夏月亦宜盖暖． 木馒头二个．猪前蹄一只．煮烂食之．饮汁尽．一日即通．（即无子妇人食之亦有乳．） 忽时乳胀．及乳眼不通．用青蛤蜊壳．（新瓦上 焦研．） 青黛等分拌匀．加冰片少许．每服三钱．酒冲服神效．

〔乳少〕 芝麻．（炒香捣烂）入盐少许．食之即生．

〔乳疖初起〕 蒲公英．（七钱）金银花．（五钱）水酒各半煎服．得睡即消．至重者．加穿山甲．（三片炒黄色）橘叶．（七片）煎服外用葱白捣烂炒热．多围乳上．冷则易之即消． 葱头．（三个每个切一片．）生半夏．（三粒）胡椒．（三粒）雄黄．（少许）米醋捣烂为丸．绵裹塞鼻孔内．过夜即消．（右乳塞左．左乳塞右．）

〔乳上结核〕 肿痛难忍者．广皮．（浸去白．晒燥干面炒黄．）研末．入麝香少许和匀．每服二钱．热酒调下即散．（外用葱白．和白蜜捣烂敷之．）

〔乳头肿硬〕 鹿角尖．（烧灰存性研末．）酒调服一二钱．（外以鹿角石上磨汁涂之．）

〔乳头裂破〕 秋茄子开裂者．（阴干烧存性．）为末．水调涂之．

〔止乳〕 产妇气血壮盛．乳房或胀．或无儿饮．因而肿痛．憎寒发热．老丝瓜．（近蒂连子烧灰存性．）为末酒下．盖被出热即消．或用麦芽三两炒熟．水煎服立消．（外用长布束紧．以手揉散自消．）

〔乳涌〕 劳役过度．乳出如泉．神昏痰塞者．以独参汤灌之即苏．再以十全大补汤服之．

〔乳痈〕 红肿发热疼痛者是痈．坚硬腐烂者是疽．凡初起当用发散流气之药．若已成脓．又当内托排脓养血顺气．切勿用刀针取咎．栝蒌．（一个捣烂．）当归．（五钱）生甘草．（三钱）乳香．（炙去油）没药．（去油各一钱）酒煎服．或水酒各半煎亦可．良久再服．如数服不俱炒黄为末．酒下二三钱．皆能即消． 紫苏叶煎汤频频服之．以渣敷乳上即消． 四旁硬者．以牙梳梳四旁亦消． 外用京墨．猪胆汁．玄参．（研末）和匀搽上立消． 益母草和生

〔乳痈红肿〕 蒲公英一两．忍冬藤二两水煎食前服．睡觉病即去矣．芭蕉叶捣烂敷之．（

〔乳痈成脓痛不可忍〕 蜂房烧灰为末．每服一钱．水煎去渣．食后服．重者连进二服．

〔乳吹〕 因吃乳时．含乳睡着．乳为儿气所吹．乳汁不通．肿硬重者即成痈．生山药捣烂敷之即消．消即速去之．

〔乳上生毒〕 败龟板一枚烧存性．研末．酒服四钱．

〔乳癌〕 忧郁积成乳中隐核．如棋子大．其硬如石．不痛不痒．或一二年五七年始发为疮．破陷空洞．是为难治之症．若能清心寡欲．薄滋味．戒恼怒．仍服内托活血顺气之药．庶有可生之理．初起用生蟹壳．（砂锅内焙焦为末．）每服二钱．酒调下．日一次不间断效．或用巴豆肉．（焙燥研）麻黄．（焙燥俱研极细等分）作香袋 入鼻中．数次渐消． 外用圆蛤壳研极细末．加皂荚末少许．米醋煎滚调敷即消．

〔乳癌已破〕 甘草汤洗净．用白蜡三钱．好酒化服五七次．可愈． 贝母．（去心）核桃 ．金银花．连翘．（各三钱）水酒各半煎服． 荷叶蒂．（七个烧灰存性研末．）酒调久服见效． 白糖．（一两）活鲫鱼一尾．连鳞同捣烂敷之．即烂见骨者．数次可效．

〔乳癣〕 白松香．（二钱）川椒．（二十粒）研末．先用槐枝汤洗．和猪油调涂．

〔误服坠胎药〕 已伤未坠．致口噤．手强．自汗．头低．似乎中风者．生白扁豆去皮为末．米饮调服． 如胎动呕血下血者．靛青草叶汁一碗．急服即安．

〔妇人心痛〕 青鱼枕骨磨水服即愈．并治血痛气痛． 陈瓦棱子．（ 灰存性为末）酒下六分立止． 生萝卜同白蜜．捣烂蒸熟食之．

〔心风癫痫〕 因血邪风痰迷心癫狂者．甘遂二钱为末．以猪心内三管血和药．仍入猪心内缚定．用湿纸裹火煨焦．取出药末．入朱砂一钱．分作四丸．每服一丸．仍将猪心煎汤调下．大便下恶物为效．

〔小便不通〕 鲫鱼一尾捣烂．用少许填脐内即解． 墙上活蜒螺或田螺．入麝香三厘．即将螺肉水滴入脐中即解． 盐一味纳入脐中．再滴水入即解．

〔鸡爪风〕 或逢月事受风．手足拘挛．拳 如鸡爪．颇疼痛．急于膝骨两旁．各有小窝共四穴．俗名鬼眼．用艾丸各灸三壮立效．

〔阴内生疮〕 马齿苋四两．青黛一两．同捣烂敷之即效． 杏仁．（烧存性） 雄黄．明矾．（各五钱） 麝香．（五分）共为末敷之．（治痒疮）

〔阴内痒疮〕 新桃叶捣烂绵裹纳阴中．日三易． 猪肝切片．以花椒葱拌猪油．将猪肝煎干．待稍冷纳入阴内．日三五易．以虫尽为度．以黄葱煎汤洗．

〔脚丫痒〕 枯矾．（五钱）石膏．（ ）轻粉．黄丹．（各三钱．洗研细后搽上．并治湿烂．）

〔裙边疮〕 梨叶百片．用鲜猪油二两．将梨叶入锅内．炒拌油在叶上．次下白蜡二两．亦令熬化在叶上．又下食盐二两．亦拌在内．取起待冷出火气．粘贴神效．（勿令梨叶炒焦）黑鱼皮．（不拘大小．）乳香．没药．（等分研末．）糁鱼皮上贴之． 初起用鲜茶叶捣烂敷之．即效．

〔驴眼疮〕 生脚胫骨周遭．亦似 疮．田螺．去壳捣烂敷数次即效．

〔腋臭方〕 密陀僧．（四两）枯矾．（二两）轻粉．（三钱）共为细末．频擦两腋．半月见效．半年全愈． 生姜频擦亦效． 蒸热馒头一个掰作两片．入密陀僧末一钱许．急挟在腋下．略睡片时．冷则易之．数次效． 田螺．（大者一个）巴豆．（一粒研细）胆矾．（豆大一块）麝香．（少许共三味研细）将田螺水养三日．去土揭起靥．入药末在内以线拴住．置瓷器中．次日化成水．五更时将药水以手自抹在两腋下．不住手抹．直待腹内欲行方住手．择于无人处大便去其臭秽．如是二三次．再用前药擦数次．永绝病根．男女皆治．

〔胎死腹中〕 因跌扑损伤者．看产母面赤舌青．母活子死．面青舌赤．子活母亡．面舌俱青．子母俱死．或因误服毒物．以致死胎坠胀淤痛．亦与常产不同．用平胃散苍术．（米泔浸炒燥）浓朴．（姜汁炒）陈皮．（各二钱）甘草．（六分）水酒各半煎浓．入朴硝二三钱．再煎三五沸．温服即化水而下．或以巴豆．（二三粒）蓖麻子．（十数粒）去壳．加麝香少许．同捣成饼．贴脐上即下．如下净即速洗去．

〔产后鼻衄〕 红线一条．并产妇顶心发两根．紧扎中指节即止． 鼻血兼中风者．用荆芥．（炒焦为细末）童便调下．如气虚者勿服．

〔产后血痢〕 小便不通脐腹绞痛．用生马齿苋捣汁三合．煎一沸．下白蜜一合和匀服．

上一页：咽喉（附：骨哽）
下一页：儿科


儿科 《文堂集验方》

儿科

（症有所不备者查各门治之）

〔小儿初生〕 宜以甘草浓汤．用软帛蘸汁拭口中．去其秽浊．随用胡桃肉去皮捣取汁饮之．非独和中．且能养脏． 如母气素寒．又值冷天．只以淡姜汤拭口．可免吐泻之患．拭后仍用胡桃汁饮之．

〔浴儿〕 用槐、榆、桃、桑、柳枝．各三五寸煎汤．临浴加入猪胆汁一二个．浴之周岁内可免疮疥丹毒．又避邪恶．

〔多啼〕 初生二三日内多啼．即看口中上颚．如有白泡子．即以银针轻轻挑破．将白泡内如米粒取出．勿令入喉．以金墨涂之． 或因胎毒未尽．多啼不乳．用淡豆豉浓煎汁．常与三五匙．其毒自下．又能助养脾气消乳．

〔二便不通〕 急令人以热汤漱口．吸吮小儿前后两心．两手足心脐下．共七处．吮到红色即通． 六七日内小便不通．用葱白一寸捣烂．入人乳拌匀二次．入儿口内．再与乳吮咽下即通．

〔初生谷道不通〕 金银器或玉簪烧热穿通．

〔初生周身无皮〕 速取白 米粉遍身扑之．一日三次．以皮遍为度．遍身如鱼鳔．或如水晶．擦破则水渗流．即用密陀僧研极细末炒燥．出火毒．糁上即效．

〔生下即死〕 可看上颚有泡．急须挑破．（以绵拭去血．勿令血入喉即活．）

〔不乳〕 初生面赤眼闭不开．大便不通．不能进乳．多由胎中热毒所致．用粪清数匙饮之立解．即能吃乳． 开口后不乳．用葱白一寸破开．以人乳同入砂罐内煎过．饮之即乳．即口噤者亦效． 如因受风．鼻塞不能吮乳．用天南星为末．以生姜自然汁调成膏．敷贴于囟门．（勿轻用发散药．）

〔小儿口噤〕 猪乳滴入口中即开．（此法最良．须令小猪吮吃．时将小猪后脚提起．其口即开．取之可得．） 面赤多啼．口噤不乳．天南星一个．炮去皮脐．冰片三厘．同研细．将指蘸姜汁

〔脐中汁出〕 或赤肿．或出血．用白石脂研极细末．一日三次敷之． 如久不干．用当归炒研末．去火气．频敷即效． 多年墙上白螺蛳壳．火 研细．糁上即效．

〔脐突光肿〕 赤小豆．豆豉．天南星．（火炮）白蔹各等分研细末．每用五分．以芭蕉自然汁调敷脐四旁．一日一次．三次后得小便下白物即消．

〔马牙〕 初生口唇牙龈生白点．不能食乳．亦胎热所致．鹅口不同．少缓即不能救．急用银针将白点挑破出血．凶则连日．缓则间日挑之．挑后仍用青绢绞出涎．以好墨薄荷汤遍搽满口．勿令食乳．待睡片时醒．方与乳．无不立效．

〔阴囊收缩〕 初生六七日阴囊入腹．啼哭不止者．每因受寒所致．硫黄．（二钱）吴茱萸．（三钱）为细末．研．大蒜调涂脐下．再以蛇床子微炒．帛包熨其囊即下．

〔月内多啼〕 真西黄．朱砂．（各五厘）同研细．用少许点舌上．

〔脐风〕 断脐带之后．为水湿风冷所乘．或胎中受热所致．肚胀脐肿．四肢强直为脐风．用独蒜切片安脐上．以绿豆大艾圆灸三壮．口中有蒜气即效． 七日之内．若有脐风．肚腹上必发青筋一道．寻照青筋行至处灸三壮．如分两坌．即灸两尽头可救．已行至心．则不治． 全蝎．（五个酒洗炙脆）僵蚕．（七条白而直者炙脆）麝香．（二三厘）俱研细．每服一分．用薄荷．灯心．加金器一件．煎汤调服．并治撮口．

〔撮口〕 或因胎中受热．或因脐风不愈．面赤喘急．啼声不出．名曰撮口．看牙龈上有小泡子如粟米大．急以温水蘸净．绢裹手指轻轻擦破即开口．或灸小儿头上三五壮即愈． 照治脐风药服一二分即效． 犀角羚羊角．水磨．和蜜饮之亦效． 如大便不通热甚者．制大黄．甘草各五分．水煎服． 脐旁及爪甲青黑者不治．

〔鹅口〕 满口白烂．用枯矾一钱．朱砂二分共为末．每以少许敷之．三次即效． 人中白为末．拭口内即效．

〔口中白点〕 百日内口中白点．拭之则去．少刻复有．口内流涎．啼哭不乳．黄丹研极细．用竹沥调涂口中．日洗三次即去．内服益元散．灯心汤．调下．则不再发．（方见暑症．）

〔乳伤〕 大麦芽煎汤服之．如恶吐者．加陈皮五分同煎服．

〔竹衣垂〕 因胎中遗毒．周身脓血淋漓．疮形如赤剥杨梅状．上白芦甘石．（火 淬．入黄连汁三次．童便内四次一两．）黄柏．（猪胆涂炙七次七钱）紫甘蔗皮．（烧灰存性五钱）儿茶．（五钱）真绿豆粉．（炒七钱）冰片．（五分）赤石脂．（ 五钱）俱为细末．用鸡蛋二个煮熟去白．将黄煎出油去渣．和麻油调末药搽患处． 内服丸方．真西黄．（三分）朱砂．雄黄．重三分．一月全好．

〔赤游风〕 啼叫惊搐．次生红肿光亮．发热．瞬息游走．发无定处．先起于腹背．流入四肢者易治．若起于四肢．流入胸腹者难治．先用生姜汁．葱汁．加食盐．（炒）煎水．和汁洗疮．洗时勿令水入目．恐伤目． 长流水一碗．锻石一块．入水化开．取水面上如浮油者．涂肿处即消． 朴硝．大黄等分为末．井水调敷． 如寒凉药涂之不效．用灶心土研极细末．以煮熟鸡蛋黄入锅熬出油调涂． 马齿苋捣汁调银朱涂之即效．干则以汁润之． 内服连翘．荆芥．木通．当归．赤芍．防风．滑石．蝉蜕．（各八分）黄芩．甘草．（各五分）水煎服． 游风肿痛．用破草鞋．人乱发．烧灰．米醋调敷． 如平常红肿．以青菜捣汁涂之即消．亦可服之．

〔慢惊风〕 多因久病之后．或因吐泻之后．损伤脾胃所致．则四肢冷．手足微动．眼上视．面青唇白．或乍发乍静．或身凉身热．二便利．其脉迟缓．治法当培养元气．即有风痰．不得过行消散．致伤元气为主． 病后脾胃虚弱．致成慢惊．四肢渐冷．虚肿面有浮气者．人参．茯苓．扁豆．（炒）陈米．（炒各一钱）木香．全蝎．（酒洗炙脆）天麻．（各五分）匀两剂．姜枣水煎服． 如尚有阳症咳嗽喘急．胸膈煽动．痰涎壅塞之状．仍须全蝎．（酒洗炙脆）乌梢蛇．（酒浸去骨瓦上焙燥各五分）天竺黄．朱砂．（另研各二分半）白附子．（炮）天麻．青黛．（另研各一钱）麝香．（一分）俱为细末．蜜调为膏．贮瓷器内．以蜡封口．大儿一分．小儿五六厘．薄荷汤下．并治急惊．

〔囟门肿〕 因热上冲而肿者．高而柔软．用黄柏末水调涂足心． 因寒而肿者．则坚硬．宜温散之．

〔囟门陷〕 水调半夏末涂足心． 因病久气虚而陷者．用狗头骨炙黄为末．鸡子清调敷．

〔小儿赤眼〕 黄连为末．水调敷足心．

〔头上肥疮〕 嫩松香绵纸包作纸燃．入香油内浸一宿．灯上点烧．滴下油敷之． 皂荚烧灰．香油调敷．三次即效．

〔头上痒疮〕 地沥青．（二两）入紫草．川椒．明矾．蒸透．乘热搽之．轻者白果仁擦之．并

〔腊梨头方〕 锻石窑内烧过土墼．（四两）百草霜．（一两）雄黄．（一两）胆矾．（六钱）榆皮．（三钱）轻粉．（一钱）共为末．猪胆汁调匀．剃头后搽之．百发百中之妙． 宰猪汤取面上浮腻．入砂罐内．再加葱头．（五个）明矾．花椒．（各五钱）同煎．乘热洗二三次即愈．

〔小儿重舌〕 舌尖叠浓为重舌．用巴豆半粒．饭五粒．共捣为饼．如黄豆大．贴眉心中间．待四围起泡即去之． 或黄柏用竹沥浸一宿．点舌上即效．

〔木舌〕 舌下生薄膜如连舌尖．绊住不能吮乳．治法．用针横刺舌下总筋之外膜中．（勿穿总筋之内．） 直勒至舌尖上断此膜．舌即能伸．（勿治．大不能言．）刺后出血．用蒲黄

〔口舌生疮〕 桑皮中白汁敷之． 生黄柏末涂之皆立效．

〔耳内出脓〕 枯矾．龙骨．（炙）胭脂．（烧灰各一钱）麝香少许．俱研极细末．先以棉杖拭去耳中脓．吹入药末少许．如不效．加海螵蛸一钱炙研同吹． 脓汁久不愈．用山羊角烧存性为末．每吹二三分入内．一日三次即效．

〔耳后项间湿烂〕 五倍子研极细末糁上即效． 如体肥耳后腋下阴囊湿痒者用海螵蛸研末．（炒微黄．）敷之甚妙．

〔月蚀疮〕 生于耳后．用黄连．（切片．焙研末．）敷之．

〔羊须疮〕 生于口下．用小红枣烧灰存性．香油调涂．

〔 头软疖〕 大枳壳一个泡软．去穣磨口平．以面糊合在疖上一周时．脓血自出． 古瓷器碗片研极细．菜油调涂．并治痘毒久烂．

〔燕窝疮〕 用鼠屎研末．香油调敷．

〔小儿歪嘴〕 蓖麻子．（七粒去壳）麝香．（少许）共捣成一团．安于手心．内用滚水半碗．将碗足坐在手心药上．左歪放右手．右歪放左手．久久行之正即止．

〔两目夜不见物〕 羯羊肝一具．（勿见水．勿犯铁器．）以竹刀划开．入谷精草末．瓦罐内水煮熟．不时服之屡验．

〔鸡朦眼〕 夜合草燥干为末．蘸猪肝常食之即效． 鸡蛋开一小孔．入雄黄一钱．煮熟食之．多吃即效．

〔误将竹木刺入眼内〕 白颈蚯蚓捏断．滴血入眼即出．

〔小儿咳嗽〕 生姜四两．煎浓汤沐浴即愈．

〔小儿癣疥〕 本煎汤沐浴．并浣衣即效．或用地沥青敷之．

〔肛门作痒〕 杏仁嚼烂敷之即止． 生艾叶同川楝根煎汤熏洗即止． 如阴亏燥痒．兼服六味丸易效．

〔蛔虫〕 因失乳而早哺．或食甜过多．胃虚虫动．以致腹痛恶心．口吐清水．腹上有青筋．火煨史君子与食．以壳煎汤送下．宜每月初四五五更时服之验．

〔小儿吐〕 砂仁．（童便拌炒三四次为末一两） 加丁香．藿香．（各三钱）俱研细．每服一茶匙姜汤下． 如百日内吐乳．（直出而不停为之 乳）用麦芽．（三钱）橘红．（一钱）丁香．

〔呕吐〕 吐时酸逆而难出者为热．用和中清热饮．黄连．（姜汁炒一钱）姜半夏．（一钱）陈皮．藿香．砂仁．（各七分）茯苓．（一钱半）分两服．水煎徐饮． 如吐时顺而直出．或吐清水者．为寒．用温中止吐汤．白豆蔻．茯苓．（各一钱）半夏．（五分）加生姜五片．分两服．水煎热服不效．加沉香二分．为末和入．

〔泄泻〕 干山药半生半炒为末．每服二钱．砂糖水调服即愈． 或巴豆研末为膏．贴顶门上．烧线香一炷．未尽即去巴豆．立愈． 伤乳腹泄．仍用人乳一碗．铜锅内煎成红色焦皮．研细频吃即止．

〔久泻不止〕 白术．（土炒）白茯苓（各二钱）黄米一合煮粥．只服米饮．泻自止．

〔痢疾〕 鸡肫皮．（焙炒研末．）以乳汁调服． 鸡蛋一个煮二三沸．取起去白用黄．研碎．以生姜汁半小钟和匀服之．不宜吃茶．俱神效． 木香．（二钱）生黄连．（五分）肉豆蔻．（一个）俱为末．以鸡子清和作饼．慢火炙黄色转红为度．研细末．用白面糊为丸．麻子大．每服三五十丸．米饮下即效．

〔血痢黑痢〕 茅草花一把水煎服．无花以根代之．

〔泻痢〕 土木鳖半个．母丁香四粒．麝香一分研末．津唾调丸如芡实大．纳一丸于脐中．

〔泻痢肚痛〕 砂仁．川椒．（各五分）炒研．和姜汁少许．津唾为丸．纳入脐内．外以膏药贴之．

〔休息痢及疳泻久不愈者〕 鸡蛋一个．先用黄蜡如指大一块．锅内熔化．入鸡蛋拌炒熟．空心食之大效．

〔噤口痢〕 莲子内心五分研末．陈米饮调下．毒瓦斯上冲心肺者．用此以通心气．则思食． 如胃口毒瓦斯所阻．不能进食．用精猪肉一两．扯薄片．于炭火上慢炙时．随用腻粉少许糁肉上．令匀成脯．每以少许放小儿鼻边．自然吃下．

〔久疟〕 不拘寒热．用桃叶尖．（取东南方者四十九片）半夏．（四十九粒）俱为末捣桃尖为丸．雄黄为衣．晒干贮瓶中封固．临用取一丸绵裹塞鼻中．男左女右．即止．端午日合更验．

〔痰核〕 公鲫鱼一尾．竹刀去肠．用酒洗净．入红花少许．蒸食六七次即消．

〔痞块〕 肚大肌瘦面黄．渐成疳疾．白芙蓉花阴干为末．用鸡肝破开．入花末在内．饭上蒸熟食之． 至重者．用木鳖子肉．史君子肉．（各五钱）共为细末．水丸圆眼大．每一丸以鸡蛋一个破顶．入药调匀．饭上蒸熟食之．

〔好吃生米茶炭黄病〕 麦芽．（一斤炒）史君子．（二两）槟榔．（一两）南星．（一两姜汁炒）为末．如吃茶加茶八两．（吃泥加泥．吃炭加炭．只用八两．）炼蜜丸．桐子大．每服五十丸．（每日早晨空心砂糖汤下．如初起多服肥儿丸即效．方见后．）

〔睡中遗尿〕 鸡肫皮．（二个）鸡肠．（一具焙燥烧灰）猪脬．（一个炙焦）俱为末．每服二钱．酒调下．男用雌．女用雄．三四次愈． 白纸一张铺席下．不令人知．待遗尿于上．取纸晒烧酒服． 用红纸剪马四匹．令小儿自安身下．每夜如之．

〔小便频多〕 乌药．益志仁．（去壳盐水炒）桑螵蛸．等分．为末．酒煮山药糊为丸．空心盐汤下二钱．

〔尿血〕 甘草一钱煎汤．调六一散一钱服．（加升麻二三分更效．）

〔小便不通〕 木通．茄儿蒂．水煎服立通．并治尿梗．

〔阴囊忽肿痛〕 生甘草汁．蚯蚓粪．调涂之．或用蝉蜕煎汤．洗二三次效． 内服四苓散．（白术．赤苓．泽泻．猪苓．）等分．每服二钱．灯心汤调服． 如中蚯蚓毒忽肿．用盐汤洗后．以鸭血涂之．

〔脱囊疮〕 因湿热所致．阴囊溃烂．皮脱子欲堕．用紫苏叶研细．湿则糁上．干则清油调敷．（多年白螺蛳壳研末搽亦效．）内服木通．（五分）甘草．（三分）黄连．（炒四分）当归．（

〔疝气〕 肾子收上肚痛．用小茴香一钱研末．好酒调下．

〔盘肠吊痛〕 忽然腹中吊痛之甚．用葱一大握捣烂煎汤．手巾蘸洗儿腹．再以葱白炒热捣贴脐上．良久尿出痛止． 如先恶寒小腹痛甚．皮急一脚不能举行者．又须以肠痈治之．用苍耳子．（二钱）杏仁．薄荷．栝蒌．（各一钱）甘草．（五分）水酒各半煎服．渣敷脐上．二服见效．如便下脓血者．加木香．当归．（各五分）同煎服．再每日空心酒吞蜡矾丸三五十丸．

〔疳疾〕 如心脏受疳者．小便不通．口干．舌烂．牙臭．此乃心脏受积也．用羊肝散．谷精草．（五钱）胡黄连．（二钱）甘草．（五分）地骨皮．（五钱）芦荟．（三分）俱为末．羊肝一具竹刀剖开一缝．将药末五分入肝内．用线捆好．砂锅内煮熟肝为度．随时服七日．频服即效．

〔肝脏受疳〕 眼生翳膜．羞明不见物．用鸡肝散．雄黄．威灵仙．谷精草．蛤粉．夜明砂．（水洗净各一钱）俱为末．每用鸡肝一具．入药末五分．砂锅内煮熟连汁服．以好为度．鸡肝一具．（不犯铁器．不落水．） 入硼砂少许．蒸熟服十次．即能开瞽复明．

〔胃脏受疳〕 撒泻口干．夜出盗汗．用茯苓．白术．（土炒）泽泻．（各二钱）山楂肉．（五米汤下．

〔肺脏受疳〕 发热夜啼．胸高咳嗽．用天冬．麦冬．苦楝皮．桑白皮．橘红．生地．（各三钱）河水十碗煎至一碗．再入白蜜八两．（炼熟）山药一两为末．再煎成膏．每日服三次即

〔食伤成疳〕 六月收五谷虫洗净．入竹筒封之．待干研末．入麝香少许．每服一二钱．米汤下． 食积腹硬者．用香圆半干者．入尿缸中．（每日更换者．）浸一月．取起洗净．晒干研末．白汤调服一钱．年小者三五分．肚软仍服肥儿丸．

〔完谷不化〕 脾胃不能消运所致．用绿矾一钱为馅．作面馒头一个．蒸好晒干．火存性研细．绿者转为红色．用砂糖调服一钱．以大便如常即止．

〔五疳丸〕 治一切疳疾皆效．羊肝一具．（竹刀切片新瓦上焙干）海螵蛸．（二两醋浸炒黄）白米．（炒五钱）和羊肝同捣．丸如黍米大．日服二钱．米汤下．肚大筋青．口舌生疮皆效．

〔五疳八痢〕 面黄肌瘦发焦．诸药不效．用牙皂荚．（二个去皮炙酥）蛤粉．（三钱）麝香．（一分另研）大虾蟆．（二个．瓦上炙焦黑枯存性．）俱为末．米糊为丸．粟米大．每服二三十丸．米饮下．

〔疳鼓〕 久疳腹胀如鼓者．大虾蟆一个剖开．入白豆蔻四十九粒．外用黄泥固济．火存性．每服一钱五分．淡酒下甚效． 如因湿气而成者．用鸡屎．（炒燥一两）入丁香一钱．研

〔久疳不愈〕 疳积病久．身体羸弱．不能重药下者．雄猪肝．（不见水者四两．竹刀批开．）新荷叶．（晒干为末．每用二钱．）入肝内蒸熟．空心服之．半日后得下恶物从大便而出即效．再以人参 茯苓 白术之类调理． 立秋后大虾蟆．（去头足肠．以麻油涂之．）净瓦上炙熟食之．积秽自下．连服五六枚．一月之后形容顿改．其效如神．一切疳积．泻痢．疳泄皆治．

〔走马牙疳〕 即肾经受疳．肌肉瘦．遍身生疮．寒热时．头热脚冷．牙床腐烂溃脱．走马者．言其危急之症．多因痘疹余毒所致．或热甚而成者．患之甚者黑腐而臭．宜多吃绿豆汁解热．初起用人中白．（即多年尿缸中澄下白 ．以风日久干者为良．或尿壶中白碱洗净．瓦上 红研极细．）先用荆芥汤洗疳处．日敷六七次．（涎从外出为吉．涎毒内收为凶．）或用妇人尿桶中白垢．（火 研细一钱）铜绿．（真者三分）麝香．（一分）和匀研细．贴之神效．川黄竹叶十草．青黛．（各六分）麝香．（少许）俱研细和匀．敷患处神效．如口臭涎秽．黑腐不脱．牙落无血．用药不效．穿腮破唇．皆不治之症． 马桶碱．（不拘多少．米醋 三次．）常年擦牙则无是病．

〔疳痢〕 益母草叶煮粥食．并绞汁服之．立效． 鸡肫皮炒黄色为末．每服一钱．并治水泄及脾胃虚弱．

〔肚腹胀满〕 胀久成鼓胀者．用猪肚一个．入大蒜肉四两．同煮蒜化为度．（忌盐酱．）食之三个全效．（余治一人十二岁时交夏腹满．用广、半、腹皮之药．随减随发．至两月后．朝暮胀急．连及腰胯．气急食少．诸药不应．食蒜肚两个如旧．五六个不再发．）

〔锅焦丸〕 小儿常服健脾消食．能治黄瘦大便不结．水泻等症．锅焦．（炒黄三斤）神曲．（炒三两）砂仁．（炒二两）山楂．（蒸四两）莲肉．（去心四两）鸡肫皮．（炒一两）共碾细末．加

〔肥儿丸〕 治面黄肌瘦．食积脾疳．大便不结．疳泻等症．山药．（二两炒）茯苓．白扁豆．（炒）五谷虫．（洗净焙燥）山楂．（炒）白芍．（炒）麦芽．（炒）神曲．（炒）当归．（各一两五钱）白术．（土炒一两）陈皮．（一两）史君子肉．（煨八钱）胡黄连．（七钱姜汁炒）生甘草．（七

〔班龙丸〕 治小儿一切内热潮热．神昏不宁．咳嗽痰涎．及惊风惊搐等症．天竺黄．辰砂．胆星．（姜汁炒）枳壳．茯神．硼砂．（各一两）琥珀．（七钱）山药．（二两）沉香．雄黄．（贮瓷器内．每服一丸．薄荷或灯心汤下．

〔稀痘丹〕 赤小豆．大黑豆．绿豆．生甘草．（各等分焙燥为末）用大竹一段．（两头留节．刮去青．钻一孔入药末填满．以木针塞之．熔黄蜡护口．）至冬间浸入粪窖中月余．立春前三日取起．水洗净．挂临风处百余日．取出再研．（不用时原存竹筒内不蛀．） 每用药末三钱．配入绿萼梅蕊．（不经手取下．锻石内窨燥．研末一钱．）不拘春秋时．清晨用经霜丝瓜藤上细藤丝．煎汤调服．（服药后．忌荤腥．油腻．十日内得利下青黑粪为验．则胎毒出矣．每年服一次．） 时痘行年．用玳瑁．犀角．各水磨服．日三次最良．并治心热血凝研匀．即于午时搽小儿头顶心．及心前心后．两手心．两足心．两臂弯．两腿弯．两胁肋．共十三处．均搽如象棋大．勿使药余多．不可洗去．听其自落．搽过一次．出痘数十粒．二次出痘数粒．三次则终身不出．过周岁七夕重九皆可搽．

〔六味稀痘饮〕 将发痘时预服之．出痘无虞．山楂．牛蒡子．紫草．（各一钱） 防风．荆芥．（各一钱二分）甘草．（五分）生姜一片．水煎服． 将出未见点时．用绿萼梅蕊三钱．草兰五朵．水煎服．（花须预收焙燥．或蜜藏住．）即多者可少．并得易发．

〔治痘不起〕 紫草茸．（即紫草根头白毛）五分滚汤．砂锅内煎服即起．（按本草紫草治斑疹痘毒．活血凉血．利大肠．痘欲出未出．血热毒盛．大便闭涩者．宜用之．若已出而红活．及白陷．大便利者．不宜用．惟用茸以取其初得阳气相类之义．发痘如神．有益无损．）绿萼梅蕊．（五钱焙）桃仁．朱砂．甘草．（各一钱）老丝瓜．（枯燥成筋者近蒂三钱烧存性）俱研末．每服五分．白汤调下．隐在皮肤之间者．服之即起．并治麻症斑症．（按本草老丝瓜烧灰存性．甘平无毒．能通脉络而去风．解毒消肿化痰．治痘疮不快．用枯者烧存性．入朱砂研末．蜜水调服甚妙．） 出痘时或因触犯．或痘不起．多用胡荽．（即 荽菜．） 捣汁和酒．卧处．门户．床帐．及墙壁各处喷之即起．如手足未发齐者．水煎汤温洗神效．（若儿虚弱．天时阴寒．即无变症．用之最妙．若儿壮实．春夏晴暖．又所不宜．）用红枣烧烟熏之亦妙．不论冬夏阴晴．凡出痘家皆宜用．能转逆为顺．

〔天萝水〕 （一名西来甘露饮．）治痘疮清热解毒．及斑疹烦热．口渴．咳嗽．疹色枯燥．或谵语喘急．睡卧不宁．服之神效．痘症发热三四日而热不退．痘色红紫口渴．大便燥结之症．服之即能红润． 丝瓜藤霜降后三日近根三尺剪断．将根头一节倒插入新瓦瓶中．上以物盖之．勿使灰入．次日另用新坛一只．将瓶中之汁倾在坛内．将藤仍插入瓶中．三日后汁收尽．（不拘三五枝数）将坛封固窨于泥地上．如遇热症痘疹．每服两酒杯．和蜜少许温服二三次．胜于别味凉药．若夹斑痘疹．和犀角磨汁服．寒月和酒服．一切时疫热症．或配药服之甚验．

〔防痘入目〕 未见痘时．用绿豆七粒．令儿自投井中．频看井中七次而还． 胭脂．（不拘多少．）口中嚼汁．频揩眼眶．则痘不入目． 如已见点．用牛蒡子．（不拘多少．）乳母口中嚼烂．贴儿头上囟门．则痘不入目．

〔痘疮入目〕 目中已生痘．用芥菜子一合研碎．入百草霜同研匀．男女各吐津一口．拌匀作饼．（左目则贴右足心．右目则贴左足心．）两目皆有．贴左右足心．一昼夜即消．黑狗耳上取血一滴．入眼角即去． 兔粪．（炒黄为末．）炼蜜丸绿豆大．用木通蝉蜕煎汤下三十丸．以好为度． 眼内有痘痛楚者．用浮萍．（晒干为末三钱．晒时摊竹筛上．下用水映．则易

〔痘疮入目后生膜翳〕 白菊花．谷精草．绿豆皮．（各等分）为末．每用一钱．用柿饼一个．米泔水一盏．同煎．候水干．只吃柿饼．日三次．十日效．

〔痘后眼疳〕 菊花．蛤粉．兔粪．草决明．谷精草．（各一两）蝉蜕．（去翅足三钱）为末．鸡肝一具．（不落水者．）竹刀批开．入药末一钱．箬裹蒸熟食之．以好为度．

〔痘疮作痒〕 荆芥穗．（一把束成帚）刷痘痒处．以散郁邪．其痒即止．再以茵陈梗叶烧烟．房内熏之．

〔痘陷不起〕 痘色变黑气欲绝者．穿山甲．（洗净．蛤粉炒令黄脆为末．）每用五分．紫苏煎汤．加酒调服．即发红色如神． 倒陷黑色．口唇冰冷．取狗蝇．（七枚．狗身上夏月最多．冬月藏于耳中以镊取．）焙干为末．酒调下．移时即红润如常． 痘疮倒陷．人中白．（火 为末．） 水调三钱服之．陷者自起．年大倍加．（此三方．按本草亦皆验过而无碍．胜如用人牙多矣．）

〔治痘口渴〕 红花子．牛蒡子．水煎细细咽之．即口中如烟．服之即止．（按红花子能治血热烦渴．天行时痘．宜水吞数粒甚效．）

〔痘疮擦破〕 松花糁之即效． 发热发痒擦破．用蝉蜕．地骨皮．（各一两） 为末．每服二三匙．白汤服．日二三次．

〔烂痘及误抓破者〕 黄牛粪．（在风露中久干者火 成灰）取中心白者为末．以薄绢包盛于疮上扑之．如久不愈．墙上白螺蛳壳． 研敷之．

〔痘疮溃烂〕 荞麦面用绢袋盛扑烂处．或铺席上衬卧．

〔斑烂〕 痘出抓成疮．浓血淋漓者是．多年墙屋上烂草．焙燥研极细．糁疮上即效．（此草善解疮毒之功甚验．） 气虚血热．遍身皆是者．铺席上．令儿坐卧其间甚验． 黄豆壳烧白灰．研细糁之． 遍身无皮．脓水粘衣被．茶叶．（不拘斤数拣去子梗净．） 入滚水一泡．随即捞起．乘湿铺床上．用草纸隔一层．令儿睡一夜则脓皆干．神效．

〔湿烂〕 痘疹十余日．湿烂不结痂．干绿豆粉糁之．

〔痘后头上破碎不结痂〕 黑豆．（炒焦为细末）香油调敷．

〔痘后不收脓〕 墙上草研末．（即前治斑烂之草．）敷之．内服保元汤．人参．（一钱）黄．（二钱）甘草．（五钱）生姜二片．水煎．不拘时服．

〔痘痂燥〕 痂皮溅起作痛．或痘痂欲落不落者．白蜜．（不拘多少） 略用汤和稀．时时以鹅翎润痛处．痘痂易落无痕．

〔痘疮不靥及痂靥不落〕 猪骨髓．白蜜．共捣匀．火上熬三五沸退凉．用鸡翎刷上．数次即落． 如不能脱靥．用乳香房内焚之．

〔痘痂不落肿而成斑痕者〕 马齿苋．（捣汁）猪脂油．（熬净）石蜜．各等分．共熬成膏．涂肿处即消．并治痘后肿毒．

〔落靥后 痘疤痛痒〕 马齿苋．（捣汁一碗）冰糖．（一两）猪脂油．（三钱）绿豆．赤小豆．（研末各五钱）先将苋菜汁同豆末熬成膏．加入糖油和匀涂之．

〔出汗不止〕 牡蛎粉．贝母．（各五钱）粳米粉．（一升）和匀．绢袋盛．周身扑之即止．

〔痘有浆时腹泻〕 大魁栗．（以酒坛头黄泥和湿火煨熟）服之即止．

〔痘中出蛆〕 桃叶．（不拘多少揉软）盖在痘疮上．并垫身下即消．或用真麻油滴一点痘上．即消尽不再生．（并治夏季一切疮毒皆效．）

〔痘疔〕 凡痘中数颗不起．变黑而痛者痘疔也．绿豆．菀豆．（各四十九粒各烧存性）珍珠．（一分．入豆腐内煮过研细．）油发灰．（二分）俱为极细末和匀．用胭脂水调成膏．先以银针挑破痘疔．拭去紫血．敷药疔上． 升麻煎浓汤去渣．将胭脂浸汤内．揉出红汁．即以脂棉蘸汁．时时涂之．

〔暑天火痘〕 遍身皆红者是．白花地丁捣汁．白酒冲服．并治痘喘．用水煎服甚验．

〔痘后余毒〕 初发红肿．用赤小豆．绿豆．黑大豆．（各等分） 为末．醋调时时敷之．如已成痈毒．四围涂之即消．

〔痘毒〕 即高肿不宜开刀． 大虾蟆．（一个取皮） 中用针穿五七孔．盖在毒上．燥则易之．至三四个立消．并不再发．（冬月在乱石下．或沿河近水石岸寻之．） 羯羊屎以新瓦洗净置屎于其中．上下以瓦覆定．慢火炙燥．烟尽存性．研细末．香油调敷．

〔痘毒溃烂〕 百合．（焙研细末） 糁之． 自溃出脓之后．脾胃虚弱．脓清不敛．人参．黄 ．白术．（炒各一钱）甘草．（三分）加姜一片．枣二枚．水煎食远服．以好为度．

〔痘后疳蚀疮〕 遍身及肢节生疮．脓水不绝．鹅口茧．（不拘多少） 将生明矾末．装入满．火烧枯为末．干糁疮口内即敛．

〔痘后面疮〕 密陀僧．白僵蚕．白芷．鹰矢白．白附子．（各等分） 研极细末．以水调敷． 凡痘后不宜即吃豆腐．鱼腥．肥肉．多食致泄脾气．

〔麻疹发散〕 樱桃核．（四十九粒） 敲碎．葱头一个．水煎服．即能透发． 分开顶门．内有红筋瘰挑破．即闷者易出． 如发时腹泻．只宜清解．不宜止泻．用西河柳五钱．水煎服． 如闷疹发不出．喘嗽烦闷躁乱者．用西河柳叶．（风干为末．）每服四钱．水煎服．疹

〔治疹不透〕 头面眼眶肿胀．气喘命在顷刻者．以熏法治之．生葱头．（斤许连须捣烂．） 放在盆内〔儿大盆大．葱亦加多．〕 盆上用木架将小儿睡在盆架上．然后将滚水冲入盆内．以葱气熏儿周身．稍温即抱起．此法须在密布帐中．勿受一线风吹．直待汗干．即得透发全好．（须防小儿手足入滚水．） 杏仁．（十粒去皮尖．研细末．） 酒酿．（乃酒初酿之酒母．不可误服烧酒酒浆）调服发喑疹最效．

〔冬月麻疹〕 因寒不得发透．喘渴闷躁者．麻黄．（去节汤泡过）用蜜酒拌炒八分．加入治疹药中．一服立透．

〔误吞诸虫〕 饮靛青水即泻出．

〔腹内虫积〕 槟榔为末．清晨蜜水调服． 使君子肉．（半生半熟）每日食数粒．榧子切片多吃甚效．如觉咬痛．（痛时恶心吐水流涎．时痛时止者．为虫痛．） 用五灵脂二钱．白枯矾五钱．研匀．每服一二钱．不拘时服．以好为度．

〔寸白虫〕 色白两头尖长三五分不等．常从肛门口出．槟榔．（八两）榧子．（一斤）木香．（一两）俱切片微炒为末．每服二三钱．先吃素三日．择初三四五更先吃炙肉．口中嚼汁咽下．

上一页：女科
下一页：外科


外科 《文堂集验方》

外科

〔总论〕 外科最重者莫如痈疽．最急者莫如喉风疔肿．患之者生死立见．痈者壅也．大而高起属乎阳．其发红肿广大者痈也．（痛而实者为热．痛而痒者为寒．） 发于六腑易治而难瘥．（浅而大者为痈．深而恶者为疽．） 疽者沮也．平而内发属乎阴．其发猛恶．其初发也．形如黍粟粒大．白色焦枯．触之而痛应心者疽也．最不可轻忽．难治而易痊．如其不痛．更为恶症．所发之处．最忌发背．发脑．发鬓．发眉．发颐．初生之时．便觉壮热恶寒．拘急头痛．精神不宁．烦躁饮冷者．其疮必重．若得起居平和．饮食如故．便利调匀者．为易治．一寸以上曰痈疽．一寸以下曰疮疖．（发热于皮肤之间．浮肿根小．即大亦疮疖．） 大抵痈属热宜凉药．（已溃勿服．） 疽属寒宜温补之药．

〔背疽〕 初起之时．不拘日期．阴阳肿痛．即用独头大蒜．（切片如二三钱浓．）安于疮头上．用大艾炷灸之．（三壮一换蒜片．不论数十百壮．） 大痛者灸至不痛．麻木不痛者．灸至痛时方止．最宜早觉早灸．过七日则无效． 如背疽赤热肿痛．莫辨其头者．但以湿纸覆于背上．立候视之．其纸上有先干处．即是疮头．如十数头作一处生者．即用大蒜捣成膏．作饼铺头上．聚艾于蒜饼上烧之．亦能活也．盖艾火能使毒瓦斯随火而散．（凡毒初起皆可灸．惟头顶以上属阳明．断不可灸．） 若失之于初．疮势以成．又当审其虚实寒热．实热则清之．虚寒则温之．得毒散脓溃．方为可治之症．（痒极者．用针刺破．挤出恶血．数次得痒止即易治．）

〔托里护心丸〕 灸后即宜多服白矾．（一两二钱）黄蜡．（一两）雄黄．（一两二钱）朱砂．（六钱水飞）琥珀．（一钱）俱为细末．先将黄蜡化开．入药末和匀．须众手为丸．桐子大．每服三十丸．白滚水下．日三服．可免口舌生疮黑烂等症．凡痈疽毒症．多进数服．已成者最能止痛．未破者即能内消．不问阴阳老少．皆可服．（原方用白矾末一两．黄蜡七钱．化蜡众手为丸．每服三十丸多服神效仙方也．）

〔一切痈疽发背对口〕 不论阴阳平肿．无名肿毒皆治．大虾蟆．（一个．毒大者．二三个．生于住屋檐下者佳．冬天为乱石下．或河沿口石缝中．）入明矾二三钱．连肠肚同捣烂．浓涂四围．中留一孔．毒重者一二时后即臭．再取捣换．以好为度．至重昏沉不知疼痛者．更换十余次．再无不效．是能收提散毒至稳方也．

〔发背肿硬痛深〕 槐米．（五两鲜者更佳）炒黄微．乘热入酒二碗．煎十余沸．去渣热服．取汗即愈．未成者二三服即消．已成者三四服即减轻．渣捣敷患处．惟胃寒者不连服．甚神效． 肿硬脉实．邪在内者．用大黄．（不拘多少．一半火煨．一半生用．）生甘草节等分为末．每服一二钱．空心温酒调下二三次．以疏利为度．

〔阴疽外势平而不起色黑黯〕 艾叶．（一斤）硫黄．雄黄．（各五钱）以水同煮半日．捣烂候温敷上．冷则再煮．易十余次不痛者知痛．如痛在肉里者．肿痛出外可生． 猪胆汁．（炒

〔痈疽半阴半阳〕 肿不甚高．积日不消．白芷．石菖蒲．赤芍药．（炒各二两） 紫荆皮．（炒五两）独活．（去节炒一两）俱为末．葱头煎浓汤．调涂四围．即肿出高起易治．

〔一切痈疽发背〕 由七情内郁而生．蕴热在内．热气逼人．服之极验．并治乳痈乳疖尤效．远志．（米泔浸洗去心）焙燥为末．每服三钱．酒一杯．煎数沸．澄清饮．渣敷患处．以好为度．

〔蟾酥丸〕 治一切痈疽发背疔毒恶症．此药服之．不痛者即痛．如痛者即止．昏愦者即醒．呕吐者即解．未成者即消．已成者即溃．真有回生之功．乃恶证之至宝也．宜备施之．蟾酥．（生取晒干二钱用时烧酒化开）轻粉．（五分）枯矾．铜绿．胆矾．寒水石．乳香．（箬上炙去油）没药．（箬上炙去油）麝香．（各一钱）蜗牛．（二十一个）朱砂．（三钱）上药俱为细末．照合太乙丹法．于端午七夕静室中．先将蜗牛研烂．再同蟾酥和匀．方入群药．共捣极匀．丸如绿豆大．每服（轻者三粒．重者五粒．）用葱白五寸．患者自嚼．吐于男左女右手心．包

〔仙方活命饮〕 治一切痈疽．无名肿毒．未成脓者内消．已成者即溃．此止痛消毒通用之神方也．不论虚实老幼皆可服．穿山甲．（炮黄）白芷．防风．天花粉．赤芍药．归尾．贝母．皂角刺．生甘草．乳香．（去油）没药．（去油各一钱重者加重．）金银花．陈皮．（各三钱） 在背俞用角刺为君．如在胸次．加栝蒌仁三钱．在四肢金银花为君．如疔毒．加草河车根三钱．将各药水酒各半煎浓．再将乳没研细．入药调服．日进二服．侧睡片时即效．如阴毒平而不起者．去花粉．银花． 如热甚脉实．大小便秘者．加疏利之药．

〔七厘散〕 治一切无名恶毒．诸药不效者．赤练蛇．（ 灰存性） 研细末．米糊为丸．如芥菜子大．每服七粒．症重者加至十四粒．好酒下四五服全消．此方甚效．孕妇忌服．

〔大归汤〕 治一切痈肿大毒．初起者立消．已溃者止痛收功．服下立效．大全当归．（一两切片）生黄 ．金银花．（各五钱）生甘草．（二钱）水酒各半煎浓温服．重者日二服．上部藤．（五两．用木槌微捣不可碎．）甘草节一两．水二碗．入瓦罐内慢火煎至一碗．加生酒一碗．再煎十数沸．分二次一日服尽．得两便通利即效．如不利再服．（此方神效．）

〔一切痈疽肿毒围药〕 不拘部位．红肿高起者．用野苎麻根．（取白嫩者．） 赤小豆．（痛．如大痛者可以止痛． 大虾蟆一个取皮．包四围．中留一孔．二三次其效甚速．不论阴阳皆治． 活蜗牛．（不拘个数．） 入银朱二钱．同捣烂敷四围． 活蜗牛百个．以井水一钟同入净瓶内．自晚封闭至晓．其水如涎．调真蛤粉涂四围．治发背效． 葱白捣烂．和蜜调匀．涂四围．轻者即效．端午日取苍耳草．（根叶风干．研细．或烧存性．） 重阳日采芙蓉叶．风干为末．等分和匀．蜜水调涂四围．即消． 芙蓉叶捣汁．和生白酒服．将渣敷上即消．或用芙蓉根切片煎酒服．随量饮更效． 黄瓜放在滴卤内．发背初发时．将黄瓜切薄片贴上．一周时一换即消． 发久破烂不住．用花椒煎汤．或甘草汤洗去烂肉．亦用黄瓜粘贴．一日一换．二三日内可收口． 发背诸药不效．芭蕉根捣烂敷之．效．

〔秘方托里散〕 治一切疮毒．始终常服．不致内陷．至效仙方也．栝蒌．（大者一个捣碎）当归．（酒拌炒）黄 ．（盐水炒）白芍．生甘草．（各一两五钱）熟地．天花粉．金银花．皂角刺．（切片炒各一两）每用五两．以无灰酒五茶杯入瓷器内．浓纸封口．再以油纸重封．置汤锅内盖煮至药香．取出．每日分服．直至疮愈为止．（此方药品平易．消毒之功甚大．且不动脏腑．不伤血气．不问阴阳肿溃．屡用屡效之妙．）凡治背疽脑疽．势甚者．先用蒜法灸之．若脉实大小便秘者．先用疏通而后用此．其功甚捷．若火毒已退．不作脓不溃者．更宜托里．如溃而不敛脓清者．又宜峻补．如十全大补汤之类．

〔定痛散〕 一切肿毒发背痛不可忍．服之即止．白芷．（未溃五钱已溃二钱五分）贝母．（未溃二钱五分已溃五钱）水酒各半煎浓服． 外用鲜山药．（一两）白糖霜．大黄．（各四钱）俱研细．甚者．用赤练蛇．（火 存性．研末．不犯铁器．） 加姜黄．藤黄．各研细．米醋调敷．即能止痛．

〔透骨丹〕 治一切痈疽肿毒．坚硬不溃．此药立能溃脓．蟾酥．硼砂．轻粉．巴豆．（各五钱）蜗牛．（二个）麝香（一分）先将巴豆研如泥．次入蜗牛麝香再研．后入各药研极细．以瓷瓶收藏．每用少许．以乳汁化开．先用银针轻轻拨破．挑药米粒许纳于疮口．外用清凉膏贴之．即溃． 凡疮未破．先湿热脓水淋漓不得卧者．用菖蒲晒干为末涂之．鲜用亦可．

〔替针散〕 一切肿毒．不出头．不穿破．用蛾口茧．（出过蚕蛾者一枚烧灰．） 酒调服自出头．切不可多服．二三枚即出二三头． 雄麻雀粪．（头尖挺直者是也．）同赤小豆为末调敷之．自破． 痒肿无头．用皂角刺烧灰．酒下三钱．嚼黄蜀葵花子三五粒即穿．

〔透脓散〕 一切痈疽肿毒．内脓已成不穿破者．生黄 ．（四钱）穿山甲．（炒末一钱）川芎．当归．（各二钱）皂角刺．（一钱五分）水二碗．煎一碗．随病前后服．入酒一杯同服．即出毒．

〔猪蹄汤〕 洗一切痈疽杖疮溃烂．去恶肉．黄芩．白芷．赤芍药．当归．羌活．甘草．露蜂房．（有蜂儿者佳各等分）看毒之大小．每用两许．先用猪前蹄二只．（重一斤许者）并水六碗．煮蹄软为度．去油只取清汁．入前药两许．再前十数沸．去渣．以旧 片温洗．恶肉随手而下．宜避风．忌人口气吹之．并忌月妇孝服．及猫犬入病患房．次用抿脚挑玉红膏于掌中捺化．遍搽新腐肉上．外以黑膏贴护．早晚洗换两次．内兼服大补脾胃暖药．腐肉自脱．新肉即生．洗疽之方甚多．惟此方为最效．然轻者仍用生甘草煎浓洗．

〔玉红膏〕 白芷．（五钱）归身．（二两）紫草．（二钱）甘草．（一两二钱）血竭．轻粉．（各四钱）白蜡．（二两）真麻油一斤．先以前四味入油内浸三日．大勺内慢火熬药微枯色．细绢滤去渣．将药再煎滚．下血竭化尽．次下白蜡亦化．遂倾入碗内顿冷水中．候少顷．将研细轻粉投下搅匀．收口生肌．长肉．诚外科收敛药中之神品也．（凡用收敛收口药．须看疮内新肉淡红色糁入．好后无患．紫色者尚须提毒．）

〔治一切腐肉〕 巴豆．（二十粒去壳及细皮炒黑存性）雄黄二分共研极细．取少许糁腐肉上．一日夜即去．（麻油调涂亦可．即乌金膏．去腐生新之宝也．）

〔肿毒烂不住者〕 白盐梅同皂角烧灰存性为末．四围箍之． 发背烂见五脏．用大鲫鱼一个．去肠．入羯羊粪其中．烘焙焦黑为细末．糁之疮口自收．昔有人溃烂将死．人传是方．用之即效．后屡试皆验．须脓少生肌时用之．

〔治 肉瘀突〕 南硼砂．（黄色者一钱）入冰片少许研细．灯草蘸药点之． 如恶疮死肉不消成紫黑突出高起．乌梅肉捣烂．入蜜少许．摊纸贴之．恶肉即收．永无后患．

〔治一切痈疽不收口〕 红粉霜．（四钱即三仙丹）乳香．（二钱炙去油）没药（二钱炙去油）儿茶．（二钱）珍珠．（一钱入豆腐蒸过布包捶碎研细）俱为细末．先用甘草汁洗净．棉花拭干．将药末糁上．外用膏药贴之．一日一洗．此药能提毒生肌．脓未尽时即可用． 或只用乳香．没药．（俱炙去

〔制红粉霜法〕 水银一两．焰硝一两．明矾一两．俱研细．与水银拌匀．入铁锅内．用浓瓷碗覆之．盐泥封碗口．晒干．不令些微透气．用石一块压之．文武火烧三炷香．常看泥干有缝．即以湿衣补之．忌孝服月妇鸡犬见．候冷升在碗上者即三仙丹．能治一切肿毒．及刀伤跌破成脓者．皆用少许糁入疮口．上以膏药盖之．未溃者能化脓．已溃者能提毒收口．不须换药．如加入朱砂 雄黄．（各水飞三钱）同升．即五仙丹．利于收口．凡升就一年后．用入疮不痛．急用者以井水飞之．

〔一切痈疽痔漏恶血不止〕 琥珀．（二三分） 研极细末糁上．即能止血收口．脓水不干．用黄蜀葵花煎汤洗． 如多年不瘥．及翻花疮．用马齿苋捣烂敷上．多次即效．

〔一切肿毒脓尽虚不收口〕 鳖甲．（ 存性） 研极细末．糁入疮口即效． 地鳖虫．（新瓦上焙焦）研极细末．掺上即效．并治刀斧伤久不收口． 如年久不收口成管者．用不见天以膏盖之．即愈．

〔多年恶疮肉顽不收口〕 久年锻石研末．鸡蛋清和成块． 过．再研姜汁调敷即敛． 蜣螂一个． 焦研极细．糁入即敛．漏疮皆治． 上好松萝茶一撮．先用水漱口．将茶叶嚼烂敷在疮上一夜．次日揭下．再用人参末拌油胭脂涂在疮上．二三日即收口．

〔诸疮成管〕 大蒜梗烧灰存性搽患处．其管即退．

〔诸疮久溃〕 丝瓜老根熬水洗之．数次即愈．

〔豆豉饼〕 治一切肿毒硬而不溃．溃而不敛．及顽恶年久不敛．用江西豆豉研末．唾津和饼．如三钱浓．一钱大．置患处．以艾壮于饼上灸之．干则再易．如背疮以漱口水调饼铺患处．以艾铺饼上灸之．如未成者即消．已成者亦杀其大毒．不问阴阳至稳之方也．如有不效．必气血虚败也．

〔溃后煎方〕 凡疮毒已溃之后．不生肌而色赤甚者．乃血热也．四物汤．（熟地当归各三钱川芎一钱芍药二钱）加黑山栀．连翘．各二钱． 色白而无神者气虚也．四君汤．（人参 白术 茯苓各二钱炙甘草一钱）加当归．黄 ．各二钱． 晡热内热．阴血虚也．四物汤加人参．白术．各二三钱． 脓水清稀者．气血虚也．十全大补汤．（四物四君汤相合．加黄肉桂各一钱．）食少体倦．脾气虚也．补中益气汤．（方见虚损门） 烦热作渴．饮食如常．胃火也．竹叶黄 汤．（淡竹叶二钱．人参黄 生地当归 麦冬芍药甘草 石膏炒黄芩各一钱．）若败肉去后．新肉微赤．四沿白膜者．乃胃中生气也．但用四君子汤以培补之． 如毒深溃浅．红肿未退者．仍宜金银花．黄 ．当归．甘草．各等分．水酒各半煎浓．分病上下．食前后日二服．不问老少虚实皆可服．

〔巴膏方〕 治发背．对口．搭手．疔疮．肿毒仙方也．象皮．穿山甲．（各六钱） 人头发．（一两二钱）山栀子．（红者八十个去壳） 血竭．儿茶．（研各二钱）真番 砂．（一钱五分研末）桃、柳、榆、桑、槐、五种树枝．每种七条．三寸长．麻油二斤．将树枝煎枯．取出树枝．再入头发象皮穿山甲煎化．再入山栀煎枯．用绢袋滤去渣．将前油复入锅内．熬沸去火．少定入炒过黄丹半斤搅匀．将锅取起．再入血竭．儿茶． 砂．细细搅匀．用冷水一盆．将药倾入水内．用手扯药千余遍．换水数次．拔去火气．保存瓷罐内．临用温水荡开摊贴．不用火烤．如存地下年余．不用水拔．每净油一斤．入黄丹四两．夏用五两炒枯加入．

〔紫云膏〕 治一切肿毒初起．未破者即消．已破者即愈．白芨．白蔹．马钱子．商陆根．黄柏．蓖麻仁．独活．羌活．生大黄．（各一两） 生地．当归．血余．（各四两）用麻油四斤．春夏浸三日．入桃、柳、桑、榆、槐枝．（三寸许．各三十段．） 每净油一斤．加炒黄丹五两收之．（一切膏药熬好．浸入尿缸内愈久愈妙．）

〔鲫鱼膏〕 治百样疮毒．未成者即消．已成者拔毒收敛．牛脚合．（二只）羊角．（二只）猪脚合．（三十个）穿山甲．番木鳖．南星．赤芍．白芨．（各一两）商陆．地丁．白紫英花．（即夜合花各一两五钱）巴豆肉．（五钱）大黄．（四两）蓖麻仁．（二两）生地．当归．（各二两）元参．（三两）鲫鱼．（一尾约十两重）用麻油五斤．将药煎枯滤去渣．再熬滴水成珠．每净油一斤．入炒黄丹五两收之．

〔神效当归膏〕 治一切发背肿毒．汤火疼痛．生肌止痛．去腐生新．其效如神．凡洗拭换膏．必须预备即贴之．新肉畏风故也．当归．生地黄．（各二两） 白蜡．（一两）用麻油六两．先将当归．生地．各一两入油内煎黑去渣．又将二味各入一两．煎至微焦复去渣．乃入蜡熔化．候冷搅匀．即成膏矣．用涂患处．以纸盖之．如有死肉剪去．则生肌尤速．

〔疔疮〕 症有十三种．色有青黄赤白黑．（青疔发于目下．黄疔发于口唇．赤疔发于舌根．白疔发于鼻右．黑疔发于耳前．）因发于五脏．色故有各别．内一种名三十六疔．（其状头黑浮起．形如黑豆．四畔赤色．初生一个．日增一个．若满至三十六个．则药所不治．急疗之得生．）复有暑疔．火疔．气疔．冷疔者．皆以其时候缓急浮实之不同．但初起疮心先痒后痛．先寒后热．热定则寒多．凡人一二日间恶寒发热．四肢沉重．心惊眼花．或遍身麻木．头痛呕逆．稍异如常．须宜遍身寻认．如有小疮突起如钉．即是疔也．大抵起紫 者多．起堆核者少．发于手骨节之间．其症最急．或肩或腰或足稍缓．初生用黄豆入口嚼．无豆腥气者是疔．即吃菜油一钟．保无性命之忧．生两足者．多有红丝至脐．生两手者．多有红丝至腋．生唇面口内者．多有红丝入喉．以针刺疮不痛无血．是其候也．急宜用针于血丝尽处挑破．使出恶血．若红丝已近心者．即挑破疮头．用铁锈三钱．（生铁上衣也．）牡蛎二钱．青盐一钱为末．以灯盏内油调搽．其丝自回．凡疔初起．急用针刺中心至痛处出毒血．并刺疔四畔十余针出恶血．即以蟾酥丸一粒．（方见治痈疽．）研碎糁入．上以巴膏．（无则拔毒膏．）贴之． 或用大蒜片贴疮口．用艾丸不拘壮数灸之．若灸而不痛．去蒜贴疔灸之．如灸或刺之后．宜服乳香一两．（炙去油．） 绿豆粉四两和匀．每服三钱．甘草浓汤下．即护心散连下数服．可免毒瓦斯攻心．迷闷呕吐．并服通利药．（乳香．木香．沉香．丁香．香附．黄 ．射干．连翘．升麻．独活．桑寄生．甘草．木通．）各一钱．水煎服．或蟾酥丸之类． 如针之不痛．其人眼黑．或见火光若呕．直视谵语如醉者．皆不治． 凡人暴死．取灯遍照其身．若有小疮．即是疔毒．宜急灸之．并服蟾酥丸．可以得生者．

〔治疔急救方〕 家菊花叶捣汁一碗．（冬间用根．）生甘草四钱．另煎浓汁半钟和入菊汁内服之．重者二三次．再无不效．（如一时无鲜者．以茶菊四两．甘草四钱煎浓服．）肘后方云．生疔垂死者．菊汁入口即活． 苍耳子及梗内虫冲酒服．至验． 外用蜣螂一个．巴豆一粒．同捣极烂敷上．即能拔去疔． 苍耳根白梅肉．同研烂敷疔上．即能拔疔． 陈年露天铁锈．研极细末．将银针挑破疔头一孔．纳铁锈末于内．仍将皮盖好．少顷黑水流尽．有白丝如细线．慢慢抽尽疔根即愈． 虾蟆．（取肝胆一副．）加银朱五分．麝香五厘．共捣敷疔上．干即易之．数次即消．蝼蛄虫捣烂敷疮上．疔即拔． 仙乔草．紫花蒂． 草．各

〔疔疮毒瓦斯入腹呕吐〕 苍耳草．（根叶共捣．） 服之即效．

〔嘴唇上疔疮〕 将两腿腕中紫黑筋．用针刺出恶血．即消．

〔疔疮针刺之后余毒走散作肿〕 郁金．白芨．白蔹．大黄．白芷．（各四两）黄柏．（二两）轻粉．（五钱）绿豆粉．（一两）俱为细末．蜜水调涂四围．凡疔毒点化毒丸之后．如无巴膏及拔毒膏．宁用白芨为细末．放在瓷碗内．入水沉下如糊．涂纸上贴之．切勿用生肌膏． 出脓血之后．中如黑陷漏疮．四围死肉不去．不生肌者．仍不治．

〔血疔〕 刺破血出不止．用真麻油一钟服下．即止．

〔麻子疔〕 其状肉起头如黍米．色稍黑．四边微赤．始末皆痒．忌芝麻麻油着麻衣．仍照前法治之．

〔刀镰疔〕 其状如韭菜阔．长一寸．左侧肉黑如烧烙．忌铁器针刺．仍照前法治之．

〔暗疔〕 疮头凸红．人气昏狂．乌 根当行路者取二尺．去皮捣烂．井华水调下一盏．服后泻一二次立效．

〔鱼脐疔〕 丝瓜叶．葱白．（连根）韭菜同捣烂取汁．以热酒和服．渣贴腋下．病在左手贴左腋．右手贴右腋．左脚贴左胯．右脚贴右胯．在中贴心脐．用绵缚住．候肉下红线处皆白则散矣．须令人抱住．恐其颠倒．则难救矣．

〔食牛马六畜毒生疔〕 昏狂欲死者．用乌 叶或根捣汁一二碗服之．得泻即愈．不泻再服．

〔疔疮恶毒攻心烦燥作渴〕 青靛．（无灰净者二两）雄黄．（五钱）苍耳子．（烧灰二钱）俱研细．每服二三钱．蜜水调下．可以护心．

〔疔疮危笃〕 土蜂房．（连子全个）蛇蜕一条．（全）入瓦罐中．黄泥固济．火 存性为末．每服一钱．酒调下．少顷．腹中大痛．痛止．其疮已化为黄水矣．危笃者两服愈．轻者一生姜．（二两）和匀．每服一两．水酒各半煎浓服．解毒尽为度．即生疔走黄将死者．加牛蒡子一两．乳香没药各五钱．和匀服之．即可回生． 凡生疔毒．忌孝服月妇．并安息麝香．汤火气．臭气触犯．更忌风寒、房事、荤腥、油腻、生冷等物．若有不谨．则痛不可忍．亦且难治． 疔症由于恣食浓味．或食自死六畜等肉．或人汗入肉而食之．或感蛇虫之毒．皆致生疔．人事者咸宜避之．

〔水疔〕 蜗牛同菊叶捣烂敷之．（如无菊叶．以野苎麻嫩头代之．）初生白头痛而兼痒．亦带黑色．不在部位．不发寒热易治．

〔对口疮〕 大鲫鱼一尾．入瓷器内捣烂．再加头垢二三两拌匀浓敷上．中留一孔．外以纸贴之．一二日即愈． 膨皮鱼连肠骨捣烂敷上．即散． 至重昏沉者．虾蟆一二个连肠骨捣烂．加白矾末二三钱．拌匀浓敷之．中留一孔．或干或臭即易之．甚者一二十次．再无不消．屡试神验． 芭蕉根四两洗净捣烂．热酒冲服．渣敷患处． 鲜茄蒂七个．鲜何首乌等分．水煎服．一服出脓．二服即敛． 老母鸡出窠热屎．（抱小鸡蛋时佳．）涂之即愈．

〔肺痈〕 咳时膈上隐隐作痛．吐咯如脓血臭秽乃是．鲜橘叶捣汁一盏缓缓服之．吐出脓血即效． 鱼腥草水煮．不住口食之神效．兼治鱼口． 金丝荷叶捣汁．生白酒冲服亦效．大鲫鱼．（重半斤者两尾．） 剖开洗净．入白果仁．（去心衣即银杏．） 塞满鱼腹．用苎线扎紧．每日饭上蒸熟食之．不拘次数．以好为度．（鱼内勿用盐） 白花百合洗净捣汁．每日用一碗．不拘时呷之．服七日后即见效．芥菜卤久窨地中百年者．每日服数匙．白汤下神效．惟嘉兴府城中大家藏之．即转成肺痿者．服之即效．（愈后忌食荤一年．白鲞．鸭蛋．萝卜终身忌．）

〔肠痈〕 小腹坚硬如掌而热．按之则痛．肉色如故．或 赤微肿．小便如淋．汗出憎寒．脉气紧实者．用明矾．（四两）肥皂．（十五个 存性）雄黄．（一两）大黄．（一两酒拌蒸．）为末和匀．每服三钱．酒煎金银花五钱下．有脓从大便中出．无脓暗消．不泄再服．（若腹肚胀．大转侧闻有水声．或绕脐生疮．或脓从脐出．或大便下脓血．皆恶症不易治．） 如脓出收口．白木耳淡煮猪大肠食之．即效．

〔悬痈〕 由于三阴亏损．湿热结聚而成．在谷道之前．阴器之后．即海底穴也．初生状如莲子．少痒多痛．日久渐如桃李．赤肿 痛．溃后轻则成漏．重则沥尽气血．变为劳瘵不起者多矣．用粉甘草四两．长流水浸透．炭火上炙干．再浸再炙．如此三度切片．甘草三两．当归三两．水三碗．慢火煎至稠膏．去渣再煎．稠浓为度．每服三钱．无灰热酒一大杯．空

〔搭手〕 生于背上近肩．全蝎三个．核桃肉同捣末．好酒冲服二三次．未成者即消．已成者即轻．如已破烂．仍照痈疽门治之． 搭肩．大蒜片贴患处．艾灸三五壮即消．

〔肚内无名肿毒〕 鳖甲 存性为末酒服． 腹内生疮．在肠胃不可医治者．取皂角刺不拘多少．酒一碗煎七分温服．其脓血俱从大便中出．

〔热疖〕 端午日午时，独蒜切片贴眉心．至夏不发． 芙蓉叶同菊叶捣敷之． 立夏前水荡中小虾蟆．（初出黑而有尾者．）置瓶内．用碗盖之．以蜡封口埋地下．久窨成水．加入冰片二三钱．（如无亦可．）涂疖四围即消．一切肿毒．其效甚速．并治一切喉烂．涂上即效． 热疖久不收口．用白木槿花．（ 存性．） 为细末．糁上即愈．（即疮口如碗大者亦效．兼治金疮刀斧伤．）

〔扎马疔〕 草．车前草．紫花地丁．水酒各半煎服．忌食鲜肉．

〔瘰 〕 项颔结核名曰 ．生于胸膈者名马刀．久恐成漏．宜从早治． 初起未破者．将面捏成薄条．照 子大小略离患处作圈围．着留 子在内．再取槐树根在土内掘出者．白皮数条．放面圈内．皮上用小艾丸于 子中心灸之．肉上略觉痛．即拂去艾丸．更换白皮灸三次．面圈不动．照法连灸三日即消． 嫩苎根捣如泥．照疮大作小薄饼．每疮贴一个．再用艾加入乳香末丸如黄豆大．灸苎根饼上．每日灸三五壮．一月全愈．

〔治 方〕 不论已破未破．蓖麻子．（去壳四十九粒）沥青．（一两）杏仁．（去皮尖十三粒半）真铜青．（二钱）共捣千余槌．自然粘软成膏．摊贴患处神应．未破者即消．已溃者去腐收口．内服玄参．（四两蒸）牡蛎．（四两醋 ）贝母（四两去心蒸）甘草．（一两）为细末蜜丸．每服三钱．白汤下．更效速． 雄猪胆约百个．取汁去皮．入夏枯草三两．锅内同熬去渣．滴水成珠．加入沉香末三钱．砒霜三分和匀．收入瓷罐内．摊贴患处．如已破者涂四围．中留头．以好为度．

〔瘰 肿痛久不瘥〕 狸头蹄骨并涂酥炙黄为散．每日空心米饮下一钱．外以狸头烧灰．频敷之．（已破者更效．）

〔瘰 溃烂〕 土茯苓水煎服．以多服为妙． 或白玉簪花叶取其嫩者．以米醋浸一宿．饭锅上蒸三次．先用苦茶洗过．贴患处． 久不收口．用田螺数个．炭火上炙干为末．糁上即效． 凡此症．多食海带亦易消．

〔痰核〕 红肿寒热．状如瘰 ．用锻石窑中流结土渣．轻虚而色赭者为末．菜油调涂．其肿即消． 三桑叶晒干为末．红砂糖调服．至二三两即效．如不痛不红．痰结痰核．用天南星．（研末．）芭蕉根捣汁．加姜汁少许．调匀涂之即消．内服金银花 蒲公英．各四五钱．煎汤代茶．饮半月效．

〔一切瘰 验方〕 不问已成未成．已溃．未溃．取肩尖肘尖骨缝交接处各一穴．即肩、曲池、二穴也．艾丸各灸七壮．如止病在左灸左．在右灸右．内服益气养营汤数十剂．再无不效．人参．黄 ．（盐水炒）当归．川芎．熟地．芍药．（酒炒）贝母．香附．茯苓．陈皮．（各一钱）白术．（炒二钱）柴胡．（六分）甘草．桔梗．（各五分）水煎服．（脓多加芎归．脓清加参

〔鼠 〕 石菖蒲生研罨之微破．以猫鼠皮连毛烧灰．用香油调敷．内服白蔹为末酒下．多服即效．并以酒调敷之．

〔瘤赘〕 初生如莲子大者．取蛛丝拈成粗线．缠扎其根．数日其丝渐紧．瘤根渐细．屡易屡细即落． 蒜片贴患处．艾丸灸五七壮．即能渐消． 血瘤已成大者．用甘草煎膏．以笔涂周遭．一日上三次．又芫花．大戟．甘遂．各等分．为末．醋调．另以新笔涂甘草圈内．勿近甘草．频涂即消．

〔项下瘤〕 牛蒡子根为末．蜜丸常服即消．

〔两腮肿毒〕 大黄末葱汁调搽即效． 风热腮肿．用老丝瓜烧存性．研末水调涂．

〔 腮〕 用赤小豆为末水调涂． 腮破烂．用野苎根捣敷患处．内服龙须草煎汤服．

〔浸淫疮〕 生耳边面上出黄水． 羊须．荆芥．干枣．（去核各二三钱）俱烧存性研末．入腻粉五分．每用少许．先以温汤洗净拭干．以清油调搽．轻者以五倍子研细敷之．

〔火珠疮〕 其疮如珠．始于发中．相染不已．亦有伤命者．用生萝卜捣烂．将滴醋浸敷患处即愈．

〔金丝疮〕 形如绳线．巨细不一．上下至心即死．治法于疮头截住．刺之出血．后嚼浮萍涂之．即愈．

〔白蛇缠〕 生于腰肚间．细白泡如白蛇相缠因名之．白芨．水龙骨．（粪船板缝上干灰．陈年朽烂者妙．）共研末．天泉水调涂． 橘叶七片．糯米共捣敷即效． 柿漆汁敷上四围．以朱点之． 粪桶箍烧灰研末．麻油调涂．即红泡者皆治．凡肚上生疮．口嚼糯米敷之

〔天泡疮〕 天萝水．（方见痘症门）调宫粉敷上立愈． 白花百合捣烂敷之．即效．丝瓜叶捣汁涂之．立愈． 小麦．（炒黑为末．）以生桐油调涂．立效． 鲜蚕豆壳炒黑研末．麻油调涂．立效． 如日久作烂．疼痛不已．脓水淋漓．用石膏．（火 研．）轻粉．（各一两）青黛．黄柏．（各三钱）俱研细．甘草汤洗净糁之．其痛即止． 初起用柿漆涂之．即效．

〔漆疮〕 韭菜捣汁．入烧酒少许涂之．即效． 麻油调铁锈末涂之． 蟹壳滑石研细末．蜜和涂之． 旱莲草捣汁和酒服．另用煎水．日洗数次． 忌浴热水．兼戒口味．畏漆之人．口嚼川椒．涂口鼻可免． 漆入目．蟹汁滴入愈．

〔艾灸火疮不收口〕 瓦松阴干为末．先以槐枝葱白煎汤洗之．以药糁上即效．

〔蛇窠疮〕 即缠腰火丹．小疮如麦大．千百缠腰如蛇形．用蛇泡勒烧灰．麻油调搽． 雄黄末酒调服．外用油调涂．

〔天蛇头疮〕 生于手指尖．初起用生鸡蛋两个开一孔．取蜈蚣一条焙末入蛋内．套在患指上候热．再一个即消． 猪胆一个．加入蜈蚣末套上亦妙． 白芨末一钱．蟾酥三分．共和鸡子清调涂．燥则易之． 内服绿豆粉一两．乳香一钱．水调服三次愈． 痛不可忍．用蜈蚣一条火上烧．以烟熏之．良久即止．（按用蜈蚣者取相制之义．） 凡手足指尖毒．用田螺捣烂涂上．即愈．

〔手指罗疔〕 菊叶捣汁和酒服三次．外以苍耳子内虫一枚捣敷疮口．上以膏药盖之．数次效． 夏秋取苍耳子内或梗内虫．以麻油浸入瓷瓶内．如遇疔疮肿毒．将虫敷疮口．并冲酒服．其效神速．

〔甲疽〕 绿矾．（火烧赤五钱）芦荟．（一钱半）麝香．（二分半）俱研末．以绢袋盛．包患指上扎定．以好为度． 如已溃烂．用牡蛎．（浓处生研）每服二钱．靛青和酒调下．渣敷患处．凡手足甲疽．或割损成疮．日久不愈者．用绿矾五两火烧至汁尽．研细．色如黄丹．收入瓷罐内．先以盐汤洗净．敷上即愈．

〔手指忽然肿痛〕 乌梅肉连仁捣烂．醋调稀入指浸之即愈．如因蛇蕈毒瓦斯触痛．以柏树叶同蜜捣烂敷之．

〔指义生毒〕 名鸦翅．用蛇瓢草捣烂．入酒酿少许敷上愈．

〔虎口毒〕 在手大指次指中缝不治．烂手．用鲜蟹捣烂涂患处自消．

〔寒湿疮〕 鸡子煮熟．去白用黄．慢火炒出油．加黄柏末调匀涂上．立效．烟胶为末糁上．若燥．香油调涂．

〔湿热疮〕 痛多出血．去靥即流血者．番木鳖念个切片．和麸皮同炒去油尽为末．加雄黄三钱．烛油调搽．

〔脓窠疮〕 大枫子肉．（乙佰粒）蛇床子．（五钱）雄黄．（二钱）枯矾．花椒．（各三钱）俱为末．用烛油猪油．（各五钱）同捣烂．熔化调搽． 内服川黄连三钱．白酒十斤．雄猪板油．（一斤）共入酒瓶内．蒸三炷香．随量饮．（须出火气一二日服．） 苦参．（一两）花椒．（三钱）煎汤洗效． 如生疮周身至重．诸药不效者．用穿山甲片．（炒黄研极细末）每服一两．好酒调服．至三四服后尽行发出．连进七服后．即如完体．甚验．

〔疥疮〕 风化锻石和醋浆水调涂．随手而减． 锻石淋汁洗之．甚效． 枯矾．（五钱）滑石．（五钱）硫黄．（三钱）俱为细末．猪油同研糊搽． 苋菜根焙燥为末．香油调涂．东瓜藤或皮煎汤洗． 遍身风痒者．浓煎浮萍汤浸浴速效．或用茵陈草浓汤洗． 遍身燥痒者．内服红花．归尾．荆芥．紫草．生地．（各二钱） 水酒各半煎．多服即效．

〔遍身热疥〕 痛而不痒．粘着衣被不得卧者．菖蒲根叶晒干为细末．先铺席上．恣卧于上．仍以衣被覆之．既不粘衣．又得安睡．五七日愈．

〔恶疮似疥十年不愈〕 全蛇蜕一条烧灰．猪油调搽．另烧一条．温酒服即效．

〔膝上生无名肿毒〕 名牛头痈．不即治则伤人．用糯米三合．连须葱头五个同煮饭．乘热敷二三次即消． 曲鳅未过七日用．牛皮胶四两入烧酒煎服．醉卧立愈．

〔冻疮〕 鸽子粪煎汤洗之．自效． 冬瓜皮茄根煎汤洗之． 蟹壳烧灰存性研末．菜油调涂． 冻脸上．用活雀脑涂之即效． 端午日用姜葱汁于冻处揉散血结．冬不再发． 鲜樱桃．（不拘斤数．）入瓷瓶内封口．放在凉处发过．至冬月将樱桃水涂冻疮甚效．早涂数次则不冻．

〔翻花疮〕 其状疮内如饭粒．破之血出．随生反出．苍耳叶捣汁服半碗．并日涂三次即效．

〔肛门口痒疮〕 葫芦．（火烧存性）糁搽． 生疮久不愈．用鸡内金．（即鸡肫皮）烧灰存性．研极细．干贴立效．

〔偷粪老鼠〕 生肛门口．仙茅．（一两）山豆根．（二两）大黄．（一两）金银花．（一两）百草霜．（五钱）俱为末和匀．每日清晨米饮和酒下五钱．外用干猫粪 灰．用井底泥调敷．

〔坐板疮〕 牙皂荚．（微火炒．）天南星等分．俱研末．用姜汁调匀敷疮上．即效．绿矾一把．放脚盆内．滚水冲下浸洗．待痒止坐草纸上自干．数次效．切勿入尿管中．（入则疼痛．水洗即止．） 黑芝麻口嚼敷之．立能止痒． 浮萍煎汤洗．甚效．

〔肾囊忽肿〕 韭菜地上蚯蚓粪二两．加甘草末五钱和匀．水调涂． 肿痛者．用葱白乳香捣涂．痛即止．

〔肾囊疮〕 密陀僧．滑石各等分研细．姜汁调涂． 如阴汗湿痒疮．用桴炭紫苏叶为末．糁上即效． 连两腿生疮．用牡蛎．（炒）黄丹．（炒各二两）枯矾．（四两）为细末．至夜睡时连擦两三次．五七日全消． 松毛煎汤温洗． 燥痒疮．至五更时先以粗布擦过．口中嚼生芝麻搽涂五七次．即效． 抓搔成疮．以致肿痛者．甘草汤洗．以丝瓜汁调五倍子末涂之． 凡下部湿气．每日以百沸汤洗．亦能去湿．（忌用生水．）

〔肾囊风〕 地骨皮．（二两）吴茱萸．（一两）煎汤洗． 松毛枫树叶同煎汤温洗． 如血热风痒．用地肤子煎浓汤洗． 绿矾冲汤洗效．（勿可入尿管．）

〔阴颈生疮〕 白蜜调甘草末敷之． 阴头溃烂．用女人经布烧灰油调涂之． 阴肿痛极．用马齿苋捣烂敷之．

〔癣疮〕 新鲜羊蹄叶不拘多少捣烂．加川椒．白糖．并食盐少许．以布共包之．浸陈醋内半日．取布包擦癣．三日愈． 土蒺藜连根带叶捣烂．煎水荡洗即效． 皂矾不拘多少．炒极干为末．猪胆调敷甚效． 大露蜂房不拘多少．以生白矾填入孔内．用破罐底盛之．仰口朝上．用炭火 令白矾化尽．为末搽癣上二三次．除根不发． 年久罗汉松树皮 存性．米醋调搽． 风癣时好时发者．巴豆壳二钱．明矾一钱．同研细生姜擦之． 三年老芋擦之．能治年久顽癣． 凡癣治好后忌食茄子．

〔黄水疮〕 石膏．（三钱火 ）龙骨．（三钱火 ）松香．（三钱）枯矾．（三钱）共研细．用煮熟鸡蛋黄熬油．和前药敷上． 头面俱生者．苍术．（炒燥）糯米粉．（炒燥）等分．研匀．糁

〔 疮〕 杏仁去皮尖．纸压去油．取霜五钱．轻粉．（一钱）和匀．将雄猪脊髓同捣．先用黄柏煎浓汤洗净拭干敷之．将绢包好．数日即愈． 如污臭者．用龟板醋炙黄．火 存性．加轻粉 麝香少许和匀．先用葱汤洗净敷之． 柿叶烧灰存性．同川椒为末．搽患处即效．花椒水洗过．将妇女头上带过通草花．不论颜色．贴之即效． 敷治后不合口．以血竭为末糁之．将好用鲤鱼腹前鳞眼贴之．半月揭下．则不再发．

〔注脚 疮〕 马齿苋捣烂敷之．或焙燥研细．蜜调涂之．

〔 疮膈纸膏〕 松香．（一两．火上化开．倾入水中取起．）乳香．血竭．（各三钱）共为末．香油调摊贴纸上．用针刺数百孔．反贴疮上．三日一换．贴时先用米泔水温洗净． 初起陈年猪脂油．（数年久者佳各等分）乳香．（三钱研末）共入锅内熬化．用白绵纸裁成疮大二三十张．每张在药内提过．候纸两面蜡凝浓为度．将三十张叠成半寸浓．用针刺数百孔．以便通气．贴于疮上．用绢缚住．过一夜将贴疮一张抽去．又复包上．每日如此．俟恶水消尽．即生肌长肉矣． 血 用桑根白皮．（捣烂加猪油研匀．照隔纸膏贴之．）

〔两腿血风疮〕 猪鬃．（ 灰五钱）烟胶．（即皮市熏皮烟煤炒净五两）黄柏．（一两炒研）真川连．（三钱）轻粉．（三钱）乳香．（去油）没药．（去油各五钱）血丹．（炒五钱）俱为细末．用真地沥青调匀．先以葱椒水洗透．拭干敷上．用油纸包好绢扎．至七日后．再洗再敷．屡验如神． 如腿疮流黄水．瘙痒不止．用地肤草．（四两）花椒．（三钱）煎汤洗之．再用房内倒挂屋龙灰敷之．二三次立效．

〔脚面恶疮〕 羊粪 成白灰．麻油调涂．痒入枯矾．轻粉．少许． 久不收口．枯矾．杉木．（烧灰各一钱）共研细．麻油调敷．

〔脚指缝烂疮〕 鹅掌黄皮焙干．烧灰存性．为末糁之． 赤石脂．苍术．（炒焦）俱研极细末．糁上皆效． 暑月抓烂疮．口嚼细茶叶敷之． 风痒流黄水者．黄柏．（去皮不拘多少）用猪胆汁涂搽．晒干数次．酥透柏皮．方研末．先用花椒汤洗过拭干．随以末药敷之．二三次即效． 极痒有虫者．用乌 根为细末．油调涂上．少顷涎水出即愈． 湿烂不愈者．以多年尿桶烧灰存性敷之． 凡下部湿气脚烂．不能移步者．内服黄柏．（酒炒）苍术．（米泔水浸一宿盐水炒燥各五钱） 水煎食前服．连服四五次．再无不效．

〔脚上生疮乱孔如蚁窝〕 如意草捣烂敷上． 桃树嫩精和陈年锻石．共捣成饼敷之． 穿山甲烧灰敷之．皆效．

〔远行足打成泡〕 水调生干面涂之．一夜即消．

〔脚垫毒〕 人走长路紧急．被石块脚底垫．肿痛不能移步者．急用旧草鞋入尿桶内浸半日．或一夜．将新砖烧红．以浸湿草鞋放砖上．随以肿脚踏上．火逼尿气入里即消．若不即治．烂则难愈．远行肿痛．亦用此法．

〔脚碱鸡眼〕 葱白荸荠捣汁一碗．再取松香四两．蜈蚣三条．麻油八两．另煎滴水成珠．方入前汁再煎．摊膏贴之即落．

〔手足冻裂〕 蛇壳．乱发．鲜猪板油．（各二两） 用清水十数饭碗．锅置露天．入药同煮．以棍频搅．熬至壳发无形．（如不化．再加水五十碗．）加入黄蜡四两．俟蜡化．倾入极浓瓷钵内．待其自凝．患裂者．先以温汤洗净．临睡时．用抿脚挑入裂内．立时定痛．冬至日制更效．

〔痔疮〕 初起用马齿苋．不拘鲜干．煮熟食之．并煎汤熏洗即效． 痔疮肿痛．用白鹅蛋两个去壳．入熊胆二分．冰片少许．研匀．入瓷罐内．密封．临用以手指蘸药搽之．

〔痔疮红肿翻头痛不可忍〕 极大螺蛳一个去盖．入冰片五分．置茶钟内一夜．尽化为水．用鸡翎蘸扫患处．其性凉．立能止痛消肿． 葱头和蜜捣点肿处．觉冷即消． 破流脓血．用儿茶口中嚼烂敷疮上．先作微痛．数次后即结靥愈．

〔痔疮日久成漏〕 胡黄连．（一两）穿山甲．（麻油内煮黄色）石决明．（ ）槐米．（微炒各五钱）炼蜜丸如麻子大．每服一钱．空心清米汤下．早晚日进两服．至重者四十日全愈．如漏之四边有硬肉突起者．加蚕茧二十个炒枯研末．和入药内．外用苦参煎汤洗．每日二次效．如脓血多．肠污从疮孔中出者．先服刺 皮．（炙切片再炒黄）胡黄连．（切片姜汁炒各一两）麝二分俱为末．软饭丸如麻子大．食前酒下一钱．服后脓水多去尽．再服前药．更易见功．

〔痔疮去管〕 犀角．（末）象牙．（末）乳香．（去油）没药．（去油各一两）明矾．（末）黄蜡．（各五钱）先将黄蜡铜锅内熔化．糁入药末．丸如桐子大．再用连翘．金银花．各一两．好酒五斤．同煮去渣．收入瓷瓶内．每日酒一杯．服前药二十一丸．即能除根． 辣茄一百个连蒂晒干为末．糯米粉三升拌匀．水法为丸．如芡实大．每空心服十丸．白汤下．药完其管挂出如带．用麻药剪切．贴膏收口． 立秋后马齿苋三十斤．取汁熬膏．用槐米三斤焙研细和入膏内．每服三钱．空心滚水下．即能去管．

〔洗痔极效方〕 威灵仙．槐米．防风．（各一两）五倍子．（五钱）瓦松．柳须．（即杨柳小红根各二两）各锉碎．水煎浓熏洗． 未破者茄蒂或根晒干煎洗．日二三次即效． 已成漏者．用蒲公英一斤．猪蹄一只．煎汤去油．滤净熏洗．

〔血痔内胀〕 枯桑树烧成白灰．每服酒下三钱． 韭菜煎浓汤先熏透．候温洗疮．日二次．（盖韭菜大能散血也．）

〔痔疮出血〕 橡子．（研成粉）糯米粉各一升炒黄．滚汤和作饼．饭上蒸熟食之．四五次即效． 如不因疮内由大便而下血者．用干莲蓬壳．（烧灰煎汤．） 代茶饮即止．以好为度．

〔内痔不出〕 草乌为末．津调点肛门．痔即反出．便于敷治．

〔灸痔疮法〕 蕲艾丸黄豆大．灸手背腕陷内．待灸疮发．用清凉膏贴之．灸疮愈时．痔亦愈矣．

〔痔疮脱肛〕 脚鱼头 灰为末．糁上即收．

〔杨梅疮〕 凡生疮之人．只图速效．因而医家投之升丹轻粉．半月奏功．至后半年．或数载．水银轻粉之毒．流入四肢．以致结喉烂头．无药可治者．不可胜数矣．更有甚者名状有五．或观灯．（药灯点于房中．病患眼看臭烟．数日即愈．）或焚香．（药香入鼻．）或看水．（药投水内．）或烘被．（药香熏被．） 或药擦脉息．犯此复发．无药可解． 凡一切杨梅广疮．周身红块广栗．不论初起已经溃烂．先用茯苓．木通．防风．荆芥．（各一钱）当归．（二钱）生黄 ．（三钱）麻黄．（一钱．大热有汗时少用．犯此症者五火并升．即病至瘦弱者皆可发汗．有羊肉为佐．即大汗无损．）用精羊肉二斤．水五碗．煮至三碗．去肉用汤．煎药至二碗．先于下午照常食饱．至晚吃药．如寒冷时．服生白酒一杯．盖被出汗．（已经得汗．不必过浓．）头面亦须出汗．发汗一处不透．此一处即有后患．至天明时自然汗止．即用热汤沐浴．另换新衣被．（将有汗衣被换水自洗．病中大便泻无人空处．）不可使他人闻．触之未有不生者．然后用大黄一两．生研细．加牙皂荚．（炒黄研净末三钱）水法为丸．每服二钱白汤下．（早食薄饱．即服药泻三五次后．如脾倦吃粥一二碗即止．体浓者间日一服．）是后每日用土茯苓一斤．（即土萆 ．病重者用斤半．取白色糯者佳．红色者杀人．不犯铁器．以石捶碎．入瓷罐内．入水二升煎汁六碗．存瓷器内．将前渣再入水一升．煎汁三碗取起．再入水煎三碗．并入煎汁．以为一日之用．如只用一斤酌减．）此药治一切杨梅疮毒．不问远年近日．虚实溃烂．筋骨拘挛疼痛之、妙药．久服开胃进食．能解轻粉水银宿疾．每服一碗．入五宝丹六厘．（约每日服五六分．体浓者加二三分．）病者不得另饮茶汤．将土茯苓汤十一二碗．一日饮完．逐日照法服．不拘日期．以全好日为止．服三五日后．筋骨减痛．至十日后．未成者内消．已成者照痈疽门用三仙丹糁入提毒．贴膏收口．如旧受轻粉伏毒．服药三五日上．当尽发出．无则不发大忌房事．忌一切鸡、鱼、鲜、发、之物．只食猪肉、猪肠、肚、鲫鱼、鸭．即菜蔬之鲜发者．亦勿食． 医家每以丸散秘方居奇．亦无能胜过此方也． 照方根据治至三五日．头上发出多疮．此皆筋络透出之效验．（如生疮日久．或未服升药者．亦不发．）如口臭起泡．破烂齿浮．用银花．（一两）寒水石．甘草．（各五钱）煎浓．加柿霜一两和匀漱口．五七日自愈．

〔五宝丹方〕 琥珀．（透明血色者．用甘草水煮过．三钱五分．）珍珠．（三钱五分．豆腐包蒸．布包捶碎．同灯草磨．）钟乳石．（三钱五分．用木香 甘草各一钱同煮干．）飞罗面．（炒过五钱五分）真西黄二钱．（研细）临用加冰片五分．俱各研极细末．入瓷罐收贮．治九种

〔杨梅疮余毒未尽〕 槐米．（捡净微炒．略研去尖．）每服一二钱．不拘白汤好酒空心下．日二次．服至一二升．永无后患．

〔解升丹毒〕 误服升丹水银轻粉之毒．流入筋络．老年手足直硬．不能行走者．平地上掘深三尺许．取净黄土．入井水搅浓．澄清取起．泡汤煮饭．皆用此水．一二月即效．如初服口破齿浮．痛不可忍者．以地浆水解之．（方见药食毒．）

〔鱼口〕 生在左胯缝内名鱼口．五月五日采树上青核桃．筐内阴干．临用火 存性为末．好酒空心服．少行一二次．服三次．未成者即消．已成者减轻． 槐米．（炒黄色二两）好酒煎熟．饮酒盖被出汗．未成者即消．已成者减轻．

〔便毒〕 生于右胯缝为便毒．白芷．僵蚕．（炒黄色）穿山甲．（炮各二钱）当归．生大黄．（各三钱）乳香．没药．（各一钱）水煎服即消．此恶毒初起之妙方也． 外用千年锻石入白矾一撮．食盐少许．米汤调敷即散． 若久旷房室．大小便秘．发热 痛．或交感时强固精气．以致交错壅滞．而结为肿痛便秘者．用当归．（酒拌）甘草节．滑石．（ 各一钱五分）牡蛎．（二钱）生大黄．（三钱）木鳖子．（三五个杵．非有大热便秘者．此味不可用．） 水煎浓露一宿．五更顿服．冬月温服．无论已溃未溃．脓血俱从大便中出．若劳倦虚弱之人．不甚痛．大小便无热秘者．不宜轻用． 鱼口便毒已溃者．照痈疽门升药提毒．膏药收口．

〔下疳疮〕 阴头皮皱处湿烂疼痛．生甘草．瓦松．煎汤洗净拭干．用凤凰衣．（即出鸡雏壳内衣．炒黄．）儿茶等分．为末敷之． 壁上 蛛钱．逐个在灯上烧存性研细．加冰片少许．搽之立能止痛． 如已蛀烂．照疮毒门升药提毒贴膏． 初起即服．照煎大黄一两．皂荚二钱．水法为丸．每服二钱．泻去其毒．日一服．如不服大黄．用猪胰子．（一个）核桃肉．（二两连 ）银花．（一两）甘草．（五钱）土茯苓．（二两．不犯铁器敲碎．）瓦罐内煮烂．酒通．金银花．白藓皮．防风．甘草．（各二钱）皂角刺．（三钱）先用土茯苓．（六两．不犯铁器捶碎．）煎汤煎药一碗．分二次．一日服．不拘九种杨梅疮毒．一切鱼口便毒下疳．久近服久自效． 下疳从阴茎管心内烂出者．须用升药药线提毒．仍照法服药．数日即愈．（此二方即至重杨梅疮毒．服头方四次．再服第二方八十剂日二三服．无不全效．）

〔下疳阴痒〕 生甘草煎浓洗．用海螵蛸末敷之． 鳖甲为末．鸡子清调涂．

〔下疳日久不愈〕 墙上白螺壳．（去土．火 研末五钱．）轻粉．宫粉．（各三分）冰片．（蛛丝以箸头缠成弹子大．用酥油微炙燥．研细末．菜油调搽．并能复长． 杨梅疮毒．若因地气卑湿．由受湿热或触臭气而生者．所受不过皮毛肌肉之间．生于前阴通肾囊筋上者多．或身上紫色红晕癣．不在骨节穴道．用前下疳症下．（米仁．木瓜．）等煎方．数服即愈． 若因淫毒传染而生者．盖此淫秽之毒瓦斯．从精道乘虚直透命门．以贯冲脉．无处不到．为害最恶．起则发于四肢骨节穴道之间．或发于头顶．或先遗精如浊．下疳蛀烂．疮头高轰红紫．根盘红黑元晕．形如杨梅．数日之后．中起白头．脓出臭不可近．或白累如堆．色如棉花．已溃者去腐．照痈疽门提净毒瓦斯．（深处用药线．）他处不再生．若治失其宜．头鼻烂穿者多矣．明哲之人．静而思之．何苦贪瞬息之欢娱．轻则痛苦之灾．毒于别病．重则终身生理残障．毒延子女．如此恶途．不寒心知避者．其愚亦甚矣．

〔白癜疯〕 由于脾滞而生．食后即睡者常有之．白蒺藜六两．（炒黄去刺．研为细末．）水法为丸．每服二钱白汤下．一月除根．久服并能耳聪目明． 羊蹄根二两．（如无用生姜二两．）枯矾．（五钱）轻粉．（一钱）信石．（五分）为细末．同捣如泥．沐浴后．以布包药着力擦之．暖卧取汗即愈．并治汗斑．

〔紫云斑〕 川乌．（姜汁炒） 草乌．（黑豆炒豆熟．去豆用）防己．（各五钱）甘草．（一两）牛膝．（七钱炒）羌活．（上部用）独活．（下部用）川芎．白芷．马兜铃．（炒各四钱）俱为末．每服七分．好酒调下外用蛇床子．夏枯草．煎汤洗数次．风块自退． 硫黄．（一两醋煮一日）海螵蛸．（三个）同研细浴后以生姜擦之．须避风少时．

〔汗斑〕 枯矾．轻粉．硫黄．密陀僧．各等分．用浮萍取汁．调匀搽之即退．或用花红果蘸药擦之．不再发．

〔丹毒如火〕 赤小豆末和鸡子清调糊．时时涂之不已．即消． 铁锈水浓涂不已亦消．

上一页：儿科
下一页：大麻疯


大麻疯 《文堂集验方》

大麻疯

〔总论〕 麻疯之症大抵得之传染．或一时感天地不正之气．故深居处女亦有之．然须验其果系此病．方用是药治之．或有风热所感．遍体如云．似是而非．若误用药则反促之而成真矣． 其验之之法．初起之时．周身必有一二点．或如莲子．或如橄榄．或如鸡蛋大．或在身上．或在四肢手足．或红或青．或微白．或同好肉一色．不痛不痒．麻麻木木．随月渐次而大．又或身上皮间．常如虫蚁内走．或如蜂刺咬痛．或筋骨刺痛．或膝后肉麻．或大小手足一指麻痹．凡麻木处以手指刺之不痛者是．以上有一者．皆谓之真麻疯矣． 人秉浓薄气血之不同．风湿所感深浅之各易．治之亦有轻重之别．病者急欲见功．每用巴豆．牵牛．斑蝥．等烈药以下之．或大枫子．川乌之类以发之．其次轻粉．麝．脑之药敛之．亦能取效目前．然转眼复发．则症反更甚也．盖泻与发皆能虚其血气．故暂觉势减红退而微白耳．敛者敛其毒瓦斯于脏腑之内．则红肿收缩．火毒久而发则愈．烈也．每医者舍此三法．无能速效．故患此症而能治者鲜矣． 孙真人医中之仙也．恒谓生平治此病再发者．十常八九．以其不守禁戒也．然果能自谨．渐可得效．何患病之不去．盖人患此疾．则父母妻子亲友．皆厌秽而断绝之矣．是天地中之弃人．虽生不如死．患者于此．能绝嗜欲．持斋戒．守禁忌．而信之于医．病岂不愈．古人此症谓之天刑．患者或出于少年不谨．或无故自生．必有定数．此生既为弃人．则须安命以悔夙业之前非可耳．每见近世之人．患此病者．明知妻子之厌恶．又不能舍．甚而淫欲他人．唾涕传染．种种秽恶作贱．奴婢不知此疾最能传染．如此损人．愈应天怒．岂特医治不愈．更增罪过而已． 然非独此症．如虚损已成者．能忘形而静养．可保永寿．如年久痼疾．无药可治者．安心悔过行善．每得仙方．非特书籍累累．目击者亦不少矣．

〔治大麻疯〕 大黄．（煨）皂角刺．（各一两）为末．每服三钱．空心温酒下．泻恶物如鱼脑．未泻再服．所下之虫．如乱发状．候虫取尽．乃止此药． 老虾蟆一个．白砒二钱．铜绿二钱．人中白二钱．研末装入蟆口内．线缝好．外以泥包裹．火 烟尽为度．取起去泥．约

〔大麻疯眉发脱落〕 松香．（不拘多少．） 化去渣．取河水于净锅中将松香煮化．不住手搅匀．视水色如米泔．尝味极苦者．即倾入冷水内．将松香乘热扯拔．冷定坚硬．另换清水再煮再拔．如前法数十次．以松香松洁白．所煮之水不苦为度．再用葱汁煮一次．阴干为极细末．每料二斤．每日将白粥量投药末和匀食．不可多嚼．日进数次．不可更吃干饭．只以菜干．笋干．少许过口．忌一切油、盐、酱、醋、荤、腥、酒、果．如渴时只饮白滚水．每日约服数钱．以渐而进．勿太骤．服后大便得下毒物．服尽一料自愈．或炼蜜丸亦可．好后服补气之剂． 紫背浮萍捡净摊竹篮．水映晒燥为末．蜜丸弹子大．黑豆汤调下三钱．腹内泻虫之后．服之大能去周身之疯．（盖浮萍大治疯瘫恶疾．服至百丸．再无不效．如类似麻疯之症．服之即效．） 生穿山甲一只．以生漆三斤纳其腹中．及涂外面．以盐泥固济．炭火 存性为末．每服三钱．白汤下．（盖漆大能杀虫．穿山甲直透病根．治眉发已脱之病．大能见功．或有畏漆之人．服下虫虽治而生漆疮者．即饮铁浆水．黄栌汁．解之．）一僧大麻疯眉发俱落．哀苦不堪．忽得仙传．教服长松．（生山谷中古松树下．其叶如松．其根似人参．长三五寸．其味微苦．清香可爱．取根食之．即骸体腐溃者．服之半月．毛发复生神方．）每服长松一两．入甘草少许．水煎服．无病者服之．大有补益长寿．

〔绿云散〕 治肺毒风疮状如大麻疯．好桑叶．（洗净蒸熟） 一宿日干为末．水调二钱．

〔防风天麻丸〕 治麻风癞病．其效如神．此方应是仙传．一年中常疗数人．初服药有呕吐者．不可疑弃．久服自愈．防风．（去芦）天麻．升麻．白附子．（炮）定风草．（即乌头茎）细辛．（去苗）川芎．人参．丹参．苦参．玄参．紫参．蔓荆子．威灵仙．穿山甲．（炒）何首乌．（另捣各二两）蜈蚣．（二条）上为细末．同首乌末拌匀．再用芝麻一斤．（淘净晒干．炒香研细末．）入前药末二两和匀．炼蜜丸作十丸．不拘时候．日三丸．细嚼白汤下．忌房劳．须食淡白粥四五月．

〔白花蛇膏〕 治诸疯癞．遍身生疮．白花蛇．（取肉．四两洒浸．）天麻．（七钱）荆芥．薄荷．（各三钱）俱为末．用好酒二斤．蜜四两．以瓷器熬成膏．每温服一酒杯．日三次．不拘饼食压下．于暖处得汗即效．

上一页：外科
下一页：折伤诸症（附：金疮 破伤风 夹杖 汤火伤）


折伤诸症（附：金疮 破伤风 夹杖 汤火伤） 《文堂集验方》

折伤诸症（附：金疮 破伤风 夹杖 汤火伤）

〔总论〕 凡折伤症．如跌扑木石所伤．或兵器．或汤火伤．为症不一．切不可饮冷水．血见寒则凝．多致不救．慎之．即口渴以温肥腻之物解之．勿吃粥．恐血沸而出．则无救．

〔从高坠下〕 或木石所压．或扑车落马．一切伤损瘀血凝滞．气绝欲死者．一时无药．掰开口以热小便灌之即醒．再取净土五升．蒸热以旧布重裹作二包．更互熨之．勿过热．恐伤破肉．取痛止则已神效． 如跌破血出不止．伤处以穿旧丝绵．（极旧者为佳．）照伤口略大剪切粘贴．或先将丝绵．（不拘新旧．烧灰研细待冷．）护上．立能止血．（如无丝绵．用干面和生姜汁捣匀．贴伤者．亦能止血止痛．）或预备后方金疮药敷之更佳．或用白蜡刮细末．罨上伤处．不论大小．皆宜包好．勿见风．七日后方愈．如出血过多．昏沉不醒者．人参三五钱煎汤灌下．醒后白米一协议参渣煮服．（血出多者．脉沉细者生．浮大者死．） 若伤处调理不谨．五七日后成脓肿者．又须用外科症五仙丹．以收口法治之．

〔压伤〕 压倒打死．心头尚温者．将本人如僧打坐．令一人持其头发稍放低．用半夏末吹入鼻中即醒．醒后以生姜汁．真麻油．和匀灌之．再以山羊血少许．酒调服．（如无山羊血．以干荷叶烧灰．童便调服三钱．日进三服自愈．）或用木耳四两．（烧灰研极细．出火性．） 好陈酒调服二钱．日两服．大能去瘀生新．止晕之妙药． 跌打损伤气绝不能言．用

〔瘀血胀痛〕 一切跌打压坠．瘀血腹内痛．大黄．（酒炒熟）归身．（酒炒）等分为末．每服（二三五钱） 以瘀积之轻重增减．早晨空心酒调服．大便中取下黑物自愈．如痛至不可忍者．加桃仁．（去皮尖二十一粒） 大黄．（用至七八钱） 瘀血攻心．胀满疼痛．气急．用青麻叶连根捣汁温服．（如无叶．以麻子和酒研汁代之．） 竹青．乱发．（各一把炭火炙焦为末．）酒一斤．煮三五沸．去渣服之． 如体虚不能服大黄者．用生地汁一碗．好酒半碗和匀．温服三次愈．（凡跌损之后．即大便不通．喘咳吐血．照方皆可治效．脉弦者生．脉细者死．）

〔跌扑疼痛〕 跌打未曾出血．内伤疼痛．用延胡索．（盐水炒研．）每服二钱．日进二服．好陈酒调下． 或用乳香．没药．（俱箬叶上炙去油研细．） 每服一二钱．酒调下．皆止痛之妙品也． 外用葱白．（不拘多少．捣烂炒热．） 罨伤处．冷则易之．止痛如神．不拘已伤出血．连伤处罨上．止痛止血之第一品也． 鲜山药．活鲫鱼．同捣烂敷伤处．立能止痛． 跌坏日久肿痛．用生姜．陈香糟．（各一斤同捣烂）炒热罨伤处．（如不急治．一年之后．成东瓜串不救．）

〔伤痕紫黑血不散〕 大黄末以生姜汁调涂．一夜黑者转紫．二夜紫者即白矣．

〔跌伤青肿〕 新做下热豆腐切一指浓片．贴伤处．冷则易之．数次即消．凤仙花叶捣如泥．涂肿处．干则再上．一夜血散即效． 周身青肿．用熟麻油和酒饮之．以火烧热地上卧之．觉即肿痛全消矣．

〔坠跌吐血〕 荷花晒燥为末．每服二三钱．好酒调下．

〔跌扑折骨脱臼〕 不论折伤骨碎脱臼．白凤仙根酒磨服半寸．伤处不知痛．（至重者服一寸．多服伤人．以一寸为极．）或茉莉花根捣烂罨上．立能定痛．（此根不可吃）急将骨断处理好．脱臼者揉托而上．外用公鸡一只．地骨皮．五加皮．（各四两．鲜者佳．如无鲜者．用干者研细末．）同鸡乘活连毛同捣烂．浓敷伤处．再用杉木皮．（活树上剥下者佳．树脂能补皮肉．）缚好然后用生蟹一二斤捣烂以好陈酒煮熟．去渣取汁．连服数碗．（渣亦可敷患处．如不饮酒者．随量缓饮．）半日后．其伤骨处瑟瑟有声自合．一周时全接合矣． 街路上尿缸边砖瓦片．（须用常有日光晒着．多年久尿处者佳．新者勿用．） 取回洗净．火内烧红．即入醋内淬之．冷即再烧．如此五七次．研细末．每服二三钱．酒调下．或取露天地上窖坑中多年砖一块．亦照法火 ．醋淬五七次．研极细．好酒调下．每服五分．此二味极能理伤续断．接骨止痛．功效如神．未打之时服之．可以不痛．不可多服．令人骨软．

〔接骨方〕 土鳖．（即接骨虫去足．用生半夏二粒同焙干．去半夏一钱．）乳香．没药．（俱瓦上炙去油研）自然铜．（火 醋淬七次）骨碎补．（去毛焙）当归尾．硼砂．（各一钱）俱研极细和匀．瓷罐内收贮．治一切跌打损伤．每服八厘好酒下． 土鳖．（隔纸砂锅内焙干．净末六钱．）自然铜．（火 醋淬七次．净末二两．）和匀．每服二钱．温酒调下．治一切跌伤筋骨．每日一服自愈．（病在上食后服．病在下食前服．） 自然铜．大能接骨续断．惟好后终身忌食白荠． 凡跌扑损伤．照方调治．如体虚不安者．兼服人参．（一钱）白术．（土炒）炙黄 ．当归．（各二三钱）白芷．（一钱）川芎．浓朴．甘草．（各五七分）每日一剂．兼助气血自愈．

〔折伤头脑肩骨〕 葱白同蜜捣烂．浓封伤处．再以蟹盖瓦上．炙成炭．研细末．酒调尽量饮．其骨自合．

〔打伤眼睛〕 生猪肉一薄片．用当归．（焙燥研）赤石脂．（研细）用少许糁肉上贴之．燥则易之．拔去毒血自愈．

〔制土鳖虫法〕 米栈中或酒栈中取大土鳖虫百余个．入大缸中养三日．去土．再入大酒坛内．以稀布包口．用红花八两酒浸与之食．俟食尽．令其大小自食．约留十个．入小瓦罐内．泥封护．慢火内煨四寸半香倒转．再煨二寸半香不可焦．提起存石上．三日取出．入瓷罐中收贮．如跌伤筋骨者．用土鳖一个研细．（以真古钱一二个．酒磨调敷．） 如至重折骨者．照前法将伤处理整缚好．用土鳖三分．好酒调服．（病在下用下半个．病在上用上．或配乳没香自然铜．更效．） 接骨至灵．一二日即见效．宜备以施人． 如半身不仁．或久远痼疾．药力不能到者．用此配药服下．直达病所．除宿疾．（病在左用左．病在右用右．）

〔金疮方〕 金疮者．即刀斧箭镞之伤也．（如伤后两目直视．痛不在伤处．出血赤后见黑者．或痛处寒冷坚实者．皆不可治．）一切破伤出血．急用小便乘温淋伤处易好．最忌饮冷见风．恐风邪从此而入．忌食粥．宜食童便韭汁．渴时食肥腻．紫降香．（锉研极细末．或灰．）圆眼．（连壳肉核．火 存性．）研细和匀敷伤口．止血无后患．（此行军中之第一方也．） 千年锻石．（研极细）和大黄．（切片）同煮烂晒干研细．敷疮口止血如神．（如无千年锻石．用陈年风化锻石六两．和大黄十两切片．同入砂锅内．炒至桃花色取起．研极细．功效同．） 血竭为末糁之．止血生肌． 乳香．（五分）没药．（三分）研细末糁入．极能止血止痛之妙药． 冬月取牛胆一个．入风化锻石悬当风处候干．出血不止者．刮细末敷之极效． 血出不止．陈紫苏叶蘸所出血．研烂敷之．既不作脓．且愈后无斑痕．或用胎发烧灰研细敷之．立止． 蝙蝠一只．（火 存性．烟尽为末．）酒调下三钱．血立止．肿痛自消．此方甚奇．或用雄鸡血冲酒服．同效． 端午日取野苎麻叶．和风化锻石．（炒）同捣烂．阴干研细末．敷上止血如神．（或用韭菜连根照法治之同效．）秋间取丝瓜叶．（晒燥去筋研细末．）每末八两．加千年锻石二两〔炒研．如无千年即多年者．炒燥可用．〕 和匀敷之．止血如以上之方．止而兼散．好无后患．宜备以济急．传述同人．止痛之法．前方葱白炒热罨之最灵．如疮口已经敷药．乘热四围浓涂．冷则易之．立能止痛．

〔刀伤跌损深入寸外者〕 千年锻石．轻粉．竭血．白蜡共等分．为末糁上．外用生肌玉红膏敷之．（方见外科症．）日久成脓不愈．以五仙丹．（方见外科门．）糁入少许．膏盖之．

〔刀伤断筋者〕 紫降香．（锉研极细末．）铜花．（即打铜店打红铜落衣也．）五倍子．（炒研极细） 各等分为末．糁上扎住自愈． 外以缠枝牡丹根捣汁．滴疮口．渣敷四围．半月自

〔出血过多寒热口竭〕 补中益气汤．（方见劳损症．）加麦冬．（一钱）五味子五分．水煎空心服． 金疮烦痛．酒制大黄．（研细末）黄芩．（酒炒研）水法为丸．早晚淡酒吞一二钱．

〔箭伤入肉〕 花蕊石．（形似硫黄．有白斑点者．火 七次．）研末敷伤处四围．箭渐自出．或易拔．巴豆仁略炒．取蜣螂虫同捣烂．浓涂四围．须臾痛定微痒．忍之．待痒极．便摇动拔出．速以生肌玉红膏敷之．（方见外科症）

〔恶刺入肉〕 象牙屑研细水调涂．或用栗子生嚼细敷之．刺自出． 竹木刺入肉．用蓖麻子去壳捣烂罨上．过夜即出．或以鹿角烧灰．研末调敷．半日即出． 竹木签伤成疮痛甚．用炉炭灰干糁上肿处．以米醋润之．

〔蚯蚓散〕 打伤至重者．用白颈蚯蚓洗净．焙干为末．每服二钱．姜葱汤下．盖被出汗即愈．神效．止痛后．以松节浸酒服之． 如打伤筋缩痛甚者．急取白颈蚯蚓二三条．捣烂冲酒服．外以前方敷药治之．甚效速．

〔金疮久不收口〕 白芨末．石膏．（ 各等分．）研细糁入疮口．即能见效． 千年石灰．入象皮末和匀．敷上即效． 内服白芨末．酒调二钱．并能接骨．以好为度或米饮下．

〔破伤风〕 一切跌破出血．及蛇犬伤，不即药护包扎．以致感冒风寒．或吃鲜发毒物．或疮口久不收口．因之寒热并作．身体强直．甚则角弓反张．口吐涎沫．传入阴分．则身凉自汗．伤处反平陷如故者．乃毒瓦斯内收．当用万灵丹发汗．令风邪外出．外用南星．防风．蚯蚓等分．为末．用生姜．薄荷汁．调敷伤处．得脓即效．如汗后前症不退．伤处不高．渐醒渐昏．时发时止．口噤不开．语多不出者．终为不治．

〔万灵丹〕 茅术．（八两）全蝎．石斛．明天麻．当归．甘草．（炙）川芎．荆芥．北细辛．防风．麻黄．川乌．（汤泡去皮）草乌．（汤泡去皮尖）何首乌．（各一两） 雄黄．（六钱）俱为细末．炼蜜为丸．或一两分四丸．或一两分六丸．或一两分作九丸．三等做下．以备年岁老壮．病势缓急取用．外以朱砂研细为衣．瓷罐收贮．如治破伤风．每用连须大葱白九枚．煎汤一茶钟．将药一丸乘热化开．通口服．盖被出汗为愈．如服后汗迟．再用葱汤催之．汗必如淋．少顷渐去盖被．其汗自敛．此丹治一切肿毒风气．四时感冒风寒．头疼身痛．寒热交作．初病在表宜发散者．葱白汤化服．出汗即愈．如诸病无表症相兼．不必发散者．只用热酒化服．服后避风．宜食稀粥．忌冷物房事．孕妇勿服．治病甚灵．有力之家．多备济人．美事也．（如忌出汗者．皆以酒化服．）

〔头面身体因破伤风顷刻肿胀〕 急用 草二两酒煎服．少顷即可．迟则不救． 蝉蜕一两酒煎浓服． 或用蝉蜕四两．烧灰存性．无灰酒服．盖被出汗愈． 生葛根四两．水六碗．煮取两碗．去渣分服．口噤者灌之．若干者捣末．滚水调服五钱．及竹沥多服取效．

〔玉真散〕 天南星．（汤泡五七次．如急用以湿纸裹煨．） 防风．白芷．天麻．羌活．白附子．等分研末．敷伤处．（此药如破伤风牙关紧急腰背反张．甚则切牙缩舌．以童便调服三钱．虽内有淤血亦愈．如治疯犬咬．急用漱口水洗净．搽咬伤处亦效．如治打伤欲死．心头尚温者．以热酒童便灌下二钱．随进二服．立可回生．） 蛴螬虫三五个．（一名土蚕粪．土堆中多有之．剪去尾．将肚内黄水涂患处．再将黄水滴热酒内饮之．治破伤风汗出

〔破伤风表症未传入里〕 蜈蚣一对．（炙）鳔胶．（三钱炒焦）为末．用羌活．防风．川芎．（各一钱）煎汤调服．脉气浮紧者．速服即效．

〔破伤风服表药过多自汗者〕 白术．（炒）黄 ．（各一两）防风．（二两）和匀．每服五七钱．水煎服．脏腑已和而自汗者可服此方．如脏腑秘．小便赤而多汗者．仍宜川芎．羌活．黄

〔夹棍伤〕 一出衙门．即用热小便一盆．将足浸之．如冷．烧红砖二块淬之即热．直浸至童便面上浮起白油．其伤尽出矣．不 不烂．再用肥皂捣如泥．入鸡蛋清和匀罨患处．以草纸包裹脚．缚紧一夜不可动即效．内服末药．人中白．（ 一两．即多年尿壶中白碱．研细．水飞净．新瓦上焙．燥足．再研细末用．）自然铜．（火 ．醋淬七次五钱．）乳香．（箬上炙去油二钱．）没药．（箬炙二钱．）牛膝．（三钱）木耳．（烧灰存性五钱．）为末．再用牛膝五六钱煎酒调服三五钱．如仓猝无末药．用当归．川芎．乳香．独活．鳖虱．胡麻．骨碎补．红花．五加皮．各一钱．生白酒一壶煎数沸．纵量饮．避风寒．浓被出汗即止痛．如骨伤加土鳖一枚．数服即愈．

〔预防夹棍〕 大肥皂用陈米醋煮捣烂．加皮硝．敷过夜．夹时不痛．若夹出肿痛难走者．热豆腐和松香末捣匀．敷过夜即好行走．永无后患．

〔KT 伤〕 皂矾二两．水四五碗砂锅内蒸滚．将手熏洗．良久即血活痛止．不致溃烂．忌用铜铁器．其洗手水过夜即臭．洗后服治夹伤末药．去牛膝酒调服．

〔杖伤〕 杖后即饮童便一碗．以免血攻心．再用热豆腐铺在杖伤处．其气如蒸．其腐即紫．复易之．须散尽紫色转淡红色为度． 如人受责极重．昼夜无眠．种种诸症．用木耳四两净．砂锅内炒焦炭存性为末．每服五钱．好酒一碗调服．服药后坐少时．俟药力行至杖疮上．从肉里往外透．如针刺痒甚．不时流血水．粘贴膏药．次日即消．如临杖先服四五钱．则

〔受杖不痛〕 无名异．乳香．（去油）没药．（去油）蚯蚓．（去土）自然铜．（火 ．醋淬五次、）木鳖．（去壳）各等分．蜜丸桐子大．温酒预服十丸．不痛．

〔杖疮敷药〕 乳香．没药．干胭脂．（各一两五钱）腻粉．（五钱）为末．入冰片五分．葱白十根．全羊骨髓研如泥．摊帛上贴之．立时止痛． 野苎麻嫩根．（白色者不拘多少、）洗净．同盐捣如泥敷上神效．止痛无淤．血伤重者多用盐． 不破者．韭菜葱白二味同捣烂炒热．浓敷之．冷则易之．止痛如神． 已破者．刘寄奴．（焙燥研．）马鞭草研末．和匀糁之． 如已溃烂．用乳香煎油搽上．外贴膏药． 如只肿痛．用生大黄研末．醋调涂．或小便调涂． 凡杖后日服白芨末一二钱．米饮下最效．

〔杖后发热腹痛〕 或杖处瘀积痛甚．当归尾．（五钱）大黄．（酒蒸一两）桃仁．（去皮尖廿一个．）酒煎．五更时服．利下瘀血即效．（轻者减半．）

〔人咬伤〕 即将小便或浓茶洗去牙龈毒．（如不洗．必至红肿疼痛．日久伤命．） 山半枝．背阴处采取捣敷即效． 龟板．鳖甲．（俱烧灰存性为末．）香油调涂． 生栗子．（捣烂

〔汤泡火烧〕 切不可以井泥冷水拓之．盖热气得冷．深入至骨．烂人筋脉．后至手足挛缩之患．且恐火毒攻心．则难治． 凡火烧昏倒者．急用萝卜捣汁两碗饮之．（如无萝卜．用子和水捣浓汁．） 或童便一碗．皆可服以护心．即死者灌之可活．外以冷柴草灰．（不拘多少．入盐少许．）以水调如稀糊．尝味微咸为度．用以浓涂伤处．觉热则易之．连易数次．则火毒皆拔于灰中．肿痛随散而愈． 火烧周身痛甚者．用好老酒．或烧酒．冷浇上．或浸入片时．干则再浸．半身受伤者．以马槽盛酒浇之．以散火毒．立能止痛． 大黄末．芒硝．研细．以鸡子调涂．银朱以鸡子清调涂．皆能止痛． 鸡子清磨金墨涂患处．上用鸡子清湿纸盖之．则不起泡． 猪毛．（连衣火 存性）研细末．加轻粉．白硼砂．少许．麻油调敷．止痛无疤痕． 真金箔贴伤处稠密．用桐油涂金箔上．或蚌壳粉．（须盐萝中者佳．） 香油调敷．不溃烂．止痛无痕． 瓷瓶一个．入麻油大半瓶．采黄蜀葵花入瓶内．（采时勿犯人手．以箸夹取．）密封．遇有伤者．以油浓涂神效．秋冬烂南瓜贮瓷瓶中．日久成汁．涂患处．止痛易好．并治一切无名肿毒． 冬间烂橘子贮瓶中．成汁涂之．同效．（此二方用蜡封瓶口埋地中．再加冰片一二钱．更灵．） 泡过残茶叶瓶中久烂．取涂频换．不痛不烂．凡火伤．先用宿小便浇洗过．易好不烂．

〔汤火伤溃烂〕 人中白．（制法见喉症门．） 用桐油调涂即效． 如肉烂赤痛．用煮熟鸡蛋．（不拘个数．去白取黄．）置瓷罐内熬出油．调胡粉敷之．汤火之妙方．初起皆治． 赤石脂．寒水石．大黄．俱研细．冷水调涂止痛． 如烂久见骨者．用百草霜三钱．轻粉一钱半．研细．糁入．或麻油调涂．即收口．

〔汤火伤烦热不宁〕 服玄妙饮即愈．黄连 天花粉．玄参．（各二钱） 陈皮．桔梗．黑山栀．（各一钱半）淡竹叶．（二十片）水煎服． 如误用冷水所浸．火毒入内．致生烦躁．口渴．大便秘实者．连翘．赤芍．羌活．防风．当归．黑山栀．生甘草．（各一钱）大黄．（切片炒熟二钱．）灯心二十根．水煎服．

〔火药伤〕 先用小便浸洗．再用蚌壳．（盐萝中者佳．）火 研细末．同烂茶叶捣匀敷上．止痛易好． 火药冲眼．登时仆地者．亦用小便浇洗．候痛定．徐用自己小便频洗即明．如误被鸟枪伤白蜂蜜八两煎滚．入好烧酒一斤．随量热服．取汗安卧．次日铁子自粘被上．

上一页：大麻疯
下一页：五绝


五绝 《文堂集验方》

五绝

〔五绝〕 一自缢．二墙压．三溺水．四魇魅．五产后晕绝．皆以生半夏研末．冷水为丸．如小豆大．塞鼻中．并用燥末吹耳内．或用皂荚末吹耳鼻．即死一日者．犹可治． 鸡粪炒燥调酒服下可救．或用艾灸人中穴．易醒．

〔缢死〕 切不可用刀剪断绳索．即旦至暮．心下微温者．尚可救．轻轻解下．安放平坦．仰面朝天．头要扶正．将手足慢慢屈弯．将粪门用力塞住．勿令泄气．一人用手揪着头发．脚 两肩．用鸡冠血滴入．（男用雌．女用雄．） 再二人将苇筒（或通气笔杆．）入耳内．不住口吹气．再不住手按摩胸前即醒．若气不接续．将腰打三四拳．须臾少以桂汤或姜汤含与之． 老鹅一只．将香油抹鹅嘴上．插入粪门内．一二时即活．

〔溺死〕 切忌火烘．逼寒气入内．则不救．用牛一头．令腹横卧在牛背上．两边用人扶策．牵牛徐徐而行．出腹中之水．以老姜切片擦牙即活．先口中横放箸一根．以便出水．或卧于铁锅上亦可出水．醒后．即以大凳卧之．后足放高．用盐擦脐中．水自流出．切勿倒提．以苏合丸调灌之．如水不行．用纸裹皂荚末纳肛门内．水即流出．

〔冻死〕 切忌火烘．用灰炒暖盛囊中熨心头．冷即易之．先温其心．得气回开眼．少以温酒姜汤徐徐灌之．即醒．

〔惊死〕 以醇酒温灌之．即醒．

〔解砒毒〕 凡中此毒．烦躁如狂．心腹绞痛．头眩呕吐．面色青黑．四肢逆冷．六脉洪数．从饮食中得者为易治．若空心酒醋中服者难救．如在初吃．急灌香油一二碗．得吐即解． 鲜羊血鸭血乘温吃一二碗．即解．地浆水．（方见伤寒门．）多服．若吐出再服．（治此毒不必澄清．混泥水饮．）所谓洗净腹中毒．全凭地上浆． 毒解．然后用绿豆半升．（生磨粉．） 入新汲水搅和．去粗取汁服．如醒后一日．仍颠不语者．每日煮绿豆汁冷冻饮料．毒尽自安． 如已过两三时．毒入腹中．吐不出者．用青铅水磨一二两灌下．得泻即解．

〔解盐卤毒〕 生豆腐浆．多多灌下．（如无生浆．急以黄豆浸湿．捣烂绞汁．） 服下片时．再用肥皂水．或抹墙纸水灌下．即能吐出如脑子者．即生．（切勿热吃．）或用鲜羊血乘温灌下．或取活鸡去头．以颈接喉中灌下．（毒少一二只．毒多四五只．）得吐即生．吐后心痛声哑者．每日调白糖汤服．五七日即安．

上一页：折伤诸症（附：金疮 破伤风 夹杖 汤火伤）
下一页：虫兽伤


虫兽伤 《文堂集验方》

虫兽伤

〔疯狗咬〕 春末夏初．犬多发狂．其尾直拖．口流涎．舌黑色者最伤人．若不急治．男七日．女一月即死．如仓卒无药．急于无风处捏去伤处恶血．如伤孔干者．用针刺出血．即以小便．或盐汤洗净．随以葱白捣烂敷之．或用蓖麻仁井水捣成膏贴之．或杏仁炒黑捣成膏贴之．或牛屎蚯蚓泥皆能救急．或天南星．（生研）防风．（等分为细末．）糁上不溃脓．若少缓毒瓦斯入内．不救． 大斑蝥二十一个．（去头足翅．）用糯米一撮．先将蝥七个．木鳖子半个．入米内慢火炒．勿令焦．去蝥．又入蝥七个．木鳖子半个．同米炒焦色变．又去蝥再入蝥七个．木鳖子半个．同米炒出青烟为度．去蝥不用．只将米与木鳖研末．分作三服．冷水入香油少许空心调服．须臾又进一服．以二便利下恶物为度．若服后腹痛．急以冷水调靛青服之．或煎黄连 甘草汤冷服．或冷水调益元散（方见暑症门）服．切勿吃热物．（盖斑蝥有毒．服之杀人．以毒攻毒．非此不可．故只用糯米．亦宜预备凉药解之．）一二日后用白芷五钱．雄黄二钱五分．捣韭菜汁和酒调下．四十九日之内．宜多吃韭菜汁．百日之内．忌食发风、荤腥、鸡鸭、蛋．勿听锣鼓声．大忌房事．犯者不救．终身切戒狗肉．食之复发无救．勿食茄子小赤豆．凡服斑蝥药至四五服后．即不利亦无妨．咬后大约七日一发．三七日不发可免．三四日内头顶中若有红发．急宜拔去之．如见痛定疮合．便谓已好而不治者．多死． 轻者用番木鳖一钱．铜锅炒为末．入雄黄四分和匀．冷水调服三分五厘．服后以大小便出血为度． 好后不戒忌．复发诸药不效．垂危者．用雄黄五钱．麝香三分研细．好酒调服二钱．服药后必使得睡．切勿惊起．任其自醒．俟利下恶物．再进前药即生．

〔诸犬咬〕 先须忍痛．以人尿或河水洗．捏去血水．即用虎骨．（火 存性研细末．）干糁上即效． 或以头垢敷伤处．外用牛屎涂于外． 或刮肉店切肉墩上腻屑．拌砂糖敷之．前治疯犬敷药方皆可用．

〔破伤风〕 野狼犬蛇蝎蜈蚣诸伤痛极．或因伤受风而牙关紧急．腰背反张．不省人事者．速切蒜片或捣烂罨伤处．隔蒜艾丸灸之．不拘三五十壮．无不应手．内服方．（列入折伤诸症．）外用人参于桑柴火上烧成灰敷之．

〔毒蛇咬〕 先将伤处用针刺出血．随用绳紧扎两头．勿使毒瓦斯延入好处．将伤处浸入尿缸内．腹中即须食饱．免毒瓦斯内攻．（如轻者勿浸入尿缸．） 即用雄黄五钱．五灵脂一两．共或以三七捣烂罨上．毒即消散． 或取大虾蟆一个．去肠肚捣烂敷之．干则易之．三四次无害．皆神妙无比．（并治疯犬一切毒物咬伤．） 次服细辛．白芷．（各五钱）雄黄五分．俱为末．每服三钱．好酒调下亦妙． 如毒重不知痛者．用水调干面和作圆圈．箍于伤处．将明矾一两．勺内熔化．乘热浇在圈内．伤处顷刻化为清水．毒解知痛．如轻者将矾熔化．以箸头挑矾点伤处．数次知痛即解． 半枝莲取汁冲酒服．渣敷患处．或九龙草（状如杨梅生平泽．）捣汁．入雄黄末一钱服之．皆能止痛．即效． 如毒入内．眼合口噤急．用苍耳草捣汁．和酒服之．渣敷患处可救．

〔诸蛇咬〕 急以小便洗去恶血．取口中津唾涂之．以近牙 刮取封伤处．则不肿痛．前方皆可酌用．

〔百虫毒〕 蛇虫沙虱百虫咬．捣大蒜敷之．多食蒜饮酒．或用艾丸隔蒜灸之．皆可解毒止痛． 靛青汁．敷之即效．

〔蛇入七窍〕 急以艾灸．蛇尾即退出．即用雄黄．朱砂．共研细．煎人参汤调灌之．再食蒜饮酒．内毒即消．可救． 凡有蛇之处．常以雄黄豆大一块烧烟熏衣被．皆远避．夏月犬伤．及诸折伤．蛆虫极多．臭不可近者．用蛇蜕．（一两火烧存性）蝉蜕．青黛．（各五钱）细辛．（二钱半）共研细．好酒送下三钱．外以寒水石研末敷之．旬日即愈．

〔蝎螫毒〕 生半夏．白矾．（等分研细）以醋调敷痛处． 胆矾研细擦之．立消．

〔蜈蚣毒〕 盐汤洗伤处．以紫菜口中嚼敷上．止痛． 生半夏末醋调敷即效． 或蜒蚰二个．入冰片少许敷上．最效． 吴茱萸嚼烂敷之亦妙．皂荚半片钻孔贴伤处．艾丸灸孔上三五壮．止痛妙法也． 草纸点烟．从下熏伤处．立止痛． 井底泥亦可敷效． 一人误吞蜈蚣入喉．急以鲜鸡血顿饮之．复灌以香油取吐．蜈蚣随出．

〔蜂刺入肉〕 先以热酒洗之．得拔去刺为好．即用青黛．（研）香油调涂．或口嚼青蒿敷之．或芋艿擦之．皆能止痛．（无艿用梗亦效）生半夏末．醋调敷亦效．

〔八脚虫毒〕 其虫隐壁间．以尿射人生疮．状如汤火伤．用乌鸡翎烧灰鸡子清调涂．

〔中蚯蚓毒〕 形如大麻风．眉须脱落．用锻石泡热水候凉洗患处．浸之良久即效．

〔蜘蛛咬〕 花蜘蛛伤．令人遍身生丝．惟羊乳饮之可解．外用生姜汁调胡粉敷疮口．即效． 凡百虫咬毒痛不可忍者．用大纸拈蘸麻油点火．照熏伤处．其毒尽入油烟内．立能止痛．最妙法也．

〔杨刺子〕 水搭伤处．随用马齿苋捣敷止痛．蜜涂上亦效．

〔蚂蟥入肉〕 不得出者．用女头发一握．菜油八两．先将油熬滚．入发煎枯去渣．再煎鸡蛋五个．服之无害．

〔蚕咬毒〕 蚕咬人毒入肉中．令人发寒热．用苎叶捣汁敷之．

〔虎咬〕 麻油一碗饮之．毒不入内． 生姜汁洗伤处．研白矾末敷之止痛． 多服生葛汁．日夜五六次．并以汁洗疮口．

〔马咬〕 苏木汁一碗．服之止痛． 鼠屎．（烧研末）和猪脂调涂伤处即效．或艾丸灸伤处． 如毒瓦斯入心则危．用马齿苋捣烂煎汤服． 马踏伤．急服童便或韭菜汁一二碗．外以寒水石研细敷伤处．

〔猪咬〕 黄连．甘草．煎汁洗净．以松脂熔作饼贴之．

〔鼠咬〕 猫毛烧灰存性．入麝香少许．香油调敷．

上一页：五绝


说明

欢迎浏览“《文堂集验方》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《文堂集验方》”手册】