序（一） 《仁术便览》

序（一）

昔上古人多寿万年，自黄帝无端而制为百草之经，毒天下后世，百病陡发，人几不获遂其生矣。然遽以不仁目其书，其书终不可废，何也？亦顾用其术者何如耳。予唯刑是职，惴惴惧远于仁术，然于古先王设刑之意，罔不竞竞。盖以刑之绳人，犹药之攻疾，疾止则已，人直则宥，无二道也。因退食之暇，见太守王公较政《仁术便览》一书，喜而手之不倦，知为张君所纂辑也。予悯其缺略而补之，不敢妄为增加。诚以医之为道，必洞见垣一方始得以刀圭投之。如执成方而杀人，何异于以挺与刃哉，其毒天下甚矣，其毒万世甚矣。然有是编而不仁滋大，刑书铸而俟人平反，是编存而俟人神明，其用以去病也。等之畏法则人尽反于古初，何异黄帝亲授一经哉。不然予 以杀人者而谋生人，后之不善读是书者，或至以生人者而反杀人，是岂余之意也夫！

下一页：序（二）
原始资料来源互联网，中医世家网站整理。


序（二） 《仁术便览》

序（二）

岐黄家侈口而谭方伎，人持其说以争相秦楚，几令臧三耳矣。其所为标本支节，传经递络，浮沉缓促，洪细起伏，一切按五部而约之三关，藉令越人见垣加功巧十等，谅毋委去膏肓而洞中嗣君也。善乎太仓令之言曰∶臣不能起死而能知生，人病各以其意投之，病辄效，则治之非难，而中之难也。方书医乘何翅充栋，而操指稍稍略似，可付咸阳一炬耳。文学张君蚤以儒生起家，已而厌弃，好养生言，用是搜古验今，綦累成帙因扁其名曰《仁术便览》。一开卷间，青囊大备，若入武库，五兵纵横，而言约理要，指掌可睹，真摄身者南车也。啬生久视，达命者诚非之。然使疾病无夭迂而中其 恙，于人亦可有济，毋亦长者之心哉。郡侯王公，当世所推毂，仁者也。公之惠此元元也，既已起疲癃而大造之矣。而尤有当于文学之言，乃飞尺檄，命应选厕一言以序之，远哉乎公之用心也。公之政寿一郡，公之心寿一世，令大地以内有负惫无号者，公心戚戚焉。彼其旌干所及，靡不旁皇，即令格于树采者，则药笼具在，振此足致无涯矣。夫亦以其恫 之心而托之以绥乎。州太学生夏惟勤精于其学，称国手。公尝属之校雠，亦谓一字千金矣，是中经首哉。

万历乙酉秋九月望日

属下吏冀州知州方应选谨撰

上一页：序（一）
下一页：序（三）


序（三） 《仁术便览》

序（三）

尝闻古人多无病，间有病而治之，惟移精变气而已。末世病治以药，或愈或不愈。夫病而后药亦晚矣，是故圣人不治已病治未病。吾邑张君精于岐黄之业，集为《仁术便览》，得病之情，知治之体，杂合以治，各得所宜，诚可以济世蒸人。第治已病耳，何取乎？盖古人恬澹虚无，真气从之，精神内守，邪不能深入，是以多无病。治病者，亦不药而愈。今之人，知奉生之道者寡，情慕云为，逆于生乐，不得已而治之，《仁术便览》之刻可已哉。呜呼，使不能病病，动伐其根本，而曰《仁术便览》乃已试之方。兹刻也，病天下矣。

万历乙酉秋九月望日临邑王再聘撰

上一页：序（二）
下一页：中风


中风 《仁术便览》

中风

中风大率主血虚有痰，或挟火与湿。当以治痰为先，次养血行血，又须分气虚血虚。脉迟数者可治，大数而极者难治。中腑者面显五色，有表证而脉浮，恶风恶寒，拘急不仁，其病多易治。中脏者唇吻不收，舌不转而失音，鼻不闻香臭，耳聋而眼瞀，大小便秘结，或口开手撒，眼合遗尿，吐沫直视，喉如鼾睡，肉脱筋痛，发直，摇头上窜，面赤如装，或头面青黑，汗缀如珠，其病深，多不治。中腑者宜汗，中脏者宜下。汗下不宜太过，汗多则亡阳，下多则亡阴。治风之法，初得即当顺气，日久则当活血，此万古不易之论。又云半身不遂大率多痰，在左属死血少血，在右属气虚有痰。左用四物汤兼二陈，加桃仁、红花、竹沥、姜汁；在右用四君子汤兼二陈，亦入竹沥，姜汁，俱当随证施治，不可执一。若外无六经之形证，内无便溺之阻膈，惟肢体不遂、语言謇涩，宜大秦艽汤养之，当顺时令、调阴阳、安脏腑、和荣卫，未有不愈者也。又有年高气弱，以将息失宜，或七情相干，而卒似风状者，非外来风邪，乃本气为病也。若以风药治，反害非轻。此刘守贞、许学士之高论也，不可不察。

上一页：序（三）
下一页：通关散


通关散 《仁术便览》

通关散

治卒中风邪，昏迷不省，牙关紧急，汤水不下。

细辛（洗去土叶） 猪牙皂角（去子，各一钱）

上为细末，男左女右，吹鼻中。

一方 加半夏。

上一页：中风
下一页：稀涎散


稀涎散 《仁术便览》

稀涎散

治中风，忽然若醉，形体昏闷，四肢不收，涎潮搐搦，气闭不通。

明矾（一两） 猪牙皂角（四个）

一方 加半夏（一钱）。

上一页：通关散
下一页：祛涎散


祛涎散 《仁术便览》

祛涎散

治中风不省人事，多因痰壅所致。白矾（二钱）生为末，生姜自然汁调服，其痰或吐或化，便苏。蜜水滚水俱可调服，腹中响即开。

一方 盐卤水加姜汁灌下，好。

一方 痰厥不省人事，清油灌下，须臾，吐痰好。

一方 大红末子治痰迷心，不省人事。

白矾（一两） 朱砂（一钱）

一方 用生五倍子为末，先用香油拌匀，再用温水调灌。下痰吐法，轻用瓜蒂、 汁、皂角，重用藜芦半钱或三分，加麝香，灌入鼻内或口内，吐痰出。一吐不已，再吐之。亦有虚而不可吐者。

上一页：稀涎散
下一页：紫金锭


紫金锭 《仁术便览》

紫金锭

治中风中气，口眼歪斜，言语謇涩，一应风气，或牙关紧急，口噤，筋脉挛缩，骨节风肿，手足疼痛，行步艰辛，并用酒磨下一钱。

上一页：祛涎散
下一页：乌药顺气散


乌药顺气散 《仁术便览》

乌药顺气散

治男子妇人一切风气攻注，四肢骨节疼痛，肢体顽麻，手足瘫痪，言语謇涩者。宜先服此药疏通气道，然后进以风药气上升为逆，降下为顺。顺气者正所谓降气也

麻黄（去根节） 陈皮（去白） 乌药（各二两） 姜蚕（去嘴，炒令丝断） 川芎 枳壳（去穣，麸炒） 甘草 桔梗（去芦） 白芷（各一两） 干姜（炮五钱）

手足不能起，加续断、威灵仙。左瘫右痪，加当归、天麻、蒺藜。上水一钟半，生姜三片，煎服。

上一页：紫金锭
下一页：八味顺气散


八味顺气散 《仁术便览》

八味顺气散

凡中风之人先服此药，顺气后进风药。

白术 白茯苓 青皮 陈皮 白芷 乌药 人参 甘草

上每服六钱，水一盏煎至半盏，温服。仍以酒化苏合香丸间服。

上一页：乌药顺气散
下一页：大秦艽汤


大秦艽汤 《仁术便览》

大秦艽汤

治中风，外无六经之形证，内无便溺之阻膈，知为血虚，弱不能养于筋，故手足不能运用，舌强不能言，宜养血而筋自荣。

秦艽 石膏（各三两） 甘草 川芎 当归 羌活 独活 防风 黄芩 白芍 白芷 白术生地 熟地 白茯苓（各二两） 细辛（五钱）

上一页：八味顺气散
下一页：三化汤


三化汤 《仁术便览》

三化汤

治中风，外有六经之形证，先以加减续命汤随证治之。内有便溺之阻膈，复以此导之。

浓朴（姜制） 大黄 枳实 羌活（各等分）

上锉，每服三两，水三升煎至一升半，终日服之，以微利则已。如内邪已除外邪已尽，当从愈风汤以行中道。久服大风悉去，纵有微邪，只从愈风汤加减治之。然治病之法不可失于通塞，或一气之微汗，或一旬之通利，如此为常治之法也。久则清浊自分，荣卫自和。

上一页：大秦艽汤
下一页：羌活愈风汤


羌活愈风汤 《仁术便览》

羌活愈风汤

治肝肾虚，筋骨弱，语言难，精神昏愦，及治风湿内弱，风热体重，或瘦而一肢偏枯，或肥而半身不遂。心乱则百病生，静则万病息。此药能安心养神，调阴阳无偏胜。

羌活 甘草（炙） 防风（去芦） 黄 （去芦） 人参（去芦） 蔓荆子 川芎 细辛（去芦土叶） 枳壳（去穣，麸炒） 地骨皮 麻黄（去节） 知母（去皮毛） 独活 白芷 杜仲（炒去丝） 秦艽（去芦） 柴胡（去苗） 半夏（汤洗，姜制） 浓朴（姜制）熟地黄 防己 前胡（各二两） 芍药 黄芩（去腐） 白茯苓（各三两） 石膏 生地黄 苍术（各四两） 桂（一两）

上锉，每服一两，水二盏煎至一盏，温服。如遇天阴，加生姜三片煎。空心服，临卧煎渣常服之。药不可失于四时之辅，如春望大寒之后，加半夏、柴胡、人参各二两；望夏谷雨之后，加石膏、黄芩、知母各二两；季夏之月，加防己、白术、茯苓各二两；望秋大暑之后，加浓朴、藿香各二两、桂一两；望冬霜降之后，加附子、官桂各一两，当归二两。

上一页：三化汤
下一页：凉膈散


凉膈散 《仁术便览》

凉膈散

治中风，心经痰气壅塞，不能言语。

连翘（一钱） 山栀 大黄 薄荷 黄芩（各五分） 甘草（一钱半） 硝（二分半） 黄连（五分）

大便如常，去硝黄。有气加香附、桔梗。痰壅盛，中风不能言，加枳实、胆星、菖蒲、半

上一页：羌活愈风汤
下一页：转舌膏


转舌膏 《仁术便览》

转舌膏

加菖蒲、远志，蜜丸弹子大，朱砂为衣，每服一丸，薄荷汤化下。

一方 中风愈后，痰壅气滞，胸膈迷闷，南星（八钱，姜制透，） 广木香（一钱。）

上姜七片，水煎服。

一方 治风疾如神，三年风瘫亦治。

川芎 白芷 细辛 两头尖（炮，各一两） 川草乌（一钱，炮）

上为细末，将葱白切捣如泥，同前药再捣千捶，捏如钱大饼子，阴干。每服一饼，细嚼茶汤送下，服一月效。

上一页：凉膈散
下一页：搜风顺气丸


搜风顺气丸 《仁术便览》

搜风顺气丸

治肠胃积热，以致膈间痞闷，大肠结燥，小便赤涩，肠风痔漏，腰膝酸痛，肢节顽麻，手足瘫痪，行步艰辛，语言謇涩。三十六般风，七十二般气，无不治之。此药宣通气血、清热润燥、通利大小便，则诸病自愈。

车前子（一两半） 白槟榔 火麻子（微炒，去壳另研） 菟丝子（酒浸焙干，） 牛膝（酒浸二宿） 干山药（各二两） 枳壳 防风 独活（各一两） 郁李仁（汤泡去皮研，二两） 大黄（五钱，半生半熟） 有加二两者，有五两者。

上为细末，炼蜜丸梧子大。每服二十丸，茶清米饮任下，早晚各一服。觉大肠微动，以羊肚

上一页：转舌膏
下一页：乌龙丹


乌龙丹 《仁术便览》

乌龙丹

川乌（去皮脐） 五灵脂（各五两） 入龙脑麝香（各一分。又云各一钱）

上研令匀，滴水丸如弹子大。每服一丸，先以生姜汁研化，次以暖酒调服，早晚各进一服。五七丸便抬手足，十丸可自梳头。

一方 治中风口眼歪斜，用巴豆七枚去皮烂研，左 涂右手心，右 涂左手心，仍将热水一碗安手心中，须臾便正洗去，频频抽扯手中指，好。

一方 治中风三年不较者，松叶一片细切，以酒一斗煮取三升，顿服，汗出立瘥。

上一页：搜风顺气丸
下一页：选奇汤


选奇汤 《仁术便览》

选奇汤

治眉疼不可忍，此乃风疾先兆也。

羌活 防风（各二钱） 甘草（二钱，夏生冬炒） 黄芩（四制，冬月不用，一钱）

每服一两，时时服，免风起。

上一页：乌龙丹
下一页：起左汤


起左汤 《仁术便览》

起左汤

治气厥、痰厥、血虚、瘫左，即四物二陈加顺气安神之药。

乌药（童便煮，一钱） 桔梗 枳壳（炒） 秦艽 橘红 生地（各八分） 半夏（姜炒） 白茯苓 黄芩（酒炒，各一钱） 当归（酒洗） 芍药（酒炒） 羌活 川芎（各七分） 甘草（炙） 枳实（去穣炒，各五分） 细辛（二分） 南星（炮，八分） 心神不宁加茯神、远志、归身。

上水一盏半，生姜五片，煎服。

上一页：选奇汤
下一页：起右汤


起右汤 《仁术便览》

起右汤

治痪右者，气虚痰盛，言语謇涩，即四君子二陈汤加通气药。

陈皮 半夏 南星 茯苓 甘草 人参 白术 乌药 羌活 秦艽 桂皮 酒芩 酒柏 防风 白芷

肥白人加熟附子三分。言语难加菖蒲、桔梗。手足不遂加威灵仙、续断。血少加川芎、当归。足肿加防己。大便燥常服搜风顺气丸。

上水一盏半，生姜五片，煎服。

上一页：起左汤
下一页：小续命汤


小续命汤 《仁术便览》

小续命汤

治卒暴中风，不省人事，半身不遂，口眼歪斜，手足颤掉，语言謇涩，肢体麻痒，精神昏乱，头目眩晕，痰涎壅盛，筋脉拘挛，及香港脚缓弱不能动履屈伸。

防己 桂心 黄芩 杏仁（去皮尖炒） 芍药 甘草（炙） 川芎 麻黄（去节） 人参（各一钱

上锉，分作二服。水二盏，生姜五片，枣二枚，煎八分，食远热服。 精神恍惚加茯神、远志。骨节烦痛有热者加芍药去附子。心烦多惊加犀角。骨节重痛有寒湿倍加官桂、附子。呕逆腹胀加半夏、倍人参。躁闷大便涩，去附子，倍加芍药，入竹沥。脏寒下痢去防己、黄芩，加白术。自汗去麻黄、杏仁，加白术。脚膝弱加牛膝、石斛。身疼加秦艽。腹痛加桃仁、姜炒杜仲。

凡治中风，不审六经之形证加减，虽治无益。加减法具于后。

上一页：起右汤
下一页：麻黄续命汤


麻黄续命汤 《仁术便览》

麻黄续命汤

治太阳中风，无汗恶寒。

本方中麻黄、杏仁、防风各加一倍。

上一页：小续命汤
下一页：桂枝续命汤


桂枝续命汤 《仁术便览》

桂枝续命汤

治太阳中风，有汗恶风。

本方中桂枝、芍药、杏仁各加一倍。

上一页：麻黄续命汤
下一页：白虎续命汤


白虎续命汤 《仁术便览》

白虎续命汤

治阳明中风，身热无汗，不恶寒而渴。

本方中加知母、石膏一钱四分，去附子。

上一页：桂枝续命汤
下一页：葛根续命汤


葛根续命汤 《仁术便览》

葛根续命汤

治阳明中风，身热有汗恶风。

本方中加葛根、官桂、茯苓各一钱半。

上一页：白虎续命汤
下一页：附子续命汤


附子续命汤 《仁术便览》

附子续命汤

治太阴中风，无汗身凉。

本方中加附子一倍、干姜一钱。

上一页：葛根续命汤
下一页：桂附续命汤


桂附续命汤 《仁术便览》

桂附续命汤

治少阴中风，有汗无热。

本方中加桂、附、甘草各一倍。

上一页：附子续命汤
下一页：羌活连翘续命汤


羌活连翘续命汤 《仁术便览》

羌活连翘续命汤

治六经混淆于少阴、厥阴、杂系中风，肢节挛痛不仁。

本方中加羌活、连翘各一钱半。

上一页：桂附续命汤
下一页：独活寄生汤


独活寄生汤 《仁术便览》

独活寄生汤

治风湿腰腿疼痛，或日久卧床不起，服七日见效。

独活 桑寄生（如无以续断代） 杜仲（姜炒） 秦艽 牛膝 茯苓 川芎 人参 防风 细辛 桂心（各二两） 芍药 当归 熟地黄（各三两） 甘草（炙，五钱）

上锉，每服一两，水二盏，姜三片，煎至七分，通口热服。

上一页：羌活连翘续命汤
下一页：黑虎丹


黑虎丹 《仁术便览》

黑虎丹

治诸风有效，治破伤风尤好。

乳香 朱砂 瓜天麻 两头尖（各五钱） 川乌 川草乌（炮，各四两） 苍术（四两半，泔浸（炒） 川芎 石斛 防风 麻黄 荆芥 甘草（各一两） 白芷（一钱） 何首乌 当归（酥油炙，一两）

上为末，炼蜜丸弹子大。每服一丸，嚼烂黄酒送下。出汗好。

一方 调养一切风疾，麻木不仁，或言语难，或舌强，或止麻止木，语言如常，俱可服。

当归（酒洗，一钱半） 白芍（酒炒，一钱） 生地（八分） 陈皮 半夏（姜制） 茯苓（各一钱半） 白术（一钱） 柴胡 菖蒲 枳壳 黄芩（各七分） 川芎（五分） 白芥子（炒，一钱） 甘草（三分） 木香（二分） 薄荷 羌活（各七分） 大黄（一钱，泄者去之） 气虚加人参去大黄，大便难不去。

上水二盏，生姜三片，煎至七分，空心热服。

上一页：独活寄生汤
下一页：牵正散


牵正散 《仁术便览》

牵正散

治中风，口眼歪斜，半身不遂。

白附子 白僵蚕，全蝎去毒并生用，各等为末，不拘热酒，调服二钱。

上一页：黑虎丹
下一页：活命金丹


活命金丹 《仁术便览》

活命金丹

治中风，神不清。即凉膈散加青黛、蓝根。

上为细末，炼蜜为丸如弹子大，朱砂为衣，金箔盖之。每服一丸，茶清化开，临卧服。

上一页：牵正散
下一页：清阳汤


清阳汤 《仁术便览》

清阳汤

治中风，口 ，颊腮紧急，胃中火盛，必汗不止，小便频数。

升麻 黄 归身（各二钱） 葛根（钱半） 红花（一分） 苏木（五分） 甘草（炙，一钱） 酒柏（一分） 生甘草（五分） 桂枝（一分）

酒煎温服，不饮酒水煎服。

上一页：活命金丹
下一页：涤痰汤


涤痰汤 《仁术便览》

涤痰汤

治中风，痰迷心窍，舌强不能言。

南星（姜制） 半夏（姜制，各二钱半） 枳实（麸炒，二钱） 茯苓（去皮二钱） 橘红（一钱半）石菖蒲 人参（各一钱） 竹茹（七分） 甘草（五分）

水二钟，生姜五片，煎服。

上一页：清阳汤
下一页：省风汤


省风汤 《仁术便览》

省风汤

治卒暴中风，口噤全不能言，口眼歪斜，筋脉挛急，抽掣疼痛，风盛痰实，旋晕僵仆，头目眩重，胸膈烦满，左瘫右痪，手足麻木，骨节烦疼，步履艰辛，恍惚不定，神志昏愦，一切风症可服。

防风 天南星（生用，各四两） 半夏（汤泡生用） 生甘草 黄芩（各二两）

上每服一两，水二盏，生姜十片，煎服。同导痰汤合服尤好。

上一页：涤痰汤
下一页：导痰汤


导痰汤 《仁术便览》

导痰汤

南星（炮，一两） 橘红（一两） 赤茯苓（一两） 枳壳（一两） 甘草（五分） 半夏（七钱）

上一页：省风汤
下一页：厥病


厥病 《仁术便览》

厥病

（附手足麻木。麻是气虚，木是胃中有湿痰死血）

厥者逆也，手足因气血不相接，逆而冷也。因气虚血虚者多。有阳厥，有阴厥。阳衰于下则寒，阴衰于下则热。阴厥者，身凉不渴，脉迟细而微，手冷过肘。阳厥者，烦渴谵妄身热而脉数，手足虽冷不过肘也。

上一页：导痰汤
下一页：瓜蒂散


瓜蒂散 《仁术便览》

瓜蒂散

吐而口噤者，先用搐鼻药。

瓜蒂（炒）赤小豆（各等分）

上为末，用香豉一合，水二盏，煮作稀粥，去渣取三分之一，和药末一钱顿服之。不吐少加，得快乃止。吐不止，以麝香少许水调服，解之。气厥身凉，用苏合香丸，或八味顺气散。今用紫金丹，姜汁磨服，甚妙。气虚厥脉细者，用四君子汤。痰厥脉弦，用玉枢丹，或牛黄丸，或白术、竹沥。

又方 用大半夏三十个、巴豆二十个为末，丸小豆大，朱砂为衣，每服一丸，姜汤送下。

上一页：厥病
下一页：姜附汤


姜附汤 《仁术便览》

姜附汤

治寒厥迷闷，四肢厥冷。

干姜（一两） 附子（一个，生去皮脐） 挟气功刺加木香（五分。） 挟风不仁加防风。挟湿加

上锉，正药每服三钱。加者另入三分之一。

上一页：瓜蒂散
下一页：四物汤


四物汤 《仁术便览》

四物汤

治血虚厥，脉大如葱管者。

当归 川芎 白芍 熟地黄

上一页：姜附汤
下一页：理中汤


理中汤 《仁术便览》

理中汤

治寒厥脉沉微者。

人参 白术 干姜 甘草 甚加熟附子

上一页：四物汤
下一页：承气汤


承气汤 《仁术便览》

承气汤

治热厥脉数大者。

大黄 枳实 浓朴 芒硝

上一页：理中汤
下一页：白虎汤


白虎汤 《仁术便览》

白虎汤

治暑厥腹满身重，自汗脉沉滑者。

石膏 知母 甘草 糯米

上一页：承气汤
下一页：加味理中汤


加味理中汤 《仁术便览》

加味理中汤

治蛔厥胃寒所生。

即理中汤加炒川椒（五粒） 槟榔（五分） 乌梅丸亦治蛔厥，见心脾痛门。

上一页：白虎汤
下一页：调气平胃散


调气平胃散 《仁术便览》

调气平胃散

治尸厥，此中恶之候，因冒犯不正之气，忽然手足厥冷，头面青黑，不省人事，妄语口噤。宜苏合香丸灌之，候稍醒用调气平胃散。紫金锭效。

白豆蔻 丁香 檀香 木香（各二钱） 藿香 甘草（各八分） 砂仁（四钱） 苍术（八钱） 浓

上为末，每服二钱，姜枣煎汤，入盐少许，调服。

上一页：加味理中汤
下一页：补气汤


补气汤 《仁术便览》

补气汤

治皮肤麻痒。

黄 白芍 甘草 泽泻 陈皮 人参

上水一盏半煎服。有痰加半夏、生姜。

上一页：调气平胃散
下一页：人参益气汤


人参益气汤 《仁术便览》

人参益气汤

治两手麻木，四肢困倦，怠惰嗜卧，乃热伤元气也。

黄 （八钱） 生甘草 人参（各五钱） 白芍（二钱） 柴胡（二钱半） 炙甘草 升麻（各二钱）

上分作四服，水一盏半煎。

上一页：补气汤
下一页：导气汤


导气汤 《仁术便览》

导气汤

治两腿麻木沉重。

黄 （八钱） 甘草（六钱） 青皮（四钱） 升麻 柴胡 归梢 泽泻（各二钱） 陈皮（一钱）

一方 治麻是气虚，胃中有湿痰，木者即不仁，胃中有湿痰，经络中有死血瘀血，随左右患

一方 治风湿，遍身疼痛，或麻木不仁。先饮胡椒、姜汁热酒数杯，后将生姜半斤或四五两捣烂，和荞面成饼掩脐上，一炷香觉热气入腹，二三炷香时通身汗出，自愈。

上一页：人参益气汤
下一页：止麻清痰饮


止麻清痰饮 《仁术便览》

止麻清痰饮

见脾胃门。

上一页：导气汤
下一页：痛风（附湿痹 鹤膝风）


痛风（附湿痹 鹤膝风） 《仁术便览》

痛风（附湿痹 鹤膝风）

四肢百节走痛是也。他方谓之白虎历节风。有痰，有风热，有风湿，有血虚。又有痹病相类，行痹即走注疼痛，痛痹则痛风，着痹即麻木不仁。痹类痿，痛为痹，不痛者痿。

治方

陈皮 半夏 茯苓 甘草 黄芩（酒炒） 羌活 苍术 白芷 川芎 当归 香附

上水二盏，姜三片，煎服。在臂痛加薄桂、威灵仙。在腿加牛膝、防己。肥人因痰者加南星，瘦人血虚者加黄柏、生地、芍药，湿者加白术。肢节痛脉涩数者，是瘀血，加桃仁、红花、当归、川芎、大黄，微利之。因于风者，用续命汤。

一方 鸡爪风，手足摇动，不能举物。

五加皮 海桐皮 川乌（炮） 牡丹皮 川芎 赤芍（各五钱） 干姜 肉桂（各一钱）

上为末，每服三钱，用古铜钱一文，香油浸入药，同煎服。

一方 十指痛，或麻木。

大附子 广木香（各等分） 足弱去附子加川乌（炮）。

上水煎服。

上一页：止麻清痰饮
下一页：二妙散


二妙散 《仁术便览》

二妙散

治筋骨疼痛，因湿热者。

黄柏 苍术（米泔浸炒）

上二味为末，滚汤入姜汁调服。二味皆有雄壮之气。表实气实者加酒少许，气虚加补气药，

上一页：痛风（附湿痹 鹤膝风）
下一页：潜行散


潜行散 《仁术便览》

潜行散

黄柏酒浸为末，入药调服。

治一切风疾，走注疼痛，手足瘫痪，麻木不仁，及白虎历节风。

麝香（二钱半） 好墨（烧烟尽，一钱半） 乳香 当归（酒洗） 没药（各七钱半） 白胶香（另

上为末，和匀，糯米糊为丸如鸡头大。每一丸酒化下。远年近日寒湿香港脚，临发时空心服一

上一页：二妙散
下一页：当归止痛汤


当归止痛汤 《仁术便览》

当归止痛汤

治风湿为病，肢节烦痛，肩背沉重，胸膈不利，及遍身疼痛，流注，手足

羌活 甘草（炙） 黄芩（酒炒） 茵陈（酒制） 人参 防风 升麻 苦参 葛根 苍术（泔浸） 归身（酒洗）

知母（去毛） 茯苓 泽泻 猪苓 白术

上水二盏，煎服。

上一页：潜行散
下一页：羌活续断汤


羌活续断汤 《仁术便览》

羌活续断汤

胜独活寄生汤，治病同。

羌活 防风 细辛 白芷 杜仲 牛膝 秦艽 续断 熟地 当归 人参 芍药 茯苓 桂心 川芎 久冷身体疼痛加附子，热加炒黄柏。

上水二盏，姜三片，煎服。

上一页：当归止痛汤
下一页：通气防风汤


通气防风汤 《仁术便览》

通气防风汤

治肩背痛不可回顾，脊痛项强，腰似折，项似拔，此太阳经气郁不通，羌活 独活（各一钱） 本 防风 甘草（各半钱） 川芎 蔓荆子（各三钱）

上水一盏半，煎服。

一方 治肩背痛。

苍术（一钱半） 羌活 茯苓 泽泻 白术 陈皮（各一钱） 甘草（四分） 桂枝 威灵仙 桔

上水二盏，姜三片煎。

上一页：羌活续断汤
下一页：消风散


消风散 《仁术便览》

消风散

治手足不能屈伸，周身疼痛。

陈皮 当归 茯苓 白术（各一钱） 玄胡 半夏 牛膝（各八分） 甘草（三分） 枳壳 防风（各五分） 防己 羌活 独活（各六分） 木瓜（四分） 秦艽（六分） 川芎（八分）

上水二盏，姜三片，煎。

上一页：通气防风汤
下一页：大防风汤


大防风汤 《仁术便览》

大防风汤

去风、顺气、活血、壮筋。又治痢后脚痛，缓弱不能行，名曰痢风。或两膝肿疼，脚胫枯腊，名曰鹤膝风。

熟地 白术（各二两） 羌活（去芦，一两） 人参（去芦，一两） 川芎（一两半） 甘草（炙，一两） 附子（炮，去皮尖，一两半） 防风（去芦，二两） 牛膝（酒浸，一两）黄（去芦，二两） 杜仲（炒，去丝，二两） 白芍（二两） 当归（酒洗，二两）

上每服四钱，水一盏半、姜七片、枣一枚，煎。

上一页：消风散
下一页：中寒


中寒 《仁术便览》

中寒

主乎温散。有卒中天地之寒气者，有口得寒物者。

上一页：大防风汤
下一页：理中汤


理中汤 《仁术便览》

理中汤

治五脏直中寒邪，口噤失音，四肢强直，腹痛冷泄，兼治胃脘寒，冷气刺痛。

加附子名附子理中汤。去人参名四逆汤。

人参 白术 干姜 甘草

上水一盏半煎。

上一页：中寒
下一页：生料五积散


生料五积散 《仁术便览》

生料五积散

治感冒寒邪，头疼身痛，项强拘急，恶寒呕吐，或腹痛。又治伤寒发热，头疼恶风，无问外感风寒，内伤生冷，及寒湿客于经络，腰脚酸痛及妇人经滞腹痛。

苍术（二钱四分） 桔梗（六分） 陈皮（六分） 麻黄（六分） 枳壳（六分） 浓朴（四分） 干姜（四分） 白芷（五分） 半夏（五分） 川芎（五分） 甘草（三分） 茯苓（五分） 肉桂（五分） 芍药（五分） 当归（五分） 冒寒用火煨生姜，挟气加吴茱萸，妇人调经入艾叶。

上每服一两，姜三片，葱三根，煎服。

上一页：理中汤
下一页：葱熨法


葱熨法 《仁术便览》

葱熨法

治阴寒症，腹痛至死，用葱白一大握如茶中大，纸卷紧，却以快刀切齐，一指浓片，安于脐上，以热熨斗熨之，待汗出为度。一片未效，再换一片。后服药。或将葱捣成饼掩脐，以艾灸亦好，吾用之得生。

胡椒（五钱） 滑石（ 七次） 麝香（各一钱）

上为末，酒调服，神效。

一方 治阴毒伤寒。用黑豆一合，炒令黑烟起，入水煎三五沸服，汗出回阳，立瘥。中寒脉

一方 治阴寒腹痛甚。

百草霜 千头子 蛾口烧 枯矾 葛条灰（各三分）

上研细，用热黄酒二小钟调服，大汗出，效。有汗时令人看守，不可揭去衣，入风伤人至死。

一方 治中寒胃虚，停痰留饮，哕逆呕吐。用大半夏二钱，汤洗七次，制，丁香五分、藿香一钱、生姜五片，水煎服。

一方治伤寒咳逆不止。

丁香 良姜（各一钱） 甘草 柿蒂（各七分）

上水一盏，煎服。

一方 治伤寒发热，谵语。以蚯蚓粪末凉水调服。如腮肿，赤小豆水调敷。

上一页：生料五积散
下一页：附子茴香散


附子茴香散 《仁术便览》

附子茴香散

治气虚积冷，心腹绞痛。

附子（炮，三钱） 茴香（炒） 肉豆蔻（煨） 干姜（炮） 人参 白术 茯苓 木香（各一钱） 丁香 甘草 盐

上水二盏，空心煎服。

上一页：葱熨法
下一页：回阳救急汤


回阳救急汤 《仁术便览》

回阳救急汤

即四逆汤，治寒邪直中阴经，真寒症恶寒，四肢厥冷，吐泻，引衣自盖，蜷卧，沉重，手指甲唇青，或口吐涎沫，或脉沉迟，或至无脉者。

熟附子 干姜 人参 甘草 白术 肉桂 陈皮 五味 茯苓 半夏

呕吐涎沫或小腹痛，加盐炒吴茱萸。无脉加猪胆汁。泄不止加升麻、黄 。呕吐不止加姜汁。

上水二盏，生姜三片，临服加麝香三厘。

上一页：附子茴香散
下一页：伤风冒风


伤风冒风 《仁术便览》

伤风冒风

（同治）

伤风属寒者多宜辛温，或辛凉之剂散之。

上一页：回阳救急汤
下一页：神术散


神术散 《仁术便览》

神术散

治四时瘟疫，头痛发热，及伤风鼻塞声重。又治暴中风邪。

苍术（五两） 本（去土） 白芷 细辛 羌活 川芎 甘草（炙，各二两）

上为细末，每服三钱，水一钟，姜三片，葱白三寸，煎七分，温服。如伤风鼻塞，用葱茶汤调下二钱。

上一页：伤风冒风
下一页：金沸草散


金沸草散 《仁术便览》

金沸草散

治肺经受风，头目昏痛，咳嗽声重，涕唾稠粘，及时行寒疫，壮热恶风。

旋复花（去梗，一两） 荆芥穗（四两） 麻黄（去节） 前胡（各三两） 甘草（炙）赤芍药 半

上每服五钱，水一盏，姜三片，枣二枚煎。

上一页：神术散
下一页：参苏饮


参苏饮 《仁术便览》

参苏饮

见伤寒门。

上一页：金沸草散
下一页：消风百解散


消风百解散 《仁术便览》

消风百解散

治四时伤寒，头痛发热，恶寒，及风壅咳嗽，鼻塞声重。

荆芥 白芷 陈皮 麻黄 苍术（各四两） 甘草（炙，二两） 咳嗽加乌梅。

上每服五钱，水一盏，姜三片，葱白三枝，煎至七分，不拘时热服。

上一页：参苏饮
下一页：消风散


消风散 《仁术便览》

消风散

治诸风上攻，头目昏眩，项背拘急，鼻嚏声重，耳作蝉鸣，及皮肤顽麻，瘙痒瘾疹，妇人血风，头皮肿痒，并皆治之。

荆芥穗 甘草（炙，各二两） 陈皮（五钱） 人参（去芦） 白茯苓 姜蚕（炒） 防风川芎

上为细末，每服二钱。感风头痛，鼻流清涕，用荆芥汤茶清调下。遍身疮癣，温酒调下

上一页：消风百解散
下一页：加味芎苏饮


加味芎苏饮 《仁术便览》

加味芎苏饮

冬月时病咳嗽，头痛拘急，痰多，恶逆痞闷。

川芎 陈皮 白芷 款冬花（各八分） 紫苏梗叶 茯苓（各七分） 苍术 半夏 麻黄杏仁（各一钱） 甘草 桑白皮（炒，各五分） 细辛（三分） 有汗去麻黄，无汗加葱白，热加黄芩，渴加乌梅。

上水二盏，生姜五片，煎服。

上一页：消风散
下一页：伤寒


伤寒 《仁术便览》

伤寒

（附伤风）

脉浮而阴弱，谓之伤风。脉浮紧而无汗，谓之伤寒。脉浮头项疼，腰脊强，病在太阳。

脉长身热，目痛鼻干，病在阳明。脉弦，胸胁痛而耳聋，病在少阳。脉俱细，嗌干腹满，邪在太阴。脉俱沉，口燥舌干而渴，邪在少阴。脉俱微缓，烦满囊缩，邪在厥阴。

上一页：加味芎苏饮
下一页：麻黄汤


麻黄汤 《仁术便览》

麻黄汤

治伤寒，太阳脉浮，头痛发热，恶寒身痛，无汗而喘。冬时得病宜服，春分后

麻黄（去节，一两半） 桂枝（一两） 甘草（五钱） 杏仁（五十个）

上每服五钱，水一盏煎。

上一页：伤寒
下一页：桂枝汤


桂枝汤 《仁术便览》

桂枝汤

治太阳经受病，头痛身痛，发热恶风，汗出，鼻鸣，干呕。冬月宜服，春分后

赤芍药 桂枝（各六钱） 甘草（炙，四钱）

上每服五钱，水一盏，姜三片煎。更啜稀粥助之，以取微汗。无汗休服。若小便数及饮酒人不宜用。饮酒人不喜甘，恐中满而呕。夏至前加黄芩，夏至后加石膏、知母、升麻。病人素虚寒，不须加减。

上一页：麻黄汤
下一页：十神汤


十神汤 《仁术便览》

十神汤

治时气不正，瘟疫妄行，感冒发热，不问阴阳，两感伤寒，并治之。

川芎 甘草 麻黄 紫苏 升麻 白芷 陈皮 香附 芍药（各四钱） 干葛

上每服五钱或一两，姜三片，水一盏半煎。

上一页：桂枝汤
下一页：香苏饮


香苏饮 《仁术便览》

香苏饮

治四时伤寒，头痛发热，恶寒。

紫苏叶 香附子（各二两） 陈皮（一两） 甘草（一两半）

头痛加川芎、白芷，名芎芷香苏饮。

上每服五钱，水一盏半，姜三片煎服。

上一页：十神汤
下一页：九味羌活汤


九味羌活汤 《仁术便览》

九味羌活汤

治春分后代桂枝 麻黄汤，用治杂病亦好。

羌活 苍术 防风（各一钱二分半） 甘草 白芷 川芎 生地 黄芩（各一钱） 细辛（四分）

上作一服，水二盏，姜五片煎，热服。原有汗，去苍术加白术。渴加知母、石膏。

上一页：香苏饮
下一页：生料五积散


生料五积散 《仁术便览》

生料五积散

方见中寒门。

上一页：九味羌活汤
下一页：伤寒应验方


伤寒应验方 《仁术便览》

伤寒应验方

生绿豆粉（二两） 麻黄末（二两八钱）

上每服三钱，冷水调服，不用被盖，出汗愈。

上一页：生料五积散
下一页：人参败毒散


人参败毒散 《仁术便览》

人参败毒散

治伤寒，头痛壮热，或感冒非时，暴寒头痛，肢节骨痛，恶寒。往来寒热，合小柴胡汤尤可。又大小腮、虾蟆瘟、或声哑者，亦服。如腮肿，车前草汁敷，好。

人参 桔梗 枳壳 茯苓 川芎（各八分） 独活 前胡 柴胡（各一钱） 羌活（一钱二分）

劳役者，倍用人参，加当归、芍药，加荆芥穗、葛根为引妙。

上水二盏，煎。

上一页：伤寒应验方
下一页：参苏饮


参苏饮 《仁术便览》

参苏饮

治时气瘟疫，两感风寒，小儿 疹未出，疑似之间，尤可服，最稳当。

人参 紫苏 前胡 半夏 葛根 茯苓 桔梗 枳壳 陈皮 甘草（各等分） 若咳嗽加桑白皮、杏仁。头痛加川芎。气盛者去人参。

上水二盏，姜三片，葱一枝煎服。

上一页：人参败毒散
下一页：藿香正气散


藿香正气散 《仁术便览》

藿香正气散

治感冒，寒邪头痛，拘急，恶寒作热，或内挟饮食，胸膈不利。又治胸中寒痞，疟后寒痰。无汗加麻黄。

藿香 紫苏（各一钱） 浓朴 陈皮 半夏 白芷（各八分） 茯苓 大腹皮 白术（各七分）

上水二钟，姜三片煎。春气当温和，大寒大暖皆是不正之气，起居不时，饮食失宜，如内外伤感，正宜服此。

上一页：参苏饮
下一页：小柴胡汤


小柴胡汤 《仁术便览》

小柴胡汤

治少阳病，脉来弦数，发热耳聋，胁痛口苦，微呕，或往来寒热，胸膈满痛，小便不利，大便秘涩。但见一症便是，不必悉具。

人参（一两） 柴胡（四两） 黄芩（一两半） 甘草（一两半） 半夏（一两二钱半）

上水二盏，姜三片，枣二枚煎服。胸满及嗌干，加枳壳 桔梗。胁痛加芍药、菖蒲。肚腹痛加枳实、大黄。无汗加葛根、升麻。咳嗽加杏仁、五味子。汗下后病不解，加黄连、黄柏、黄芩、栀子。结胸加瓜蒌子。发黄加茵陈、黄柏。发黄有血，加桃仁、当归。狂乱加大黄、朴硝。衄血、下血，加黄连。

上一页：藿香正气散
下一页：白虎汤


白虎汤 《仁术便览》

白虎汤

治阳明经病，发热目痛，鼻干颊赤，或大汗后表证已解，或吐下后邪气未除，余热在里，心胸烦渴，甚欲饮水，一日内三四服。

石膏（四钱） 知母（一钱） 甘草（五分） 加粳米三十余粒。

上水一盏半煎。咳呕加陈皮、半夏。烦渴不已，加人参。发汗不解，脉浮者，加羌活、苍术（各一钱二分。）

上一页：小柴胡汤
下一页：大承气汤


大承气汤 《仁术便览》

大承气汤

治胃热谵语，五、六日不大便，及少阴症口燥咽干，舌苔黄黑及生芒刺，急大黄（五钱） 浓朴（一钱） 枳实（二钱） 芒硝（二钱） 去芒硝，名小承气汤。

去浓朴、枳实

胃承气汤。

上水二盏，先煎朴实，后入硝黄煎。此药立下死胎。

上一页：白虎汤
下一页：黄连解毒汤


黄连解毒汤 《仁术便览》

黄连解毒汤

治伤寒杂病，热毒烦闷，干燥呕逆，呻吟喘满，或下后发热，饮水不解，黄芩 黄连 黄柏 大栀子（各等分） 如腹满呕吐，或欲作利者，每服加生半夏三枚、浓朴二钱、茯苓二钱。

上每服一两，水二盏，姜三片煎。

上一页：大承气汤
下一页：六神通解散


六神通解散 《仁术便览》

六神通解散

治时行，三月后谓之晚发，头痛身热，恶寒，脉洪数，先用九味羌活汤，不愈，后服此药。

麻黄 甘草 黄芩 石膏 苍术 加川芎 羌活 细辛 豆豉

用水一钟半，姜三片，葱一枝，煎服。

上一页：黄连解毒汤
下一页：人参养胃汤


人参养胃汤 《仁术便览》

人参养胃汤

治外感风寒，内伤生冷，憎寒壮热，头目昏疼，不问风寒二证，夹食停痰，俱能治之。

但感风寒，以微汗为度。

半夏 浓朴 苍术（各一两） 人参（五钱） 橘红（七钱五分） 藿香 草果 茯苓（各五钱）

每服四钱，姜七片，煎服。

一方 兼治饮食伤脾，为 疟，寒多加附子。

上一页：六神通解散
下一页：十味和解散


十味和解散 《仁术便览》

十味和解散

治外感内伤寒邪，头痛发热。

白术（二两） 桔梗（一两） 人参 甘草（炙） 当归 陈皮 枳壳 赤芍 防风 浓朴（各五

每服四钱，姜三片，葱白一枝，水一盏半煎。

上一页：人参养胃汤
下一页：调中汤


调中汤 《仁术便览》

调中汤

治夏秋之间，暴寒折于盛热，结于四肢，则壮热头痛。伤寒于胃，则下痢或血或水，脉数，宜用此下之。

大黄（七钱） 葛根 黄芩 本 白术 芍药 桔梗 茯苓 甘草（各五钱）

每服五钱，水煎，热服。

上一页：十味和解散
下一页：防风通圣散


防风通圣散 《仁术便览》

防风通圣散

治风寒暑饥饱劳役，及伤寒表不解，半入于里，下症未全，下后燥热怫结于心，内烦懊不得眠，脏腑积热，燥渴，唇焦，咽燥，喉痹，目赤，耳闭，口舌生疮，咳唾稠粘，谵语狂妄，肠胃燥涩，便秘溺结，及风热壅滞，并治之。

防风 川芎 当归 芍药 大黄 薄荷 麻黄 连翘 芒硝（各五钱） 石膏 黄芩 桔梗（各一两） 滑石（三两） 甘草（三两） 荆芥 白术 栀子（各二钱半）耳聋加菖蒲，去芒硝。涎漱加半夏。

上每服一两，水二钟，姜三片，煎服。

一方 有砂仁无硝。大头面肿病，加葛根、鼠粘子。

上一页：调中汤
下一页：凉膈散


凉膈散 《仁术便览》

凉膈散

一名连翘饮子。治病与防风通圣同。或中风中气，闷乱不语，或乱言，加黄连、枳实、半夏、胆星、菖蒲。

连翘（一两） 山栀子 大黄 薄荷叶 黄芩（各五钱） 甘草（一两五钱）

上每服五钱，水煎，量虚实加减用。

一方 加黄连名清心散。竹叶 蜜少许，咽喉肿加桔梗一两、荆芥五钱。咳而呕加半夏、生姜。

衄血吐血，加当归、芍药、生地。淋加滑石、茯苓。风弦加川芎、防风、桔梗各五钱。

小儿减半服。或豆热甚，黑陷，腹满喘急，小便赤色而将死者，此一服更加大承气汤约以下之，得利立效。退表里热，加益原散。

上一页：防风通圣散
下一页：益原散


益原散 《仁术便览》

益原散

滑石（六两） 甘草（一两）

上为末，每服三钱，蜜少许，温水或凉水调服。

上一页：凉膈散
下一页：加味温胆汤


加味温胆汤 《仁术便览》

加味温胆汤

治心胆虚怯，触事易惊，梦昧不祥，气郁生涎。涎与气抟亦生诸症，或短气悸乏，或复自汗，四肢浮肿，饮食无味。

枳实 半夏 竹茹（各八两） 陈皮（十二两） 白茯苓（六两） 甘草（炙，四两） 加香附（一

每服一两，生姜五片，枣二枚，水煎服。

上一页：益原散
下一页：枳实栀子汤


枳实栀子汤 《仁术便览》

枳实栀子汤

治大病瘥后，食复劳复者。

枳实（二枚） 栀子（十四个） 豆豉（一升） 有宿食，加大黄五六斤。

用清浆水二盏煎。

上一页：加味温胆汤
下一页：白术散


白术散 《仁术便览》

白术散

治伤寒病后气脉不和，食复劳复病症如初者。

桔梗 茯苓 白芷 陈皮 香附 甘草 青皮 山药（各三两） 白术（四两） 干姜（二两）

每服五钱，姜三片、枣二枚，水煎服。若吐泻加白梅。喘加桑白皮、杏仁。伤寒劳复加薄荷。膈气入木通。中暑呕逆加香薷。霍乱加藿香。

上一页：枳实栀子汤
下一页：蜜煎导法


蜜煎导法 《仁术便览》

蜜煎导法

阳明病汗下后，体虚气弱，津液枯竭，脏腑闭塞，大便不行，用之。用蜜一两，铜器中微火煎之，稍凝如饴，搅之勿令焦，可丸，入皂角末、盐少许，捏作挺子，如指长二寸，令一头锐，纳谷道中，以手急抱，欲大便乃去之。

又方 用白萝卜子一合，研烂取汁，入蜜调服，立通。

治大头病，兼治喉痹歌∶

人间治疫有仙方，一两僵蚕二大黄，姜汁为丸如弹子，井花调蜜更清凉。

上一页：白术散
下一页：紫金锭


紫金锭 《仁术便览》

紫金锭

酒磨服，治大头瘟效。

春秋时月，人感山岚瘴气、雾露毒瓦斯，发寒热，胁膈饱闷，不思饮食，此毒从鼻口入内也。

黄连（一钱，姜炒） 黄芩（酒炒，一钱） 升麻（一钱五分） 甘草（生七分） 木香（一钱） 苍术（盐炒，一钱半） 浓朴（姜炒，一钱半） 枳实（炒，一钱） 半夏（一钱） 桔梗（一钱） 柴胡（一钱） 木通（一钱）

水二盏，姜三片煎。

上一页：蜜煎导法
下一页：芩连消毒饮


芩连消毒饮 《仁术便览》

芩连消毒饮

治天行大头病，发热恶寒，头项肿痛，脉洪。取作痰火治之，其喉痹亦可

柴胡 甘草 桔梗 川芎 黄芩 荆芥 黄连 防风 羌活 枳壳 连翘 射干 白芷

先加大黄，利去一、二次后，根据本方去大黄，加人参、当归调理。

上水二钟，姜三片，入鼠粘子一撮，再煎一沸，入竹沥、姜汁调服。

上一页：紫金锭
下一页：竹叶石膏汤


竹叶石膏汤 《仁术便览》

竹叶石膏汤

治伤寒汗下后，表里俱虚，津液枯竭，余热不解，心烦不眠，或气逆欲吐，及诸虚烦热并宜服之。

石膏 淡竹叶 麦门冬 粳米（百余粒） 半夏 人参 甘草 阴虚甚者加知母、黄柏、川芎、地黄。

惊悸不宁、盗汗，加酸枣仁、茯神。小便不利，加栀子。气短无力，加人参、黄 。

上水一钟半煎。

上一页：芩连消毒饮
下一页：大羌活汤


大羌活汤 《仁术便览》

大羌活汤

解利两感伤寒，经云∶两感不治，然所禀有虚实，所感有浅深，若禀实而感浅者，间亦可生。治之而不救者，有矣。未有不治而生者，此十中或活一二。

羌活 独活 防风 黄芩 黄连 白术 川芎（各一钱） 细辛（五分） 生地 知母（各二钱）

上水二钟，煎服。

上一页：竹叶石膏汤
下一页：双解散


双解散 《仁术便览》

双解散

治伤寒温暑热，病在表，头痛身热，肢体疼痛，邪热服此。

防风 川芎 羌活 荆芥 甘草 薄荷 石膏 滑石 连翘 白术 枳壳 栀子 桔梗 前胡 麻黄 白芍

葱、姜之类。六七日大便燥者，加大黄、芒硝。

上一页：大羌活汤
下一页：鹊石散


鹊石散 《仁术便览》

鹊石散

治伤寒发狂，逾墙上屋。

黄连 寒水石（各等分）

上为细末，每服二钱，浓煎甘草汤，候冷调下。

上一页：双解散
下一页：和解散


和解散 《仁术便览》

和解散

治四时伤寒发汗后，经中有余热未解。

柴胡 桔梗 枳壳 前胡 甘草 茯苓 半夏 黄芩 葛根 薄荷 连翘 芍药 川芎

烦躁加麦门冬、竹叶。

上水二钟，姜三片煎。

上一页：鹊石散
下一页：二香散


二香散 《仁术便览》

二香散

治夏月一切外感。

香薷（一钱二分） 藿香 浓朴（炒） 白扁豆（炒） 黄连 半夏 甘草 陈皮 大腹皮 桔梗 紫苏 茯苓 苍术 白芷（各八分）

水二钟，姜三片，枣二枚煎。

上一页：和解散
下一页：普济消毒饮


普济消毒饮 《仁术便览》

普济消毒饮

治时疫病，初觉憎寒体重，次传头面肿盛，目不能开，上喘，咽喉不利，舌干口燥，俗云大头天行。亲戚不相访问，染之多不救。先师云∶夫身半以上天气也，身半以下地气也。此邪热客于心肺之间，上攻头目而为肿盛，遂处方用黄连、黄芩，味苦寒，泻心肺间热以为君；橘红苦平，玄参苦寒，甘草甘寒，泻火补气以为臣；连翘、鼠粘子、薄荷叶苦辛平，板蓝根味苦寒，马勃、白僵蚕味苦平，行少阳、阳明二经气不得伸；桔梗味辛温为舟楫，不令下行。共为细末，半用汤调，时时服之，半蜜为丸，噙化之。

黄芩 黄连（各五钱） 人参（三钱） 橘红 玄参 生甘草（各二钱） 鼠粘子（二钱） 板蓝根 马勃（各二钱） 僵蚕（炒，七分） 升麻（二钱） 柴胡 桔梗（各二钱）

如无蓝根、马勃，

上为细末，服如前法。或加薄荷、川芎、归身，每五钱水一钟半煎。如大便硬，加煨大黄二

上一页：二香散
下一页：冲和灵宝汤


冲和灵宝汤 《仁术便览》

冲和灵宝汤

治两感伤寒，起于头痛，恶寒发热，口干舌燥，以阳先受病多者，即以汤探之，中病即愈。

羌活 防风 生地 川芎 细辛 黄芩 柴胡 甘草 干葛 白芷 石膏上水二钟，火煨生姜三片，枣二枚，入黑豆一撮，煎温服，取微汗为愈。如不愈，表症多而甚急者，方用麻黄、葛根为解表。如里症多而甚急者，先以调胃承气汤为攻里是也。如以阴虚自中病，发热下利，身疼痛，脉沉细无力，不渴，倦卧昏重者，又当先救里，温之回阳救急汤，是分表里寒热而治也。

一方 时气发热，变为黄病，所谓瘟黄也。宜治内泄湿热。

茵陈 黄连 栀子 人参（各一钱） 白术 茯苓 浓朴 木通（各一钱） 木香（七分） 芍药（一钱五分） 干葛（一钱半）

上水二钟，姜三片煎。

又方 治大头热病。

黄芩 黄连（各一钱半） 桔梗 生干草 荆芥穗 薄荷叶（各一钱）

上水一钟半煎。

又方 治大头病。

侧柏叶，软枣（各五钱）

上水煎服，蜜丸噙化，尤妙。

上一页：普济消毒饮
下一页：大柴胡汤


大柴胡汤 《仁术便览》

大柴胡汤

治诸服小柴胡汤症后病不解，表里热势更甚而心下急，郁微烦，或发热，汗出不解，心下痞硬，呕吐下利。或阳明病多汗，或少阴病下利清水，心下痛而口干，或太阴病腹满，或无表里症，但发热七八日，脉浮而数，脉在肌肉，实而滑数者，及两感诸症可微下者，双除表里之热，并阳明少阳合病，下利，日晡发热如疟。

柴胡 黄芩 芍药（各二钱半） 大黄（五钱） 半夏（二钱） 枳实（三钱，生用小者是也，兼

上锉如麻豆大，作三服。水一钟半，生姜、枣子同煎，至半钟，温服。如未利，再服。

上一页：冲和灵宝汤
下一页：火门


火门 《仁术便览》

火门

气有余便是火。气从左边起者，肝火。从脐下起者，阴火也。热从脚下气起入腹者，虚之极也。阴虚火动难治，轻者可降，重则从其性而折之，实火可泻，虚火可补。

上一页：大柴胡汤
下一页：升阳散火汤


升阳散火汤 《仁术便览》

升阳散火汤

治男子妇人四肢发热，筋骨间热，表热如火燎于肌肤，扪之烙手，此病多因血虚而得。

或胃虚过食冷物，郁遏阳气于脾土之中，并宜服此。

升麻 葛根 独活 羌活 白芍 人参 甘草（半生半熟） 柴胡 防风（各等分）

上清水煎服。忌寒冷物。

上一页：火门
下一页：黄连解毒汤


黄连解毒汤 《仁术便览》

黄连解毒汤

治实火燥乱，烦渴，搐热内甚等症，此所谓实火宜泻也。

黄芩 黄连 黄柏 栀子（各等分）

上水煎服。去栀子加大黄，名大黄金花丸。加大黄、栀子，名栀子金花丸。丹溪云∶人壮气实，火盛颠狂，可用正治，或硝黄冰水与之。虚火盛狂者，以生姜汤与之，若投冰水正治，立死。

上一页：升阳散火汤
下一页：上清防风散


上清防风散 《仁术便览》

上清防风散

治上焦不利，风热攻冲，气血郁滞，牙齿闷痛，断肉虚肿，鼻塞声重，头目昏眩，并皆治之。

防风 细辛 薄荷（各二钱半） 川芎（一钱七分） 独活 天麻 荆芥穗 甘草（炙）白檀 分） 片脑（一分半）

上为细末，入片脑再研，每服二钱，淡茶清调，稍热漱冷吐，不拘时。如觉头目昏疼，牙齿

上一页：黄连解毒汤
下一页：清神散


清神散 《仁术便览》

清神散

羌活 枳壳 归身 白术 薄荷 甘草 龙胆草 桔梗 黄芩 半夏 防风 连翘 川芎 玄参 栀子仁

水一盏半，生姜三片煎。

上一页：上清防风散
下一页：清气散


清气散 《仁术便览》

清气散

治热气壅盛，痰涎，胸膈烦热。

枳壳 川芎 柴胡 前胡 茯苓 甘草 独活 羌活 青皮 白术 人参

上各等分为细末，每服二钱，水一钟加荆芥穗煎。

上一页：清神散
下一页：龙脑鸡苏丸


龙脑鸡苏丸 《仁术便览》

龙脑鸡苏丸

消烦渴，凉上膈，解酒毒，除邪热，治咳嗽，唾血吐血，诸淋下血，胃热口臭，肺热咳腥，脾热口甜，胆热口苦，并宜治之。

柴胡（一两） 麦门冬（四两） 阿胶（炒） 蒲黄（炒，各二两） 人参（一两） 生地（六两，另研） 甘草（炙，一两五） 木通（二两，同柴胡浸） 柴胡（二两和木通以汤半升浸一二宿，取汁后为膏） 薄荷（净叶，一斤）

上除别研药并为末，用蜜二斤，先炼一二沸，后下生地末，不住手搅匀，取木通柴胡汁漫火熬成膏后，将其余药末和为丸黄豆大。每服二十丸，嚼破热水下，看病调引用之。

上一页：清气散
下一页：加减四物汤


加减四物汤 《仁术便览》

加减四物汤

治阴虚火动，此火起于九泉穴，此乃补阴降火之妙剂也。

当归 白芍 川芎 生地 黄柏 黄芩 熟地（各等分）

上水一盏半煎。甚者加龟板，气虚者加人参、白术、黄 。

一法 用附子末津调涂涌泉穴，有以艾灸之者。

上一页：龙脑鸡苏丸
下一页：上清丸


上清丸 《仁术便览》

上清丸

治咽喉肿痛，痰涎壅盛，堵塞。

玄参（五钱） 乌梅（三个） 薄荷叶（一斤） 川芎 防风（各二两） 桔梗（五钱）砂仁（五钱）

上为末，炼蜜丸，噙化。一方 加硼砂（五钱。）

上一页：加减四物汤
下一页：上清散


上清散 《仁术便览》

上清散

清头目上焦火邪，兼腮肿牙爪，合凉膈散，或合清胃散用，好。

薄荷 川芎 防风 桔梗 甘草 荆芥 菊花 玄参 黄芩

上水二钟，煎服。

上一页：上清丸
下一页：消风散


消风散 《仁术便览》

消风散

治丹毒属血风血热，亦治头面赤肿，或成疮疖。

荆芥穗 甘草（炙） 陈皮 浓朴（各五钱） 白僵蚕 蝉退 人参 茯苓 防风 川芎 藿香 羌活 白芷

上为末，荆芥茶清汤调服。

上一页：上清散
下一页：调中汤


调中汤 《仁术便览》

调中汤

治内伤外感而发阴斑，此无根失守之火聚于胸中，上熏于肺，传于皮肤，如蚊虫形状，而非锦纹也。

苍术（一钱五分） 陈皮 砂仁 藿香 白芍 甘草 桔梗 半夏 白芷 羌活 枳壳 川芎

上水二钟，姜三片煎。

上一页：消风散
下一页：东垣升阳降火汤


东垣升阳降火汤 《仁术便览》

东垣升阳降火汤

治肌热烦闷，面赤食少，喘嗽有痰，右关脉或缓或数，湿热所致。

羌活 甘草 黄 苍术 升麻 柴胡 人参 黄芩 黄连 石膏

上水二钟煎。

上一页：调中汤
下一页：滋阴降火汤


滋阴降火汤 《仁术便览》

滋阴降火汤

治脏腑积热，六经有余之火，方见虚损门。

上一页：东垣升阳降火汤
下一页：桃仁承气汤


桃仁承气汤 《仁术便览》

桃仁承气汤

治邪热传里，热蓄膀胱，其人如狂，小水自利，大便黑，小腹满痛，身目

白术 茯苓 黄 龙眼肉 酸枣仁 人参（各一两） 木香（五钱） 甘草（二钱半）

上水煎，生姜五片，枣三枚，看上下食前后温服。

上一页：滋阴降火汤
下一页：中暑


中暑 《仁术便览》

中暑

暑伤于气，所以脉虚弦细芤迟，体状无余。

上一页：桃仁承气汤
下一页：玉露散


玉露散 《仁术便览》

玉露散

治暑渴。

寒水石 滑石 石膏 栝蒌根（各二两） 甘草（一两）

上为细末，每服五钱，新汲水调服。

上一页：中暑
下一页：益元散


益元散 《仁术便览》

益元散

治中暑身热，小便不利。此药性凉，能除胃脘积热，又淡能渗湿，故利小便而方见伤寒门。

上一页：玉露散
下一页：生脉散


生脉散 《仁术便览》

生脉散

止渴生津。

人参 麦门冬 五味子

上水一钟煎。

上一页：益元散
下一页：香薷饮


香薷饮 《仁术便览》

香薷饮

治伏暑引饮，口燥咽干，或吐或泄，并皆治之。

浓朴（姜制，半片） 白扁豆（微炒，半斤） 香薷（去土，一斤） 有痰加南星、半夏。

上每服三钱，水一钟，入酒少许煎，冷服，热服作泄。

一方 加黄连四两，姜制，炒老黄色。

上一页：生脉散
下一页：大顺散


大顺散 《仁术便览》

大顺散

治伏暑热引饮过多，脾胃受湿，水谷不分，霍乱呕吐，脏腑不调，或作泄泻。

甘草（三斤） 干姜 杏仁 肉桂（各六两四钱）

上将甘草用白沙蜜炒及八分，入干姜同炒，却入杏仁炒，候杏仁不作声为度，用筛筛净后入肉桂，一处捣罗为末，每服三钱。水一钟，煎服。如烦躁，井水调下，沸汤点服亦可，不拘时。

上一页：香薷饮
下一页：六和汤


六和汤 《仁术便览》

六和汤

治心脾不调，气不升降，霍乱转筋，呕吐泄泻，寒热交作，痰喘咳嗽，胸膈痞满，头目昏痛，肢节浮肿，嗜卧倦怠，小便赤涩，并伤寒阴阳不分，冒暑伏热，烦闷，或成痢疾，中满燥渴，畏食。妇人胎中亦可服。中酒烦渴，尤好。

砂仁 半夏 杏仁 人参 甘草（各一钱） 赤茯苓 藿香 白扁豆（姜炒） 木瓜（各二钱）

每服一两，水二钟，姜三片，枣二枚煎。

上一页：大顺散
下一页：十味香薷饮


十味香薷饮 《仁术便览》

十味香薷饮

消暑气，和脾胃。

香薷（一两） 人参 陈皮 白术 黄 白扁豆 甘草（炙） 浓朴（姜制，炒黑） 木瓜 白茯苓（各五钱）

上为末，每服二钱，热汤冷水任调下。

上一页：六和汤
下一页：清暑益气汤


清暑益气汤 《仁术便览》

清暑益气汤

治长夏湿热蒸人，人感之四肢困倦，精神减少，懒于动作，胸满气促，肢节疼痛，或气高而喘，身热而烦，心下膨闷，小便黄而数，大便溏而频，或痢或泻，不思饮

黄 苍术 升麻（各一钱） 人参 白术 神曲 陈皮 泽泻（各五分） 甘草（炙）黄柏（

上水二钟，煎服。

上一页：十味香薷饮
下一页：五苓散


五苓散 《仁术便览》

五苓散

治中暑烦渴，身热头痛，霍乱吐泻，小便赤少，心神恍惚不宁。

加辰砂 泽泻 白术 茯苓 官桂

水一钟半，姜五片、灯心十茎煎。

一方 加车前子。

治暑风卒倒法∶凡人中暑先着于心，一时昏迷，切不可饮冷水，并卧湿地。其法先以热汤或童便灌，及用布蘸热汤熨脐并气海，绪绪令暖，气透彻脐腹，俟其苏省，然后进药。若在途中卒然晕倒，急扶在阴凉处，掬路中热土作窝于脐中，令人尿其内即苏。却灌以人尿，或掘地搅土浆饮之。

一方 用大蒜三两瓣细嚼，温汤送下。大忌饮冷水，用冷水灌身即死。

上一页：清暑益气汤
下一页：中湿


中湿 《仁术便览》

中湿

脉或涩或细或濡或缓，皆是中湿，可得而断。凡湿有自外入者，有自内得者。阴雨湿地，皆宜实中淡味，渗泄利小便。其脉沉而细，其自下起以重腿香港脚者，亦当汗。

上一页：五苓散
下一页：加味二陈汤


加味二陈汤 《仁术便览》

加味二陈汤

治诸湿。

陈皮 半夏 茯苓 甘草 酒芩 羌活 苍术

上水二钟，姜三片煎。湿在上部，加苍术；在下加升麻。内湿加猪苓、泽泻，中焦湿与痛热加黄连，有实者亦用之。肥白人因湿沉困倦怠是气虚，加苍术、白术。黑瘦人沉困倦怠是湿热加黄芩、白术、芍药。

上一页：中湿
下一页：生附汤


生附汤 《仁术便览》

生附汤

治受湿腰疼腿痛。

附子（生，二钱五） 苍术（炒，一钱） 杜仲（姜炒，五钱） 浓朴（姜制） 干姜（生） 白术

上每服五钱，姜三片，枣一枚煎。

一方 加羌活。

上一页：加味二陈汤
下一页：阴湿蠲痛汤


阴湿蠲痛汤 《仁术便览》

阴湿蠲痛汤

苍术（一钱五分） 羌活（一钱） 茯苓（一钱） 泽泻（一钱） 白术（一钱） 陈皮（八分） 防己（七分） 木通（七分） 黄柏（盐酒炒，七分） 牛膝（酒焙，八分）槟榔（五分） 大腹皮（酒洗，五分） 甘草（三分）

上水二钟，煎至一钟，临服入姜汁三茶匙。

上一页：生附汤
下一页：清燥汤


清燥汤 《仁术便览》

清燥汤

治六七月间湿热大行，子能令母虚，湿热相合而形庚大肠，故寒凉以救之。燥金受湿热之邪，绝寒水生化之源，源绝则肾亏，痿厥之病大作，腰以下痿厥，瘫痪不能行步，两足欹邪不正，此药主之。

黄 （一钱半） 黄连 苍术（各一钱） 五味子（九粒） 白术 陈皮 泽泻（各五分） 人参 升麻（各三分） 麦门冬 甘草 当归 生地 神曲 猪苓 茯苓（各二分）黄柏（一分）

上水一钟半煎。

上一页：阴湿蠲痛汤
下一页：乳香黑虎丹


乳香黑虎丹 《仁术便览》

乳香黑虎丹

治诸风寒湿，客于经络，浑身骨节疼痛。

苍术（二两） 草（五两） 白芷 五灵脂 羌活 川芎 自然铜（醋淬七次） 当归（各二两） 乳香（三两）

上为末，酒糊为丸梧子大，百草霜为衣。每服五十丸，临卧温酒下。忌热物一二时。

上一页：清燥汤
下一页：三花神佑丸


三花神佑丸 《仁术便览》

三花神佑丸

治一切水湿肿病，大便实胀，喘满。

轻粉（一钱） 大黄（一两） 牵牛（二两） 芫花（醋炒） 甘遂 大戟（各五钱）

上为末，滴水丸小豆大。初服五丸，每服加五丸，温水下，病消为度。

上一页：乳香黑虎丹
下一页：羌活胜湿汤


羌活胜湿汤 《仁术便览》

羌活胜湿汤

治背恶寒，虽盛暑亦欲着绵。人之背属阳，湿中太阳，久而热乃火也。火起而痰随之，渗入于背，兼以饮酒，酒乃湿热之物，与病凑合，湿痰结聚，外虽恶寒，其中湿热也。先燥湿，次降火，病则除矣。内多太阳引经之剂，且能胜湿。

苍术（一钱半） 独活（一钱半） 甘草 川芎 本 蔓荆子 防风 黄芩（各一钱）

上水二钟煎，食远服。

上一页：三花神佑丸
下一页：羌活续断汤


羌活续断汤 《仁术便览》

羌活续断汤

治脾肾气虚，涉水卧湿，汗冷成痹，湿盛经络，风湿偏枯，膝腰脚疼痛，脚重行步不顺。

方见痛风门。

上一页：羌活胜湿汤
下一页：当归止痛汤


当归止痛汤 《仁术便览》

当归止痛汤

方见痛风门。

上一页：羌活续断汤
下一页：清湿汤


清湿汤 《仁术便览》

清湿汤

治夏秋湿热，腰背胯痛，身重怠惰，身如板夹，脚如沙坠。

黄柏（微炒） 苍术（浸炒） 羌活 防己 白术 陈皮 薏苡仁 白芍 栀子（炒） 川芎 泽泻 茯苓 神曲 红花 甘草（各等分）

水二钟，姜三片，枣一枚，煎服。

上一页：当归止痛汤
下一页：通气防风汤


通气防风汤 《仁术便览》

通气防风汤

治肩背痛，不可回顾。此太阳气郁而不行，以风药散之。脊痛项强，腰似折，项似拔，此足太阳经气不行也。

羌活 独活（各一钱） 本 防风 甘草（各五分） 川芎 蔓荆子（各三分）

水煎，食远服。

上一页：清湿汤
下一页：当归止痛汤


当归止痛汤 《仁术便览》

当归止痛汤

见痛风门。

上一页：通气防风汤
下一页：苍术复煎散


苍术复煎散 《仁术便览》

苍术复煎散

治寒湿相合，脑痛，恶寒，烦闷，脊骨胛眼痛，膝膑痛，脉沉洪。

苍术（四两，水三大碗煎至碗半，去渣，再同煎下药一钟温服） 羌活 升麻 泽泻 柴胡 本 白术（各五分） 黄柏（三钱） 红花（少许）

上为粗末，如上法煎服。忌酒面腥冷。

上一页：当归止痛汤
下一页：舒经汤


舒经汤 《仁术便览》

舒经汤

一名通气饮子。治臂痛不能举，有人常苦左臂痛，或以为饮，或以为风为湿，诸药不效，继以针灸俱不愈，得此方而愈。盖是气血凝滞，经络不行所致，非风、非饮、非湿。腰以下食前服，腰以上食后服。

片子姜黄（四两） 甘草（炙） 羌活（各一两） 海桐皮 赤芍药 白术（各二两）

上每服三钱，水钟半，生姜三片，磨沉香水少许，温服。

上一页：苍术复煎散
下一页：蠲痛汤


蠲痛汤 《仁术便览》

蠲痛汤

治两膊痛，并胳膊肩痛，皆痰之所为也。

陈皮（八分） 甘草（生用） 当归（五分） 桔梗（米泔浸切） 茯苓（各六分） 羌活（五分） 薄桂（二分）前胡（七分） 防风（二分） 贝母（七分，用柳条烧灰水浸透，糯米炒） 苍术（五分，泔浸）

上水一钟半，生姜三片，枣二枚煎，临服再入姜汁、竹沥各三茶匙。

上一页：舒经汤
下一页：心脾痛


心脾痛 《仁术便览》

心脾痛

《脉诀》∶沉、弦、细、动，皆是痛证。心痛在寸，腹痛在关，下部在尺，脉象显然。即胃脘痛，虽不食不妨，治而痛止，不宜即食，得食还痛，必须三二服药。真心痛，朝发暮死，不治。痛甚至唇口青黑，脉必伏，用温药，不可用参术。又心腹之痛，脉必沉、细、浮、大

上一页：蠲痛汤
下一页：备急丸


备急丸 《仁术便览》

备急丸

治心腹大痛。

干姜 川大黄 巴豆（去皮。各等分）

为末，蜜丸梧子大。每服三丸，温酒下。

上一页：心脾痛
下一页：顺气木香散


顺气木香散 《仁术便览》

顺气木香散

治气不升降，胸膈痞闷，时或隐痛。及酒食过伤，噫气吞酸，心脾刺痛，女人一切血气刺痛。

苍术 桔梗 茴香 干姜 陈皮 浓朴 砂仁 丁皮 良姜 肉桂 甘草 木香（不见火） 草豆蔻 姜三片，枣一枚，水煎服。

上一页：备急丸
下一页：正气天香散


正气天香散 《仁术便览》

正气天香散

乌药（一钱半） 香附（炒，六钱） 陈皮 紫苏 干姜（各六分）

水煎，食远温服。

一方 治九种心疼。

木通 蒲黄 赤芍 五灵脂

水煎，临服入盐卤二匙，通口服。

上一页：顺气木香散
下一页：手拈散


手拈散 《仁术便览》

手拈散

治心脾气痛。

草果 玄胡 乳香 没药（各等） 合失笑散酒醋调服。

上一页：正气天香散
下一页：失笑散


失笑散 《仁术便览》

失笑散

治心气痛不可忍，及小肠气痛。

蒲黄（炒） 五灵脂（酒研，淘去沙土，各等分） 先以醋调二钱，煎成膏，再入水一钟煎服。

一方 治心疼，服诸药不效。用醋一小钟，白矾末一钱同煎滚，乘热一吸服之，闭口坐，立止。

上一页：手拈散
下一页：烧脾散


烧脾散 《仁术便览》

烧脾散

治饮啖生冷果菜，停留中焦，心脾冷痛。

干姜（炮） 浓朴（姜炒） 草果 砂仁 甘草（炙） 神曲（炒） 麦芽 陈皮 良姜（各等分）

上为细末，各三钱，热盐汤调服。

一方 治心气疼。草果、玄胡索、乳香、共没药，加上五灵脂，恰似手捻，却俱为细末，每用二钱，烧酒调下。

一方 治心痛。

雄黄 芫花（醋炒） 乳香 玄胡 各三分，细末酒调下，立止。

一方 急心痛，诸方不效，此药有验。

半夏 肉桂 草蔻 枳壳 砂仁 甘草 白芍 当归 紫苏 浓朴

用飞盐一撮，姜三片水煎，食远温服。

上一页：失笑散
下一页：生料五积散


生料五积散 《仁术便览》

生料五积散

加菖蒲治心疼。方见寒门。

上一页：烧脾散
下一页：耳病


耳病 《仁术便览》

耳病

凡治聋，开郁行气，通圣散正宜服。

上一页：生料五积散
下一页：加味凉膈散


加味凉膈散 《仁术便览》

加味凉膈散

治耳湿肿痛。

大黄（酒炒） 黄芩（酒浸） 防风 荆芥 羌活 朴硝 甘草（各二两） 连翘（四两） 栀子仁 薄荷（各一两）

上锉，加竹叶、蜜少许，水煎服。

上一页：耳病
下一页：清神散


清神散 《仁术便览》

清神散

治头目不清，耳聋重听，风气壅上，或内作痒，或耳内烘烘者，皆治。

僵蚕（炒，去丝嘴） 干菊花（各一两） 荆芥穗 羌活 木通 川芎 香附 防风 薄荷 石菖蒲 甘草

上为末，每服三钱，食后茶清调服。

上一页：加味凉膈散
下一页：复聪散


复聪散 《仁术便览》

复聪散

治痰火上攻，耳聋耳鸣。

半夏 陈皮 茯苓 甘草（炙） 蓄 瞿麦 木通 黄柏（酒炒，各一钱）水二钟，空心，临卧各进一服。

上一页：清神散
下一页：通明利气丸


通明利气丸 《仁术便览》

通明利气丸

治耳聋耳鸣。

陈皮（七分） 香附（童便炒，一钱半） 菖蒲（去毛，二钱） 木香（五分） 黄连（酒浸猪胆拌炒，一钱半） 黄芩（酒炒，钱半） 栀子（炒，二钱） 玄参（酒洗，二钱）黄柏（酒炒，二钱） 槟榔（一钱） 白术（米泔浸，盐水拌炒，一钱） 苍术（米泔浸炒，一钱） 生地（姜汁浸，一钱） 川芎（八分） 贝母（三钱） 甘草（五分）

上为末，姜汁糊丸梧子大。每五十丸温水下。

上一页：复聪散
下一页：聪耳汤


聪耳汤 《仁术便览》

聪耳汤

柴胡 石膏 知母 黄芩 生地 川芎 南星 黄柏 桔梗 甘草 芍药 枳壳 前胡

上姜三片，水煎服。

上一页：通明利气丸
下一页：治耳鸣方


治耳鸣方 《仁术便览》

治耳鸣方

防风 白芍 连翘 桔梗 生地（各七分） 甘草 薄荷（各五分） 菖蒲 荆芥（各八分） 川芎（七分） 小茴 栀子仁 黄芩 当归 陈皮（各一钱） 半夏（七分） 大黄（酒炒，八分）

上水钟半，姜三片，枣二枚煎，食远热服。忌煎炒炙爆辛物。

一方 治耳聋耳鸣。滋阴水，开郁结，降痰火，清头目。

当归 川芎 芍药 地黄 知母 黄柏 香附 栀子 半夏 陈皮 薄荷 荆芥 菖蒲 连翘 黄芩 黄连（各制，各等）

先用酒拌匀，良久，加生姜三片水煎，食远热服。渣再煎服。作丸服，亦好。

上一页：聪耳汤
下一页：凉膈散等


凉膈散等 《仁术便览》

凉膈散等

【凉膈散】、【六味地黄丸】、【通圣散】、【滚痰丸】、【龙荟】

俱可服。方见各门。

一方 治耳暴聋。

甘遂末吹左耳，甘草末吹右耳，立效。或用甘遂末绵裹插耳内，口中嚼甘草，亦好。

一方 治耳内有脓，及出黄水。用枯矾一钱，胭脂五分，麝香少许，龙骨 一钱，用绵杖子先展去脓水，吹药入耳。

又方 治耳内脓水及黄汁出。

石膏（ ） 黄丹（炒） 蛤粉 龙骨（各等分） 麝香少许，同上用。

一方 治耳聋。菖蒲一寸，巴豆一粒去皮心，为末，绵裹塞耳内。

一方 治耳内外烂疮。用贝母研末敷。

一方 治蛀虫入耳。杏仁捣如泥，取油滴入耳，虫非死则出。一切虫入耳，用竹管插入耳内，以口气尽力吸出，最妙。

一方 治百虫入耳。用香油灌入耳中，出。

一方 取鸡冠上血滴入耳中，即出。

一方 虫入耳。用驴牛乳灌入，出。

一方 治虫入耳，久食脑痛，桃叶为枕，虫自鼻出。

一方 治冻耳。用橄榄核烧灰油调敷。

一方 冻耳疮，雀脑涂，好。

治耳后月蚀疮

胡粉（ 微黄） 枯矾 黄柏 黄连 轻粉（各二钱） 胭脂（一钱） 麝香（少许）

上为细末，用温水洗疮，净后敷。

一方 塞耳丸。川乌为末，葱汁丸，绵裹塞耳内。

又方 耳后疮。黄连、枯矾为末，敷之。

一方 冻耳成疮。生姜自然汁熬搽。

一方 因聋塞耳，三个斑蝥，一个巴豆，麝香少许，葱汁丸，绵裹，左耳聋塞右耳。

一方 耳后耳根生疮如割。地骨皮碾细末，先将粗末煎汤，洗后敷细末，如干，唾津调搽。

一方 治耳湿肿痛。加味凉膈散加竹叶水煎，气闭加菖蒲、蔓荆子、菊花。方见前。

上热，耳出脓汁，蔓荆子散。

甘草（炙） 升麻 木通 赤芍 桑白皮（炒） 生地 前胡 赤茯 菊花 蔓荆子

煎服，有痰加姜一二片。

聋病，必用龙荟丸、四物汤养阴。大病后耳聋与阴虚火动耳内哄然，俱用四物汤加知母、黄

上一页：治耳鸣方
下一页：清上防风散


清上防风散 《仁术便览》

清上防风散

防风 白芷 川芎 桔梗 黄芩 连翘 薄荷

食远热服。

一方 治头上生疮。前方中加荆芥、黄连、甘草、栀子、枳壳同煎，好。渣再煎。

上一页：凉膈散等
下一页：撤消通气散


撤消通气散 《仁术便览》

撤消通气散

治诸气闭塞，耳聋耳痛，腹痈便痈，疽疮无头，一切气刺痛，活血止痛。

甘草（三两五钱，半生半炒） 穿山甲（炮） 栝蒌根（各二两） 青皮 陈皮（各四两）

上为细末，每服一钱，热酒调服。疮无头，津液调涂，消。

上一页：清上防风散
下一页：清痰降火汤


清痰降火汤 《仁术便览》

清痰降火汤

治痰火上升，耳鸣。

半夏（姜制，一钱半） 橘红 茯苓（各一钱二分） 甘草（五分） 黄芩（酒炒，二钱） 山栀

一方 治耳聋，气闭不通，通气散。

茴香 木香 全蝎（去毒） 玄胡 陈皮 菖蒲（各一钱） 羌活 僵蚕 川芎 蝉蜕（各五分） 穿山甲（炮，二钱） 甘草（一钱半）

上为细末，每服三钱，不拘时，温酒调服。

一方 治耳聋。不问老少，远年近日，治如神。用风稍蛇皮二分，麝香少许，共为细末，两耳分作六处，作三次吹之。如吹一次，谨谨将门按一钟饭时，一放又吹、又按又吹，共三次

上一页：撤消通气散
下一页：眼目


眼目 《仁术便览》

眼目

眼黑有翳，皆用知母、黄柏。眼睛痛，亦用知母、黄柏泻肾火，当归养阴水。眼中风泪出，食后吞龙荟丸数粒，日三次。冬月眼暴发，当解表。

属风热血少，神劳肾虚，如暴失明，昏涩翳膜，眵泪斑入眼，皆表也，风热也，宜表散以去之。如昏弱不欲视物，肉障见黑花，瞳散，皆里也，血少神劳，肾虚，宜养血补水安神调之。

上一页：清痰降火汤
下一页：升阳抑火汤


升阳抑火汤 《仁术便览》

升阳抑火汤

因服寒凉药太多，致眼久不愈。

升麻 柴胡 葛根 苍术 羌活 防风 白芷 黄连（酒炒） 黄柏（酒炒） 知母（酒炒） 当

水一钟半，煎至一钟，食远稍热服。

上一页：眼目
下一页：菊花洗心散


菊花洗心散 《仁术便览》

菊花洗心散

当归 川芎 芍药 熟地 菊花 荆芥穗（各一钱） 生地（二钱） 黄芩 栀子 羌活（各八分） 防己（五分） 龙胆草 木贼（各八分） 甘草（五分） 热加大黄、黄连（俱酒炒）水煎，食远热服。

上一页：升阳抑火汤
下一页：散热饮子


散热饮子 《仁术便览》

散热饮子

治眼暴赤暴肿。

防风 羌活 黄芩 黄连 大便秘加大黄。痛甚加当归、生地黄。烦躁不眠加栀子。服寒凉药过多，加升麻、柴胡、苍术。水煎服。

一方 治眼隐涩云翳或盲障者。

石决明（火 ，二两） 木贼（二两） 谷精草（四两） 菊花（去萼，四两） 白蒺藜（炒，四两）

共为细末，滚白水调下一钱，日三次服。

上一页：菊花洗心散
下一页：羊肝散


羊肝散 《仁术便览》

羊肝散

治大人小儿癖疾伤眼，诸眼皆可治。

青葙子（一钱） 黄菊花（一钱半） 黄连（二钱） 黄芩（一钱半） 苍术（三钱） 白术（二钱） 栀子（二钱） 羌活（一钱半） 蝉壳（一钱半） 如无羊肝猪肝亦可，将肝用竹刀劈开去筋膜，掺药末在内，每肝一具，用净药一两五钱，布裹，新沙锅米泔水悬胎煮熟，任意食之。

上一页：散热饮子
下一页：羊肝丸


羊肝丸 《仁术便览》

羊肝丸

治一切目疾障盲。

白乳羊肝（一具，以竹刀去膜） 黄连（一两） 甘菊花 防风 薄荷 荆芥 羌活 当归川

上将肝忌铁器，沙锅内蒸熟，捣如泥，加酒面和药末，丸食，远浆水汤下。

上一页：羊肝散
下一页：抑肝化积汤


抑肝化积汤 《仁术便览》

抑肝化积汤

治积块日久，上攻眼目涩暗，或生翳膜遮睛。

羌活（五分） 黄连（五分） 柴胡 当归 龙胆草（各五分） 薄荷（三分） 大黄（五分） 芍药

水煎，食远热服。

上一页：羊肝丸
下一页：四物龙胆汤


四物龙胆汤 《仁术便览》

四物龙胆汤

治目赤暴发作，云翳瘀痛不可忍者。

当归 川芎 芍药 地黄（各五钱） 羌活 防风（各三钱） 防己（二钱） 龙胆草（二钱）水煎服。

上一页：抑肝化积汤
下一页：洗眼方


洗眼方 《仁术便览》

洗眼方

归尾 黄连（各一钱） 赤芍 防风（各五分） 杏仁（四个） 铜绿（一分）

用水半碗，乳汁少许，入药泡，连碗入滚水内，顿热洗，好。

上一页：四物龙胆汤
下一页：洗红烂眼方


洗红烂眼方 《仁术便览》

洗红烂眼方

当归 黄连 杏仁 铜绿 皮硝 净碱各等水泡，膈青布洗。

上一页：洗眼方
下一页：熟地黄丸


熟地黄丸 《仁术便览》

熟地黄丸

即滋阴地黄丸，又名生熟地黄丸。治血少，神劳，肾虚，眼目昏黑亦治。瞳

熟地（酒浸，真者一两） 柴胡（去芦，八钱） 天门冬（酒浸，去心） 甘草（炙） 枳壳 地骨皮 黄连 人参 五味子（各三钱） 防风 当归（酒洗焙） 生地（真。各一两半）

上为末，炼蜜丸梧子大。每服七八十丸，茶清下。

上一页：洗红烂眼方
下一页：洗心散


洗心散 《仁术便览》

洗心散

治风壅痰滞，心经积热，口舌唇焦，烦躁，眼涩多泪，大便秘结，小便赤涩。

白术（一两半） 麻黄（连节） 当归（酒洗） 荆芥穗 芍药 甘草 大黄（煨） 薄荷（少许）

上一页：熟地黄丸
下一页：洗肝散


洗肝散 《仁术便览》

洗肝散

治肝热，眼目赤肿，疼痛，眵泪羞明，或筋脉拘急，有挟风痰火。

薄荷叶 当归 羌活 防风 川芎 甘草 大黄（煨） 加山栀 龙胆草

上为细末，滚水调服，或煎服，俱可。

上一页：洗心散
下一页：明目流气饮


明目流气饮 《仁术便览》

明目流气饮

治目疾久者，此方殊妙。

当归 地黄 川芎 芍药 菊花 龙胆草（酒制） 决明子（炒） 防风 防己 香附

上用水煎服。如有云翳，加蜜蒙花、木贼。

一方 治眼久昏暗，血少，云翳，隐涩不能视物，服十贴必效。

菊花 白芷 大黄（炒） 白蒺藜 当归 防风 木贼 羌活 独活 薄荷 栀子 蝉蜕 赤芍 黄连（各等分）

一方 治雀目，不睹光明。

苍术（去皮，三两） 石决明（烧存性，一两） 为末，入猪肝内，沙锅米泔水煮熟，先熏后吃。

又方 用苍术、川乌草共为末，猪肝和捣丸，烧熏眼。

上一页：洗肝散
下一页：加味明目流气饮


加味明目流气饮 《仁术便览》

加味明目流气饮

治肝经不足，内受风热，上攻眼目，视物不明，常见黑花，当风多泪，瘾涩难开，或生障翳，妇人血风时行，暴赤，一切眼疾并皆治之。

大黄（炮） 牛蒡子（炒） 川芎 菊花 白蒺藜（炒） 细辛 防风 玄参 山栀 黄芩 甘草（炙） 蔓荆子 荆芥 木贼（各五分） 草决明（七分半） 苍术（一钱）

水煎服。如久服，去大黄加桑白皮、知母、黄柏。

上一页：明目流气饮
下一页：唐光明火眼定痛立时有效方


唐光明火眼定痛立时有效方 《仁术便览》

唐光明火眼定痛立时有效方

火硝（一两） 黄丹（净） 乳香 没药 雄黄 川芎 薄荷（各一钱）

上为细末，以芦筒吹一字入鼻中，痛立止。

上一页：加味明目流气饮
下一页：牙齿


牙齿 《仁术便览》

牙齿

皆因热，属胃热，有风寒，有虫，有湿热，有风热。

上一页：唐光明火眼定痛立时有效方
下一页：调胃承气汤


调胃承气汤 《仁术便览》

调胃承气汤

治实热肿痛，加黄连，去芒硝。

甘草（五钱） 大黄（酒浸，一两） 芒硝（九分） 水煎热服。

又方 治牙风热肿痛。

升麻 白芷 防风 荆芥 薄荷 甘草（各等分） 水煎服。

上一页：牙齿
下一页：清胃散


清胃散 《仁术便览》

清胃散

治胃经有热，牙齿疼痛，或牙根肿痛，或牵引头脑，或面上发热，或面肿。

归身（酒洗） 黄连 生地（酒洗，各一钱） 牡丹皮（一钱半） 升麻（二钱） 加石膏、白芷

一方 治阴虚郁热，牙出鲜血。

川芎 芍药 当归 生地 牛膝 香附 生甘草 侧柏叶 水煎服。

一方 牙根臭烂出水，芥菜根烧存性，为末敷，立愈。栀子皮烧灰敷亦好。治牙疳。

上一页：调胃承气汤
下一页：五味血竭散


五味血竭散 《仁术便览》

五味血竭散

治牙疳并恶疮，及满口生疮，牙肿，两夹腮内肿，及臊疳疮，神效。

寒水石（烧研，四两） 龙骨（ 研） 真蒲黄（各一两） 真血竭（五钱） 枯矾（一两）

上为极细末，敷。

上一页：清胃散
下一页：口疳疮


口疳疮 《仁术便览》

口疳疮

及一切疳疮，俱效。又治薄皮疮、黄水疮、湿热浸淫疮，俱效。

儿茶（二钱） 乳香 没药（各一钱） 龙骨（ ，八分） 轻粉（一分） 赤石脂（ ，七钱） 象牙（烧，二分） 珍珠（烧，二分） 为末，敷。

一方 用川乌、草乌、生矾、枯矾各等分，末，左边牙痛吹左边鼻孔，右边牙痛吹右边鼻孔。

一方 治牙痛，不问风牙、虫牙。用酽烧酒一小钟，碱水半小钟，荆子一捻，花椒七粒，艾叶一个，熬滚，温漱口，能除根。

上一页：五味血竭散
下一页：搽牙散


搽牙散 《仁术便览》

搽牙散

用无毛小鼠一个，以湿纸七层包之，食盐三分、黄泥七分和匀，固裹前鼠，炭火 存性，为末，听用。四八月采蒲公英草，切，沙锅内水高草三寸，煮烂去渣，取清汁煎成膏，晒干为末，一两，好青盐一两，没石子一两，南蚯蚓一两，共为细末，搽牙用。

上一页：口疳疮
下一页：三黄丸


三黄丸 《仁术便览》

三黄丸

治脾热口甜。

黄芩 黄连 大黄（煨，各五钱）

炼蜜丸，温水下二十丸。

一方 治胆热口苦，因谋虑不决。

小柴胡汤加麦门冬、酸枣仁、地骨皮、远志，用水煎服。

小柴胡汤见寒门。

一方 口疮服凉药不愈者，因中焦土虚不能食，相火冲上无制，用理中汤加减服。

人参、白术、甘草、干姜。甚则加附子或加官桂尤妙。此从治之法也。

一方 治舌上无故出鲜血如线，槐花炒为末，敷之立止。

上一页：搽牙散
下一页：既济丹


既济丹 《仁术便览》

既济丹

治口疮，干姜、黄连为末，敷。

一方 黄柏、细辛为末，敷。

一方 治口疮，大小人俱用黄连多、细辛少，为末，敷。

一方 治唇无故出血如线，倾刻成碗，以百草霜止之，后服降火药。

上一页：三黄丸
下一页：升麻散


升麻散 《仁术便览》

升麻散

治胸膈壅热，口舌生疮，咽喉肿痛。

升麻 赤芍 人参 桔梗 干葛（各钱半） 甘草（七分）

水煎，徐徐温服。

一小儿口疮不下食，先以白矾汤浸脚，半日后以黄柏蜜炙僵蚕为末，敷，立用乳食。

□口疮

乳香（一钱） 没药（一钱） 飞矾（五分） 铜绿（少许）

□口疮

乳香（一钱） 没药（一钱） 雄黄（一钱） 轻粉（五分） 巴豆一个 取霜为末，敷，神效。

一方 治唇口破裂， 过蛤粉生蜜调敷。

又方 蜜炙黄柏为末敷好。

一方 治小儿恶口疮。用巴豆一粒同胭脂贴印堂，半炷香，急去，不去即成疮泡。

一方 治口腥气，泻白散。白者，肺金也。心火上炎，肺金受伤，故气燥，外不华皮毛，内

桑白皮（一钱半） 地骨皮（一钱） 生甘草（八分） 栀子 黄芩 麦冬（各五分） 夏月加五味子、香薷，春秋加藿香，水煎服。

又方 治口疮，好酒煮黄连，呷下立愈。

又方 西瓜水徐徐饮。冬月无瓜，用皮烧灰，敷。

一方 治口臭口干，口舌生疮，及咽喉肿痛，咽物妨碍。

硼砂（二两） 片脑（一钱） 麝香（一钱，无亦可） 马牙硝（四两） 寒水石（ ，十两） 甘草

上一页：既济丹
下一页：腹痛


腹痛 《仁术便览》

腹痛

有寒，积热，死血，食积，湿痰，脐下忽大痛，人中有黑色者，多死。寒痛者，绵绵痛，无增减者是。时痛时止者，热也。死血痛，不行移者是。食积痛，欲大便，便后痛减者是。

湿痰痛，小便必不利者是。

上一页：升麻散
下一页：养胃汤


养胃汤 《仁术便览》

养胃汤

见疟门。

上一页：腹痛
下一页：生料五积散


生料五积散 《仁术便览》

生料五积散

见寒门。

上一页：养胃汤
下一页：理中汤


理中汤 《仁术便览》

理中汤

见寒门。

上一页：生料五积散
下一页：七气汤


七气汤 《仁术便览》

七气汤

见气门。

上一页：理中汤
下一页：烧脾散


烧脾散 《仁术便览》

烧脾散

见心痛。

上一页：七气汤
下一页：蟠葱散


蟠葱散 《仁术便览》

蟠葱散

见气门。俱宜用。

一方 治腹中水鸣作痛，是火动水也。

上一页：烧脾散
下一页：调胃承气汤


调胃承气汤 《仁术便览》

调胃承气汤

治腹中常有热而痛，此为积热。见牙齿门。

上一页：蟠葱散
下一页：小建中汤


小建中汤 《仁术便览》

小建中汤

治虚，里急腹痛，遗精，四肢酸痛，手足烦热，咽干口燥，自汗等症。

桂枝 甘草（各三钱） 生姜（二钱） 白芍（六钱） 阿胶（炒，一合） 黄芩（三钱）枣二枚，水煎服。

上一页：调胃承气汤
下一页：又小建中汤


又小建中汤 《仁术便览》

又小建中汤

治腹痛。

官桂 陈皮 干姜 甘草（各等分）

水煎，空心温服。

上一页：小建中汤
下一页：黄建中汤


黄建中汤 《仁术便览》

黄建中汤

脉弦气弱，自汗发热，或大便泄泻，或皮毛枯槁脱落等症。

黄 肉桂（各三钱） 甘草（二两） 白芍（六两）

每五钱，姜三片、枣二枚，入饧少许，煎。

一方 治腹痛，以生姜自然汁半酒钟，沙糖半酒钟，滚水一大钟调服，半时愈。

上一页：又小建中汤
下一页：大建中汤


大建中汤 《仁术便览》

大建中汤

治虚症不足，小腹急痛，肠胁 胀，骨肉酸痛，短气，喘咳痰嗽，潮热多汗，心下惊悸，腰背强直，多卧少起。

黄 附子 鹿茸（炙） 地骨皮 石斛 人参 当归 芍药 续断 川芎 小草（各一钱）

上用水一钟半，姜三片煎，空心温服。渣再煎服。

一方 治小腹痛，及阴中相引痛，自汗出，欲死。丹参为末，二钱热酒调，空心服。

又方 小腹痛，及阴扯痛。用小茴炒，加盐，时时服，茴香茎叶皆可煎服，神效。

一方 妇人小腹痛，及有血块作痛，速效。

蓬术（酒炒，一钱） 青皮（去穣，一钱） 官桂（五分） 红花（五分） 川芎（一钱） 姜黄（二

上用水一钟半，煎服。

上一页：黄建中汤
下一页：消风散


消风散 《仁术便览》

消风散

治面鼻生疮，粉刺，去肺风毒。（忌猪肉。）

桔梗 甘草 柴胡 黄连 栀子 黄芩 防风 川芎 薄荷 葛根 黄柏 枳壳 天花粉 枇杷叶

水一钟，酒半钟煎，食远热服。

上一页：大建中汤
下一页：辛荑散


辛荑散 《仁术便览》

辛荑散

治肺虚为四气所干，鼻内壅塞，涕出不已，或气息不通，或不闻香臭。

川芎 木通 防风 甘草 辛荑仁 细辛 本 升麻 白芷（各等分）

共为细末，每服三钱，茶清调服。

上一页：消风散
下一页：苍耳草散


苍耳草散 《仁术便览》

苍耳草散

治鼻流涕不止，名曰鼻渊。

辛荑（五钱） 苍耳子（炒，二钱半） 白芷（一两） 薄荷叶（五钱）

上为末，每二钱，葱茶汤调服。

上一页：辛荑散
下一页：通圣散


通圣散 《仁术便览》

通圣散

见伤寒。加薄荷、黄连水煎，热服，亦治脑漏。胆移热于脑，则辛 鼻渊。

一方 治鼻渊，并嗅，名曰控脑沙。

沉香（少许） 宿香（去白，二钱） 雄黄 皂角（各少许） 白牛尾 橙叶（焙干，二钱）

上为末，吹入鼻中，倘有少血出，不妨，血出加栀子。忌风寒冷物。

上一页：苍耳草散
下一页：离泽通气汤


离泽通气汤 《仁术便览》

离泽通气汤

治鼻不闻香臭，及鼻气不通。

羌活 独活 苍术 防风 升麻 葛根（各三钱） 甘草（炙，一钱） 麻黄（冬加夏去） 川椒

上每服五钱，姜三片，枣二枚，葱白三寸水煎，食远热服。渣实时煎。

上一页：通圣散
下一页：菖蒲散


菖蒲散 《仁术便览》

菖蒲散

治鼻内窒塞不通，不得休息，菖蒲、皂角各等为末，每一钱绵裹，塞鼻中，仰

一方 治血热入肺，鼻赤，名曰酒渣鼻。

川芎 当归 芍药 地黄 红花 黄芩（酒炒） 陈皮 茯苓 甘草（各等分）

上水二钟，姜三片，入酒数滴于内，调五灵脂末，同服。气弱者加黄 。

上一页：离泽通气汤
下一页：嗅鼻渊方


嗅鼻渊方 《仁术便览》

嗅鼻渊方

辛荑仁（五分） 苍耳子（三分） 白芷（一钱） 薄荷叶（五分） 川芎（五分） 木通（三分） 羌活（五分） 黄连（酒炒，三分） 黄芩（酒炒，三分） 荆芥穗（三分） 防风（五分） 甘草（三分） 栀子（三分） 连翘（三分） 白术（五分） 滑石（五分） 石膏（三分） 当归（五分） 赤

葱白一根，姜一片，水煎服。

上一页：菖蒲散
下一页：洗肺散


洗肺散 《仁术便览》

洗肺散

治鼻内外赤色，或生疮。

黄芩 半夏（各三钱） 天冬 五味子（各一钱半） 杏仁（去皮尖，一钱） 甘草（五分） 桑

上水一钟半，生姜五片煎，食远热服。

上一页：嗅鼻渊方
下一页：赤鼻方


赤鼻方 《仁术便览》

赤鼻方

治面疮，风刺亦好。

木鳖子（去壳） 大枫子（去壳） 轻粉 硫黄为末，以唾津调搽。

一方 治鼻中有肉下垂。用片脑研点，自入。

上一页：洗肺散
下一页：清神散


清神散 《仁术便览》

清神散

治肺热鼻塞生疮，不闻香臭，有余毒不散。

人参 桔梗 细辛 甘草 白术 茯苓 天花粉 防风（各等分） 为散入薄荷水，煎服。

治脑漏效方 治鼻中流出臭脓水。

辛荑花（一钱） 细辛（八分） 白芷（一钱） 甘草（六分） 白芍（一钱） 川芎（一钱） 黄芩（

水二钟，灯心二十茎煎，食远热服。加木通、升麻为末，茶调三钱服，尤好。

治男子酒渣鼻验方 用猪胆，每日早以好热酒调服一个，不过半月，鼻好如旧。用雄猪胆。

一方 治老人鼻中流涕不干。用独蒜四五个，捣如泥。贴脚底心下，用纸贴之，其涕再不发。

上一页：赤鼻方
下一页：铅红散


铅红散 《仁术便览》

铅红散

治风热上攻，而鼻生紫赤疮刺瘾疹，俗呼肺风。

舶上硫黄 枯白矾（各五钱）

上为末，黄丹少许，染与病患面色同，每半唾津调涂，临卧再涂，兼服升麻汤。

上一页：清神散
下一页：升麻汤


升麻汤 《仁术便览》

升麻汤

半夏 茯苓 白芷 当归（各二钱） 苍术 干葛 桔梗 升麻（各一两） 枳壳 干姜（各五分） 大黄（蒸，五钱） 芍药（十钱半） 陈皮 甘草（各一两半） 灯草（二十茎） 水煎服。

上一页：铅红散
下一页：黄白散


黄白散 《仁术便览》

黄白散

治鼻痈息肉、鼻痔等症。

雄黄 枯矾 细辛 甜瓜子各等为末搐入鼻中。

上一页：升麻汤
下一页：辛荑膏


辛荑膏 《仁术便览》

辛荑膏

治鼻痈息肉，窒塞不通，有时疼痛。

辛荑叶（二两） 细辛 木香 木通 白芷 杏仁（去皮尖，各五钱）

用羊骨髓、猪骨髓各一两，熬膏赤黄色，放冷，入片脑，麝香各五分，为丸，塞鼻数日，肉

上一页：黄白散
下一页：喉痹


喉痹 《仁术便览》

喉痹

其症先二日胸膈气紧，出气短促，蓦然咽喉肿痛，手足厥冷，气闭不通，须臾不救。属痰、属火，属热，重者宜吐，宜刺出血，又针少商、照海二穴。

上一页：辛荑膏
下一页：雄黄解毒丸


雄黄解毒丸 《仁术便览》

雄黄解毒丸

治缠喉风、喉痹。

巴豆（七粒 三生四炒，去壳油存性） 雄黄（好的皂子大一块，研） 郁金（一个，肚者，

上三味研细，每服半茶匙，茶调，细细呷下。如口禁咽塞，用小管吹药喉中，须臾，吐利即醒。

如无前药，用川升麻四两，锉，水四碗，煎一碗，灌服。又无升麻，用皂角三挺，捶碎，擂水一钟，灌服。或吐，不吐即安。

上一页：喉痹
下一页：牛蒡子汤


牛蒡子汤 《仁术便览》

牛蒡子汤

治风热上壅，咽喉肿痛，或生痈疮，如有腐肉者。

牛蒡子（二钱） 玄参 升麻 桔梗 犀角 黄芩 木通 甘草（各一钱） 水煎，食远服。

上一页：雄黄解毒丸
下一页：甘桔汤


甘桔汤 《仁术便览》

甘桔汤

治少阴咽痛。又治咽喉肿痛，燥热喉痹，神效。

甘草（一钱） 桔梗（三钱） 加防风、荆芥、薄荷、黄芩、鼠粘子、连翘、射干。水煎，食远

一方 治咽喉干燥，痛或不痛。用四物汤加桔梗、荆芥、知母、黄柏煎服，立已。

一方 治咽喉牙关紧急。熏法，巴豆去壳，纸包，以竹管压取油，在纸上就将此纸作捻子，如点灯法，吹灭，以烟熏入鼻中，一霎时，口鼻涎流，牙关开矣。

一方 治声音不清。

诃子肉（三钱，半生半熟） 木通（三钱，半生半熟） 桔梗（五钱） 甘草（三钱，半生半炒）生地黄（三钱） 水煎，食远服。

上一页：牛蒡子汤
下一页：清咽利膈汤


清咽利膈汤 《仁术便览》

清咽利膈汤

治咽喉热毒肿痛，痰涎壅盛。

防风 荆芥 薄荷 桔梗 黄芩 黄连（各一钱半） 山栀 连翘 玄参 大黄 朴硝 牛蒡子 甘草（各七分）

上水煎，食远徐徐温服。

一方 诸物刺喉成疮，肿痛危急者。

黄 （蜜炙，一钱）诃子（去核，七分） 苍术（一钱） 五味子（二十粒） 黄连（五分） 乌梅（

上一页：甘桔汤
下一页：头痛


头痛 《仁术便览》

头痛

多属痰痛，有可吐可下者。

《脉诀举要》曰∶头痛阳弦，浮风紧寒，风热洪数，湿细而坚。气虚头痛，虽弦必涩。痰厥则滑，肾厥坚实。

上一页：清咽利膈汤
下一页：羌活白芷汤


羌活白芷汤 《仁术便览》

羌活白芷汤

治头风、伤风、感风，一切头痛。妇人产后，加当归、石膏调服。

菊花（去萼，一两） 细辛（五钱） 甘草（七钱半） 白芷 羌活 香附 薄荷（各三两） 荆芥

上为细末，每服二钱，茶清调服。

上一页：头痛
下一页：上清散


上清散 《仁术便览》

上清散

治因风头痛，眉骨痛，眼眶痛，不可忍者。

川芎 郁金 白芍 荆芥 薄荷 芒硝（各一钱半） 乳香 没药（各五分） 片脑（一分半）

上为细末，每服一字，鼻内搐之。

上一页：羌活白芷汤
下一页：菊花散


菊花散 《仁术便览》

菊花散

治风热上攻，头痛不止。

石膏 菊花 防风 旋复花 枳壳 蔓荆子 甘草 羌活（各一钱半）

上水二钟，煎至七分，食远热服，加生姜五片。

上一页：上清散
下一页：天香散


天香散 《仁术便览》

天香散

治年久头风头痛不愈者。

天南星 半夏（汤泡） 川乌（去皮） 白芷（各等）

上每服四钱，水煎，入姜汁半酒钟，食远温服。

一方 治控脑沙头痛，用丝瓜藤烧存性，研二钱，酒调服。

上一页：菊花散
下一页：九龙丸


九龙丸 《仁术便览》

九龙丸

治男女八般头风，一切头痛。

川芎 石膏 白芷 川乌 半夏 南星（各半两） 加细辛、全蝎。

上为末，韭汁为丸梧子大。每五十丸，茶清下。

上一页：天香散
下一页：顺气和中汤


顺气和中汤 《仁术便览》

顺气和中汤

即调中益气汤。治气虚头痛，升阳补气。亦治气血双虚头痛。

黄 （一钱半） 人参（一钱） 甘草（二分） 白术 陈皮 当归 芍药（各五分） 升麻 柴胡

上作一剂，水煎服。

上一页：九龙丸
下一页：半夏白术天麻汤


半夏白术天麻汤 《仁术便览》

半夏白术天麻汤

治脾胃症，已经疏风丸下二三次，原证不瘳，增以吐逆，痰唾稠粘，眼黑头旋，目不敢开，头苦痛如裂，四肢厥冷，不得安卧，此气虚头痛也。又治痰作眩晕夹气虚者，兼治痰厥头痛。

黄柏（二分） 干姜（三分） 泽泻 茯苓 天麻 黄 人参 苍术（各五分） 神曲（炒） 白

上每服五钱，姜三片，水煎服。

上一页：顺气和中汤
下一页：芎归汤


芎归汤 《仁术便览》

芎归汤

治血虚头痛。

川芎 当归

上每服五钱，水煎服。

上一页：半夏白术天麻汤
下一页：四神散


四神散 《仁术便览》

四神散

治妇人血风眩晕，头痛。

菊花 当归 旋复花 荆芥穗（各等）

上共为末，每服二钱，葱白三寸，茶末二钱，水一钟半煎，食远热服。

秘方 贴头风热痛。

大黄 朴硝（各等）

为末，井底泥和作饼，贴两太阳穴，神效。

上一页：芎归汤
下一页：选奇汤


选奇汤 《仁术便览》

选奇汤

治眉骨痛不可忍，大效。

羌活 防风（各二钱） 甘草（二钱，夏生冬炒） 酒芩（一钱）

每服三钱，水煎服。

上一页：四神散
下一页：祛风清热散


祛风清热散 《仁术便览》

祛风清热散

治风热头目昏痛，偏正头风头痛鼻塞，俱治。

细辛（一分半） 酒芩二钱 白芷（一钱二分） 防风（八分） 柴胡稍（八分） 川芎（一钱） 荆芥（七分） 羌活（七分） 甘草（五分） 蔓荆子（三分） 天麻（七分）石膏（一钱半） 菊花（七分）

治偏正头痛应验方耳中，或左或右，如抽筋痛者，半边头痛是也。用黄蜡一二两，铁杓内化开，将白纸蜡面上拖过，如蜡纸样。每一纸阔二寸，长五寸，将真蕲艾揉软，薄摊蜡纸上，以筋卷为筒，一头插耳孔内，一头用火捻之，令烟气入耳，热气透入脑，其痛即止，再不发。右耳痛插右，左耳痛插左耳，不过二次，效。

校艾叶 按《本经》及诸注释云∶生于田野复道者佳，未尝以州土拘也。世俗反目此为野艾，惟以蕲州产者贵重之，殊不知蕲产者九牛草形类艾，世俗遂以艾呼之，实非艾也。为穣絮绒长，作印色极佳，气虽艾香，而力实不及。

上一页：选奇汤
下一页：眩晕


眩晕 《仁术便览》

眩晕

左手脉数热多，脉涩而有力为死血。右手脉实有痰积，脉大是久病，为气血俱虚，痰浊不降也。此痰在上火在下，火炎上而动痰也。眩，言其黑。晕，言其转。无痰不能作眩。经云∶诸风眩晕，皆属肝木。风则有汗，寒则掣痛，暑则热闷，湿则重滞，此四气乘虚而眩晕。

又或七情郁而生痰，痰因火动随气上厥，此七情致虚而眩晕也。淫欲过度，肾家不能纳气归元，使诸气逆奔而上，此气虚而眩晕也。吐衄崩漏，肝家不能收摄荣气，故使诸血失道妄行，此血

治方

陈皮 半夏 茯苓 甘草 桔梗 枳壳 黄芩 苍术 羌活 白术

上一页：祛风清热散
下一页：芎归汤


芎归汤 《仁术便览》

芎归汤

治血虚头痛眩晕，亡血过多者有之。见头痛门。

一方 治眩晕不可当者，以大黄酒炒为末，米汤调服。亦治头痛，量虚实用。

上一页：眩晕
下一页：头晕方


头晕方 《仁术便览》

头晕方

利痰，清气降火。右手脉实大者有痰积。

南星（制，五钱） 半夏（一钱） 桔梗（七分） 枳壳（一钱） 甘草（三分） 茯苓（一钱） 黄芩

上一页：芎归汤
下一页：半夏白术天麻汤


半夏白术天麻汤 《仁术便览》

半夏白术天麻汤

见头痛。

上一页：头晕方
下一页：安神汤


安神汤 《仁术便览》

安神汤

治头痛，头旋眼黑。

甘草（四钱，半生半炒） 防风（二钱半） 柴胡 升麻 生地黄（酒洗） 知母（酒炒） 黄柏（

每服五钱，水煎，食远服。

上一页：半夏白术天麻汤
下一页：紫金锭


紫金锭 《仁术便览》

紫金锭

治男子妇人苦头风作晕。用酒磨服一二锭，吐痰碗许，遂不复发。

一方 凡妇人头风眩晕，如登车乘舡，眼涩手麻，发脱健忘，喜怒不常，皆胸中有宿痰所致。用瓜蒂散吐之。见中风门。

上一页：安神汤
下一页：上清散


上清散 《仁术便览》

上清散

见火门。

上一页：紫金锭
下一页：头风面肿


头风面肿 《仁术便览》

头风面肿

属痰者，多有热，有风，有血虚。在左属风，薄荷、荆芥。属血虚 用芎归。在右属痰，苍术、半夏。属热，酒芩为主。又属痰，川芎、南星、苍术。

又方

酒芩（一两） 苍术 羌活 防风（各五钱） 细辛（二钱） 苍耳子（三钱）

上为末，每服三钱，生姜三片，同擂匀，茶汤荡起服之。

又方

酒片芩 苍术（各二钱半） 羌活 苍耳 川芎 生甘草 酒黄连 半夏曲（炒，各钱半）上为末，同上法服。

上一页：上清散
下一页：消风散


消风散 《仁术便览》

消风散

见伤风门。

一方 治诸风上攻，头目昏眩，偏正头风，或面肿，及妇人头皮肿痒，并皆治之。

一方 治面肿，牙痛，眼眶痛。又治骨槽风肿，痛不可忍。

升麻 干葛 白芷 苍术 柴胡 本 防风 羌活 甘草 黄柏 麻黄 当归 生地 石膏 黄连 牡丹皮 上姜三片，枣一枚，煎服。

上一页：头风面肿
下一页：腰痛


腰痛 《仁术便览》

腰痛

有肾虚，有瘀血，有湿热，有闪挫，有痰。

一方 治肾虚腰痛，动止，软弱不能支持，脉弦大而虚，痛之不已者是。

杜仲（酥炙去丝尽） 龟板（酥炙） 黄柏（酒炒） 知母（去毛，酒炒） 枸杞子 五味子 当归（酒洗） 芍药（酒炒）黄 破故纸（炒，各一两）

上为末，炼蜜同猪脊髓为丸梧子大。每八十丸、空心盐汤下。

上一页：消风散
下一页：青蛾丸


青蛾丸 《仁术便览》

青蛾丸

专滋肾水，壮阳益筋骨，治腰膝足痛，久服极验。

破故纸（四川者佳，酒浸少时，隔纸炒） 萆 （真正四两切片，分作四分，盐水浸一分，童便浸一分，泔水浸一分，酒浸一分） 杜仲（四两，去粗皮，姜汁炒断丝） 胡桃肉（八两，汤泡去皮） 黄柏（四两，蜜炒） 知母（去毛，三两，蜜炒） 牛膝（四两，酒浸）

上为细末，春夏用糯米糊丸。先将胡桃肉捣如膏，和匀，石臼中桩千余下，丸如梧子大。每服五十丸，加至八十丸，空心盐汤、盐酒任下，以干物压之。

上一页：腰痛
下一页：独活寄生汤


独活寄生汤 《仁术便览》

独活寄生汤

治肾虚气弱，为风湿所乘，流注腰膝，或挛拳掣痛，不得屈伸，或缓弱冷

秦艽 独活 桑寄生（如无以续断代） 细辛 牛膝 茯苓 白芍 桂心 川芎 防风 人参 熟地 当归 杜仲（炒） 甘草（炙。各三两）每服三钱，水一钟煎，空心服。原利去地黄。

一方 治湿热腰痛，动止，滞重不能转便，遇天阴则发，脉缓者是也。

杜仲（酒盐炒，去丝） 黄柏（酒炒） 苍术（米泔炒） 川芎 当归 白术 破故纸（炒，各一

上一页：青蛾丸
下一页：摩腰丹


摩腰丹 《仁术便览》

摩腰丹

治寒湿腰痛。

附子尖 乌头尖 南星 朱砂 干姜（各一钱） 雄黄 朝脑 丁香 麝香（各五分）

上为末，蜜丸弹子大。姜水化开，手摩痛处，以绵衣缚定，腰热如火，每三日用一丸。

或内加吴茱萸、官桂。

一方 治寒湿腰痛。生料五积散加吴茱萸五分、杜仲一钱炒，见中寒门。

一方 痰积腰痛，脉滑者是。

南星（姜制，钱半） 半夏（姜制，钱半） 茯苓（八分） 甘草（五分） 苍术（一钱） 黄柏（炒，一钱） 陈皮（一钱）上姜三片，水煎服。

一方 治瘀血腰痛，日轻夜重，脉涩者是也。

川芎（八分） 当归（一钱半） 芍药（一钱） 桃仁（九个） 红花（八分） 杜仲（盐酒炒，一钱）

一方 治寒湿痰积、瘀血气滞腰痛。炒胡盐二升，布包，乘热熨之数遍，愈。

上一页：独活寄生汤
下一页：立安丸


立安丸 《仁术便览》

立安丸

治虚老腰痛，壮筋骨，妙。

故纸（酒洗过，青盐炒二两） 川续断（一两五钱） 木瓜（一两半） 川萆 （二两）杜仲 姜汁（炒断丝） 牛膝（酒浸，一两半） 胡桃肉（汤浸去皮，四两）

研为膏，炼蜜为丸梧子大。每七八十丸，空心盐汤、盐酒任下。

上一页：摩腰丹
下一页：胁痛


胁痛 《仁术便览》

胁痛

系火郁，肝火盛，木气实，有死血，有痰流注，肝急。木气实，用苍术、川芎、青皮、当归之类。痛甚者，肝火盛以龙荟丸焙热姜汤下，是泄火之要药。死血，用桃仁、川芎。痰流注，以二陈汤加南星、苍术、川芎。肝苦急，急食辛以散之，抚芎、川芎、苍术。

一方 治咳嗽胁痛，以二陈汤加南星、香附、青皮、青黛入姜汁。

上一页：立安丸
下一页：当归龙荟丸


当归龙荟丸 《仁术便览》

当归龙荟丸

治内有湿热，两胁痛。先以琥珀膏贴痛处，却以生姜汁吞此丸。

龙胆草 当归 大栀子 黄连 黄芩（各一两） 大黄 芦荟（各半两） 木香（一钱半） 黄柏

上为末，面糊丸。治丸，治胁痛。曲丸，降肝火。

一方 加柴胡、川芎各五钱。

又方 加青黛五钱。

上一页：胁痛
下一页：推气散


推气散 《仁术便览》

推气散

治右胁疼痛，胀满不食。

枳壳 桂心 片姜黄（各半两） 甘草（炙，一钱半）

上为末，每服二钱，姜枣汤调下，酒亦可。

上一页：当归龙荟丸
下一页：盐煎散


盐煎散 《仁术便览》

盐煎散

治男妇一切冷气攻上，胸胁刺痛不能已，及脾胃虚冷，呕吐泄泻，膀胱小肠气，妇人血气痛。

砂仁 甘草 茯苓 草果（煨） 肉豆蔻（煨） 川芎 小茴香（炒） 荜澄茄 麦芽 槟榔良

上每服三钱，盐少许，空心，煎服。

上一页：推气散
下一页：沉香升气汤


沉香升气汤 《仁术便览》

沉香升气汤

治一切气不升降，胁肋刺痛，胸膈痞塞。

沉香 槟榔（各三钱半） 人参 诃子肉 大腹皮（酒焙。各半两） 白术 紫苏叶 香附（炒） 神曲（炒） 麦芽（炒） 乌药（各一两） 陈皮 甘草 姜黄（各四两） 三棱（煨） 莪术（煨）

上锉，水煎服。

上一页：盐煎散
下一页：调中顺气丸


调中顺气丸 《仁术便览》

调中顺气丸

治三焦不和，水饮停积，胁下虚满，或时刺痛。又治心痛彻背，背痛彻心

木香 白豆蔻 青皮 陈皮 三棱（各一两） 大腹子 半夏（各二两） 砂仁 槟榔 沉香（各五钱）

上为末，水糊丸，每三五十丸，陈皮汤下。

上一页：沉香升气汤
下一页：柴胡泻肝汤


柴胡泻肝汤 《仁术便览》

柴胡泻肝汤

治郁怒伤肝，胁肋痛在左者。

柴胡（一钱二分） 甘草（五分） 青皮（炒，一钱） 黄连（炒，八分） 山栀（炒，八分） 当归

一方 治死血作痛。瘦人多怒者常患此。

桃仁（九个） 红花（八分） 川芎（八分） 归尾（酒制，一钱半） 芍药（一钱） 柴胡（八分）

一方 治肥白人气虚，两胁痛，发热者。

人参（七分） 黄 （八分） 柴胡（一钱） 黄芩（八分） 木香（六分） 青皮（一钱） 川芎（五

上一页：调中顺气丸
下一页：脾胃


脾胃 《仁术便览》

脾胃

脉弦洪缓而沉，按之中之，下得一涩，其证四肢满闷，肢节燥痛，难以屈伸，身体沉重，心烦不安，忽肥忽瘦，四肢懒惰，口失滋味，大小便清利而数，或上饮下便，或大便涩滞不行，一二日一见，夏月飧泄，米谷不化，或便后见血，脓血，胸满短气，咽膈不通，安卧嗜睡无力，不思饮食。

上一页：柴胡泻肝汤
下一页：调中益气汤


调中益气汤 《仁术便览》

调中益气汤

升麻（二分） 黄 （一钱） 甘草（五分） 苍术（四分） 木香（一分） 人参（五分） 柴胡（二分） 陈皮（二分）

如时湿燥热，是下元蒸蒸发也，加生地、黄柏。如大便虚，坐不得，或大便了而不了，腹常又治气血俱虚头痛，加川芎（二分） 蔓荆子（三分） 细辛（二分）

上水二盏，煎服。

上一页：脾胃
下一页：养胃汤


养胃汤 《仁术便览》

养胃汤

治脾胃虚寒，呕逆恶心，腹胁胀满，肠鸣泻泄，或外感寒热如疟，骨痛。

藿香 浓朴 半夏 茯苓（各一两） 草果 附子 甘草 陈皮 人参 白术（各七钱）

腹痛加肉桂、吴茱萸。

上每服一两，水二盏，姜五片煎。

上一页：调中益气汤
下一页：白术和胃丸


白术和胃丸 《仁术便览》

白术和胃丸

治久病不能食，而脏腑或结或溏，此胃气虚弱也。常服则和中理气，消痰去湿，和脾胃，进饮食。

浓朴（姜制） 半夏（姜制。各一两） 白术（一两二钱） 陈皮（八钱） 槟榔 枳实（各二钱半）

上为细末，姜汁浸，饼丸如梧子大。每服三十丸，空心，温水送下。

上一页：养胃汤
下一页：思食调中丸


思食调中丸 《仁术便览》

思食调中丸

治脾胃久弱，三焦不调，气滞胸膈，痞闷不食，呕逆恶心，或吐痰水。

神曲（炒） 麦芽（炒） 陈皮（去白） 半夏曲 乌药（各一两） 槟榔 人参（各七钱） 白术（

上为末，蜜调白面打糊为丸，如梧子大。每三十丸，米饮送下。

上一页：白术和胃丸
下一页：治中汤


治中汤 《仁术便览》

治中汤

治脾胃不和，呕逆霍乱，中满虚痞，或泄泻。

人参 甘草（炙） 干姜 白术 青皮 陈皮 半夏（各等分） 丁香（减半） 呕吐不已加藿香

上每服三钱，水一钟，姜三片煎。

上一页：思食调中丸
下一页：胃风汤


胃风汤 《仁术便览》

胃风汤

治虚症能食，麻木，牙关紧急，搐目，肉蠕，胃中有风，独面肿，或四肢肿。

蔓荆子（一分） 柴胡 本（各三分） 升麻（二分） 麻黄（五分，不去节） 干生姜（二分） 草豆蔻 黄柏（各三分） 羌活（三分） 归身 苍术 葛根（各一钱） 白芷（一钱二分） 甘草（炙，一钱半）上水二盏，枣四枚，分作二服煎。

上一页：治中汤
下一页：平胃散


平胃散 《仁术便览》

平胃散

治脾胃不和，不进饮食，常服暖胃消痰。

苍术（米泔浸，八两） 浓朴（姜制） 陈皮（各五两） 甘草（炒三两）上每服一两，姜三片，枣二枚，水煎。

一方 治脾胃不和，饮食后倒饱，嘈心痞气。此药主之，开郁化痰，进食。

苍术（一钱） 白术（八分） 半夏（一钱） 茯苓（八分） 甘草（五分） 浓朴（七分） 神曲（六分） 麦芽（八分） 陈皮 山楂（各八分） 黄连 枳实 桔梗（各七分）

上水一钟半，生姜三片，枣二枚煎。

上一页：胃风汤
下一页：香砂和中汤


香砂和中汤 《仁术便览》

香砂和中汤

和脾胃，疗心腹气痛，妇人尤宜。

藿香 苍术（各一钱半） 砂仁 浓朴（姜炒） 陈皮 茯苓 半夏（姜制） 香附 青皮（各一钱） 甘草（五分） 木香 磨水三匙，有郁加栀子仁。

上一页：平胃散
下一页：六君子汤


六君子汤 《仁术便览》

六君子汤

治脾脏不和，不进饮食，上燥下寒，服热药不得者。

人参 白术（各一两） 橘红 半夏 枳壳 甘草（炙，各五钱）每服一两，姜七片，枣二枚煎。

上一页：香砂和中汤
下一页：参苓白术散


参苓白术散 《仁术便览》

参苓白术散

凡大病后调助脾胃，此药最好，退虚热。方见泄门。

上一页：六君子汤
下一页：八珍汤


八珍汤 《仁术便览》

八珍汤

补脾阴不足，和血气，理脾胃。

当归 川芎 地黄 芍药 人参 茯苓 甘草 砂仁（各等分）每服五钱，姜七片，枣一枚煎。

上一页：参苓白术散
下一页：加味平补枳术丸


加味平补枳术丸 《仁术便览》

加味平补枳术丸

调中补气，消痞清热，化食。

白术（炒，四两） 白芍（一两） 陈皮（一两五） 枳实（炒，二两） 黄连（姜炒，一两） 人参（五钱） 木香（五钱） 神曲（炒，一两） 麦芽曲（炒，一两） 栀子（炒，五钱） 半夏曲（一

上为末，煮荷叶浓汁，煮糯米糊为丸，梧子大。每七八十丸，米汤温水任下，有痰用姜汤下。

上一页：八珍汤
下一页：健脾丸


健脾丸 《仁术便览》

健脾丸

治心胸痞闷，饮食停滞，或作酸噫气。

白术（炒，五两） 陈皮 半夏（姜制。各三两） 神曲（炒） 山楂（蒸，去核） 归身（酒洗） 白芍（酒炒） 白茯苓（各二两） 川芎 香附（童便炒） 黄连（姜炒。各一两五钱） 枳实（炒） 甘草（各一两）

上为末，荷叶煮汁，煎糯米糊为丸。白汤送下六七十丸。一方 有苍术。

上一页：加味平补枳术丸
下一页：木香顺气丸


木香顺气丸 《仁术便览》

木香顺气丸

治脾胃饮食所滞，生痰上攻，气喘不宁，堵塞不通，吐痰不绝，胸膈胀满，气滞不散，风痰壅盛，气促不安，不问一切老少，年深日浅，受此患者，服之即效。气虚弱喘嗽，如绿豆大服一丸，其效最大。

广木香（一两，不见火） 大川乌（火炮去皮脐，七钱） 三柰（五钱） 巴豆（七钱，去皮油取霜）

上为末，酒煮肥枣去皮核，捣如泥，丸黄豆大。每服一丸，嚼白萝卜送下，再吃萝卜压之。有面糊为丸。

一方 加丁香（三钱） 川芎（五钱） 萝卜子（七钱）

上一页：健脾丸
下一页：香壳丸


香壳丸 《仁术便览》

香壳丸

消食化气，醒脾去积，消痰。

青皮 陈皮（各四两） 萝卜子（炒） 木香 三棱 莪术 神曲 麦芽（各一两） 枳壳（二两） 半夏（二两半） 香附（一两半） 槟榔 山楂 草果（各一两） 枳实（麸炒，二两） 巴豆（二十粒） 膈痛加乳香、没药（各二钱。）

上为末，水丸加生姜汁二两，量老幼虚实，用温水送下十九至二三十丸止。

一方 治伤酒食，心内不快，满闷。

陈皮 半夏 茯苓 甘草 神曲 麦芽 白豆蔻 砂仁 人参 白术 酒伤加干葛。

上水一盏，姜三片煎。

上一页：木香顺气丸
下一页：止麻清痰饮


止麻清痰饮 《仁术便览》

止麻清痰饮

治口舌麻木，涎及嘴角，头面亦麻，或呕吐痰涎，或头眩眼花，恶心，并

黄连 半夏（姜制，七次） 栝蒌仁 黄芩 茯苓 桔梗 枳壳 橘红（盐水洗） 天麻（各一钱二分） 细辛 甘草（各五分） 南星（姜、矾、皂角煮过，一钱） 血虚加当归，气虚加人参（各一钱）。 亦有十指麻木，胃中有湿痰死血，加苍术、白术、少佐熟附子．行经中死血者，四物汤加桃仁 红花各八分，韭汁三四匙。

上水二钟，姜三片，煎八分，加竹沥半酒钟，姜汁三四匙，食远服。忌生冷鱼腥，发风发热

上一页：香壳丸
下一页：健脾化痰开郁行气丸


健脾化痰开郁行气丸 《仁术便览》

健脾化痰开郁行气丸

又兼四物养脾阴不足。

南星（姜煮） 大半夏（姜矾煮，各四两）， 陈皮（四两） 苍术（泔浸炒） 白术（炒） 芍药（炒。各四两） 香附米（童便浸炒） 栀子（炒） 栝蒌仁（炒） 茯苓 贝母（去心。各三两） 枳实 神曲（炒） 山楂（去核） 地黄（酒） 归身（酒） 川芎 黄连（炒） 甘草（炒） 黄芩（

上蒸饼丸，温水送下。

上一页：止麻清痰饮
下一页：藿香安胃汤


藿香安胃汤 《仁术便览》

藿香安胃汤

治胃气不和，呕吐不止。

藿香 半夏 浓朴 苍术（各一钱） 陈皮（二钱） 甘草（六分）

上水一盏半，姜五片，枣二枚煎。

上一页：健脾化痰开郁行气丸
下一页：乌沉汤


乌沉汤 《仁术便览》

乌沉汤

治一切气，除一切冷，调中补五脏，益精壮阳道，暖腰膝，去邪气。治吐泻转筋，症瘕疼痛，风水毒，冷风麻痹。又主中恶心腹痛，膀胱肾间冷气攻冲，背膂俯仰不利，妇人血气攻击，心腹撮痛，并治之。

天台乌药（十两） 沉香（五两） 人参（三钱） 甘草（四钱半）

上为细末，每服二钱，用姜汤入盐少许，食前调服。

上一页：藿香安胃汤
下一页：益脾散


益脾散 《仁术便览》

益脾散

和胃进食。

白茯苓 人参 草果（煨） 木香（煨） 甘草（炙） 陈皮 浓朴 紫苏（各等分）

上为末，大人三钱，小儿一钱，姜枣煎服。

上一页：乌沉汤
下一页：归脾汤


归脾汤 《仁术便览》

归脾汤

治思虑过度，劳伤心脾，健忘怔忡，解郁养脾阴。

白术 茯神 黄 龙眼肉 酸枣仁（炒。各一两） 人参 木香（各五钱） 炙甘草（二钱半）

上锉，每服四钱，姜三片，枣一枚煎。

上一页：益脾散
下一页：平胃散


平胃散 《仁术便览》

平胃散

治脾胃不和，呕吐酸水，胸膈痞滞。不美饮食，并治。

浓朴（去皮） 陈皮（存白洗） 生姜 甘草（炙。各三两） 茅山苍术（米泔浸一宿，去皮晒干，五两） 南京小枣（二百枚，去核）

上用水五升，煮干，捣作饼子，晒干再碾为末，每服二钱，盐汤点服。如泄泻加姜五片，乌梅二个去核，水煎服。

上一页：归脾汤
下一页：加料平胃散


加料平胃散 《仁术便览》

加料平胃散

治脾胃不和，不思饮食，心腹胁肋胀满刺痛，口苦无味，胸满短气，呕哕恶心，噫气吞酸，面色痿黄，肌体瘦弱，怠惰嗜卧，体重节痛，常多自利，或发霍乱，及五噎八痞，膈气反胃，并宜服之。

浓朴（制） 橘皮（各五两） 苍术（泔浸炒，八两） 甘草 茯苓（各二两） 人参（一两）

一方 如枣肉丸小豆大，每五十丸，姜汤下，空心常服。调气暖胃，化宿食，消痰饮。

辟风寒冷湿，四时非节之气。

上一页：平胃散
下一页：调胃散


调胃散 《仁术便览》

调胃散

治阴阳气不和，三焦痞膈，五劳七伤，山岚瘴气，八般疟疾，四时伤寒，头目肢节疼痛，腹胀满，呕吐恶心，痰嗽，手足虚肿，五种膈气，噎塞寒热，水泻诸痢，脾胃不和，饮食减少，并治。

藿香 甘草（炙） 陈皮（去白） 浓朴（去皮姜制） 半夏曲（每一两用生姜三两半制）上五味，各二两同为细末。每服四钱，生姜三片煎，食前服。

上一页：加料平胃散
下一页：藿香安胃散


藿香安胃散 《仁术便览》

藿香安胃散

治脾胃虚弱，不能饮食，呕吐，不时腐气。

藿香 丁香 人参（各二钱半） 橘红（五钱）

上锉，水二钟，生姜三片，煎至一钟，不拘时温服。

上一页：调胃散
下一页：气滞


气滞 《仁术便览》

气滞

手脉沉便知是气，沉极则伏，涩弱难治，其或沉滑，气兼痰饮。又曰∶沉弦细动，皆气痛症，心痛在寸，腹痛在关，下部在尺，脉象显然。怒则气上，喜则缓，惊则乱，恐则下，劳则耗，悲则急，思则结，皆能致疾，气无补法，亦有当补者。

上一页：藿香安胃散
下一页：苏子降气汤


苏子降气汤 《仁术便览》

苏子降气汤

治虚阳上攻，气不升降，上盛下虚，痰涎壅盛。

苏子（一钱五分） 浓朴 陈皮 半夏 官桂 前胡（各一钱） 甘草（五分）

上水一钟半，姜三片煎。

上一页：气滞
下一页：流气饮子


流气饮子 《仁术便览》

流气饮子

治男子妇人五脏不和，三焦气壅，心胸痞闷，咽塞不通，腹胁膨胀，呕吐不食，及上气喘急，咳嗽痰盛，面目浮，四肢肿，大便秘结，小便不通。及治忧思太过，阴阳之气郁结不散，壅致成痰。又治香港脚肿痛，喘急腹胀，大便不通，及气攻肩背胁肋走注疼痛。

紫苏叶 青皮 当归 芍药 乌药 茯苓 桔梗 半夏 川芎 黄 枳实（各七分）防风

上一页：苏子降气汤
下一页：橘皮一物汤


橘皮一物汤 《仁术便览》

橘皮一物汤

治诸气攻刺，及感冒寒、暑、湿，初伤通用。凡酒食所伤，中脘痞塞闷乱，呕吐吞酸，嗳气少食。

橘皮一两，洗净，新汲水煎服。

上一页：流气饮子
下一页：蟠葱散


蟠葱散 《仁术便览》

蟠葱散

治男妇脾胃虚冷，气滞不行，攻刺心腹，痛连胸胁，膀胱小肠疝气，妇人血气

延胡索 肉桂 干姜（炮。各二两） 甘草（炙） 砂仁 苍术（炒。各五钱） 丁皮 槟榔（各

上为末，每服二钱，水一钟，葱白一枝煎，空心热服。

上一页：橘皮一物汤
下一页：三因七气汤


三因七气汤 《仁术便览》

三因七气汤

治喜、怒、忧、思、悲、恐、惊之气，结成痰涎，状如破絮，或如梅核在咽喉之间，咯不出，咽不下，此七情所为也。或中脘痞满，气不舒快，或痰涎壅盛，上气喘急，或因痰饮所阻，呕逆恶心，并亦服之。

半夏（五两） 茯苓（四两） 浓朴（三两） 紫苏梗（二两）

每服四钱，水一钟半，姜七片，枣二枚煎。若因思虑过度，小便白浊，此汤下青州白丸子最

一方 七情所伤，中脘不快，气不升降，腹胁胀满。用香附子炒半斤，陈皮六两，甘草一两，尤快。

亦治俗名气眼风，加桔梗、郁金、栀子于七气汤中。

上一页：蟠葱散
下一页：治气六合汤


治气六合汤 《仁术便览》

治气六合汤

治亡血后，七情所伤，或妇人产后、月信后着气。

当归 川芎 白芍 地黄 木香 槟榔

上水一钟半煎。阴虚气滞者去木香、槟榔，加玄参、黄柏、枳壳。

上一页：三因七气汤
下一页：分心气饮


分心气饮 《仁术便览》

分心气饮

治男子妇人一切气不和，多因忧愁思虑忿怒伤神，或临食忧戚，或事不遂意，使抑郁之气留滞不散，停于胸膈之间，不能流畅，致心胸痞闷，胁肋虚张，噎塞不通，噫气吞酸，呕哕恶心，头目昏眩，四肢倦怠，面色痿黄，口苦舌干，饮食减少，日渐羸瘦，大肠虚秘，或因病后虚痞，不思饮食，并治之。

木通 赤芍 赤茯苓 官桂 半夏 桑白皮 大腹皮 陈皮 青皮 甘草 羌活（各二两）

每服一两，水二钟，姜三片、枣二枚，加灯心十五茎煎。

一方 治实热在内，相火上冲，有如气滞。

知母 黄连 黄柏 黄芩 枳壳

上水一钟半煎。

上一页：治气六合汤
下一页：撞气阿魏丸


撞气阿魏丸 《仁术便览》

撞气阿魏丸

治五种噎疾，九种心痛， 癖气块，冷气攻刺，腹痛肠鸣，呕吐酸水，丈夫疝气，妇人血气。

茴香（炒） 青皮 甘草（炙） 陈皮 蓬术 川芎（各一两） 生姜（一两，盐五钱腌一宿） 胡

上为末，用上阿魏面糊丸，如芡实大，每药一斤，用朱砂七钱为衣。每服三五粒。丈夫气痛

上一页：分心气饮
下一页：东垣木香顺气散


东垣木香顺气散 《仁术便览》

东垣木香顺气散

治浊气在上，则生 胀，常服宽中利膈，绝妙。

木香（三分） 浓朴（四分） 青皮 益智 陈皮 茯苓 泽泻 半夏 吴茱萸（各五分） 当归

上水二钟，生姜五片煎。

上一页：撞气阿魏丸
下一页：木香顺气丸


木香顺气丸 《仁术便览》

木香顺气丸

治胸膈噎塞，气不升降，气滞不行，腹中水声，呕吐痰逆，不思饮食，宽黑牵牛（头末，十二两） 广木香（一两） 补骨脂（炒） 荜澄茄（各四两） 槟榔

酸粟米饭裹，

上为末，水丸绿豆大。每三十丸，茶汤、温水任下。

一方 无槟榔、荜澄茄，加大腹皮、萝卜子、香附子。

上一页：东垣木香顺气散
下一页：经验调气汤


经验调气汤 《仁术便览》

经验调气汤

调顺荣卫，通行血脉，快利三焦，安和五脏。诸气痞滞不通，胸膈膨胀，口苦咽干，呕吐不食，肩背腹胁走注疼痛，及喘急痰嗽，面目虚浮，四肢肿满，大便秘结，水道赤涩。又治忧思太过，怔忡郁积。又治香港脚风湿，聚结肿满，喘满胀急。

人参 赤茯苓 木瓜 麦门冬 白术 白芷（各二两） 半夏 陈皮 浓朴（姜制） 青皮 甘草 香附（炒） 紫苏（各一斤） 沉香（六两） 枳壳（四两） 草果 大黄（煨。

各二两） 肉桂（不见火） 蓬术 大腹皮 丁皮 槟榔（各二两） 木香（六两） 木通 治伤寒头疼加葱白。

大便自利加粳米，去大黄。妇人血气症瘕加艾醋。

上水二钟，姜三片，枣二枚煎，每服一两。

上一页：木香顺气丸
下一页：正气天香散


正气天香散 《仁术便览》

正气天香散

治心疼腹痛，妇女血气痛，尤宜。

乌药（一钱半） 香附（六钱） 陈皮 紫苏 干姜（各六分）

上一页：经验调气汤
下一页：升阳顺气汤


升阳顺气汤 《仁术便览》

升阳顺气汤

治忿怒伤肝，思虑伤脾，悲哀伤肺，以致各经火动有伤元气，发热，不思饮食。

柴胡 升麻 陈皮（各一钱） 半夏 人参（各三钱） 黄 （四钱） 甘草 柏皮（各四钱） 当

上每服五钱，姜三片煎。

上一页：正气天香散
下一页：清气化痰丸


清气化痰丸 《仁术便览》

清气化痰丸

常服有益脾胃，进饮食美。

大半夏（净称二两，用皂角二两、白矾二两、生姜四两，水三盏，煎沸取出，浸一日夜，再煎透为度，去皂角不用） 南星（二两，同半夏制法） 白术（白者去梗，切、炒） 瓜蒌仁（微炒去油，各二两） 黄连（姜炒） 香附米（童便浸炒） 陈皮（去白） 白茯苓（去皮） 萝卜子（炒） 山楂子（去核。各一两） 紫苏子（炒） 黄芩（各七钱） 枳实（麸炒） 甘草（各五钱） 贝母（去心，五钱） 桔梗（去芦炒，八钱）

上为细末，竹沥一碗，生姜自然汁半碗，神曲末一两，和面糊丸梧子大。每八十丸，白汤送

上一页：升阳顺气汤
下一页：治气三因散聚汤


治气三因散聚汤 《仁术便览》

治气三因散聚汤

治久气积聚，状如症瘕，随气上下，发作有时，心腹绞痛，攻刺腰膈，小腹 胀，大小便不利。

半夏 槟榔 当归（各三钱） 陈皮 杏仁 肉桂 茯苓 甘草 香附 川芎 枳壳 浓朴吴茱萸（各二两） 大黄（自利不用）

上水二钟，姜三片煎，每服一两。

上一页：清气化痰丸
下一页：宽中散


宽中散 《仁术便览》

宽中散

有加减法。

枳壳 桔梗 甘草 茯苓 半夏 芍药

上水一钟半，姜三片煎。膈塞腹满加紫苏叶、青皮、大腹皮、浓朴、香附。气盛少食加麦芽、砂仁、山楂。气结胸胁不利或咳嗽加炒瓜蒌仁、桑白皮。郁气胸膈痛加香附、抚芎。

冷气胃脘作痛加青皮、陈皮、玄胡、木香、草豆蔻。气郁胸中，心下满闷加川连、神曲、贝母。

气盛久郁，膈间上下游走，吞酸嘈杂刺心加细辛、栀子、黄连、枳实，气病感寒作喘加苏子

上一页：治气三因散聚汤
下一页：清中丸


清中丸 《仁术便览》

清中丸

治上焦有火，胸膈有痰，血分有热，气分有滞，脾胃停痰，头目昏眩，烦扰作

陈皮 黄芩（酒炒） 干葛（炒） 天花粉 白米（炒） 薄荷（各一两） 贝母 枳实（各一两五） 黄连（八钱五）

上为末，用天门冬、麦门冬、甘草各一两，水二十碗，漫火熬成膏丸。每服百丸，白汤送下。

上一页：宽中散
下一页：大七气汤


大七气汤 《仁术便览》

大七气汤

治五积六聚，状似症瘕。随气上下，发作有时，心腹作痛，小腹胀满，大便

香附 三柰 桔梗 陈皮 青皮 藿香 蓬术（各一钱） 益智（一分） 官桂（五分）

甘草（炒，二分） 青木香（二分）

上水二钟，姜三片、枣一枚煎。

上一页：清中丸
下一页：六郁


六郁 《仁术便览》

六郁

郁者，结聚而不得发越也。诸病久，亦皆有郁。

上一页：大七气汤
下一页：越鞠丸


越鞠丸 《仁术便览》

越鞠丸

解诸郁。

苍术 香附 抚芎 神曲 栀子（各等分）

上末，水丸梧子大，每五十丸白汤下。

上一页：六郁
下一页：交感丹


交感丹 《仁术便览》

交感丹

治一切名利失意，抑郁烦恼，七情所伤，不思饮食，面黄形瘦，胸膈痞闷诸症，极有神效，及师尼寡妇婢外家尤宜。

香附米一斤半，用瓦器炒令黄色，取净末一斤，茯神去皮木，为末四两。

上为末，炼蜜丸弹子大。每服一丸，空心细嚼，白滚汤下，或降气汤下好。

一方 气郁，胸胁痛，脉沉涩者是。

香附（童便浸） 苍术（米泔浸） 抚芎

一方 湿郁，周身走痛，或关节痛，遇阴寒则发，脉沉者是。

白芷 川芎 苍术 茯苓

一方 治痰郁。动则喘，寸口脉沉滑者是。

海石 香附米 南星

一方 治热郁瞀闷。小便赤，沉数者是。

山栀 青黛 香附 苍术 抚芎

一方 治血郁。四肢无力，能食便红，脉沉者是。

桃仁（去皮研） 红花 青黛 抚芎 香附

一方 食郁嗳酸，腹饱不能食，左寸脉平和，右寸脉沉紧者是。

苍术 香附 山楂 针砂（醋炒七次，研极细）

春加芎，夏加苦参，秋冬加吴茱萸。

上为末，水丸服。

上一页：越鞠丸
下一页：开郁汤


开郁汤 《仁术便览》

开郁汤

治恼怒思虑，气滞而郁，一服即效。

香附（童便浸炒） 贝母（去心。各一钱半） 苍术 抚芎 神曲（炒） 山栀（炒） 橘红 茯苓 枳壳 苏梗（各一钱） 甘草（三分） 有痰加半夏、南星各一钱。有热加芩、连各八分，柴胡一钱。血郁加桃仁、红花各八分。湿加白术、羌活各一钱。气加木香五分，槟榔八分。食积山楂、砂仁各七分。

上水一钟半，生姜三片，水煎，温服。

上一页：交感丹
下一页：秘传降气汤


秘传降气汤 《仁术便览》

秘传降气汤

治上盛下虚，上盛则头目昏眩，痰实呕逆，胸膈不快。下虚则腰脚无力，小便频数，大便秘涩。

骨碎补（去毛炒） 诃子（炮去核） 草果仁（煨） 半夏曲 桔梗（各五钱） 桑白皮（炒，二两） 地骨皮（炒） 枳壳（炒） 五加皮 陈皮 柴胡 甘草（各一两）

上末，蒸一伏时，晒干，每服二钱。又能调顺阴阳，通利三焦。如痰嗽加半夏。心肺虚满加

上一页：开郁汤
下一页：抑肝开郁汤


抑肝开郁汤 《仁术便览》

抑肝开郁汤

治寡居独阴妇女，恶寒发热，类疟疾者，久不愈成劳病。

柴胡（二钱半） 赤芍 牡丹皮（去木，一钱半） 青皮（炒，二钱） 当归（五分） 生地（五分） 地骨皮（一钱） 香附（童便炒，一钱） 川芎（七分） 连翘（五分） 栀子（炒，一钱） 甘草（三分） 神曲（八分）

上锉，水一钟半，水煎服，渣再煎服，送下交感丹。

上一页：秘传降气汤
下一页：大枳壳丸


大枳壳丸 《仁术便览》

大枳壳丸

治一切酒食伤，胸膈痞闷疼痛，饮食不消，两胁刺痛，呕逆恶心。

莪术 浓朴 人参 青皮 黑豆 枳壳 茯苓 木香 陈皮 白术 半夏 麦芽 神曲 三

上为末，姜汁糊为丸。每五十丸，滚白水送下。

上一页：抑肝开郁汤
下一页：痰病


痰病 《仁术便览》

痰病

凡痰之患，为喘，为咳，为呕，为利，为眩，为晕，心嘈杂，惊怖，为寒，为热痛肿，为痞塞，为壅膈，为胸胁间辘辘有声，或背心一点常如冰冷，或四肢麻痹不仁，皆痰饮所致。或因脾胃虚弱不能摄肺金，或因四气七情所干，气壅痰聚而然也。善能治痰者，不治痰而顺气，气顺则一身之津液亦随气而顺矣。治痰法，实脾土，燥脾湿，是治其本也。凡奇怪之病，人所不识者，皆当作痰治而效。

上一页：大枳壳丸
下一页：二陈汤


二陈汤 《仁术便览》

二陈汤

此治痰之要药也，上中下一身之痰，通治。

橘红（一两） 半夏（泡五钱） 甘草（二钱） 茯苓（五钱）

水一钟半，生姜三大片，煎服。痰清属寒倍半夏。食积痰加神曲、麦芽、山楂。湿痰四肢倦怠软弱加白术、苍术。风痰加南星、白附子、片芩。中气不足加参、术。火动其痰眩晕嘈杂加山栀、芩、连。内伤挟痰加参、 、白术，用姜汁传送。虚甚加竹沥，脾虚者宜清中气，以运痰降火加白术、升麻提起，痰在胁下加白芥子以行之，痰在四肢加竹沥，痰在皮里膜外加白芥子、姜汁、竹沥以导之，气实者用荆沥。

一方 治老痰，热痰，食积痰，气郁痞闷生痰，皆治之。

陈皮 海石（各一两） 半夏（姜汁炒，一两） 栝蒌仁（炒，二两） 香附（童便浸炒，一两五钱） 五倍子（五钱） 山栀（炒，一两） 片芩（二两） 黄连（姜炒，一两）苍术（二两） 贝母（去心，一两） 山楂肉（一两） 麦牙面（一两） 枳实（炒，七钱）风化硝（五钱） 白术（炒，一两半） 茯苓（一两）

上为末，姜汁糊丸梧子大。每五十丸，温水下。

上一页：痰病
下一页：滚痰丸


滚痰丸 《仁术便览》

滚痰丸

括曰∶甑里翻身甲挂金，于今头戴草堂深，相逢二八求斤正，硝 青礞倍若沉，十七两中零半两，水丸梧子意常斟，千般怪症如神效，水泻双身却不任。

青礞石（一两捶碎，焰硝一两，同入小沙罐内，瓦片盖之，铁线速定，盐泥固济，晒干，火红，候冷取出，色如黄金者佳，听用） 大黄（酒拌蒸） 黄芩（酒洗。各半斤） 沉香（真五钱）

上为末，水丸梧子大。每服三十、五十丸，量人虚实加减，任卧，茶清温水任下。

一方 加朱砂二两为衣。

上一页：二陈汤
下一页：常合清气化痰健脾丸


常合清气化痰健脾丸 《仁术便览》

常合清气化痰健脾丸

治痰盛气滞，咳嗽喘满，脾胃虚弱少食，坐卧不宁，皆治。

白术（去黑心及梗，泔浸，炒，四两） 枳实（去穣，麸炒，二两） 大半夏（姜片皂角水煮透，四两） 南星（同上制，四两） 白茯苓（去皮，四两） 贝母（去心，二两） 黄芩（炒，四两） 黄连（姜汁浸炒，二两） 栝蒌仁（炒去油，四两） 桔梗（去芦，三两）甘草（炙，二两） 枯白矾（二两） 香附米（童便浸炒，二两） 海石（四两） 紫苏子（炒，二两） 杏仁（去皮尖，双仁，炒，二两） 神曲（炒，三两） 麦芽面（炒，二两）山楂肉（二两）

上为末，用荷叶煎汁一碗，姜汁一碗，打神曲糊丸梧子大。每空心临卧，白汤、姜汤茶任下。

上一页：滚痰丸
下一页：苏子降气汤


苏子降气汤 《仁术便览》

苏子降气汤

治虚阳上攻，气不升降，上盛下虚，痰涎壅盛。见气门。

上一页：常合清气化痰健脾丸
下一页：紫金锭


紫金锭 《仁术便览》

紫金锭

此药解诸毒，疗诸疮，利关窍，通治百病，神效。又治气厥痰厥，不省人事尤好。此药与演气丹、备急丸，居家出入不可缺。

山茨菰（去皮净焙，三两） 文蛤（即五倍捶破洗焙，三两） 真麝香（另研，三钱） 千金子（

上各为细末，和匀，以糯米粥合丸，木臼中杵千余下，每料分作四十锭。每服半锭，病重者，或服一锭，以酒或薄荷汤化下。合药须于天月德，或端午吉日合，忌鸡犬妇女人见。

一方 加好雄黄（一两） 朱砂（真，五钱）

一方 清头目，清痰降火，健脾胃，止眩晕。

陈皮（三两） 姜半夏（二两） 白术（三两） 枳实（二两） 黄连 黄芩（各一两）白芍（一两） 天花粉（二两） 玄参（一两半） 苏子（一两） 海石（二两） 山楂肉（一两） 石膏（ ，二两） 栝蒌仁（一两） 茯苓（二两）

上为末，姜汁合水丸，每五十丸，温水下。

上一页：苏子降气汤
下一页：豁痰汤


豁痰汤 《仁术便览》

豁痰汤

见喘门。

上一页：紫金锭
下一页：导痰汤


导痰汤 《仁术便览》

导痰汤

南星（炮，一两） 橘红（一两） 茯苓（一两） 枳壳（麸炒，一两） 甘草（炙，五钱） 半夏（四两） 姜三片，水煎。

上一页：豁痰汤
下一页：千缗汤


千缗汤 《仁术便览》

千缗汤

治痰喘不能卧，凡喘便有痰声。

半夏（七个） 皂角（去皮炙，一寸） 甘草（炙，一钱） 南星（姜制，一钱）

姜五片，水煎服，合导痰汤同服好。

一方 寒痰气结，痞闷不通。

枳壳（七分） 青皮（三分） 陈皮（八分） 香附（六分） 木通（五分） 乌药（八分） 苍术（一钱） 甘草（七分） 浓朴（八分） 神曲（七分） 半夏（八分） 茯苓（七分） 紫苏（四分） 姜三片，水煎服。

一方 苏子导痰降气汤。

苏子（三钱） 半夏（二钱） 前胡（一钱） 浓朴（一钱） 当归（二钱） 枳实（一钱） 南星（炮，一钱半） 赤茯（一钱） 陈皮（一钱半） 甘草（五分）

有热加枯芩，姜三片，水煎服。

上一页：导痰汤
下一页：加减二陈汤


加减二陈汤 《仁术便览》

加减二陈汤

治痰气嗽。

陈皮（一钱） 苍术（八分） 茯苓（一钱） 甘草（二分） 白术（四分） 枳壳（二分） 枳实（五分） 桔梗（五分） 紫苏（三分） 薄荷（二分） 香附（七分） 菖蒲（一钱） 荆芥（一分） 木通（四分） 川芎（一钱） 麦冬（三分） 姜三片，水煎服。

上一页：千缗汤
下一页：止麻清痰饮


止麻清痰饮 《仁术便览》

止麻清痰饮

方见脾胃门。

上一页：加减二陈汤
下一页：哮病


哮病 《仁术便览》

哮病

专主瘀痰，宜用吐法，亦有虚而不可吐者，此乃寒包乎热，须当带表散。

上一页：止麻清痰饮
下一页：定喘汤


定喘汤 《仁术便览》

定喘汤

白果（二十一个，去壳切碎，炒黄色） 麻黄（三钱） 苏子（炒，三钱） 甘草（一钱） 款冬花（三钱） 杏仁（去皮尖，一钱半） 桑白皮（蜜炒，二钱） 黄芩（炒，一钱半） 法制半夏（三

上一页：哮病
下一页：小胃丹


小胃丹 《仁术便览》

小胃丹

上可取胸膈之痰，下可行肠胃之痰。

甘遂（面裹，煮令透，晒干用） 大戟（长流水煮一两，晒干用） 芫花（醋拌经宿，炒黑勿焦，各一两） 大黄（酒纸裹，煨焙干，再以酒炒熟，一两五钱） 黄柏（炒褐色，一两）

上为末，粥丸麻子大。每十丸，以二陈汤加苍术、黄芩煎汤送。

上一页：定喘汤
下一页：四磨汤


四磨汤 《仁术便览》

四磨汤

治七情作郁，上气喘急。

人参 槟榔 沉香 天台 乌药

用四味，各磨浓汁，取七分，煎三沸，温服。

上一页：小胃丹
下一页：喘病


喘病 《仁术便览》

喘病

脉滑而手足温者生，脉涩而手足寒者死。气为火所郁，而为痰在肺胃也。有痰者，有火炎者，有阴虚者，凡喘未发时，以补正气为主；已发时，以攻邪为主。痰喘者，喘则便有痰声。声喘者，呼吸急促，而无痰声。有胃气虚而喘者，抬肩撷项，喘而不休。火喘者，乍进乍退，得食则减，食已则喘。

上一页：四磨汤
下一页：千缗汤


千缗汤 《仁术便览》

千缗汤

合导痰汤好，合苏子降气汤亦好。俱见痰气门。

又方 气郁痰壅作喘。

南星（炮） 半夏（姜制） 杏仁（炒） 栝蒌仁（炒） 香附 陈皮 萝卜子（炒）

各等末，神曲糊丸梧子大。每六七十丸，姜汤下。

上一页：喘病
下一页：豁痰汤


豁痰汤 《仁术便览》

豁痰汤

治一切痰疾，为滚痰丸相副。盖以小柴胡为主，合前胡半夏汤，以南星、紫苏、陈皮、浓朴之类，出入加减。素抱痰及肺气壅塞者，以此为主，并去前胡、柴胡。

柴胡（四钱） 半夏（四钱） 黄芩（三钱） 人参（二钱，风壅者不用） 甘草（二钱） 陈皮（二钱） 枳壳（一钱） 紫苏连梗（一钱） 浓朴（姜炒，二钱） 南星（二钱） 薄荷（一钱半） 羌活（一钱） 中风者去陈皮加独活。胸膈不利去陈皮，加枳实炒、赤茯苓。内外无热去黄芩，虚热、有内热者勿去，加南木香。一切痰无出其右者。

喘嗽遇寒则发，此寒包热也，解表热自除，喘嗽自止。

枳壳 桔梗 麻黄 陈皮 黄芩 木通 紫苏 杏仁 半夏 防风

上水一钟半，生姜三片，水煎，稍热服。渣再煎服。

上一页：千缗汤
下一页：三拗汤


三拗汤 《仁术便览》

三拗汤

治气实人因服黄 过多而喘者。

麻黄（不去根节） 甘草（生） 杏仁（不去皮尖） 加知母治风寒郁于肺而夜喘嗽者。

上水二钟，姜五片，枣二枚，煎至一钟，食远热服。

一方 治上气喘满，胸膈闷痛。用桃仁一两，去皮尖及双仁者，研如泥，以水三碗，加大米泡透者半合，生姜二钱，切碎同煮成粥，空腹食之。有汗，能开遍身结滞，胸中瘀血。

上一页：豁痰汤
下一页：五虎斩劳汤


五虎斩劳汤 《仁术便览》

五虎斩劳汤

治喘急痰气咳嗽，坐卧不宁。

麻黄（七钱） 杏仁（去皮尖及双仁，一钱） 甘草四分 细茶（炒，八分） 石膏（一钱半）水煎热服。

一方 清火化痰，止喘定嗽，及痰唾稠粘。

贝母（去心，钱半） 知母（去毛蜜炒，一钱半） 桑白皮（炒，一钱） 橘红（一钱）栝蒌仁（炒研，一钱） 茯苓（一钱） 甘草（三分） 五味子（十粒） 石膏（研二钱） 黄芩（一钱） 枳实（八分） 栀子（一钱） 半夏（一钱）

上水一钟半，生姜三片，水煎热服。渣再煎。

上一页：三拗汤
下一页：咳嗽


咳嗽 《仁术便览》

咳嗽

咳嗽，所因浮风，紧寒，数热，细湿，房劳，涩难。右关濡者，饮食伤脾，左关弦短，疲极肝衰，浮短肺伤，法当咳嗽。五脏之嗽，各视本部。浮紧风寒，沉数实热，洪滑多痰，弦涩少血，形盛脉细，不是以息，沉少伏匿，皆是死脉。惟有浮大而嗽者生，外症内脉，参者称停。春是上升之气，夏是火炎上最重，秋是湿热伤肺，冬是风寒外来。

一方 治痰嗽。嗽动有痰，痰出而嗽止者是。

陈皮 半夏 茯苓 甘草 桔梗 栝蒌仁 杏仁（炒。各等） 春加薄荷、荆芥，夏加芩连，

上水二钟，生姜三片，煎服。

一方 治感寒则嗽，此膈上有痰。声哑者亦属寒，此乍寒而嗽，宜加细辛、半夏、生姜以开之。

陈皮 半夏 茯苓 甘草 枳壳 片芩（炒） 桔梗 苍术 麻黄 木通（各等）

上水一钟半，生姜五片，水煎，食远热服。

一方 治风寒郁于肺，夜嗽者用。

三拗汤加知母，取痰清，止肺火。肺浮有热加黄芩。见喘门。

一方 治火嗽。夏月嗽者是也。

黄芩 山栀 桑白皮 杏仁 甘草 知母 贝母 桔梗 天花粉 有痰加姜制半夏。

上水一钟半，生姜三片煎。

一方 治阴虚咳嗽。午后嗽者是也。

川芎 当归 芍药 生地 麦冬 黄柏 知母 五味子（十二粒） 桑白皮

一方 治伤力嗽兼有痰。

知母 白术 茯苓 甘草 当归 芍药 麦冬 款冬花 贝母 天花粉

一方 治干咳嗽。乃痰郁火邪在肺，必用苦梗以开之提之，滋阴降火为宜。此不得志者有此疾。

当归 芍药 熟地 桔梗 川芎 黄柏 竹沥 知母

水煎，通口服。

上一页：五虎斩劳汤
下一页：知母茯苓汤


知母茯苓汤 《仁术便览》

知母茯苓汤

治肺喘嗽不已，往来寒热，自汗。阴不足，六味地黄丸为要药。

茯苓（八分） 甘草（二分） 知母（一钱） 五味子（九粒） 人参（五分） 薄荷（五分） 姜半夏（八分） 柴胡（一钱） 白术（八分） 款花（七分） 桔梗（六分） 麦冬（去心，一钱） 黄芩（一钱） 川芎（五分） 阿胶（五分） 姜一片，水煎服。

上一页：咳嗽
下一页：贝母丸


贝母丸 《仁术便览》

贝母丸

治咳嗽多日不愈。

贝母（去心） 桑白皮 五味子 甘草（炙，各半两 知母（一钱半） 款冬花（二两）杏仁（去

上为细末，炼蜜丸龙眼大，每临卧噙化一丸。早晨嗽多者，胃中有食积，至此时火气沉于肺中，以知母、贝母、地骨皮降肺火。黄昏嗽多者，火气浮于肺，不宜用凉药，以五倍子敛而降之。治嗽而胁痛，先以青皮疏通肝气，后以二陈汤加南星、香附、青黛、姜汁服之。

治肺胀而嗽，或左或右不得眠，此痰挟瘀血碍气而病，宜用四物汤加桃仁、诃子、青皮、竹沥、姜汁，水煎服。

上一页：知母茯苓汤
下一页：润肺散


润肺散 《仁术便览》

润肺散

治嗽而失声音。

诃子 五味子 五倍子 黄芩 甘草各等分为末，炼蜜丸，噙化。

一方 治食积痰嗽。早晨嗽多者是。

知母（炒） 贝母（炒） 地骨皮 黄连 陈皮 半夏 山楂

一方 气塞作嗽而有疾。

二陈汤加栝蒌仁、萝卜子、桔梗、枳壳，水一钟半，生姜三片，煎服。

一方 治嗽劫药。

五味子（五钱） 甘草（二钱半） 五倍子 风化硝（各一钱）

为末，炼蜜丸，噙化。

上一页：贝母丸
下一页：海藏紫菀散


海藏紫菀散 《仁术便览》

海藏紫菀散

治咳中有血，虚劳肺痿。

人参（一钱） 紫菀（五分） 知母（去毛，炒一钱半） 贝母（去心，一钱半） 桔梗（一钱） 甘

水煎服，渣再煎。

上一页：润肺散
下一页：桔梗汤


桔梗汤 《仁术便览》

桔梗汤

治肺痿咳嗽，唾痰腥臭，咽干多渴，大小便赤涩。其证口中辟辟燥咳，胸中隐隐微痛，脉反滑数实者，此为肺痈也。

桔梗 贝母 当归 栝蒌仁 枳壳（炒） 桑白皮（蜜水炙） 薏苡仁 防己（各一两）甘草（生） 杏仁（炒） 百合（焙，各半两） 黄 （炙，五钱）

上每服五钱，生姜三片，水煎服。如大便秘加大黄，小便涩加木通，血加阿胶、紫菀、去杏仁。

上一页：海藏紫菀散
下一页：华盖散


华盖散 《仁术便览》

华盖散

治肺感寒邪，咳嗽声重，胸膈烦闷，头目昏眩。

紫苏子 赤茯苓 陈皮 桑白皮 杏仁（去皮尖，另研） 麻黄（各一两） 甘草（五钱）水煎服。

上一页：桔梗汤
下一页：参苏饮


参苏饮 《仁术便览》

参苏饮

治上膈有热，咳嗽声重，春秋月尤宜服。见伤寒门。

上一页：华盖散
下一页：金沸草散


金沸草散 《仁术便览》

金沸草散

治感冒寒邪，鼻塞声重，咳嗽不已。又治肺经受风，头目昏痛，咳嗽声重，涕唾稠粘。

及治时行寒疫，壮热恶风，或头疼身痛。

旋复花（去梗，一两） 荆芥穗（四两） 麻黄（去节） 杏仁（不去皮尖） 甘草（生）赤芍（一

上一页：参苏饮
下一页：五拗汤


五拗汤 《仁术便览》

五拗汤

治风寒咳嗽，肺气喘急。

麻黄（不去节） 杏仁（不去皮尖） 甘草（生） 荆芥穗 桔梗

咽喉痛，汤药熟，临服加硝少许。姜三片，水煎服。

一方 去桔梗、荆芥，加半夏、枳实。

上一页：金沸草散
下一页：加味理中汤


加味理中汤 《仁术便览》

加味理中汤

治肺胃俱寒，咳嗽不已。

甘草 半夏 茯苓 干姜（生） 白术 橘红 细辛 五味子 人参（各等）

上每服三钱，姜三片，枣二枚，煎服。

上一页：五拗汤
下一页：简易杏子汤


简易杏子汤 《仁术便览》

简易杏子汤

治咳嗽，不问外感风寒，内伤生冷，痰饮停积，皆治。

人参 半夏 茯苓 甘草 芍药 五味子（各一两） 细辛 干姜 官桂（各五钱） 杏仁（五个） 乌梅（一个）

新感冒，加麻黄。

每服四钱，姜三片，水煎。

上一页：加味理中汤
下一页：苏沉九宝汤


苏沉九宝汤 《仁术便览》

苏沉九宝汤

治老幼素有喘急，遇寒暄不常，发则连绵不已，咳嗽哮吼，夜不得安。

桑白皮 甘草 大腹皮 官桂 麻黄 薄荷 陈皮 紫苏 杏仁（各六分） 乌梅（半个） 每服五钱，姜三片，水煎服。

上一页：简易杏子汤
下一页：人参清肺散


人参清肺散 《仁术便览》

人参清肺散

治肺胃虚热喘急，坐卧不安，并治年久痨嗽，唾血腥臭。

阿胶 杏仁 桑白皮 地骨皮 人参 知母 乌梅 甘草（炙） 米壳（新嗽不用，蜜拌炒各

上水一钟半，生姜三片，枣一枚，煎服。

一方 治痨嗽，倒食不一。用生姜自然汁、甜梨汁、白萝卜汁各等，入锅熬成膏，入枯矾为末，为丸梧子大，空心，每噙化一九丸。

治嗽劫方

半夏（一钱二分） 陈皮（一钱） 桔梗（七分） 枳实（一钱） 甘草（三分） 贝母（七分） 知母（一钱） 当归（一钱） 天花粉（八分） 栝蒌仁（一钱） 白茯（一钱） 久嗽加蜜

上一页：苏沉九宝汤
下一页：人参五味子散


人参五味子散 《仁术便览》

人参五味子散

治男女老少诸虚百损，气血劳伤，涎喘咳脓，或嗽血咯血，寒热往来，夜有盗汗，羸弱困乏，一切虚损。

人参 五味子 桔梗 白术 白茯 甘草（炙） 当归（焙，各半两） 熟地黄（五钱）地骨皮

上每服八钱，煎，一日三次服。烦渴加乌梅、青蒿。咳脓血加知母、阿胶。

上一页：人参清肺散
下一页：治诸气生痰星香丸


治诸气生痰星香丸 《仁术便览》

治诸气生痰星香丸

南星 半夏（各二两，同白矾一两，水浸二味一夜） 陈皮（五两，泔浸一时，去白，取三两） 香附子（三两，皂角水浸一大时）

上四味，不见火，为末，姜汁糊丸梧子大。每五十丸，临卧姜汤下。

一方 治痰火气嗽，兼治风痰。

半夏（姜制） 黄芩 甘草 栝蒌仁 陈皮 香附 杏仁 苏子 知母 栀子 天花粉 枳壳 胆星（无风痰人不用）

上一页：人参五味子散
下一页：人参清肺散


人参清肺散 《仁术便览》

人参清肺散

治痰嗽咽干，声不出。

人参 陈皮 半夏 桔梗（各一钱） 麦冬（五分） 五味子（十粒） 茯苓（一钱） 甘草（五分） 桑白皮 知母（各一钱） 地骨皮（五分） 枳壳（一钱） 贝母（一钱半） 杏仁（一钱） 款冬花（七分） 黄连（一钱）

上水一钟半，生姜三片，水煎服。

一方 治劳力饥饱所伤，发热咳嗽，或喘多食少。

陈皮 半夏（各一钱） 茯苓（七分） 甘草（五分） 白术（一钱） 当归 芍药 麦冬（各七分） 五味子（十粒） 人参（五分） 黄柏（五分） 黄芩（五分） 知母（五分） 姜三片，水煎服。

一方 治风痰嗽。

南星 蛤粉（各二两） 半夏（一两） 青黛 黄连 栝蒌仁 石碱 防风 萝卜子（各五钱） 皂角炭神曲、姜汁打糊为丸。每五十丸，姜汤下。

上一页：治诸气生痰星香丸
下一页：一服散


一服散 《仁术便览》

一服散

治暴嗽喘急。

阿胶（三片，炒） 生姜（十片） 乌梅（二个，去核） 甘草（一钱） 紫苏叶（一钱） 大半夏（

一方 取痰。

藜芦 人参芦（各二钱） 牙皂（去皮弦，炮一钱） 防风（去皮，一钱） 细辛（去上叶，一钱

上用酸浆水一碗，食后温服。候吐痰，觉胸中痰尽，用冷葱汤时呷，饮止为度。

上一页：人参清肺散
下一页：治痨嗽噙化丸


治痨嗽噙化丸 《仁术便览》

治痨嗽噙化丸

白茯苓（去皮一两，乳浸） 紫菀（七钱） 款花（去水，三钱） 黄柏（蜜炒，五钱）知母（去毛，蜜炒一两） 贝母（去心，六钱） 麦冬（去心，三钱） 栝蒌仁（炒，三钱）乌梅肉（一钱） 梨汁（四两） 白沙糖（四两）

共入锅内，熬成珠，和药为丸如橡子大。每噙化一丸，咽尽再噙。

上一页：一服散
下一页：款花散


款花散 《仁术便览》

款花散

治寒热交作，肺气不利，嗽咳喘满，痰实雍盛，喉中呀呷，或如物塞，俱宜服

款花 桑白皮 半夏 知母（各七钱半） 贝母（炒，去心） 阿胶（炒） 麻黄（各三钱） 甘草

上一页：治痨嗽噙化丸
下一页：肺痈


肺痈 《仁术便览》

肺痈

已破入风不治，用太乙膏为丸服。收敛疮口，止有合欢树皮煎汤饮。（即夜合花） 脉诀∶寸数而实，肺痈已成；寸数虚涩，肺痿之形。肺痈色白，脉宜短涩，死者浮大，不白而赤。（校合欢即交枝树，产河南，人恒植庭除，叶似槐，木似桐，枝软互相交合，非夜合花也。）

上一页：款花散
下一页：桔梗汤


桔梗汤 《仁术便览》

桔梗汤

治肺痈，咳嗽脓血，咽喉多渴，大小便赤涩。

桔梗 贝母 当归 栝蒌子 枳壳 薏苡仁（炒） 桑白皮（蜜炙） 防己（各一两） 黄（一钱半） 甘草节（生） 杏仁（炒） 百合煎（各半两） 大便秘加大黄，小便秘加木通。每五钱，姜五片，水煎。

上一页：肺痈
下一页：消脓饮


消脓饮 《仁术便览》

消脓饮

治肺痈脓眶气上冲而呕，咳嗽。

南星（生，一两） 知母 贝母 白芷 生地 阿胶（炒） 川芎 桑白皮（炒） 白芨（各半两） 甘草（炙） 防风 射干 桔梗 苏叶 天冬 薄荷 半夏（姜制。各七钱半）

上每服一两，水二钟，生姜七片，乌梅一个煎，食远温服。渣再煎。

一方 治肺痈吐臭脓效。

桔梗 大耳草 贝母（去心） 紫菀（各二钱） 杏仁（三个，去皮尖）水一钟半，煎服。

上一页：桔梗汤
下一页：呕吐


呕吐 《仁术便览》

呕吐

脉数为呕，代者霍乱，微滑者生，涩数凶断。有痰膈中焦食不得下者，有气逆者，有寒气客于胃口者，有暑气所浸者，有饮食伤者，有瘀血停滞者，有因火与痰者为多。有物有声为之呕吐，有声无物谓之哕。刘河间谓火气炎上，切不可下，逆之故也。

上一页：消脓饮
下一页：藿香养胃汤


藿香养胃汤 《仁术便览》

藿香养胃汤

治胃气不和作吐。

藿香（一钱） 姜半夏（钱半） 陈皮（一钱） 甘草（炙，五分） 姜浓朴（一钱） 苍术（炒，一钱） 白术（一钱二分） 冬月受寒冷，呕吐不止，元气虚者，加人参、干姜炮、生姜五片，水煎服。

上一页：呕吐
下一页：香薷饮


香薷饮 《仁术便览》

香薷饮

治夏月伏暑呕吐。

香薷（一两） 浓朴 扁豆 甘草（各三钱）

用水四碗，煎至二碗，顿冷，徐徐服。

上一页：藿香养胃汤
下一页：芩连二陈汤


芩连二陈汤 《仁术便览》

芩连二陈汤

治胃口有热，膈上有痰，时作呕哕。

二陈汤加砂仁、栀子、黄芩、黄连，俱姜制炒，水一钟半，生姜五片，煎服。

上一页：香薷饮
下一页：六君子汤


六君子汤 《仁术便览》

六君子汤

治久吐，胃气虚弱，不纳饮食。

白术（一钱半） 半夏（二钱） 茯苓 甘草 人参 陈皮（各五分） 加附子（五分）

水一钟半，生姜五片。

上一页：芩连二陈汤
下一页：丁沉透膈汤


丁沉透膈汤 《仁术便览》

丁沉透膈汤

治脾胃不和，痰逆恶心，或时呕吐，饮食不进，十膈五噎，痞塞不通，并

丁香（不见火） 白豆蔻 肉蔻（面裹煨） 青皮 麦芽 半夏 神曲 草果 沉香 浓朴（姜炒） 藿香 陈皮（各五分） 香附 砂仁 人参（各七分） 木香（四分） 白术（钱半） 甘草（

上一页：六君子汤
下一页：沉香开膈散


沉香开膈散 《仁术便览》

沉香开膈散

治五膈五噎，痞满呕吐，心腹刺痛，胁肋胀满。

沉香（不见火） 三棱 莪术 白蔻 荜澄茄 砂仁 草果 益智 川白姜 丁香 人参（各十分） 丁皮 木香（不见火） 茯苓 香附 藿香 半夏曲 青皮 陈皮（各一两）甘草（一两二钱五分）

上为粗末，每服五钱，姜三片，枣一枚，水煎服。

上一页：丁沉透膈汤
下一页：翻胃


翻胃 《仁术便览》

翻胃

翻胃血虚者，脉必数而无力。气虚者，脉必缓而无力。气血俱虚者，则口中多出沫，但见沫大出者必死。有热者，脉必数而有力。有痰者，脉滑数。二者可治。血虚者，四物为主。

气

一方 治翻胃。韭菜汁（二两） 牛乳（一两） 生姜汁半两，和匀，徐徐温服。

一方 治翻胃积饮。通用益原散，生姜自然汁澄，白脚丸、小丸子，时时服。

上一页：沉香开膈散
下一页：金橘散


金橘散 《仁术便览》

金橘散

真金橘 母丁香 广木香 乳香 雄黄 巴豆（去油） 没药 好朱砂（各等）

上为细末，每服一字，煎艾醋汤调，食远服。先左卧，次右卧，后仰卧，三日一次，用米粥

一方 治妇人翻胃。

当归 川芎 芍药 地黄 陈皮 桃仁（不去尖） 甘草（生） 红花（酒洗）

上水一钟半，煎至八分，食远服，入驴尿一钟防生虫。

上一页：翻胃
下一页：木香通气饮子


木香通气饮子 《仁术便览》

木香通气饮子

治一切噎塞不通，痰饮不下。

青皮 木香 莪术 槟榔 陈皮 萝卜子（炒。各五钱） 藿香叶（二两） 甘草 人参 枳壳

一方 治膈噎。红花端午日采头次，酒拌焙，真血竭各等为末，酒拌匀，入汤中，顿热，徐

上一页：金橘散
下一页：利膈和中汤


利膈和中汤 《仁术便览》

利膈和中汤

治膈噎膈气，食不下，呕吐。

半夏 茯苓（各一钱） 陈皮（一钱半） 枳术 白术（各一钱） 黄连 香附（各七分） 甘草（

姜三片，水煎。

上一页：木香通气饮子
下一页：神仙夺命丹


神仙夺命丹 《仁术便览》

神仙夺命丹

专治噎食。

乌梅（十三个，水汲去核） 砂（二钱） 雄黄（二钱） 乳香（一钱） 百草霜（五钱） 绿豆

上将乌梅捣烂，前药并豆为末，再捣，和丸弹子大，以乳香少许，朱砂为衣，阴干。每服一丸，空心噙化。待药尽烙饼一个，茶泡食无碍，为效，三五日再一服。

上一页：利膈和中汤
下一页：演气丹


演气丹 《仁术便览》

演气丹

治诸般食积气积，噎食膈气等症。

商陆（一两） 槟榔（三个） 芫花（醋炒） 三棱 黄连 牛膝 广术（各一两）砂（一钱） 肉豆蔻 青皮 陈皮 菖蒲（各三钱） 巴豆 木香（各二钱半） 大戟 大黄甘遂 白牵牛 干姜 磁石（火 ，醋淬七次） 干漆（烧。各五分）

上为末，醋糊丸梧子大。每三十丸，枣汤下，送下行二三次无妨，服至十次极效。

上一页：神仙夺命丹
下一页：嘈杂


嘈杂 《仁术便览》

嘈杂

嘈杂是痰因火动，治痰为先。姜炒黄连、炒栀子、黄芩为君，南星、半夏、陈皮为佐，热多加青黛。

一方 嘈杂，此乃食郁有热，炒栀子、黄连、枳实不可无。

一方 肥人嘈杂，二陈汤少加抚芎、苍术、白术、栀子，姜五片，水煎服。

一方 眩晕嘈杂是火动其痰，又谓之心嘈。二陈汤加芩、连、栀子之类。

上一页：演气丹
下一页：芩连二陈汤


芩连二陈汤 《仁术便览》

芩连二陈汤

治痰因火动，胃口作嘈。

甘草（炙） 山栀（炒） 南星（炮） 黄连（姜炒） 黄芩（炒） 陈皮 茯苓 半夏（姜制） 热多

上水一钟半，姜三片煎。

一方 心嘈索食。

白术（炒） 黄连（姜炒） 陈皮（各等分）

上为末，作丸，白汤下七八十丸。

一方 心嘈不喜食，此湿痰气郁。用三补丸加苍术，倍香附丸服。方见虚损门。

一方 治肥人嘈杂。二陈汤少加抚芎、苍术、白术、炒栀子，水煎服。

一方 五更时嘈杂，因人多思虑，以致血虚有痰。四物汤加香附、栀子仁、黄连、贝母、栝蒌仁。

上一页：嘈杂
下一页：吞酸


吞酸 《仁术便览》

吞酸

吞酸与吐酸不同，吐酸是平日津液随上升之气郁积而成，郁积之久，湿中生热，故从火化，遂成酸水而出。吞酸者，湿热郁于肝而出，伏于肺胃之间，必用 食菜蔬自养。

上一页：芩连二陈汤
下一页：加味平胃散


加味平胃散 《仁术便览》

加味平胃散

治吞酸或宿食不化。

苍术（不制） 陈皮 浓朴 甘草 神曲（炒） 麦芽（炒） 每五钱，姜三片煎。

一方 治郁积酸。

陈皮 半夏 茯苓（各一两） 吴茱萸（炒，一两） 黄连（炒，一两半） 苍术（一两） 枳实（

上末，蒸饼丸梧子大。每二三十丸，食远服。冬月倍茱萸，夏月倍黄连。

一方 治嗳气，此胃中有郁火，膈上有稠痰故也。

南星 半夏 软石膏 香附 栀子（炒） 或作丸，或作汤，俱可服。

一方 治吐清水。

苍术（土炒） 茯苓 滑石（ ） 白术（炒） 陈皮 水煎服。

上一页：吞酸
下一页：痞病


痞病 《仁术便览》

痞病

痞者，皆土之病也，与胀满有轻重之分。痞则内觉痞闷，而外无胀急形者是也。有中气虚弱

一方 治禀受充实，面苍骨露，气实之人，心下痞者。

枳实 黄连 青皮 陈皮 枳壳

上为末，每服三钱，灯心汤下。

一方 禀受素弱，转运不调，饮食不化而心下痞者。

白术 山楂（去核） 神曲 麦芽 陈皮

上为末，每服三钱，米饮调下。

一方 治肥人心下痞者。乃是郁热在中焦。

枳实 黄连 葛根 升麻

上为末，每服三钱，薄荷汤下。

一方 治食后感寒，饮食不化，心下痞者。

藿香 豆蔻 吴茱萸 砂仁

上为末，每服三钱，姜汤下。

一方 治挟血成窠囊，心下痞者。

桃仁 红花 香附 大黄

上为末，每服四钱，酒下。

上一页：加味平胃散
下一页：补中益气汤


补中益气汤 《仁术便览》

补中益气汤

加芍药、黄连各一钱，治内伤心下痞，瞀闷者。如痞腹胀，加枳实三分，姜朴七分，木香、砂仁各三分。见内伤门。

上一页：痞病
下一页：枳实消痞丸


枳实消痞丸 《仁术便览》

枳实消痞丸

枳实 黄连（各五钱） 干生姜（二钱） 半夏曲（三钱） 浓朴（四钱） 人参（二钱） 甘草（炙，二钱） 白术（三钱） 茯苓 麦芽（各二钱）

为末，蒸饼丸，每五十丸，温水下。

上一页：补中益气汤
下一页：咳逆


咳逆 《仁术便览》

咳逆

气逆也，气自脐下直冲，上出于口而作声之名也。古谓之哕，今谓之呃，乃胃寒所生，寒气自逆而呃上也。有痰，有气虚，有火，有因饮食太过，填塞胸中，而气不得升降者，或有痰闭于上，火起于下，而气不得伸越者。又有伤寒热病，阳明内实，过期失下，清气不得升，浊气不得降，以致气不宣通而发呃者，此皆实症也。

一方 治痰咳。

陈皮 半夏

上姜五片，水煎服。或以人参芦煎汤吐之。

上一页：枳实消痞丸
下一页：人参白术汤


人参白术汤 《仁术便览》

人参白术汤

治气虚不足咳逆。

人参 黄芩 柴胡 干姜 栀子仁 甘草（炙。各两半） 白术 防风 五味子 半夏（泡）

一方 治阴火咳逆。

黄连 黄柏 滑石

上用水煎服，益原散亦可。

一方 治咳逆自利。

滑石 甘草 黄柏（炒） 白芍 人参 白术 陈皮

加竹沥水，煎服。

上一页：咳逆
下一页：橘皮竹茹汤


橘皮竹茹汤 《仁术便览》

橘皮竹茹汤

治吐利后胃热咳逆。

橘皮（一两） 竹茹（一两半） 甘草（炙，二两） 枣子（二十个） 生姜（半两） 人参（半两）上水十碗，煎至三碗，作三次，热服。

上一页：人参白术汤
下一页：消渴


消渴 《仁术便览》

消渴

上消者，肺也，多饮水而少食，大小便如常。中消者，胃也，多饮食而小便赤黄。下消者，肾也，小便频数，浊淋如膏之状。三消皆禁用半夏，脉洪大者生，微小者死。

治方

黄连末 天花粉末 人乳汁 藕汁 生地黄汁

上将三汁佐以姜汁，入蜜为膏，和二末，徐徐留舌上，以滚白汤少许送之。能食易饥者，加软石膏、黄芩。小便频数，或如膏者，加五味子、知母、黄柏、玄参。若泄泻，先用白术、白芍药炒为末，调服，后服此药。

一方 用缲丝汤饮之，如无缲丝汤，以茧壳煮汤代之。此物属火，有阴之用，能泻膀胱中相

上一页：橘皮竹茹汤
下一页：人参白虎汤


人参白虎汤 《仁术便览》

人参白虎汤

治上消。见伤寒门。

上一页：消渴
下一页：猪肚丸


猪肚丸 《仁术便览》

猪肚丸

治中消。

黄连（五两） 麦冬 知母 栝蒌（各四两） 茯神（四两）

上为末，入雄猪肚内缝之蒸熟，乘热于石臼内杵烂，如干，加炼蜜为丸梧子大。每服百丸，食后米饮下，可以清心止渴。

上一页：人参白虎汤
下一页：调胃承气汤


调胃承气汤 《仁术便览》

调胃承气汤

治中消。

大黄（四两，去皮，清酒洗） 甘草（二两，炙） 芒硝（半升）

上锉，每服临期斟酌多少，先煮二味熟，去渣，下芒硝，再煮二三沸，以利为度，未利再服。

上一页：猪肚丸
下一页：六味地黄丸


六味地黄丸 《仁术便览》

六味地黄丸

治下消。见虚损门。

上一页：调胃承气汤
下一页：栝蒌丸


栝蒌丸 《仁术便览》

栝蒌丸

治消渴。用栝蒌根薄切，用人乳汁拌蒸，竹沥拌晒，为末，炼蜜为丸弹子大，噙化，或丸小丸，每服百丸，米饮下。

上一页：六味地黄丸
下一页：忍冬丸


忍冬丸 《仁术便览》

忍冬丸

治消渴既愈之后，须预防发痈疽之患。用忍冬草不拘多少，根茎花叶皆可用，置瓶罐内，用无灰好酒浸，以糠火煨一宿，晒干，入甘草少许，研为细末，以所浸酒打面糊为丸梧子大，

每服一百丸，温酒米饮任下。

上一页：栝蒌丸
下一页：麦门冬饮子


麦门冬饮子 《仁术便览》

麦门冬饮子

治膈消胸满心烦，津液短少，消渴。

五味子（五分） 知母（一钱） 甘草（炙，三分） 栝蒌仁（五分） 人参（一钱） 干葛（五分） 生地黄（八分） 茯苓（七分） 麦冬（一钱）

上水二钟，竹叶十四片，煎一钟，温服。

上一页：忍冬丸
下一页：清心连子饮


清心连子饮 《仁术便览》

清心连子饮

治渴而小便浊，或涩。见白浊门。

上一页：麦门冬饮子
下一页：六一散


六一散 《仁术便览》

六一散

又名神白散。治真阴素被虚损，多服金石等药，或嗜炙爆咸物，遂成消渴。用温水调服，或大渴饮冷者，新汲水调尤妙。

上一页：清心连子饮
下一页：三黄丸


三黄丸 《仁术便览》

三黄丸

治男子妇人五劳七伤，消渴不生肌肉，妇人带下，手足发寒热者。

春三月 黄芩（四两） 大黄（二两） 黄连（四两）

夏三月 黄芩（六两） 大黄（一两） 黄连（一两）

秋三月 黄芩（六两） 大黄（二两） 黄连（三两）

冬三月 黄芩（二两） 大黄（五两） 黄连（三两）

上三味，随时加减，为细末，炼蜜丸如大豆大。每服五丸，日三服。不去，加七丸，服一月愈。

上一页：六一散
下一页：加减钱氏白术散


加减钱氏白术散 《仁术便览》

加减钱氏白术散

治消渴不能食。

人参 白术 白茯 甘草（炙） 枳壳（炒。各半钱）藿香（一钱） 干葛（二钱） 木香 五味子 柴胡（各三分）

上作一服，水煎服。

上一页：三黄丸
下一页：茯菟丸


茯菟丸 《仁术便览》

茯菟丸

治三消渴通用。

菟丝（酒浸，十四两） 北五味子（七两） 白茯苓（五两） 石莲肉（三两）

上为末，用山药六两为末，作糊为丸梧子大。每服五十丸，米饮下。

上一页：加减钱氏白术散
下一页：王泉丸


王泉丸 《仁术便览》

王泉丸

治消渴小便频数。

麦冬（去心） 人参 茯苓（去皮） 黄 （半生半蜜炙） 乌梅（去核） 甘草（各一两） 栝蒌根

上为末，炼蜜丸，弹子大。每一丸，温汤嚼下。

上一页：茯菟丸
下一页：伤食


伤食 《仁术便览》

伤食

伤食恶食，胸中有物，宜导痰补脾，用二陈汤加白术、山楂、川芎、苍术服之。右手气口脉必紧盛，胸膈痞塞，噫气如败卵臭，亦有头痛发热，但身不疼，伤食必恶食，心口按之必刺痛。

上一页：王泉丸
下一页：连实平胃散


连实平胃散 《仁术便览》

连实平胃散

治伤食发热困倦，心口按之刺痛，服之立效。

黄连 枳实 山楂 神曲 苍术 浓朴 陈皮 甘草

上锉，水二钟，煎八分，通口服。如虚弱加白术，甚则加人参。

上一页：伤食
下一页：枳术丸


枳术丸 《仁术便览》

枳术丸

治痞，消食，强胃。

白术（去梗炒，四两） 枳实（去穣，麸炒，二两）

上为末，荷叶包烧糯米饭，研为糊，丸如桐子大。每服五七十丸，白汤下。此药久服，能使人胃气强实，虽过食而不能伤也。若加陈皮一两，名陈皮枳术丸，治老幼元气虚弱，饮食不消，或脏腑不调，心下痞闷。若加陈皮一两，酒浸炒黄连一两，名橘连枳术丸，补脾和胃，泻火消痰。若加半夏一两，名半夏枳术丸，治因冷食内伤。若加炒神曲、炒麦芽面各一两，名曲 枳术丸，治勉强多食，致心腹满闷不快。若加木香一两，名木香枳术丸，破滞气，消饮食，开胃进食。若加黄芩四两，酒炒大黄、煨神曲、炒陈皮各二两，名二黄枳术丸，治伤肉食湿面，辛辣味浓之物填塞，闷乱不快，以蒸饼为丸，各量所伤服之。

上一页：连实平胃散
下一页：加味二陈汤


加味二陈汤 《仁术便览》

加味二陈汤

治伤食恶食，胸中有物，宜导痰健脾。

二陈汤加白术 山楂 川芎 苍术

水煎服。

上一页：枳术丸
下一页：保和丸


保和丸 《仁术便览》

保和丸

治食积脾胃虚者，以补药下之。

山楂（蒸去核，二两） 神曲（炒） 半夏 茯苓（各一两） 萝卜子（炒） 陈皮 连翘（各五钱）

上一页：加味二陈汤
下一页：备急丸


备急丸 《仁术便览》

备急丸

治饮食过多，心腹胀满，或疼痛皆治。

大黄 干姜 巴豆（去皮油。各一两）

炼蜜丸，捣千杵，小豆大，量大小人与之，酒下。

上一页：保和丸
下一页：葛花解酲汤


葛花解酲汤 《仁术便览》

葛花解酲汤

治酒客病，令上下分消其湿。又治饮酒太过，呕吐痰逆，心神烦乱，胸膈痞塞，手足战摇，饮食减少，小便不利。

白豆蔻 砂仁 葛花（无以葛根代。各五钱） 木香（五分） 青皮（三分） 陈皮 白茯猪苓

上为末，每三钱，白汤调服。

一方 治心腹膨享。

南星（姜制，一两五钱） 半夏 栝蒌仁（研，一两半） 香附（便炒，一两） 黄连（姜炒，三

上为末，神曲糊丸，温水下三四十丸。

上一页：备急丸
下一页：丁香烂饭丸


丁香烂饭丸 《仁术便览》

丁香烂饭丸

治伤食，又治卒心痛。

丁香 甘草（各二钱） 砂仁（二钱） 益智仁（三钱） 香附（五钱） 甘松（三钱）丁香 三棱 木香 广术（炮。各钱半）

上为末，汤浸蒸饼丸。每三十丸，白汤下。

上一页：葛花解酲汤
下一页：木香当归散


木香当归散 《仁术便览》

木香当归散

实脾，顺气，消食。

川芎 当归 人参 官桂 三棱（炮） 麦芽（炒） 干姜 小茴（炒） 木香 莪术 陈皮甘

大便秘倍加枳壳、槟榔、青皮、浓朴。

上水二钟，姜三片，枣二枚煎，食远温服。渣再煎。

上一页：丁香烂饭丸
下一页：神妙列仙散


神妙列仙散 《仁术便览》

神妙列仙散

治饮酒所伤，以致遍身疼痛，腰脚酸跛，手足顽麻，胃脘疼痛，胸膈心下满闷，肚腹膨胀，呕吐泻痢。及酒停，久成一应积聚，黄胆，热鼓，并皆治之。

木香 沉香（各一钱） 茴香（炒） 槟榔（各二钱） 蓄（三钱） 大黄（焙，一两） 麦芽（一

上为末，每服三钱。或五更时热酒调下，仰面卧，叉手胸前，至天明取下恶物，小便如血。

忌腥冷硬物，米粥调理。

上一页：木香当归散
下一页：阿魏丸


阿魏丸 《仁术便览》

阿魏丸

治脾胃怯弱，过食肉面，生冷瓜果之物，停滞中焦，不能克化，以致心腹刺痛胀闷，呕吐不食，或利或秘，并皆治之。

百草（三钱） 巴豆（十四个，去油） 阿魏（酒浸化） 官桂 蓬术 三棱（煨） 麦芽（炒） 神曲（炒） 青皮 陈皮 萝卜子 白术 干姜（各五钱） 木香（一钱）

上为末，糊丸绿豆大。每二十丸，伤面，面汤下。伤果物，麝香汤下。

上一页：神妙列仙散
下一页：补中益气汤


补中益气汤 《仁术便览》

补中益气汤

治形神劳役，或饮食失节，劳倦虚损，身热而烦，脉洪大而虚，头痛而恶寒，而渴，自汗无力，气高而喘。

黄 （一钱半） 人参 甘草（各一钱） 白术 归身 柴胡 升麻 陈皮（各五分） 渴加葛根

上作一服，午前，稍热服。

一方 加黄柏三分 红花三分

上一页：阿魏丸
下一页：升阳顺气汤


升阳顺气汤 《仁术便览》

升阳顺气汤

治因饮食不节，劳役所伤，腹胁满闷，短气。遇春则口无味，遇夏虽热犹寒，饥常如饱，不喜食冷。

升麻 柴胡（各一钱） 黄 （一两） 半夏（三钱） 甘草（五分） 陈皮 人参 神曲归身（

每服三五钱，姜三片，水煎服。

上一页：补中益气汤
下一页：参术调中汤


参术调中汤 《仁术便览》

参术调中汤

泻热补气，止嗽定喘，和脾胃，进饮食。

黄 （四分） 桑白皮（五分） 甘草 人参 茯苓（各三分） 五味子（二十粒） 白术（五分） 地骨皮 麦门冬 陈皮（各二分） 青皮（一分） 水煎服。

上一页：升阳顺气汤
下一页：升阳益胃汤


升阳益胃汤 《仁术便览》

升阳益胃汤

治脾胃虚弱，嗜卧怠惰，四肢不收。时值秋令行，湿热少退，体重节痛，口舌干涩，饮食无味，大便不调，小便频数，食不消，兼见肺病，洒洒恶寒，惨惨不乐，面色恶而不和，乃阳气不伸故也。

柴胡 白术 茯苓（渴去之） 泽泻（各三钱，去毛） 羌活 独活 防风（各五钱。以秋旺，故以辛温泄之） 人参 甘草 半夏（各一两） 黄 （二两） 黄连（一钱） 陈皮（四钱） 白芍（炒，五钱）

上每服三五钱，姜三片，枣二枚煎，早饭后温服。

上一页：参术调中汤
下一页：加味补中益气汤


加味补中益气汤 《仁术便览》

加味补中益气汤

治一切中气不足，脾胃弱，下元虚，腰膝软弱，夜有房劳，服此效。

人参 黄 （蜜炙） 白术（炒） 杜仲（炒） 牛膝 白芍（炒。各一钱） 甘草（炒，六分） 当归（酒浸，八分） 升麻（三分） 陈皮（七分） 柴胡（五分） 五味子（九粒） 黄柏（炒，一钱） 枸杞子（一钱）空心，水煎服。如梦遗加知母、牡蛎各一钱。腹胀加半夏、浓朴。咳嗽加知母、麦冬各八分。泄泻加肉豆蔻、干姜各七分，呕逆恶心加藿香、半夏。

上一页：升阳益胃汤
下一页：疹


疹 《仁术便览》

疹

有色点而无头粒者，谓之 。有头粒而随出即没，没而又出者，谓之疹。 属风热，挟痰而作。疹属热与痰在肺，凡丹从四肢入腹者死。又云瘾疹多属脾，隐隐然在皮肤之间，故言瘾疹也，发则多痒，或不仁者，是兼风兼湿之殊，色红者，兼火化也。热微者，赤 出，热甚者，黑 出。赤 九生一死，黑 十死一生。

上一页：加味补中益气汤
下一页：通圣散


通圣散 《仁术便览》

通圣散

疹通治，消息随宜。

防风 川芎 当归 麻黄 薄荷 连翘 芒硝 大黄 白芍（各五钱） 黄芩 石膏 桔梗（

上锉，水煎服，身疼加苍术、羌活，痰嗽加半夏。

上一页：疹
下一页：消风散


消风散 《仁术便览》

消风散

治丹疹属血风血热。

荆芥穗 甘草（炙） 陈皮（去白） 浓朴（各五钱） 白僵蚕（炒） 蝉蜕（去土炒）人参 茯苓

上为末，每服三钱，荆芥茶清调下。

上一页：通圣散
下一页：化汤


化汤 《仁术便览》

化汤

治伤寒。汗吐下后， 发脉虚。

人参 石膏 知母 甘草 白术

上煎，时时服。

一方 加玄参。

又方 用黄瓜水调伏龙肝服，去红点 好。

上一页：消风散
下一页：调中汤


调中汤 《仁术便览》

调中汤

治内伤外感而发阴 。此无根失守之火，聚于胸中，上熏于肺，传于皮肤，如蚊虫咬形状，而非锦纹也。

苍术（一钱半） 陈皮（一钱） 砂仁 藿香 芍药（炒） 甘草（炙） 桔梗 半夏 白芷 羌活 枳壳（各一钱） 川芎（半钱） 麻黄 桂枝（各半钱）

上一页：化汤
下一页：消毒犀角饮子


消毒犀角饮子 《仁术便览》

消毒犀角饮子

治 及瘾疹。

牛蒡子（六钱） 荆芥（三钱） 防风（三钱） 甘草（二钱）

上水煎服。

上一页：调中汤
下一页：玄参升麻汤


玄参升麻汤 《仁术便览》

玄参升麻汤

治 在身，汗下吐后，毒不散，表虚里实，发于外，甚则烦躁谵妄。

玄参 升麻 甘草（各等分） 水煎服。

一方 伤寒阳症发 有四性，温毒发 至重，红赤为胃热也，紫黑为胃烂也，一则下早，一则下晚，乃外感热病发 也，以玄参升麻、白虎等汤合服之。白虎汤见伤寒门。有内伤发者，胃气极虚，一身火游行于外所致，宜补以降之。

上一页：消毒犀角饮子
下一页：黄疸


黄疸 《仁术便览》

黄疸

不必分五疸，同是湿热，面黑黄色而渴者，不治。

上一页：玄参升麻汤
下一页：茵陈五苓散


茵陈五苓散 《仁术便览》

茵陈五苓散

黄芩 黄连 山栀子 茵陈 猪苓 泽泻 苍术 青皮 龙胆草（各等分） 有积加莪术、三

上一页：黄疸
下一页：胃苓汤


胃苓汤 《仁术便览》

胃苓汤

治疸好。

滑石 苍术 陈皮 浓朴 甘草 白术 官桂 茯苓 猪苓 泽泻

上清水煎服。

上一页：茵陈五苓散
下一页：黄胆方


黄胆方 《仁术便览》

黄胆方

真阿魏黑如糖饧者是。每服五分，酒磨下，不过二服。

又方

地骨皮（四两） 木通（一两） 车前子（四两，研烂）

上三味，用阴阳水各一碗煎，露一宿，空心服。

上一页：胃苓汤
下一页：搐鼻法


搐鼻法 《仁术便览》

搐鼻法

治黄胆，遍身如金黄色。

瓜蒂（二钱） 母丁香 大黄（一两，醋炒） 黍米（五分） 赤小豆（五分）

为细末，每夜两鼻搐之便睡，次日取下小便愈。

上一页：黄胆方
下一页：泄泻


泄泻 《仁术便览》

泄泻

有湿，有火，有气虚，有痰积，食积。

上一页：搐鼻法
下一页：胃苓汤


胃苓汤 《仁术便览》

胃苓汤

治感暑湿夹食，泄泻烦渴，兼食瓜果太多，肚腹疼痛作泄。

苍术 浓朴（姜制） 陈皮 甘草 白术 茯苓 猪苓 泽泻（各一钱） 肉桂（五分）

盐少许

一方 治湿泄。水泄，腹不痛是也。

猪苓 泽泻 白术 苍术 赤茯苓（各等）

上水一钟半，煎服。

一方 治火泄。腹痛泄水，肠鸣，痛一阵泻一阵是也。即上方加黄芩是。

一方 治食积泄泻。痛甚而泄，泄后痛减者是。

陈皮 半夏 茯苓 甘草 泽泻 浓朴 苍术 白术 山楂 神曲

上水一钟半煎。

一方 加大黄作丸服，下之。

一方 治气虚泄。完谷不化者是。

人参 白术 白芍 升麻 甘草 上水煎服。

一方 治痰积泄。或泄或不泄，或多或少者是。

海粉 青黛 黄芩

上一页：泄泻
下一页：益元散


益元散 《仁术便览》

益元散

治暑湿泄泻，及大人小儿痢疾，俱好。加红曲丸，治红痢。去红曲，加干姜，姜汁丸，治呕吐泻泄似霍乱者。方见中暑门。

一方 治暴泄不止，小便不通。用车前子炒为末。每服二钱，米饮调下，其根捣汁服，止泄。

上一页：胃苓汤
下一页：升阳除湿汤


升阳除湿汤 《仁术便览》

升阳除湿汤

治脾胃虚弱，不思饮食，肠鸣腹痛，泄泻无度，小便黄色，四肢困弱。

升麻 柴胡 防风 神曲 泽泻 猪苓（各五钱） 苍术（一两） 陈皮 甘草 大麦芽面（各二钱） 上作十贴，水煎，饭后热服。胃寒肠鸣加益智仁、半夏姜煨三片，枣一枚煎，非肠鸣不用益智。

一方 加羌活、白术。

治年久脾泄方

白术（一两） 茯苓（八钱） 人参（三钱） 甘草（三钱） 木香（二钱） 莲肉（四两，去心微炒） 砂仁（二钱）

上为末，以陈糯米一升，炒熟为末，拌匀，或蜜，或沙糖调服。虽年久，半料即愈。

一方 治泄。

白术 苍术（各一钱二分） 赤茯苓（一钱半） 泽泻 陈皮（各一钱） 猪苓 浓朴（各八分） 甘草 黄连（各五分） 半夏（一钱） 肉桂（三分） 腹痛加白芍，夏月加黄芩。

上一页：益元散
下一页：参苓白术散


参苓白术散 《仁术便览》

参苓白术散

治脾胃虚弱，泄泻。

石莲肉 薏苡仁 砂仁 桔梗（各半斤） 白扁豆（姜汁炒，十二两） 白茯苓 人参 甘草（

上为末，每服三钱，枣汤调下。

一方 治泄泻。用五倍子为末，白汤调服。

又方 治水泄无度。干姜末、米粥调服二钱。

上一页：升阳除湿汤
下一页：柴苓汤


柴苓汤 《仁术便览》

柴苓汤

治泄泻发热。

又方 治伤寒泄泻者好。

天仙子 治肠滑久泻不止。大人五分，小人二分，和面作焦饼服，极收涩。

上一页：参苓白术散
下一页：桂苓白术散


桂苓白术散 《仁术便览》

桂苓白术散

治暑渴，湿热吐泻，转筋腹痛。小儿亦可服。

官桂 白术 猪苓（各五钱） 茯苓 泽泻（各一两） 甘草（炙） 石膏 寒水石（各二两） 滑石（四两）

上为末，每服二钱，热汤或新汲水或姜汤，俱可调服。

一方 治大小人泄泻，及各色痢疾，风湿疼痛，俱可贴，亦贴咳嗽。

苍术 防风 白芷 羌活 当归 川芎 官桂 杏仁 苦参（各五钱）

用真香油一斤四两，炸上药黄色，称净油一斤，入丹半斤，熬用。加乳香、没药各三钱，收用。

一方 治年老虚弱，少年久泄虚弱甚，宜服。亦止久痢。

肉豆蔻（煨） 白术（土炒） 茯苓（各一钱） 甘草（炙，五分） 木香（二分） 诃子（煨，八分）

上水二钟煎。

又方

莲肉（焙） 山药（炒） 芡实面 鸡头粉 白术（土炒）

上为末，入沙糖，随意干食。

封脐法 治大人小儿久泻不止，及自汗不止，五倍子为末，入麝香少许，封于脐中。

上一页：柴苓汤
下一页：痢疾


痢疾 《仁术便览》

痢疾

初得，元气未虚，必推荡之，此通因通用之法。脉沉小者，易治；大数者，难治。又脉滑大浮弦急死，沉细无害。

上一页：桂苓白术散
下一页：小承气汤


小承气汤 《仁术便览》

小承气汤

治痢疾初发，积气盛，腹痛难忍，或作胀闷，里急后重，数至圊而不能便，窘迫之甚。五日后气虚，及年老衰弱者，不宜下。

大黄（三钱） 浓朴（二钱） 枳实（一钱五分）

水煎，食前热服，以利为度，未利再服。

上一页：痢疾
下一页：加减胃苓汤


加减胃苓汤 《仁术便览》

加减胃苓汤

治暴痢赤白相杂，腹痛里急后重。

浓朴 苍术 泽泻 茯苓 猪苓（各八分） 陈皮 甘草 白术 黄连（各一钱） 木香（三分） 槟榔（五分）

上水二钟，煎服。

一方 治赤痢。

生地 黄柏 芍药 地榆 白术（各等分）

上水煎。如腹痛加枳壳、浓朴。后重加滑石、木香、槟榔。热疼甚加没药。

一方 治白痢。

苍术 白术 神曲 茯苓 地榆 甘草（各等分）

上水煎服。如腹痛加枳壳、浓朴。后重加木香、槟榔。

上一页：小承气汤
下一页：升阳除湿汤


升阳除湿汤 《仁术便览》

升阳除湿汤

加木香治痢如鱼冻者，最效。见湿门。

上一页：加减胃苓汤
下一页：益元散


益元散 《仁术便览》

益元散

治中暑毒痢，又治小儿痢效。

上一页：升阳除湿汤
下一页：参苓白术散


参苓白术散 《仁术便览》

参苓白术散

治久痢及脾胃虚弱，不进饮食，或呕吐泄泻，开胃进食。

人参 茯苓 白术 白扁豆 山药 莲肉 砂仁 桔梗 甘草 薏苡仁噤口痢加石莲肉，同前药为末，陈米汤调服。

上一页：益元散
下一页：胃风汤


胃风汤 《仁术便览》

胃风汤

治风入肠胃作痢，或赤或白，或如豆汁，或痢久人弱脉虚，色如陈腐，将危者，亦能救治。

人参 白术 茯苓 川芎 芍药 当归 羌活 防风 黍米

上水二钟煎。

一方 有官桂无羌活、防风。腹痛加木香。

上一页：参苓白术散
下一页：加味四物汤


加味四物汤 《仁术便览》

加味四物汤

治下痢纯血，久不愈，属阴虚。

当归 川芎 芍药 生地 槐花（炒） 黄连 桃仁（各等分）

上一页：胃风汤
下一页：人参败毒散


人参败毒散 《仁术便览》

人参败毒散

治热加黄芩，噤口痢加陈仓米、莲肉七枚。见伤寒门。

一方 治痢劫剂。用生锻石、枯白矾各等分，面糊丸黄豆大，空心三丸。白痢烧酒送下，红痢甘草汤下。

一名白玉丸。

上一页：加味四物汤
下一页：胜金丹


胜金丹 《仁术便览》

胜金丹

治痢。干姜、黄蜡各等分，化蜡为丸芥子大，每服二七丸。白痢酒送下，红痢

一方 治噤口痢。

人参（二分） 黄连（二分） 姜炒，浓煎，细细呷之，但一呷下咽即食。

上一页：人参败毒散
下一页：紫金锭


紫金锭 《仁术便览》

紫金锭

治赤痢凉水磨下，白痢姜汤磨下，垂死者以水磨，即愈。

上一页：胜金丹
下一页：刘草窗


刘草窗 《仁术便览》

刘草窗

治虚弱人不进饮食者。

人参（三钱） 白术（二钱半） 茯苓（二钱） 芍药（一钱半） 神曲（七分） 升麻（五分） 苍术

上水煎服。后重加木香（三分） 槟榔（七分） 黄连（七分） 泽泻（六分） 甘草（五分） 防风（一钱） 当归（一钱） 滑石（五分） 下痢大孔痛甚，黑矾炒，布包熏，数次妙。

一方 治痢久肠滑。

米壳（生） 石榴皮 甘草 萝卜子（各等分）

上水一钟煎。

上一页：紫金锭
下一页：真人养脏汤


真人养脏汤 《仁术便览》

真人养脏汤

治大人小儿冷热不调，下痢赤白，或如脓血、鱼脑髓，里急后重，脐腹痛，脱肛坠下，酒毒便血，并治之。

米壳（去蒂蜜炙，三两六钱） 人参 当归（各六钱） 甘草（一两八钱） 肉桂（八钱） 诃子（一两二钱） 木香（三两四钱，不见火） 白术（炒，八钱） 肉豆蔻（面裹煨，五钱） 白芍（一

上水二钟煎。脏寒加附子。

上一页：刘草窗
下一页：导气汤


导气汤 《仁术便览》

导气汤

下痢脓血，里急后重，开胸膈，进饮食，破滞气，散内热。

芍药（一两） 当归（五钱） 大黄（二钱） 黄连（一钱） 黄芩（二钱） 木香 槟榔（各一钱）

上水二钟煎。

上一页：真人养脏汤
下一页：木香槟榔丸


木香槟榔丸 《仁术便览》

木香槟榔丸

治痢疾里急后重，开胸膈，破滞气，散内热，进饮食。

木香 槟榔 青皮 陈皮 广术 枳壳 黄连 黄柏 大黄（各五钱） 黑牵牛 香附米（各二两）

上为末，水丸梧子大。每六七十丸，温水送下。

一方 有三棱、黄芩、当归。

上一页：导气汤
下一页：百中散


百中散 《仁术便览》

百中散

治一切痢疾。

米壳三两，水浸少顷提起，去漠后，用白蜜炒黄色，浓朴切碎，以姜汁拌匀，炒令香熟净，称三两，同为细末。每服一茶匙，以清米汤少加蜜调下。

上一页：木香槟榔丸
下一页：调中汤


调中汤 《仁术便览》

调中汤

治痢不拘新久，红白杂下，里急后重，腹痛。

苍术 白术 当归 白芍 滑石 青皮 黄芩 黄连（姜炒） 生地（各一钱二分） 槟榔（六分） 上水二钟，煎服。

上一页：百中散
下一页：升阳除湿汤


升阳除湿汤 《仁术便览》

升阳除湿汤

治痢疾久而不愈，阳气下陷。见泄门。

上一页：调中汤
下一页：六陈汤劫剂


六陈汤劫剂 《仁术便览》

六陈汤劫剂

青皮 陈皮 干姜 甘草 乌梅 米壳

上水煎，空心服。

一方 治寒痢，青色为寒。用切干姜如豆大，米饮服六七十粒，日三次用。

一方 治血痢神妙。干姜火内烧黑，磁碗地下放冷，为末。每服一钱，米饮调下。

上一页：升阳除湿汤
下一页：升阳除湿防风汤


升阳除湿防风汤 《仁术便览》

升阳除湿防风汤

治大便秘，或里急后重，数至圊而不能便，或少有白脓，或少有血，慎勿利之，升举其阳，则阴气自降矣。

苍术（四两） 防风（三钱） 白术（一钱） 茯苓（一钱） 白芍（一钱） 每服一两，先将苍术片入水二碗，煎至一碗半，入诸药同煎至一碗，空心服。

上一页：六陈汤劫剂
下一页：芍药汤


芍药汤 《仁术便览》

芍药汤

治下血调气，溲而便浓血。知气行而血止则便自愈，调气则后重除。

白芍（一两） 当归 黄连 黄芩（各五钱） 官桂（二钱半） 槟榔 大黄（各三钱）甘草（炙）木香（各二钱）

每服五钱，水煎。如痢不减，渐加大黄。如汗后脏毒，加黄柏。

一方 噤口痢，百发百中。

鹿角二两， 存性，为末，大人三钱，小人一钱，酒调送下，不过一时即食。

一方 治赤痢及噤口痢，阳毒太甚。酒一碗，黄连三钱姜炒过煎，空心温服。

脐法治毒热痢久不止，呕恶不食，热气上攻，噤口不食。用田螺一个，连壳捣烂，入麝香少许， 脐内，外川膏药封之。

上一页：升阳除湿防风汤
下一页：治赤白痢木香丸


治赤白痢木香丸 《仁术便览》

治赤白痢木香丸

木香（三钱） 青皮（去穣，六钱） 砂仁（二十四个） 巴豆（二十一个，针穿灯上烧存性） 杏

上为末，巴豆、杏仁另研，和匀，溶蜡为剂，临用旋丸麻子大。每十丸至二十五丸，量大小虚实用。红痢甘草汤下，白痢干姜汤下，赤白痢甘草 干姜汤下。忌腥冷油腻。

上一页：芍药汤
下一页：香连丸


香连丸 《仁术便览》

香连丸

黄连（去须净锉碎） 二十两，用吴茱萸十两同拌，以沸汤少许，闷掩一伏时，同炒香熟，去末之搜匀，用鸡子清少入醋，糊丸如桐子大，每服五十丸，白汤送下。

上一页：治赤白痢木香丸
下一页：疟疾


疟疾 《仁术便览》

疟疾

无汗者要有汗，散邪为主带补；有汗要无汗，正气为主带散。疟脉多弦，弦数多热，弦迟多寒。亦有病久脉极虚，微之中少见弦，但不搏手，细察可见也。弦如刀刃者死，弦小者生。

上一页：香连丸
下一页：清脾饮


清脾饮 《仁术便览》

清脾饮

治脾疟脉来弦数，热多寒少，口苦咽热，小便赤涩。

青皮 浓朴（各七分） 白术 茯苓（各一钱） 黄芩（一钱二分） 柴胡（一钱半） 草果（七分） 甘草（五分）如有汗以白术、茯苓为君。热多加黄芩、柴胡，寒多加半夏、草果，渴加知母、麦门冬、天

上水二钟，姜三片煎。

上一页：疟疾
下一页：柴平汤


柴平汤 《仁术便览》

柴平汤

治热多寒少者，最效。治疟寒热交作，胸膈痞满，饮食不进，头目昏眩。

人参 柴胡 黄芩 半夏 甘草 苍术 陈皮 浓朴 川芎 草果（各等分）

上一页：清脾饮
下一页：人参养胃汤


人参养胃汤 《仁术便览》

人参养胃汤

治久疟、虚疟，或间一日一发，或三五日一发，寒多热少者。

人参（一钱） 半夏（八分） 陈皮（八分） 甘草（五分） 茯苓（八分） 藿香（一钱） 浓朴（一

用生姜四两，捣取汁，露一宿，次日早晨用枣二枚，乌梅一枚，水煎，入上姜汁，温服。

上一页：柴平汤
下一页：加味补中益气汤


加味补中益气汤 《仁术便览》

加味补中益气汤

治人平素不足，兼以劳役内伤，挟感寒暑，以致疟疾寒热交作，肢体黄 （一钱） 半夏 芍药 人参 白术 当归（各八分） 甘草（五分） 升麻（三分） 柴胡（一钱） 陈皮（七分） 有汗及寒重加桂香。热盛倍加柴胡、黄芩。渴加麦门冬、天花粉。上作一服，水二钟，姜三片煎。

上一页：人参养胃汤
下一页：小阿魏丸


小阿魏丸 《仁术便览》

小阿魏丸

五月五日午时取独蒜，不拘多少，捣烂，入黄丹再捣匀，手搓为丸龙眼核大但疟疾二三日发后，临发日鸡鸣时，以一丸捶碎，井华水面东服之。

上一页：加味补中益气汤
下一页：红丸子


红丸子 《仁术便览》

红丸子

治食积疟。

三棱 莪术 青皮 陈皮（各五钱） 干姜 胡椒（各三钱）

上为细末，醋煮，面糊丸梧子大。红矾为衣，每服三十丸，姜汤送下。

一方 治疟母。此药消导积块。

青皮 桃仁 红花 神曲 麦芽 鳖甲（醋炙） 黄连 三棱 莪术 柴胡 陈皮 甘草海

并用醋煮为丸梧子大。每五七十丸，空心，温水送下。

一方 常山饮。

草果 槟榔 常山 陈皮 青皮 杏仁 乌梅 浓朴（各等分）

上水煎，露一宿，临发日五更时服。

一方 用白芷、南星、常山各二钱，用无根一抛水煎，露一宿，发日五更服。

上一页：小阿魏丸
下一页：露姜饮


露姜饮 《仁术便览》

露姜饮

治脾胃受湿聚痰，发为寒热疟疾。用生姜四两和皮捣绞汁，露一宿，发日五更

又方 常山饮。

知母 贝母 常山 草果 槟榔（各等分）

上水煎，露一宿，发日五更服。

上一页：红丸子
下一页：寒多万安散


寒多万安散 《仁术便览》

寒多万安散

治一切疟疾，寒多热少，必须先用此药发散，然后用四兽之类截之。因食苍术 浓朴 陈皮 槟榔 常山（酒浸） 草果 甘草

水煎，露一夜，五更服。

上一页：露姜饮
下一页：七宝饮


七宝饮 《仁术便览》

七宝饮

治一切疟疾，无问寒热多少，及山岚瘴气。又治疟寒多热少。

浓朴 陈皮 甘草 草果 常山 槟榔 青皮

上水酒各半煎，发日五更服。

上一页：寒多万安散
下一页：六合汤


六合汤 《仁术便览》

六合汤

治疟热多寒少，止截之剂。

人参 知母 草果 贝母 乌梅 白芷 槟榔 常山（各等分）

上姜三片，枣二枚，水酒各半煎，露一宿，五更服。

上一页：七宝饮
下一页：疟疾神效方


疟疾神效方 《仁术便览》

疟疾神效方

常山 浓朴 半夏 茯苓 草果 槟榔 陈皮 甘草（少许） 渴加乌梅一个，久者加僵蚕七个。

上水二钟，姜三片煎，露一宿，发日五更服。

上一页：六合汤
下一页：又朱砂丸


又朱砂丸 《仁术便览》

又朱砂丸

朱砂一钱好者，水飞过，枣肉为丸龙眼核大，临发之日五更酒送下。有痰吐痰，有积去积，永不发。

上一页：疟疾神效方
下一页：四兽饮


四兽饮 《仁术便览》

四兽饮

治五脏气虚，喜怒不节，致阴阳相胜，结聚涎饮，与卫气相搏，发为疟疾。

人参 白术 茯苓 橘红 草果仁 半夏 枣子 生姜 乌梅（各一钱） 甘草（五分）

上加盐少许淹食，须用浓皮纸裹了，以水湿之，慢火炮令香熟，焙干。每服半两，水二钟，煎至六分，未发时并进数服。

上一页：又朱砂丸
下一页：水肿


水肿 《仁术便览》

水肿

水肿之证，有阴有阳。察脉观色，问症须详。阴脉沉迟，其色青白，不渴而泄，小便清涩。

脉或沉数，色赤而黄，燥粪赤溺，兼渴为阳。又遍身皮肤光肿如泡，手按成窟，举手即满者是。因脾虚不能制水，水渍妄行故也。法当补脾，使脾气得实则自健运，切不可下。忌食羊肉。腰已上肿，宜发汗；腰已下肿，宜利小便。

治方

陈皮 半夏 茯苓（各一钱） 甘草（炙，三分） 人参 白术 苍术（各一钱） 麦冬（五分） 山栀（五分） 猪苓 泽泻（各五分） 若腹胀少佐浓朴。气不运加木香、木通。夏月加香薷，气若下陷加升麻、柴胡。有热加黄芩。产后必须大补气血为主，少佐苍术、茯苓。女人胎肿

上水二钟，姜三片煎。

上一页：四兽饮
下一页：五皮散


五皮散 《仁术便览》

五皮散

治肿烦渴，小便赤涩，大便闭，此属阳水，宜此治，面肿尤妙。

陈皮 桑白皮 生姜皮 大腹皮 茯苓皮

每服五钱，水煎。

上一页：水肿
下一页：实脾散


实脾散 《仁术便览》

实脾散

治肿不烦渴，大便溏，小便少不涩，此属阴水。

浓朴 白术 木瓜 大腹子 附子 木香 草果 茯苓 干姜（各一两） 甘草（五分）

上水二钟，姜五片煎。忌盐酱，甜物少用。

上一页：五皮散
下一页：加味枳术汤


加味枳术汤 《仁术便览》

加味枳术汤

治气为痰饮所隔，心下坚胀，此属气水。

枳壳 白术 紫苏梗叶 官桂 陈皮 槟榔 桔梗 木香 五灵脂（各三分） 半夏 茯苓

上水一钟半，生姜三片，煎服。

不治症 先四肢肿，而后归于腹，大便滑泄，唇黑，缺盆平，脐突，肉硬。男从脚下肿上，女从面上肿下，皆不治。

一方 用赤小豆及各色豆子煎汤，遍身热洗数次，大小便下恶物效。

上一页：实脾散
下一页：退肿消毒散


退肿消毒散 《仁术便览》

退肿消毒散

治积水，惊水。饮水过多，停积于脾，或四肢及身热。

萝卜子（炒） 小豆（各五钱） 甘草（二分） 陈皮（五钱） 木香（二钱半）每服二钱，姜二片煎。

上一页：加味枳术汤
下一页：理气化滞健脾汤


理气化滞健脾汤 《仁术便览》

理气化滞健脾汤

木香（七分） 陈皮（一钱） 浓朴（炒，八分） 猪苓（一钱） 葶苈（炒，七分） 香附（炒，一钱） 枳壳（炒，一钱） 白茯（一钱） 大腹皮（五分） 白术（炒，一钱） 栀子（炒，七分） 商陆（五分） 木通（五分）

上一页：退肿消毒散
下一页：胃苓汤


胃苓汤 《仁术便览》

胃苓汤

治下部湿，胞囊及阴茎肿大加木通、栀子，煎服好。见泄门。

一方 治水肿鼓胀有效。

苦葶苈 甘遂（面裹煨熟，水浸冷用） 商陆根 大戟（各二钱半） 大黄 芫花（炒。各三钱） 轻粉（少许） 黑牵牛头末一两

上为末，入轻粉再研，温蜜水调下二钱。忌生冷盐酱一百日，取下黑黄臭水为效。

一方 五月五日不见日取蝼蛄，不拘多少，焙干。凡一病用七个为度。先用七个头，研为末，治上；次用腹研末，治中；再用足研为末，治下。每食前好酒调下。

一方 治肿，黑牵牛头末，槟榔为末，等分。如取虫积，沙糖水调下。忌盐酱生冷百日。

上为末，每服三钱，好酒空心调下利去水三五次，其肿自消。

一方 水肿从脚下起则杀人。用赤小豆一斗，水二斗，煮令极烂，取汁四五升渍膝下。

若以入腹，但服小豆，勿杂食豆，亦愈。

上一页：理气化滞健脾汤
下一页：葶苈木香散


葶苈木香散 《仁术便览》

葶苈木香散

治湿热内外甚，水肿腹胀，小便赤涩，大便滑泄。此药下水湿，消肿胀，止泻，利小便之圣药也。

又方 治疝气，并偏效。

葶苈 赤茯苓 猪苓 白术（各二钱五分） 木香（五分） 泽泻 木通 甘草（各五钱） 官桂（二钱五分） 滑石（三两）

上为末，每服三钱，白汤调服。煎服亦可。

上一页：胃苓汤
下一页：水肿主方


水肿主方 《仁术便览》

水肿主方

五加皮 大腹皮 枳壳 青皮 茯苓 防己（各等分）

上一钟半，姜三片煎。伤食脾虚，泄泻后发肿，加炒白术、苍术、麦芽，去枳壳。气肿加萝卜子、槟榔（炒。）小便不通加木通、灯心、车前子、琥珀末。伏中湿热加栀子、苍术。

上部三阳，肾手浮肿，风湿，宜汗，加麻黄、荆芥、葱白；足部三阳，腰腹肿，宜下，加黑牵牛、葶苈、芫花。俱宜淡口味，静心减欲，断浓味。

上一页：葶苈木香散
下一页：四苓五皮散


四苓五皮散 《仁术便览》

四苓五皮散

治病后虚肿。不服水土者，尤宜。

白术 泽泻 猪苓 苍术 木通 茯苓皮 五加皮 大腹皮 地骨皮 桑白皮 青皮

加灯心 如气胀加木通磨入。不欲食，砂仁、麦芽。心下闷加槟榔、青皮，再加生姜皮，尤好。水煎服。

上一页：水肿主方
下一页：十枣丸


十枣丸 《仁术便览》

十枣丸

治水气浮肿，上气喘急，大小便不通。

甘遂 大戟 芫花（醋炒）

上为末，枣煮熟去皮核，为丸。每四十丸清晨热汤下，利黄水为度，未利再服。

上一页：四苓五皮散
下一页：续随子丸


续随子丸 《仁术便览》

续随子丸

治遍身浮肿，喘闷不快。

人参 防己 赤茯（炒） 木通 木香 槟榔 续随子 海金沙（另焙。各五钱） 苦葶苈（四

上一页：十枣丸
下一页：香平散


香平散 《仁术便览》

香平散

香附 黑牵牛 三棱 莪术 干生姜等一斤，入平胃散末半斤。每服二钱半，滚白水或姜汤调下。

上一页：续随子丸
下一页：海金沙散


海金沙散 《仁术便览》

海金沙散

治水肿要方。

海金沙（一钱） 白术（一钱） 苍术（八分） 浓朴（一钱） 陈皮（八分） 泽泻（七分） 猪苓（七分） 茯苓皮（一钱） 五加皮（五分） 生姜皮（五分） 大腹皮（五分） 商陆（七分） 甘草皮（五分）

上水二钟，煎至一钟，稍热服。渣再煎服。

上一页：香平散
下一页：三花神佑丸


三花神佑丸 《仁术便览》

三花神佑丸

见湿门。

上一页：海金沙散
下一页：鼓胀


鼓胀 《仁术便览》

鼓胀

鼓胀，外坚中空，似鼓也。理宜补脾，又须养肺金，以制肝木，使脾无贼邪之虑。滋肾水以制相火，使肺得清化之令。却盐味以防助邪，断妄想以保母气。切不可下，宜远音乐，断浓味，戒暴怒，无有不安。脉浮大而滑实者生，濡小而虚微者死。胀满脉弦，脾制于肝。洪数热胀，迟微冷寒。浮为虚满，紧则中实。浮则可治，虚则危恶。

治方

人参（八钱） 白术（一钱） 陈皮（一钱） 苍术（一钱） 浓朴（姜制，五分） 泽泻（五分） 麦门冬（五分） 白茯苓（一钱）

上水一盏半，煎服。若朝急暮宽者，倍人参、白术，肥白人气虚者同。若朝宽暮急者，加姜炒黄连、归身、酒芍药、香附、川芎、生地黄，去人参，黑瘦人气热者亦同。气下坠者，宜加升麻。日夜急，气血皆虚，俱补之。如脉实坚人壮盛者，或按之不坚不痛，则可下之，消之，以补之。

治一切蛊胀并气虚中满单腹胀方

茯苓皮 草果皮 五加皮 大腹皮 甘草皮 牡丹皮 地骨皮 生姜皮 木通皮 木瓜皮大腹子 车前子 葶苈子 菟丝子 紫苏子

上各等分，水二盏，煎至八分服之。如要断根，将十五味药等分为细末，各一钱五分，用雄猪肝一个，不见水者，先用温水煮一滚取出，用竹尖钻孔数个，入药在内，蒸熟切片，捣蒜蘸食之。不过一二个，永不发也。

一方 治鼓胀气满。用苦丁香为末，枣肉为丸梧子大。每服三十丸，空心枣汤下，三服见效

上一页：三花神佑丸
下一页：广茂溃坚汤


广茂溃坚汤 《仁术便览》

广茂溃坚汤

治中满腹胀，内有积块，坚硬如石，令人坐卧不安，大小便涩滞，上气喘浓朴 黄芩 益智 草豆蔻 当归（各五钱） 黄连（六钱） 半夏（七钱） 广术 升麻 红花（酒洗） 吴茱萸（各二钱） 甘草（生） 柴胡 泽泻 神曲（炒） 青皮 陈皮（各三钱） 渴加葛根。每服七钱，姜三片，水煎。

一方 鼓胀。用家旱蛤蟆两三个，装入公猪肚子内，蒸熟食之好。

一方 治气鼓胀满。

苍术（二两） 南木香（一两） 黑矾（少许）

上清水煎服。

一方 治气鼓水肿及大便不通。用头上有盖蜣螂，每一个入巴豆仁一个，烧存性，研细末。酒调四分，空心服。利去水妙。

一方

牛黄（一分） 道人心（即老柳内心，一钱焙干） 巴豆（一钱，去油）

共合一处，丸。每服七丸，黄酒送下。

一方 治肿胀。

海金沙 浓朴 茯苓皮（各一钱） 白术 苍术（各八分） 陈皮 泽泻 猪苓 桑白皮（各七钱） 五加皮 生姜皮 大腹皮 甘草（各五钱） 商陆（七钱）

上一页：鼓胀
下一页：?病


?病 《仁术便览》

?病

多是气弱，有火兼痰，宜人参、竹沥之类。切不可作风治，兼用风药。大率与痫病相似，比痫病为甚为虚，宜带补。广按∶ 病发作则通身而战掉，皆因气虚挟痰火所致，正犹火炎而旋转也。火能燥物而使气液之不足。世人不谙，误认为风而用风药，风能胜湿，是不足中而又见损也。

《玉匮密钥》曰∶休治风，休治燥。治了火时，风燥了。夫火为风燥之本，能治其火，则是散风而润燥，何风燥之有哉！此 症所以宜补气液而兼散痰火也。以四君、二陈、天花粉、南星、黄芩、黄柏多取效，继以安神丸。

上一页：广茂溃坚汤
下一页：痫病


痫病 《仁术便览》

痫病

颠痫之脉，浮洪大长，滑大坚疾。痰蓄心狂且如痫，因惊而得。惊则神不守舍，舍空而痰聚也。惊与痫宜吐，大率行痰为主，用黄连、南星、瓜蒌、半夏，寻火寻痰，分多分少，治之无不愈。有热者，以凉药清其心。有痰必用吐药，吐后用东垣安神丸、龙荟丸，正宜服。

上一页：?病
下一页：通泄散


通泄散 《仁术便览》

通泄散

治风涎暴作，气塞倒仆。

苦丁香为末，三钱，加轻粉一字，水半合，调灌良久，涎自出。未出，含沙糖自出。

上一页：痫病
下一页：坠痰丸


坠痰丸 《仁术便览》

坠痰丸

治风痫。

天南星九蒸九曝，为末，姜汁糊丸。每二十丸，人参、菖蒲、麦冬，煎汤下。

上一页：通泄散
下一页：五痫丸


五痫丸 《仁术便览》

五痫丸

治癫痫发作，不问新久，并宜治之。

全蝎（去毒，炒，二钱） 皂角（四两，捶碎，水半升与白矾同熬干） 半夏（汤泡七次，二两） 南星（炮一两） 乌蛇（酒浸一夕，去骨，焙） 白附子（炮，半两） 雄黄（一钱，另研） 白矾（一两） 蜈蚣（半条去头足，焙） 朱砂（一钱半另研） 麝香（三钱，另研） 白僵蚕（一两半，炒，去丝）

上为末，姜汁煮糊为丸梧子大。每三十丸，姜汤送下。

上一页：坠痰丸
下一页：引神归舍丹


引神归舍丹 《仁术便览》

引神归舍丹

治心气不足，并治心风。

附子（一个，重七钱以上，炮，去皮脐） 朱砂（一两，水飞） 大天南星（二两，生用） 上为末，用猪心血，并面糊丸如梧子大。煎萱草根汤下，子午之交各一服。

上一页：五痫丸
下一页：追风祛痰丸


追风祛痰丸 《仁术便览》

追风祛痰丸

治诸痫暗风。

防风 天麻 僵蚕（炒，去丝、嘴） 白附子（煨。各一两） 白矾（半两） 南星（三两，一半化白矾水浸，一半用皂角浆水浸） 半夏（汤洗七次，晒干为末，分作二分，一分用生姜汁作曲，一分用皂角洗浆作曲）

上为末，姜汁糊为丸梧子大。每七八十丸，薄荷汤或淡姜汤食远下。

上一页：引神归舍丹
下一页：朱砂安神丸


朱砂安神丸 《仁术便览》

朱砂安神丸

治心烦懊 ，心乱怔忡，胸中气乱，心中痞闷，食入反吐出。

朱砂（四钱，研） 黄连末（五钱） 生甘草（二钱半）

上为末，蒸饼丸如黄米大。每十丸，唾津咽下。

上一页：追风祛痰丸
下一页：滚痰丸


滚痰丸 《仁术便览》

滚痰丸

治膈痰太甚，作痫。见痰门。

上一页：朱砂安神丸
下一页：龙荟丸


龙荟丸 《仁术便览》

龙荟丸

治肝火太甚，作痫。见胁门。

男妇风邪颠痫，或狂走不知人事。

辰砂（一两） 雄黄（一两） 大附子（一个，重一两）

上为末，猪心血为丸梧子大。每服九丸，菖蒲汤下。

一方 治风痫。久服，其痰随小便出。

明矾 细茶（各等）

上为末，炼蜜丸梧子大。每三十丸，茶清下。

上一页：滚痰丸
下一页：颠狂


颠狂 《仁术便览》

颠狂

《脉诀》∶颠痫之脉，浮洪大长滑大坚疾，痰蓄心狂，脉虚者可治，实则死。又曰∶脉乍大乍小，乍长乍短，此皆邪脉，神志昏乱。癫属阴，狂属阳。癫多喜而狂，多怒，大率多因痰结于心胸间，治当治心神，开痰结。亦有中邪而成此疾，则以治邪法治之。癫者，神不守舍；狂者，如有所见，经年不愈。心经有损，是为真病。如心经蓄热，当清心除热；如痰迷心窍，当下痰宁志。若颠哭呻吟，为邪所凭，非狂也。烧蚕纸，酒下方寸。卒狂言鬼语，针大拇指甲下，即止。狂之为病，少卧而不饥，笑傲好歌乐，妄行不休。颠之为病，意常不乐。直视仰面曰僵，覆面曰仆。脉三部阴阳俱盛，大率多因痰结于心胸间，治当镇心开痰结，同痫法。

上一页：龙荟丸
下一页：控痰丹


控痰丹 《仁术便览》

控痰丹

治痰迷心窍，时时颠狂，如有所见。

甘遂（去心） 紫大戟（去皮）白芥子（各等）

上末，煮面糊丸梧子大，晒干。临卧姜汤下，或热水下三十丸，利去痰饮为愈。

上一页：颠狂
下一页：叶氏雄朱丸


叶氏雄朱丸 《仁术便览》

叶氏雄朱丸

治男子妇人因惊忧失志，或思虑过度，气结不散，积成痰涎，留在心包，穣塞心窍，狂言妄语，叫呼奔走。常服，安魂定魄，补心益气。

朱砂（一钱半） 白附子（一钱） 雄黄（明净者，一钱半）

上为细末，猪心血丸梧子大，别用朱砂为衣。每三丸，人参、菖蒲、汤下。

一方 治狂邪无时，披头大叫，欲杀人，不避水火。

用苦参为末，炼蜜丸梧子大。每服十五丸，煎薄荷汤下。

上一页：控痰丹
下一页：茯神散


茯神散 《仁术便览》

茯神散

治妇人心虚与鬼交通，妄有所见闻，言语错乱。

茯神（一两半） 茯苓 人参 石菖蒲（各二两） 赤小豆（半两）

上每服八钱，水一钟半煎。食前通口温服。

上一页：叶氏雄朱丸
下一页：宁神化痰汤


宁神化痰汤 《仁术便览》

宁神化痰汤

治男子妇人因气恼或遇事受惊，神出舍空，痰留心窍，心神不明，妄言叫呼，奔走失志等疾。

南星 半夏 橘红 赤茯 桔梗 枳壳 甘草 香附 乌药 人参 菖蒲 茯神（各等） 皂

上一页：茯神散
下一页：惊悸怔忡


惊悸怔忡 《仁术便览》

惊悸怔忡

心中惊悸，脉必代结。饮食之悸，沉伏动滑。惊悸者血虚，惊悸有时，以朱砂安神丸。

怔忡者血虚，怔忡无时。血少者多有思虑，便动属虚。时作时止者，痰因火动。瘦人多是血少，肥人多是痰。寻常者，多是痰。真觉心跳者，是血少，四物朱砂安神之类。怔忡者心中不安，惕惕如人所捕。

上一页：宁神化痰汤
下一页：茯苓饮子


茯苓饮子 《仁术便览》

茯苓饮子

治痰饮蓄于心经，怔忡不已。

赤茯苓 半夏 麦门冬 陈皮（各一两） 沉香（不见火） 甘草 槟榔（各五钱）

上每服八钱，姜三片，水煎服。

上一页：惊悸怔忡
下一页：养心汤


养心汤 《仁术便览》

养心汤

治忧愁思虑，伤心，惊悸不宁。治停水，怔忡，加槟榔、赤茯苓。

黄 白茯 茯神 半夏曲 当归 川芎（各五钱） 甘草（四钱） 辣桂 远志（去心，姜汁

上一页：茯苓饮子
下一页：加味定志丸


加味定志丸 《仁术便览》

加味定志丸

治痰迷心膈，惊悸怔忡。

远志（二两） 人参（一两） 菖蒲（二两） 白茯（三两） 琥珀 郁金（各一两）

上为末，炼蜜丸梧子大，朱砂为衣。每三十丸米汤下。

上一页：养心汤
下一页：加味朱砂安神丸


加味朱砂安神丸 《仁术便览》

加味朱砂安神丸

治血虚，心烦懊 ，惊悸怔忡，胸中气乱。

朱砂（五钱，飞，另研） 黄连（酒洗，六钱） 甘草（炙，二钱半） 生地（一钱半）

当归（二钱半） 上四味为末，蒸饼丸黍米大，朱砂为衣。每五十丸，唾津送下。

上一页：加味定志丸
下一页：益荣汤


益荣汤 《仁术便览》

益荣汤

治思虑过度，耗伤心血，天君不宁，怔忡恍惚，夜多梦寐，小便赤白浊。

当归 黄 小草 酸枣仁（炒） 柏子仁（炒） 麦冬（去心） 茯神（去木） 白芍 紫石英（各一两，另研） 木香（不见火） 人参 甘草（炙。各五分）

上每服四钱。水一钟半，姜五片，枣一枚煎。

上一页：加味朱砂安神丸
下一页：健忘丹


健忘丹 《仁术便览》

健忘丹

治心虚损，遇事多惊，作事健忘。读诵诗书健忘，犹可服。

远志（去心，一两） 石菖蒲（去毛，一两） 黄连（姜炒，五钱） 归身（酒洗，二两） 枸杞（甘州，二两） 酸枣仁（炒，一两） 麦冬（去心，一两） 甘菊花（五钱） 生地黄（五钱） 人

上炼蜜丸，朱砂三钱为衣。每五十丸茶下。

上一页：益荣汤
下一页：天王补心丹


天王补心丹 《仁术便览》

天王补心丹

宁心保神，益血固精，壮力强志，令人不忘。除怔忡，定惊悸，清三焦，化痰涎，祛烦热，疗咽干，育养心神。

人参（去芦，五钱） 当归（酒浸，一两） 五味子（一两） 麦冬（去心，一两） 天冬（去心，一两） 柏子仁（一两） 酸枣仁（炒，一两） 白茯苓（去皮，五钱） 玄参（五钱） 丹参（五钱） 桔梗（五钱） 远志（去心，五钱） 生地（酒浸，四两） 黄连（酒炒，二两）上为细末，炼蜜为丸梧桐子大。朱砂五钱，另研为衣。煎灯心竹叶汤，临卧下。

一方 多石菖蒲、熟地黄、杜仲、百部、茯神、甘草六味。

上一页：健忘丹
下一页：归脾汤


归脾汤 《仁术便览》

归脾汤

治思虑过度，劳伤心脾，健忘怔忡。方见下血门。

上一页：天王补心丹
下一页：虚损


虚损 《仁术便览》

虚损

《脉理提纲》曰∶气虚脉细，或缓而无力，左手弱；血虚脉大，或数而无力，右手脉弱。

阳虚脉迟，阴虚脉弦，真气虚脉紧。指男子久病，气口脉弱则死，强则生；女人久病，人迎脉强则生，弱则死。

上一页：归脾汤
下一页：四君子汤


四君子汤 《仁术便览》

四君子汤

补气，和胃，进食。白术（去梗，米泔浸，切，土炒，用白者） 人参（去芦） 白茯苓（去皮） 甘草（炙。各等） 水煎，温服。

上一页：虚损
下一页：四物汤


四物汤 《仁术便览》

四物汤

补血，活血，调经。

当归（去芦，酒洗） 白芍药（酒炒） 川芎 地黄（男子多用熟，女人多用生，酒制）

水煎，温服。

上一页：四君子汤
下一页：八物汤


八物汤 《仁术便览》

八物汤

平补气血，调和阴阳。

即四君子、四物汤，二方合用。

上一页：四物汤
下一页：十全大补汤


十全大补汤 《仁术便览》

十全大补汤

治男子妇人诸虚不足，五劳七伤。此药性温平补，常服生气血，壮脾胃。

即前四君子、四物汤内加黄 、肉桂，姜三片、枣二枚。水煎，温服。

上一页：八物汤
下一页：养神汤


养神汤 《仁术便览》

养神汤

治勤读诵，劳苦。清爽精神。

天门冬（去心） 麦门冬（去心，各一钱） 归身（一钱） 丹参（五分） 贝母（去心，一钱） 黄连（五分） 白术（一钱） 知母（去毛，酒炒，一钱） 陈皮（一钱） 菖蒲（五分） 五味子（九粒） 姜三片，水煎，食远服。

上一页：十全大补汤
下一页：柴胡四物汤


柴胡四物汤 《仁术便览》

柴胡四物汤

治血虚阴虚，午后或夜分发热。即四物汤合小柴汤相合服。有汗加地骨皮，无汗加牡丹皮。

上一页：养神汤
下一页：双和散


双和散 《仁术便览》

双和散

补益气血。治虚劳少力，大病后宜服。

黄 （一两） 地黄（一两） 当归（一两） 川芎（一两） 肉桂（七钱半） 芍药（七钱半） 甘草

上一页：柴胡四物汤
下一页：黄益损汤


黄益损汤 《仁术便览》

黄益损汤

治诸虚劳倦。

肉桂 地黄 半夏 甘草（各三钱） 石斛 当归 川芎 黄 白术（各一两） 芍药（一两半） 五味子（五钱） 木香（三钱） 热加柴胡。 姜五片，枣二枚，水煎服。

上一页：双和散
下一页：补阴散


补阴散 《仁术便览》

补阴散

即滋阴降火汤加麦门冬、远志去心。一切虚损俱宜服，作丸服亦好。

一方 治阴虚火动，盗汗发热，咳嗽唾血，身热脉数，肌肉消瘦，色欲成劳者。

川芎（一钱） 地黄（一钱） 芍药（炒，一钱三分） 当归（一钱三分） 黄柏（蜜水拌炒，七分） 知母（蜜水拌炒，一钱） 甘草（炙，五分） 白术（一钱三分） 天冬（去心，一钱） 陈皮（七分） 干姜（炒黑，三分） 姜三片，水煎服。

梦遗精滑加牡蛎、龙骨、山茱萸。若咳嗽盛加桑白皮、栝蒌仁、马兜铃、五味子。若痰盛加姜半夏、栝蒌仁。若盗汗加牡蛎、酸枣仁、浮小麦。若潮热盛加桑白皮、沙参、地骨皮。

若

加桑皮、贝母、黄连、栝蒌仁（炒。）若呕血、吐血出于胃，加山栀、黄连、干姜、蒲黄、姜汁、韭汁。若咯唾血出于肾，加桔梗、玄参、侧柏叶。劳瘵不治症，形削气多，趺肿，溏泄，面红发喘，古今不治。

上一页：黄益损汤
下一页：五福延寿丹


五福延寿丹 《仁术便览》

五福延寿丹

治男子女人诸虚百损，五劳七伤，未及半百而须发早白，行路艰难，形容羸瘦，眼目昏花，远年近日咳嗽，吐痰见血，夜梦遗精，并妇人久不生育，服之有子甚多。

五味子（六两） 肉苁蓉（四两，酒浸，焙） 牛膝（三两，酒浸） 菟丝子（酒浸，炒，二两） 杜仲（姜炒断丝，三两） 天冬（去心，二两） 广木香（一两） 巴戟（去心，二两） 山药（二两） 鹿茸（酥油炙透，一两） 车前子（炒，二两） 菖蒲（焙，一两） 泽泻（去毛，一两） 生地（一两，酒洗） 熟地（一两，酒制） 人参（去芦，一两） 乳香（一两，另研） 没药（五钱，另研） 枸杞子（一两） 大茴（炒，二两） 覆盆子（一两） 赤石脂（ ，一两） 地骨皮（二两） 杏仁（去皮尖，一两） 山茱萸（去核，二两） 柏子仁（一两） 川椒（去目，合口炒，七钱） 川楝肉（炒，一两） 远志（去心，一两） 龙骨（ ，五钱） 白茯苓（去皮，共三十二味为细末，炼蜜丸梧子大。每三十丸空心盐汤或盐酒下。

上一页：补阴散
下一页：大造丸


大造丸 《仁术便览》

大造丸

紫河车（一具，用男初胎者，米泔水洗净，焙） 败龟板（童便浸七日，酥炙透，二两）黄柏（去皮，盐酒炒，一两半） 杜仲（去皮，酥炙断丝，一两半） 牛膝（去苗，酒浸晒干，一两二钱） 生地黄（四两，入砂仁末六钱、白茯苓重二两者，稀绢袋盛药，沙器煮干，添酒七次

上末，连地黄石臼中捣极匀，酒米糊丸梧子大。空心临卧盐汤、白汤任下，冬月用酒送。

男

一方 加人参一两，夏月加五味子五钱。妇人服，加当归二两。

制河车法∶先用米泔水洗过，将河车轻轻摆开，换洗泔五次，不动筋膜，此乃初结之真气也。将竹器全盛，长流水中浸一刻取生气，提出，以瓦小盆全盛，于木甑内缓之蒸之极熟如糊，取出先倾自然汁在药末内，略和匀，此天元正气汁也。河车放石臼内，木椎擂千下如糊样，通将前药汁末同和匀，再捣千余杵，众手为丸。此全天元真气，以人补人最妙，世所少知，用火焙酒煮及去筋膜，大误也。

上一页：五福延寿丹
下一页：滋阴百补丸


滋阴百补丸 《仁术便览》

滋阴百补丸

专治女人气血劳伤不足，阴阳不和，乍寒乍热，心腹疼痛，不思饮食， 羸乏力，并皆治之。

香附子（一斤去毛，分四分。酒浸四两，盐水浸四两，醋浸四两，童便浸四两，俱炒干）益母草（四两，端午日采） 当归（六两） 川芎（四两） 熟地（四两） 芍药（三两，炒） 白术（

上末，炼蜜丸梧子大。每五六十丸，空心，砂仁汤、或醋或酒俱可送下。

上一页：大造丸
下一页：又滋阴百补丸


又滋阴百补丸 《仁术便览》

又滋阴百补丸

治丈夫女子诸虚百损，扶阴助阳，健脾胃圣药也。浸酒服尤妙。

枸杞（甘州，二两） 杜仲（姜炒，断丝，二两） 当归（酒洗，二两） 南知母（去毛，酒炒，二两） 生地（酒洗，二两） 熟地（酒洗，二两） 人参（去芦，二两） 牛膝（酒洗，焙，一两） 干山药（一两） 山茱萸（去核，一两） 菟丝子（酒煮，一两） 黄柏（酒炒，三两） 琐阳（酥炙，一两五） 麦冬（去心，一两） 天冬（去心，一两） 如心神不宁，眩晕恶逆，加菖蒲、茯神、远志、莲肉、姜半夏、各一两。

上各制净，秤足分两，为细末。外将好白术一斤去梗，水洗二三次，切成片，水七八碗，熬至二碗，留汁。再将渣用水五碗，再熬至二碗，去渣不用。将前后汁四碗，共熬至二碗半如稀糊，和前药末丸如梧子大。每五六十丸，盐汤或盐酒送下。

上一页：滋阴百补丸
下一页：滋阴降火汤


滋阴降火汤 《仁术便览》

滋阴降火汤

即前补阴散。

上一页：又滋阴百补丸
下一页：三补丸


三补丸 《仁术便览》

三补丸

治上焦积热，泄五脏火。

黄芩 黄连 黄柏（各等分）

上为细末，蒸饼丸。

一方 治酒色过伤少阴。

黄柏（炒，一两半） 黄连（炒，一两） 条芩（炒，五钱） 龟板（酒炙，五两） 夏加砂仁（三上蒸饼丸，每三十丸，食前白汤下。

上一页：滋阴降火汤
下一页：保命延寿烧酒方


保命延寿烧酒方 《仁术便览》

保命延寿烧酒方

治男子妇人远年近日一切诸虚百损，及五劳七伤，左瘫右痪，口眼歪斜，半身不遂，语言蹇涩，筋脉拘挛，手足顽麻。浑身疮癣，伤风，痔漏紫白。中风，风寒湿香港脚，二十四般积气，痰气，膀胱疝气。十膈五噎，身体羸瘦，腰膝腿疼，四肢无力，耳聋眼花，丹田虚冷。诸般淋痛，妇人经水不调，脐腹疼痛，胁肋虚张，面黄肌瘦，口苦舌干，饮食无味，四肢倦怠，头晕眼花，神思惊悸，夜多盗汗，时发潮热，月事不匀，或多或少，或前或后，或崩漏，或止，经脉不通，子宫积冷，赤白带下，或久无子嗣，并皆治之。此药互相制伏，药性和暖，其味香甜。能除万病，和缓脾胃，补养丹田，强壮筋骨，益精补髓，身体康健，耳目聪明，定五脏，安魂魄，润肌肤，和容颜，强阴壮阳。其药绝妙如神，少年少用。

人参 当归 白茯 乌药 杏仁 砂仁 川乌 川草乌 何首乌 五加皮 枸杞子 牛膝 杜仲 肉桂 苍术（以上各五钱，制） 肉苁蓉 破故纸 甘草（以上各一两） 木香 枳壳 干姜 虎骨（酥炙） 香附 白芷 浓朴 陈皮 白术 川芎 麻黄 独活 羌活 川椒（去合口、目） 白芍 生地 熟地 天冬（去心） 麦冬（去心） 防风 荆芥 五味子小茴香 细辛 沉香 白蔻（以上各三钱） 枣肉（二两） 真蜜（一斤） 核桃仁（四两） 真酥油（半斤） 加天麻（三钱） 生姜（四两）

上除酥蜜二味，将前四十八味各精制，秤足装入绢袋中，入无水高烧酒四十斤，同酥蜜入坛中，将坛口密封严固，桑柴文武火烧三炷香，待大锅中水冷取出，埋阴地，三日出火毒。

常

上一页：三补丸
下一页：秘传固本丸


秘传固本丸 《仁术便览》

秘传固本丸

此药治诸虚百损，生精血，补五脏，除百病，美容颜，平补气血，兼补下元诸虚。此药不寒不燥，可以常服，有验。腿膝无力，极好。

人参 生地 熟地 麦冬（去心） 菟丝子（酒制） 枸杞子 覆盆子 小茴（盐炒） 五味子 肉苁蓉 巴戟 山药 山茱萸（去核） 牛膝（酒制） 杜仲（姜炒，丝尽） 当归（酒制） 茯苓（去皮） 川椒（去目，合口，炒） 木通 黄 （蜜炙，各二两） 木通（一两） 官桂（五钱） 黄柏（四两，酒炒） 知母（去毛，酒炒，四两） 破故纸（炒，一两） 虎胫骨（酥炙，一两）上各制净，炼蜜为丸梧子大。每七八十丸，盐汤盐酒，空心任下。

上一页：保命延寿烧酒方
下一页：茯苓补心汤


茯苓补心汤 《仁术便览》

茯苓补心汤

治男妇血虚，面无颜色，无汗，咳嗽，潮热等。

人参 茯苓 陈皮 桔梗 枳壳 前胡 芎 地黄 当归 芍药 甘草 半夏 紫苏 干葛

上一页：秘传固本丸
下一页：劫劳散


劫劳散 《仁术便览》

劫劳散

治劳嗽肺痿，心肾俱虚，干嗽两三声，无痰，夜间发热，热过即冷，时出盗汗，四肢怠倦，黄瘦，饮食减少，夜卧恍惚，神气不宁，睡多异梦。此药能治唾中有红线，名曰肺痿。

若不急治，即见危绝。喘者，去人参，加沙参。

白芍（六两） 黄 甘草 人参 半夏 茯苓 熟地 当归 五味子 阿胶（炒。各

二两）

上一页：茯苓补心汤
下一页：固真饮子


固真饮子 《仁术便览》

固真饮子

中年以上之人，阴阳两虚，血气不足，头每晕痛，食少，劳倦，精神昏愦，腰脚酸痛，目昏。

人参 山药 归身 黄 （各一钱） 熟地（一钱半） 黄柏（炒，二钱） 白术 泽泻山茱萸（去核） 破故纸（各一钱半） 五味子 陈皮 杜仲（炒） 甘草（炙） 半夏（姜制）生姜三片，水煎服。

阴虚生内热方 冬月加破故纸，或以山药代参、术。

当归 芍药 川芎（各八分） 白术（七分） 苍术（八分） 黄柏（三分） 陈皮（八分） 玄参（五分） 甘草（二分） 沙参（七分） 麦冬（七分） 栀子（三分） 天花粉（六分）

上一页：劫劳散
下一页：补肾养脾丸


补肾养脾丸 《仁术便览》

补肾养脾丸

治肾经虚损，腰脚无力，脾土虚弱，饮食少进，常服补肾养脾，益气血，长精神。此药不寒不燥。

人参 黄 白术（各二两） 熟地（酒洗，四两） 当归（二两） 知母（酒炒，二两） 苁蓉（酒洗，三两） 黄柏（酒炒，一两） 桂（七钱半） 白茯（二两） 杜仲（炒，一两半） 山药（二两） 故纸（五钱） 白芍（炒，一两） 牛膝（一两半） 五味子（一两） 沉香（七钱半） 甘草（

上为末，炼蜜为丸梧桐子大。空心盐汤送七八十丸。忌三白。

上一页：固真饮子
下一页：保和汤


保和汤 《仁术便览》

保和汤

治劳嗽肺燥成痿者，服之决效。亦治咳血，呕血，吐血。

知母（去毛，酒炒） 贝母（去心） 天门（去心） 麦门（去心） 款冬花（各三钱）薏苡仁（二钱） 杏仁 五味子 甘草 马兜铃 紫菀 百合 桔梗 阿胶 当归 生地（各钱半） 紫苏 薄荷（各一钱）

每服八钱，水一钟半，姜三片，煎服。

上一页：补肾养脾丸
下一页：太平丸


太平丸 《仁术便览》

太平丸

治劳症，久嗽，肺痿，肺痈。并宜噙服，决定除根。一切嗽，俱宜服。

天门（去心） 麦门（去心） 知母（去毛） 贝母（去心） 款花 杏仁（去皮尖。各二两） 当归 生地 黄连 熟地 阿胶（蛤粉炒。各两半） 蒲黄（炒） 京墨（烧） 桔梗 薄荷（各一两）

上为极细末，炼蜜丸弹子大。临卧细嚼，薄荷汤仰卧噙化下。

上一页：保和汤
下一页：草灵丹


草灵丹 《仁术便览》

草灵丹

治中年后阴痿，腰膝痿痹，不能运用。

茴香（三两） 川椒（去目，四两） 甘草（二两） 熟地（二两） 山药（二两） 川乌（一两） 枸杞子（一两半） 苍术（一两）

上炼蜜丸梧子大，空心盐汤下五十丸，干物压。

一方 加苁蓉、故纸、何首乌、巴戟好。

上一页：太平丸
下一页：滋阴保肺定喘宁嗽汤


滋阴保肺定喘宁嗽汤 《仁术便览》

滋阴保肺定喘宁嗽汤

如痰中见血，或咯吐血，虚劳，尤可服。

当归（一钱二分） 芍药（八分） 天冬（一钱） 黄柏（盐水炒，一钱） 知母（去毛，酒炒，一钱） 生地（八分） 五味子（十二粒） 橘红（八分） 紫菀（八分） 桑白皮（七分） 甘草（炙，五分） 茯苓（八分） 栝蒌仁（炒，七分） 阿胶（炒，六分）贝母（去心，七分） 百部（七分） 上锉，姜三片，水煎服，渣再煎服。

上一页：草灵丹
下一页：加味补阴丸


加味补阴丸 《仁术便览》

加味补阴丸

早晨服，中年后平居无疾者可服。有益无损，可保无虞。

黄柏（盐酒炒，三两） 北五味子（一两） 知母（去毛，盐水炒，三两） 人参（去芦，一两半） 龟板（酥炙，三两） 枸杞（去萼，三两） 天冬（去心，二两） 琐阳（酥炙，二两） 白芍（酒炒，两半） 当归（酒洗，一两半） 牛膝（饭上蒸，二两） 杜仲（姜炒丝尽，二两） 故纸（酒炒，一两） 沉香（五钱） 熟地（五两，热酒浸透，另捣）干姜（炒紫，二钱） 山茱萸肉（

上为末，炼蜜和猪脊髓三条，小枣三十枚，去皮核，共捣，为丸梧子大。空心淡盐汤送百丸

上一页：滋阴保肺定喘宁嗽汤
下一页：草还益元丹


草还益元丹 《仁术便览》

草还益元丹

晚间服。补元气，固元精，壮元神。此延年绪嗣之至药也。

山茱萸（酒浸，取肉，一斤） 破故纸（酒浸一日，炒，半斤） 当归（四两） 麝香（一钱） 上为细末，炼蜜丸梧桐子大。每八十一丸，临卧酒送下。

上一页：加味补阴丸
下一页：秘传千金种子方


秘传千金种子方 《仁术便览》

秘传千金种子方

此方服之，令人多子。并治虚损，梦遗，白浊，脱肛。

沙苑蒺藜四两，净末如蚕种，同州者佳。再以重箩取二两极细，其粗末二两，用水一大碗，熬膏听用。莲须（细末四两，金色固精，红色者败精） 山茱萸（须得一斤，鲜红者佳，取肉三两，晒干） 覆盆子（南者佳，去核，二两） 鸡头实（取面，四两） 龙骨（五钱，五色者佳，火 红）

上用蜜一斤炼，以纸粘去浮末数次，以滴水成珠听用。止用四两，将前六味药重箩过完，以蒺藜膏和作一块，再入炼蜜四两，入石臼中捣千余下，丸梧子大。每服三十丸，空心盐汤下。忌房事一月，后行，有子。

上一页：草还益元丹
下一页：加味草金丹


加味草金丹 《仁术便览》

加味草金丹

治诸虚百损，大有补益，不可俱述，甚效。

天门冬（酒浸，去心，二两） 巴戟（去心，二两） 远志（甘草水煮，去心，二两） 当归（酒浸） 白茯苓（去皮，水澄去浮，晒） 泽泻（去毛） 生地黄（沉水者，酒浸） 熟地（肥者，酒浸，姜制） 人参（去芦） 车前子（炒） 覆盆子（去核，酒浸，晒） 牛膝（去苗，酒浸） 山药（肥大，焙） 赤石脂（火 ） 肉苁蓉（酒浸，去甲） 真川椒（去目，炒） 甘州枸杞子 柏子仁（焙） 白术（去梗，炒） 石菖蒲（去毛） 地骨皮（去心） 五味子（去梗） 菟丝子（酒煮）

上为极细末，炼蜜丸梧子大。淡盐汤送下三四十丸。忌三白、烧酒。

上一页：秘传千金种子方
下一页：加味六子丸


加味六子丸 《仁术便览》

加味六子丸

此方不寒不热，可以常服。男子阳痿，及妇人久不孕育，俱可服。

菟丝子（酒煮，一两五钱） 五味子（五钱） 枸杞（甘州，二两） 车前子（二两） 白蒺藜（炒去刺，二两） 黄 （蜜炒，一两） 覆盆子（一两五钱） 破故纸（青盐炒，二两） 麦冬（去心，二两） 苁蓉（酒洗，去甲，二两三钱） 大甘草（五钱） 牛膝（去苗，二两） 山茱萸（去核，一两） 杜仲（炒去丝，一两五钱） 熟地黄（酒洗，一两） 牡蛎（盐泥固， ，一两） 夏加黄柏（炒，二两） 冬加干姜（炒，五钱）

上为细末，捣，饭丸梧桐子。空心盐汤下，午间临卧温酒下。

上一页：加味草金丹
下一页：浸黄酒方


浸黄酒方 《仁术便览》

浸黄酒方

补气血虚损，理脾胃，滋肾水，强腰脚，益精神，开心，明目，可以常服。

人参（拣肥大去芦，五钱） 白术（去梗，泔浸，土炒，一两二钱） 茯苓（坚白者，去皮，为末，水澄去浮，晒干，八钱） 大甘草（炙，五钱） 当归（全用酒浸姜制，六钱）生熟地黄（拣，酒浸。各五钱） 白芍（酒炒，五钱） 牛膝（去苗，酒浸，焙，八钱） 杜仲（姜汁炒，净，六钱） 生姜（洗，切，五钱） 黄柏（浓者，酒洗，炒，一两） 知母（南者，去皮、毛，酒炒，八钱） 破故纸（盐、酒炒，三钱） 甘州枸杞（去萼，一两） 茅山苍术（浸炒，六钱） 山药（大者，焙 五钱） 琐阳（酥炙，七钱，如无，苁蓉代） 山茱萸（去核，七钱） 石菖蒲（去毛，焙，五钱） 远志（甘草水煮，去心，五钱） 陈皮（去白，盐水浸，焙，七钱） 莲肉（去心，焙，八钱） 鹿角霜（五钱，如无，加菟丝子）天门冬（去心，五钱） 麦门冬（去心，五钱）

上各制净，各秤足，冬用黄酒，夏用烧酒五十壶，镡内用生绢袋装药系口，入镡中，春浸十四日，夏浸七日，秋浸十四日，冬浸二十一日出。日饮数杯，药渣焙干，焙蜜丸梧子大。

每

上一页：加味六子丸
下一页：加味地黄丸


加味地黄丸 《仁术便览》

加味地黄丸

治老人阴虚，筋骨痿弱无力，面无光彩，或黯惨食少，痰多，或嗽，或喘，或便溺数涩，阳痿，足膝无力，形体瘦弱，多因肾气久虚，憔悴寝汗，发热作渴。

熟地（真肥大者，酒蒸，四两） 山茱萸（去核，二两） 牡丹皮（去木，一两半） 益智（去壳，盐炒，一两） 五味子（去梗，一两） 麦冬（去心，一两）

上为末，炼蜜丸梧子大。每服七八十丸，空心盐汤下，夏月不用盐，温水送。腰痛加鹿茸、当归、木瓜、续断、杜仲（各一两） 老人下元冷，胞转不得小便，膨急切痛，四五日困笃，垂死加泽泻（二两） 去益智。诸淋数不通，倍用茯苓、泽泻，益智减半。香港脚痛连腰胯，加木瓜、牛膝（各一两） 夜多小便，茯苓减半。虚壅，牙齿疼痛，浮而不能嚼物，并耳溃及鸣，并去麦门冬，加附子炮，桂心（各一两） 耳聋及作波涛钟鼓之声，用全蝎四十九个，炒微黄，为末。每服三钱，温酒调送下。丸子一百丸，空心服。

吐血喘咳痰嗽劳疾方当归（八钱） 黄芩（一钱） 栀子（炒黑，一钱半） 甘草（五分） 藕节（一钱半）前胡（八分） 贝母（八分） 芍药（八分） 白术（五分） 知母（蜜炒，八分） 麦冬（去心，八分） 陈皮（八分） 生地（五分） 茯苓（五分） 沙参（八分） 阿胶（炒，一钱） 桑白皮（蜜炒，六分）

上一页：浸黄酒方
下一页：秃鸡丸


秃鸡丸 《仁术便览》

秃鸡丸

男子补精壮阳。

菟丝子（酒煮，一两） 蛇床子（酒洗，二两） 五味子（一两） 肉苁蓉（酒浸，焙，二两） 莲蕊（金色者，二两） 山药（酒浸，焙，二两） 远志（甘草水浸，去心，一两）真沉香（五钱） 广木香（五钱） 益智仁（一两）

上末，炼蜜丸梧子大。每三十丸空心盐汤下，以干物压之。

上一页：加味地黄丸
下一页：六味地黄丸


六味地黄丸 《仁术便览》

六味地黄丸

男妇俱宜服。东垣治妇人阴血不足无子者，服之能使胎孕，效。治形体瘦弱无力，多因肾气久虚，久新憔悴，寝汗发热，五脏齐损，遗精便血，消渴淋浊等记。

干山药 山茱萸肉（各四两） 泽泻（去毛） 牡丹皮（去心） 白茯苓（去皮。各三两） 熟地黄

上为末，炼蜜丸如梧子大。每服五六十丸，空心白汤下，寒月温酒下。如肾虚有饮，作痰唾

又方 治阴虚火动耳聋。加知母 黄柏 菖蒲 远志（各制）

上一页：秃鸡丸
下一页：八味丸


八味丸 《仁术便览》

八味丸

治肾气虚乏，下元冷惫，脐腹疼痛，夜多旋弱，脚膝缓弱，肢体倦怠，面色痿黄，或黧黑。及虚劳不足，渴欲饮水，腰重疼痛，小腹急痛，小便不利。

熟地（拣，肥大，酒洗，八两） 泽泻（去毛） 牡丹皮（去心） 白茯苓（去皮。各三两） 山茱

上为末，炼蜜丸如梧子大。每服五十丸，温酒送下，或空心淡盐汤下，妇人淡醋汤下。

按∶六味地黄丸专补左尺肾水之药。八味丸既补左尺肾水，兼补右尺相火之药。少年水亏火旺，宜服六味地黄丸。老年水火俱亏，宜服八味丸。况老年肾脏真水既虚，邪水乘之而为湿热，以作腰痛，足痿，痰唾，消渴，小便不禁，淋闭等记，非桂附之温散而能治之乎。

上一页：六味地黄丸
下一页：补中虎潜丸


补中虎潜丸 《仁术便览》

补中虎潜丸

治下元虚损，腰膝无力，精神倦怠，颜色不华，头目昏眩，滑精梦遗，或盗汗自汗，一切不足之症。无病常服，补肾固精，此阴虚不可缺也。

人参（一两） 黄 （蜜炙，一两） 白芍（炒，一两） 当归（酒洗，一两） 黄柏（盐水炒，一两） 山药（一两） 牛膝（酒炒，一两） 琐阳（酒浸，炒，一两或三钱） 枸杞子（五钱） 虎胫骨（酥炙，五钱） 龟板（酥炙，五钱） 菟丝子（酒浸，炒，五钱） 破故纸（炒，七钱半） 杜仲（炒去丝） 五味子（各七钱半） 熟地（二两）

上为末，炼蜜和猪脊髓，丸梧子大。每服六七十丸，空心温酒或盐汤送下。

上一页：八味丸
下一页：固神丸


固神丸 《仁术便览》

固神丸

治年老胃气虚弱，不能饮食。

白术（六两，炒） 枳实（去穣，麸炒） 川芎 当归（各三两） 陈皮（八两） 甘草（炙） 麦芽（炒） 人参（各一两） 白茯苓（去皮） 山楂（去核） 干葛（各四两）神曲（炒二两） 木香（一两）

上为末，陈米饭丸梧子大。每温水送五七十丸。

上一页：补中虎潜丸
下一页：补肝汤


补肝汤 《仁术便览》

补肝汤

治前阴如冰冷，并阴汗，两脚痿软无力。

黄 （一钱半） 人参 干葛 白茯 猪苓 升麻（各一钱） 柴胡 归身 羌活 连翘 黄柏 泽泻 苍术 神曲（炒） 知母 防风 陈皮 甘草（各钱半）

上锉作一服，水二钟，煎至一钟，食前服。

上一页：固神丸
下一页：补气汤


补气汤 《仁术便览》

补气汤

治皮肤间有麻木。此肝气不行也。

黄 甘草（各一两） 白芍（一两半） 泽泻（五钱） 陈皮（一两半）作二服，水煎服。

上一页：补肝汤
下一页：滋阴降火清肺养脾丸


滋阴降火清肺养脾丸 《仁术便览》

滋阴降火清肺养脾丸

治久痰喘嗽，胸膈痞闷，饮食少进，面黄肌瘦，或咯吐唾衄过血者。及已成未成劳疾，发热盗汗，俱宜服。久泄者，不宜服。诸嗽尤宜。

当归（全用，酒浸，焙干，一两） 川芎（酒浸，五钱） 白芍（酒炒，一两） 生地（酒洗，姜汁浸，透焙，一两） 熟地（一两，同上制） 白术（去梗，泔浸，土炒，二两）南知母（去毛，酒炒，一两） 黄柏（二两，盐、酒焙） 阿胶（蛤粉炒，一两） 麦冬（酒浸，去心，姜汁制透，一两） 天冬（去心，一两，同上制） 龟板（二两，酒炙透） 黄芩（酒炒，一两） 陈皮（盐水浸，一两） 大甘草（炙，五钱） 栝蒌仁（炒，一两） 贝母（去心，一两） 五味子（五钱） 黄连（姜汁浸，炒，五钱） 白茯苓（去皮，一两） 紫菀（酒洗，一两） 桔梗（去芦，一两） 山栀（炒，一两）

各制为末，炼蜜丸。每空心临卧用温水送下百丸，有痰用姜汤送。

上一页：补气汤
下一页：加减八物汤


加减八物汤 《仁术便览》

加减八物汤

治男子妇人肌体消瘦，气血俱虚，头眩目昏，脚腿软弱，四肢无力，效。

人参 川芎 白术 白茯 白芍 陈皮 当归 甘草 香附 黄连 黄芩 山栀（各等） 水

一方 滋阴降火，补诸虚损。尤补下元，腿膝痿弱，甚好。

黄精（二两，酒浸二日） 山药（一两） 熟地（酒浸，一两） 生地（酒浸，一两） 天冬（去心，酒浸，八钱） 麦冬（八钱，同上制） 当归（全用，酒洗，一两） 酸枣仁（炒，一两） 白术（八钱，炒） 五味子（五钱） 白芍（酒炒，八钱） 知母（酒炒，八钱） 黄柏（酒炒，一两） 枸杞子（二两） 远志（去心，二两） 茯神（去木，五钱） 牛膝（酒浸，五钱） 干姜（炒，二钱） 虎胫骨（酥炙，五钱） 山茱萸（去核，五钱） 菟丝子（酒炙，一两） 上炼，加酒丸。空心酒下百丸。

上一页：滋阴降火清肺养脾丸
下一页：延寿补益汤


延寿补益汤 《仁术便览》

延寿补益汤

夜有房事劳神，明早服此，大有补益。

人参 黄 （蜜炙） 白术（炒） 杜仲（炒） 牛膝 白芍（炒。各一钱） 甘草（六分） 当归（酒焙） 陈皮（各七分） 柴胡（五分） 五味子（十二粒） 知母（八分） 熟地（酒焙，二钱）

上水二钟，姜二片，枣二枚，煎服。

上一页：加减八物汤
下一页：补精养心丸


补精养心丸 《仁术便览》

补精养心丸

治诸虚百损，精寒不固，腰眼酸痛，或无力，及神思不定，恍惚不安，一切不足之症，久服甚妙。此药不寒不热，真得补养之功，浸酒亦好。

牛膝（去苗，酒浸，焙） 干山药（焙） 山茱萸肉 白茯苓（去皮，水飞） 肉苁蓉（酒浸，去甲白膜） 远志（水浸，去心） 茴香（青盐水拌，炒） 杜仲（姜炒，去丝） 褚实子（去梗） 五味子（以上各一两） 归身（酒浸） 枸杞子 熟地黄（酒浸，焙，姜汁浸） 麦冬（去心，酒浸） 人参（去芦，夏月减半） 白术（土炒，去梗） 虎骨（酥炙。各一两五钱） 黄柏（酒炒，

上各制净，各秤足，为极细末，炼蜜加酒一钟，姜汁一钟，合为丸梧子大。空心淡盐汤下百丸。

上一页：延寿补益汤
下一页：黄鳖甲散


黄鳖甲散 《仁术便览》

黄鳖甲散

治虚劳客热，肌肉消瘦，四肢烦热，心悸，盗汗，减食，口渴，咳嗽有血

上一页：补精养心丸
下一页：男子精寒种子方


男子精寒种子方 《仁术便览》

男子精寒种子方

肉苁蓉（四两） 菟丝子 黄柏 知母（各二两） 麦冬 生地（各三两） 熟地黄 陈皮 五味子 甘草（炙。各一两） 茯苓 鹿角膏 杜仲 牛膝（各二两） 广木香（五钱）茴香（炒） 山茱萸（取肉，一两）

上末，面糊丸。每三十六丸，空心白酒送下。

上一页：黄鳖甲散
下一页：滋阴降火丸


滋阴降火丸 《仁术便览》

滋阴降火丸

此方取天一生水，地二生火之意。药力小而功用大，久服而取效多。此先贤王道之药，无过于此。大能生精益血，升降水火。亦治自汗，盗汗，虚损尤妙。

当归（四两，全用，酒浸三日，晒干，切） 白芍药（四两，酒浸一日夜，炒） 川芎（南大者） 南知母（去毛，同黄柏制） 黄柏（八两，酒浸二两，盐水浸二两，人乳浸二两，蜜水浸二两） 熟地黄（怀庆者，八两，四两同砂仁二两，入苦酒二壶同煮酒干，去砂仁，四两同茯苓二两、苦酒二壶同煮，去茯苓）

上为细末，炼蜜为丸梧子大。每服百丸，空心淡盐汤下。作煎药服，尤好。头眩晕加玄参

上一页：男子精寒种子方
下一页：诸血


诸血 《仁术便览》

诸血

吐血，全是血出。是乃火载血上，错经妄行，其脉必芤。身热脉实者，难治；身凉脉微细者，易治。血证复下恶痢者，其邪易去。

上一页：滋阴降火丸
下一页：犀角地黄汤


犀角地黄汤 《仁术便览》

犀角地黄汤

治吐呕血，衄血通治。

犀角 生地黄 芍药 牡丹皮（各等）

每服五钱，水煎，食远服。

一方 加麦门冬、炒黑栀子，或加芩连。面色痿黄，大便黑，尤宜。

又方 童便一茶钟，黄酒一小钟，擂侧柏叶投入。去渣温服，非酒不能行血。惟呕血、衄血不用酒，以水煎服。

一方 诸见血，童便饮三两钟，甚好。

上一页：诸血
下一页：加味四物汤


加味四物汤 《仁术便览》

加味四物汤

治吐血。

当归（一钱半） 川芎（一钱） 芍药（一钱半） 生地黄（一钱） 侧柏叶（一钱半）栀子（炒黑

上水二钟，煎至八分。入京墨汁三茶匙，童便半酒钟，姜汁少许，食远温服。

一方 治吐血不止。用干姜炒黑为末，童便调服。此从治之法。

一方 治暴吐紫血成块，虽多不妨。用四物汤合解毒汤调服。

一方 若吐血，觉胸中气塞，上吐紫血者，桃仁承气汤下。

芒硝 桂（各三钱） 甘草（二钱五分） 大黄（一两） 桃仁（五钱，去皮尖）每服一两，入姜同煎，热服。

上一页：犀角地黄汤
下一页：四生丸


四生丸 《仁术便览》

四生丸

治吐衄血，阳盛于阴，血热妄行。此大全良方，甚效。

生荷叶 生艾叶 生柏叶 生地黄（各等）

上研烂如鸡弹大。每服一丸，水三钟，煎至一钟服。

一方 先吐血，后见痰嗽。此阴虚火动，痰不降下。

当归 川芎 芍药 生地黄（各二钱半） 山栀（炒） 贝母 天花粉（各一钱） 牡丹皮（八分）

一方 治先痰嗽，后见血，是痰积热。

知母（去毛） 贝母（去心） 栝蒌仁（炒） 生地 芍药（各一钱） 山栀（炒，一钱二分） 天花粉（二钱半） 麦冬（一钱）

上水煎，食远温服，渣再煎。

上一页：加味四物汤
下一页：芎汤


芎汤 《仁术便览》

芎汤

治一切失血过多，眩晕不苏。

芎 当归

上为末，每服二钱，煎服。

一方 治见血后脾胃虚弱，精神少，血不止者。

人参（一钱） 黄 （二钱） 五味子（十三粒） 当归 麦冬（各五分） 郁金（五分） 水煎，温

一方 治舌上无故出血如线不止。以槐花炒为末，敷之止。

一方 治人下唇出血如线，时出一二碗。予以百草霜立止，后以四物解毒汤四贴，安。

上一页：四生丸
下一页：血余散


血余散 《仁术便览》

血余散

治吐血，衄血。

少年发烧存性，为末，米饮调下二钱。衄血，以少许吹入鼻中。

一方 治牙齿缝出血，阴气郁。

四物汤加牛膝、香附、生甘草、侧柏叶，煎服。

上一页：芎汤
下一页：补心汤


补心汤 《仁术便览》

补心汤

治吐血发热，咳嗽，胸前作痛，头目昏眩。

川芎 当归 生地 芍药（炒） 桔梗 干葛 陈皮 前胡 紫苏（各一钱） 半夏（一分） 枳

一方 有人参，无木香，即茯苓补心汤。

上一页：血余散
下一页：治吐血痨疾方


治吐血痨疾方 《仁术便览》

治吐血痨疾方

当归（八分） 黄芩（一钱） 栀子（炒黑，一钱半） 甘草（五分） 藕节（一钱半）前胡（八分） 贝母（八分） 芍药（八分） 白术（五分） 知母（蜜炒，八分） 麦冬（去心，八分） 陈皮（八分） 生地（五分） 茯苓（五分） 阿胶（炒，一钱） 沙参（八分） 桑白皮（蜜炒，八分）

上一页：补心汤
下一页：三黄补血汤


三黄补血汤 《仁术便览》

三黄补血汤

治初见及血去过多者。

熟地（一钱） 生地 牡丹皮 黄连 柴胡（各五分） 归身 川芎（各七分半） 升麻 白芍（各二钱） 水煎服。

上一页：治吐血痨疾方
下一页：是齐白术散


是齐白术散 《仁术便览》

是齐白术散

治积热，吐血，咳血。若因饮食过度，负重伤胃而吐血者，最宜服之。惟忌食热面、煎爆、一切发风之物，神效。

白术（二两） 人参（去芦） 白茯（去皮） 黄 （蜜浸，炒，一两） 柴胡（二钱半） 山药 百

上每服三钱，姜三片，枣一枚，水煎服。

上一页：三黄补血汤
下一页：加味理中汤


加味理中汤 《仁术便览》

加味理中汤

治饮酒伤胃，遂成吐血。

干姜（炮） 人参 白术（各二两） 干葛 甘草（炙。各半两）

上每服三钱，水一钟，煎七分，食远温服。

上一页：是齐白术散
下一页：鸡苏散


鸡苏散 《仁术便览》

鸡苏散

治劳伤肺经，唾内有血，咽喉不利。

薄荷 黄 生地 阿胶 贝母（去心） 白茅根（各一两） 麦冬（去心） 桔梗 甘草（炙。各半两）

上一页：加味理中汤
下一页：呕血


呕血 《仁术便览》

呕血

一方 先恶心，而呕出成升碗者，是多因怒气逆甚所致。用四物汤加炒栀子，入童便，姜汁少许，水煎服。

一方 治呕血吐血。用韭汁、童便、姜汁、郁金饮之，其血自清。

一方 治怒气逆甚而呕血。

栝蒌子 生地黄 桔梗 通草 牡丹皮（各等） 水煎服。

一方 治连日大吐血，呕血，昏弱至急，不食。

当归（一钱二分） 白芍（一钱） 生地（一钱） 南芎（八分） 白术（一钱） 陈皮（八分） 甘草（五分） 栀子（一钱） 茯苓（一钱） 有热加黄芩。胁痛加枳壳、青皮。水煎，入童便，温服。

上一页：鸡苏散
下一页：活血化痰汤


活血化痰汤 《仁术便览》

活血化痰汤

治痰中见血。

白术（炒） 当归（酒制） 白芍（炒。各五钱） 牡丹皮（一钱二分） 贝母 麦冬 枸杞子（各一钱） 黄芩（炒，八分） 甘草（炒，二分） 青皮（四分） 桃仁（炒，去皮、尖） 山栀（炒黑） 桔梗（各一钱） 水煎服。

上一页：呕血
下一页：衄血


衄血 《仁术便览》

衄血

血热妄行，从鼻出者，是治法与吐血同。

上一页：活血化痰汤
下一页：生地黄散


生地黄散 《仁术便览》

生地黄散

治郁热衄血，或咯血，皆治之。

枸杞子 柴胡 黄连 地骨皮 栀子（炒） 天冬 白芍 甘草 黄芩 黄 生地 熟地

上一页：衄血
下一页：止衄散


止衄散 《仁术便览》

止衄散

治劳伤出衄。

黄 （六钱） 赤茯 白芍 当归 生地 阿胶（各三钱）

又方 以左鼻孔出血，以色线扎右手中指；右鼻孔出血，线扎左手中指根；两鼻孔出血，两中指俱扎。

上一页：生地黄散
下一页：咳血


咳血 《仁术便览》

咳血

因咳嗽去血有痰，痰内有血者是。

治方

当归（一钱） 芍药（一钱） 生地（一钱半） 贝母（一钱二分） 知母（一钱） 天花粉（一钱半） 甘草（五分） 茯苓（八分） 桔梗（一钱） 麦冬（一钱） 前胡（八分） 半夏（

上一页：止衄散
下一页：咯血


咯血 《仁术便览》

咯血

此血出于肾，咯出血屑者是。亦有痰带血丝出者。

治方

白术（一钱半） 当归（一钱） 芍药（一钱） 牡丹皮（一钱半） 桃仁（一钱） 山栀（炒黑，八分） 桔梗（七分） 贝母（一钱） 黄芩（八分） 甘草（三分） 青皮（五分） 黄柏 麦冬 知

一方 无青皮、黄芩。

上一页：咳血
下一页：溺血


溺血 《仁术便览》

溺血

（即小便出血）

溺血属热盛。下焦痛者为血淋，不痛者为溺血。不必纯用寒凉药，必用辛温升药，如酒煮、

治方

当归 川芎 芍药 生地 牛膝 山栀（炒）

上锉，水煎，空心，稍热服。

一方 加黄连、棕灰。

一方 治溺血，亦治血淋。

生地（四两） 小蓟 滑石 通草 蒲黄（炒） 淡竹叶 藕节 当归（酒浸） 山栀（炒） 甘草

上一页：咯血
下一页：当归承气汤


当归承气汤 《仁术便览》

当归承气汤

溺血实者，以此下之后，以四物汤加炒山栀调理。

当归 浓朴 枳实 大黄 芒硝

水煎，空心热服。

一方 治小便出血条，痛不可忍。淡豆豉一撮，煎汤温服之，神效。

一方 治房室劳伤，小便尿血。用自己头发一握，洗净烧灰，研细。温酒调下一服，立效。

一方 治小儿尿血。用甘草、升麻煎汤，调益原散服。

上一页：溺血
下一页：小蓟根散


小蓟根散 《仁术便览》

小蓟根散

治溺血，治下焦结热血淋，最好。

小蓟根 生地（各二钱） 通草（炒） 滑石 蒲黄（炒） 淡竹叶 当归 藕节 山栀仁 甘草

上一页：当归承气汤
下一页：当归散


当归散 《仁术便览》

当归散

治妇人小便出血，或时尿血。

当归 羚羊角屑 赤芍（各半两） 生地（一两） 刺蓟叶（七钱半）

水煎，空心温服。

上一页：小蓟根散
下一页：六味地黄丸


六味地黄丸 《仁术便览》

六味地黄丸

治老人尿血。见虚损门。

上一页：当归散
下一页：下血


下血 《仁术便览》

下血

（大便下血）

一方 治下血有热。

当归 川芎 芍药 地黄 山栀（炒） 升麻 秦艽 阿胶珠

上每服一两，水一钟半，煎至一钟，空心热服。渣实时煎服。

一方 治大便下血，因酒过度，肠中有湿毒，下血。

南葛根（一钱） 归身（八分） 白术（一钱） 三七（七分） 地锦草（醋洗，一钱）枳壳（酒炒，五分） 栀子（酒炒，五分） 条芩（盐炒，五分） 赤茯苓（一钱） 白芍（四分） 苍术（四分） 黄连（同吴茱萸酒浸一夜，去茱萸，炒，一钱） 生地（七分） 玄参（五分） 黄柏（二分）

上一页：六味地黄丸
下一页：芍药黄连汤


芍药黄连汤 《仁术便览》

芍药黄连汤

治便血腹中痛，谓之热毒。

芍药 黄连 当归（各二钱半） 淡竹叶 大黄（各一钱） 甘草（炙，一钱） 腹痛甚，调木香

上一页：下血
下一页：黄连汤


黄连汤 《仁术便览》

黄连汤

治便血。腹中不痛，谓之湿毒下血。

黄连 当归（各五钱） 甘草（炙，一钱半）

空心，水煎服。

上一页：芍药黄连汤
下一页：槐花散


槐花散 《仁术便览》

槐花散

治肠胃有湿，胀满，下血。

苍术 浓朴 陈皮 当归 枳壳（各一两） 槐花（炒，二两） 甘草 乌梅（各半两）

上水二钟，煎至一钟，空心温服。

上一页：黄连汤
下一页：当归活血散


当归活血散 《仁术便览》

当归活血散

治肠癖下血，湿毒下血。

槐花 青皮（各六钱） 归身 升麻（各二钱） 荆芥穗 熟地 白术（各六分） 川芎（四分）

上一页：槐花散
下一页：升阳去湿和血汤


升阳去湿和血汤 《仁术便览》

升阳去湿和血汤

治肠癖下血作派，其血唧出，有力而远射，四散如筛，春二月中下行，腹中大作痛，乃阳明气冲热毒所作也。当去湿毒，和血而愈也。

生地 牡丹皮 生甘草（各五分） 熟甘草 黄 （各一钱） 归身 熟地 苍术 秦艽 肉桂（各三分） 陈皮 升麻（各七分） 白芍（一钱半） 上作一服，水四钟，煎至二钟，作二次服。

一方 加白术、地榆。

上一页：当归活血散
下一页：凉血地黄汤


凉血地黄汤 《仁术便览》

凉血地黄汤

治饮食不节，起居不时，阴受之。阴受则入五脏，入五脏则填满闭塞，下为飧泄，久为肠癖，水谷与血另作一派唧出也。时值夏，湿热太盛，正当客气盛而主气弱也。故肠癖之证甚，以此主之。

熟地 当归 青皮 槐花（炒。各五分） 知母（去毛，炒） 黄柏（炒。各一钱）

上作一服，水煎服。如小便涩，脐下闷，或大便后重，调木香、槟榔末，各五分，空心服。

上一页：升阳去湿和血汤
下一页：加减四物汤


加减四物汤 《仁术便览》

加减四物汤

治脏毒肠风，下血不止。

侧柏叶 生地 当归 川芎（各一钱） 枳壳（炒） 槐花（炒） 荆芥穗 甘草（各五钱） 上每服四钱，水一钟，姜三片，乌梅少许煎。空心温服。

上一页：凉血地黄汤
下一页：黄连散


黄连散 《仁术便览》

黄连散

治肠风下血，疼痛不止。

黄连 鸡冠花 贯众 大黄 乌梅（各一两） 甘草（炙，五钱）

上为末，每服二钱，温汤调下，日三四次。

上一页：加减四物汤
下一页：止血散


止血散 《仁术便览》

止血散

治肠风下血，或在粪前，或在便后。在便前者，其血近肾，肝血也。在便后，其血远心，肺血也。此药并主之。

皂角刺（烧灰，二两） 核桃仁（去皮） 破故纸（炒） 槐花（炒，三两半）

上为末，每服二钱，米饮调下，酒调亦可。

上一页：黄连散
下一页：平补地榆汤


平补地榆汤 《仁术便览》

平补地榆汤

治结阴便红。

白术 陈皮 茯苓 浓朴（姜制） 葛根（各五分） 地榆（七分） 干姜 甘草（炙）当归 神曲（炒） 白芍 人参 益智仁（各四分） 苍术 升麻（各一钱）

水二钟，姜三片，枣二枚煎，食前服。寒者加附子三分。

治肠风下血，或在粪前粪后秘方。

川芎 黄柏 黄连 栀子 芩（各一钱） 当归 芍药 熟地 地榆（各八分） 苦参（七分） 槐角 侧柏叶（八分） 每服七钱，水煎，空心连进三四服。

上一页：止血散
下一页：胃风汤


胃风汤 《仁术便览》

胃风汤

治大人小儿风冷，乘虚客于肠胃，米谷不化，泄泻注下，腹胁虚满，肠鸣 痛

白术 白芍 川芎 人参 当归 肉桂 茯苓

每服四钱，粟米百余粒，水煎。

又方 治肠胃湿毒，下如豆汁，或下瘀血。腹痛加木香。

上一页：平补地榆汤
下一页：胃风汤


胃风汤 《仁术便览》

胃风汤

治虚风证能食，麻木，牙关紧搐，目内 ，或胃风面肿。

白芷（一钱二分） 升麻（二钱） 葛根（一钱） 苍术（一钱） 甘草（一钱半） 柴胡 本 羌活 黄柏 草豆蔻（各三分） 蔓荆子（一分） 当归 麻黄（各五分，不去节）

上水一钟半，姜三片，枣二枚，煎服。

上一页：胃风汤
下一页：归脾汤


归脾汤 《仁术便览》

归脾汤

治思虑伤脾，不能统摄心血，以致反行，或吐血、下血。

白术 茯苓 黄 龙眼肉 酸枣仁 人参（各一两） 木香（五钱） 甘草（二钱半）

上水煎，生姜五片，枣三枚，看上下，食前后温服。

上一页：胃风汤
下一页：自汗


自汗 《仁术便览》

自汗

气虚。属湿与热痰病，亦有汗。汗乃心之液，自汗之症，未有不因心肾俱虚而得者。禁用半

治方

人参 黄 少加桂枝 阳虚者入附子亦可，须用酒煮之。

上一页：归脾汤
下一页：扑汗法


扑汗法 《仁术便览》

扑汗法

用牡蛎、麸皮、麻黄根、 本、糯米、防风、白芷为末，扑之。

上一页：自汗
下一页：黄白术汤


黄白术汤 《仁术便览》

黄白术汤

治自汗阳虚。

黄 （二钱半） 人参（一钱） 白术（麸炒，二钱） 甘草（炙，五分） 当归（八分） 浮小麦（

上一页：扑汗法
下一页：玉屏风散


玉屏风散 《仁术便览》

玉屏风散

防风（一两） 黄 （一两） 白术（二两）

上每服三两，水煎服。

上一页：黄白术汤
下一页：安胃汤


安胃汤 《仁术便览》

安胃汤

治胃热。食后复助其火，汗出如雨。

五味子 生甘草 炙甘草 乌梅 黑枣 水煎服。

上一页：玉屏风散
下一页：凉膈散


凉膈散 《仁术便览》

凉膈散

治火气上升蒸胃中之湿，亦能作汗。见伤寒门。

上一页：安胃汤
下一页：调卫汤


调卫汤 《仁术便览》

调卫汤

湿胜。自汗，表虚不任风寒。

麻黄根 黄 （各一钱） 羌活（七分） 生甘草 归梢 生芩 半夏（各五分） 麦冬（去心） 生地黄（各三分） 猪苓 苏木 红花（各二分） 五味子（五个） 水煎服。

上一页：凉膈散
下一页：盗汗


盗汗 《仁术便览》

盗汗

盗汗属阴虚，小儿盗汗不须治。禁用半夏。

上一页：调卫汤
下一页：当归六黄汤


当归六黄汤 《仁术便览》

当归六黄汤

当归（一钱） 生地黄 黄柏 黄芩（各八分，炒） 黄 （一钱半） 黄连（炒，八分） 熟地黄

上用水一钟半，煎至一钟，食远温服。或加牡蛎 ，一钱。

上一页：盗汗
下一页：黄六一汤


黄六一汤 《仁术便览》

黄六一汤

治虚人盗汗。

黄 （六两） 甘草（蜜炙，一两） 每服一两，水煎服。

上一页：当归六黄汤
下一页：黄鳖甲散


黄鳖甲散 《仁术便览》

黄鳖甲散

治虚劳客热，肌肉消瘦，四肢烦热，心悸盗汗，减食，口渴，咳嗽有血者

鳖甲（醋炙） 天门冬（去心） 知母（炒） 黄 赤芍 地骨皮 白茯苓 秦艽 柴胡（去苗） 生地黄 桑白皮（炒） 半夏（制） 紫菀 甘草 人参 肉桂（夏去） 桔梗

一方 治盗汗。五倍子完全不蛀者，瓦上焙黄为末。临睡自己唾调，纳脐中，搏住止。

一方 治盗汗。心液为汗，此药收敛心经。

人参 当归（各五钱） 用猪心作片，并心血煎汤，取清汁，煎上药服。

上一页：黄六一汤
下一页：盗汗正气汤


盗汗正气汤 《仁术便览》

盗汗正气汤

黄柏 知母（炒。各一钱五分） 甘草（炙，五分） 水煎服。

一方 治自汗虚弱之甚者，亦治盗汗。

黄 （蜜炙） 防风 川芎 山茱萸肉 当归 白术（炒） 肉桂 甘草（炙） 五味子 人参 白茯苓 熟地黄 肉苁蓉 上水二钟，枣二枚，煎温服。

上一页：黄鳖甲散
下一页：积聚


积聚 《仁术便览》

积聚

凡积聚之脉实强者生，沉小者死。积者，有形之物也。气不能成块，在中为痰饮，在上为食积，在左为血积。肝之积在左胁下，如覆杯有头足，久不愈，令人发咳逆，喑疟连岁不已。心之积起脐上，大如臂，上至心下，久不愈，令人烦。心脾之积在胃脘，覆大如盘，久不愈，令人四肢不收，发黄胆，饮食不为肌肤。肺之积在右胁下，覆大如杯，久不已，令人洒淅寒热，喘咳，发肺痈。肾之积发于小腹，上至心下，若奔豚，或上或下，无时，久不已，令

上一页：盗汗正气汤
下一页：演气丹


演气丹 《仁术便览》

演气丹

治诸般食积，气积，噎食，膈食，膈气，寒痰结聚，膈气不通者并治。又治饮食所滞生痰，上攻气喘，堵塞不通，吐痰不绝，胸膈胀满，气滞不散，风痰壅盛。不问老少，年月深浅，服之神效。一名滚痰丸，一名七宝丸。

广木香（一两，不见火） 大川乌（七钱，炮） 南芎（五钱） 三柰（五钱） 萝卜子（炒，七钱）

一方 连皮用。

上为细末，煮枣去皮核，为丸黄豆大。每服一丸，不拘时服，白萝卜嚼烂送下。黄酒亦可送，姜汤尤好。

一方 无豆蔻，萝卜子糊丸。

上一页：积聚
下一页：遇仙丹


遇仙丹 《仁术便览》

遇仙丹

专治停积，腹胁胀满，水肿气喘症。亦下血块。

白牵牛（半生半熟，头末四两） 白槟榔（一两） 茵陈（五钱） 莪术（醋煮，五钱）三棱（醋

一方 有菜头子（炒，一两） 青皮（五钱） 木香（二钱）

上为细末，醋糊为丸如绿豆大。五更时用冷茶送下三钱，天明时积自下。以温粥补，小人减半服。

上一页：演气丹
下一页：万应丸


万应丸 《仁术便览》

万应丸

此药善能追虫取积，面色痿黄，肌肤羸瘦，胸膈停痰，宿食不化，肚腹膨胀，虫咬心疼。

凡五脏中诸气血积聚滞者，并皆治之。又治吃泥炭米物。凡妇人症瘕症病，一服即愈，重者二服除根。惟孕妇忌之。

大腹子（二两，同槟榔制法） 使君子（二十枚） 贯众（去土，五钱） 土朱（五钱）雷丸（水浸，刮去黑皮，五钱，红者不用） 木香（三钱，另研） 鸡心槟榔（二两，用无灰酒浸半日，至心黑为度，以黄豆煎汤洗） 自然铜（一两，有金星小者佳。用醋 七次，以酥为度） 锦纹大黄（五两五钱，湿纸裹，煨半生半熟） 黑牵牛（四两，炒半生半熟，取头末，二两） 滑石（一两，白者佳）

上为细末，皂角水煎成膏，丸如梧子大。大人三钱，小人减半，莫食晚饭，四更时冷茶送下

上一页：遇仙丹
下一页：宣明三棱汤


宣明三棱汤 《仁术便览》

宣明三棱汤

治症瘕， 癖，积聚不散，坚满痞膈。

三棱（二两） 白术（一两） 蓬术 归尾（各五钱） 槟榔 木香（各三钱）

为末，每服三钱，汤调下。

治黄病，吃生米。

陈皮 白芍 神曲 麦芽 山楂 茯苓 石膏（各一钱） 浓朴（七分） 苍术（一钱七分） 藿香（五分） 甘草（二分） 白术（一钱半）

上水二钟，煎至一钟，入沙糖一匙，食前温服。

治黄病，吃壁泥。

黄泥（一斤） 砂仁（四两）

泥砂炒干为末，煎黄连膏，丸梧子大。空心，沙糖汤下六七十丸。

上一页：万应丸
下一页：水药法


水药法 《仁术便览》

水药法

胸中酒食停积，或被人劝饮过多，心下胀满痞膨，只用盐花搽牙，温水漱下，即安。茶癖黄病

白术（炒） 苍术（各三两） 软石膏（ ，一两） 白芍（炒） 片芩（各一两） 薄荷叶（七钱）

上为末，沙糖水调，神曲糊为丸梧子大。每五六十丸沙糖水下。

上一页：宣明三棱汤
下一页：指迷七气汤


指迷七气汤 《仁术便览》

指迷七气汤

治大人小儿诸般痞积，面色痿黄，肢体羸瘦，四肢无力。皆因内有虫积，或好食生米，好食壁泥，好食茶炭，咸辣苦酸，只一服除根。

莪术（醋制） 三棱（醋制） 藿香 甘草 官桂 桔梗 青皮 益智 陈皮 香附 大黄 槟榔

水二钟，莫食晚饭，煎至一钟，空心温服。先露一宿尤好。服后一二时，肚腹痛，取下如鱼

上一页：水药法
下一页：退黄丸


退黄丸 《仁术便览》

退黄丸

平胃散（一两） 绿矾（二两）

上末，醋糊丸梧子大，枣汤下。忌腥冷面酒。

上一页：指迷七气汤
下一页：小儿癖积丸


小儿癖积丸 《仁术便览》

小儿癖积丸

三棱 莪术 阿魏 芦荟 白术 陈皮（各一钱） 水红花子（三钱炒） 大黄（三钱）穿山甲（五片煨） 木鳖仁（三个）

共为细末，枣肉捣为丸绿豆大。每二三十丸，空心，米汤下。

上一页：退黄丸
下一页：猪肝散


猪肝散 《仁术便览》

猪肝散

治小儿癖积神效方。

用猪肝一具，不用铁器，竹刀劈破，米泔水洗净；苍术五钱，米泔浸一日夜，切晒为末；白术三钱为末，牡蛎火 二钱，三味一处，合黄蜡五钱化开，入药末在内，搅匀，倾在青布内，包住两脚，踏在地下，冷定取出为末。每用三钱，入猪肝内，新布包，沙锅中米泔水煮食之。

一方 用苍术、白术、栀子、黄连、水红花子各等为末，入猪肝，如上法煮食。

上一页：小儿癖积丸
下一页：癖病伤眼猪肝散


癖病伤眼猪肝散 《仁术便览》

癖病伤眼猪肝散

橡子 黄连 白术 苍术 黄芩 栀子 菊花

各等为末，同上煮法。

上一页：猪肝散
下一页：羊肝散


羊肝散 《仁术便览》

羊肝散

治大人小儿因癖疾伤眼，诸眼皆可治之。如无羊肝，公猪肝亦可，去筋膜。

青葙子（一钱） 黄菊花（一钱半） 黄连（二钱） 黄芩（一钱半） 苍术（三钱） 白术（二钱） 栀子（二钱） 羌活（一钱半） 蝉壳（一钱半） 每肝一具，用药末一两五钱，入肝内，米泔水照上煮用。

上一页：癖病伤眼猪肝散
下一页：神效阿魏散


神效阿魏散 《仁术便览》

神效阿魏散

大黄（一两） 阿魏（一钱二分） 天竺黄 芦荟 白僵蚕（各二钱） 儿茶 甘草（各三钱） 穿

上为细末，每服二三钱，好黄酒调服。车行十里许，下脓血愈。

上一页：羊肝散
下一页：神仙化癖膏


神仙化癖膏 《仁术便览》

神仙化癖膏

大黄（二两） 木鳖仁（二十一个） 穿山甲（十片） 归尾（五钱） 白芷（五钱） 巴豆仁（二百五十） 栀子（五钱） 莪术（三钱） 萆麻子仁（一百二十） 防风（五钱） 三棱（三钱） 官桂（三钱） 胎发（一块，如无少年亦可） 槐柳枝（各二十寸）

以上药入油，先炸老黄色，去粗取净油二十四两，入飞过黄丹十两，熬至滴水成珠，下火待温，入后细药末，仍用柳条一顺手搅匀，收磁罐内。

全蝎（十个，炙） 蜈蚣（二条） 红娘子（二钱） 斑蝥（二钱） 片脑（五分）砂（三钱） 阿魏（五钱） 硼砂（三钱） 血竭（三钱） 芦荟（三钱） 雄黄（三钱） 乳香（五钱） 没药（五钱） 蝉酥（二钱） 黄蜡（三钱） 松香（五钱） 麝香（三钱） 轻粉（二钱） 酥油（一两）

先熬皂角、皮硝，水洗，搓病上。良久，再用葱根搓搽。良久，用绢帛摊贴。忌口。

上一页：神效阿魏散
下一页：黄连磨积丸


黄连磨积丸 《仁术便览》

黄连磨积丸

治一切痰饮，痰积，积聚，拂郁，胁下闷倦，懒惰，饮食不消，或吐逆，恶心，眩晕，怔忡，时作时止。用之如神，亦消积块。

黄连（一两，分二处，一分同吴茱萸水略拌炒，一分同益智仁水略拌炒，去二味） 栀子仁（炒） 青皮 川芎 苍术 桃仁（去皮、存尖） 白芥子（醋浸炒。各五钱） 香附子（童便浸炒

上末，汤浸，蒸饼丸梧子大。每五七十丸，茶汤温水任下。

上一页：神仙化癖膏
下一页：化铁丹


化铁丹 《仁术便览》

化铁丹

八梅十六豆，一豆管三椒，

青陈各半两，丁木不相饶，

更加萝卜子，醋打面糊调。

重车行十里，是铁化为销。

乌梅（八个） 巴豆（十六个） 胡椒（四十八个） 青陈皮（各五钱） 丁木香（各二钱） 萝卜子（一两） 醋糊丸。大人、壮人二十一丸，小人、弱人十五丸，盐酒下，心疼醋汤下，恶心姜汤下。

上一页：黄连磨积丸
下一页：贴小儿癖块


贴小儿癖块 《仁术便览》

贴小儿癖块

在两胁下。如面色发红，及病上至心下至脐者，不可贴。忌鸡、鱼羊肉。

片脑（真，五厘） 透骨草 胆矾 木鳖仁 轻粉 穿山甲（各一钱）

上为细末。大人用一分，小人用三五厘。用大钱一个，将独瓣蒜捣烂，摊在钱上，掺药捻蒜上，将钱药合在病上，布勒之。大人贴一炷香，小人贴半炷香，去药，虽痛无害，觉肚内响好，见大便恶物下好。贴后三时莫食，饮百沸汤一钟后食。

上一页：化铁丹
下一页：经验贴癖膏


经验贴癖膏 《仁术便览》

经验贴癖膏

曾经针灸过及病势大者，难治。忌发物。

阿魏（三钱） 蜈蚣（二条，炙） 全蝎（三钱，炙） 硼砂（三钱） 血竭（三钱） 栀子（二两为末，五两方得） 大黄（二两） 芦荟（三钱） 雄黄（二钱） 胡黄连（二钱）砂（三钱） 以上药，俱要真正，研细听用。

用蜂蜜五钱，皮硝二两，萝卜汁二两，黑狗脑子一个，滚发酒糟二两，葱白汁二两，鸡子清二个，各汁合前末药和成膏子。每贴三钱或五钱，摊于生布上，外加布裹在病上，用一年老耐心人，昼夜常常用熨斗盛微火，慢慢熨之。每一贴贴一昼夜，待三五日再一贴。待大便见脓血，是效。消后须服补药。

上一页：贴小儿癖块
下一页：消积正元散


消积正元散 《仁术便览》

消积正元散

开郁气，化痰健脾胃，消积止痛，攻补兼施，养正，积自除之意。

白术（炒） 茯苓 陈皮 青皮 砂仁 麦芽 山楂 甘草（各三分） 香附（炒） 神曲（炒） 枳实（炒） 海粉 玄胡（各五分） 莪术 红花 上焦火郁加黄连；下焦火加盐、姜、栀、柏；冷气作痛加沉香、木香各五分。 姜三片，水煎，空心服。

上一页：经验贴癖膏
下一页：散聚汤


散聚汤 《仁术便览》

散聚汤

治久气积聚，状如症瘕，随气上下，发作有时，心腹绞痛，攻刺腰胁，小腹填胀，大小便不利。

半夏 槟榔 当归 杏仁（去皮尖） 附子（炮去皮脐） 陈皮 茯苓 枳壳 浓朴（姜制） 桂

上一页：消积正元散
下一页：金露丸即胜金丹


金露丸即胜金丹 《仁术便览》

金露丸即胜金丹

治诸积聚，症瘕，痞块，久患大如杯。及黄瘦，宿水作声，朝暮咳嗽，积年冷气，腹下盘痛，绞结冲心。及两胁彻背，连心疼痛，气绕脐下，状如虫咬不可忍。又治赤白痢疾，十种水气，反胃呕逆，饮食多噎，是病皆疗。此药神效，不可具述。

草乌（炮） 黄连（各一两） 人参 防风 柴胡 川椒（去目及闭口者，炒出汗） 桔梗 甘草（炙） 川芎 枳壳（去穣炒） 干姜（炮） 贝母（去心） 生地 官桂 吴茱萸（盐汤浸） 白茯 菖蒲（米泔浸） 浓朴（姜炒） 甘松（去土） 紫菀 鳖甲（醋炙黄。各一两） 巴豆（一两二

上为末，面糊丸。量大小人，三五丸加至二三十丸，按病调引子送。久服积自除。

上一页：散聚汤
下一页：守病丸


守病丸 《仁术便览》

守病丸

用巴豆二个，去皮，皂角末二钱，小枣二个，去皮核，捣为丸，梧子大。酒下一丸，朱砂为

上一页：金露丸即胜金丹
下一页：霍乱


霍乱 《仁术便览》

霍乱

内有所积，外有所感。阳不升阴不降。乘膈而成，皆因饮食。脉多伏或绝。切勿与谷食米汤饮之饮之即死。必待吐过一二时，饥甚方可饮食。

上一页：守病丸
下一页：理中汤


理中汤 《仁术便览》

理中汤

治霍乱不渴。

人参 白术 干姜 甘草

水煎服。

上一页：霍乱
下一页：五苓散


五苓散 《仁术便览》

五苓散

治霍乱作渴，去桂。

白术 茯苓 猪苓 泽泻

水煎服。

上一页：理中汤
下一页：六和汤


六和汤 《仁术便览》

六和汤

治霍乱。

砂仁 半夏 杏仁 人参 甘草（各一两） 赤茯苓 藿香 扁豆（姜汁略炒） 木瓜（各一两） 香薷 浓朴（姜制。各四两）

每服一两，姜三片，枣一枚，水煎。先心痛则先吐，先腹痛则先利，心腹齐痛，吐利并作。若即饮食。立死。须当吐以提其气。兼发散。吐用盐汤、白矾汤。转筋属血热，用四物汤。

上一页：五苓散
下一页：藿苓汤


藿苓汤 《仁术便览》

藿苓汤

治霍乱，吐泻齐作藿香 浓朴 陈皮 甘草 半夏 白术 茯苓 泽泻 猪苓

上水一钟半，生姜五片煎，通口服。合香薷饮服好。

上一页：六和汤
下一页：回生散


回生散 《仁术便览》

回生散

治霍乱吐泻。但一点胃气存者，服之回生。

陈皮（去白） 藿香（各等）

每服一两，水煎服。

上一页：藿苓汤
下一页：华佗方


华佗方 《仁术便览》

华佗方

治霍乱，吐泻并作，头旋眼晕，手脚转筋，四肢逆冷。用药稍迟，须臾不救。

吴茱萸 木瓜 食盐（各五钱）

同炒焦，水三碗，煮令百沸，却入上药煎。任人冷热服。

又方 白矾枯末一钱，百沸汤调服。

又方 盐一撮，醋一钟，同煎服。

上一页：回生散
下一页：盐熨法


盐熨法 《仁术便览》

盐熨法

治吐泻心腹作痛，炒盐二升，布包，顿其胸前，并熨腹肚，上用熨斗盛火熨，

一方 治霍乱及绞肠沙，腹痛至死。炒盐温填脐中上，用大艾炷灸三五十壮，更灸关元三五

一方 治转筋法。男子以手挽其阴，女人以手牵其乳两边，此妙法也。

一方 治干霍乱。忽然心腹胀闷，刺痛，欲吐不吐，欲利不利者是。以二陈汤煎服，服毕以物探吐，以提其气。原吐者，以物仍探吐尽。

一方 治干霍乱心腹痛。服滚盐汤一碗，立止。

又方 以筋于手足曲湾处，刮出紫红者好。

上一页：华佗方
下一页：阴阳汤


阴阳汤 《仁术便览》

阴阳汤

治霍乱腹痛甚，凉水半碗，百沸汤半碗，相合服。

又方 以白沙糖、绿豆粉等分，冷水调服。

又方 掘阴地二三尺深，入水在内，搅地浆水服。随服随吐，吐后再服，吐尽好。

一方 治转筋霍乱。用皂角末吹鼻中，得嚏即止。

一方 治抽筋泄方。腹中搅痛，腿脚如抽筋，十指黑者是也。用食盐一撮，河水一钟。

如无河水湾水亦可。井水一钟，和而服之，立愈。忌热物半日。

一方 治转筋入腹将死。用生姜一两捶碎，酒三升煮，顿服。

上一页：盐熨法
下一页：燥结


燥结 《仁术便览》

燥结

热厥脉伏，时或而数。便秘难治，不可错燥结。血少不能润泽，理宜养阴。

上一页：阴阳汤
下一页：导滞通幽汤


导滞通幽汤 《仁术便览》

导滞通幽汤

治大便难，幽门不通，上冲吸门不开，噎塞不便，燥秘气不得下。治在幽

当归身 升麻 桃仁泥（各一钱） 生地 熟地 甘草（炙） 红花（各三钱） 麻仁泥大黄

上一页：燥结
下一页：紫苏麻仁粥


紫苏麻仁粥 《仁术便览》

紫苏麻仁粥

老人服之能顺气，滑大便。

紫苏子 麻子仁

上二味研烂取汁，煮粥食之。

上一页：导滞通幽汤
下一页：搜风顺气丸


搜风顺气丸 《仁术便览》

搜风顺气丸

治虚老之人，大便秘结。方见中风门。

上一页：紫苏麻仁粥
下一页：通神散


通神散 《仁术便览》

通神散

治妇人大便不通。

大黄 芒硝 桃仁 郁李仁（汤泡去皮，微炒。各一两） 木通（不见火，五分） 当归川芎 生地黄 芍药（各二钱）

上为末，每服二钱，米汤调下。

一方 治大小便不通。用火烧盐，纳于脐中，切大蒜一片盖盐上，灸三五壮即通。

又方 用生白矾末一匙安脐中，冷水滴之，令透内，自然通。

又方 连根葱二根，生姜一块，淡豆豉二十一粒，盐二匙，同捣烂，捏作饼，烘热掩脐中，以帛扎定。良久，气透自通，不然再换一饼，上用热砖熨，尤快。

一方 用草乌头为末，大葱白头涎蘸乌头末，纳肛门内即通，油亦好。

一方 蜜导法。方见前。

一方 治大小便不通。用田螺三枚，连壳捣如泥，加麝香少许贴脐中，以手揉按立通。

上一页：搜风顺气丸
下一页：六味地黄丸


六味地黄丸 《仁术便览》

六味地黄丸

治内虚热，小便频数不禁。方见虚损门。

一方 小便不禁，出而不觉者，虚弱不禁。

白术 茯苓 泽泻 猪苓 川芎 当归 芍药 地黄 山茱萸（各一钱） 五味子（十五粒） 肉桂（五分） 有热加黄连、栀子、黄柏。水煎，空心温服。

一方 小便不通，海纳子烧灰，酒调服。

一方 小便不通，用韭菜子二三合，研为末，麝香一钱，和之为饼掩脐上，以手帕缚之，小

一方 治老人气滞，大小便不通，流气饮好。方见气门。

上一页：通神散
下一页：加味四苓散


加味四苓散 《仁术便览》

加味四苓散

治小便不通。

白术 赤茯苓 猪苓 泽泻 海金沙 木通 车前子 水煎服。

上一页：六味地黄丸
下一页：诸淋


诸淋 《仁术便览》

诸淋

淋痛有五，皆属热。

治诸淋

白术 茯苓 泽泻 猪苓（各二钱） 滑石（二钱） 甘草梢（五分） 灯草（三十茎）山栀（一

上一页：加味四苓散
下一页：八正散


八正散 《仁术便览》

八正散

治大人小儿心经蕴热，脏腑秘结，小便赤涩，癃闭不通，热淋，血淋，膏淋，沙淋，石淋，并皆治之。又如酒后恣欲而得者，小便将出则痛，尤好。

车前子（炒） 瞿麦 蓄 滑石 甘草 栀子 大黄 木通 灯心 竹叶 上水一钟半，煎至一钟，空心热服。

上一页：诸淋
下一页：清水莲子饮


清水莲子饮 《仁术便览》

清水莲子饮

治上盛下虚，心火炎上，口苦咽燥，微热，小便赤涩，或欲成淋，并主之

石莲肉 赤茯苓 人参 黄 甘草 麦冬 地骨皮 黄芩 车前子 地肤子（倍加）

上空心，水煎服。

一方 下焦无血，小便涩数而黄。用四物汤加黄柏、知母、牛膝、甘草梢，并二神散，即海

上为末。每服二钱五分，多用灯草、木通、麦冬煎，入蜜少许，空心调服效。

一方 治老人气虚而淋者，及溺有余沥，并治之。

人参 白术 木通 栀子

各等，空心，水煎服。

一方 治妇人诸淋。用牛膝二两，水五碗，煎至一碗，去渣，入麝香、沉香各少许调服。

小便内下沙石，剥剥有声，甚效。

上一页：八正散
下一页：灸法


灸法 《仁术便览》

灸法

治小便淋涩不通。用食盐炒热镇脐中，即以艾灸七壮通。

上一页：清水莲子饮
下一页：发灰散


发灰散 《仁术便览》

发灰散

治血淋。若单出血为茎衄，皆主之。用少年发不拘多少，烧灰入麝香少许，米醋泡汤调下。

一方 治淋茎中痛。甘草无甘味者、木通各五钱，盐二分半，水煎，露一夜，空心，冷热

一方 清淋导赤汤及血淋，阴中刺痛，涩沥不利，慎劳戒气，房劳、浓味、菽蒜、煎炒忌。

条芩（炒，八分） 木通（一钱） 泽泻（一钱） 赤茯（一钱） 生甘草梢（一钱） 赤芍（八分） 生地（一钱） 归尾（一钱） 栀子仁（炒，一钱） 滑石（一钱） 灯心（十茎） 竹叶新汲水煎，空心服。或痛或不痛，皆可服。有左胁下一条痛者，肝气不和加青皮、川芎。

上一页：灸法
下一页：白浊


白浊 《仁术便览》

白浊

一方 治白浊茎中痛，有痰，腿膝酸弱。

茯苓（七分） 甘草梢（五分） 半夏（一钱） 栀子（七分） 车前子（八分） 升麻（八分） 赤芍（八分） 黄柏（一钱） 柴胡（八分） 苍术（一钱） 牡蛎（一钱） 如作丸服加菟丝子

一方 治白浊。以七气汤送下，青州白丸子，空心服效。方见气门。

一方 治白浊及热淋、血淋。用鸡子二个，每一个略敲破，去些小清装升过硫黄三分、胡椒三分、大黄二分，将孔纸封，入米饭锅中埋留头，慢火蒸熟。空心，立地细细嚼服一个，温

上一页：发灰散
下一页：清心莲子饮


清心莲子饮 《仁术便览》

清心莲子饮

治白浊亦好，治赤浊方见前。

一方 治男子白浊，妇人白带。用陈冬瓜子仁，炒为末。每服五钱，米饮调下，不过三服。

一方 又赤浊。用石莲肉、连心、甘草，炙一两为末。每服二钱，灯心煎汤调服。

一方 治精气虚滑，遗泄不禁，名玉锁丹。用龙骨、莲蕊金色者，鸡头实、乌梅肉各等分为末，用熟山药去皮为膏，和丸小豆大。每三十丸，空心，米汤下。

上一页：白浊
下一页：郁金黄连丸


郁金黄连丸 《仁术便览》

郁金黄连丸

治心火炎上，肾水不升，致使水火不得相济，膀胱小肠积热，或癃闭不通，或遗沥不禁，或白浊如泔，或膏淋如浓，或如栀子水，或如沙石米粒，或如粉糊相似者，俱是热症也。此药皆治之。

郁金 黄连（各一两） 黄芩 琥珀（研） 大黄（酒浸，各二两） 滑石（四两） 牵牛（炒头末，三两） 白茯苓（四两）

上为末，水丸梧子大。每服五十丸，空心滚汤下。如消导饮食，降心火，加沉香五钱。

上一页：清心莲子饮
下一页：萆厘清饮


萆厘清饮 《仁术便览》

萆厘清饮

治真元不足，下焦虚寒，小便白浊，频数无度，凝白如油，或如膏糊，光

益智仁 萆 石菖蒲 乌药 盐少许 水煎，空心服。

上一页：郁金黄连丸
下一页：燥湿固元养精汤


燥湿固元养精汤 《仁术便览》

燥湿固元养精汤

苍术（一钱） 赤茯（一钱） 萆 （二钱） 山茱萸（去核，一钱半） 泽泻（七分）白术（一钱） 当归（八分） 益智仁（一钱） 牡蛎（ ，一钱） 黄柏（炒，八分） 乌药（一钱） 竹叶十片 灯心十茎

一方 治白浊。以二陈汤加升麻、柴胡、苍术、白术。赤浊加白芍药。因胃中不清，痰浊下流，以为赤白浊，此方甚好。

上一页：萆厘清饮
下一页：脱肛


脱肛 《仁术便览》

脱肛

气虚不能固，而下脱也。

治方 脱肛，多主气虚。

人参 黄 川芎 当归 升麻 血虚者加芍药、地黄；血热者加炒黄柏。虚寒者加炒黑干姜。水二钟，空心，煎服。外以五倍子细末，托而上之。

上一页：燥湿固元养精汤
下一页：香荆散


香荆散 《仁术便览》

香荆散

治肛门出，大人小儿并治之。

香附子 荆芥穗

为末，每服三匙，水一碗，煎十沸服。

一方 加砂仁。

洗方 用陈璧土泡汤，先熏后洗。

又方 五倍子末三钱，枯矾少许，煎汤，熏洗。

一方 治脱肛神效，亦治痔疮。

用熊胆五分，儿茶一分，冰片一分，为末。以人乳调搽肛上，热汁自下而肛收矣。

一方 治脱肛。青石脂碾细，水合，包大蜘蛛一个，麝香少许在内，烧为炭，覆地上，出火毒，为末。用少许在肛上收。

又方 以狗悬后二足，控取涎，付肛上即收。

一方 治肛痛如火烧，或肿痛，皆可治，神效。

白术（一钱） 当归（七分） 赤芍（五分） 赤茯（五分） 条芩（五分） 黄连（五分） 枳壳（五

上一页：脱肛
下一页：跌扑损伤


跌扑损伤 《仁术便览》

跌扑损伤

跌扑损伤，须用苏木和血，黄连降火，白术和中。童便煎服，加当归、乳没、金银花。

在下者，可先须补接后下瘀血。在上，宜饮韭汁，或入粥内服。且不可饮冷水，即死。

上一页：香荆散
下一页：撤消活血汤


撤消活血汤 《仁术便览》

撤消活血汤

治从高坠下，恶血流于胁下，疼痛不可忍。

柴胡（五钱） 天花粉 当归（各三钱） 红花 甘草（各一钱） 大黄（酒浸，一两）桃仁（五

上一页：跌扑损伤
下一页：鸡鸣散


鸡鸣散 《仁术便览》

鸡鸣散

治从高坠下及木石压伤，瘀血凝积，痛不可忍，并以此药推陈致新。

大黄（酒浸，一两） 桃仁（七粒，去皮尖） 归尾（五钱）

上酒一碗煎，五更鸡鸣时服，取下恶物愈。

又方 若一时气绝不能言，急以热小便灌之即苏。

一方 腹痛者，有瘀血。桃仁承气汤加苏木、红花下之。即芒硝、官桂各三钱，甘草二钱半，大黄一两，桃仁、红花、苏木。

水煎，热服。

上一页：撤消活血汤
下一页：乳香定痛散


乳香定痛散 《仁术便览》

乳香定痛散

治打扑损伤，落马坠车，一切疼痛。

乳香 没药 川芎 白芷 芍药 甘草 牡丹皮 生地黄

上为末，每服二钱，温酒童便调服。

上一页：鸡鸣散
下一页：乌金散


乌金散 《仁术便览》

乌金散

治打扑损伤，敷药用小黄米粉四两，葱白细切一两，同于沙锅中炒至黑色，杵为细末，用好醋熬成膏子，摊在纸上，贴与损伤病处。后用杉木皮或薄板，以纸包裹，四面四片，绢袋扎搏，不可动摇，一二日一换。内服接骨药。

一方 加牛角烧灰好。

一方 跌扑伤重，口吐鲜血不止，即饮热童便立止。后服药。

一方 跌扑伤重，遍身疼痛或肿。用公鸡一只，取热血投热酒中，量用酒多少，通口服，汗

上一页：乳香定痛散
下一页：接指方


接指方 《仁术便览》

接指方

或刀斧或被物折伤，指出血疼痛者。用真正沉重苏木为细末，敷断指间，外用蚕茧包裹完固，数日愈。

上一页：乌金散
下一页：接骨紫金丹


接骨紫金丹 《仁术便览》

接骨紫金丹

治打扑损伤，皮破骨折，瘀血攻心，发热昏晕，不省人事，此药神效。

土鳖（不拘多少，焙干，去足，净称一钱） 乳香（一钱） 没药（一钱） 自然铜（醋七次）

上各制为末，磁罐收之。每服七八厘，好酒热调服，一次效，其骨自接。如有瘀血，自下。吐血等证，每服八厘。或妇人月经不通，每七厘加麝香七厘，酒调服，血即通。

上一页：接指方
下一页：通血散


通血散 《仁术便览》

通血散

治打扑伤损，污血入心，下之立愈。

归尾 枳壳（烧） 木通 泽兰 大黄 桃仁 苏木 红花（各三钱）

上为末，滴水丸。每服二钱，好酒下。重者，童便合酒下。

一方 又跌扑伤重，牛角内肉烧灰。大人服六分，小人三分，用甘草、归尾、红花煎汤，入酒调服。

上一页：接骨紫金丹
下一页：加味芎汤


加味芎汤 《仁术便览》

加味芎汤

治打扑伤损，败血流入胃脘，呕血如豆汁。

当归 白芍 芎 荆芥穗 百合（水浸半日，各等分）

上每服四钱，水一钟，酒半钟同煎。

一方 治诸般打扑伤损，皮破血出，痛不可忍。用赤石脂研末敷之， 尤好。

上一页：通血散
下一页：羌活防风汤


羌活防风汤 《仁术便览》

羌活防风汤

治破伤风邪，初伤在表。

羌活 防风 川芎 本 当归 芍药 甘草（各四两） 地榆 细辛（各二两） 热加黄芩，大便秘加大黄，即大芎黄汤。上水一钟半，煎至一钟，看伤在上下，食前后热服。

渣实时煎服。

上一页：加味芎汤
下一页：养血当归地黄汤


养血当归地黄汤 《仁术便览》

养血当归地黄汤

治破伤风自表入里。

当归 地黄 芍药 川芎 本 防风 白芷（各二两） 细辛（五钱）

上锉，每服一两，水煎，通口热服。

上一页：羌活防风汤
下一页：玉真散


玉真散 《仁术便览》

玉真散

治破伤及金刃伤，打扑伤损，疯犬咬伤。

天南星 防风（各等）

上为末，以药敷疮口，然后以温酒调服一钱。如牙关紧急，角弓反张，用药二钱，童便调下。打伤欲死，但心头微温，以童便灌下二钱，并进二服。天南星为防风所制，不麻。

上一页：养血当归地黄汤
下一页：又名定风散


又名定风散 《仁术便览》

又名定风散

治疯犬咬破，先口噙浆水洗净，绵拭干，粘贴药，无脓不发。

一方 治破伤散。

苍术（烧存性） 草乌（各等）

为末，热酒调服二钱。汗出，避风处。

上一页：玉真散
下一页：羌活汤


羌活汤 《仁术便览》

羌活汤

治破伤风，半在表半在里者。

羌活 菊花 麻黄 白茯 川芎 防风 石膏 前胡 黄芩 蔓荆子 细辛 枳壳（各一两）

上每服一两，水二钟，生姜五片煎。通口热服，渣即煎服，取汗。

上一页：又名定风散
下一页：白术散


白术散 《仁术便览》

白术散

治破伤风，大汗不止，筋挛搐搦。

白术 葛根 芍药 升麻 黄芩（各五钱） 甘草（七钱半）

上每服一两，水煎服。

上一页：羌活汤
下一页：夺命丹


夺命丹 《仁术便览》

夺命丹

治破伤风，角弓反张，牙关紧急，神效。

天麻 白芷 川乌（去皮。各二钱半） 草乌 雄黄（各一钱）

上为细末，酒糊为丸梧子大。每服十丸，温酒送下。

上一页：白术散
下一页：芎黄汤


芎黄汤 《仁术便览》

芎黄汤

川芎（一两） 黄芩（六钱） 甘草（二钱）

每服五七钱，水煎服。

上一页：夺命丹
下一页：大芎黄汤下药


大芎黄汤下药 《仁术便览》

大芎黄汤下药

川芎（半两） 羌活 黄芩 大黄（各一两）

每服一两，水煎服，下后自愈，甚效。

一方 治破伤风极有神效。初觉有风时，急取热粪堆内蛴螬虫一二个，用手捏住，待虫口中吐些小水，就抹在破伤处，身穿稍浓衣裳，待片时，疮口觉麻，两胁微汗出风亦好，立效。如风紧急，速取此虫三五个，剪去尾，将肚内黄水涂疮口，再滴些小入热酒内，饮之。汗出，神效。有汗最怕惊，慎之。

一方 烧鱼胶存性，研细，热酒调下一钱效。

一方 治刀斧伤，断筋络。用嫩公鸡去皮、毛、肠、肚，煮半熟作酢。空心常服，酒送，能绪筋接骨。

又方 治破伤风入里。

南星 半夏 川乌 草乌 天麻（各二钱） 朱砂 雄黄（各一钱）

上为末，每服一钱，避风处，热酒调下，取汗愈。

上一页：芎黄汤
下一页：如圣散


如圣散 《仁术便览》

如圣散

白芷 川芎 防风 细辛 雄黄 苍术 乌头 两头尖

上为末，热酒调服二钱。忌油腻。

上一页：大芎黄汤下药
下一页：接骨方


接骨方 《仁术便览》

接骨方

先服甘草、归尾、红花、麻黄各一钱，酒煎服。不饮酒，水煎服。后用牛角肉灰二钱，研细，酒调，空心服，能接骨。

上一页：如圣散
下一页：疝病


疝病 《仁术便览》

疝病

睾丸连小腹痛者是也。有睾丸痛者，有痛在五枢穴者，或无形无声，或有形如瓜，有声如蛙

治方

枳实 橘核 山栀（炒） 山楂 吴茱萸（汤泡）

湿胜加荔枝核。有瘀血加桃仁。挟虚者加参术为君；按之不定者是。寒疝囊冷结硬，得于寒湿而发。冬月者加吴茱萸、桂枝、干姜。水疝肾囊肿痛，阴汗时出，囊肿如水晶，得于饮食醉酒者，加泽泻、猪苓、茯苓。筋疝，阴胫肿胀，或茎中痛，痛极则痒，或挺缝不收，得房劳所致，加炒白术、茯苓、黄连。气疝，其状上连肾区，下及阴囊，或因号哭忿怒气郁而发者，加柴胡、青皮、香附。狐疝，其状如瓦，卧则入小腹，行立则出小腹，入囊中者，加青皮、香附、苍术、 疝，阴囊肿缒，如升如斗，不痒不痛，得之地气卑湿，加白术、茯苓、泽泻、猪苓、苍术。

上一页：接骨方
下一页：加减柴苓汤


加减柴苓汤 《仁术便览》

加减柴苓汤

治诸疝，和肝肾，顺气消疝，治湿之剂。

柴胡 甘草 半夏 茯苓 白术 泽泻 猪苓 山栀（炒） 山楂 荔枝核

上各等分，姜三片，水煎，空心服。

一方 乌头栀子各等，水煎服。按之不定属虚，加桂枝姜汁丸服，此乃劫剂。

上一页：疝病
下一页：茴香丸


茴香丸 《仁术便览》

茴香丸

又名回春丸，治疝气，神效。

茯苓（一两） 白术（一两） 山楂子（一两） 枳实（八钱） 八角茴香（炒，一两）吴茱萸（一

上为末，炼蜜丸，每丸重一钱五分。空心细嚼，姜汤下。

上一页：加减柴苓汤
下一页：疝气神方


疝气神方 《仁术便览》

疝气神方

其病甚至气上冲，如有物筑塞，心脏欲死，手足厥冷，二三服除根。

硫黄（铫中溶化，投水中去毒，研） 荔枝核（炒黄，为末） 陈皮（各等）

上末，饭丸梧子大。每十四丸，空心酒下，其疼立止。自觉痛不能支持，略加六丸，再不可多用。

上一页：茴香丸
下一页：夺命丹


夺命丹 《仁术便览》

夺命丹

治远年近日小肠疝气，脐下撮痛，外肾偏坠肿硬，阴间或湿痒，抓成疮癣。

吴茱萸（一斤） 酒浸四两，醋浸四两，汤浸四两，童便浸四两，各浸一宿，焙干。泽泻（去毛，二两）

上为末，酒煮，面糊丸梧子大。每服空心五十丸，温酒盐汤任下。

一方 治小肠偏坠。用生姜二两五钱去皮，一半留皮，一半共捣烂取汁，倾在热酒内，加盐少许，空心温服，不过三服愈。

上一页：疝气神方
下一页：小肠疝气方


小肠疝气方 《仁术便览》

小肠疝气方

用经霜老丝瓜烧灰为末，空心热酒调下，汗出，神效。

上一页：夺命丹
下一页：橘核散


橘核散 《仁术便览》

橘核散

治小肠气痛坚硬。此乃肝肾二经，皆因嗜欲内戕，肾家虚惫，故阴阳不相交，水火不相济，而沉寒痼冷，凝滞其间，胀腹作痛，顽痹结硬，势所必至也。

橘核为末，每服二钱，空心温酒或盐汤任下。

上一页：小肠疝气方
下一页：五积散


五积散 《仁术便览》

五积散

亦治身痛发热。方见寒门。

一方 治偏坠肿痛。用花椒四两，炒布包熨，肿冷更易。

一方 小儿阴囊肿痛及茎肿。用生甘草汁、轻粉、蚯蚓泥，研调敷。

一方 治疝气不甚痛，气不升降，膈气好怒，胸痞有痰，减食。

南星（姜制，五钱） 半夏（姜制，五钱） 黄柏（酒炒，四钱） 苍术（盐水炒，五钱） 山楂肉（五钱） 桂枝（一钱） 神曲（炒，三钱） 青木香（二钱） 吴茱萸（盐汤炒，三钱） 大茴（炒，二钱） 小茴（盐水炒，五钱） 川楝肉（炒，四钱） 枳实（炒，四钱） 故纸（炒，二钱） 香附（炒，三钱） 泽泻（去毛炒，五钱）

上末，酒糊丸。每五十丸，空心盐汤或酒送下。

上一页：橘核散
下一页：葶苈木香散


葶苈木香散 《仁术便览》

葶苈木香散

治疝气外肾肿痛亦好。

又治水肿腹胀，内外湿热太甚，小便赤涩，大便滑泄。此药下水湿，消肿胀，止泄，利小便葶苈 赤茯苓 猪苓 白术（各二钱半） 木香（五分） 泽泻 木通 甘草（各五分）桂（二钱半） 滑石（三两）

上为末，每服三钱，白汤调服。

一方 治疝气偏坠疼痛，诸疝皆治。

乳香（一两） 肉桂（三钱） 大茴（一两） 小茴（一两） 沉香（四钱） 广木香（一两） 青石（

先将青石 ，酒淬三次，就将淬青石酒加葱白调药末一钱八分，空心服。

上一页：五积散
下一页：二香定痛散


二香定痛散 《仁术便览》

二香定痛散

广木香 小茴香 川楝子肉（各等）

为末，每服二钱，热酒调下，连三服效。

一方 治疝气危急者。全蝎去毒，玄胡索等分，末。每一钱五分，空心盐酒送下。

上一页：葶苈木香散
下一页：大便不通


大便不通 《仁术便览》

大便不通

一方 治大便不通。用猪脂二两，水一碗煮汤饮之，立通。

一方 用蜣螂入巴豆烧存性，为末，酒调四分服。

一方 用猪胆导法。见伤寒门。

一方 炼蜜导法。见伤寒门。

一方 葱白导法。见伤寒门。

上一页：二香定痛散
下一页：三化汤


三化汤 《仁术便览》

三化汤

见中风门。

上一页：大便不通
下一页：大小承气汤


大小承气汤 《仁术便览》

大小承气汤

见伤寒门。

一方 治大便不通。用独头大蒜，煨熟去皮，绵裹塞粪门内。

一方 治大小便关格不利。用皂荚烧研末，粥饮下三钱。

上一页：三化汤
下一页：小便不通


小便不通 《仁术便览》

小便不通

有血虚，有痰，有风闭，有实热。

气闭用参、 、升麻等先服后吐，或参、 药中探吐。血虚四物汤，或芎、归中探吐亦可。痰多二陈汤，先服后吐。若痰气闭塞，加木通。一云木香、香附探吐。以上俱用探吐，以提其气，气升则水自降。盖气承载其水也，有实热者当利之。沙糖汤调牵牛末二三分，或山栀之类。有热、有湿、有气结于下，宜清、宜燥、宜升。有孕之妇，多患小便不通，胞被胎压下故也。转胞论，用四物汤加参、术、半夏、陈皮、甘草、姜、枣煎汤，空心服。

一妇人脾痛后患大小便不通，此是痰隔中焦，气滞于下焦，以二陈汤加木通，服后煎渣服探

《脉诀举要》∶鼻头色黄，小便必难。脉浮弦涩，为不小便。

上一页：大小承气汤
下一页：蒲黄汤


蒲黄汤 《仁术便览》

蒲黄汤

治心胃有热，小便不通。

赤茯苓 木通 车前子 桑白皮（炒） 荆芥 灯草 赤芍 甘草（微炒） 蒲黄（生）

滑石共为末，葱白煎汤，调下二钱。

上一页：小便不通
下一页：葵子汤


葵子汤 《仁术便览》

葵子汤

治膀胱实热，腹胀，小便不通。

赤茯（去皮） 猪苓（去皮） 葵子 枳实（麸炒，） 瞿麦 滑石 木通 黄芩 车前子 甘草

上一页：蒲黄汤
下一页：海金沙散


海金沙散 《仁术便览》

海金沙散

治小便淋漓，及下焦湿热，气不施化，或五种淋疾，癃闭不通。

海金沙（研） 木通 瞿麦穗 滑石 通草（各半两） 杏仁（去皮，尖，麸炒，一两）

灯心二十茎 水煎。

上一页：葵子汤
下一页：宣气散


宣气散 《仁术便览》

宣气散

治小便不通，脐腹急痛。

甘草 木通（各三钱） 栀子（二钱） 葵子 滑石（各一钱）

上为末，灯心汤空心调下二三钱。

上一页：海金沙散
下一页：八珍散


八珍散 《仁术便览》

八珍散

治大人、小儿小便不利，或不通。

大黄 木通 滑石 粉草 瞿麦 山栀 黄芩 荆芥

上为末，每服一钱。煎，薄荷汤调下。小儿减半。

上一页：宣气散
下一页：八正散


八正散 《仁术便览》

八正散

加木香，治膀胱不利。为癃闭者，小便闭而不通。方见淋门。

一方 治膀胱有实热，小便不通。用朴硝研，每空心煎茴香汤，调下二钱。

一方 治小便不通，百法不能取效，此方最好。

陈皮 半夏 茯苓 猪苓 泽泻 白术 木通 黄芩 栀子（各二钱） 升麻（三分） 甘草（二分） 水煎，空心服。少时以鸡翎探喉，吐之得利而止。妙在吐法。

一方 用土狗和蒜捣烂，贴脐上。

一方 用蚯蚓捣烂，冷水滤，浓汁半碗服，立通。

又方 用猪胆投热酒一钟服，立通。

一方 用盐填满，以艾灸之。

上一页：八珍散
下一页：草蜜汤


草蜜汤 《仁术便览》

草蜜汤

生车前草，捣取自然汁半钟，入蜜一匙，调服。

上一页：八正散
下一页：羌活导滞汤


羌活导滞汤 《仁术便览》

羌活导滞汤

治香港脚初发，一身尽痛，或肢节肿痛，便溺阻隔，或行步艰难，以此药导之。后服当归拈痛汤。

羌活（一钱） 独活（一钱） 防风（一钱二分） 当归（一钱） 大黄（酒浸，一钱半） 枳实（炒

上一页：草蜜汤
下一页：生料五积散


生料五积散 《仁术便览》

生料五积散

方见寒门。

上一页：羌活导滞汤
下一页：苏子降气汤


苏子降气汤 《仁术便览》

苏子降气汤

方见气门。

上一页：生料五积散
下一页：东垣健步丸


东垣健步丸 《仁术便览》

东垣健步丸

治香港脚神效。

羌活 柴胡 防己 甘草（炙） 滑石（炒） 苦参 栝蒌根（各半两） 防风（三钱）川乌（一

上为末，酒糊丸麻子大。每服百丸，空心，荆芥煎汤下。

一方 加苍术、黄芩、黄柏、牛膝，治痿亦好。足腿痛。

一方 四物汤加知母、黄柏、牛膝，煎服。

一方 治香港脚。累试神效。

麻黄（去根留节，炒，三两） 僵蚕（三两，炒，为末） 没药 乳香（各五钱） 丁香（一钱）

上各研为末。每服一两，好酒调下，取醉，汗出至脚为度。候汗自干，即愈。后用五枝汤洗，桃柳梅槐桑煎汤，先饮好酒三杯，洗脚住痛为妙。

一方 转筋，皆属血热。四物汤加酒芩、红花煎服。筋动于足大指，上至大腿近腰结，此奉养浓。

因风寒而作，再加苍术、南星。

上一页：苏子降气汤
下一页：槟苏散


槟苏散 《仁术便览》

槟苏散

治风湿，香港脚疼痛不已。此药疏通气道。

香附（便浸） 陈皮 苏叶 木瓜（各二钱） 槟榔（一钱半） 甘草（三分）

上水二钟，葱三根煎，空心服。凡患香港脚，切不可淋洗，及服补药。

一方 加五加皮。

一方 用大附子生为末，唾津调和，成饼子贴涌泉穴，缓缓以艾灸，引热下行妙。

一方【当归拈痛汤】亦好。方见痛风门。

上一页：东垣健步丸
下一页：痿病


痿病 《仁术便览》

痿病

起于肺热。有湿热者，有湿痰者，有血虚，有气虚，有瘀血者，不可作风治。

上一页：槟苏散
下一页：东垣健步丸


东垣健步丸 《仁术便览》

东垣健步丸

方见香港脚门。

一方 治气虚，痿弱。

人参 白术 甘草 黄芩 黄柏 苍术

空心，水煎服，送补阴丸尤好。

一方，治湿痰，痿弱。

苍术 白术 黄芩 黄柏 竹沥 姜汁 陈皮 半夏 茯苓 甘草

上用水一钟半煎，空心温服。

一方 治骨软风腰膝疼，行履不得，遍身瘙痒。

大何首乌、牛膝各一斤，酒浸七日，晒干臼内捣为末，炼蜜为丸梧子大。每三五十丸，空心温酒或白汤下。

上一页：痿病
下一页：补肝汤


补肝汤 《仁术便览》

补肝汤

治前阴如冰冷并阴汗，两脚痿弱无力。方见虚损门。

上一页：东垣健步丸
下一页：诸疮


诸疮 《仁术便览》

诸疮

痈疽，只是热胜血，阴阳相滞而生。中年以后，不宜有此病。《脉诀》曰∶痈疽浮数，恶寒发热，若有痛处，痈疽所发。脉数，发热而痛者阳，不数、不热、不痛者阴。疮发痈之脉，弦洪相搏，细沉而直，肺肝俱数。

上一页：补肝汤
下一页：真人活命饮


真人活命饮 《仁术便览》

真人活命饮

治一切痈疽，恶疮，恶候，发背，发脑，发髭，发鬓，发胁，发乳，疖毒，骑马肚痈，腿痈，气块、血块、面、目、手、足浮肿，俱治。

穿山甲（三片，蛤粉炒） 天花粉（一钱） 甘草节 乳香 白芷 赤芍 贝母（各一钱） 防风（七分） 没药 皂角刺（各五分） 归尾（酒洗） 陈皮（各钱半） 金银花（三钱）

上用金华酒钟半，煎服，连进二三服。初觉肿毒加大黄、木鳖子，溃后及虚老之人，去大黄、木鳖子，加生黄 ，水煎服。

上一页：诸疮
下一页：槐花酒


槐花酒 《仁术便览》

槐花酒

治发背及一切疔疮肿毒，不问已成未成，但 痛者并治之。用槐花洗净，微炒黄，乘热入好酒二钟，煎十余沸，连服二三服即愈。乳痈尤好。

上一页：真人活命饮
下一页：拔毒疔苍耳散


拔毒疔苍耳散 《仁术便览》

拔毒疔苍耳散

用苍耳根茎苗子，烧灰为末，醋泔靛水和泥涂上，数次效。

上一页：槐花酒
下一页：忍冬藤酒


忍冬藤酒 《仁术便览》

忍冬藤酒

治痈疽发背，初发不问何处。及妇人乳痈，常服此药神效。

忍冬藤（即金银花苗，五两） 生甘草节一两 用沙罐内水二碗，煎至一碗，再入好酒一碗，再煎数沸，去渣。作三次温服，一日服尽。如疮重，一日煎两剂服。取叶研烂，白酒调涂，四围留口。

上一页：拔毒疔苍耳散
下一页：内疏黄连汤


内疏黄连汤 《仁术便览》

内疏黄连汤

治疮，皮色肿硬，发而呕，大便燥结，脉洪实，以此微利之。

黄连 芍药 当归 槟榔 木香 黄芩 栀子 薄荷 桔梗 甘草（各一两） 大黄（二两半）

上每服一两，水一钟半，生姜三片，煎服。

上一页：忍冬藤酒
下一页：益气养荣汤


益气养荣汤 《仁术便览》

益气养荣汤

治疮溃后可常服，生肌。内不致生他患，甚好。

白术（炒，二钱） 人参 陈皮 香附 甘草 白茯 熟地 贝母 当归 桔梗 白芍（各一钱） 如口干，加五味子、麦门冬。 往来寒热，加柴胡、地骨皮。 脓清，加黄 。

脓多加川芎、白芷。 肌肉生迟，加白蔹、肉桂。

上水一钟半，煎至一钟，看疮在上下，食前后温服。

上一页：内疏黄连汤
下一页：蜡矾丸


蜡矾丸 《仁术便览》

蜡矾丸

消痈疽，乳痈，肠痈，托里消毒，及一切恶疮。又固脏腑，止疼痛，不损膜真黄蜡（二两） 明矾（三两） 先将蜡微火化，离火入矾末中，和匀，众手丸梧子大。每服二三十丸，空心，日中临卧各一服，温水送下。忌鸡、鱼、羊肉、鸡子。

治痈疽，收疮口，生肌散。

白龙骨（ ） 白敛 乳香 没药

上研极细，掺之，粗则反痛。

一方 治乳痈未溃法。

甘草节 青皮 栝蒌仁 金银花 当归 没药 皂角刺 连翘 川芎 黄连

各等分，水煎，食远热服。加酒半钟，尤好。

一方 治乳痈各样疮已溃者。

人参 黄 川芎 当归 白芍 青皮 栝蒌 甘草节 白芷

上各等，水一钟半，煎服。

一方 凡乳痈发痛者，生于心也，俗呼吹你是也。吹者，风也。风热结于乳房之间，血脉凝注，久而不散，溃腐为脓。宜用益原散，生姜汤调下。冷服，或新汲水调服，昼夜可三十次，自解。

上一页：益气养荣汤
下一页：神仙太乙膏


神仙太乙膏 《仁术便览》

神仙太乙膏

治痈疽及一切疮毒，不问年月深浅，已未成脓者，并治之。如发背，先以温水洗净，软帛拭干，用绯绢摊贴之。更为丸，用冷水送下。血气不通，温水下。赤白带，当归酒下。喉痹及咳嗽，缠喉风，并用新绵裹置口中噙化。下一切风赤眼，捏作小饼，贴太阳穴，外以山栀子汤下。打扑伤损，外贴内服，橘皮汤下。腰膝痛，贴患处，盐汤下。唾血者，桑白皮汤下。以蛤粉为衣，其膏可收十年不坏，愈久愈烈。又治瘰 ， 疮，并用盐汤洗贴，酒服。

凡妇人经脉不通，甘草汤下。一切疥疮，用麻油煎滚，取出少许，和膏涂之。虎犬蛇蝎汤，火刀斧伤者，皆可内服。外贴神效。

玄参 当归 赤芍 肉桂 大黄 生地黄 白芷（真正者，各净称一两）

上用真香油二斤，入沙锅炸药老黄色，去渣，称净油二斤，入飞丹一斤，熬用。

上一页：蜡矾丸
下一页：水澄膏


水澄膏 《仁术便览》

水澄膏

治疮发热 肿毒疼痛。

大黄 黄柏 郁金 白芨 南星 朴硝 黄蜀葵，无亦可。

上为细末，以新汲水调药二钱搅匀，澄底去水，摊贴。

一方 治发背阴疮，不 肿热者是。用雄鸡冠，以剪剪其尖少许，头向下，滴血入疮中，血尽再换。不过五六只，止痛消毒，数日自愈。

一方 治发背疮神效。 用生蜜合生面为饼贴疮上，待饼干，再换三五次即愈。疮有口，就口上贴之。

上一页：神仙太乙膏
下一页：生肌散


生肌散 《仁术便览》

生肌散

治一切痈疽恶疮，溃后敛口生肉。

赤石脂（ ） 海螵蛸 龙骨（ 。各一两） 乳香 没药 血竭（各二钱） 轻粉（一钱） 朱砂 郁金 黄丹（飞） 黄连 白芷（各五分）

上为极细末，掺口上，用灯心数茎，上用太乙膏贴。

上一页：水澄膏
下一页：拔毒散


拔毒散 《仁术便览》

拔毒散

敷各样初生肿毒 热者。

寒水石（三两） 石膏（二两） 黄柏（一两） 大甘草（一两）

上为极细末，水调敷之。

一方 治各样肿毒初起热盛者。用五倍子炒存性，百草霜等分。

一方 无百草霜，加大黄硝为末，热醋调敷神效。

上一页：生肌散
下一页：内托千金散


内托千金散 《仁术便览》

内托千金散

治脑背，痈疽，乳、便毒等恶疮。

人参 当归 黄 芍药 川芎 甘草 栝蒌 白芷 官桂 桔梗 金银花 防风（各等）

上用水二钟，煎至七分，入酒半钟，去渣，温服。疮痛甚者，加当归、芍药或乳香，日进三服。一服之后，疮口内有黑血出者，或遍身汗出，皆药之功效。如病势恶者，须称药一两，水一碗煎服。未成者自散，已成脓者自溃。

一方 治湿热疮，薄皮疮。

腊月猪胆炙黄柏为末一两，入轻粉五分同研，湾水调敷。

一方 用蒲黄、轻粉、滑石敷亦好。

上一页：拔毒散
下一页：神效散


神效散 《仁术便览》

神效散

治一切恶疮，医所不识者。

水银（油研不见星） 黄柏 黄连 松脂 腻粉 甘草 土蜂窝同研，油调敷。

一方 治肺受风热，毒瓦斯遍身生疮或湿烂。用苦参为末，粟饭丸梧子大。每服五十丸，米

上一页：内托千金散
下一页：完肌散


完肌散 《仁术便览》

完肌散

亦治头练疮。

用定粉 枯矾 黄连 乳香 龙骨（各一钱） 黄丹 轻粉（各一两） 为末敷之。上为极细末，每上药，净末一两， 天灵盖末一两，同研，洗疮敷。

一方 治各样恶疮未破者，散风热，清心解毒为主，不可用辛热之药。

连翘 栀子 归身尾 川芎 芍药 皂角刺 黄连 黄芩 荆芥 薄荷 金银花 羌活 防风 甘草节 玄参 大黄 在头面加升麻（三分。） 在眼、鼻、口、面加白芷、葛根。在耳侧加柴胡、青皮。在背后倍加羌活，痛甚加乳没。

上每服一两，用水二钟，煎至一钟，看上下，食前后服。

一方 治各样发背、恶疮。已溃出脓后为之走气血，当用十全大补汤加减，多服自安。

忌苦寒之药。

外用【神仙太乙膏】

贴，有神妙之功，去白术，加白芷

一方 去各样疮痕。

衣鱼 鹰屎 僵蚕 同研细，唾津调，频敷消。

上一页：神效散
下一页：乳香善应膏


乳香善应膏 《仁术便览》

乳香善应膏

治痈疽发背，诸般恶疮，打扑伤损，筋骨疼痛，瘀血，年久烂疮，顽疮，小儿癖块，并宜贴之。

乳香 没药 血竭（各三钱） 真阿魏（二钱） 真麝香（一钱，以上五味另研细，待膏成后入之） 大黄 黄连 黄柏 防风 官桂 芍药 白芷 玄参 当归 连翘 巴豆 苏木 大枫子（各一两） 木鳖子（十二个） 穿山甲（八片） 槐柳（各二十寸） 用炸药后，净香油一斤飞过，黄丹一斤，冬月减丹一两，如常熬法收用。

上一页：完肌散
下一页：痔疮


痔疮 《仁术便览》

痔疮

主方

条芩 人参 黄连 生地 槐角子 当归 川芎 升麻 枳壳 大便秘加酒少许。

上水一钟半，煎至一钟，空心热服。

一方 治痔漏，远年不愈者。先以鸡子七个，每个入明矾一分，饭内蒸熟，每清晨服一枚，次用此方。黄连末八两，枳壳末六两，甘草末四两，雄猪脏一副，切作四五段，入药在内，两头线札，煮一日取出听用。后存汁一碗，将糯米一升，大麦仁一升，拌匀炒熟，连前药猪肠捣千下，为丸如梧子大。每服一百四五十丸，早中晚一日三次服。忌烧酒、椒蒜、煎炒物。

上一页：乳香善应膏
下一页：胆槐丸


胆槐丸 《仁术便览》

胆槐丸

十月上己日，取槐子肥实者，用新瓦盆二个，如法将槐子入盆中，上下叩合，埋于阴墙下三尺深，预先寻下黑牛胆五七个，于腊月初八日取出槐子，装于胆中，有风无日处，高吊阴干，次年清明日出，于磁罐内盛之。每日空心白汤送下一粒，二日二粒，渐加至十五日服十五丸止。十六日退一丸，以后一日退一粒，周而复始。不问远年近日痔漏，并皆治之。又滋养肾水，明眼目，轻身体健。

上一页：痔疮
下一页：加味槐角丸


加味槐角丸 《仁术便览》

加味槐角丸

治痔漏通用，又治肠风下血。

槐角子（二两） 生地黄（煮，二两） 归身 黄 （各一两） 川芎 阿胶（各五钱）黄芩 黄连 枳壳 秦艽 防风 连翘 地榆 升麻各一两 白芷（五钱）

上为细末，炼蜜为丸梧子大。每五七十丸，空心，米汤或温水任下。

上一页：胆槐丸
下一页：熏洗方


熏洗方 《仁术便览》

熏洗方

五倍子、朴硝、桑寄生、莲蓬水煎，入白矾末，先熏后洗。 肿者用木鳖子仁、五倍子末

又方 槐花 艾叶 荆芥 枳壳（各炙） 白矾（一钱） 煎汤，先熏后洗。

又方 瓦松半斤，黑矾一合，熬水，先熏后洗。 冬瓜皮煎汤洗亦好。

又方 韭菜熬水洗亦好。又曲曲菜根煎汤洗。

一方 治痔痛，脓水不干。蜣螂一枚，阴干，冰片少许，共为末，纸捻，捻入孔中，渐渐生肉，药捻自退出。

一方 用乳香、没药、朱砂、雄黄、麝香各二分，熊胆一分，研细，田螺一个，以麝入在

上一页：加味槐角丸
下一页：瘰


瘰 《仁术便览》

瘰

属血气，痰热。必起于少阳一经，不守禁忌，延及阳明。大抵食味之浓，郁结之积，曰毒，曰风，曰热，皆此三端，拓引变换。须分虚实，实者易治，虚者可虑。以其属胆，经主决断，且气多血少。妇人见此，若月经如期，不作寒热，易治。转为潮热，危矣。自非断欲食淡，神仙不治。

上一页：熏洗方
下一页：夏枯草汤


夏枯草汤 《仁术便览》

夏枯草汤

治瘰 马刀，不问已未溃，或日久成漏。用夏枯草六两，水二大钟，煎至七分，去渣，食远服。此生血，治瘰 之圣药也。虚甚，当煎浓膏服，并涂患处。多服益善，兼服十全大补汤加香附、贝母、远志尤善。《本草》云∶夏枯草大治瘰 ，散血气，有补养厥阴血气之功，能退寒热。虚者可服，实者以行散之药佐之。

一方 用 过牡蛎四两，玄参三两，为糊丸梧子大。酒下三十五丸，药尽患除。有加甘草二两。

上一页：瘰
下一页：散肿溃坚汤


散肿溃坚汤 《仁术便览》

散肿溃坚汤

治马刀疮结硬如石，自耳下至血盆中，或至肩上，或于胁下，皆手足少阳经中及瘰 遍于颏，或至颊车。坚而不溃，在足阳明经所出。或二疮已破，流脓水，及生瘿瘤，大如升斗，久不溃消者，并皆治之。

知母 黄柏（并酒炒） 昆布（洗） 栝蒌根（酒洗） 桔梗（各五钱） 广术（炒） 三棱（煨） 连翘（各三钱） 升麻（六分） 黄连 白芍 葛根（各二钱） 归尾 柴胡 甘草（各五钱 ）龙胆草（酒洗，四钱） 黄芩（一钱，半生半炒） 海藻（五钱）

上每服七钱，水二钟，先浸半日，煎至一钟，足高头低卧，徐徐咽之。

上一页：夏枯草汤
下一页：升阳调经丸


升阳调经丸 《仁术便览》

升阳调经丸

治瘰 神效。

升麻（八钱） 葛根（五钱） 龙胆草（酒炒，五钱） 黄连（五钱） 归尾（三钱）桔梗（五钱） 连翘（五钱） 芍药（煨，三钱） 黄柏（酒炒，五钱） 黄芩（酒炒，五钱） 广术（煨，五钱） 甘草（炙，五钱） 三棱（酒炒，五钱） 生芩（四钱） 夏枯草（五钱）

上用一半为末，炼蜜丸梧子大。每服一百二十丸。白汤下。一半作片，每服五钱，水煎服。

上一页：散肿溃坚汤
下一页：太乙膏


太乙膏 《仁术便览》

太乙膏

贴 子疮，神效。

片脑（一钱，另研） 轻粉 乳香（各二钱，另研） 麝香（三钱，另研） 没药（四钱） 黄丹（飞过，五两）

上用清油一斤，先下丹熬，用柳枝搅，又下憨儿葱七枝，先下一枝，熬焦去葱，再下一枝，葱尽为度，下火不住手搅，冷热得所，入脑子等药搅匀，磁器盛收。

一方 治瘰 疮溃后，用膏贴。

乳香 没药 大黄（各二钱半） 赤石脂（二钱） 儿茶（三分） 轻粉（二分） 冰片（半分，另研）

上为细末，先以菜油二两煎滚，入黄蜡一两，化入药末，搅匀，下火入冰片，再搅收。

一方 治瘰 。用荜麻子炒熟去皮，烂嚼。临睡服二三粒，渐加至十数粒甚效。

一方 治瘰 已未溃，久服自消。

土茯苓 白藓皮 白牵牛（各二钱五分） 皂角子（七个）

水二钟，煎八分，食远服。

上一页：升阳调经丸
下一页：飞龙夺命丹


飞龙夺命丹 《仁术便览》

飞龙夺命丹

专治疔疮发背，胸疽，吹乳，痈疽，一切无名肿毒，恶疮。无头者服之，有头不痛者服之，知痛已成者服之，立愈。危急者服之，无失。

蟾酥（干者，酒化，二钱） 好雄黄（二钱） 血竭（一钱） 乳香（二钱） 没药（二钱） 轻粉（五分） 胆矾（一钱） 寒水石（一钱） 麝香（五分） 铜绿（二钱） 海羊（即蜗牛，连壳，二十一个） 朱砂（一钱，为衣）

上为末，先将海羊研如泥，调和前末为丸绿豆大。如丸不就，加好酒杵千杵。每服三丸，先用葱白三寸，病患自嚼烂，吐于男左女右手心，将嚼烂葱裹药，无灰酒送下。饮酒三四钟好，于避风处卧，以衣盖之。约人行五七里，用热酒数杯，催助药力，大汗出为度，其疾立愈。不过二服。

上一页：太乙膏
下一页：荆黄汤


荆黄汤 《仁术便览》

荆黄汤

治风热结滞，生疔疮。

荆芥穗（五钱） 大黄（二钱五分）

上水一盏半，煎服。

上一页：飞龙夺命丹
下一页：追疔夺命汤


追疔夺命汤 《仁术便览》

追疔夺命汤

羌活 独活 青皮 防风 黄连 赤芍 细辛 甘草节 蝉壳 僵蚕 连翘 加荷连 澄兰 金银花 有脓加何首乌、白芷。要利加青木香、大黄、栀子。左胁加木

上锉，每服五钱，加泽兰、金银花各一两，生姜十片，同药擂烂，好酒煎之，热服。 后再、豆粉、酸浆水下。若呕逆恶心加乳香、豆粉、甘草。

上一页：荆黄汤
下一页：紫金锭好


紫金锭好 《仁术便览》

紫金锭好

见痰门。

治各样疔疮神效方。 五月五日午时，取艾捣如泥，阴干，遇有疔时，将疔头剪刀剪去疮

一方 治疔疮。用针刀旋破头，以蟾酥敷之。后用绿豆、野菊花末，酒调饮醉，睡觉即痛定热除，不必去疔自愈。

一方 治金丝疮，俗呼红线疔。大小不一，上下行走，行至心即死。可于疮头尽处，用针

上一页：追疔夺命汤
下一页：加味遗粮汤


加味遗粮汤 《仁术便览》

加味遗粮汤

治杨梅疮，并杨梅疯毒，及误服轻粉等。筋骨疼痛瘫痪，不能动履者，

土茯苓（鲜者一两，干者七钱，白者佳，赤者伤人） 薏苡仁 白藓皮 木通 木瓜 防风 金银花（各五分） 皂角子（四分） 如虚弱加人参 当归（各七分）

共作一服，水一钟半，一日内早中晚服三次。渣并煎，病浅者十日愈，病深者四十日全好。

忌牛肉，烧酒，房事，此疮必起于下疳疮，如下疳医治不愈，必成此疮。若以此药预服，则功效易，免成此疮，慎之。

一方 吹药法。水银一钱，银朱一钱 黑铅一钱，雄黄五分。水银与铅死一处，枣三个去皮核，共研匀，作三丸，阴干。每一日用一丸。入罐中盛，火烧，饱食以口吹药丸，待烧通红，烟尽则止，数日愈，诸物不忌。

一方 治杨梅疮。百日后用水银、枯矾、胆矾各一钱同研无星，调涂两手心，两足心。

手

点杨梅疮方

雄黄（二钱半） 杏仁（三十粒，去皮尖） 轻粉（一钱） 雄猪胆汁调搽，先洗疮净。

上一页：紫金锭好
下一页：杨梅顽疮膏


杨梅顽疮膏 《仁术便览》

杨梅顽疮膏

又治年久诸冷漏疮，各样恶疮，又贴癖病，俱有神效。

穿山甲（八片） 木鳖仁（十二个） 白芷 半夏 白芨 当归 黄芩 黄连 黄柏（各三钱） 槐柳枝（各二十寸）先用油一斤四两，炸上药老黄色，去渣，净油十六两入飞过，黄丹半斤熬，滴水成珠，下火待温，下后细药。

黄蜡（五钱） 官粉（二钱，先入） 乳香 没药 儿茶 雄黄 阿魏 血竭（各三钱）龙骨（研细，二钱） 柳条搅匀收。忌烧酒，房事，四十日全好。

上一页：加味遗粮汤
下一页：三奇汤


三奇汤 《仁术便览》

三奇汤

治杨梅疮未破者，疳疮肿毒便毒，四肢肿毒。服此药，其毒化为脓水，从大金银花（二钱） 赤芍 甘草节 穿山甲（蛤粉炒。各一钱） 白蒺藜（去刺炒，二钱）白僵蚕（炒） 连翘 当归尾（各一钱半） 蜈蚣（一条，去头足尾，焙） 皂角刺（一钱）

一方 治杨梅疳烂疮，远年近日者，极效。虚老慎之。

真轻粉（二钱） 大黄（二分） 雄黄（二分） 黄丹（二分） 陈锻石（二分） 好朱砂

上为极细末，醋糊丸，分作九处。一日内，早中晚服三次，冷茶送下。连三日共服九次，仰面服，勿令药在口久存。仰面卧，常常以凉茶漱口，只吃一味白粥。凡酒、酱、醋、盐、椒、姜、腥、晕、绿豆俱忌，房劳气恼，二十一日全好。否则无益，服此药必然破口成疮，不然疮亦不好，故忌口，虽口破无伤。

一方 杨梅疮，神秘二方，先服四贴，后服三贴，七日消。

防风 皂角刺 天门冬 黄芩 栝蒌仁 金银花（各五分） 当归 熟地 木瓜 紫花地丁（各五分） 忌椒酒，牛肉，房事。

上片分作四服，每一贴用水三钟，煎至二钟，作早中二次温服。渣，临卧煎服。后服方，先服者效速，毒即出，易好。后三贴平和，疮自消。前方中去木瓜、木通、紫花地丁、白藓皮加桔梗七分，减土茯苓二两五钱，照前煎。

一方 治杨梅恶疮。七日好，神效。

牛膝 僵蚕（炒） 蝉蜕 当归 人参 荆芥 防风 苦参 木通 白藓皮 地骨皮 车前子 牙皂 金银花 寻风藤 皂角刺（各一钱 ） 土茯苓（

上水四钟，煎至三钟，一日早中晚连七日，服七贴。

一方 治鱼口疮初起肿痛。 先服大黄末五钱，血竭末二钱，酒调服，下恶物。又服∶

金银花 草果 大黄 皂角刺 连翘 苏木 僵蚕 栝蒌仁 木鳖子

硝少许 临服时入。上水一钟半，煎至一钟，空心热服。

上一页：杨梅顽疮膏
下一页：五虎汤


五虎汤 《仁术便览》

五虎汤

治鱼口疮，俗名便毒。已成者即溃，未成者即散。

五灵脂 木鳖子 穿山甲（蛤粉炒） 白芷（各二钱五分） 大黄（实人一两，虚人五钱）

一方 加全蝎（五分） 僵蚕（炒，二钱）

一方 加知母、贝母、瓜蒌，先服好酒，从服药，共作一服。水一盏半，空心热服，利数

一方 疮破用蛇床子 威灵仙 当归 苦参 白芷 防风 甘草煎水洗，后敷蛤粉、黄柏细末效，赤石脂 研敷亦好。

一方 治鹤掌风。

雄黄 朱砂 轻粉（各一钱） 黄香（五钱）

上为细末，油浸一宿，纸捻包着火烧，滴下热油，搽搓数十次。

又方 雄鸡粪半斤，晒干，烧酒二斤，罐内滚四五十滚，洗手搓揉数次。

又方 胆矾 乳香 朱砂 雄黄 磁瓦 细面桐油一两熬，搽搓考。

又方 用荆芥、防风、苦参、透骨草、白芷、威灵仙、槐柳枝、白矾，煎汤，搓洗。

上一页：三奇汤
下一页：刀箭疮


刀箭疮 《仁术便览》

刀箭疮

刀箭枪伤，敛口生肌，神效。

降真香（火炙，去油，四两好） 五倍（大红色者，二两） 乳香 没药 血竭 儿茶 细辛 川乌 龙骨（ 。各五钱）共为极细末敷，马都大人边上救人数万。

一方 治箭镞入骨，不可拔。

取巴豆七粒，微熬，与蜣螂同研，涂伤处。须臾定痛，微忍，待痒至极不可忍，便憾动镞，即拔之立出，速以生肌膏贴。兼治背疮。

刀疮药 五月五日用韭菜汁合锻石捣成饼，阴干。止血，定痛，生肌，不怕风。

一方 吞针刺喉内不能出。用磁石磨令圆，线系以物，送针处，引针出。

一方 专治刀箭伤，止血，定痛。

定粉（一两） 枯白矾（二钱，另研） 没药（另研） 乳香（另研。各一两） 风化锻石（一两）上各研为末，和匀掺上。

上一页：五虎汤
下一页：大枫膏


大枫膏 《仁术便览》

大枫膏

治一切干湿疥，并脓窠烂疮。

大枫子（连壳二两，去壳用仁） 枯矾（四两） 蛇蜕（烧存性，三分） 樟脑（三分）蜂窠（烧存性，三分） 水银（五分） 地沥青（四两）

上为末，同地沥青再入水银，研匀涂之。

治多年不愈顽癣方轻粉（五分） 川槿皮（一钱） 斑蝥（七个） 大枫子（七个，去壳）

上用河井水各一钟，将药同煎一时，露一宿，蘸药水涂之。

一方 治疥癣疮，化硫黄一两，花椒细末一两，合一处，研香油调敷。

一方 用露蜂房各桶内装入硫黄细末，再入油火烧，待流下热油，手搽疮上，揉搓火烤，神效。

又方 用香油半斤，鸡子黄四个，同熬至鸡子黑成油，下火，入硫黄末二两，乘热用石研成一家，成膏，再入朝脑三钱，再研搽。一应干湿疥，先抓破搽药火考搓。

一方 治杖疮后受风湿毒瓦斯，两腿及遍身成癣癞，疮痒难受。用鸡子十余个，煮熟去白留黄，捏碎。铁勺内炒黑见油，即抛出。不抛油，即枯干矣。用此油搽极好。 内服荆防败毒散，不然

上一页：刀箭疮
下一页：八宝散


八宝散 《仁术便览》

八宝散

治干湿癣疮。

大腹皮 槟榔 破故纸 藿香 硫黄 轻粉 枯矾（各等，研敷）

一方 治顽癣

浮萍 苍术 苍耳（各一两） 苦参（一两半） 黄芩（五钱） 香附（二钱半）

上为末，酒糊为丸。空心，白汤下百丸。

上一页：大枫膏
下一页：膘疮第一夹纸膏。


膘疮第一夹纸膏。 《仁术便览》

膘疮第一夹纸膏。

乳香 没药 官粉（各一钱） 铜绿 银朱 儿茶（各五分）

上为末，油调，摊油纸上，夹药在内，针刺二三十孔，贴疮上，不可动。三日翻转再贴缚住

一方 治癣疮。用白芷、草乌、南星等分为末，同牛舌头根捣烂，搓搽之。

一方 治干癣。用枯矾、硫黄末、姜片蘸搽之，湿则油调枯矾末搽之。

一方 治甲疽。同绿矾五钱，烧芦荟一钱， 分麝香一分研，绢袋盛，将患指入药袋中包扎住好。

一方 治甲疽疮，或因割甲伤肌，或甲长浸肉，遂成疮肿。枯矾为末，敷之。

一方 治蛇窠疮。先用雄黄末搽，如有白泡再用海金沙末搽好。

又方 治蛇窠疮，走动疼痛。内服雄黄、靛花水调各一钱。 外用雄黄、靛花各一钱，蜈蚣一条，共研细末，水调敷效。

一方 治蛇蝎咬人。用雄黄、靛花各一钱，新汲水调服，最解毒。外自嚼甘草烂敷上效。

一方 治手指大指次指隔界处忽生肿毒，痛不可忍，若不急治，烂人手足。用鲜螃蟹研烂

一方 治手指甲头肿。取乌梅核中仁研，米醋调入溃肿处，自愈。

一方 治脚缝烂疮，及两手两脚烂疮。细茶嚼烂涂之，即解热燥湿，其疮立愈。

一方 治远年近日风痒脚疮流黄水者。猪胆炙黄柏末敷，先用花椒汤洗。

一方 治腿上一切寒湿疮。取鸽子粪不拘多少，炒过研细。如疮湿，干搽。如疮干燥痛，加黄丹少许，桐油调搽。

一方 治头疮。用猪油二钱，半生半熟，调雄黄末、水银各二钱，和匀搽。

一方 治头白、秃疮、白癣疮。用白芥子末，滚水调，乘热搽好，先剪去发，洗净。

一方 治头面生疮，燥痒，黄水出。硫黄、密陀僧各二钱，轻粉少许，调油搽。

一方 治小儿头生白秃疮。用榆白皮为末，醋调涂，虫当出，愈。

一方 治面上耳边浸淫疮，黄水出，久不愈者。名香遍疮。亦治两口角生疮。羯羊须 荆芥穗 干枣去核，各烧存性，入腻粉五分，油调搽。

一方 头生黄水疮，即肥疮。

黄柏 黄连 蓖麻仁 草决明 轻粉（少） 疼，香油调。痛痒，醋调搽。

一方 治蝼蛄疮未破者。不犯人神，日午时北房门限前侧卧，于耳前有穴名蝼蛄穴，麦粒大

一方 治蝼蛄疮，已破或未破。用蓖麻子仁一百个，黄香一两，杏仁七个，捣烂，敷之。

又方 治蝼蛄已未破，神效。用蓖麻子仁一百个，醋煮铜绿一钱，黄香五钱，乳香、没药同

又方 治蝼蛄疮已未破。丹参末，水调敷。

一方 治湿热遍身发疮，脓血赤烂如火丹，或汤荡火烧者。

黄连、黄柏各三两，赤小豆、绿豆粉各一合，寒水石、紫草、漏芦各七钱，为细末，香油调搽。

一方 治小儿阴囊肿。生甘草汁、蚯蚓研调轻粉，敷。

一方 治大小人阴囊湿痒，或成疮。用蛇床子、威灵仙、归尾、苦参、白芷等煎汤洗。

一方 治妇女阴疮。

杏仁不拘多少，烧存性，麝香少许，为末，掺之。如疮深，小绢袋盛药，扎口入内。

一方 治妇女阴疮。五倍子、滑石、黄丹、甘草为末，先用甘草汤洗。

一方 治面鼻上腿上生疮。用韭菜水、防风、荆芥穗为末，水调敷。

一方 治癣神效。

朱砂（一钱） 硼砂（一钱） 雄黄（一钱） 象牙（烧，一钱） 磁末（二钱，用倾银

上一页：八宝散
下一页：乳香散


乳香散 《仁术便览》

乳香散

诸疳浸蚀，日久不愈，下注膘疮，内外踝生疮。

赤石脂（ ） 白胶香 枯矾（各五钱） 黄丹 乳香 没药（各二钱） 轻粉（一钱）上为末，干油调敷，湿掺上。

上一页：膘疮第一夹纸膏。
下一页：圣粉散


圣粉散 《仁术便览》

圣粉散

治下注疳疮，嗅蚀腐烂，痛不可忍。

黄柏（蜜炙） 密陀僧 黄丹 儿茶 乳香（各三钱） 轻粉（一钱半） 麝香（少许）上用葱煎汤，洗净拭干，敷上。亦治小儿干疮。

一方 治白疳疮。夜痛甚，名老鼠疳疮。又治鱼口下疳疮。又治咽喉疳疮。

轻粉（二分） 枯矾（六分） 雄鼠屎（烧存性，一钱八分） 儿茶（四分） 咽喉加珍珠

上一页：乳香散
下一页：下疳疮


下疳疮 《仁术便览》

下疳疮

冰片 珍珠（烧） 轻粉 儿茶 研细干油调湿，干掺。

又方 下疳疮生茎物上。

天灵盖（烧） 五倍子（焙） 儿茶（略焙） 各等，为极细末掺，先用清米泔水洗。

又方 下疳疮

旱田螺（烧） 片脑 麝香 轻粉各等，细末，油调敷。

上一页：圣粉散
下一页：珍珠龙脑生肌散


珍珠龙脑生肌散 《仁术便览》

珍珠龙脑生肌散

专治下疳、牙疳、诸色疳疮，神效。

降真香（五钱，用香油滚七次） 儿茶（五钱） 牙末（二钱） 枯矾（二分） 珍珠（二分） 片脑（二分）

俱为极细末，瓷罐收，黄蜡封口。用清米泔温，洗净拭干，掺上。

上一页：下疳疮
下一页：真黄散


真黄散 《仁术便览》

真黄散

治小儿走马牙疳，甚至穿破腮口。鸡内金不见水针刺，香油灯上烧存性，研细，入黄柏、枯矾、麝香一字，先米泔水洗，后敷。

一方 诸色疳疮及各样恶疮。

儿茶（二钱） 滴乳（五分） 没药（五分） 珍珠（二分） 牙灰（三分） 龙骨（烧，三分） 冰片

上为极细末，搽。

一方 治阴头生疮。蜜煎甘草涂之，神效。

一方 治疳因肚中有癖，生疳蚀牙，并穿破腮口，及下疳诸疳，并治之。

寒水石（ ，一两） 真儿茶（三钱） 珍珠（二分，烧） 研细，先洗后敷。

上一页：珍珠龙脑生肌散
下一页：杖疮


杖疮 《仁术便览》

杖疮

大黄 当归 芍药 川芎 木鳖仁 巴豆仁 白芷 白芨（各一两） 乳香（三钱） 没药（三

上将粗药油炸老黄色，去渣，称净油二斤，入飞过黄丹一斤，熬，滴水成珠，下火，方入乳没、儿茶各三钱，雄黄、血竭各二钱，搅成膏，收用。不破者，以韭菜、葱头舂烂炒，热敷，冷则易。

上一页：真黄散
下一页：当归散


当归散 《仁术便览》

当归散

乳香 没药（各三钱） 茴香（四钱） 当归（一两） 自然铜（火 ，醋淬七次）

气虚者加参、 、芍、芎、生地黄，为细末，每服五钱，温酒调。

一方 治杖疮疔肉不开。自己口嚼核桃仁极烂，敷上，自化开。

上一页：杖疮
下一页：汤火疮


汤火疮 《仁术便览》

汤火疮

一方 治汤火伤，赤烂疼痛。

赤石脂（ ） 寒水石（ ） 大黄 黄柏 黄连等末，新汲水调敷。

上一页：当归散
下一页：白膏药


白膏药 《仁术便览》

白膏药

治汤火伤，及各样杖疮亦好。

用腊月猪油四两，沙锅内熬，加嫩柳条四十九寸，油内熬焦为度，去柳枝随加黄蜡二两，溶开，下火，入朝脑三钱，烟尽为度，后加轻粉一钱五分，乳香、没药各一钱，贴。止疼甚好。

上一页：汤火疮
下一页：治火烧汤荡方


治火烧汤荡方 《仁术便览》

治火烧汤荡方

生地黄旋取新者，捣烂取自然汁，入香油、黄蜡少许银器中，熬成膏子，鸡翎敷疮上。

一方 治热油汤火烧疮，痛不可忍。石膏研细，敷。

上一页：白膏药
下一页：骑马痈


骑马痈 《仁术便览》

骑马痈

（一名悬痈）

骑马痈在肾囊下谷道上者，用大粉草连节四两，长流山涧水一碗，以甘草炙，淬水尽一方为度。

焙为末，入皂角灰少许，作四次煎服。

上一页：治火烧汤荡方
下一页：治悬痈败毒流气饮


治悬痈败毒流气饮 《仁术便览》

治悬痈败毒流气饮

人参 桔梗 枳壳 甘草 防风 柴胡 川芎 羌活 白芷 芍药 紫苏

上水一钟半煎，空心温服。

上一页：骑马痈
下一页：追毒散


追毒散 《仁术便览》

追毒散

人参 黄 浓朴 甘草 防风 柴胡 川芎 羌活 桔梗 枳壳 乌药 归身 芍药 白芷 水煎，空心服。

悬痈 此疾由于忧思太过，有伤七情，肾水枯竭所致也。宜用苦参汤加横纹甘草。

苦参（一钱） 车前子（七分） 通草（七分） 木通（七分） 泽泻（六分） 龙胆草（六分） 蓄（六分） 猪苓（七分） 淡竹叶（一钱） 巴戟（七分） 何首乌（七分） 知母（八分） 黄柏（八分） 天花粉（七分） 槐花（七分） 横纹甘草（五钱） 白芍（六分）

制横纹甘草法∶以溪涧长流水一碗，河水、井水不用；以文火慢慢蘸水炙，约自早炙至午后，炙令水尽，不可性急；劈开甘草，见心中觉水润，然后为透。细锉，却用无灰好酒二碗，入上件，甘草煎至一碗，温服之，二三服可保无虞。此疾初发时如松子大，渐如莲子大，十日后始觉赤肿如桃李，如碗，若破难治。服粉草，惟不能急消，过二十日必消尽矣。上水二钟煎，空心服。

上一页：治悬痈败毒流气饮
下一页：如圣散


如圣散 《仁术便览》

如圣散

专治湿毒。黄水出如脓颗，皆敷上。如湿，干掺；干，用烛油调，敷。

羌活（一钱） 苍术（八分） 防风（八分） 五倍子（三钱，焙） 黄柏（五钱，炙）

上先四味，炒赤色后加黄柏，再炒枯，研为细末，根据法治之。

一方 治面上风刺红疮。

好硫黄（一两） 枯矾（五钱） 干白盐（二钱） 片脑（一分，另研）

先将前三味研为极细末，拌匀，旋入片脑，且研且拌，务令极匀，收瓷罐内，置凉处。

临卧时取二三分，唾调如糊，涂两鼻孔内，剩下者，搽患处。忌焦劳、煎炒、椒酒及一切辛辣之物，半月效。后再用硫黄一两为末，分作六七次，用滚水一钟泡浸，候冷，不时点洗患处，退红色。

上一页：追毒散
下一页：妇女经病


妇女经病 《仁术便览》

妇女经病

妇人经水过期，血少也，四物加参术。挟痰加南星、半夏、陈皮。经水不及期而来，血热，四物加黄连。过期，紫血有块，亦血热也，必作痛，加香附、黄连。过期血色淡者，痰多也，二陈加芎归。过期而来是血虚，宜补血，四物加黄 、陈皮、升麻。未及期先来，乃气血俱热，宜凉血气之药。经不调而血水淡白，宜补气血，参、 、芎、归、香附、白芍。

腹痛加胶珠、艾叶、玄胡。经过而痛，乃虚中有热。经水将来作痛，血实气滞，四物加桃仁、黄连、香附。紫色成块者，热也，四物加黄连、柴胡。临行时腰痛、腹痛，乃郁滞有瘀血，宜四物加桃仁、红花、莪术、玄胡、香附、木香。发热加柴胡、黄芩。痰多占住血海地位，因而下多者，目必渐昏。肥人如此，用南芎、苍术、南星、香附作丸子服。肥人不及日数而多者，痰多血虚有热，亦用前丸药中加黄连、白术。内血枯经闭者，四物加桃仁、红花。

上一页：如圣散
下一页：月经不调加减四物汤


月经不调加减四物汤 《仁术便览》

月经不调加减四物汤

治冲任虚损，月水不调，脐腹 痛。此方加减，合丸子服，即

当归 川芎 芍药 熟地黄（各等分）

上以水煎，空心服。

若经候微少，渐渐不通，手足烦痛渐瘦，潮热，脉微数，去地黄、川芎，加泽兰叶三倍，甘草五分。经候过多，去熟地加生地，或黄芩、白术。经行身热，脉数，头昏，本方加柴胡、黄芩。经行数少，或胀或痛，加玄胡、没药、白芷。经不调，心腹 痛，只服芎归二味。气冲经脉故月事频并，脐下多痛，加芍药。经行脐腹痛，加玄胡、槟榔、苦楝、木香减半。经水涩少，加葵花、红花。经水适来适断，或往来寒热，先服小柴胡汤，后以四物汤合之。经候过而作痛，气血俱虚，本方对四君子汤服之。

上一页：妇女经病
下一页：逍遥散


逍遥散 《仁术便览》

逍遥散

治血虚烦热，月水不调，脐腹胀痛，痰嗽，潮热。男妇俱宜服，有奇功。

甘草（炙，半两） 当归（焙） 茯苓 白芍 白术 柴胡（各一两） 薄荷（少许）

有汗加地骨皮。无汗加牡丹皮。嗽甚加麦冬、桔梗。热甚加黄芩。下元火甚入黄柏。

上每服五钱，煨姜二片，水煎，食远服。临服入童便一小钟，尤好。

上一页：月经不调加减四物汤
下一页：固经丸


固经丸 《仁术便览》

固经丸

治经水过多，不止。

黄芩 龟板 白芍（各一两） 樗根皮（七钱半） 黄柏（三钱炒） 香附（二钱半）生地（三钱） 白术（炒，五钱）

上为末，酒糊丸，空心服五七十丸。

一方 治干血气，血积，血癖。用藕节、荷叶、蒂等分为末，每服二钱，热酒调服，或煎服。

上一页：逍遥散
下一页：导经丸


导经丸 《仁术便览》

导经丸

治妇人经病不通，脐腹连腰腿疼痛。

当归 川芎 白芍 甘草（炙） 官桂 桃仁（各一两） 大黄（二两） 血竭（二钱半） 红花（少许） 地胆（二十一个去足翅，糯米炒）

上为末，炼蜜丸，每服三十丸，酒下。量虚实加减。

上一页：固经丸
下一页：通经丸


通经丸 《仁术便览》

通经丸

治妇人室女经候不通，脐腹疼痛或成血瘕。

川椒（炒出汗） 蓬术（炒） 当归 青皮（炒） 干姜（炒） 大黄（炒） 桃仁（去皮研） 红花 桂心（各等） 干漆（炒）

上末一半，用醋熬成膏，和余末成块，臼中捣千下，丸梧子大。醋汤温酒空心任下。

上一页：导经丸
下一页：血竭膏


血竭膏 《仁术便览》

血竭膏

治干血气。用锦纹大黄酒浸晒干，四两为末，好醋一升，熬成膏，丸弹子大。临卧服一丸，热酒化开，温服。大便利一二行，红脉自下。此药调经水之仙药也。

又方 加香附米一两，室女作小丸服，亦可。

上一页：通经丸
下一页：紫金锭


紫金锭 《仁术便览》

紫金锭

治妇人腹内结块久不消，并月经过不至，腹内作痛，或为邪所交，腹中作痞。热酒磨服。

有孕不可用。

一方 治室女月经不通。用雄鼠屎一两，烧灰存性，为末，酒调下一钱，空心服，神效。

一方 治室女月经不通。苏木四钱，黑豆一升，好酒一升半，同入锅至一半，加童便一半，

上一页：血竭膏
下一页：调经丸


调经丸 《仁术便览》

调经丸

治经水或前或后，或多或少，或有积块，或赤白带下，或经水两三月不行。

熟地（三两） 当归（二两） 芍药（一两半） 香附（四两） 莪术（一两） 陈皮（一两） 白术（二两） 枳实（一两） 乌药（一两） 砂仁（五钱） 阿胶（五钱炒） 艾叶（七钱） 腹痛加玄胡。

上将艾叶、香附、芍药一处醋煮透焙干，醋糊丸梧子大，每六十丸空心米汤下。

上一页：紫金锭
下一页：调经种子方


调经种子方 《仁术便览》

调经种子方

治月经不调，血气刺痛，头晕恶心，赤白带下，子宫虚冷，久无孕育，

蕲艾（四两） 香附（六两，醋浸，炒） 当归（二两） 白茯（二两） 吴茱萸（二两，汤泡七次，盐酒炒） 川芎（二两） 白芍（二两） 白芷（一两） 广木香（一两，煨） 生地

上为末，醋糊为丸梧子大。每六十丸空心米汤下。

上一页：调经丸
下一页：破血紫金丹


破血紫金丹 《仁术便览》

破血紫金丹

治经水不调，干血气劳。

红娘子（去足翅，三钱） 斑蝥（去足翅，六双） 血竭（五分） 头红花（三分）

上为细末，每服五七分，黄酒调下。

上一页：调经种子方
下一页：珍珠散


珍珠散 《仁术便览》

珍珠散

治经脉不行成干血气，破症瘕积，神效。大病服一月，日浅者十日效。

珍珠新大者（一钱，烧） 干漆烧烟尽（三钱）莪术（醋煮，三钱） 三棱（醋煮，三钱） 胡黄连（二钱） 无黄连代当归（五钱） 川芎（二钱）

上为末，每服五分，米汤或盐酒空心任下。一日一服，不可间断。

一方 治妇人干血气。用好酒多半碗，入重汤锅内，坐待酒滚热，取乌鸡一只杀，血尽流入酒碗中，乘热搅匀，速饮，半日经脉自通，否则难治。

上一页：破血紫金丹
下一页：崩漏


崩漏 《仁术便览》

崩漏

皆由伤损冲任二脉，血气俱虚，不能约制其经血，故忽然曝下。

上一页：珍珠散
下一页：奇效四物汤


奇效四物汤 《仁术便览》

奇效四物汤

治血崩。

当归 川芎 芍药 生地 艾叶 阿胶（炒） 黄芩 姜三片，水煎。

若因劳而气弱者，加人参、黄 、升麻。热者，倍黄芩。因寒者，加炒黑干姜。紫色成块者

一方 用白芷煎汤，调百草霜一钱服。甚者加棕榈灰，后稍止即以四物汤加炒干姜调理之

上一页：崩漏
下一页：血崩神效方


血崩神效方 《仁术便览》

血崩神效方

地榆 甘草 川芎 茯苓 地黄 白术 当归 白芍 黄芩 阿胶 麦冬各等，水煎，露一夜，空心服。忌煎炒酒面。

一方 治久崩。用枯芩为末，秤锤烧红，淬酒中，空心调服二三钱，不过三服好。

一方 止用四物汤加荆芥穗，止血甚效。

一方 崩中漏下，气血虚甚者。

黄 （一钱） 黄芩（七分） 砂仁（一钱） 续断（一钱） 香附（一钱） 当归（一钱） 陈皮（一钱） 黄连（七分） 益母（一钱） 茅香（一钱） 玄胡（一钱） 生地（一钱） 茯

水煎，空心温服。

一方 用香附炒黑为末，每三钱米饮调下。

一方 治崩漏，多因气所使。

香附（一钱，炒黑） 归身（一钱） 白芍（炒，一钱） 地榆 熟地黄（各一钱） 川芎黄 蒲黄 人参（各五分） 白术（一钱） 升麻（三分） 甚者，加棕灰调理。上空心，水煎服。

上一页：奇效四物汤
下一页：伏龙肝散


伏龙肝散 《仁术便览》

伏龙肝散

治气血劳伤，冲任脉虚，经血非时注下，或如豆汁，或成血片，或五色相杂，脐腹疼痛，经久不止。

川芎（三两） 肉桂（五钱） 当归（炒） 干姜（炮。各七钱半） 赤石脂（一两） 艾叶（炒，三两） 甘草（炙，五钱） 麦冬（一两） 伏龙肝

一方 虚闷胀饱气滞，加阿胶、续断、白术、陈皮、香附各五分。

上每服四钱，水一钟半，枣二枚，煎至一钟，空心温服。

一方 治血崩及诸血。

柏叶和矾煮，干棕用火烧，槐花各等分，用炒十分焦。三钱酒调下，诸血一时消。

止血后，服四物汤加阿胶、艾叶炒三四贴，调理。

上一页：血崩神效方
下一页：升阳益胃汤


升阳益胃汤 《仁术便览》

升阳益胃汤

治血崩。大补气血，滋养脾胃。

黄 人参 甘草 归身 陈皮（各一钱） 升麻 柴胡 黄芩（生。各五分，夏倍用） 白术（二钱半） 神曲（炒，一钱） 腹痛加芍药（炒，一钱。） 口喝加葛根（七分。） 水煎，空心温服。

上一页：伏龙肝散
下一页：治妇人血崩神效方


治妇人血崩神效方 《仁术便览》

治妇人血崩神效方

当归（去尾，一钱半） 生地（五分） 白术（一钱二分） 陈皮（五分） 熟地（姜汁炒，五分） 柴胡（三分） 神曲（炒，八分） 升麻（三分） 黄 （蜜，一钱） 苍术（五分）

上一页：升阳益胃汤
下一页：赤白带下


赤白带下 《仁术便览》

赤白带下

赤属血，白属气。湿热为病，主燥湿为先。漏与带俱是胃中痰积，流下掺入膀胱。法当升之

上一页：治妇人血崩神效方
下一页：加味二陈汤


加味二陈汤 《仁术便览》

加味二陈汤

陈皮 半夏 茯苓 甘草 苍术 白术 升麻 柴胡 白芷 芍药

上水一钟半，生姜三片煎，空心服。

上一页：赤白带下
下一页：升阳燥湿汤


升阳燥湿汤 《仁术便览》

升阳燥湿汤

阴户痛，控心急痛，身重如山，身黄皮缓，阴中如冰。

防风 良姜 干姜 郁李仁 甘草（各一钱） 陈皮 黄 （各五分） 白葵花 柴胡 升麻（各三分） 水煎服。

一方 治肥人白带是湿痰。

海石 半夏（姜制） 黄柏（炒） 苍术 川芎 樗皮 香附 干姜（夏去）

上为末，醋糊为丸，空心温水或姜汤下五六十丸。

一方 治瘦人带下多热。

黄柏 黄芩 滑石 樗皮 川芎 海石 青黛 当归 芍药

上为末，醋糊丸，空心温水下。

上一页：加味二陈汤
下一页：固真汤


固真汤 《仁术便览》

固真汤

治白带临行，脐腹痛甚。又治先因血崩，久为白带，白滑之物下流不止。

黄柏（炒，一钱） 黄芩（炒，一钱） 郁李仁（八分） 白葵花（一钱） 甘草（三分）

水煎，空心温服。

上一页：升阳燥湿汤
下一页：樗白皮丸


樗白皮丸 《仁术便览》

樗白皮丸

治白带。

樗根白皮 山茱萸（去核） 苦参 香附（各五钱） 龟板 栀子（各二两） 黄柏（一两） 干姜 贝母（各二钱） 白术 白芍（各七钱半） 白葵花（五钱）

上为末，酒糊为丸，空心温水下七八十丸。

上一页：固真汤
下一页：白带丸


白带丸 《仁术便览》

白带丸

蕲艾 当归 熟地（各二两） 香附（三两，醋煮，焙） 川芎 人参（各一两二钱）白芍（酒炒） 白术 苍术 阿胶 黄柏（酒炒） 樗根皮（各一两） 地榆（七钱） 白茯（

上为极细末，醋糊为丸梧子大。空心温水下六七十丸。

一方 赤白带下久不止，因下元湿虚寒者。

艾叶（炒） 白龙骨（ 研，水飞） 当归（全） 南芎 牡蛎（ ） 白芍（酒炒）熟地（酒洗，姜炒） 牡丹皮 白茯苓（水澄） 赤石脂（ ）

上各等为末，面糊丸。空心淡醋汤送下五十丸。

一方 治赤白带下。

干姜（焙黄） 白芍（焙黄） 香附（各一两，炒焦黑） 甘草（生五钱）

上为细末，每服三钱，用水、白酒各半送下。

上一页：樗白皮丸
下一页：产前


产前 《仁术便览》

产前

产前脉细小涩弱，产后脉洪数多死。怀孕当洪数，已产当细小者吉，当清热养血。又白术、

上一页：白带丸
下一页：安胎饮


安胎饮 《仁术便览》

安胎饮

治孕成之后，觉胎气不安，或腹微痛，或腰作痛，或饮食不美，月内长服，

白术 芍药 当归（各一钱） 人参 川芎 条芩 陈皮（各五分） 甘草 砂仁 紫苏（各三分）

上用水一钟半，煎服。

又方

白术（一钱二分） 条芩（一钱） 陈皮（八分） 阿胶 桑寄生 甘草 艾叶 归头 枳壳 砂仁 川芎 独活（各五分） 水煎，空心服，

上一页：产前
下一页：达生散


达生散 《仁术便览》

达生散

治孕至八九个月，服之甚好。

大腹皮（二钱，酒洗） 人参 陈皮 紫苏茎叶（各五分） 芍药 白术 当归（各一钱） 甘草（炙，二钱）

上作一服，入黄杨脑一个，无亦可，葱五叶煎服。夏月加黄芩，春加川芎，冬加砂仁。气虚加参术，气实加香附、陈皮。血虚倍当归，加地黄。性急多怒人加柴胡。有热加黄芩。

食少加砂仁、神曲。渴加麦冬。食易饥，多加黄杨脑。湿痰加黄芩、半夏。腹痛加木香。胎动加苎根。

一方 胎因倒地举重损伤，胎元不安，及子死腹中。

川芎一两为末，热水调，连进三服。未伤即安，死者即出。

一方 治妇人胎动不安，及下血。

艾叶 阿胶（生） 川芎 当归（各三钱） 甘草（一钱） 八九个月少加砂仁。

上水四钟，煎至二钟，去渣，纳胶令化。分作三次，服一日尽。

上一页：安胎饮
下一页：佛手散


佛手散 《仁术便览》

佛手散

治妊娠胎动不安，血气冲心欲死者。并用催生散最稳速也。

当归 川芎（各一两）

上每服四钱，酒一钟，煎干，再入水一钟煎，温服。

上一页：达生散
下一页：当归散


当归散 《仁术便览》

当归散

治妊娠被惊，恼胎向下不安，小腹连腰痛，下血。

当归 川芎（各八分） 阿胶（炒） 人参（各六分） 艾叶（四分） 茯苓（二钱）

大枣二枚 水煎服。

上一页：佛手散
下一页：胶艾漏胎方


胶艾漏胎方 《仁术便览》

胶艾漏胎方

熟地 艾叶（炒） 白芍 川芎 黄 阿胶（炒） 归头 甘草 续断 白术 有热加条芩。

空心水煎服。

上一页：当归散
下一页：人参橘皮散


人参橘皮散 《仁术便览》

人参橘皮散

治妊娠恶心阻食，安胃和中化痰。恶阻多从痰治。止呕吐，效。

白术 麦冬（去心） 橘红 茯苓 浓朴（姜制。各一钱） 甘草（三钱） 人参（去芦，一钱） 竹茹（一团）

上每服四钱，水一钟半，生姜三片，食远热服，渣再煎服。痰多加半夏姜制。

上一页：胶艾漏胎方
下一页：全生茯苓散


全生茯苓散 《仁术便览》

全生茯苓散

治妊娠小便不通，或赤涩。

车前子 赤茯苓 葵子（研） 条芩（各等） 加发灰少许，水煎，空心服。

上一页：人参橘皮散
下一页：竹叶汤


竹叶汤 《仁术便览》

竹叶汤

治妊娠心惊胆怯，终日烦闷，名曰子烦。

白茯（四两） 防风 麦冬（去心） 黄芩（各三两） 竹叶五大片 每四钱，水煎服。

上一页：全生茯苓散
下一页：羚羊角散


羚羊角散 《仁术便览》

羚羊角散

治妊娠中风。头项强直，筋脉挛急，语言謇涩，痰涎不利，或时发搐，不省人事，名曰子痫。

羚羊角 川独活 酸枣仁（炒） 五加皮（各五分） 薏苡仁 防风 当归 川芎 茯神杏仁（各四分） 木香 甘草（各二分） 姜五片，水煎服。

一方 治妊娠无故尿血。

龙骨（一两） 蒲黄（五钱）

上为末，每服三钱，温酒调服，一日三次。

上一页：竹叶汤
下一页：全生白术散


全生白术散 《仁术便览》

全生白术散

治妊娠面目虚浮，肢体肿胀如水气，名曰子肿。

白术（一两） 生姜皮 大腹皮 陈皮 白茯苓皮（各半两） 喘加桑白皮。

上为末，每服二钱，米饮调，一日三次服。

上一页：羚羊角散
下一页：防己汤


防己汤 《仁术便览》

防己汤

治脾虚身面浮肿，心腹胀满，喘促，小便不利。

防己（七钱半） 木香（一钱） 桑白皮 紫苏 大便不通加枳壳、槟榔。

上水一钟半，生姜三片，煎服。

上一页：全生白术散
下一页：紫苏饮


紫苏饮 《仁术便览》

紫苏饮

治子悬，胎气不和，凑上心腹，或胀满疼痛。

大腹皮 川芎 白芍 陈皮 紫苏叶 当归（各一钱） 人参 甘草（各五钱） 上每服四钱，生姜五片，葱白七寸，水煎，空心温服。

上一页：防己汤
下一页：斩鬼丹


斩鬼丹 《仁术便览》

斩鬼丹

治鬼胎如抱一瓮。

吴茱萸 川乌 秦艽 柴胡 白僵蚕

上为末，蜜丸梧子大。每服七丸，空心温酒下。取出恶物，即愈。

一方 治儿在腹中哭。多年空房下鼠穴中土一块，令妇人噙之，即止。

上一页：紫苏饮
下一页：难产三合济生汤


难产三合济生汤 《仁术便览》

难产三合济生汤

以枳壳、达生、芎归三方，抽其精粹而合此汤。临产一二日不下者

枳壳（二钱，麸炒） 香附（一钱，炒） 粉草（七分） 川芎（二钱） 当归（三钱） 艾叶（八分） 大腹皮（姜汁洗，一钱半）

上水二钟，煎至一钟，待腰腹痛甚，服之即产。

上一页：斩鬼丹
下一页：如圣膏


如圣膏 《仁术便览》

如圣膏

治难产兼治胞衣不下，又治死胎。用萆麻子去壳四十九粒，细研成膏，涂脚心，胞衣即下，速洗去。不洗去，肠出不收，却用此膏涂头顶，即缩入。

一方 治产数日，子死腹中不出，母气欲绝。瞿麦六两，通草三两，桂心三两，牛膝四两，水九升，煎至三升，分三服，一日尽，自产。

上一页：难产三合济生汤
下一页：猪肝蜜汤法


猪肝蜜汤法 《仁术便览》

猪肝蜜汤法

治妇人胞水早行，治胎涩难产不下。

猪肝 白蜜 醇酒（各一升）

上三味，同煎至二升，分作二三服，徐徐服亦可。

上一页：如圣膏
下一页：催生散


催生散 《仁术便览》

催生散

白芷（炒） 百草霜 滑石

上为末，煎芎归汤调下。

上一页：猪肝蜜汤法
下一页：催生如圣散


催生如圣散 《仁术便览》

催生如圣散

治逆产，横生，瘦胎，兼产前产后月水不调，崩漏等症。

百草霜 白芷不见火。

上等分，每服二钱，临产时以童子小便并小米醋，打糊为膏，温汤调下。

上一页：催生散
下一页：催生丹


催生丹 《仁术便览》

催生丹

治产妇生理不顺，临蓐艰难。

十二月兔脑髓（去皮膜，研） 乳香（研，一分） 母丁香（一钱） 麝香（细研，一字） 上研匀，兔脑为丸鸡头子大，阴干，油纸封，破水后，温水下一丸，立生。

上一页：催生如圣散
下一页：催生铅丹


催生铅丹 《仁术便览》

催生铅丹

治横逆难产，用黑铅一钱，小铫子火上熔化，投水银一钱，结成沙子，以熟绢衣角钮作丸，如绿豆大。临产时，麝香水吞下二丸，立下。

一方 治难产，三日不下。用伏龙肝细研，每服一钱，酒调服。

又方 治子死腹中。调伏龙肝末三钱，儿头顶土出。亦治胎衣不下。

上一页：催生丹
下一页：香桂散


香桂散 《仁术便览》

香桂散

下死胎。

麝香（半钱，另研） 官桂（二钱，末）

上调匀，酒调下，须臾，如手推下。

一方 治胎死腹中，或半产不下。

官桂（五钱） 川芎 葵子（各一钱二分半）

每服末三钱，葱白汤调下。

一方 治死胎不出，产妇面青，指甲青，舌青，口臭。用朴硝二钱，顺流水调下。甚者温童便调服，胎下母活。亦治胎衣不下，好。

上一页：催生铅丹
下一页：打死胎即黑神丸


打死胎即黑神丸 《仁术便览》

打死胎即黑神丸

百草霜（一两） 巴豆（五钱）

上为末，面糊丸绿豆大。每服九丸，煎红花汤下。

一方 治妊妇嗽而痰中见血。

当归 地黄 天冬 麦冬 紫菀 桑白皮 杏仁 甘草 桔梗 黄芩 五味子 阿胶 小蓟 姜三片，水煎服。

一方 治妊娠 疾。

良姜 白术 草果 陈皮 藿香 砂仁 白茯 甘草 姜三枣二，水煎服。

一方 妊娠下痢，状如鱼脑，小腹绞痛，赤白相杂。

地榆 黄连 石榴皮 阿胶 白术

水煎，空心温服。

一方 妊娠下痢白脓，腹中绞痛。

赤石脂（六分） 干姜（四分） 糯米（多）

水煎，空心，连三服。

一方 治妊娠痢血。

黄连（八分） 浓朴（制） 阿胶 当归（各六分） 艾叶 黄柏（各四分） 干姜（五分） 为末，米饮调下。

上一页：香桂散
下一页：半产后芎补中汤


半产后芎补中汤 《仁术便览》

半产后芎补中汤

干姜（炮） 阿胶（炒） 川芎 五味子（各一两） 黄 当归 白术 赤芍（各一两半） 木香 人参 杜仲（炒） 甘草（各五钱）

每服五钱，水煎服。

佛手散亦好。见前。

上一页：打死胎即黑神丸
下一页：立圣散


立圣散 《仁术便览》

立圣散

治胎动不安，下血不止。

用雄鸡肝二具，好黄酒一斤煮熟，共酒食之，大效。

又方 治胎动出血，产门痛。

用黄连为末，温米饮调服一钱，一日三次。

上一页：半产后芎补中汤
下一页：产后


产后 《仁术便览》

产后

脉平，吉；洪数，凶。左手脉不足，用血药多；右手脉不足，用气药多。以此为则，当大补气血为先，虽有他症，以末治之。冬月不可用芍药，大忌发表。

上一页：立圣散
下一页：主方


主方 《仁术便览》

主方

白术 归身尾 陈皮 川芎 甘草（炙） 黄 人参（各等） 大热加炒黑干姜，轻则加茯苓淡渗。

上用水一钟半，食前煎服。忌腥酸、粘硬。

一方 产后气血虚甚，发热恶寒，切不可发表。

川芎 当归 熟地 白术 茯苓 人参 甘草 陈皮 黄

上各等，水煎服。

一方 治产后恶露未尽，腹中刺痛。 心痛加五灵脂（半生半炒） 玄胡索 当归川芎 熟地 桃仁 红花 陈皮 甘草 香附（童便炒） 水煎服。

又方 恶露不尽，腹痛，或有血块作痛。

用五灵脂、香附米、留尖、桃仁为末，醋丸，空心酒下三四十丸。

上一页：产后
下一页：黑神散


黑神散 《仁术便览》

黑神散

治胎前产后诸症。

当归 熟地 白芍 甘草 蒲黄 干姜（炒黑，各一两） 雄黑豆（二两，炒有烟） 人参（七钱） 川芎（五钱） 香附（五钱）

上为末，每服三钱，温酒和童便调服。 热甚减干姜，加黄芩。

上一页：主方
下一页：人参当归散


人参当归散 《仁术便览》

人参当归散

治产后去血过多。血虚则阴虚，阴虚生内热。其证心胸烦满，吸吸短气，头痛闷乱，晡时转甚，与大病后虚烦相类，急宜服之。

熟地 人参 当归 肉桂 白芍 麦冬（各二两） 热甚加生地黄。

每服四钱。水二钟，先以糯米一合，竹叶十片，煎一钟，去米叶入药，加枣三枚，煎服。

一方 治产后血晕，以旧漆器烧烟薰之。

又方 以鹿角烧童便，和酒调服。

又方 治血晕。荆芥穗研细末，吹鼻，效。

又方 烧铁器入醋中，薰鼻，妙。

上一页：黑神散
下一页：清魂散


清魂散 《仁术便览》

清魂散

治血迷，血晕。

人参 泽兰（各一钱） 荆芥 川芎（各半钱） 甘草（二钱）

上作一服，滚水和，温酒各半钟，调服。

上一页：人参当归散
下一页：郁金散


郁金散 《仁术便览》

郁金散

治大小产后血上心，已死。

用郁金烧灰存性，为末。每服二钱，米醋汤调下，神效。

一方 产后发热，头痛身痛，筋脉拘急，饮食少进，寒热往来。或咳嗽吐痰，胸膈痞闷。

或泄泻痢疾，腹痛。俱可服。 又名柴胡四物汤。

当归（酒制） 芍药（酒炒，冬去） 川芎 人参 白术 茯苓 甘草 羌活 防风 白芷（如无头疼拘急，去此三味） 官桂（夏去） 柴胡 半夏 黄芩 干姜（炒黑）

上水一钟半，火烧生姜三片，煎至一钟，食前。

上一页：清魂散
下一页：孤凤散


孤凤散 《仁术便览》

孤凤散

治产后闭口不语，是热痰迷塞心窍。

上用白矾研细，熟水调下一钱。

上一页：郁金散
下一页：当归血竭丸


当归血竭丸 《仁术便览》

当归血竭丸

治产后恶露不下，结聚成块，心胸痞闷，脐腹坚痛。

当归（炒） 血竭 蓬术 芍药（各一两） 五灵脂（四两）

上为末，醋糊丸，温酒或米汤空心下五十丸。

上一页：孤凤散
下一页：玉散


玉散 《仁术便览》

玉散

治产后恶露不尽，脐腹疼痛，时发寒热。非大便燥结不可用。

当归 川芎 赤芍 熟地 大黄 甘草 硝（各一钱半）

上水二钟，煎至一钟，空心热服。渣再煎服。

一方 治小产下血不止。

人参 黄 当归 白术 芍药 艾叶 甘草 阿胶 川芎 青皮 香附 砂仁 生地

水煎，空心温服。

上一页：当归血竭丸
下一页：趁痛散


趁痛散 《仁术便览》

趁痛散

治产后血滞，筋脉拘挛，腰背强直，遍身疼痛。

当归 官桂 白术 牛膝（各半两） 甘草（炙，三钱） 黄 独活 羌活 生姜 桑寄生（如无，续断代之） 各半两

每服四钱，水煎，空心热服。

上一页：玉散
下一页：愈风汤


愈风汤 《仁术便览》

愈风汤

治产后中风，不省人事，口噤牙紧，手足螈 如角弓状，口吐涎沫。亦治血晕，四肢强直，或筑心眼昏倒，吐泻欲死。

荆芥穗（焙，四钱） 归身尾（四钱） 口噤者干开灌，或吹鼻中可活。

上为末，每服三钱，豆淋酒调下，或温童便调亦可。

上一页：趁痛散
下一页：血风汤


血风汤 《仁术便览》

血风汤

治产后诸风挛急，或痿弱无力。

川芎 芍药 当归 熟地 秦艽 羌活 防风 白芷 茯苓 白术（各

上一半为末，炼蜜丸；一半为末，温酒调服，送下丸子五十丸。

上一页：愈风汤
下一页：三之一汤


三之一汤 《仁术便览》

三之一汤

治产后虚劳，虽日久而脉浮盛，发热不安。

柴胡（八钱） 黄芩 人参 半夏 甘草（炙） 川芎 芍药 熟地 当归（

上水一钟半 生姜三片，枣二枚，煎服。

一方 产后心腹痛甚，或有瘀败血胀闷者。

当归 川芎 芍药 熟地 玄胡 桃仁 红花 香附 青皮 泽兰 牡丹皮 五灵脂（各等） 童便和水煎，空心服。

上一页：血风汤
下一页：三圣散


三圣散 《仁术便览》

三圣散

治产后日久虚劳，针灸、服药俱不效。

白术 茯苓 黄 （各一两） 柴胡 人参（各一两六钱） 黄芩 半夏 甘草（各七钱）

上水一钟半，生姜三片，煎至一钟，食远温服。

上一页：三之一汤
下一页：旋复花汤


旋复花汤 《仁术便览》

旋复花汤

治产后感冒风寒，咳嗽喘满，痰涎壅盛，鼻塞声重。

麻黄 柴胡 杏仁（炒） 五味子 旋复花 甘草 茯苓 赤芍

上生姜五片，水煎，热服。 渣实时煎服。

上一页：三圣散
下一页：芎乌散


芎乌散 《仁术便览》

芎乌散

治产后头疼。

乌药 川芎

上为末，每服三钱，烧秤锤，淬，酒调服。

上一页：旋复花汤
下一页：二母散


二母散 《仁术便览》

二母散

治产后败血上攻，流入肺经，咳嗽或伤风咳嗽。痰多亦宜服。

知母 贝母 白茯苓 人参（各五钱） 桃仁 杏仁（俱去皮尖。各一两）

上水一钟半，生姜三片，煎服。渣再煎。

上一页：芎乌散
下一页：参苏饮


参苏饮 《仁术便览》

参苏饮

治产后血入于肺，面赤发喘欲死者。

人参（一两，为末） 苏木（二两，槌碎） 煎苏木汤调服。

上一页：二母散
下一页：益母丸


益母丸 《仁术便览》

益母丸

即返魂丹。治胎前产后一切证，功效最大。宜常服。

益母草（茎、叶、子全用，去根，忌铁。一斤） 加广木香（一钱） 赤芍药（六钱半）当归（七钱）

上为极细末，炼蜜丸弹子大，童便、酒米汤、醋汤、温水俱可送。小丸亦可。

一方 治产后血块不散。发热心闷，胁肋痛，腰腹痛，或因气郁结者。

桃仁（一钱） 青皮（醋炒，五分） 香附（童便浸，醋炒，一钱二分） 红花（五分）贝母（七分） 陈皮（七分） 茯苓（七分） 甘草（炙，五分） 柴胡（一钱） 当归（一钱）

一方 产后败血不散。小腹绕脐作痛，俗名血枕痛。一服愈。

白术 神曲 陈皮 桃仁（各七分） 香附（童便炒，一钱半） 甘草（四分） 归（钱半） 儿枕痛，加山楂一钱

上水一钟半，煎至一钟，空心服。

一方 治产后诸痢，神效。

苍耳苗叶捣，绞汁，温服半钟，一日三四次，空心服。

一方 治产后风湿。遍身疼痛，麻木不仁，及男子中寒湿疼痛，久不愈者。

防风 羌活（各一两五钱） 甘草 肉桂 杏仁 独活 麻黄 蝉蜕 芍药 川芎 苦参 僵蚕（各五钱） 两头尖 白附子 当归 薏苡仁 苍术 白术 木瓜 威灵仙（各一两）

上锉，以绢袋装入，黄酒二十壶，浸七日。每日三次，温饮两三杯。

一方 治产后子宫不闭。荆芥、藿香、臭椿皮煎汤，熏洗。

一方 治产后子宫不闭。补中益气汤加白芍、醋炒香附、半夏、酒芩，热不退加黄柏。

上水一钟半，煎至一钟，空心热服。渣即煎。

一方 治产后子宫痛不可忍。用诃子、黄蜡烧汤，先熏后洗。

又方 五倍子、白矾为末，滚汤泡洗，或干掺亦可。

一方 治产后子宫脱落，如手掌不收。此胎前因劳役伤气成肝痿，又因气血虚弱而下。

用黄 、白术、升麻各五分，参归各一钱，或加白芍、陈皮，连进三服而收。

一方 治产后疟疾，头痛寒热者。

柴胡 当归 芍药 白术 茯苓 甘草 川芎 青皮（炒） 水煎服。

一方 治产后痢疾腹痛，里急后重，下痢赤白，俱可用。

当归 川芎 芍药 香附 陈皮 茯苓 甘草 砂仁 泽泻 白术

空心，水煎服。

一方 治产后泄泻。

人参 白术 茯苓 甘草 陈皮 半夏 姜朴 砂仁 当归 神曲 泽泻 空心，火煨生姜三片，枣二枚，水煎服。

一方 产后腹胀呕吐。

赤芍 半夏 泽兰 陈皮 人参（各一钱）甘草（五分） 生姜（五钱）恶露过多，去泽兰、赤芍，加藿香、香朴。水煎，热服。

一方 治产后乳肿。马溺涂之，立止。

又方 黄柏末，鸡子清调敷，好。

一方 治妇人乳头破裂。鹿角灰酒敷，或石上磨脓汁敷，或苎麻根捣汁敷，或秋后自裂破

上一页：参苏饮
下一页：玉露散


玉露散 《仁术便览》

玉露散

治产后乳脉不行，身体壮热，头目昏痛，大便涩滞，凉膈下乳。

人参 白茯 甘草（各半两） 桔梗 川芎 白芷（各一两） 当归（一钱半） 芍药（七钱半） 大便秘加大黄。食远水煎，徐徐热服。渣即煎服。

上一页：益母丸
下一页：涌泉散


涌泉散 《仁术便览》

涌泉散

因气恼，乳汁少。

瞿麦穗（一钱） 柴胡（一钱） 天花粉（一钱） 桔梗（八分） 青皮 白芷 木通当归 赤芍 连翘 甘草（各五分） 皂角（三分）

煮猪腿精肉清汁二钟，加姜葱，煎服。

一方 治吹乳。用百齿霜为丸，黄丹为衣，每三丸酒下，汗出愈。

又方 妇人吹乳意若何？皂角烧灰蛤粉和，热酒将来调八字，须臾揉散笑呵呵。

一方 乳汁不通用。

通草（七分） 瞿麦 柴胡 天花粉 桔梗（各一钱） 青皮 白芷 木通 赤芍药 连翘 甘草（各五分） 穿山甲 王不留行（各一钱）

水煎，食远服，服从更摩乳房。

上一页：玉露散
下一页：产后子死消乳法


产后子死消乳法 《仁术便览》

产后子死消乳法

用麦 二两，炒为末，作四服，食远，汤调下。

上一页：涌泉散
下一页：小儿诸病


小儿诸病 《仁术便览》

小儿诸病

肝与脾病多。肝只有余，肾只不足。病因有二∶曰饱，日暖。药与大人同，只剂小耳。

上一页：产后子死消乳法
下一页：延生方


延生方 《仁术便览》

延生方

小儿初生脐落后，取置新瓦上，用炭四围，烧至烟尽，放土地上，用瓦器盖之，存性，研为末。预将好辰砂为极细末，水飞过脐带。若有五分重，辰砂二分五厘，生地黄、当归身煎脓汁一二蚬壳，调和前二味抹儿口中上 间，及乳母乳头上，一日服尽。次日大便，下秽污浊垢之物，终身无疾，其子长命。

一方 小儿脐风。用雄黄三钱，飞矾五分，百草霜五分，为末，凉水调匀，摊绢贴脐上，以手帕包住，出汗为愈。

一方 小儿惊风至重，身战不省人事。朱砂一钱，乌梅肉一个，巴豆一个去油，南星一钱，麝香少许，为末，姜汁丸麻子大。每岁一丸，乳汁送下，茶清亦可送下。此方又治寒痰裹乳作惊。

一方 小儿初生七日，急患脐风撮口，百无一治，父母坐视其死而无救，良可悯哉！一秘法极有神验。凡儿患此者，齿根之上有小白泡子如粟米大，急以温水蘸绵布裹手指，轻轻搽破，即开口，不须服药即安。

一方 治撮口。小儿断脐，为风湿所乘，或尿存胞裙之内，遂成脐风。面赤喘急，啼声不出，名曰撮口，并治。

金头蜈蚣一条（炙） 蝎（梢四尾） 僵蚕（七个） 瞿麦（五分）

上为末，先将鹅翎管吹鼻内，使嚏喷啼哭为可医，后用薄荷汤调服。

一方 灸法治惊风。

男灸左乳黑肉上，女灸右乳黑肉上，一岁灸三壮，二三岁灸三七壮，大人不灸。

上一页：小儿诸病
下一页：辰砂丸


辰砂丸 《仁术便览》

辰砂丸

治小儿乳积，惊积，食积，急慢惊风。

辰砂（一钱，另研） 胆星（一钱） 巴豆霜（一钱）

面糊丸，黍米大，三五丸薄荷汤下。

一方 治惊风。子母俱服。

人参 白术（各一钱） 茯苓 陈皮（各五分） 甘草 薄荷（各二分） 半夏 天麻（各七分） 细辛（三分） 全蝎（炒去毒，五分）

姜三片，水煎服。

一方 治惊而泄。

人参 黄芩 芍药 白术（各等） 夏月加黄连、甘草、竹叶、生姜。 水煎服。

上一页：延生方
下一页：抱龙丸


抱龙丸 《仁术便览》

抱龙丸

治风痰壅盛，惊搐昏睡。又治痰嗽惊风，时作潮热。

牛胆南星（一两） 天竺黄（五钱） 辰砂 雄黄（各二钱半） 麝香（一钱）

上为末，炼蜜丸芡实大，甘草 薄荷汤化下。

一方 治小儿角弓反张，目直视，因惊而致。用南星、半夏、僵蚕炒，姜汁、竹沥调灌，更灸印堂。

上一页：辰砂丸
下一页：钱氏白术散


钱氏白术散 《仁术便览》

钱氏白术散

治久泄成惊。

藿香 白术 木香 白茯 甘草 人参（各一钱） 葛根（二钱）

一方 有陈皮 半夏 砂仁。

上为末，每服一二钱。水煎服。

一方 若频泄痢，将成慢惊风。此散内加山药、白扁豆 肉蔻各一钱，姜汁一匙，煎服

一方 若慢惊风已作，加细辛、天麻各一钱，全蝎三个，白附子八分，水煎服。

上窜切牙额上红是心热，加黄连、甘草。目连闪是肝热，加柴胡、防风、甘草。左腮红是肝风，泻青散。右腮红是肺风，泻白散。鼻上红是脾热，泻黄散。耳上红是肾热，加知母、黄

上一页：抱龙丸
下一页：益脾散


益脾散 《仁术便览》

益脾散

和胃进食。

茯苓 人参 草果（煨） 木香（煨） 甘草（炙） 陈皮 浓朴（制） 苏子（炒）

上为末，每服一钱，姜三片，枣二枚，水煎服。乳母大剂，煎服数贴，好。

一方 小儿吐泻，黄胆。

三棱 莪术 青皮 陈皮 神曲（炒） 麦芽（炒） 黄连（姜炒） 甘草（炙）白术（炒。各等）

上为末，用一二钱，姜汤调下。伤乳食吐泄，加山楂。时气吐泻，加滑石。发热，加薄荷、

上一页：钱氏白术散
下一页：益原散


益原散 《仁术便览》

益原散

治小儿夏日吐泻痢疾。若吐泻腹痛，以胃苓汤，好。

上一页：益脾散
下一页：助胃膏


助胃膏 《仁术便览》

助胃膏

治小儿冷气入胃，呕吐不已。

白豆蔻（十四个） 木香（煨，二钱） 砂仁（四十个） 干山药（一两） 肉豆蔻（四钱，煨） 人参 白术（炒） 白茯苓（去皮） 甘草（各五钱）

上为末，每服一钱，陈紫苏木瓜汤下。如不服药，加面焙焦饼，空心吃。

一方 治大小人泄泻。封脐膏陈米粉炒黄四两，乳香、没药各一两为末，每用一匙，醋调，封脐上贴膏药。

上一页：益原散
下一页：肥儿丸


肥儿丸 《仁术便览》

肥儿丸

治疳，杀虫，去积，退热，进食。

木香 胡黄连 使君子肉（各一两） 黄连 槟榔 龙胆草 诃子肉 肉豆蔻（煨） 芜荑芦荟 阿魏 银柴胡

上为末，猪胆汁打糊为丸绿豆大，每二三十丸灯心汤下。

一方 治休息痢及疳泄，日久不能安。用鸡子一枚，打破，用黄蜡如指大一块，铫内溶，以鸡子拌和炒熟，空心食之。

又方 鸡子一枚，生矾二分和炒食，亦好。

一方 治小儿吐泻不食。

人参 白术 茯苓 甘草（各二钱） 白豆蔻（七分） 肉豆蔻（火煨，二个） 木香（一钱） 山药（五钱） 砂仁（二十个）

上为末，炼蜜丸皂子大，米汤化下。

一方 治小儿腹痛泄，青色者。是寒湿与惊气所致。

人参 白术 茯苓 甘草 陈皮 苍术 羌活 藿香 桂皮 木香 砂仁 防风 白芷 青皮（少） 火煨，生姜二片，水煎服。

一方 小儿久痢赤白，羸瘦沉困，或眼闭发脱，用青黛为末，每服一钱，连进三四服，能

一方 小儿腹痛，多是饮食所伤。

山楂（去核） 神曲（炒） 砂仁（炒） 麦芽（炒） 甘草（炙） 白术（炒） 陈皮 青皮（炒） 寒痛加藿香、吴茱萸。有热加黄芩。水煎服。

一方 小儿腹胀。

用萝卜子（炒） 干葛 陈皮（各等） 食少加白术、甘草，少许浓朴，水煎服。

一方 小儿吃泥，胃气热故也。

软石膏 黄芩 陈皮 茯苓 白术 水煎服。

上一页：助胃膏
下一页：木香散


木香散 《仁术便览》

木香散

小儿盘肠气痛不已，面手冷，日夜啼叫，屎如米泔。

川楝子（十个，去皮核，巴豆三十五个，去皮，同炒，令豆黄。青豆不用） 木香 使君

上为末，空心用清米饮调下，量儿大小与服。

上一页：肥儿丸
下一页：泻青丸


泻青丸 《仁术便览》

泻青丸

治小儿肝经风热，目赤肿痛。兼治肝经实热，手寻衣领乱捻物，目直视不搐，得心热则搐，身反折强，直目连扎，或脏腑飧泄，诸药不止，脾虚肝盛。

当归 龙胆草 川芎 山栀 大黄（纸裹煨） 羌活 防风（各二钱半）

上炼蜜为丸，竹叶沙糖汤下。

上一页：木香散
下一页：八正散


八正散 《仁术便览》

八正散

治小儿心经蕴热，脏腹秘结，小便淋涩。 见淋门。

一方 小儿癖病。

水红花子（炒，二钱） 大黄 朴硝 山栀子 子锻石

上用酒酵一块共捣，和为膏。用青绵布摊贴，外用热汤瓶熨，以手帕勒之，三日后揭看，肉黑是效。

一方 小儿癖病。

立秋后取虾蟆去头足腹肚，油涂，合仰瓦上，火炙之，令熟。自四五个，积自下。

一方 治小儿木舌，舌肿硬不和软者是。又重舌者，舌下生舌。二者皆是热病。

百草霜 芒硝 滑石

上为末，酒调敷。

一方 治小儿吐蛔虫，以苦楝根为君，佐以二陈汤，煎服。

冬月吐蛔，多是胃寒胃虚所致，钱氏白术散加丁香二粒，服。

一方 小儿夜啼。

人参 黄连（各一钱）甘草（炙，五分） 入竹叶（二十片） 姜一片，水煎服。

上一页：泻青丸
下一页：酿乳法


酿乳法 《仁术便览》

酿乳法

解胎中受热生下，面赤眼闭不开，大小便不通，不能进乳食。

泽泻（二两半） 猪苓 赤茯苓 天花粉 茵陈 甘草（各一两） 生地黄（二两）

上每服二钱，水煎，捏去宿乳，服之。

一方 小儿口糜，满口生疮者是。

黄柏 细辛 青盐

上等为末，噙之，吐出涎。亦治大人。

一方 治口角烂疮。发灰，猪脂调敷。

一方 治小儿臼屑满口，壮如鹅口。用发缠指，蘸井花水，拭舌净，用 过黄丹掺之。

一方 治小儿牙疳。白矾装入五倍子内，烧存性，为末敷。

又方 栀子皮烧存性，为末敷，好。

一方 治小儿口疮。用巴豆一个，研烂 ，和胭脂再研。贴眉中，半炷香，急去之。

一方 小儿口疮久不瘥，涎入胸中生疮，角蒿灰涂之。

一方 小儿舌下生舌，名曰重舌，针刺去恶血，即愈。

又方 治马牙重舌。研锁上铁锈，水搽。好。

一方 治疳穿破腮口。用红枣去核，入白矾一分，封固，火 存性，为末，搽之。

上一页：八正散
下一页：治小儿鼻衄地黄汤


治小儿鼻衄地黄汤 《仁术便览》

治小儿鼻衄地黄汤

川芎 生地 赤芍 当归（各等） 蒲黄（少许） 水煎服。

上一页：酿乳法
下一页：小儿初生大便血蒲黄散


小儿初生大便血蒲黄散 《仁术便览》

小儿初生大便血蒲黄散

生蒲黄 油头发灰（各一钱） 生地黄汁，或米饮或乳汁，俱可调服。

一方 小儿溺血。

蒲黄 生地黄 赤茯苓（各等） 入发灰，空心，水煎服。

一方 牙噤不开。用南星一钱，片脑少许，研匀，纸蘸生姜汁， 药左右，搽牙根，开。

上一页：治小儿鼻衄地黄汤
下一页：三黄丸


三黄丸 《仁术便览》

三黄丸

治小儿诸热，兼治身黄、黄胆、衄血、便血。见火门。

一方 小儿尿血。用甘草汤调益原散，加升麻末，尤好。

上一页：小儿初生大便血蒲黄散
下一页：生地黄汤


生地黄汤 《仁术便览》

生地黄汤

治小儿生下遍体皆黄，壮如金色，身壮热，大小便不通，啼声不出，不乳

生地黄 当归 赤芍 川芎 天花粉（各等） 每五七钱，水煎，母子俱服。

一方 小儿头疮。

腊猪油（半生半熟） 雄黄 水银（各等） 上研匀，封疮上。

一方 治小儿脐中汁出，及湿痒。用枯矾或黄柏末敷。

又方 龙骨烧同枯矾研敷。好。

一方 小儿癞头疮。用通圣散合酒，另炒大黄为末，再用酒拌，令干，水煎服三二钱。

外用红炭，（淬） 长流水中，热洗之。用胡荽子、伏龙肝、悬龙尾、黄连、枯矾为末，油调敷。

上一页：三黄丸
下一页：连床散


连床散 《仁术便览》

连床散

治小儿满头癞疮毒，及手足身上阴器肤囊，痒则抓烂成疮，黄水出，淋漓燥

黄连（五钱） 蛇床子（二钱半） 五倍子（一钱二分） 轻粉（一分）

上为细末，先以荆芥、葱白煎汤洗净，香油调敷

一方 小儿赤毒、赤肿、火丹走注，先以丹头上针刺血出，散毒。

一方 伏龙肝不拘多少，用鸡子清调敷。

一方 大黄、朴硝为末，水调敷。

一方 小儿黑 、红 、疮痒、瘾疹，并宜防风通圣散为末敷。

一方 治小儿脱囊，即外肾肿大。

木通 甘草 黄连（炒） 当归 黄芩（各等） 空心，水煎服。

又方 紫苏茎叶为末，湿干敷。如干用香油调鹅翎扫青荷叶包之。

一方 治小儿耳后月蚀疮。

黄连、枯矾为末敷。

一方 治小儿疟疾成癖块。

川芎（二钱） 生地 芍药（各钱半） 陈皮 半夏 炒芩（各一钱） 甘草 姜三片

上水一钟，煎至七分，入醋炙鳖甲末三钱，服。

上一页：生地黄汤
下一页：升麻葛根汤


升麻葛根汤 《仁术便览》

升麻葛根汤

治大人小儿时气，瘟疫发热，肢体烦痛，及疮疹未发，疑似之间，最为

人参 紫苏 前胡 半夏 葛根 茯苓 枳壳 桔梗 陈皮 甘草 气盛去人参。咳嗽加桑白皮、杏仁。头痛，加羌活、川芎。姜水煎服。

上一页：连床散
下一页：金泥膏


金泥膏 《仁术便览》

金泥膏

小儿一切无名肿毒， 热，诸般丹瘤热瘭湿烂。大小亦同此法，神效。

阴地蚯蚓粪（少） 朴硝（多）同研，新汲水浓调，浓敷患处，日三四次。

上一页：升麻葛根汤
下一页：绵茧散


绵茧散 《仁术便览》

绵茧散

治小儿遍身上下生疳蚀疮，脓水不绝。

用出蛾蛾口茧，入白矾末烧，研细敷。

上一页：金泥膏
下一页：参苏饮


参苏饮 《仁术便览》

参苏饮

治时气，瘟疫，两感风寒，咳嗽，头痛发热。又治小儿 疹未出，疑似之间。最好。见伤寒门。

上一页：绵茧散
下一页：消毒犀角饮


消毒犀角饮 《仁术便览》

消毒犀角饮

治大人小儿内蕴邪热，咽膈不利，痰涎壅嗽，眼赤面肿，腮项结核，肿壅，毒聚，遍身瘾疹，丹毒，赤瘭，及疮疹已出未出，出不快透，并皆治疗。小儿疮疹已出，热尚未解，急进三四服，快透消毒，应手神效。

鼠粘子（微炒，四钱） 荆芥 甘草（各一钱） 防风（一钱半）

一方 加黄芩（一钱，酒炒） 犀角（五分） 如无，以升麻代用。

水一钟，煎至六分，温服。

一方 治小儿咳嗽。

白矾 皂角

上二味，各等分，为细末，用生姜汁调敷乳上，使小儿咂之，

一方 小儿咳嗽，胸满有痰。

大黄（一钱） 皮硝（五分） 巴豆不去油（二分半）

大人用一分半，小儿用三五厘，茶清调下。

上一页：参苏饮
下一页：国老散


国老散 《仁术便览》

国老散

治 疮，痘疹，疔肿，痈疽，诸般恶疮。及中砒毒、菌毒、伤寒发狂言，并治。五月初三四日，预选大甘草，不拘多少，研为细末，却入大竹一段，两头留节，一头钻小孔，入甘草末于内，其孔用木塞固，勿令泄气，用绳缚竹，候端五日时置粪缸中，以砖坠竹至底。四十九日取出，长流水洗净，候干，取药晒燥，再研贮磁器内。如遇小儿出痘见苗，每用一钱，淡沙糖水调服。并治诸般恶疮，又治天行瘟疫毒，加药内服。

上一页：消毒犀角饮
下一页：小灵丹


小灵丹 《仁术便览》

小灵丹

治小儿呕吐泄泻，又治惊气裹乳，腹胀。

巴豆（去皮、油，二分半） 人言（三分） 雄黄（三分）

为末，溶蜡为丸米大。每五七丸凉茶送下。忌热物一时。

上一页：国老散
下一页：玉饼子


玉饼子 《仁术便览》

玉饼子

治小儿吐泄，惊疳，乳食不消，肚胀，潮热，咳嗽，急慢惊风，及痢疾，寒

半夏（大者十二个） 巴豆（五十粒，去壳，另研） 滑石 寒食面（各一两） 轻粉（一钱） 上末，滴水丸绿豆大，作饼。每三五七饼，姜汤调下。忌热物一时，量大小儿用。

一方 小儿诸般咳嗽痰喘。

阿胶（炒） 杏仁（去皮尖，炒） 半夏（姜制） 甘草 枯矾 桑白皮 百部 五味子 麦冬（去心） 桔梗 款冬花 诃子（去核煨）

上末，姜汤丸绿豆大，姜汤下二三十丸。

一方 小儿痰嗽不能服药，用生姜四两煎汤，从头面洗至足，两三次。妙。

上一页：小灵丹
下一页：醒脾散


醒脾散 《仁术便览》

醒脾散

小儿吐泄不止，痰涎壅盛，作惊风，脾困昏沉，默默不食。

木香 天麻 人参 茯苓 白术 甘草 僵蚕（炒） 白附子（各七分半） 全蝎（炒，三分） 上水一钟，生姜三片，枣一枚，煎至六分，徐徐温服。

上一页：玉饼子
下一页：实肠散


实肠散 《仁术便览》

实肠散

治小儿泄泻，肠滑脾虚，米谷不化。

茯苓 陈皮 砂仁 肉豆蔻 浓朴（姜炒）诃子（煨，去核） 苍术（各七分） 木香（不见火）甘草（炙。各三分）

上水一钟半，生姜三片，枣一枚，煎服。

上一页：醒脾散
下一页：固真汤


固真汤 《仁术便览》

固真汤

治小儿吐泻后脾胃虚弱，遂成慢惊风，昏沉不省人事。

人参 茯苓 白术 附子（炮。各二钱半） 山药 黄 （蜜炙） 肉桂 甘草（各二钱） 上水一钟，姜三片，枣二枚，煎服。

一方 治小儿头上疳疮。

松香（一两） 黄丹（一两） 飞矾（一两）

为末，绵种油调搽，先去发，洗。

上一页：实肠散
下一页：益脾散


益脾散 《仁术便览》

益脾散

和胃进食。

茯苓 人参 草果（煨） 木香（煨） 甘草（炙） 陈皮 浓朴（制） 苏子（炒）

上为末，每服一钱，姜汤调服。

一方 小儿腹痛，泄青色，是受寒湿惊所致。

藿香 官桂 木香 砂仁 防风 人参 白术 茯苓 甘草 陈皮 苍术 羌活 白芷 半夏（各等） 煨生姜三片，水煎服。

上一页：固真汤
下一页：小儿杀虫定辰散


小儿杀虫定辰散 《仁术便览》

小儿杀虫定辰散

槟榔（四两，锻石制） 枳壳（四两，炒） 使君子肉（十个）

共为细末，空心，猪肉汁调服。

上一页：益脾散
下一页：香棱丸


香棱丸 《仁术便览》

香棱丸

治小儿积气发热，肚腹膨胀，肢体瘦弱，饮食不为肌肤。

甘松 使君子 神曲 麦芽（各二钱半） 三棱（煨） 莪术（煨） 青皮 陈皮 香附（各五钱） 胡黄连（一钱）

上为末，蒸饼丸黍米大，米饮下二三十丸。

上一页：小儿杀虫定辰散
下一页：贴癖膏


贴癖膏 《仁术便览》

贴癖膏

穿山甲（五钱） 木鳖仁（十五个） 全蝎（五钱） 斑蝥（二钱） 川乌（五钱） 巴豆仁（一两半） 胆矾（二钱） 阿魏（三钱） 蝉酥（二钱） 轻粉（二钱） 番 （二钱） 芦荟（二钱） 血竭（二钱） 蜈蚣（五条） 古锻石（三钱） 糊盐（一钱） 真麝（五分） 净油半斤，飞丹四两，熬用。

一方 小儿癖疾，伤眼。

苍术（米泔浸，炒，三钱） 白术（白者炒，三钱） 牡蛎粉（三钱半） 黄蜡（三钱半）

用猪肝一个，去筋膜，布包，米泔水沙锅中悬胎煮熟，任食。

上一页：香棱丸
下一页：治小儿急慢风黑龙丸


治小儿急慢风黑龙丸 《仁术便览》

治小儿急慢风黑龙丸

牛胆南星 青礞石（同焰硝 。各一两） 天竺黄（半两） 青黛（半两） 芦荟（二钱半） 辰砂（三钱） 僵蚕（炙，半钱） 蜈蚣（一钱半，烧存性）

上为末，甘草煎膏，为丸如鸡头实大，每服一二丸。急惊风，煎姜蜜薄荷汤下。慢惊风，煎

一方 治小儿盘肠气痛，啼叫不已，甚至唇口青黑者。

茴香（炒） 木香 黑附子 金铃子（去核，用皮） 萝卜子（炒） 槟榔 破故纸 白豆蔻（煨。各等分）

上每服二钱，水一钟，入盐少许煎，空心温服。

上一页：贴癖膏
下一页：治小儿鹅口口疮一捻金散


治小儿鹅口口疮一捻金散 《仁术便览》

治小儿鹅口口疮一捻金散

雄黄（三钱） 硼砂（一钱） 龙脑（少许） 甘草（五分） 或加黄连（五分）。

上为末，干敷，或蜜水调敷。

上一页：治小儿急慢风黑龙丸
下一页：救急诸方


救急诸方 《仁术便览》

救急诸方

一方 救自缢死。自旦至暮，但心下微温，可治。急抱起死者，使绳松宽，解去绳，切不可割断。微捻正喉咙，放侧卧，用被盖，急用竹管吹其两耳，一人急牵其发，勿放手，就用脚踏其肩，一人摩其胸，及屈其手足少活，即以米饮与之。多活。

一方 救人溺水死。先以物干开死人口，横放箸一根，令牙咬之，头底足高，使水出，速解衣带，以艾灸脐中，即活。

一方 救落水冻死，四肢冷，口不能言，只有微气，不可便令火炙。用布袋盛热灰，放在

一方 救伏暑伤人，不可便令冷处，冷之即死。宜用温汤，常摩洗其心腹间。如在路途急切，用路上热土铺腹脐间，作窝，令人尿其脐土间，即活。

一方 救中忤、中恶、鬼气。用犀角五钱，麝香、辰砂各二钱五分，每服二钱，井水调下。如无前药，用雄黄末一钱，煎桃柳枝叶汤调灌。又无雄黄，用久在身上汗衣，或用久着内衣、触衣，男用妇衣，妇用男衣，烧存性，沸汤调服二钱。

又方 治卒中恶，不省人事。用韭菜研汁灌入鼻中。

一方 救鬼魇、鬼打。凡初到客舍馆驿，及久无人居冷房，睡中觉鬼物魇打，但其人吃吃

牛黄 雄黄（各一钱） 辰砂（五分）

上研为末，和匀，每桃一钱，床下烧，次用一钱，酒调灌之。如无前药，用桃柳枝东边者各七寸，煎汤灌下。又无桃柳枝，用灶心土捶碎末一钱，井水调灌，更用半指甲，吹入鼻中，再用艾灸人中，次灸两脚大拇指内，离甲一韭菜，各灸七壮。

一方 救睡卧中不省。用韭菜汁滴入鼻中，冬月用韭根捣汁灌之。

一方 救治脱阳。大吐大泻之后，四肢逆冷，元气不接，不省人事。及伤寒新瘥，误与妇人交，其证小腹紧痛，外肾搐缩，面黑气喘，冷气自出，亦是脱阳，须臾不救。先以葱白数茎，炒令熟，熨脐下，次用∶

附子（重一两者，锉八斤） 白术 干姜（各半两） 木香（二钱半）

上四味，各研末，用水二钟，煎八分，冷服，须臾又进一服，渣并煎。又无前药，用桂枝二两，好酒二升，煎至一升，分作二服。又无桂枝，用葱白、连须三七根，细锉，沙盆细研，用酒五升，煮至二升，分作二服，阳气即回。先用炒盐熨脐下气海，勿令气冷。又无葱白，生姜 三七片煎服，亦好。

上一页：治小儿鹅口口疮一捻金散
下一页：紫金锭


紫金锭 《仁术便览》

紫金锭

救自缢落水，死鬼，迷鬼，魇死，未经宿，心头温者，并宜冷水磨灌，即活

一方 治从高坠下，瘀血冲心欲死。用豆豉一大盏，水二钟煎服。若伤重不能言，取药不及，急劈开口，以热小便灌之。

治吞针方 有人误吞针在腹中，诸医不能治，煮蚕豆熟，同韭菜吃，针自出。

一方 一人鱼刺喉中，食韭菜，刺随下，干菜亦可。

又方 吃白糖随下。

一方 治搅肠沙，腹痛难忍。但阴沙腹痛，手足冷，看其身上有红点，以灯草蘸油点火烧之。阳沙则腹痛而手足暖，以针刺其十指背近指处一分半许，血出即安。仍先以两肩背将其恶

又方 痛不可忍，须臾死，名干霍乱。急用盐一两，滚汤调服，或炒石沙投酒中，服。

一方 凡魇死，缢死，溺死，产后晕绝。用半夏为末，吹入鼻中，极快。

一方 治人九窍、四肢、指岐间皆有血出，此暴惊所致，以冷水猛 其面，即止。勿令病

上一页：救急诸方
下一页：火丹方


火丹方 《仁术便览》

火丹方

大黄（一两） 寒水石（一两） 青黛（五钱）

为末，水调敷。 火烧疮，敷亦可。

一方 治鱼刺入喉。用砂仁、甘草为末，以绵裹少许，咽之，良久，骨随痰出。

一方 治禾麦芒刺喉中。取鹅涎灌之，以鹅善消芒。

一方 治一切金刃所伤，一切膘疮，及马断梁等疮。用冬月黑牛胆一个，装新锻石四两，白矾一两，阴二十一日，待干取出。再用黄丹一两，另炒紫色研细，再同研匀，敷疮立瘥。

上一页：紫金锭
下一页：解诸毒


解诸毒 《仁术便览》

解诸毒

一方 中诸药毒，用五倍子二两，研细，好酒调服，其毒或吐或下，即安。

一方 解一切毒，急速无药，以香油灌之，好。又解河豚鱼毒。

一方 解巴豆毒，黄连、大黑豆、菖蒲汁俱好。

一方 解附子、川乌、天雄、斑蝥毒，以大黑豆汁饮。

又方 甘草节解一切毒。

上一页：火丹方
下一页：紫金锭


紫金锭 《仁术便览》

紫金锭

凡中蛊毒，狐狸鼠莽恶菌河豚毒，疫死牛马肉毒，饮食毒，草木乌兽毒，俱用薄荷，或凉水磨服，效。

一方 觉腹中不快，即以生豆拭之，入口不腥，如甜，乃中毒也。急以升麻浓煎汤，连饮

上一页：解诸毒
下一页：定风散


定风散 《仁术便览》

定风散

南星（生） 防风（各等） 为末，先口噙浆水，洗净拭干，以药敷之，无浓不发。

一方 治疯犬咬，神效。

斑蝥（去足翅，炒） 滑石 砂（各等） 为末，酒调六分，服，量大小人加减用。

男

一方 狗咬，以紫苏口嚼，碎涂。

又方 以虎骨末敷，好。

一方 解九里蜂毒。蜈蚣、全蝎伤人，用皂角钻孔，贴在伤处，上用艾灸五七壮。

一方 凡中毒蛇蝎咬伤，即服此药，乃令毒瓦斯不得聚。青黛、雄黄各一钱，研，水调服。

又方 用地浆水调铅粉服，立好。

一方 呕吐不止，麝香总解。

一方 治箭并针折在肉。象牙细刮屑，以水和敷，出。又针不出，双杏捣烂，车脂调敷，出。

一方 治竹木针刺入肉，不出。牛膝根嚼烂，罨之，自出。

一方 蝎伤。干姜末，唾调敷。又南星、白矾末，唾调敷。又自口嚼甘草敷。并好。

一方 治疯犬咬。用菲菜根捣汁，服之二三钟。又艾灸伤处五七壮，好。

一方 治蚊虫壁虱。用木鳖子、川芎各一两，雄黄五钱，为末，炼蜜丸芡实大，烧一丸，尽去。

又方 白马啼麻下烧烟，壁虱尽化为血。

又方 白胶香烧，蚤虱尽去。

一方 治手足冻疮破裂。用五倍子为末，牛骨髓调搽疮口，以帛缚之。

又方 以白芨为末，水调敷，先煎茄根汤洗。

一方 用附子去皮脐，为末，水调敷。

一方 治漆疮。白矾煎汤洗。

又方 蟹黄涂之。

又方 干荷叶煮水洗。

一方 治白癜风。用黄芩末，茄蒂蘸搽，好。

一方 治赤白癜风，及汗 。

白附子 硫黄 用姜汁调匀，茄蒂蘸搽数次。

又方 生姜和信少许，同捣烂，绢帛包，搽之极好。后服通圣散，先煎栝蒌苗，洗。

一方 十指疼痛麻木。

大附子 广木香（等分） 水煎服。 足弱去附子，加川乌头。

一方 丈夫阳衰，腰膝冷或痛。

淫羊霍一斤，浸酒一斗，春夏浸七日，秋冬浸十四日，与阳道，壮腰膝。

蝎子咬方用胆矾、南星、蝉酥为末，唾津调敷。

上一页：紫金锭
下一页：洗面玉容散


洗面玉容散 《仁术便览》

洗面玉容散

本（一两半） 三柰（一两） 朝脑（三钱） 甘松（一两） 滑石（一两） 天花粉（一两） 白檀（一两） 零零香（一两） 糯米（一合） 皂角末（二两） 绿豆粉（一两

上一页：定风散
下一页：治靛缸方


治靛缸方 《仁术便览》

治靛缸方

苍术（多） 红药子（中） 川乌（少） 大黄（中）

为末，入靛水熬滚，入瓮搅活。

上一页：洗面玉容散
下一页：八仙茶


八仙茶 《仁术便览》

八仙茶

化痰，清头目，行气，止渴，消食，去躁烦，辟秽恶邪气，及瘴雾毒瓦斯。

薄荷叶（洗净，一两） 甘松（净，三钱） 硼砂（四钱） 白檀香（四钱） 紫苏叶（五钱） 儿茶（五钱） 片脑（一钱） 藿香叶（三钱） 桂花（一钱） 乌梅肉（三钱） 上为极细末，煎甘草半斤，成膏，为丸黄豆大，每噙化一丸。

上一页：治靛缸方
下一页：造豆豉方


造豆豉方 《仁术便览》

造豆豉方

用大青黄豆一斗，煮熟控干。用细面十斤，拌二次匀了，放透风净房内，扫地下。铺麦秸四指浓，上铺席，将豆摊席上；一指浓，发七日，将豆阴干，或晒干听用。

豆在伏日造，收合。豉在立秋后，方可造。

白盐（七斤） 生姜（七斤） 杏仁（净，八斤，去皮） 净花椒（半斤，拣去黑子，合口） 鲜瓜丁（二十八斤，切片） 大茴香（六两） 小茴香（一斤，炒） 官桂（六两）陈皮（半斤） 紫苏叶（四两） 薄荷叶（四两） 甘草（半斤） 草果仁（十五个） 砂仁（四两）

以上九味，水洗净，晒干，碾为末，同豆药盐等，外加好黄酒一碗，同入大孛罗内，拌数十次，极匀了，用手握不散，成块为度。方入坛内，随装随捣，捣极实，满坛口，留药一两，盐一撮，撒在坛口外，用纸数层，竹叶封固，周转其坛，晒四十余日，方取用。

一方 夏月伤暑，发热汗，大泄，无气力，脉虚细而迟，此暑伤元气也。

人参 黄 （蜜炙） 麦冬（去心。各一钱） 黄连（五分） 黄柏（三分） 白术（一钱二分） 白芍（一钱） 甘草（五分） 陈皮（一钱） 茯苓（一钱） 香薷（七分） 知母（七分）

一方 夏秋暑月，因热过食冷物、茶水伤其内，又过取凉风伤其外，以致恶寒，发热，胸膈人参（一钱） 白术（一钱半） 干姜（炒，一钱） 甘草（炙，五分） 浓朴（姜炒，五分） 陈皮（一钱） 羌活（一钱） 枳实（一钱） 茯苓（一钱） 水一钟半，生姜三片

一方 夏暑在途中，常服以壮元气，清热驱暑，免中暑、疟痢、霍乱泄等疾。

人参（一钱二分） 甘草（五分） 知母（炒，六分） 麦冬（去心，一钱） 五味子（十粒） 白术（炒，一钱） 白芍（炒，一钱） 白茯（一钱） 黄芩（炒，二分） 陈皮（七分） 香薷（七分） 姜三片，水煎服。

一方 人遇劳倦辛苦，用力过多，即用二三服，免生内伤发热之病，主补气。

黄 （蜜炙，一钱半） 人参（一钱） 甘草（五分） 五味子（二十粒） 麦冬（一钱半） 陈皮（一钱） 白茯苓（一钱） 劳倦 甚加附子炮，五分水钟半，生姜三片，煎服。

一方 人遇劳心思虑，损伤精神，头目昏眩，心虚气短，惊悸烦热即服，补血为主。

人参（一钱二分） 五味子（十五粒） 当归（一钱） 麦冬（去心，一钱） 白芍（炒，一钱） 山栀（五分） 茯神（去心，一钱） 酸枣仁（炒，五分） 生地（酒洗，五分） 甘草（炙，五分） 陈皮（五分） 川芎（五分） 姜三片，水煎。

一方 治酒醉，宜热汤漱口。盖其酒毒在口，大醉则与热汤于密室中洗面，次梳头千数梳

上一页：八仙茶
下一页：三子养亲汤


三子养亲汤 《仁术便览》

三子养亲汤

凡人年老形衰，苦于痰气，喘嗽，胸满，艰食，不可作病治，妄投汤剂，及耗真气，此二方随试随效。

紫苏子（主气喘咳嗽） 白芥子（主痰下气宽中） 白萝菔子（主食痞理气）

上各洗净纸上，微炒捣碎，视何证多以所为主，余次之。每服三钱，用生绢作一囊盛之，水钟半煎沸即服。如煎久，则苦辣，口苦。若大便实，加熟蜜一匙。如大便秘甚，去紫子，减芥子，加小麻子。

上一页：造豆豉方
下一页：夜容膏


夜容膏 《仁术便览》

夜容膏

治靥 ，风刺，面垢。

白芷 白牵牛 黑牵牛俱用头末 玉女粉 雁条 白丁香 白茯苓 密陀僧 白檀 白蔹 白芨 白附子（各等分）

上为细末，鸡子清和为丸，阴干。唾津调，夜搽面上。

上一页：三子养亲汤
下一页：透体香丸


透体香丸 《仁术便览》

透体香丸

治遍身炽腻、恶气及口齿气。

丁香（一两半） 藿香 零零香 甘松（各二两） 白芷 香附 当归 桂心 槟榔 益智（各一两） 麝香（五钱） 白豆蔻（二两）

上细炼蜜捣千下，丸梧子大。每噙化一丸，二十日后异香。

上一页：夜容膏
下一页：金莲稳步膏


金莲稳步膏 《仁术便览》

金莲稳步膏

地骨皮 红花同研细，于鸡眼痛处敷之，或成疮，亦敷，次日结痂，好。

上一页：透体香丸
下一页：疹


疹 《仁术便览》

疹

夫小儿 驳疹毒之病，俗言疹子，是肺有热也。其肺胃蕴积热毒，遇以时气所作，熏发于皮肤，状如蚊蚤所咬，故赤 遍体也。凡发赤 ，十生一死；黑 者，十死一生。

《类证》∶ 脏腑蕴热不同，表里受证各异。小儿时气，咳嗽声重，涕唾稠粘，目眶赤，烦热燥渴，此则肺胃蕴积，热毒发则易出，一出遍于肌肤之上，如痱疮泡子，见而渐没，病在于表，受毒之浅，此名疹子，亦名肤疮。或时蕴毒，热气熏蒸，病在于里，受毒之深，发于皮肤，状似锦纹，或如蚤咬，痕类小豆大，或赤或黑，是名 也。又有小儿水痘一证，与正痘不同，易出易靥，不宜燥温，温之亦不为害，但不能结痂，则烂成疮搭矣。

上一页：金莲稳步膏
下一页：升麻葛根汤


升麻葛根汤 《仁术便览》

升麻葛根汤

白芍药 升麻 甘草（炙） 葛根（各等）

每服三钱，水一钟煎，温服。

上一页：疹
下一页：惺惺散


惺惺散 《仁术便览》

惺惺散

治小儿风热，疮疹，时气，头痛，壮热，目涩，多唾，咳嗽喘满，心烦。

桔梗（去芦） 细辛（去土叶） 人参 甘草 白茯 川芎 白术（各等） 薄荷（少许）水煎服。

上一页：升麻葛根汤
下一页：异攻散


异攻散 《仁术便览》

异攻散

能治风寒湿，调和阴阳，滋养血气，痘疮易出易靥，不致痒塌，善救表虚。

木香 官桂 当归 人参 茯苓 陈皮 浓朴（姜制） 丁香 肉蔻（各一两） 附子（炮，去皮脐） 半夏（姜制。各一钱半） 白术（三钱） 热盛，去附子。

上每服三钱，生姜三片，枣二枚，水一钟，煎至六分，空心温服。

上一页：惺惺散
下一页：木香散


木香散 《仁术便览》

木香散

性温平，能和表里，通行津液，清止实下。扶阴助阳之药，能救裹虚，泄渴，

木香 大腹皮 人参 桂心 赤茯 青皮 前胡 诃子（去核） 半夏（姜制） 丁香 甘草（

上一页：异攻散
下一页：肉豆蔻丸


肉豆蔻丸 《仁术便览》

肉豆蔻丸

专治小儿泄泻。

木香 砂仁（各三钱） 白龙骨 诃子（煨，去核） 肉豆蔻（炮。各五钱） 赤石脂（） 枯白

上为丸，面糊丸黍米大。周岁每服三十丸，三岁服百丸，甚则煎异攻散送下。

上一页：木香散
下一页：人参白术散


人参白术散 《仁术便览》

人参白术散

治小儿痘疹已靥，身热不退。生津，除烦，止渴。如脏腑泄泻，足指冷者

人参 白术 藿香 木香 甘草 白茯（各一两） 干姜（二两） 每三钱，水煎。

上一页：肉豆蔻丸
下一页：人参麦门冬散


人参麦门冬散 《仁术便览》

人参麦门冬散

治痘疮欲靥已靥之间，身热小渴。

麦冬（去心，一两） 人参 甘草（炙） 陈皮 白术 浓朴（姜制。各等分）水煎，温服。

上一页：人参白术散
下一页：柴胡麦冬散


柴胡麦冬散 《仁术便览》

柴胡麦冬散

治痘疮已靥，身壮热，经日不退，此药主之。

柴胡 麦冬（各三钱半） 甘草（炙） 人参 玄参（各一钱半） 水煎服。

上一页：人参麦门冬散
下一页：桔梗甘草防风汤


桔梗甘草防风汤 《仁术便览》

桔梗甘草防风汤

治痘疮已靥未靥之间，风热咳嗽，咽膈不利。

桔梗 甘草 防风（各等分）

水煎服。

上一页：柴胡麦冬散
下一页：消毒散


消毒散 《仁术便览》

消毒散

治小儿痘疮未靥已靥之间，浑身壮热，大便坚实，或口舌生疮，咽喉肿痛，牙

牛蒡子（炒，四两） 荆芥穗 甘草（炙。各二两）

上一页：桔梗甘草防风汤
下一页：四圣散


四圣散 《仁术便览》

四圣散

治痘疮出不快。既显红点之后，不能起发，当作血 而不能作，或倒靥，当作脓窠而不能作，或心腹胀满，小便赤涩，余热不除，无他证，宜服此。

紫草 木通 甘草（炙） 黄 枳壳（炒） 大便秘加枳壳；不秘，加糯米百粒。

每三钱，水煎服。

一方 加木香、川芎，糯米能解毒发疮。

上一页：消毒散
下一页：人参清膈散


人参清膈散 《仁术便览》

人参清膈散

治痘疮已靥，身热鼻干，涕唾稠粘，大便如常，小便黄赤，咳嗽亦治。

人参 柴胡 当归 芍药 知母 桑白皮 白术 黄 紫菀 地骨皮 茯苓 甘草 桔梗 石膏（各二两） 黄芩（五钱） 每服三钱，姜三钱，水煎服。

上一页：四圣散
下一页：前胡枳壳汤


前胡枳壳汤 《仁术便览》

前胡枳壳汤

治痘疮欲靥已靥之间，壮热痰实，胸中烦闷，大便坚实，卧则喘急，如无头温，足冷腹胀，泄泻切牙者，宜服。脉微者，不可服。

前胡 枳壳 赤茯 大黄（蒸） 甘草（炙。各五钱） 水煎服。

上一页：人参清膈散
下一页：谷精草散


谷精草散 《仁术便览》

谷精草散

治痘疮欲靥已靥之间，痘毒冲服，目翳遮睛，瞳人瘾涩，泪出不止。

谷精草（一两） 生蛤粉（二两）

上为细末，用 猪肝一叶，以竹刀劈作片子，掺药在内。用草绳缚定，以沙锅悬胎，清米泔煮热，令儿食之。若青朦眼，加黑豆皮一钱，同用。

上一页：前胡枳壳汤
下一页：韶粉散


韶粉散 《仁术便览》

韶粉散

治痘疮才愈，面毒瓦斯尚未全散，疮痂虽落，其 犹 ，或凹凸肉起，当用此药

韶粉（一钱） 轻粉（一钱）上研猪脂油拌如膏，薄敷疮上。

《类证》 治痘疮，痂 欲落不落，当灭瘢痕。

羊 骨（一两） 轻粉（一钱）

上以羊骨髓炼溶，入轻粉研成白膏，瓷合盛之，涂疮上，其痂自落，亦无瘢痕。

一方 治痘疮痒甚，误抓成疮，及疮痂欲落不落。用上等白蜜涂之，其痂即落，亦无紫黑瘢痕。如痘疮痂已落，其根盘当红活，而反平白者，必生白 风，用白蜜涂之即红，而免生风。

上一页：谷精草散
下一页：绵茧散


绵茧散 《仁术便览》

绵茧散

治小儿因痘疮身体及肢节有疳蚀疮，浓水不绝。

出蛾口茧，不拘多少，用生白矾捶碎，入茧内令满，炭火烧研，细掺之。

上一页：韶粉散
下一页：雄黄散


雄黄散 《仁术便览》

雄黄散

治小儿因痘疮牙根生疳蚀疮。

雄黄（一钱） 铜绿（二钱）

研极细，掺之。

上一页：绵茧散
下一页：葛根麦门冬散


葛根麦门冬散 《仁术便览》

葛根麦门冬散

治小儿热毒发 ，或赤或黑，头痛壮热，心神烦乱。

葛根 麦冬（去心。各三钱） 人参（去芦） 升麻 甘草（炙） 赤茯 赤芍（各二钱） 石膏（

上一页：雄黄散
下一页：生地黄散


生地黄散 《仁术便览》

生地黄散

治小儿疹子身热，口干咳嗽，心烦，疹后泄痢，皆可服。

生地黄（五钱，泄减） 麦冬（去心） 杏仁（炒） 款冬花 陈皮（各三钱） 甘草（二钱） 泄加茯苓，痰加半夏，声哑加细辛。 每三钱，水煎服。

上一页：葛根麦门冬散
下一页：清肺散


清肺散 《仁术便览》

清肺散

治疹后肺热，咳嗽，声哑。

麻黄（一钱半） 知母（一钱） 荆芥（一钱） 麦冬（一钱） 菖蒲（八分） 诃子（八分，去核）

上一页：生地黄散
下一页：麦汤散


麦汤散 《仁术便览》

麦汤散

治小儿水痘。

麻黄（去节） 大黄（煨） 知母 羌活 甜葶苈（隔纸炒） 人参（各一分） 滑石 地骨皮 甘草（各半分） 每服半钱，或一钱，水一小钟，小麦七粒，煎服。

上一页：清肺散
下一页：摩脊法


摩脊法 《仁术便览》

摩脊法

小儿痘疹未出之先，宜以手蘸油摩儿背脊中间，痘疮出稀少，预解胎毒，或不生。

上一页：麦汤散
下一页：三豆子汤


三豆子汤 《仁术便览》

三豆子汤

疏解热毒，使痘疮不至太盛，以未出之先，预服之，痘疮不生，生亦稀少。

赤小豆 黑豆 绿豆（各半升） 甘草（炙，一两）

上同煮熟为度，与儿饮汁食豆。

上一页：摩脊法
下一页：甘草散


甘草散 《仁术便览》

甘草散

预解胎毒，使痘疮不至太盛。以甘草炙为末，每日两三次，汤调半钱服。

上一页：三豆子汤
下一页：黄柏膏


黄柏膏 《仁术便览》

黄柏膏

治痘疮初出，先用此药涂面。若用之早，则痘不生于面；用之迟，虽生亦稀。

黄柏（一两） 绿豆（四两） 甘草（生四两）

上为末，清油调如膏，面上并涂之，日三五次。 杨氏加红花，董氏用绿豆粉。

上一页：甘草散
下一页：不换金正气散


不换金正气散 《仁术便览》

不换金正气散

治疮痘正出之时，被天气寒冷所折，内为乳食所伤，气血壅遏，荣卫不和，毒瓦斯返覆而出。

陈皮 浓朴（姜制） 藿香叶 半夏（姜炒） 甘草 加紫草、糯米同煎。

上每服三钱，姜三片，枣二枚，同煎服。

上一页：黄柏膏
下一页：胡荽酒


胡荽酒 《仁术便览》

胡荽酒

治痘疮已出未出之际，不起发，不红润。

用胡荽四两，切碎，好酒二钟，煎两沸，入胡荽再煎，用物合定，待温，每吸一口二口，微

上一页：不换金正气散
下一页：托里散


托里散 《仁术便览》

托里散

治小儿痘疮，毒根在里，或气虚弱，或风邪秽毒冲触，使疮毒内陷，伏而不出，或出不快，此药活血，匀气调胃补虚，内托疮毒，使之尽出，易收易靥。

人参 当归 黄 （各二两） 川芎 防风 桔梗 白芷（不见火） 甘草（生） 浓朴（姜制）

上一页：胡荽酒
下一页：快散


快散 《仁术便览》

快散

治痘疮出不快。

紫草 蝉壳 人参 白芍（各一分） 木通（一钱） 甘草（五分） 糯米（五十粒）

每二钱，煎服。

上一页：托里散
下一页：活血散


活血散 《仁术便览》

活血散

治痘疮，痛甚。

赤芍药为末，酒调半钱。紫草煎汤调，亦可。

上一页：快散
下一页：五苓散


五苓散 《仁术便览》

五苓散

治痘疮已靥未靥之间，大热经日不除，如无他证，当利小便，此药主之。

泽泻（五钱） 白术 赤茯 猪苓（各三钱）

上末，每服半钱。煎，车前子汤调下。

上一页：活血散
下一页：四君子汤


四君子汤 《仁术便览》

四君子汤

治痘疮未愈之间，保脾土，进饮食，温血气，不致痒塌归肾黑陷之变，虽无他证，亦宜常服。方见虚门。

每三钱，水煎服。

上一页：五苓散
下一页：四物汤


四物汤 《仁术便览》

四物汤

治痘疮出不快，颜色不红润光泽。不透者为血涩也。此药能活血，调和荣卫，《活人书》用白芍药一味为末，治痘疮出不快，以此知四物汤诚痘疮之仙方也。加甘草，好。方见虚门。

一方 治痘疮腹痛。煎白芍药服。

上一页：四君子汤
下一页：犀角地黄汤


犀角地黄汤 《仁术便览》

犀角地黄汤

治痘疮太盛，或蓄瘀血，面黄粪黑。热甚，加黄芩。方见吐血门。

每服三钱，水煎服。

上一页：四物汤
下一页：败草散


败草散 《仁术便览》

败草散

治痘疮烂，脓水不干，用多年屋上烂草，择净为末，掺之。盖墙头上烂草亦佳，因多受风霜之气，故能治痘疮毒。

上一页：犀角地黄汤
下一页：人牙散


人牙散 《仁术便览》

人牙散

治痘疮不长，毒瓦斯陷伏。

人牙烧灰细研，酒调入猪血三五点，温服。

一方 治痘疮倒靥黑陷。

穿山甲取嘴上及前足者，烧灰存性，为末，酒调下。木香汤或紫草汤入些酒调服，尤好，虽欲将绝，亦能苏而发红色。 但目闭无魂者不治。

又方 男用母女用父手指甲，烧研，细酒调服，尤妙。

上一页：败草散
下一页：周天散


周天散 《仁术便览》

周天散

治痘疮黑陷，项强目直视，腹胀喘急，发搐。即乳香散。

蝉蜕（去足翅，土，五钱） 地龙（去土，焙，一钱）

上末，每服半钱，研乳香汤调下。连进二服，疮出愈。

上一页：人牙散
下一页：抱龙丸


抱龙丸 《仁术便览》

抱龙丸

治 前 后风，薄荷 甘草汤化一二丸。 方见小儿门。

上一页：周天散
下一页：无比丸


无比丸 《仁术便览》

无比丸

治痘疮恶候，及黑疮子。

朱砂（一钱） 牛黄（如无，以胆星代） 龙脑、麝香 腻粉（各等分）

上为末，一岁一字，大儿半钱，公猪尾上血三点，熟水调服。安宁稳睡，取下恶物，气即安。乳汁调服，亦好。

上一页：抱龙丸
下一页：宣风散


宣风散 《仁术便览》

宣风散

治小儿痘疮盛出，壮热烦渴，腹胀气喘，大小便秘涩而赤，闷乱水肿，并逐脾槟榔 陈皮 甘草（炙。各等分） 牵牛（半生半炒）

上为末，小者半钱，壮者一钱，蜜汤调服，可代百祥丸。

上一页：无比丸
下一页：保元汤


保元汤 《仁术便览》

保元汤

治痘疮，始终要药。另有虚实寒热加减法。

人参 黄 甘草（炙。各等） 水煎服。

上一页：宣风散
下一页：炮制药法


炮制药法 《仁术便览》

炮制药法

人参去芦，芦与参相反，吐药中有用芦者。

玄参南产黑者好。去须，芦水洗，晒干用。

沙参去芦，刮去浮皮，水洗，晒切。

丹参去根，酒洗，晒干用，切。

苦参乔刮去薄黄皮，酒制。

白术去梗及油黑者，不用米泔浸，切，炒。土炒，燥湿健脾胃。姜汁炒，燥湿痰、寒痰。

甘草刮去赤皮，炙。疮科用节，下部用梢，缓火用生大者好。

当归去芦，土酒浸，行经活血。姜汁浸，焙，不恋膈。头止血，身活血，尾破血，有全用者。

川芎雀脑者，上部用川芎，经络痛用抚芎，即茶芎，开郁用黑者，不好。

生地黄生血、凉血；熟者补血、温血。酒浸入经，姜汁浸，焙，补药中不恋膈生痰。忌铁。

芍药白者补血，补脾阴不足；赤者破血，行积火。煨用，有酒浸、姜汁浸，各炒。

苍术刮去毛，土米泔浸一日夜，切，炒，有姜汁炒者。茅山者佳，制同。生白毛者，好。

南星圆大白者佳。湿纸包，火煨裂用。有姜汁浸者；有同生姜、白矾、皂角煮透焙用者；有半夏圆白大者佳。滚水泡七次，去皮脐，切用。有同姜、矾、皂角煮透切用者；有生姜汁浸三次焙用；有油炒用，不损胎，降肺火，消痰。

半夏面，用半夏细末一斤，白矾半斤，生姜汁合成块，楮叶包，伏日制，阴干。

黄芩刮去皮，上有用头，用尾，用腐，用片，用条，直鼠尾者，有生用酒炒姜制者。

黄连去须，如鹰爪者好。水润，切。有酒炒、姜汁炒、有生用、乳汁浸用者。

黄 刮去皮芦，水洗，切。有蜜炙，姜汁炙，生用者。

防风去芦，及双股者，有生用，焙用者。

荆芥去根土，用穗。有生用，焙用，烧灰用；有连梗用者。

薄荷南产者佳。去梗土，洗，用叶。

羌活川产节密者佳。去芦土，洗，晒，切。

柴胡软者好。去苗土，水洗，切。

威灵仙去芦土，酒浸用。

独活去毛土，洗，晒，切。

猪苓洗去黑皮，切。

本去土毛，洗，切。

升麻川者佳。水洗去须土，晒，切。

细辛北者好。去土叶。

桔梗去芦土，泔水洗，切，焙。

白芷水润，切片。有焙用、生用，有同黄精拌蒸者。夏日频晒，免生虫，伏日切片，好。

泽泻刮去毛，水洗，润，切。有酒浸，有皂角水浸，切，焙用。夏月频晒，不生虫。

紫苏去根土，水洗。有用梗、用叶，有梗叶同用者。

枳壳、枳实内白外黑圆紧者佳。水浸去穣，切。麸炒枳实。绿者不好。

大黄川者、锦纹者佳。有生用、酒浸蒸者，有酒拌干者，不伤阴血。有酒炒，有湿纸包火煨者。

干姜黄白色坚实者佳，黑烂者不好。有生用、炮用，有炒黑用者。生姜洗去土，有全用，有用肉、用皮、捣汁用者，有火煨用者。

菖蒲石上生，一寸九节佳。去毛，焙。有酒浸、姜浸，焙，有嫩桑枝拌蒸者。忌铁。

五味子北者佳。去枝，水洗，晒干。有劈破蜜拌蒸者。

大附子湿纸包，火炮，裂去皮脐，切。有同黄连、甘草、童便煮，有盐水、姜汁煮者。

草果去皮膜，切，焙。

牛膝去苗，酒浸，焙。

车前子去 土，炒。

韭子酒浸，焙。

萝卜子炒，研。

萆麻去皮，研。

紫苏去土，水洗，晒，炒。

鼠粘子水洗，晒干，炒，研。

乌药大者去须，童便煮，切。

地榆刮去须土，水洗，切。

菟丝子酒浸三日，酒煮烂，捣烂，捏成饼，焙干收用。

漏芦去腐、土芦，甘草、水拌蒸，切，焙。

紫菀去芦土，有童便洗，姜汁制者，有蜜水浸一宿，火焙者。

麻黄去根节，滚醋汤泡，片时，去沫，发汗；根，止汗。有连根节全用者。

砂仁去皮，熨斗内微火炒用行气，研碎。有生用者。

栝蒌仁去皮，炒研如泥用。有连皮连穣全用者。

天花粉即栝蒌根，有姜汁浸用，有为细末，水澄去黄浆，数次成粉晒收者。

远志 甘草汤浸一宿，去心，晒干。苗即小草，去苗用者多。

天麻爪者佳。有生用，有火煨用。羊角者次之。

天门冬、麦门冬，水润略蒸去心，有酒浸，有姜汁浸，免恋膈，伏日洗，抽心，极妙。

益智仁去皮，焙，研用。

薏苡仁微炒用，研。

酸枣仁好睡，用生；夜不能眠，炒熟用，俱研碎。

红花头次采者佳。酒浸，醋浸者，略焙。

贝母去心及嘴上白丹如米颗者，姜汁浸，焙。有同糯米炒，去米用。

知母南者佳。去皮毛，酒浸炒。有蜜水浸炒者。

款冬花去枝梗，甘草汤浸一宿，晒干用。

菊花黄色、白色者入药，南者尤好。去枝萼，有酒洗者。青茎不应时开者不用。

阿魏真者少，惟马肉色者好。醋浸用，有生用者，另研。

大麦芽焙干，有为面用者。

神面六月六日水六品药味全踏收用。青蒿、蓼子、苍耳苗叶各取汁，赤小豆、杏仁研烂，和大茴、小茴香，去枝梗，青盐水拌炒，入肾经。

干山药肥白大者佳。焙。夏日晒，不生虫。

连翘去枝、梗、心，研。

干葛南产有粉者好。水洗，晒干，切。

干漆烧烟尽，研细用。

仙灵脾即淫羊藿，去叶边上刺，羊油炒。

香薷去枝土，用穗叶。

莲肉去皮，微焙，研。

玄胡南产紧小者佳。微焙。

常山鸡骨者，锉。

白扁豆炒去皮，研碎。

阿胶明脆者真，蛤粉炒，成珠，研。

前胡去芦毛，姜制用。

蒲黄黄细者好。微焙秦艽去芦毛，酒洗浸。

百部去枝土，酒浸一宿，焙。

琐阳酥油炙，或羊油炙透用。

瓜蒂焙，另研。

乌头、草乌川产者佳。湿纸包，慢火炮，裂去皮脐尖用。

肉苁蓉酒浸一宿，去鳞甲，及心中白丝，焙。不去膈人心气不散，正气不出。酥炙者。

米壳水润去顶膈，蜜炒黄色。有生用者，不可轻用。

百合蜜拌蒸软，切，有炒黄色者。

本去枝叶，洗去土，晒。

木瓜酒浸，切，晒。

木贼去节，焙。

巴戟连珠者佳。甘草汤浸去心。有酒浸者，有枸杞汤浸者。

石斛去根毛，酒浸一宿，晒。有酥油拌蒸三时者。

芫花醋浸，微火焙黄色，去毒。

甘遂面裹，煮透用。

三棱去毛，有火煨，切，有醋煮，醋炒、酒炒者。

莪术同三棱制法。

何首乌酒浸软，切大片，黑豆一层，何首乌一层，蒸晒各七遍，听用。忌铁器。

牵牛黑者利水，白者亦利水。不损气，焙，取头末用。

萆 川者佳。有酒浸、泔浸、童便浸、盐水浸之别。

香附米制法同，当炒。

龙胆草去芦土，酒浸，晒。

蛇床子有生用，有生地汁拌蒸三时。

益母草五月五日，七月七日五更采，去根枝叶子全用。忌铁器。

谷精草立夏前采，去根叶土，晒干。

茵陈蒿谷雨前后采，酒洗，阴干。因有宿根复生，色白者是，有角者非。

夏枯草花盛吐时采，去根土，洗净熬膏用。有生用，煎汤用者。

赤白葵花去萼，略焙。小葵子去苞，焙，研用。

草豆蔻、白豆蔻、去皮膜，略焙，研用。

乌梅、小枣，俱去核用肉。枣有煮去皮核用者，有生用者。

地骨皮洗去土骨，甘草水浸一宿，焙。

破故纸用东流水洗净，同盐酒浸一宿，同芝麻焙，声绝去麻。

续断去芦丝，酒浸一时，晒，焙。

孩儿茶研细，隔纸略焙。

浓朴去粗皮洗，紫浓香者佳。有生用，有姜汁浸炒者。

黄柏去粗皮，洗，切。有酒炒，蜜炙，盐水炒，有生用，有腊月猪胆炙透用者。

青皮四花圆紧者好。水泡去穣，切，焙。有晒干用，有醋炒用。

大腹皮揉去土，有酒洗，有姜汁浸去毒，有连子用者。

牡丹皮去木，水洗。有醋浸焙，有酒拌蒸用者。

桑根白皮刮去赤，有蜜拌炒。忌铁器。东行根出土者，有毒。

茯苓赤者利水，白者亦利水，带补。去皮。有焙用，有为末。水澄去筋膜，晒干用。

槟榔白而坚者好。有火煨，切，有酸米饭裹，湿纸包，火煨者，有生用，有锻石制者。

枸杞子甘州红小者佳。去萼，酒浸，用同菊花拌，焙，去菊花。

山楂南者佳，水润蒸，去核。

草果去皮膜，切，焙，有面裹煨者。

山栀子红小者佳。有用仁、用皮，有仁皮同用者。炒，研碎。

川楝子去皮核，焙。

槐花水洗，去枝，焙干收。

诃子去皮核，煨。有生用者。

郁李仁泡去皮，压去油，研。

杜仲去粗皮，切。姜汁拌炒，丝尽。有酥油拌炒者，有酒浸炒者。

桃仁、杏仁汤泡，去皮尖，炒。有生用，有连皮尖用者。各研，双仁有大毒，不可用。

皂角炙，去黑皮子，另研。大小不等各有用。皂角刺，切，焙。

木通大者、色黄白者佳。去皮。

通草白者佳。二味通气。

木香广者佳。有不见火为末用者，有火煨，有水研用者。

青木香同制法。

吴茱萸去枝，滚水加盐，泡五次，去毒炒用。

山茱萸水泡去核，用肉焙。

侧柏叶按四时方位采，焙。有阴干生用者。

柏子仁水浸略蒸，晴日晒爆，开口取仁，焙，另研。

川椒去枝梗，合口及黑子，焙。出汗，地上盆合一时，去火毒，为末用。

巴豆去皮、心、膜，有生用，焙用，连皮用，压去油取霜用，有醋煮用者。

陈皮广者、红者佳。去白利痰，用连白入脾胃。有盐水浸焙者。

丁香去顶上小泡子及枝梗，另研。母丁香，力大。

肉豆蔻面裹，煨，去油，切。

椿根白皮切，焙。

乳香明净者佳，粘则难研。同灯草研，或隔纸略焙，研。

琥珀同豆腐浆水煮百沸，略炙另研，拾芥者真。

官桂补用肉浓者。下行和荣卫，上行，横行用枝。俱锉，有不见火用者。

石膏软白者佳。有同甘草水澄用，有生用者，有火 用，俱研细。

赤石脂火 ，研细，有生用者。

寒水石有姜汁煮用，有火 ，有生用者，俱为末。

自然铜火 ，红醋淬七次，研细用。

砂醋和，面包，慢火煨面熟杀毒。

针砂倾银锅内，火 红，醋淬。

人言醋浸一宿，除毒，不可轻用，亦不可买卖。

人手足甲新瓦上焙，存性，另研。

人粪干者，研水调服，杀杏仁毒，极效。有烧用者。

人发童子年壮少者好，烧研。

人小便，二三岁以上，十岁以下，色清者佳。

天灵盖年久者好，火 ，另研。

人牙火烧，另研。

龙骨五色具者佳，白者粘舌者好。火 ，另研。亦有生用者。

虎骨前腿胫骨髓满者佳。酥油炙透，有酒炙者。

象牙生者好。烧存性，另研。年久有油者不堪。

龟板去裙，酥油炙透。有酒炙者。

鳖甲醋炙或酒炙透，去裙。

全蝎去毒，水洗去盐，焙。

五灵脂为末，水澄去土，焙。有生用者。

蜈蚣金头赤足者佳。去头足炙透。

蝉蜕去嘴足翅土，焙，研。

白花蛇、乌梢蛇，酒浸，去皮骨，焙。

穿山甲沙土炒，另研。

珍珠新鲜者，用绵絮包裹，火烧不振，另研。

牡蛎左顾者佳。 研。

斑蝥、红娘子去头足翅，水略润，同糯米微火炒，透熟去米，另研。

酒用无灰酽者佳。

醋用米造陈者佳。

油用白芝麻者佳。

水用甜井新汲者佳。

凡治病在头面手梢上部者，用酒炒药；治咽喉以下，肚脐以上，中焦者，用酒浸晒；在脐下至足者，多用生药。凡熟升生降之意。

制药用心不可太过，过则反失药力。

凡炒药大中小分三等，作三次炒，庶无生熟之患。

凡七八九月，遇晴明天气，预制咀片过冬。冬月天寒，水冰制则失药力。

万历十三年春仲月吉临邑清泉张洁选集

上一页：保元汤
下一页：题仁术便览后


题仁术便览后 《仁术便览》

题仁术便览后

昔陈师文、裴宗元尝定大观二百九十七方，得丹溪订其说。一断于《内经》《素》、《难》，遂为医术宗旨。是知疾非术罔医，术非达至道者传之罔重。何者？道能术术，故人信术以道也。兹不佞 恒郡侍太尊王公，窃睹其迥然应旁午，神裕精朗，色泽气固，谭吐多根极《内》《素》，娓娓剖至道玄旨。一日聚和衷堂，视以《仁术便览》云∶此同里张氏辑，试之一一验，斯刻而传。噫嘻，是盖能重张氏者哉？且不佞闻医家呼壅阏 痿痹曰不仁，海寓览斯术者，诚融所不仁而仁之，则术繇道立，道繇术广，将补苴造化，纳大众春壹台。胡如丹溪子，仅仅以医鸣邪。故曰道之真以治身，道之绪余以治天下国家，王公有之。

万历乙酉冬十月朔杞人周九皋书

上一页：炮制药法


说明

欢迎浏览“《仁术便览》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《仁术便览》”手册】