《卫生易简方》序 《卫生易简方》

《卫生易简方》序

医者，圣人仁民之术也。古之君子有爱民之志而无行道之地者，往往用意医药，以几有所济其耳目所遇，有可利民者，多奏而行之，然未足以充其志也。闲暇兼用意于医，得一药一方之良，手自录之，盖以试皆验，以施济亦博矣。所集录既富，永乐中尝具表以进，特被奖 。其子和邦国，有行道之地，方将导迎德泽，以覃利天下，而犹汲汲于此，盖仁人君子爱民之一念，无所不用其至也。然善为医者，如良将用师，精熟古法而不执一道。临敌之际，随机制胜，故所向成功。夫得是编者，诚能究明阴阳、表里、虚实与夫经络脉证之故，审度而用之，将其施也，养由之射，庖丁之解牛，恶足以喻其妙且速哉，其功不甚博矣乎！此固胡公利人之意而未发也，故为引诸卷首。

宣德丁未六月甲子荣禄大夫少傅兵部尚书兼华盖殿大学士庐陵杨士奇序

礼部左侍郎兼翰林院学士臣李春芳等谨题∶为钦奉事，先该内阁传奉圣谕， 书板可着部取续该臣等题。奉圣旨，是访补完日，先如数印进，后有增用另行。钦此。谨钦遵，即遍访前刻序不必用，李干给赏彩缎一表里，钦此。钦遵，臣等督同该司郎中何汝健、署员外郎张正谟、主夏木、孙说安、节亨、林泾缮写；仍率太医院医士陈云凤，惠民局大使梁应奎校正。刊刻完备，遵奉明旨，如数刷印，装潢成帙，谨随本进呈御览。所据颁布一节，照得两京并直隶十三省等处，官员见在，应朝合无，每处给与一部，就令各官 领，前去传布，庶远迩得以均沾圣泽，而皇上好生之德，益怙冒于无外矣。谨具题知。

嘉靖四十一年正月十八日

礼部左侍郎兼翰林院学士臣李春芳

右侍郎兼翰林院学士臣董 份

祠祭清吏司郎中臣何汝健

署员外郎事主事臣张正谟

主事臣曾同亨

臣路王道

都 吏何 东

令 史康 法

本月十九日奉圣旨，是这方书刻成，于民有济。李春芳、董份尽心干理，各赏银二十两，丝一表里。该司官各银五两，官儒医士等各二两。钦此。

下一页：进《卫生易简方》表稿
原始资料来源互联网，中医世家网站整理。


进《卫生易简方》表稿 《卫生易简方》

进《卫生易简方》表稿

伏以皇天开泰运，付大宝于元良；圣帝御明时，奠群生于永乐。声教洋溢乎天下，仁恩普洽于寰区。夷夏清宁，神人欢庆。钦惟皇帝陛下，聪明睿知，成功俪美于唐虞；文武圣神，茂德丕隆于汤武。惜寸美片能之土，广与人为善之心。开拓舆非经国庇民。发政施仁，务在博施济众。万方悉赖，庶绩咸熙。恩广被于两间，功永垂于万世。鸿谟伟烈，扩前圣之规模；圣子神孙，固高皇之基本。宗社安如磐石，福寿高如泰山。凡居覆载之中，均受和平之赐。臣 思无补报，窃效勤劬，敬陈丹悃于九重，谨献诸方于一览。磬展 荛之见，少伸葵藿之诚。臣闻医者意也。药不执方，合宜而用，投机应病，则匕勺可以起沉 ，造妙通玄，虽刀圭足自神农尝百草以济苍生，逮黄帝辨四方而兴《素问》。历代圣君哲辅，靡不留心，自古孝子仁人，咸知注意。《玉函》、《金匮》，无非济世之良方；《肘后》、《囊中》，莫匪活人典。盖以人生两间，身缘四大，或风寒暑湿之侵蒸，或喜怒忧思之郁结。苦乐荣悴，悉损精神；饥饱逸劳，俱伤气血。真元才触景以中亏，邪毒即乘虚而外感。有生难免，具体皆然。

仲尼岂不能谨疾保身，康子犹未免问安馈药。且药性有寒温良毒，人身有虚实盛衰，未达其性，岂可遽尝？必有恒心，斯能永济。望闻问切，须详审于临证之时；补泄宣通，尤谨投剂之顷。先后缓急有其序，涩滑燥湿得其宜，则入口蠲 ，应手作效。假如心胸饱满，服萝卜以宽舒；肚腹胀膨，饮牵牛而快利。麻黄发散，入肠胃则汗流；瓜蒂宣通，下咽喉而涎涌。药无不效，用当极灵。试嚼乌梅，遽齿酸而津溢；才吹皂角，立鼻嚏以气通。啖辣芥则泪垂，啮花椒而气闭，龟尿解噤，鼠骨生牙；磁石引针，琥珀拾芥；鸾胶续敛，獭胆分杯。

血投藕而不凝，漆得蟹而自散。葱涕可以熬桂作水，蟾膏乃能软玉如泥。凡物性各有相关，在智者随宜取用。略举数端证验，以明一切殊功。诚能识性知机，用若通神入圣。是以扁鹊、华陀，各展惊人之技；稚川、思邈，咸垂救急之方。每用单行，或时兼使，以为一物则气纯而愈速；数般相制，乃味杂而效迟。惟相须佐使者配合，则并力以收功。若相反畏恶者交参，必争仇而播毒。当瘳转剧，贻患匪轻。与其不能研精灼见，孰若但从简要易知。抑且省其繁芜，况复便于仓卒。然疾之剧瘥，休戚所关；方之否臧，安危是系。必合精详有据，岂宜灭裂无稽。须裒众善之长，庶获万全之效。臣出自医家，生逢圣世，夙承教养孟之门庭；重沐熏陶，复究轩岐之事业。过蒙拔擢，深愧凡庸。幸沐宠荣而任使，俾驰轺传以咨询，岁月无拘，江湖任适。由是名山大川，雄藩巨镇，固皆遍历无遗；绝域殊方，偏州下邑，亦各周流迨尽。惟圣主抚大同之运，故微臣磬博采之勤。访缉搜求，经十七载；讨论讲究，阅千万人。网罗南北之奇良，搜辑古今之秘要。取其省易，不特便于旅途；拔其精华，实有利于人已。收裒既广，效验亦多。夙夜欢欣，心神健羡。自朝及夕，考古验以分门，比其类而列款。网维不紊，群队无差。举册可以对证求方，疗疾更须随宜用药。虽同一证，详推新久重轻；必按诸方，慎择刚柔紧慢。如缠肤腠，但用轻清；若固膏肓，必施瞑眩。况风土有炎凉之异，气禀有浓薄之殊。贵人富室，治合异乎贫穷；寡妇尼僧，疗难同于妻外家。要在知之审而见之明，尤必制之精而用之当。炮熬煮炙，雷公论之甚详；表里阴阳，岐伯言之至备。臣固不专斯业，间尝窃玩方书，遇疾必投剂以救援，获效辄服特醯鸡之见。 鼠之能耳。

钦惟圣朝太祖高皇帝，神功圣德，纬地经天；创业开基，垂法万世。以为四海之广，兆民之恤不特耀古以腾今，实足光前而启后。且如《永乐大典》一书，赅括古今，包罗天地；事物巨细，纤芥无遗；方术科书，毫厘备载；衣冠文物之治，万善咸臻。伏睹比年以来，凡用军民力役，悉皆给赐衣粮，又必预为药饵，恤其饥寒，救其疾苦。人无夭阏之虞，事获坚完之效。又如京畿内外，张药局于通衢，设饭堂于要路，无分军民商旅，普济贫病饥寒，复施百衲之衣，不下万金之费。蒙恩得所者，稽首吁天；脱疾无虞者，欢声动地。至若命臣出使，亦赐御药俱行，使四海八方，均沾圣泽；际天极地，共沐恩波。纳斯民于寿康，召和气于穹壤。风调雨顺，海晏河清；人乐升平，物无疵疠；功侔造化，德迈裁成。自生民以来，未有盛于今日也。

臣幸生明盛之时，乐育钧陶之内，承恩沐宠，镂骨铭心。徒怀蝼蚁之诚，莫展涓埃之报。

太平无补，土木何殊？谨集“易简”诸方，少资惠安万姓。伏惟圣暇，俯鉴愚衷。臣下情无任，瞻天仰圣，激切屏营之至。

永乐二十一年七月初四日钦差礼部左侍郎臣胡 谨上表

上一页：《卫生易简方》序
下一页：诸风


诸风 《卫生易简方》

诸风

治中风不语，手足不遂，口眼 斜，鼻流清涕，头旋目眩，言语涩滞，心胸痰积，口中涎水，手足顽痹，腰膝疼痛，久立不得，头痛尤甚，攻耳成脓而聋；又冲眼赤及骨节风、绕腕风、肾脏风、胎风、头风、暗风、心风、大风、白癜风，并膈气冷热诸气等症，并皆治之

用威灵仙一味，冬三月丙丁戊巳日采，洗净，焙干，为末。好酒和，令微湿，入竹筒内，牢塞口，九蒸九曝；如干，添酒重洒之，以白饭和捣为丸，如桐子大。每服二十丸至三十丸，温酒下。

又方 但用威灵仙，阴干为末。每日空心温酒调二钱匕服，可渐加至六钱匕，利过两行则减之，病除乃停服。其性甚善，不触诸药，但恶茶及面汤，可煎甘草 栀子汤代饮。盖此草生时比众草先采，以不闻水声者良。

治三十六种风 用马齿苋一石，水二石，煎令味尽，去渣，澄清，入黄蜡三两，熬成膏。

每

治瘫缓风及诸风手脚不遂，腰腿无力 用阿胶、驴皮熬者，炙令微起。以水一升，煮香豉二合，去渣，入胶煮六七沸，胶烊化尽，顿服之。仍煮葱豉粥一升，任意服食，三四剂则止。

治偏风手足不遂，皮肤不仁 用仙灵皮（脾）一斤，细锉，生绢袋盛于瓷器中，以无灰酒一斗浸之，浓纸重封，不通气，春夏三日，秋冬五日后开。每日随性暖饮之，当令醺醺不得大醉。若酒尽，再合，服之无不效。合时，忌鸡犬见，亦益阳事。

治中风口偏 用生鹿肉并生椒同捣敷之。右患敷左，左患敷右，看正即除之。

治中风口噤不开，涎潮 用皂角一挺，去皮，涂猪脂，炙黄为末。每服一钱匕，温酒调服；如气实脉盛，服二钱匕；若牙关不开，用白梅揩齿，口开即灌药，吐出风涎即差。

治中风面目相引偏僻，牙拘急，舌不可转 用桂心酒煮取汁，故布蘸掩病上，正即止。左拓右；右 拓左，大效。

治中风失音不语，偏风口眼 斜，时吐涎水，四肢麻痹，骨间疼痛，腰膝无力者 五月五日、六月六日、九月九日采稀 叶洗净曝干，入甑中，层层洒酒，与蜜蒸之，又曝，如此九遍，为末，蜜丸如梧桐子大。每服五七十丸，温酒吞下。

治卒中风不语 以竹烧沥，灌饮之良。

治卒中风昏昏若醉，四肢不收，口角涎出 用肥实不蛀猪牙皂角四挺，光明晋矾一两，共为末。每服半钱；重者三字匕，温水调灌下，令涎出一二升，当时惺惺，用之累效。

治风冷瘫缓 用蚕沙五升，醇酒三升洒拌，甑内蒸热，暖室中铺于油单上，令患人就所患一边卧，浓盖覆，汗出为度，仍令头面不得壅覆；如未痊，再作。

治心脏风热，气壅膈胀 用薄荷煎作茶饮立效；及治中风失音、吐痰、除贼风、头风、下气消宿食、阴阳毒瓦斯、伤寒头痛，能引诸药入营卫。

治中风遍身冷，口噤不知人 用独活四两，好酒一升，煎取半升，分温服。

治中风及壅滞 用旋复花洗净，捣罗为末，炼蜜丸如梧桐子大。临卧茶汤下五七丸。

治国中风一日内瘫痪 用胆矾研细。每服一字，温醋汤下，立吐出涎。

治暴风口噤，金疮 用垣（蝉）衣酒渍，服之甚效。

治中风口眼 斜 用硬锻石一合，以醋炒，调如泥，于不患边涂之，立便牵正。一方以白水牛鼻炙热，于不患边熨之渐正。

治瘫缓风，手足 曳，口眼 斜，言语謇涩，步履不正用川乌去皮脐、五灵脂各五两为末，入脑、麝研匀，滴水丸如弹子大。每服一丸，先以生姜汁研化，次暖酒调服，每日空心、晚食前各一服，至五七丸，便抬得手，移得步，十丸可自

治中风烦热，皮肤瘙痒 用醍醐四两，每服酒调下半匙。

治诸风 用浮萍为丸。古歌云∶不在山，不在岸，采我之时七月半，选甚瘫风与缓风，些

治风壅痰涎唾多，咽膈不利 用牛蒡子微炒、荆芥穗各一两，甘草炙半两，共为末。食后、临卧，汤点二钱。

治痰癖卒风 生姜八两，附子四两。水五升，煮取二升，分再服。禁猪肉、冷水。

治风气客于皮肤，瘙痒不已 用露蜂房微炙、蝉蜕等分为末。酒调一钱匕，日二、三服。

又方 用薄荷、蝉蜕等分为末。酒调一钱匕，日三服。

治遍身风痒，生疮疥 用蒺藜子苗，煮汤浴洗。

治风心烦恍惚，腹中痛或时闷绝复苏 用 羊角屑，微炒，捣罗细末。不拘时，温酒调一钱匕服。

治 节风，百骨节疼痛不可忍 用虎头骨一具，涂酥炙黄，捶碎，绢袋盛，以酒二斗，浸五宿，随性暖饮之，妙。

治白虎风走注疼痛，两膝热肿 用虎胫骨涂酥炙黑，附子炮裂去皮脐各一两，为末。每服温酒调二钱匕，日再服。

治风痹瘫缓，口噤及产后诸风 用大豆炒黑，烟未断及热投酒中，良久，取酒热饮。

治热风心胸烦热 用生大豆，于食后服半两。明目镇心，温补益颜色，不忘。

治久风湿痹，筋挛膝痛 用黄卷一升，熬香为末。空心暖酒调一匙服。亦除五脏胃气结聚，去面点黑痣，润皮毛。黄卷以大豆为芽，孽生便干之者是也。

治暖风四肢不收 用豉三升，水九升，煮取三升，分三服，日二作。亦可酒渍饮。

治风毒脚膝挛急，骨节疼痛 豉五升，九蒸九曝，酒一斗，浸经宿，空心随性缓饮之。

治中风不语，舌强 用人乳汁五合，三年陈酱五合和研，以生布绞汁。不拘时，少少与服，良久当语。

治中风口噤不语及虚劳血癖，心腹搅痛 用乳香细研方寸匕，酒煎苏木汤调服，立吐恶物。

治中风不省人事，牙关紧急，声如拽锯，口出涎沫 用藜芦一两，去芦头，以防风汤浴过，焙干，炒褐色为末。每服半钱，温汤调下，以吐风涎为效；如人行三里不吐，再服。

一方 加大南星一个去皮脐，上剜一坑，内陈醋二橡斗，四面火炙令黄，同藜芦捣为末，生面为丸如赤豆大。每服三丸，温酒下。

治半身不遂，失音不语 用蓖麻子油一升，酒一斗，铜钵盛，煮一日熟，旋服之。

治急中风目瞑牙噤，无门下药者 用天南星末，以中指点末揩齿大牙，左右三二十揩，其口自开，始得下药。以天南星、白龙脑等分研末，五月五日午时合，患者只用一字至半钱。

治中风四肢逆冷，口吐清水，宛转啼呼者 用桂心二两细锉。水三升，煮取二升，去渣温尽服。

治历节诸风，百节酸疼 用松脂三十斤，炼五十遍，或二十遍；亦可以炼酥三升，温和松脂三升，熟搅令极稠。空腹服方寸匕，酒调日三数，食面粥为佳。忌血腥、生冷、果子，百日差。

又方 用松脂二十斤，酒五斗，渍三七日。每服一合，日五六服。

治中风身直，不得屈伸反复者 用槐皮黄白者切之，以酒或水六升，煮取二升，去渣，温稍稍服之。

治偏风及一切风 用新嫩桑枝，锉一升，水一斗，煎取三升。夏用井中沉，恐酢坏。每日空心服一盏，服尽再煎。

治中贼风，口偏不能语者 用茱萸酒一升，煮四五沸，冷服半升，日三服，得少汗差。

治卒中风口 用皂角五两，去皮、子，为末，以陈醋和，右 涂左，左 涂右，干更敷之。

又方 用巴豆七枚，去壳炼研。 左涂右手心， 右涂左手心，以暖水一盏，安向手心，须

治历节诸风，骨节疼痛，昼夜不可忍者 用没药半两，虎脑骨三两涂酥炙黄为末，同没药研细，温酒调二钱，日三服，大佳。

治中风身直不能屈伸者 刮取枳树皮一升，酒二升，渍一宿，服五合至一升，酒尽再造服。

治中风不语 用淡豉、茱萸各一升。水五升，煮取二升，稍稍服之。

又方 以苦酒煮白芥子，敷头一周，以帛包之，一日一夜乃差。

治风顺气利肠 用苏子一升，微炒，杵碎，生绢袋盛，于三斗清酒中浸三宿，少少饮之。

治风瘙痒痛 用茱萸一升，酒五升，煮一升半，去渣暖洗。

治风气所攻，脏腑积滞 用牵牛子，以童便浸一宿后，长流水上洗半日，却用生绢袋盛，挂

治风痰鼻拓 用蓖麻子不拘多少，去皮掰为两片；以黄连等分、捶碎，同置水中，浸七宿后，空心、日午卧时，用浸药水吞下一片，水尽旋添，勿令干。服两月后，吃大蒜、猪肉试验，如不发动，便是效。若发动时，根据前再服，直候不发。如只腿胀，用针出毒物，累有效验。

治虚风不省人事，吐泻不止，或数转筋，四肢发厥 用天南星为末。每服三钱，大枣三枚

治中风心肺风热，手足不遂及风痹不仁，恍惚烦躁 用熊肉一斤，如常法调和作腌 ，空腹食之。若腹中有积聚痼疾者，食熊肉终身不愈。

治风眩羸瘦，虚劳，手足无力及小儿惊痫 用羊头一枚，蒸熟切碎，以五味调和食之。羊肾作羹食，治肾劳损，精竭。

治中风急喉痹欲死者 用白僵蚕焙黄为末，生姜自然汁调，灌下喉立愈。

治卒患偏风，口 语涩 用衣鱼摩耳下，向左摩右，向右摩左，正即止。

治头风强不得顾视 用穿地作坑，烧令通赤，水洒令冷，以生桃叶铺席下卧之。令项在药上，以衣着项边，令气上蒸，病患汗出，良久即瘥。

治风劳毒肿痛或牵引小腹及腰痛 用桃仁一升，去皮尖；双仁炒，令烟出，热研如膏。以酒三升和匀，一服取汗，再服瘥。

治偏风半身不遂，失音不语 用生杏仁七枚，不去皮尖，吞之。从十七加至七七枚，周而复始。夜后即以竹沥下之，任意多少，日料一升取尽。

治诸风 用胡麻合苍耳子，服之良。

治卒中风不得语 用大豆煮汁，煎如饴含之，亦浓煮汁饮。

治卒中风头面肿 用杏仁研如膏敷之，或用腊猪脂和敷之。

治风毒骨髓疼痛 用芍药二分，虎骨一两。炙为末，夹绢袋盛，酒三升，渍五日。每服三合，日三服。

治风热毒攻目脸，四肢肿痛 腊月以新瓦罐注热水，用朴硝二升，投汤中搅匀，挂北檐下，硝渗出收之。以人乳汁调半钱扫，应手神验。

治中风不省人事 用香油或生姜自然汁，灌之即醒。

治热毒浮风及消渴，风疹，丹毒 用绿豆研汁煮饮或就煮食。益气力，润皮肉，可长食。

治风毒肿白虎病 用三年酽醋五斗，煎三三沸，切葱白二三升，煮一沸，漉出，布帛热裹病上熨之，瘥为度。

治风涎暴作气塞 用青甜瓜蒂约半寸许，曝干，不限多少，为末。量疾，每用一、二钱匕；腻粉一钱匕，水半合，调匀灌之、卧服。良久，涎自出。如未出，含砂糖一块下咽即涎出。此物甚不损人，全胜石碌、 砂诸药。亦治身面四肢浮肿，咳逆，杀虫。

治中风失音 用韭研绞汁服。亦治心脾骨疼甚。然此物多食，则昏神暗目，又不可与蜜同食，其花食之动风。

治风寒湿毒，四肢挛急及香港脚疼不可践地 用紫苏二两杵碎，水二升研取汁，煮粳米二合作粥，和葱、豉、椒、姜食之。

治一切冷毒风气 用独蒜烂捣，和雄黄、杏仁为丸。空腹饮下三丸，静坐少时。若鬼气者，当毛出即瘥。并治肾气，止霍乱吐泻腹痛，除邪辟瘟，去蛊毒，疗劳疟 癖。

治热风汗出心闷 用水和云母服之，不过，再服立瘥。

治中风痰盛，服热药不得者 用南星八钱，木香一钱，锉细。每服四钱，生姜十片，水一大盏，煎七分，温服。

治中风痰壅，昏不知人，口眼 斜，半身不遂 用附子去皮、南星各一两生用，木香半两不见火，细锉。每服四钱，生姜九片，煎七分，去渣，温服。虚寒甚者，加天雄、川乌。

治中风口眼 斜，半身不遂 用白附子、白僵蚕、全蝎去毒并生用各等分，为末。每服二钱，热酒调下，不拘时。

治诸风缓纵，言语蹇涩，遍身顽麻，皮肤瘙痒 用川乌去皮脐、炮一两，荆芥穗二两，共为末，醋糊丸如梧桐子大。每服二十丸，温酒热水任下。及治妇人血风，头痛眼晕，并肠风下血不止，服之尤效。

治疠风手指挛曲，节间痛不可忍 用蓖麻子一两去皮，黄连锉如豆。以小瓶入水一升，同浸，春夏三日，秋冬五日后。取一枚劈破，面东以浸药水，平旦时服，渐加至四五枚，微利不妨，瓶中水少更添。忌食动风物，累有效。

治惊风坠涎 天南星一个，重一两，换酒浸七伏时取出，于新瓦上周回，炭火炙令干，列置于湿地，去火毒，用瓷器盛之，冷捣末，用朱砂一分，同研。每服半钱，荆芥汤调下，每日空心、午时进二服。

治偏风半身不遂及大风冷痰癖胀满 用生附子一两锉碎，酒一升渍。春冬五日，夏秋三日。服一合，以瘥为度。

治风头项强不得顾视 用大豆蒸一升，令变色，内囊中枕之。

治中风口噤 用荆茎、竹茎火烧，取津沥一合饮之，风噤自退。

又方 用独活一两，渍酒一升，浸熬升半，以大豆五合，炒烟出，投酒中，名豆淋酒。饮三合，口噤者灌之，日进三四服，自愈。

治中风不语者 用少妇乳半合，好酒半升，搅匀，分服即愈。

又方 用乌龟尿少许，点舌下，神妙。取尿法∶以龟坐荷叶上，用猪鬃鼻内刺之。

治风痱卒得，不语口噤，手足不遂而不强直者 用伏龙肝五升，冷水八升，搅汁饮之令尽，佳。亦治中恶，身体不痛，四肢不收，神智不乱，一臂不遂。能言者可治，不能言者难疗。

治中风烦热失音、头痛、头风、惊悸、小儿惊痫 用淡竹叶一握，煎汤服。

治暗风痫病涎作，晕闷欲倒 用芭蕉油饮之，得吐即瘥。

治风气，活血去头风 用自摇草，一名杜当归，取根煎服。

治一切风疾 宜多吃梨可愈。正月勿食梨。

治中风手足拘挛，口眼 斜，脚弱行步不正 用当归洗炒、肉桂去粗皮、延胡索炒等分为末。每服二钱，空心温酒调下。

治中风左瘫右痪，口眼 斜 用川乌去皮、五灵脂、当归、骨碎补等分为末，酒糊丸如桐子大。每服十丸至十五丸，温酒下。

治肝、肾二脏受风，筋急项强，不可转侧 用木瓜二个取盖去瓤，没药二两，乳香一分，研细，入木瓜内，仍盖签定，蒸烂研成膏。每服三五匙，以生地黄汁半盏，无灰酒一盏，和热化膏吞下。

治中风口眼 斜 用大豆面三升，炒焦，酒三升，淋汁顿服，一日一服。

治诸风疏气 用川乌二十个，香附子半斤、姜汁浸一宿，炒为末，酒糊丸如桐子大。每服十数丸，温酒下。肌体肥壮及有风疾者，宜常服。

治风化痰，安神定志，利咽膈，清头目 用枯白矾、飞辰砂各半两，别研；南星炮一两，半夏洗七次、姜汁和作曲三两，为末，姜糊丸如桐子大，辰砂为衣。每服二十丸，食后姜汤下。

治卒中风不省人事痰壅 用生白矾二钱为末，生姜自然汁调，斡开口灌下，化痰或吐即醒。

治瘫痪四肢不举，风痹等疾 用麻黄五斤去根节，河水五升，熬久去渣，再熬成膏；白芷、桑白皮、苍术去皮、甘松、浮萍各二两，川芎三两，苦参三两半为末，以膏为丸如弹子大。每服一丸，温酒一盏化下，临卧服，微汗出勿虑。如未安，隔三二日再服，手足实时轻快。及治卒中风邪，涎潮不利，小儿惊风，服之立效。

治服风药过多，不省人事 用甘草一两煎汤，入生姜自然汁一盏和服。

治男妇远近风中，左瘫右痪，语言蹇涩，风湿脚弱，手足拘挛，不能行立 用杏仁去皮尖，麻黄去根节，地骨皮去粗皮，木鳖子去皮壳各四两，为粗末。用砂锅一口，水一斗五升，熬至七升，去渣，再熬至一升，分作四分，用好酒一盏，食后调服，即睡下。从项至足通身汗出，第三日再服。大疾不过三服，必愈。

治左瘫右痪，口眼 斜，头风寒湿气 用天麻、川芎、防风、细辛、白芷、川乌炮去皮脐，羌活、荆芥穗、僵蚕各一两，薄荷三两，全蝎、粉草、藿香去土，朱砂水飞研细各半两，麝香、珍珠、琥珀各一钱，为细末，炼蜜丸如弹子大，金箔为衣。空心茶清或酒送下一丸。

若蛇狗咬，破伤风，牙关紧急，先用一丸擦牙，后用茶清调下一丸；如小儿初觉出痘疹，即用茶清调一丸与服，大能安魂定魄，疏风顺气。

治半身不遂，左瘫右痪，一切风证 用防风、川芎、甘草、石膏、当归、荆芥穗、白芍药、麻黄不去节各一两，人参八钱，薄荷叶七钱，附子去皮脐五钱，俱为细末。先用麻黄二斤，锉碎，以水二斗浸。春秋五日，夏三日，冬七日。熬干一半，滤去渣，再熬约剩二碗，和前药末，丸如弹子大，金箔为衣。一日服一丸，茶酒任下，仍要避风出汗，重者五七丸效。未服药，先服愈风散一二服。愈风散 用大黄一两，朴硝八钱，当归二钱，为末。每服三钱，空心白汤调下。

治中风口眼 斜，左瘫右痪，一切风疾不能言语，并伤寒头疼发热，并皆治之 用槐角子，桑白皮、苍术、威灵仙、川芎、人参、何首乌、蔓荆子、防风、香白芷各二两，五味子、苦参、荆芥穗、木香各一两，脑子、麝香各三钱半，为末。先以麻黄五斤，去根不去节，水三斗浸透，锅内熬干一半，滤去渣，又熬成膏，和前药末，丸如弹子大。每服一丸，酒调服；或用生姜七片，连须葱白七根，水一碗，煎半碗，细研一丸调服。于无风暖处，浓衣被盖之，通身汗出，其病即愈，甚效。

治一切风疾，先当顺气 用白术四两，天台乌药四两，天麻一两，沉香、青皮、白芷、甘草、人参各五钱，为末。每服三钱，水一盏，生姜三片，紫苏五叶，木瓜三片，枣一枚，煎七分，去渣，温服。

治一切风疾浑身瘙痒 用胡麻、威灵仙、何首乌、苦参、甘草、石菖蒲等分为末。每服三钱，酒调下。

治中风左瘫右痪，口眼 斜 用槐实子、麸炒黄，猪牙皂角酥炙黄去子，甘菊花炒，荆芥穗生用，为末，炼蜜丸如弹子大。每服一丸，细嚼，茶清送下，微汗出为验。汗后体热者，噙甘

治一切风疾等证 用川乌、草乌俱炮裂、去皮脐，何首乌酒浸，石槲炒，麻黄去根节，白术煨，防风、细辛、川芎、当归、白芷、荆芥穗、白附子炮各一两，为末，炼蜜丸如弹子大。每服一丸，诸风瘫痪，防风煎酒下。

头风 川芎汤下；

风气疼 乳香汤下；

白癜风 茶清下；

暗风 茱萸汤下；

紫癜风 防风汤下；

心风 朱砂汤下；

眉毛脱落 茶清下；

肝风冷泪 荆芥汤下；

惊风 薄荷汤下；

撮口风 朱砂汤下；

肠风 蒜水下；

掌肿风 天麻汤下；

吐嗽 生姜汤下；

伤寒 柴胡汤下；

鼻塞声重 细辛汤下；

气疾 白术汤下；

赤眼热毒 井花水下；

肚疼 良姜汤下；

五淋便涩 盐汤下；

小儿嗽 用半丸，金银花汤下。忌油腻热物。

上一页：进《卫生易简方》表稿
下一页：诸寒


诸寒 《卫生易简方》

诸寒

治五脏中寒，口噤失音，四肢强直 用人参、干姜、甘草、白术等分。共四钱，水一盏，煎

治胃虚中寒，停痰留饮，哕逆呕吐 用半夏二钱，汤洗七次，炒黄，丁香半钱，藿香一钱。水一盏，姜七片，煎七分，食前温服。

治肠胃虚寒，心腹冷痛，泄泻不止 用干姜炮、附子炮去皮脐、肉豆蔻、面裹煨，等分为末，米糊丸如桐子大。每服五十丸，空心米饮下。

治体虚中寒，昏不知人及脐腹冷痛，霍乱转筋，一切虚寒，用干姜一两，附子一枚、生去皮脐，锉细。每服三钱，水盏半，煎七分，食前温服。

治脾胃冷逆，霍乱腹痛，心脾痛 用佛手根即高良姜为末，米饮调三钱服。

治胃寒，五脏风冷，心腹痛，吐清水 用胡椒研酒服，亦宜汤服；若冷气，吞三七粒。

治胸膈冷气 用沉香、乌药同磨，作汤服。

治腹内虚冷 用生椒择去黑子并闭口者，以四十粒将水浸一宿，令口合。空心，新汲水下。去积冷，暖脏腑，久服驻颜，黑发，明目，令人思食。

治脾肾虚寒，肠鸣泄泻，胸膈不快，饮食不化 用破故纸炒四两，木香不见火一两，肉豆蔻面裹煨二两，共为末，灯心煮枣肉，丸如桐子大。每服七十丸，姜盐汤下。

治老人中寒下虚、心腹膨胀，不喜饮食 用附子炮去皮脐、浓朴姜制炒等分。每服四钱，水

治胃寒，饮食不化及呕吐翻胃 用高良姜、陈皮等分为末，炼蜜丸如桐子大。空心饮下十丸。久服令人肥白，身香，及下一切宿冷气，脚湿风，破症结，止嗽，润心肺，消肿补虚，调

治胃脘虚寒，痰饮留滞，痞塞不通，气不升降 用良姜、干姜炮、陈皮、青皮各一两，半夏汤洗去滑二两，为末，姜糊丸如桐子大。每服三十丸，生姜汤下。

上一页：诸风
下一页：诸暑


诸暑 《卫生易简方》

诸暑

治暑毒 用新胡麻一升，炒黑，摊冷，碾为末。新汲水调三钱匕；或丸如弹子大，新水化下。凡着热，不得以冷物逼，得冷即死。

治人中热，失心燥闷 用楝实煎汤浴洗良。

治夏日 死 用水蓼浓煮汁三升灌之。

治中暑身热，小便不利，胃脘积热 用滑石六两，甘草微炒一两，为末。每服三钱，加蜜少许，热汤、冷水任下；如欲发汗，以葱白、豆豉煎汤调服。

治伏暑伤冷，二气交错，中脘痞结，或泄或呕 用硝石、硫黄等分为末。于银、石器内火炒令黄色，再研，以糯米糊为丸，如梧桐子大。每服四十丸，新井水下，不拘时。

治伏暑引饮，脾胃不利 用半夏醋煮一斤，甘草生用，茯苓去皮各半斤，为末，姜糊为丸，如梧桐子大。每服五十丸，热汤下。

治伏暑引饮，口燥咽干，或吐或泻 用白扁豆微炒，浓朴去皮姜汁炙，各二钱，香薷去土二钱，锉细。水一盏，入酒少许，煎七分，沉冷，不拘时服。一方加黄连姜汁炒黄色，如有搐搦，加羌活。

治冒暑伏热，霍乱呕吐，小便不利，头目昏眩 用泽泻、白术、白茯苓等分，锉细，每服四钱，水一盏，姜五片，灯心十茎，煎八分，不拘时服。

治伏暑发热，呕吐恶心 用黄连去须一斤，好酒三升，以黄连酒煮干为末，面糊丸如梧桐子大。每服三十丸，熟水吞下。

治冒暑烦渴，饮水过多，心腹胀满，小便赤少 用肉桂去皮，赤茯苓去皮各五两，为末，蜜

治中暑发昏 以新汲水滴入鼻孔，用扇 之。重者，以地浆灌则醒，与冷水饮则死。

治暑月伤热 用车轮土五钱，冷水调，澄清服之。

治旅途中暑者 移置阴处，急就道上掬热土，于脐上作窝，令人尿其中，次用生姜、大蒜细嚼，热汤送下。

治中 至死 不可使得冷，得冷即死，宜屈草带溺脐中则活。

治中暑毒 用大蒜三两瓣，细嚼，温汤送下，仍禁冷水，即愈。

治中暑毒 用小青叶，先以井水浸去泥，控干，入砂糖擂汁，急灌之。

治中暑热渴死 用路热土，大蒜等分，烂研水调，去渣，饮之即活。

上一页：诸寒
下一页：诸湿


诸湿 《卫生易简方》

诸湿

治脚膝风湿疼痛及阴汗 烧白矾灰一匙，沸汤投之，淋洗患处。

治寒湿气疼痛 用生姜汁半碗，米醋一盏，水胶四两，熬稠，入肉桂、花椒、皂角末各一两，搅成膏。以绢摊贴患处。

治风湿相搏，腰膝疼痛，四肢重着，不呕不渴，大便坚硬，小便自利 用甘草、炙一钱白术钱半，附子炮去皮脐半钱。水一盏，姜五片，枣一枚，煎七分，空心温服。

治伤湿，身重腰冷，不渴，小便自利 用干姜炮、茯苓各一钱半，甘草炙、白术各一钱。水

治中湿骨节疼痛 用白术一两，酒三盏，煎一盏，顿服。不能饮酒，以水代之。

治肠胃受湿，大便秘涩 用槟榔、为末。每服二钱，以蜜汤点服，不拘时。

治湿痹，风瘙瘾疹痒，并小儿赤游风，至心即死 用接骨草即蒴 ，煎汁洗之。

治风湿相搏 用竹边草，为末，酒糊丸如桐子大。每服三十丸，温酒，盐汤下，日三服效。

治湿气 用旱芹，为末，面糊丸如桐子大。每服三四十丸，空心食前，温酒、盐汤下。大能杀百虫。

治风湿寒热，邪气热结，黄胆，小便不利 用山茵陈，煎服。

治风湿相搏，麻痹无力 用五叶金花，晒干为末。每服一二钱，当归酒调下。

治寒湿香港脚 用香樟草，煎汤洗，去肿。

又方 用蔓陀罗，煎汤洗。

治腰脚湿痛 黑牵牛、大黄各二两，白术一两，为末，滴水丸如桐子大。每服三十丸，食前生姜汤下。如要快利，加至百丸。

治湿伤肾经，腰重冷痛，小便自利 用附子炮去皮脐、白术各一两，杜仲去皮炒丝去半两。每服四钱，水一盏，姜七片，煎七分，空心温服。

治脾湿太过，四肢肿满，腹胀喘逆，气不宣通，小便赤涩 用葶苈四两，防己二两，赤茯苓一两，木香半两，为末，枣肉丸如桐子大。每服三十丸，食前桑白皮汤下。

治风湿相搏，客在皮肤，四肢少力，关节烦疼 用防己、黄 各一钱，甘草炙、白术各半钱。水一盏，姜、枣同煎七分，热服，不拘时。

治风湿相搏，手足掣痛，不可屈伸，或身微肿 用羌活、附子炮去皮脐、白术、甘草等分。每服四钱，水盏半，姜五片，煎七分，温服，不拘时。

治风湿相搏，骨节烦疼，四肢拘急，不得屈伸 用附子炮一钱，肉桂八钱，白术六钱，甘草四钱。每服半两，水一盏，姜五片，煎八分，温服。

治一切风湿痹，四肢拘挛，疼痛 用苍耳去刺为末三两。水一升半，煮取七合，去渣，呷服，无时。

治当风卧湿遇冷所中等病 用黄粱米五升，水一斗，煮三升，澄清，稍稍饮。

治一切风湿走注疼痛 用生熟地黄、马鞭草各半斤，吴茱萸、白面各三两，骨碎补、干、生姜各四两，鳖甲三斤，炙蒲黄二两，为末。米醋调如膏，温热摊贴痛处，以纸裹之，候冷再温热贴，如此七次。于避风处。

治湿气定疼退肿 用骨碎补去毛，干、生姜、生地黄各一斤，蒲黄半斤，白面二斤，为末，拌匀。用米醋熬滚热调，待温敷痛处，药冷再用热醋调敷，如此七次，用帛裹之，大效。

一

治风湿 用苍术一斤，米泔浸，竹刀刮去皮，晒干，半斤以童便浸；半斤无灰酒浸，春秋五日，夏三日，冬十日。撅一地坑，以炭火 红，去炭，将便、酒浸术共倾坑内，封固一宿，取术为末。每服一钱，空心，盐汤或酒调下。常服除湿，壮筋骨，明目。

治一切湿肿，心腹胀闷，不思饮食 用黑牵牛头末二两，木通五钱，为末。每服三五钱，临

治诸湿腰疼，四肢肿满及酒伤，胸胁刺痛，口干，目黄 用甘遂一两煮，当归、陈皮各半两，为末。每服三钱，食前酒调下。

上一页：诸暑
下一页：伤寒


伤寒 《卫生易简方》

伤寒

治一切伤寒 用甘草如指长，炙细锉。以童便一升煎取七合，空心饮，日再服。

治伤寒二三日咽痛 用甘草二两炙，水三升，煮取一升半，服五合，日三服。又治伤寒脉结心悸。

治伤寒热甚发黄及伤寒后有留热、身面皆黄，期年不愈并用茵陈、山栀共煎，食后温服，以

治伤寒腹中满痛 用百合一两，炒黄为末。不拘时，米饮调下二钱服之。

治伤寒发黄，心狂热闷不识人者 用大栝楼黄者一枚，新汲水九合浸汁，下蜜半合，朴硝八分，不令消尽，分二服，立瘥。

治伤寒时气头痛，壮热 用葛根捣汁一大盏，豉一合。煎六分，去豉，作二服，汗出即瘥，未汗再服。心热，加栀子十枚。

治伤寒热病口疮 用黄柏削去粗皮，取里面好处，薄削以蜜浸之一宿，令浓，含其汁；若胸中热有疮，饮五合尤佳。

治伤寒啖噫不止及哕逆 用丁香一两，为末。每服一钱，人参汤下。

治伤寒下痢 用栀子十四枚。水四升，煎二升半，入豉四合，再煮至一升，去渣，分再服，得吐余无服。

治伤寒下部生 疮 用乌梅肉三两，炒燥为末，炼蜜丸如桐子大。以石榴皮煎汤，食前下十丸。

治伤寒头痛四五日，壮热，胸中烦痛 用乌梅十四个，盐五合。水一升，煎去一半，服吐之。

治伤寒小腹胀满，小便不通 用石燕子为细末，葱白汤调半钱服，得通为度。

治伤寒汗出不解已三四日，胸中闷吐 用豉一升，盐一合，水四升，煎一升半，分三服，当

治伤寒寒热，骨节碎痛及中风面目浮肿 并用葱细切，煎汤或作羹粥食之良。

治伤寒咳嗽 用半夏、橘红各三钱，生姜五片。水一盅，煎七分服，及研细白矾蜜调下。

治伤寒初起 用好茱萸半两，水蛊半，煎一盅，空心服。

治急伤寒 用半夏四钱，生姜七片，酒煎服。

治阴证伤寒因女色者 用陈皮一两、炒焦，以酒烹下滤酒饮之。凡伤寒汗后不可饮酒。

治初感冒 用带须葱白七茎，煎汤，嚼下生姜一块，得汗愈。

治阴毒伤寒，手足逆冷，脉息沉细，头痛腰重 用川乌、干姜等分，锉碎，炒令转色，放冷捣细。每服一钱，水一盏，盐一撮，煎半盏，温服。兼治阴毒、咳逆等疾。

治阴毒伤寒，四肢逆冷，宜熨 以茱萸一升，酒和匀，绢袋盛，蒸热熨脚心，候气通畅匀暖即停熨。

治伤寒胸膈闭痛 用枳实炒麸为末，米饮调三钱下，日二服。

治阴毒伤寒 用乌药一合，炒令黑烟起，投水中煎三五沸，服一盏，候汗出回阳立瘥。

治伤寒自利，六脉沉伏，手足厥冷 用干姜一两，附子一枚生去皮脐，锉细。每服三钱，水一盏半，煎七分，食前温服。兼治体虚中寒，昏不知人及脐腹冷痛，霍乱转筋，一切虚寒之证。

又方 用甘草二两炙，干姜一两半，附子半两生用去皮脐，锉细。每服三钱，水一盏，煎七分，温服。不拘时。

治伤寒八九日不解，风湿相搏，身体烦疼 用甘草半两，桂枝一两，附子一个炮，锉细。每服五钱，水一盏，姜四片，煎八分，温服。

治伤寒汗下后不解而烦躁者 用附子一个去皮，生破八块，只用二块；人参八分，甘草三分，干姜三分，茯苓五分，锉细。每服五钱，水一盏，煎八分，温服。

治伤寒潮热谵语，如有所见，大便六七日不通 用浓朴去皮、姜制大黄各一两，枳实一枚，面炒去瓤，锉细。每服五钱，水盏半，煎八分，温服，以利为度。

治伤寒汗后表证已解、或吐下后邪气未除，热结在里，心胸烦渴甚欲饮水 用知母二钱，甘草一钱，石膏五钱。水一盏，粳米三十粒，煎七分，去渣，温服。

治伤寒结胸，心下坚满而痛，按之如石，脉浮 用半夏汤洗三钱，黄连一分，栝蒌破四块用一块。水一盏半，先煎栝蒌至一盏，却下诸药，煎八分，去渣，温服。以微吐黄涎为愈。

治伤寒汗后及吐下后虚烦不得眠，少气 用大栀子四枚，甘草三钱。水一盏，煎七分，去渣，温服。

治伤寒四五日，病在胸膈，痰气紧满于上不得息者 用青甜瓜蒂一两、炒黄，赤小豆一两，锉细。每服三钱，水一盏半，入豉一合，煎六分，去渣，温服。以吐得快为度，体虚者休服。

治伤寒失下，热毒在胃发斑，甚则烦躁谵语 用玄参、升麻、甘草炙，等分，共四钱，水一盏，煎七分，去渣，温服。

治伤寒发狂，逾墙上屋 用黄连、寒水石等分。共二钱为末，浓煎甘草汤，候冷调服。

治伤寒病后邪入经络，体瘦肌热或咳嗽 用柴胡二钱，甘草半钱。水一盏，煎八分，食后热服。

治伤寒产后，妇人病与男子交接，名阴易 用其 裆烧灰研细，冷水调服，以小便利为愈。若男子病后与妇人交接，名阳易 用韭根去青一握，约经寸半， 鼠粪十四粒两头尖者。水

治伤寒手足逆冷，谓之四厥 以附子、生、锉碎，水煮减半，蘸洗良久遂温，大妙。

治伤寒时气 用柴胡水煮汁，服之大效。

治一切伤寒中暑，头疼寒热 用苍术二钱，防风半钱，甘草一钱。水一盏，葱白一茎，盐少许，煎五分，去渣，热服。卧定以汗出为效。

治阴毒伤寒 用百合二两，煮浓汁，饮一升良。

治伤寒瘥后，交接复发欲死，眼不开，不能语 用栀子三十枚，水三升，煎一升服。

治热病新瘥早起，及多食复发 用栀子十枚，水三升，煎一升，去渣，温服。卧令汗出；若

又方 用鳖甲烧灰为末，服方寸匕。

治伤寒后男女交接 用丹黍米三两，煮薄粥，酒和饮之，发汗出愈。

治头痛口干烦热，小便赤少 用蜂房十二分炙。水二升，煎八合，分二服，当利，诸恶毒随小便出之瘥。

治时气三日，头痛烦热 用皂角烧灰为末，新汲水一盏，蜜与姜汁各少许和二钱服之。先用暖水淋浴，服药须臾汗出愈。

治时气五六日，心烦不解 用竹沥半盏，新水半盏，和匀服，不拘时。

治时疫伤寒，毒攻手足肿痛 用虎杖根锉细，水煮以渍手足，令踝上有水尺许止之。

治热病不解而下痢欲死 用龙骨半斤，捣碎，水一斗，煮五升，候极冷稍稍饮，得汗即愈。

治伤寒热病后毒瓦斯冲目痛 用露蜂房半两，水二升，煮一升，重滤洗，日三四度。亦治赤目翳。

治伤寒热毒瓦斯攻眼，生赤白翳 用乌贼鱼骨一两，去皮为末，入龙脑少许，更研极细。取少许点，日三度。

治时气烦渴 用生藕汁一盏，生蜜一合，和匀，分二服。

治劳复 用雄鼠粪头尖硬者一合，葱头、豉汁。煎数沸，去渣服。

治交接劳复，阴肿或缩入，腹绞痛 用蚯蚓数条，绞汁服之良。

治大病后小劳，便鼻血出 用牡蛎十分，石膏五分，为末。酒调方寸匕服。亦可蜜丸如梧桐子大服之。

治时行热病初得 便用红菜头捣汁饮，即瘥。

治伤寒劳复，身热便赤 用胡黄连一两，栀子二两去皮，入蜜半两，和炒微焦，为末，用猪肠汁丸如梧桐子大。每服用生姜二片，乌梅一个，童便三合，浸半日，去渣，食后暖便温下十丸，临卧再服验。

治天行劳复发渴 用故腻头巾浸汁，暖服一升。

治伤寒瘥后未满百日交合，必致手足拘挛，速当汗之，满四日难疗 宜用干姜末四两，汤调顿服。覆盖出汗得解，手足伸遂愈。

治伤寒病后欲令不劳复 用头垢微烧，水丸梧桐子大，米饮服一丸。

治时气余热不退，烦躁发渴，四肢无力，不能饮食 用牛蒡子根捣汁，不计时候，服一盏立效。

治天行热狂，烦闷消渴，并痈毒热闷口干 并用芭蕉根绞汁服。亦治黄胆。

治时行病发疮 用升麻五两，水蜜二味同煎三沸，半服半敷疮。

治天行热病发赤黑斑 用青木香二两，水二升，煮一升，顿服之效。

治时气热毒，心神烦躁 用蓝靛一匙，新汲水一盏，调服。

治天行病结胸满痛，身体壮热狂言 用苦参炒黄，为末。每服二钱，水一盏，煎八分，去渣，温服。连进三服，有汗无汗皆愈。

又方 苦参二两，醋二升，煮二升二合，尽饮吐或覆取汗愈。

治发狂无常，不避水火 用苦参末，蜜丸如梧桐子大。每服十丸，薄荷汤下。

治伤寒大烦渴热甚，三焦有疮，张口吐舌，不识人，腹中食少，三虫食其五脏 用白龙骨半斤，碎之。以水一斗煮取四升，沉升中令冷，每服五合，日三服。

又方 用猪胆一枚，苦酒半斤煮之，待温满饮一口，虫乃死下。

治男女伤寒 用大黄、黄芩、麻黄、苍术、甘草各半钱，生姜三片，葱白三根，枣子三个。水一碗，煎七分，温服；若汗未出，再煎渣服。小儿一钱，水一盅，煎服，极效。

治男女头疼寒热，百骨节疼 用甘草、麻黄各一钱半，杏仁一钱，生姜三片，葱白三根。水

治温病食劳复 用杏仁五两，醋二升，煎一升，服取汗瘥。

治天行病，毒攻手足疼痛 作坑深三尺，大小容足，烧令热，以酒灌坑中，着屐踞坑上，衣

治四时伤寒不正之气 用木香叶为末，每服一、二钱，热酒调服。

治伤寒感冒，一切杂证 加减香苏散∶ 用香附子炒去毛，紫苏叶各二钱，陈皮一钱，甘草炙半钱，锉细。水一盏半，生姜三片，连根葱白三茎，煎一盏，热服。不拘时，日三服甚效。

头痛，加川芎、白芷；

偏正头痛，加细辛、石膏、薄荷；

太阳穴痛，加荆芥穗、石膏；

伤风自汗，加桂枝；

伤风无汗，加麻黄去节、干姜；

伤风热寒，加苍术；

伤风发热不退，加柴胡、黄芩；

伤风咳嗽不止，加半夏、杏仁去皮尖；

伤风胸膈痞寒，加制枳壳；

伤风鼻塞声重，咽膈不利，加苦梗、旋复花；

伤风痰涎壅盛，加白附子、天南星伤风鼻内出血，加茅花；

伤风气促不安，加大腹皮，桑白皮；

伤风鼻不通头昏，加羌活、荆芥；

伤风不散，吐血不时，加生地黄；

伤风不解，耳内出脓疼痛，加羌活、荆芥；

伤风不解，咽喉肿痛，加苦梗；

伤风中脘寒，不思饮食，加去白青皮、枳壳；

伤风呕吐，恶心不止，加丁香、半夏；

伤风头晕眼花，头倒支持不住，加熟附子；

伤风时作寒栗，加桂枝；

伤风痰壅，呕吐不止，加白附子、旋复花、半夏；

伤风后时时作虚热不退，加人参；

伤风饮食不能消化，加缩砂、青皮；

伤风一向不解，作潮热，白日至日中不退，日日如是，加地骨皮，柴胡、人参。

初感风头痛作热，鼻塞声重，加羌活、川芎；

感风腰疼不能屈伸，加官桂、桃仁；

感风浑身痛不止，加赤芍药、延胡索；

感风颈项强急，不能转头，加羌活、官桂。

腹肚痛，加木香；

肚腹疼刺不可忍，加姜黄、茱萸七粒；

小腹疼痛无时，不可忍，加木香、姜、枣；

妇人忽然大便痛肿，不能下地，加木香、木瓜、茱萸；

妇人被性所苦，胸膈痞疼，胁肋刺痛，小便急疼，加木香、枳壳；

妇人被气疼所苦，加木香、缩砂；

脾胃不和，中脘不快，加陈皮、神曲；

伤食吐呕，泄泻腹痛，加干姜、木香；

心卒痛者，加延胡索，酒一盏；

饮酒大过或遍身发疸、或两目昏黄，加茵陈、栀子；

中酒吐恶，加乌梅、丁香；

妇人经水将行，先作寒热，加苏木、红花；

妇人产后作虚热不退、烦渴，加人参、地黄；

产后发热不退，加人参、黄 ；

产后腰疼不已，加当归、官桂；

冷嗽不已，加干姜、五味子、杏仁；

脾寒，加良姜、青皮、草果；

香港脚，加木香、木瓜、牛膝、茱萸、川楝子；

感风寒发热头疼，加不换金正气散；

感寒头疼，壮热恶寒，身痛不能转动，加生料五积散；

饮食不下，欲吐不吐，加丁香、萝卜子；

感寒头痛，发热身疼，分阴阳，加败毒散、石膏；

妇人产后风，脚手疼痛，用生料五积散，人参败毒散加木瓜，不换金正气散加生地黄、川芎

凡伤寒热病新瘥，及大病后，血气未平复，脾胃尚虚弱，但宜食糜粥，宁饥慎勿过饱，不得他有所食。若食猪肉、羊血、肥鱼、油腻等物，必大泻难治。

食饼饵、 炙、脯修枣、栗、桃、杏、梅、李坚硬之物，不能克化，必致复危；

食羊肉，则发喘闷；

食牛肉，则患痢、结症；

食猪羊肠，成痼疾；

食犬马禽肉，发黄难救；

食烧肉，成消渴；

食诸骨汁，发热成骨蒸；

食兔肉，必心痛；

食鸡肉，成虫症；

食鱼 ，必发黄；

食鹅肉，则霍乱；

食蚶子，必危笃；

食湿面，发潮热；

食黄瓜、稍瓜，必再病；

食茄子，成疟疾；

食扁豆，滞胸中寒气；

食葵菜，必丧明；

食诸生菜心，病颜色不复；

饮酒太早，发狂闷；

饮白酒，必浮肿；

汗后饮冷水，损心包，令人虚不能复；

若口渴，宜服西瓜水；梨可止渴，退余热。

瘥后未满百日，切忌犯房室，壮实者亦宜忌两月，不尔病复难疗；

若梳头太早，必发头风；

洗面太早，头潮热；

濯足太早，则足痹；

洗浴太早，发热昏闷；

躁怒，成痞疾；

远行，则脚弱缓风；

举动耗气，则成偏枯；

思虑太重，则成气消；

不得早起，不得劳心费力，反此则病必复。

夫伤寒感冒，但有轻重之分，重者为伤，轻者为感。必须问症以察于外，切脉以审于内，尤当辨其阴阳，观其传变。一日至三日病在皮肤者为表，宜投药汗之，以驱散其寒邪。有汗不得服麻黄，无汗不得服桂枝。四日五日之间病在胸膈，痰气紧满枝上，宜投药以吐之。六日七日之间其病入腹，脏腑结燥，狂言潮热，宜投药以下之。又有初得病即胸腹闷痛，胃气喘息，则又不可拘以日数，即宜下之。又有六七日尚或头痛恶寒，项上有汗，小便清利，乃表症未除，仍宜汗之。若应汗而反下，则热蓄于里必致发狂而或结胸；若应下而反汗，则津竭体虚必至亡阳而谵语；若应吐而温补，则毒瓦斯郁于内心发而为斑，色如锦纹者生，色黑者难疗。其中变易非止一端，略举其概，以备仓卒调理。伤寒不可不谨，临症用药切宜详慎。

上一页：诸湿
下一页：头风


头风 《卫生易简方》

头风

治头风脑中冷，面上游风，目泪涕唾 用川芎苗，细嚼，茶清送下。

治头脑风，伤风，小儿风涎 用薄荷叶，每日食后嚼三两片，大能凉上膈，去风痰，通关膈。

治诸头风及面上游风 用排风草为末，每用一字，搐鼻中，自然头目清爽，去风清上。

治头风头旋 用九月九日采菊花，曝干。糯米一斗，蒸熟，菊花五两拌匀，多用面曲酝酒如常法，候熟，每次暖一小盏。

治摇头风 用井底泥调大黄、芒硝末涂之。

治头目风 用荆芥穗、细辛、川芎等分为末。食后汤点二钱服。

又方 用桃仁五合去皮，以粳米饭浆研令细，以浆水绞取汁，令桃仁尽方止，微温洗面极妙，令人光润延年。

治头风 用川芎水洗净，薄切焙干为末，炼蜜丸如弹子大。不拘时，茶清嚼下一丸。

又方 用大附子一个去皮脐，绿豆一协议煮，豆熟为度，去附子，服豆即瘥。每个附子可煮五服，后为末服之。

治偏头风 用荜茇为末，令患者口中含。左边痛左边吸一字；右边痛右鼻吸一字，甚效。

治头风旋 用蝉壳微炒为末。每服温酒调一钱匕下。

治头风目眩 用水苏清酒煮汁一升服，及以汁洗头，令发香；白屑不生。浇灰淋汁洗亦好

治头风 用山豆根捣为末，油调涂。

又方 用杏仁一升去皮尖，双仁水研绞汁，熬如膏，和酒或羹粥内搅二匙，食后服，十日后汗出来，瘥。

治初得头风 用童便和葱豉作汤饮，佳。

治偏正头风及一切头疼 用香白芷二两为末，炼蜜丸如龙眼大。每服二三丸，食后细嚼，茶

治头风 用端午日采苍耳二两，茵陈一两，甘草半两，为末。每服五钱，热酒或热茶调下。

又方 用苍耳、川芎、当归等分为末。每服三钱，临卧茶清调服。

又方 用草乌、细辛等分，黄丹少许，为末。吹入鼻中。

又方 用川乌极大者一枚，河水煮七次、锉碎、盐炒黄，细辛四两酒浸，茶芽半斤，麝香少许，为末。每服三钱，食后临卧茶清调下，少时更以热汤催汗出，或鼻出涕为度。

又方 用光明硫黄、硝石各一两，研细，水丸如指头大。空心茶嚼下，并治头疼不可忍。

又方 用苦丁香、川芎、藜芦等分，为末。口噙水吹入鼻内。

上一页：伤寒
下一页：头痛


头痛 《卫生易简方》

头痛

治偏头风痛 用雄黄、细辛等分为末。左边痛嗅入右鼻；右边痛嗅入左鼻，立效。

治痰厥头痛 用乌梅肉十个，盐二钱。水一盏，煎七分，去渣，无时温服，吐即佳。

治时气头痛不止 用朴硝二两为末，生油调涂顶上。

治偏正头疼 用谷精草一两为末，白面调摊纸上，贴痛处，干又换。

治风头痛每遇天阴风雨先发者 用桂心一两为末，酒调如膏，敷顶上并额角。

治偏正头疼夹脑风连两太阳穴疼 用白僵蚕为末，葱茶调服方寸匕。

治头痛 用附子炮，石膏 等分为末，脑麝少许，茶酒调半钱服。

治卒头痛如破，非冷非风，盖胸膈有痰气上攻所致，名厥头痛，吐之即瘥 多用好茶煎二三升，暖饮，须臾吐，吐毕又饮。能如此数过，须吐汁乃止，不损人，待渴即瘥。

治头痛欲裂 用当归二两，酒一升，煮六合，饮再服瘥。

治气虚头痛 用附子一枚，炮去皮脐，为末，葱涕和丸如梧桐子大。每服五十丸，空心茶清下。

治风吹项背，头目昏眩脑痛 用香白芷大块洁白者、沸汤洗四五次，锉干为末，炼蜜丸如弹子大。每服一丸细嚼，用荆芥汤点茶下。及治妇人胎前、产后伤风头痛。

治风寒流注阳经，以致偏、正头疼久年不愈 用大附子一枚，生去皮脐，切作四块，以生姜自然汁一盏，浸一宿，火炙干，再蘸再炙，汁尽为度，高良姜等分，为末。每服二钱，腊

治远年近日一切偏正头疼 用萝卜汁一蝉壳许。令病者仰卧，右疼注左鼻，左疼注右鼻，两

治偏正头疼 用川芎二两，香附子炒四两，共为末。以茶清调服，得腊茶清尤好。

又方 用川乌、天南星等分，为末。葱白连须捣烂调末，贴于太阳痛处。

治气厥头疼 用川芎、天台乌药等分为末。每服二钱，食后腊茶清调服，或葱茶汤调服。妇

治偏正头痛 用甘菊花、石膏、川芎各三钱，为末。每服三钱，茶清调下。一方用白芷，去

又方 用马牙硝和酥安鼻内。

治一切头疼服药不效者 用甘草一两半，水一碗，煎七分，去渣，温服。未效加二两。

上一页：头风
下一页：眩晕


眩晕 《卫生易简方》

眩晕

治一时为寒所中，口不能言，眩晕欲倒 用干姜一两，附子生去皮脐、细切一枚。每服三钱，水盏半，煎七分，食前温服。

治诸风目眩 用蝉蜕为末。米饮下一钱匕。

治一切失血过多眩晕不苏 用芎 、当归酒浸等分。每服四钱，水一盏，煎七分，不拘时

治冒雨中湿，眩晕呕逆，头重不食 用川芎、半夏汤洗七次、白术各一钱，甘草半钱炙。水

治头目眩晕 用大黄、荆芥穗、防风等分，为粗末。大作剂水煎，去渣服，以利为度。一方有川芎。

治感寒湿，头目眩晕 用附子、白术、川芎各一钱，官桂、甘草炙各半钱。水盏半，姜七片，煎七分，温服。

治发汗多，头眩筋惕肉 用牡蛎粉炒黄、防风、白术等分为末。每服二钱，酒调下；米饮

上一页：头痛
下一页：霍乱


霍乱 《卫生易简方》

霍乱

治霍乱吐泻腹痛 用高良姜一两，锉细。水三盏，煎二盏半，去渣，下粳米二合，煮粥食。

又方 用高良姜五两炙焦，锉细。酒一升，煎三五沸，顿服立止。

治霍乱不吐不下 用丁香十四枚为末，以热汤一盅调，顿服。

治霍乱腹痛吐下 用桑叶捣汁，服一盏。冬月用干者，煎浓汁服。

治霍乱痢泻不止，转筋入腹欲死 用生姜三两捣烂，酒一升，煮三四沸，顿服。

治霍乱吐下不止 用艾一握，水三升，煮一升，顿服。

治霍乱转筋 用柏枝煎汤淋洗。

治大泻霍乱不止 用附子炮去皮脐，为末。每服四钱，盐半钱，水二盏，煎一盏，温服立止。

治霍乱心腹胀痛，烦懑短气，未得吐下，若转筋 烧栀子二七枚研末，熟水调服。

治霍乱 用浓朴、姜汁浸，火炙为末。新水调二钱匕服，不拘时。

治霍乱后胃气烦逆 用苦苣根生捣汁饮。

治转筋 用故绵以酽醋浸瓶中蒸，及热裹病患脚，冷更易，勿停瘥。

治霍乱吐痢不止 用扁豆末和醋，服之下气。

又方 吐痢后转筋，生捣扁豆叶一握，以少醋浸汁，服之立瘥。

治霍乱心腹胀痛，烦懑短气，未得吐下 饮好醋三盏，老小羸者，饮一二盏。

治霍乱 糯米一合，水研煮粥服。此米不可多食，发风动气使人多睡，缓人筋，令人软，孕

治霍乱转筋 取蓼一手握，去两头，水二升半，煮一升，顿服。

又方 肝虚转筋，用赤蓼茎叶切三合。水三合，酒一盏，煎八分，去渣，温分二服。

治霍乱后吐逆不止 用糯米以清水研一碗，饮之即止。

治霍乱后烦躁，卧不安稳 用葱白二十茎，大枣二十枚。水三升，煎二升，分服。

治霍乱心悸热渴 用糯米水研。冷熟水混，取米泔汁，任意饮之。

治霍乱转筋 用香薷浓煮汁，服半升，无不瘥者。若四肢烦冷，汗出而渴者，加蓼子同煮饮之。

治霍乱心腹胀满，未得吐下 用小蒜一升锉细。水三升，煮一升，顿服。

治筋脉挛急，不得屈伸者 用薏苡仁生，为末。每服二钱，米饮调下，无时，日进三服，勿

治腿转筋 但用自脚踏实地自止。

治足筋急痛 用生姜半斤捣如膏，贴裹痛处。

治转筋吐泻 用艾叶、木瓜各半两，盐二钱。水盅半，煎一盅，待冷冻饮料。

治干霍乱欲吐不吐，欲泻不泻 用盐一两，生姜半两切，同炒色变。以水一碗，煎熟温服。甚者加童便一盏。

治霍乱 用橘皮、生姜煎服。

又方 用干姜、小蒜叶、官桂，各单方水煎服。

治霍乱吐泻 用屋下倒挂尘，滚汤泡，澄清服之。大忌饮食，入腹则死。吃冷水不妨，不

治霍乱转筋 用皂角末吹一小豆入鼻中，得嚏便瘥。

又方 用山豆根末二钱，橘皮汤调下。

治霍乱烦躁 用乱发如鸡子大烧灰，盐汤二盏和服之，未愈再服。

又方 用木瓜煎汤；或枝叶亦可治霍乱吐泻转筋。

治霍乱吐痢 用桃叶三升切细。水五升，煮一升三合，温分二服。

治霍乱心痛无汗，吐不止 用梨枝叶一握。水二升，煎一升服。

治霍乱转筋烦渴 用米泔汁饮数升立瘥。

治霍乱不吐 用白粱粉五合，水一升和如粥，顿服。黄粱粉、糯米亦可。

治霍乱吐下后，大渴多饮则伤人 用黄粱米五升，水一斗，煮三升，澄清，稍稍饮。亦止泄痢。

治霍乱吐泻转筋，头旋眼花，四肢逆冷 用吴茱萸、木瓜、食盐各半两，同炒焦。先用瓦瓶，水三升，煮百沸，入前药煎至二升，服之。

又方 用枯白矾为末，每服一钱，沸汤调服。

又方 用盐一撮，醋一盏。煎七分，温服；或盐、梅、咸、酸等物，亦可煎服。

治霍乱吐泻不能服药 用绿豆、胡椒各四十九粒，研碎，水煎服。如渴甚，新汲水调服甚效。

又方 用木瓜、茱萸各二钱，茴香、甘草各半钱。水二盏，姜三片，紫苏十叶，煎六分，空

治五脏中寒，口噤失音，四肢强直，兼治胃脘停痰，冷气刺痛及胃虚感寒，呕吐不止 用人参、甘草、干姜、白术等分，锉细。每服四钱，水一盏，煎七分，温服。及治诸症，有加减法∶

若为寒气、湿气所中者，加附子一两；

若霍乱吐泻者，加橘红、青橘各一两；

若干霍乱心腹作痛，先以盐汤少许频服，候吐出令透，即服此药；

若呕吐者，加橘红、丁香、半夏一两，生姜十片，同煎；

若泄泻者，加橘红、茯苓一两；

若溏泄不已者，加橘红、茯苓、附子；

若不喜饮，水谷不化者，再加缩砂；

若霍乱吐下，心腹作痛，手足逆冷，于本方内去白术加熟附子；

若伤寒结胸，先以橘梗、枳壳等分煎服，不愈者及诸吐利后胸痞欲绝，心膈高处急痛，手足不可近者，加枳实、茯苓；

若渴者，再加栝蒌根；

若霍乱后转筋者，加火 石膏；

若脐筑者，肾气动也，去术加官桂。肾恶燥故去术，恐作奔豚故加桂；

若悸多者，加茯苓；

若渴欲饮水者，去术加附子；

若饮酒过多及啖炙爆热物发鼻衄，加川芎；

若伤胃吐血，此药能宽中脘，分利阴阳，安定血脉，只用本方。

上一页：眩晕
下一页：呕吐


呕吐 《卫生易简方》

呕吐

治呕吐 用槟榔一颗煨，陈皮一分炙，为末。水一盏，煎半盏服。

治时气呕逆不下食 用半夏半两、汤洗七次，生姜一两。水一盏，煎六分，去渣，分二服，不拘时温服。

治久积冷不食，呕吐不止，冷在胃中 用半夏五两、汤洗七次，为末。每服三钱，白面一

治呕而胸中满及干呕吐涎沫而头疼者 用茱萸一升，枣二十枚，生姜、人参各一两。水五升，煎三升，每服七合，日三。

治呕逆不能食 用诃梨勒皮二两去核炒为末，蜜丸如梧桐子大。空心服二十丸，日二服。

治呕哕不止不欲食 用枇杷叶煮汁饮之。

治呕哕 用面、醋和作弹丸二三十枚，煮熟漉出，浸浆水中少顷，乘热吞下三两枚，加至八九枚未定，晚后饭前再吞。

治胃受邪热，心烦喜冷，呕吐不止 用葛根二钱，半夏钱半汤洗七次，甘草炙一钱。水一盏，入竹茹一块，姜五片，煎七分，去渣，冷服，不拘时。

治干呕哕 用茯苓、白术、人参、黄 各三钱，锉细。水三盏，姜五片，煎一盏，去渣，温服。如吐泻转筋，头痛自汗，脉浮者，加桂枝五钱。如吐泻转筋，头痛无汗，脉浮者 加麻黄五钱。

治口中常如淡泔呕出 用大黄六两，水六升，煎取二升，去渣，分服。

上一页：霍乱
下一页：泄泻


泄泻 《卫生易简方》

泄泻

治水泻 用黄连、浓朴各二钱或四钱，以姜汁拌匀炒干。仍用生姜三片，水一盅，煎七分服。

又方 用车前子炒焦为末，米饮调一钱服。

治脾胃虚弱，不进饮食，泄泻 用破故纸炒四两，肉豆蔻二两生，为末；以大枣四十九枚，生姜四两切，同煮，枣烂去姜，取枣肉研膏和药丸如桐子大。每服五十丸，盐汤下。

治久病大肠滑泄 用五倍子五两，为末，面糊丸如桐子大。每服五十丸，米饮送下，日三服。

治脏腑泄泻不调 用乳香一两，肉豆蔻一两面裹煨熟，为末，以陈米粉糊丸如桐子大，每服五七十丸，空心米饮汤下。

治白泻不止 用五味子二两，吴茱萸五钱同炒香熟，为末。每服三钱，陈粟米饮汤，空心临卧调服，七日痊愈。

治泄泻转筋 用木瓜、艾叶各二钱。水一盏，煎七分，入醋少许，盐一捻，服之。

又方 用吴茱萸、艾叶各三钱。水二盏，煎盏半，分三服，即效。

又方 用生姜一块煨，艾叶一把。水煎，热服。

治泄泻手足冷，不渴，腹痛 用人参、白术、干姜、甘草。水二盏，煎八分，食前服。中寒重者，加附子。

治久患脾泄 用生姜四两，黄连一两，锉碎同炒，姜脆赤色去姜，用黄连为末。每服二钱，空心茶清调下；或服蜡矾丸亦效，见痈疽门。

上一页：呕吐
下一页：诸痢


诸痢 《卫生易简方》

诸痢

治初得痢冷热赤白及霍乱 用甘草一两炙，豆蔻七个锉。水三升，煎一升，分服。

治赤白痢多 用艾叶、醋煎服；或入生姜同煎，止一切泻痢，亦止心腹痛及五脏痔泻血，并

治痢 用紫参半斤，水五升，煎取二升，入甘草二两，煎至半升，分温二服。

治寒痢水泻 干姜为末，米饮调一钱服，立效。

治大热毒纯血痢 用宣黄连六两，水七升，煮三升，半夜露星月下，平旦，空腹顿服。

治冷痢腹痛不能食 用肉豆蔻一两去皮，以醋和面裹，煨面熟为度，捣为末，粥饮下一钱匕。

治冷滑下痢不禁，虚羸 用缩砂日干为末，羊子肝薄切，以末逐片掺匀，瓦上焙干，为末，入干姜末等分，米饮丸如桐子大。每服五十丸，日二服。

治赤白痢 用甘草一尺炙，掰碎，以淡浆水蘸二三度，又以慢火炙之后；用生姜去皮半两，以浆水一升，同煎至七分，服立效。

治气痢泻，里急后重 每服用黄连末一钱，干姜末半钱，空心温酒调下。

又方 用生姜切如麻粒大，和好茶一、两碗，任意呷，便瘥；若热痢留姜皮，冷痢去皮，大

治赤白痢，积久不瘥 用云母粉方寸匕，米饮调下，两服立效。

治痢色白物不消者 煮米粥入炒面方寸匕，调服。

治赤白痢，下水谷食不消 煮粟米粥，和曲末方寸匕，日四五服。

治重下即赤白痢 用豉熬焦为末，服一合，日三无妨。

又方 用豉熬焦，水一升，淋汁冷服。冷痢酒淋，日三服验。

治泄痢寒热，瘴疟，阴气不足，消渴病酒，头痛邪气，小儿丹毒、热肿 并用腐婢即赤小豆花，于豉汁中煮，五味调和作羹，任性食之。

治患痢日久，津液枯竭，四肢浮肿，口干 用冬瓜一枚，黄土泥浓裹五寸煨令烂熟，去土，绞汁服之。

治赤白痢 用荠菜根叶烧灰，为末，调服极效。

又方 用葱白一握细切，和米煮粥，空心食之。

治疳痢 用薤白一握，生捣如泥，以粳米粉、蜜调相和， 作饼，炙熟吃，不过三两度。

治冷热痢 用红菜头绞汁服之。又止血生肌，人及禽兽有伤折，敷之立愈。

治一切痢并腹痛 用马齿苋细切，煮粥食之。

又方 用薤白一握，细切，煮粥食。

治暴痢 用蒜捣烂，两足下贴之。

治痢 用乌贼鱼骨炙黄去皮，细研，粥饮调服。

治热痢 用蚯蚓粪一升，炒烟尽，水沃取半升，滤去渣，空肚服之。

治久痢 用乌梅二十个，水一盏，煎六分，去渣，食前分为二服；或用梅叶煮浓汁服亦好。

治赤白痢下部疼肿 用乌梅三十个打碎，水二升，煮一升，顿服。

治赤白痢 用酸石榴皮炙黄，为末，枣肉丸如芡实大。空腹吞三丸，日二服。

治肠滑久痢泻 用石榴一个掰破，炭火簇烧烟尽，急取出，存性，以碗盖一宿出火毒，为末。用酸石榴一瓣，水一盏煎汤，调二钱服。

治赤白痢 用李根浓煎汁服。

治赤痢脐下痛 用黑豆、茱萸二件搓摩，吞咽之。

治水谷痢 用赤小豆一合，和蜡三两，顿服愈。

治痢后气满不能食 用赤小豆煮一顿服之即愈。

治赤白痢 用山豆根为末，蜜丸如桐子大。每服空心水下二十丸，三服自止。

治痢 用青蒿为末，米饮调五钱匕服。

又方 用巴豆一两和壳烂捣，绿豆一升烂煮同捣匀，丸如绿豆大。每服八、九丸，小儿量减。红痢甘草；白痢干姜；红白姜、草煎汤下。

治疳痢困重 用樗白皮捣末，面拌作小颗子，日晒少时，又拌凡三遍，水煮熟，加盐醋少许

治暴痢 用小鲤鱼一枚烧灰，米饮调服。

治久痢不止成休息 用龙骨四两，碎如小豆。水五升，煮二升半，令冷，分为五服。

又方 用龙骨为末，米饮和丸，每服十丸。

治气痢 用牛羊乳汁煎荜茇，服立瘥。凡乳与酸物相反，若同食，令人结证。

治久痢、劳痢 用狗头骨烧灰为末，和干姜、莨菪炒焦见烟，为丸。空心下十丸，极效。

治久痢不愈，名休息（痢） 用虎骨炙黄捣末，米饮调方寸匕服，日三即愈。

治赤白痢 用鸡子醋煮熟，空心食之。

治肠风血痢 用鲫鱼一个，酿白矾烧灰存性，为末，米饮调服。

治血痢 用柏叶四两，芍药一两半，二味微炒，为末。每服二钱匕，水一盏，煎五分，温服无时，日三服。

又方 用黄柏、黄连各四两。苦酒五升，煎二升半，温分服无时。

治白脓痢 用白石脂为末，醋糊丸如小豆大。每服十丸，米饮送下，日三服。

治五色痢并血痢 用刺 皮烧灰，为末。每服一钱，温酒调下。

治下痢不可禁止，垂死者 用羊子肝一具，去脂筋膜，切作片，上掺白矾末，缓火炙熟，空

治一切恶毒痢 用白头翁一名野丈人，煎汤服之，立愈。

治血痢、疳痢 用臭椿根，为末，蜜丸如桐子大。每服二十丸，空心，温米汤送下。

治血痢 用黑木耳烧灰，每服二钱匕，冷水调服，无时；或以姜、醋煮木耳熟食之亦妙。

治久痢水谷不消者 用枳实为末，米饮调，日三服，每服二三钱。尤疗小儿。

治一切泻痢 用黄连、干姜各半斤，木香一两，为末。每服四钱，清晨井花水调下，小儿量减。

又方 用白扁豆花不拘多少，掸净不洗，滚汤淖过，和小猪脊膂肉，葱一根，胡椒七粒酱拌匀，将淖花汁和面，包作小馄饨，煮熟食。

又方 用枯白矾一两，乳香四钱，麝香少许，黄丹一两炒过研细，净黄蜡一两熔开，投药末，搅匀丸如桐子大。每服五七丸，空腹服。红痢甘草汤下，白痢干姜汤下，泄泻煨姜汁下。

又方 用巴豆四十九粒去壳油，木香、乳香各四钱，槐花二钱，黄丹炒一两。净黄蜡一两于

又方 用丁香、胡椒各七十二粒，乌梅、巴豆各六颗，为末，糯米饭丸如绿豆大。每服七丸或九丸，小儿三丸。忌生冷，引同前，泻米汤下。

又方 用椿荚、粟壳各二两，乌梅肉、干姜各一两，木香、甘草各半两，共为末。每服三钱，赤痢蜜汤调下，白痢砂糖汤调下。

又方 用五倍子为末，醋糊丸如桐子大。赤痢甘草汤，白痢干姜汤下三十丸；或用陈皮、艾

又方 用枯白矾同五倍子末等分，为丸服，尤效。

又方 用乌梅、枣子、粟壳各七枚，甘草七寸，灯草二十根。酒盅半，煎一盅服。

治血痢 用盐一两，湿纸裹，火内烧透，研细，作三次，粥饮调下。

治噤口痢 用丁香半两，莲肉一两，为末，陈米汤调下。

治冷热不调，下痢赤白，脓血相杂，里急后重 用黄连去芦十两，以吴茱萸五两同炒色赤去茱萸，木香二两四钱不见火，为末，醋糊丸如桐子大。每服二十丸，空心，米饮汤下。

治脾经受湿，泄泻不止，米谷不化，脐腹刺痛 用黄连去须、吴茱萸去梗炒、白芍药各五两，为末，面糊丸如桐子大。每服三十丸，空心，米饮下。

治一切积痢灵砂丹 用 砂、朱砂各二钱半，并研极细。先用黄蜡半两，巴豆 三七粒去壳皮膜，同于银、石器内重汤煮一伏时，候巴豆紫色为度，去二七粒，只将一七粒与前二味同研极匀，再熔蜡匮药，每旋丸绿豆大。每服三五丸，水泻生姜汤下；白痢艾汤；赤白痢乌梅汤

治噤口痢 用石莲捶碎去壳，留心并肉，研为末。每服二钱，陈米饮调下。

又方 用山药锉如豆大，一半银瓦器内炒熟，一半生，同为末，米饮调下。

治赤白痢 用吴茱萸、黄连择净等分，以好酒同浸透取出，各拣焙或晒干为末，糊丸如桐子大。赤痢黄连丸三十粒，甘草汤下；白痢茱萸丸三十粒，干姜汤下；赤白痢各十五粒，姜、草汤下。

治隔年痢不止及血痢 用木香半两，以黄连炒，甘草炙一两，粟壳半两，生姜同炒，为末，入麝香少许。每服二钱，陈米饮下。

治泻痢腹痛 用蔷薇根捣汁服。

治赤白痢 用鸡肠草取汁一合，和蜜服之。

治泻痢不止，里急后重 用鬼豆晒干为末，每服一二钱，甘草汤调服。

治泻痢日久不止 用芥菜花晒干为末，每服二钱，空心，枣汤调服。

治赤白痢 用木槿花炒作汤，代茶吃。亦治风。令人得睡。

又方 用金刚根和好蜡茶，等分为末，白梅肉丸如鸡头大。每服五七丸，小儿三丸。赤痢甘草汤下；白痢乌梅汤下；赤白痢乌梅、甘草汤下。

治脏毒赤白痢 用香椿白皮，日干为末。饮调一钱下，大效。

治热痢并久痢 用好茶炙，捣为末，浓煎一二盏服。

治水谷痢久不瘥 用浓朴、黄连各三两。水三升，煎一升，空心服。

治痢赤白久不瘥羸瘦 用鼠尾草为末，每服一钱，粥饮调下。

又方 用草乌三两，一生一熟一炒，为末，酒糊丸如绿豆大。每服三五丸，空心服。赤痢甘草汤下；白痢干姜汤下；水泻煨姜汁下。

治赤白痢 用诃子十二个去核，六个煨熟，六个生用，为末。赤痢生甘草煎汤；白痢炙甘草煎汤，空心调服。甚者不过，再服。

又方 用大半夏二个，巴豆七粒去壳，百草霜一钱，京墨如半夏大一块，为末，以黄蜡三钱，清油少许熔和为丸如绿豆大。每服七丸，红痢甘草汤下；白痢干姜汤下；里急后重枳壳汤下；感寒泄泻干姜汤下；伏暑泄泻冷熟水下，极效。

治噤口痢 用红木槿花，不用蒂，阴干为末。先用面煎饼两个，以末掺上食之，先以汤灌开其口。

治热痢 用柴胡、黄芩各二钱。酒、水各一盏，煎七分，浸冷空心服。若血痢多，加黄芩。

又方 用盐梅一个去核，和好茶末一二钱，醋汤调服。

上一页：泄泻
下一页：诸疟


诸疟 《卫生易简方》

诸疟

治疟 用蒜不拘多少，研烂，和黄丹丸如鸡头大。每服一丸，新汲水下，面东服。

又方 用桃仁一百个去皮尖、双仁，研细，不得犯生水，入黄丹三钱，丸如桐子大。每服三丸，当发日早，面北，用温酒下，或井花水亦可。五月五日午时合，忌鸡犬妇人见。

又方 用独蒜十二个煨熟，桃仁一百个去皮尖、双仁，同捣烂，入黄丹丸如鸡头大。每服三丸，当发日清晨，以温酒一盏，面北或面东吞下。

又方 用瓜蒂二个捣碎，水半盏浸一宿，发日服，吐即愈。

又方 用常山二钱，乌梅四个研烂，酒调服。

又方 用隔年全日历，端午日午时烧灰，糊丸如桐子大。当发日早，以无根水送下一丸。

又方 用青蒿末、常山、人参等分为末。每服二钱，未发前一日，以好酒一大盅调匀，分作三分，黄昏、半夜、天明各冷冻饮料一分。

又方 用百草霜、黄丹等分，细研。每服二钱，于发日空心米饮调下，不过二服。小儿用蜜水调下。

又方 用常山末三两，鸡子白和，丸如桐子大。空心服三十丸。

又方 用常山一两锉细，酒拌蒸过晒干，槟榔三钱，共为末，醋糊丸如桐子大。当发日，空心温酒送下五十丸，至午食粥。

治久疟 用干姜、高良姜等分为末，每服一钱，水一盏，煎七分服。

又方 用端午日艾灸两拳尖。

治疟久不住或三四日一发 用常山、槟榔、乌梅肉各四钱，甘草炙二钱，共为粗末。酒、水

治久患劳瘴疟 用鳖甲三两，涂酥炙黄为末。临发时，酒调下二钱匕。

又方 用牛膝二握，水六升，煮取二升，分二服。未发煎服，临发又服。

治久疟 用驴脂和乌梅为丸，未发时服三十丸。

治五般疟疾 用夜明砂为末，每服一钱，冷茶清调下，无时，大效。

治气虚疟疾，寒多热少或单寒者 用附子一枚炮裂，以盐水浸，再炮去皮脐，锉细，分作二服。水一碗，姜七片，枣七枚，煎七分，当发日清晨，空心温服，未久再进一服。一方加草果等分，煎服，不拘时。

治脾胃聚痰，发为寒热 用生姜四两，和皮捣汁一碗，夜露至晓，空心冷服。

治诸疟 用辰砂、阿魏各一两，研匀，糊丸如皂角子大。每服一丸，空心人参汤化下。比诸药不损脾胃，最为稳当。

又方 灸法。不问男女，于大椎中第一骨节尽处，先针，后灸三七壮，立效。或灸第三骨节亦可。

又方 用雄黄、瓜蒂、赤小豆为末。每服半钱，温水调下，以吐为度。

又方 用青蒿、桂枝各为末；若寒多，用桂多蒿少；热多，蒿多桂少，三七分互用。各以生姜二两，连皮捣汁和热酒调服，以衣被盖卧即愈。

又方 不问新久，用常山一两锉碎，以好酒浸一宿，瓦器内煮干为末。每服二钱，水一盏去渣，停冷，五更初服之，不吐不泻大效。

又方 用知母、贝母、常山、槟榔等分。水、酒各一盏，煎至一盏，去渣，绵覆露一宿，五

上一页：诸痢
下一页：脾胃


脾胃 《卫生易简方》

脾胃

治胃气弱不下食者 用 菜合鲋鱼为羹，食之至效。

治脾胃气弱，食不消化，呕逆反胃，汤饮不下 用粟米半升杵末，水丸如桐子大。煮熟入少盐，空心和汁吞下。

治脾胃气冷，不能下食，虚弱无力 用鲫鱼半斤，细切作 ，沸豉汁投之，入胡椒、干姜、莳萝、陈皮空腹食之。

治胃气冷，吃食即欲吐 用白豆蔻三枚为末，好酒一盏，微温调服，日三盏。

治脾寒气发，歇痛不可忍 用茱萸、桃仁各一两和，炒茱萸焦黑去茱萸，取桃仁去皮尖，细

治脾气壅满，心膈不利 用枳实二两，麸炒黄为末，米饮调二钱下，不拘时。

治脾胃不调，不思饮食 用人参、甘草炙、茯苓去皮、白术、陈皮等分，锉细。每服三钱，水一盏，煎七分，不拘时。

治脾胃作疼 用白艾为末，每服一二钱，沸汤调服，不拘时。

治脾胃不和，消食快气 用百合晒干为末，米饮调服一二钱，姜汤亦得。

治脾胃进食 用茴香二两，生姜四两，同捣匀，净器内湿纸盖一宿，次日银、石器中慢火炒黄为末，酒糊丸如桐子大。每服十丸至十五丸，茶酒任下。

治脾胃不和，不进饮食，常服暖胃消痰 用苍术去皮五两米泔浸二日，浓朴去皮姜制炒香、陈皮去白、甘草各三两，为末。每服三钱，水一盏，姜三片，枣一枚，煎或盐汤点服。

并治诸症，名加减平胃散。

若泻脾湿，加茯苓、丁香、白术；

若瘟疫时气，二毒伤寒，头痛壮热，加连根葱白五寸，豆豉三十粒，煎三二服，微汗出愈；

若五劳七伤，手脚心热，烦躁不安，百节酸疼，加柴胡；

若痰嗽疟疾，加姜制半夏；

若五脏气痛，加茴香；

若水气肿满，加桑白皮若伤酒，加丁香、葛根；

若饮冷伤食，加高良姜；

若滑脱泄泻，加肉豆蔻；

若风痰四肢沉困，加荆芥；

若腿膝冷痛，加牛膝；

若浑身虚壅拘急，加地骨皮；

若腿膝湿痹，加菟丝子；

若白痢，加吴茱萸；

若赤痢，加黄连；

若头风，加 本；

若转筋霍乱，加南木瓜；

若七邪六极，耳鸣，梦泄，盗汗，四肢沉重，腿膝酸疼及妇人宫藏久冷，月脉不调者，加官若胃寒呕吐，加生姜；一法加茯苓、丁香；

若气不舒快，中脘痞塞，加缩砂、香附子、姜，煎服；

若欲进食，加神曲、麦 、吴茱萸、蜀椒、干姜；

若伤寒吐利，加 本；

若疟疾寒热，加柴胡；

若小肠气痛，加苦楝、茴香；

若妇人赤白带下，加黄耆。

上一页：诸疟
下一页：五噎


五噎 《卫生易简方》

五噎

治卒噎膈气，饮食不下 用杵头糠，蜜丸如弹子大。无时含一丸，咽津下。

治噎塞不通 用羚羊角烧灰为末，水调方寸匕服。

又方 用野狼喉结干为末，入半钱于汤饮内服之。

又方 用鸬 嘴衔之遂下。

治五噎心膈气滞，烦闷吐逆不下食 用芦根五两锉细，水三盏，煮一盏，去渣，温服。

又方 用头垢一豆大，浆水煎服立愈。

治膈气噎食，服药无效者 用巧妇窠烧灰为末，每服三钱，温酒调下，一窠可治一人，甚验。

治噎食 用附子炒去毛为末，酒煎陈皮汤调一二钱服，日三，亦治心痛。

上一页：脾胃
下一页：反胃


反胃 《卫生易简方》

反胃

治反胃 用猥皮煮汁服，或以其肉五味煮食。不得食骨，令人瘦缩小。

治反胃吐食，心胸痰水 用陈皮、烂蚬壳烧灰为末。每服饮下方寸匕，亦治失精。田螺烂壳亦好。

治反胃并干呕不止 用甘蔗汁七升，姜汁一升，和匀，分五服。

治反胃 用猕猴梨藤汁和姜汁服之。

治反胃吐食上气 用白芥子，日干为末，酒调方寸匕服。

又方 用黑驴尿一盅，服之即愈。有虫吐出。

又方 用三五年胞衣，化水一盅，好酒一盅，乘热饮之。

治反胃 陈柿饼为末，酒调服之。

又方 用棠梨叶，油炒去刺，为末，酒调服。

又方 用附子切开剜孔，以丁香四十粒安孔内，仍合定，线缚，置砂铫内，用生姜汁浸过附子，慢火熬干，取丁香、附子为末，以掌心内，不时舐吃。

又方 用一两二钱重大附子一个，米泔水浸三宿，将附子钻眼四十九个，以白丁香四十九枚放在附子眼内，用湿纸先裹，却以黄泥固济半指浓，火烧红为度，待冷，去泥出火毒，为末。每服一钱，空心桂皮汤下；如不通用葱、蜜捣烂，贴于脐上。

又方 用大附子一枚，置瓦上，四面火逼热淬入姜汁中，再逼再淬，约姜汁尽半碗，却焙干为末。每服二钱，水一盏，粟米同煎七分，不过三服愈，或为末以粟米饮调下。

又方 用附子一个，生姜一片，细锉同煮，研如面糊，米饮下之。

又方 用粟壳煮汁饮。

又方 用千槌花一个，烧灰存性，为末，酒调服。

治反胃吐食，水不能停 用黑铅、水银各一钱半，一处于慢火上结成砂子，为细末；丁香三钱，官桂一钱，硫黄五钱，为末。每服三钱，生姜汁三钱，用小黄米汤调，空心服。

治反胃吐食等病 用木鳖子三十个去皮油为末，以牛涎、蜂蜜各半斤，共于银石器内慢火熬，用槐条七枝，搅干为度，每和白粥服两匙，日三服。

又方 用枣一个去核，裹全斑蝥一个，慢火中煨熟，去斑蝥，以枣空心服之，白汤送下。

治反胃久不愈及小儿吐不止 用硫黄半两研细，入水银二钱半，同研无星。每服三钱，空心生姜汁、酒一盏，煎热调服，被盖汗出遂愈。

上一页：五噎
下一页：咳嗽


咳嗽 《卫生易简方》

咳嗽

治咳嗽冷气膈胀 用干姜末，热酒调半钱服。兼治头旋目眩，立效。

治痰嗽 用贝母为末，沙糖丸含化。

治肺痰久嗽，涕唾多，骨节烦闷寒热 用甘草炙为末，每日取童便三合，调末一钱服。

治久嗽不瘥 用紫菀去芦头、款冬花各一两，百部半两，为末。每服三钱，生姜三片，乌梅一个，煎汤调下，食后、临卧各一服。

治嗽 用百部根捣自然汁和蜜等分，沸煎成膏。每服方寸匕，日三服。

治久患气嗽 用陈皮、生姜焙干、神曲等分，为末，丸如桐子大。食后、夜卧米饮下三五十丸。亦治膀胱。

治咳嗽胸膈胀满，气喘 用桃仁二两去皮尖，水一升，研取汁，和粳米二合，煮粥食之。

治咳嗽憎寒壮热，少喜多嗔，积渐少食，肺脉强紧 用杏仁半斤去皮尖，入瓶内，童便二斗浸七日漉出，暖水淘过，研成泥，别入瓷瓶中，童便五升，煎如膏。量轻重食上热水调一钱匕服。妇人、室女服之更妙。若作丸服亦好。

治肺气润五脏 用胡麻一升，蒸曝捣末，蜜一升和熬，丸之常服。

治咳嗽甚者或吐血 用桑白皮一斤，米泔浸三宿，刮去黄皮锉细，入糯米四两焙干，共为末。每服米饮调二钱服。

治久患气嗽 用生诃梨一枚，含之咽汁，瘥后口不知味，却煎槟榔汤一碗，服之立便知味。

又方 用鹿角胶炙半焦为末。每服一钱匕，人参末二钱匕，豉汤一盏半，葱白少许，煎一两沸倾入盏，遇嗽时呷三五口，后温尽服。

治肺破血出，忽嗽血不止 用海犀膏一大片炙焦，以水胶涂又炙，令通透可碾为末。汤化三

治冷嗽 用陈锻石为末，以小饭为丸如桐子大。每服三十丸，姜汤下。

治伤力诸嗽 用人参、雄黄、雌黄、阿胶炒、五加皮、款冬花各三钱，为末。先用夹纸五寸一方，熔开黄蜡汁内蘸过，以熟艾铺一层于蜡纸上，却以药末匀糁艾上，又以桑枝白皮细细摊匀，卷为筒，灯上点着一头，以不点一头含口内，每吸烟一口，以茶清压之。

治暴嗽 用白蚬壳洗净，研细末，粥饮调服。

治远年咳嗽 用款冬花为末，烧烟口吸。

治咳嗽不止 用干浮萍一抄捣烂，水一钟，煎数沸服。

治肺脏蕴热痰嗽，胸膈塞满 用瓜蒌子去壳别研、半夏汤洗七次焙干为末，各一两，和匀，姜汁打面糊丸如桐子大。每服五十丸，食后姜汤下。

治感冒风邪，鼻塞声重，咳嗽喘急 用甘草生、麻黄不去节、杏仁不去皮尖，等分细锉。每

治风壅，化痰涎，利咽膈，清头目，除咳嗽，止烦热 用寒水石烧赤、出火毒、水飞过三两，半夏洗焙为末、白矾枯研细各一两，糊丸如梧桐子大。每服三十丸，食后姜汤下。

治痰壅涎，嗽久不已 用橘皮半两去白，半夏二钱半汤洗七次，为末。分作二服，每服水一盏半，生姜十片，煎七分，去渣，温服。

治一切痰嗽不已，诸药无效，世传极验 用粟壳一斤醋炒，乌梅四两，为末。每服二、三钱，沸汤点常服，食后日三服。

治寒嗽 用麻黄四两，官桂一两，为末，以蜡二钱同煎，每服一、二钱，温服。

治胸中热，积年咳嗽 用莨菪子二升，肥枣一百枚。水三升，慢火煮水尽，取枣，旦、暮、日午各食一枚。去胸中毒热，气嗽自止。

治热劳蒸嗽唾血者 用地黄汁三合，白粥搅匀，空心食之。

治肺病咳嗽唾脓 用薏苡仁三两为末，水一升，煎三合，入酒一合，温服无时，大效。

治热嗽 用紫花梨捣汁服，亦止消渴。

治诸般咳嗽 用天雄炮裂去皮脐，为末。每服一字，温酒调下立愈，勿多服。

治肺伤 用紫菀水煎服之效。

又方 用沙参为末，水煎服之。

治 呷咳嗽，喉中作声不得眠 用白前为末，温酒调二钱匕服。

治久嗽 用乌梅肉四两炒，粟壳四两，去顶瓤，蜜炒黄，通圣散四两，为末；先用麻黄四两，知母二钱，锉碎，河水熬味出，澄清入瓷器，再熬成膏，和前末丸如弹子大，朱砂金箔为衣。每服一丸，临卧细嚼，姜汤送下。

治痰嗽 用白矾一两，人参半两，巴豆十粒去皮油，为末，醋糊丸如桐子大，豆粉为衣。每

又方 用知母、贝母各一两，巴豆二十粒去皮细，为末。每服一字，生姜三片蘸末，卧细嚼下，次早利一行，粥补甚效。

治诸嗽久不愈 用人参、阿胶炒、款冬花、粟壳醋浸炒等分。每服三钱，乌梅二个，水盏半，煎七分半，夜服。

治KT 嗄 用萆麻子去壳炒熟，拣甜者吃，多服见效。

治咳嗽 用南星炮裂为末，每服一钱，水一盏，生姜七片，煎至五分，温服。空心、日午、临卧各一服。大治风痰。

治久嗽成痨，肺痿 用天门冬、麦门冬、知母、杏仁各三两，当归、地黄、黄连、阿胶各一两半，蒲黄、京墨、桔梗、薄荷各一两，麝香少许，各根据常法修制为末，和匀，银器内炼白蜜丸如弹子大。每日三食后，浓煎薄荷汤漱口，细嚼一丸，津唾送下。上床时再噙一丸，仰

凡治嗽 当审其或为风、寒、湿、热之气所干；或因喜、怒、忧、思过度；或啖咸酸而停饮；或嗜欲负重而劳伤，皆能致嗽，各当随其所感施治。仍须量其虚实用药，则疾易愈，而无差误之失，切宜慎之。

上一页：反胃
下一页：痰饮


痰饮 《卫生易简方》

痰饮

治胸中有痰瘀癖气者 用白矾一两，水二升，煮取一升，入蜜一合，更煮少时，温顿服。须

治冷痰饮恶心 用荜茇一两为末，食前用清米饮调半钱服。

治痰饮胸膈痞满 用大栝蒌洗净槌碎，半夏汤浸七次锉，俱焙干为末，用洗栝蒌水熬成膏，研为丸如桐子大。生姜汤下二十丸。

治痰饮吐水无时 用赤石脂一斤，捣筛为末，每服方寸匕，酒饮任下。加至三匕，服一斤尽，终身不吐痰水，又不下利。

治膈壅风痰 用半夏洗净为末，生姜自然汁和为饼子，湿纸裹，于慢火煨熟。水两盏，用饼子一块如弹子大，入盐半钱，煎一盏，温服。

治风痰 用郁金一分，藜芦十分，为末。每服一字，用温浆水一盏，先以少浆水调下，余

治痰涎 用槟榔末，白汤调二钱服。

治一切风痰，食不消化，大便涩滞 用诃梨三枚捣，和酒顿服，三五度良。

治痰饮流注疼痛 用大半夏二两，汤浸洗过为末，风化朴硝一两，以生姜自然汁打糊丸如桐子大。每服五丸，姜汤下，痛在上临卧服，痛在下，空心服。

治唾如胶漆稠粘，咽喉不利 用旋复花为末，每服二三钱，水煎，时呷服，即渐清利。

治中脘停痰，臂痛难举，手足不得转 用半夏二两，茯苓一两，枳壳去穣麸炒半两，风化朴硝二钱半，为末，姜汁打糊丸如桐子大。每服三十丸，姜汤下。

治痰饮上气，不思饮食，小便不利，头目昏眩 用吴茱萸汤泡、白茯苓去皮等分，为末，炼

治中脘气滞，胸膈烦满，痰饮不利，头目不清 用生南星去皮、半夏汤泡七次各五两，为末，以姜汁和软，摊在筛中，以楮叶盖之，令发黄色，晒干收之，须五六月内做；用香附子一两炒去毛，以做成曲二两，共为末，水糊丸如桐子大。每服四十丸，食后姜汤下。

治胸膈停痰，满闷呕逆，恶心吐痰水 用茯苓去皮二钱，半夏汤洗七次三钱。水一盏，姜七片，煎七分，空心服。

又方 用陈皮、半夏等分。水一盏，姜七片，煎七分服。常服止嗽化痰养液。

治痰壅胸痞气辏 用黑牵牛一斤取头末四两，皂角去皮弦酥炙黄去子一两六钱，生白矾一两二钱，为末，水丸如桐子大。每服三五十丸，空心温酒送下，五日十日一服，轻者半月一月一服，久服永无瘫痪之疾。

治痰盛，宽胸膈快气 用黑牵牛三两，皂角去皮弦二两微烧，白矾枯、半夏曲炒、陈皮去白各一两，为末，煮萝卜为丸如桐子大。每服四五十丸，临卧淡姜汤下。

治顽痰不化 用石青一两，石碌半两，俱水飞为末，曲糊丸如绿豆大。每服一十丸，温汤下，有痰即吐去一二碗，不损人。

治痰及一切头风 用猪牙皂角炮、延胡索各一钱，青黛半钱，为末，滴水丸如桐子大，捏作饼子，晒干。每用一饼，新水化开，男左女右，仰面，以芦筒鼻内灌之，口咬铜钱一十五文，其涎便出，头风更不再发。

上一页：咳嗽
下一页：喘急


喘急 《卫生易简方》

喘急

治久患肺气喘急 用杏仁去皮尖二两，童便浸，一日一换，夏月一日三、四换，浸半月取出，焙干研细。每服一枣大，薄荷一叶，蜜一鸡头大，水一盏，煎七分，食后温服。甚者，两

治肺燥喘热，大肠秘 用杏仁一升去皮尖，水一开半，研取汁，入生蜜四两，甘草一钱，银石器中慢火熬成稀膏，瓷器盛之。食后、夜卧入少酥沸汤点一匙服，如无上症，入盐点，常服润五脏。

治咳嗽喘促 用鲤鱼一头重四两，去鳞，纸裹炮熟，去刺研烂。以糯米一合，煮粥将熟，投

治喘化痰 用猪蹄甲四十九个，洗净控干，每个甲内半夏、白矾末各一字，入罐内，封闭，勿令烟出，火 通赤，去火细研，入麝香一钱匕，共研匀。凡喘咳嗽，用糯米饮调一钱下，小儿半钱，至妙。

治肺痈喘不得卧 用葶苈炒黄为末，丸如弹子大。每服用大枣二十枚，水三升，煎取二升，纳一弹丸，再煎至一升，顿服之。

治上气喘急，遍身浮肿 用甜葶苈一升，隔纸炒紫色，捣细，生绢袋盛，以酒五升，浸三日。每服抄一匙，用粥饮调下，日三四服。

治痰嗽不定喘急 用桔梗一两半捣细，童便半升，煎四合，去渣，温服。

治肺气喘嗽 用马兜铃二两去壳用子，酥半两，和匀，慢火炒干，甘草炙一两，共为末。每

治腹胀满喘闷 用山豆根末一钱匕，煎水调服。

治胸满急，不能睡卧 用胡桃肉五个，人参等分。水一盏，生姜五片，煎七分，去渣，临卧温服。

治老人久患肺喘咳嗽，睡卧不得 用杏仁去皮尖、胡桃肉等分，研为膏，入炼蜜少许和丸如弹子大。每服一二丸，食后、临卧细嚼，姜汤送下。

治喘嗽 用白僵蚕、细茶为末，等分。临卧调服。

治 喘 用盐梅五个，古铜钱七文，置碗内，以滚汤浸。春、秋三日，夏一日，冬七日。壮

治积年上气咳嗽，多痰喘促，唾脓及血不止 用萝卜子一合捣碎，水煎，去渣，食后服之大妙。

又方 用桑条锉细，煮汁服之。

治上气咳嗽喘急，唾浓带血，久而成劳，用人参为末。每服三钱，以鸡子清调下，五更初服讫便睡，去枕仰卧，一服可愈，多年者再服。忌一切发物。

治胸膈胀满，上气喘急，咳嗽倚息，不得睡卧 用桃仁去皮炒、人参、桑白皮蜜炙米泔浸焙、杏仁去皮炒，等分。每服四钱，水一盏，姜、枣煎，不拘时服。

治肺不足，喘嗽久不已者，调顺气血，消化痰涎 用木香、防己各二钱，杏仁三钱，为末，炼蜜丸如小豆大。每服二十丸，桑白皮汤下。如大便秘加葶苈。

治热嗽喘甚者 用石膏二两，甘草五钱炙，为末。每服三钱，新汲水下或生姜汁蜜调下。

治劳喘嗽不已，自汗者 用粟壳炒为末，每服二钱，入乌梅同煎水一盏，食后温服。有汗，加小麦三十粒。

治远年近日喘嗽 用粟壳蜜炒、人参、陈皮去白、甘草炙等分，为末。每服一钱，乌梅汤临卧服。

治肺气喘急 用薤白研汁饮之。

治肺气不利，咳嗽上喘 用紫团参、款冬花、紫菀茸等分，为末。每服二钱，水一盏，乌梅一个，同煎七分，空心温服。

治上气喘急，不得卧者 用陈皮、桔梗、紫苏、五味子、人参等分。每服四钱，水一盏，煎六分，食后服。

治七情郁结，上气喘急 用人参、沉香、槟榔、乌药各浓磨水，取七分盏，煎三五沸，温服。

上一页：痰饮
下一页：咳逆


咳逆 《卫生易简方》

咳逆

治哕欲死 用半夏、生姜各一两。水二盏，煎八分，去渣，分作二服。轻者以虚诳之事诬之，或以纸捻搐鼻即止。

治吃噫 用川椒为末，和生面丸如桐子大，醋汤吞二十丸。

治哕 用柿蒂七枚，水一盏，煎半盏服。

治吃噫 用陈皮二两浸去瓤，枳壳一两去瓤炒。水一升，煎五合，顿服效。

治胃膈痞满，咳逆不止 用柿蒂、丁香各二钱。水一盏，姜五片，煎服，不拘时。

治咳逆噎汗 用柿蒂、丁香各一钱，甘草炙、良姜各半钱，为末。热汤点服，不拘时。

治吐利后，胃虚膈热而咳逆者 用陈皮去白二钱，人参、甘草炙各一钱，竹茹一小块，生姜五片，枣二枚。水一盏，煎七分，温服，不拘时。

治哕 用陈皮、通草、干姜、桂心、甘草炙各一钱，人参半钱。水一盏，煎六分，温服。

治久患咳噫，连咳四、五十声者 用生姜汁半合，蜜一匙，煎熟温服，三服立效。

治病者咳噫 用良姜为末，水二盏，煎六分，入少醋，更煎一两沸，温服立效。

治卒客忤停，口不能言 用细辛、桂心等分，内口中。

治上气咳逆及冷气，腰脚中湿风结气 用紫苏子研汁，煮粥食甚良。

治干呕哕，手足厥冷 用橘皮四两，生姜半斤，锉碎。水七盏，煎至三盏，去渣，温服一盏。

上一页：喘急
下一页：诸气


诸气 《卫生易简方》

诸气

治气不升降 用大附子一枚炮，作二服，水一盏煎；别用水磨沉香，临熟入药内，热服。

治气壅上 用赤小豆和通草煮，服之当下气无限。

治腹中结伏气 用杏仁、陈皮、桂心、诃梨勒皮等分，为末。丸如桐子大，空心服三十丸。

治伏梁，气结聚在心下不散 用桃奴即树上不落干桃三两，为末。每服空心温酒调二钱匕服。

治三焦气不顺，胸膈壅塞，头目昏眩，涕唾痰涎，精神不爽用牵牛四两、半生半熟，不

治气不接继，气短 用蓬莪术一两，金铃子去核一分，为末，入硼砂一钱炼过，研细和匀。每服二钱，盐汤或温酒下，空心服。兼治滑泄。

治膈下冷气或酒食饱满 常服用青橘皮四两，汤浸一宿去穣，入盐七钱，拌匀炒焦，为末。每服一钱半，茶末半钱，水一盏，煎七分，温服。如不用茶，沸汤点亦妙。

治常患气 用诃梨勒三枚，湿纸裹，煨纸干，剥去核，细嚼，以生乳汁一升下，日三服。

治气结者 用郁李仁四十九粒，酒吞下，得泻尤良。

治上气急满，坐卧不得 用鳖甲炙黄一两，细捣。灯心一握，水二升，煎取五合，食前调一钱匕服；食后蜜水调一钱匕服。

治心腹俱胀痛，短气欲死 用乌梅二七枚，水五升煮一沸，入大钱二七枚，煮取二升半，壮

治食气遍身黄肿，气喘，心胸满闷，不思饮食 用皂角去皮子，涂酥炙焦为末一钱匕，巴豆七枚去油，以醋磨好墨丸如麻子大。每服三丸，食后陈皮汤下，日三服，隔一日增一丸，以

治心腹胀满，短气 用草豆蔻一两去皮为末。以木瓜、生姜汤调下半钱。

治气不升降，胸膈痞塞，喘促短气及脾胃留饮噫酸 用香附子三两去毛，甘草二两炙，缩砂一两，沉香半两，为末。每服二钱，入盐少许，沸汤点服。

治挫喉气不通 用冷水徐灌数口。

治挫气腰痛 用清茶滴入香油数点，顿服。

治心腹虚气郁郁膨闷不食 用茯神去皮为末，炼蜜丸如桐子大。每服七丸，温酒送下，日三服。亦治邪魅。

治心胁下虚气胀满 用陈皮为末服，或作丸服，气自消散。

又方 用紫苏子为末，随食服之，气亦散。

治上气肩息 用麻黄四两去根节，杏仁二十枚去皮尖炒，同为末。温水调下二钱匕。

治毒瓦斯游易在皮肤中流转不出 用白杨枝细锉，酒渍服之，不拘时。

治膜肉气及气块 用延胡索为末，以猪胰一具，切作块子炙熟，蘸末食之。

治走气疼 用苍术、杏仁各二两，草乌一两，俱用好醋浸，春五、夏三、秋七、冬十日，阴温酒送下。

又方 用粟壳一两蜜炒，虎骨酥炙、陈皮各五钱，乳香、没药、甘草各二钱半，为末。每服三钱，热酒一盏调下。在上疼食后服，在下疼食前服。

治男女多年气积、气块、气喘、气痛、肾气、香港脚、冷气、血气、走注气及诸般气疾、伤酒、伤食、心腹膨胀 用白芨、干姜各半斤，巴豆二两连壳，用斑蝥半两炒巴豆变色，却下干姜、白芨同炒，候姜微黑色取出，拣去斑蝥，将三味为末，滴热水为丸如绿豆大。每服十丸，五更，冷盐汤吞下，小儿五丸。两服除根，孕妇勿服，极效。

上一页：咳逆
下一页：疝气


疝气 《卫生易简方》

疝气

治小肠气 用炒盐及茴香二包，不住手更换热熨。

治小肠气脐腹搅疼，阴中疼闷，不省人事 用茴香盐炒、枳壳各一两，没药半两，为末。每

治肾气冲胁，如刀刺痛，喘息不得 用茴香茎叶生捣汁一合，热酒一合服。亦理小肠气。

治肾脏风壅积，腰膝沉重 用威灵仙末，蜜丸如桐子大。初服温酒下八十丸，平明微利恶物如青脓、桃胶即是风毒积滞也；如未动，夜再服一百丸取下，吃粥补之。

治肾脏、膀胱连小肠等气 用楝实一百个温汤浸去皮，巴豆二百个槌微破，麸二升铜锅内共炒，楝实赤熟为度，去核为末。每服三钱，热酒或醋汤调服。麸、巴不用。

治肾腰脚无力 用生栗袋盛悬干，每早吃十余个，次服猪肾粥。

治腰痛膀胱气，肾疼 用橘核炒去壳，为末，酒调方寸匕服。

治膀胱气，急宜下气 用芜荑捣和食盐等分，以绵裹如枣大，内下部，或下恶水下气佳。

治诸疝小腹及阴中痛，汗出欲绝者 用沙参捣末，酒调方寸匕服立瘥。

治膀胱气 用葫芦巴、茴香、桃仁麸炒去皮尖等分，为末，酒糊丸如桐子大。半为散。每服五十丸，空心食前盐酒下；散以热米饮调下，与丸相间空心服，日各一二服甚效。

又方 用木贼末，汤调二钱空心服。

治寒疝心腹胁痛 用大乌头五枚，去芒角皮、四破，用白蜜一斤，煎令透润，取出，焙干为末，又以熟蜜丸如桐子大。冷盐汤下二十丸或就用蜜水煎服。

治寒疝心痛，四肢逆冷，全不欲食 用桂心为末，热酒调一钱匕服，不拘时。

治小肠气痛不可忍者 用乌药捣碎酒浸一宿、良姜、舶上茴香、青皮去白各一两，为末。每

治疝气 用川芎、青皮去白、茴香、牵牛炒、桃仁各半钱。无灰酒一盏，煎八分，温服。

治七疝心腹冷痛，肠鸣气走，身寒自汗，腑滑 用木香不见火一钱，玄胡索炒去皮、附子炮去皮脐各一钱半。水一盏，姜七片，煎七分，温服，不拘时。

治久逆小腹疝气，脐下疼痛，外肾偏坠肿硬，阴间湿痒，撮成疮癣 用吴茱萸一斤分作四分，以童便、酒、醋、汤各另分浸一宿，焙干，泽泻净二两，共为末。酒糊丸如桐子大，每服五十丸，温酒、盐汤任下。

治小肠气痛欲死者 用杏仁、茴香各一两，葱白焙干半两，同为末。酒调嚼胡桃肉咽下。

又方 用五灵脂、蒲黄炒各等分，为末。每服二钱，先用醋一盏，熬药成膏，水一盏，煎服。亦治妇人血痛。

治肾冷疝气，胀痛不已 用吴茱萸拣净一两，分二分，酒、醋另浸一宿，焙干；香附子一两，荜澄茄、青木香各半两，为末，米糊丸如桐子大。每服七十丸，空心盐汤下，或乳香、葱

治小腹气拘急 用桃仁去皮尖麸炒、茴香微炒、苦楝子、没药等分为末。每服二钱匕，热酒下。

又方 用苦楝子炒黄，杵碎为末。每服三钱，温酒调下，不拘时。

治恶毒之气肿着阴边急痛，牵引小腹不可忍 用茴香茎叶杵烂，水绞汁一斤，分三次服。渣

治小肠气痛 用全蝎、茴香炒各一两为末，醋糊丸如桐子大。发时每服五七十丸，食前温酒送下。

又方 用川楝子一两破作四块，巴豆二十粒同炒黄去巴豆；茴香一两盐炒黄去盐，为末。每服三钱，空心葱白、酒调下。

治疝气腰疼风冷，手足顽麻 用威灵仙四两，当归、肉桂各二两，为末，酒糊丸如桐子大。每服二、三十丸，空心酒煎茴香汤下。若妇人用红花煎酒下。

治疝气痛，有盗汗 用延胡索、大椒、茴香等分为末，炼蜜丸如桐子大。每服二十丸，葱白煎酒食前服。

治疝气 用木香、茴香盐炒、川楝子切片盐炒等分为末。每服二钱，温酒调服。

又方 用延胡索、胡椒末。每服二钱，酒，水各半盏，煎七分服。

又方 用香附子为末，每服三钱，海藻煎汤下。亦治膀胱肿硬。

又方 用茴香、乳香、猪苓、桔梗、木通、甘草等分。灯心、淡竹叶各一握，水二盏，煎七分服。

又方 用五苓散去肉桂，加黑牵牛、桔梗、车前子，煎服。

上一页：诸气
下一页：心痛


心痛 《卫生易简方》

心痛

治心痛 用延胡索为末，酒调二钱匕服。一方加胡椒末。

又方 用当归为末，酒服方寸匕。

又方 用伏龙肝末，方寸匕。冷疼酒调，热疼熟水调。

又方 不问新久，用地黄捣汁，随人所食多少，溲面作 ，或冷淘食，良久当利。出虫长一尺，头似守宫，不复患矣。

又方 用自然铜火 、醋内淬九次，为末。每疼，醋调一字下，即止。

治卒心痛 干姜为末，米饮调一钱匕服。

又方 用东引桃枝一握，锉细。酒一升，煎半升，顿服。

又方 用白熟艾一升。水三升，煮一升，去渣，顿服。若有虫，当吐出。

又方 用缚髻头 ，沸汤泡取汁饮，以头 于闲处，碗覆之，同时开愈。

治卒心痛并血气痛 用青木香醋研服。

治心痛及小肠气 用荔枝核烧灰存性，酒调一钱匕服。

治心痛 用乌贼鱼骨醋磨服之。

又方 用匾竹一握，醋煎数沸，顿服一钟。

又方 用晚蚕沙少许，白汤送下；或以汤炮滤取清水服之，立止。

又方 用菖蒲二、三寸煎汤，或用胡椒研酒服。

又方 用雄鸡屎白烧灰存性为末，热酒调方寸匕服。乳香入一豆粒尤佳。

治虫咬心痛 用香油、盐热服一盏。

又方 用结子苦楝根白皮干一两为末，酒调服。只皮煎汤服亦可。

又方 用熊胆如大豆许，水调服大效。

治心腹俱胀痛，短气欲绝 用桂心二两锉，水一升二合，煮六合，去渣，顿服。

治心痛如刺，口吐清水 用生艾捣汁一升。晚勿食，旦饵香脯一小片，虫闻香，然后即顿饮艾汁，当下蛔虫。

治卒心痛 用龙胆草四两，酒三升，煎一升半，顿服。

又方 用姜黄一两，桂穣三两，为末，醋调一钱匕服。

治虫咬心痛，面青口中沫出临死者 用 蓄十斤，水一石煎，去渣，再煎如饴。空心服，虫

治卒心痛 用麋角截破炙黄为末，酒调三钱匕服。

治九种心痛妨闷 用桂心一分为末，酒一盏，煎半盏，去渣，稍热服；或用白汤，热酒调一匙服。

治九种心痛，恶心吐水，腹胁积聚滞气 用干漆二两炒烟出为末，醋糊丸如桐子大。每服五、七丸，热酒或醋汤下，不拘时。

治卒心痛 用陈仓米研汁服之。

治醋心 用茱萸一合，水三盏，煎七分，顿服。

又方 用槟榔二两，陈皮一两，为末。空心生蜜汤下方寸匕。

治心气痛 用桃仁七枚去皮尖，生为末，水一盏调下。

又方 用野田小蒜，五月五日采，不拘多少，以好醋煮软，顿食立愈。疼多年者亦效。

治心下坚硬如碗，不时疼痛 用枳实七枚，苍术三两，白术更好，同为末。水一斗，煮三升，分作三服。若腹中软即消，遂熨之。

又方 用神曲为末，每服三钱，空心热酒或汤调下，日三服。

治胸膈中痹痛 用枳壳炙去瓤为末。每服方寸匕，食后米饮调下，日三服，夜一服。

治心气虚损 用猪腰子一只。水二碗，煮至盏半，将腰子细切，入人参五钱，当归五钱并切，同煎至八分，吃腰子以汁送下。未尽，腰子同上，二味药渣焙干为末，山药糊丸如桐子大，每服五十丸。

治心气不足并心风 用附子一个七钱以上者、炮去皮脐，南星浓去皮取心一两生用，朱砂一两水飞，为末，用猪心血并面糊丸如桐子大。煎萱草汤下十五丸，子午之交各一服。

治急心痛、胃痛 用五灵脂去沙石、玄胡索炒去皮、蓬莪术煨、良姜炒、当归去芦洗等分为末。每服二钱，热醋汤调下，不拘时。

治心脾冷痛 用干姜炮、良姜去皮等分为末，面糊丸如桐子大。每服三十丸，食后橘皮汤下。

治心脾卒痛 用小乌沉汤一贴，入百草霜烂研并盐一捻，煎服立愈。

治一切心肚疼痛 用没药、乳香各三钱，穿山甲五钱炙，木鳖子四钱，为末。每服一钱，酒

治心气痛不可忍者 用好茶末四两拣，乳香二两，为末，用腊月鹿血丸如鸡头大。每服一丸，温醋下，不拘时。

治诸般疼痛 用延胡索、草果、乳香、没药、五灵脂，为末。酒调方寸匕服。

治急心痛，牙关禁闭 用隔年老葱白三、五根，去皮须，叶擂为膏。斡开口，以银铜匙将葱膏灌入喉中，用香油四两送下，其人即苏。少时将腹中所停虫病化为黄水，微利为佳，除根永不再发。

治急心疼 用斑蝥七个，胡椒四十九粒，同炒斑蝥焦碎，去斑蝥不用。取净胡椒为末，作一服，热酒调下，不拘时。

又方 用五灵脂、蒲黄炒等分。每服三钱，醋半盏，煎二服，入水半盏，再煎二沸，空心食前和渣温服。并治小肠气。

又方 用生白矾如皂角子一块，醋一盏，煎七分，温服。

又方 用良姜、栀子、郁金各二钱，醋煎服。

又方 用新嫩槐枝一握，切去两头，水二盏，煎一盏，去渣，分二服热饮。

治心腹痛，口吐清水 用良姜切如骰子块，含之咽津即瘥。

治心气痛 用生芝麻一合，细嚼服之，痛立止。

治卒心痛 用马芹子为末，醋调方寸匕服即瘥。炒食之，令人得睡。

治脾疼 用荔枝核为末，每服二钱，热醋汤调下。

治心疼 用枯白矾为末，炼蜜丸如桐子大。每服二三十丸，白汤下。有虫者，次用苦参一抄，以无灰酒二盏，煎一盏服。

上一页：疝气
下一页：腰胁痛


腰胁痛 《卫生易简方》

腰胁痛

治脏冷腹痛虚泻 用生硫黄五两，青盐一两同研，以蒸饼丸如绿豆大。每服十五丸，空心热酒下，物压之。加枯矾一两尤妙。

治气湿痹，腰膝痛 用漆叶一斤细切，米三合，于豉汁中煮作粥，和盐、酱，空腹食。

治腰疼 用破故纸为末，温酒调三钱匕服，日再。

治积年久疾腰疼 用地肤子为末，酒服方寸匕，日五、六服。

治骨软风，腰膝疼，行履不得，遍身瘙痒 用大何首乌、牛膝各一斤，好酒一升，浸七宿曝干，于木臼内捣末，蜜丸如桐子大。每服三、五十丸，空心食前酒调下。

治腰脚痛 用威灵仙末，空心温酒调下一钱匕，逐日以微利为度。

又方 用威灵仙一斤洗干，好酒浸七日为末，面糊丸如桐子大。每服以药酒下二十丸。

治腰痛不可忍 用海桐皮二两，牛膝、芎 、羌活、地骨皮、五加皮、薏苡仁各一两，甘草半两，生地黄十两洗净焙干细锉。以绵一两裹，入无灰酒二斗内浸，冬二七日，夏一七日，候熟，空心温服一大盏。

治腰脚痛 用黄荆叶蒸熟，置瓮中着火温之，以病患置于叶中，须臾汗出药中，旋旋吃饭，稍倦即止，以绵衣盖避风，仍进葱豉酒，以瘥为度。

治卒患腰腿疼痛 用杜仲一两去粗皮，炙黄。水二盏，煎一盏，去渣；以羊肾一对去膜细切入药煮，加薤白十茎，盐、醋、椒、姜和，空腹食。

治腰积冷痛或麻痹无力 用菟丝子洗一两，以酒同浸于银器内五日，曝干为末，将原浸酒再入少醇酒，作糊丸如桐子大。空心酒下二十丸。

治卒患腹痛 用山豆根水研，半钱服。

治卒腰痛辗转不得 用鹿角一枚长五寸烧赤，纳于二升酒中，浸一宿，饮之。

治腰脚疼痛 用新胡麻一斗熬令香为末，日食一升许，服一斗尽，永瘥。酒饮、羹汁、蜜汤皆可服。

治脐绞痛 用木瓜两片，桑叶七片，大枣三枚碎之。水一升，煮半升，顿服。

治腹痛 用酸石榴一枚并子，捣汁顿服。

治腰疼 用香附子五两，生姜三两取自然汁，浸香附一宿，于锅内炒黄，为末，入青盐两钱和匀。擦牙数次，疼自止。

又方 治疼甚不可抬举者，令倚物立定，灸委中穴三壮。

治腹疼胀急，冲心攻胁或累块涌起牵引腰痛 用雄黄一两为末，蒜一两捣烂，和丸如弹子

治卒患腰脊疼痛，不得俯仰 用蒺藜子去刺生为末，炼蜜丸如豌豆大。每服五七丸，温酒下无时，日三服，勿令间断，三日可愈。

治走注疼痛 用赤荐根并梢全用，阴干为末。每服三钱，温酒调下，不拘时。

治腰脚疼痛 用皂角一斤去皮弦捣碎，酒二碗，熬至一碗，去渣，入银石器内，熬为膏，贴

又方 用天麻、细辛、半夏各二两，绢袋二个，各盛药三两煮熟，交互熨痛处，汗出则愈。

治风冷伤肾，腰痛不能屈伸 用杜仲一斤姜制炒断丝，以无灰酒三升浸十日。每服二三合，日四五服。一方为末，温酒调一钱，空心服。

治肾经虚冷，腰腿重疼 用杜仲一斤炒，生姜十两炒，破故纸一斤半，为末，胡桃肉一百二十个浸去皮研成膏，入少熟蜜丸如桐子大。每服五十丸，盐、酒、姜汤任下，常服壮筋补虚。

治两胁疼痛 用枳实一两，白芍药炒，川芎、人参各半两，为末。空心姜、枣汤调二钱服，酒亦可。

治左胁刺痛，不可忍 用枳实炒、川芎各半两，粉草炙二钱半，为末。每服二钱，姜、枣汤或酒调下。

治冷气流注腰疼 用延胡索、破故纸炒、黑牵牛炒各二两为末，研煨蒜丸如桐子大。每服三十丸，葱白、盐汤任下。

治腰痛 用杜仲去粗皮锉炒令丝断，橘复选仁炒等分为末。每服二钱匕，入盐少许，食前温酒调下。

治腹中走痛无常 用野狸骨炙黄为末，每服方寸匕，温酒调下，不拘时。亦治皮肤疼痛，大

治腹内痛不可忍者 用当归、芍药等分为末。每服二钱匕，水一碗，煎五分，温服大效。

治无故腰腿疼痛难忍 用甜瓜子三两，酒浸十日，曝干炒为末。每服三钱，空心温酒调下，日三服。

治因惊伤肝，两胁疼痛 用枳壳一两，桂枝半两，为末。每服二钱，姜、枣汤调下。

治腰疼 用延胡索、当归、桂心等分为末。每服三钱，酒煎温服。

又方 用黑豆炒热，以绢布包缠腰上，擂姜、酒热饮醉，出汗为度；如无汗，再作二三次，必大效。

治腰疼不可忍，不问男妇老幼皆治 用威灵仙半两，金铃子炒去核、川乌炒、八角茴香各一两为末，酒糊丸如桐子大。每服五十丸，盐汤或酒任下。

上一页：心痛
下一页：发痧


发痧 《卫生易简方》

发痧

治发痧病 用盐一撮，白滚汤送下。令吐则止；或用香油茶吐之亦得。

又方 用苎麻札十指尖，针挑出恶血数点。

又方 用香油汤，拍两小臂及脚心，以苎绳刮起紫泡亦好。

治手足厥冷肚痛 用温水拍膝腕，有紫黑点处刺出恶血。

治小腹急痛，肾缩面黑，气喘冷汗出，名为脱阳，有似发痧 用连须葱白三茎研烂，以酒五升，煮二升，作三服；仍用炒盐先熨脐下气海穴，勿令气冷。

治搅肠痧 若阴痧，腹痛而手足冷，看其身上红点，以灯草蘸油点火烧之；阳痧，则腹痛而手足暖，以针刺其十指背靠近爪甲处一分半许，出血即安。仍先自两臂捋下，其恶血令聚指头刺出。

又方 用石沙炒赤色，冷水淬之，良久澄清水一二合服。

又方 用陈樟木、陈皮、东壁土等分。水煎去渣，连进三四服即愈。

上一页：腰胁痛
下一页：脚气


脚气 《卫生易简方》

脚气

治香港脚冲心 用大鸡心槟榔一个为末，童便、姜汁、温酒共半盏，调作一服。

又方 用茱萸一两捣，和生姜汁，饮之其良。

又方 用糜瓤一石，煮浓汁，去渣，入椒目一斗，更煎十余沸，渍脚三两度；如冷再温渍洗。

又方 用木瓜一个，水盏半，煎一盏服。亦治呕逆心膈痰唾。

治香港脚冲心，烦闷不知人 用大豆一升，水三升，煮浓汁，顿服半升。如未定，更服。

治香港脚风痹不仁，五缓筋急 用熊肉半斤于豉汁中，和姜、椒、葱白、盐、酱作腌KT，空腹食之。

治脚暴软 用赤蓼多烧灰，淋汁，浸浆，以蒸桑叶窨立愈

治风脚弱 用龟壳炙为末，酒调服。

治香港脚及上气 用一尺长鲫鱼作 ，食三两，顿瘥。

治香港脚脚弱 用青鱼白煮食之。

治香港脚及风 药必用蚯蚓为使，即效。

治香港脚 用赤小豆和鲤鱼煮食，甚良。

治患脚疾 豉浸酒饮，渣敷脚即瘥。

治香港脚，十二风不能行 用松叶六十斤锉细，水四石煮取四斗九升，以酿五斗米，如常饭，泥酿封头，七日发，澄饮之取醉，不过二剂便能行远。

治脚转筋疼挛急 用松节二两锉如米粒，乳香一钱，银、石器内慢火炒焦留一分性，出热木瓜酒调下。应是筋病皆治之。

治香港脚连腿肿满久不瘥 用黑附子一两去皮脐生为末，姜汁调敷肿上，干再涂，肿消为

治香港脚肿满 用杉木或节煮汁，将浸甚效。

治脚软 用商陆根细切如小豆大，煮熟，入绿豆同烂煮为饭。每日煮服，以瘥为度，其

治香港脚从足至膝，胫肿满连骨疼或不仁者 用蓖麻子叶切蒸薄裹，二、三易即消。

又方 用蒴 根，锉，和酒、醋共三分，根一分，合蒸熟，封裹肿上，二三日即消。

治不仁。

治风毒香港脚若胫已满，捻之没指者 用牵牛末，蜜丸如小豆大，每服五丸，生姜汤下，

治风软脚 用丹参浸酒服，可逐奔马。

治香港脚壅毒，水肿浮气 用沙牛尿一盏，磨槟榔一枚，空心暖服。

治香港脚非冷非热，老弱人胀满者 用槟榔为末，茶饮或豉汁调服方寸匕。

治香港脚浮肿，心腹满，大小便不通，气急喘息 用郁李仁十二分，捣碎，水研取汁，薏煮作粥，空腹食之。

治香港脚及胁有块 用杉木节一升，橘叶一升皮亦可，槟榔七枚锉碎，童便三升，煮一升即停后服。

治香港脚冲心 用白矾二两，水一斗五升，煎三五沸浸洗。

治香港脚 用无名异末，化牛皮胶，调匀，贴痛处。

治香港脚 用桃花一升，日干为末，温酒调，细细呷之，一宿消肿，若肾气膀胱宿水恶下，

治香港脚毒攻手足 用吴茱萸六升，木瓜三枚。水一斗，煎三升，分三服，或吐或汗即愈。

治香港脚攻心 用半夏、生姜水煮汁，温服。

又方 用槟榔末三匕，葱白一握，童便二升浸，葱熟去葱，下药末搅匀，温服立瘥。

治脚弱无力 用生栗为末食或风干食之。

又方 用好硫黄三两，黄牛乳五升先煮沸，下硫黄煮取三升，每服三合，无时；或煎稠温酒下，汗出效。

治脚胫风搐 用乌头一两炮裂，附子二两炮，麻黄四两去节，为末，炼蜜丸如桐子大。

治香港脚入腹，喘急欲死 用吴茱萸汤洗、木瓜去瓤切片日干，等分为末，酒糊丸如桐子饮任下；或以木瓜蒸烂研膏为丸尤妙。

治一切寒湿香港脚，腿膝疼痛，行步无力 用葫芦巴酒浸一宿焙干，破故纸炒香各四两，去瓤，置药在内，以满为度，复以顶盖之，用竹签签定，蒸熟烂每服五十丸，空心温酒下。

治风湿香港脚 用麻黄去节炒、姜蚕炒断丝各二两，乳香、没药别研各五钱，丁香一钱，调服，取醉盖覆得汗即愈。曾经蒸渍者难愈。

治一切香港脚 用木鳖子每个作两边，麸炒毕，切碎再炒，以皮纸 尽油。每一两用浓桂醉为度，盖覆得汗即愈。

治香港脚止痛 用蓖麻子七粒，去壳研烂，同苏合香丸打糊，贴脚心，痛即止。

又方 用草乌以曲酒糟，捣烂，贴痛处即止；如无糟，姜汁调末贴亦可。

治香港脚头面浮肿，心腹胀满，小便涩少 用马齿苋和少粳米酱汁煮食之。

治风湿香港脚 用川乌、石亭脂各一两俱生用，无各异二两，为末，以葱白捣烂绞汁，丸如桐子大。每服一钱重，空心生葱、淡茶吞下，一日止一服。

又方 用草乌、白芷、防风、独活、羌活等分，为末，好米醋调敷患处。

治香港脚赤肿，行步作疼 用猫儿眼睛草、鹭鸶藤、蜂窝等分。每服一两，水五碗，煎三碗，热熏洗。

治香港脚及筋骨疼痛 用鹭鸶藤即金银花为末，每服二钱，热酒调服；或锉碎，同木瓜、白芍药、官桂、当归、甘草、酒水各半盏，煎八分，去渣，空心食前热服。

治脚膝筋急痛 用酒煮木瓜烂研膏，裹痛处，冷即易，一宿三五度热裹便瘥。腰肾脚膝无力，木瓜不可缺。

上一页：发痧
下一页：五痹


五痹 《卫生易简方》

五痹

治皮肤麻痹瘙痒 用莽草煎汤浴洗。

治腰脚痹缓，急行履不稳 用萆 三两，杜仲一两，为末。每日温酒服三钱匕，增至五匕。

治顽麻风癣 用多年猪脂入百草霜捣成膏，令患者浴净，将醋敷身上，以刀微刮皮破，用药敷之。

治痹癖 用大黄、芒硝末，以大蒜共捣成膏，贴硬处。

又方 用姜蚕为末，以白马尿调服，即消。

治十指疼痛，麻木不仁 用附子、木香等分。三钱，姜三片，水一盏，煎七分服。足弱去附子，用乌头。

治手足麻痹 用川乌、木鳖各八两，黑豆三合，干地龙五两，松墨二两醋炒，为末，五灵脂醋研，煮面糊丸如龙眼大。每服一二丸，细嚼，热酒或薄荷汤下，不拘时。

治遍身麻痹 用黄耆一两，人参、白芍药各五钱，附子一个，当归三钱，为末，炼蜜丸如桐子大。每服三五十丸。

又方 用生川乌、白术、白芷各三钱，甘草二钱，为末。每服一二钱，温酒调吞上丸药。

上一页：脚气
下一页：五疸


五疸 《卫生易简方》

五疸

治黄胆 用柳枝一束，水一斗，煮浓汁半升，顿服尽。

又方 用麻黄一握去节，以好酒五升，煮半升，顿服。

又方 用藜芦炮变色为末，水服半钱，小吐，不过数服。

又方 用小麦苗杵绞汁，饮六七合，昼夜三四次饮之，三四日可愈。一方用小麦捣水绞汁，服一合，顿服甚验。

又方 用糯稻穣煮汁浸之，又用稻芒炒黄为末，酒调服。

又方 用东引桃根细切如箸一握，水一升，煎八分，温空腹顿服。勿令妇人、鸡、犬见。三五日后黄渐退，百日方平复。仍要时时饮酒一盏，则黄易散，不饮则散迟。忌食热面、猪、鱼等肉。

治黄胆遍身如金色 用青甜瓜蒂四十九个，须六月六日采者，丁香四十九个，以甘锅子烧烟尽为度，研末，用一字吹鼻中及揩齿，仍令深吸，取鼻出黄水立瘥。小儿吹半字。

又方 治阴黄黄胆，暴急黄，用瓜蒂、丁香、赤小豆各七枚，为末，吹鼻中一黑豆许，少时黄水出瘥。

治男妇黄胆病，耳目悉黄，食欲不消，胃中胀热，生黄衣，乃脏中有干屎 以猪脂煎一升，顿服，日三，下燥屎乃愈。猪膏忌乌梅。

治时行黄病 用葵叶煮汁饮之。

治急黄胆及内黄腹结不通 用芜菁捣绞汁服，当得嚏，鼻中出黄水及下利愈。

又方 捣芜菁子和水服，少顷当泻，一切恶物、沙石、草、发并出。

治急黄病 用大黄二两锉细，水三升半，渍一宿，旦煎绞汁一升半，入芒硝二两，绞服，须

又方 用山茵陈二斤，水一斗，煎五升，分服一升，日三服，夜一服。

又方 用雀通二枚，冷水研服即效。

又方 用丝瓜、莲子烧灰为末。因面得病面汤下，因酒得病酒调数服，可愈。

治黄肿 用百草霜一升炒，面半升，绿矾四两，为末，糖丸如桐子大。每服三四十丸，姜汤、米饮任下极效。

治黑疸，黄变黑者多死 用土瓜根五两，水三升，煮一升，去渣，顿服。重者晚更一服。若生者，一斤捣绞汁顿饮尤好，水随小便出。

治五般疸 用秦艽六两，牛乳二升，煮一升，去渣，温顿服。兼治痞腹硬如石。

又方 用猪脂八两，乱发如鸡子大二块，同煎，临服搅去发，分二服，病从小便出。

又方 用血余灰三钱，冷水调下，日三服，无时。

又方 用大黄、葶苈等分为末，炼蜜丸如桐子大。每服十丸，食前冷水下，日三服。

又方 用鸡子一枚，连壳少击破，烧灰为末，以醋一合调服无时，不过三枚，虫从鼻中出。

治谷疸 用苦参三两，龙胆草一两，为末，牛胆一个入少炼蜜，丸如桐子大。每服五十丸，空心热水或生姜、甘草汤下。

治酒疸 用枳实去白麸炒、栀子、葛根各二两，豆豉一两，甘草炙半两，锉细。每服四钱，水一盏，煎八分，温服不拘时。

治女劳疸 用滑石钱半，枯白矾一钱。以大麦粥饮调下，以小便利出黄水为度。

治时行热病，郁蒸发黄 用茵陈、大黄各钱半，栀子一钱。水一盏，煎八分，温服不拘时。

治病后发黄如金色，心满坚硬，脚手心热 用苦丁香末一钱，腻粉半钱，搅匀，作二服，以新汲水调下，吐出黄水愈。

治黄胆 用苦葫芦瓤如枣子大，童便二合，浸半日，取两酸枣许，内两鼻中，令深吸气，黄水自出。

治面目黄强力止困 用苦 服之。

治五般急黄 用山豆根末两钱，空心水调服。

治黄肿 用明亮绿矾一斤，下锅熔成汁，次下多年黄陈糙米四斤，慢火煮炒约一时许，烟尽为度，莫炒枯了，取摊地上出火毒，为末；另用苍术一斤二两，米浸一昼夜，刮净、锉、晒干、为末，一斤入前末和匀，陈醋打糊丸如桐子大。每服七八十丸，酒送下，陈米汤亦可，早晚空腹各一服。忌糯米、面食、生冷，立效。

上一页：五痹
下一页：虚劳


虚劳 《卫生易简方》

虚劳

治五劳七伤，明目补虚，益筋力，长精神，理一切风气用仙茅根，八九月采，竹刀刮去黑皮，切如豆粒，米泔浸两宿，阴干，为末，炼蜜丸如桐子大。每服二十丸，空心酒饮任下。忌

又方 用枸杞叶半斤细切，粳米二合，石器中煮作粥，五味、葱白、豉，调和食之。

治虚劳 用兔丝子二两，酒浸十日，水淘、焙干、为末；入杜仲一两，蜜炙、捣，用薯蓣末酒煮为糊丸如桐子大，空心酒下五十丸。

治劳瘦 用青蒿细锉，水三升，童便五升，煎取一升半，去渣，熬成膏，丸如桐子大。空心临卧以温酒吞二十丸。

又方 用青蒿细锉，每服三钱，水一盏，童便半盏，煎八分服。

治虚劳尿血 用鹿角胶三两炙，捣为末，酒二升和温服。

治补虚劳，益髓长肌，悦颜色，令人肥健 用鹿角胶炙，捣为末，酒调方寸匕，日三服。

治病后虚劳 用五七岁黄牛乳一升，水四升，煎一升，饥则稍稍饮服，至十日有效。

治五劳七伤明目 用白瓜子七升，绢袋盛，纳沸汤中三遍讫，以醋五升，浸一宿，曝干为末。酒服方寸匕，日三次服瘥。

治虚劳目暗 用三月三采芜菁花阴干为末，空心井花水调下二钱匕，久服长生。

治虚劳，下焦虚热，骨节烦疼，肌肉急，小便不利，大便数少，口燥少气，淋石 用大麻仁五合研，水二升，煮去一半，分服，四五剂瘥。

治形体黑瘦枯槁 用杏仁五升，去皮尖、双仁，生捣碎，水绞汁，研细，再绞滤过。用慢火于石器内煎，和羊脂如膏，每日温酒服一匕，自愈。

又方 用腊月猪脂和大豆黄末和杵，丸如桐子大。每服三五十丸，空心温酒或米饮下。五升为一剂，服二剂见效。

治男妇五劳七伤，下元虚冷，一切风病，四肢疼痛 用补骨脂一斤，酒浸一宿放干，却用乌油麻一升和炒，麻子声绝播去，只用补骨脂，为末，醋糊丸如桐子大。早晨温酒、盐汤下二十丸。兼乌髭驻颜，悦心明目，益气延年。

又方 用破故纸十两为末，胡桃肉二十两去皮研如泥，入前末，更以蜜和匀如饴，盛瓷器中。每旦暖酒二合调一匙服之，便以食压，汤调亦可。忌食羊肉。

治虚弱昏昏常睡 用马头骨枕之，即渐清爽无昏睡。

治胆风毒瓦斯，虚实不调，昏沉多睡 用酸枣一两，腊茶二两，以生姜汁涂炙微焦，为末。每

治上盛下虚，痰涎壅塞，升降阴阳，安和五脏，扶助元气 用水银一斤，硫黄四两，以新铁铫炒成砂，有烟即以醋洒，研细入水火鼎，醋调赤石脂封口，铁线扎缚，晒干，盐泥固济。用炭二十斤 ；如鼎裂，笔蘸赤石脂频抹，火尽为度，经宿取出为末，糯米丸如麻子大。每

治精血耗竭，面色黎黑，耳聋目暗，口干多渴，腰痛脚弱，小便白浊，上燥下寒 用鹿茸酒蒸、当归酒浸等分为末，煮乌梅肉丸如桐子大。每服五十丸，空心米饮下。

治骨虚面肿脊痛，不能久立，血气衰惫，发落齿枯，喜唾 用鹿茸二两，牛膝一两半，酒浸、焙干、为末，炼蜜丸如桐子大。每服五十丸，空心盐汤下。

治老人骨髓虚竭 用鹿茸五两涂酥炙黄为末，酒二升，于银器中慢火熬成膏，贮瓷器中。每

治虚劳 用胡黄连、蛇床子、前胡各三钱，犍猪胆一个，脊髓一条。童便一盅，水一盅，煎

治多年伤损不瘥 白瓜仁炒，为末，酒调方寸匕，日三服。

治精血虚耗，不燥不热 用熟地黄、菟丝子等分为末，酒糊丸如桐子大。每服七十丸，人参汤下。

气不顺，沉香汤下；

心气虚，茯苓汤下；

心烦不得睡，酸枣仁汤下；

肾气，茴香汤下；

小便少，车前子汤下；

小便多，益智汤下。

又方 用生地黄、熟地黄、天门冬、麦门冬各去心一两，人参半两，为末，炼蜜丸如桐子大。空心温酒或盐汤下三十丸。

治伤力 用杏仁去皮尖麸炒黄、大力子炒等分研细，加蜜丸如弹子大。每服一丸，临卧噙化，十丸即效。

治阴盛阳虚，耳作蝉声并一切冷气 用鹿角霜四两，菟丝子酒浸、茴香炒、枸杞子、五味子、川楝子各一两，为末，酒糊丸如桐子大。每服五七十丸，空心温酒下。

又方 用鹿角霜一斤，白茯苓去皮四两，为末，就用鹿角胶和丸如桐子大。每服三五十丸，空心温酒下，甚有补益。

治诸虚百损 用破故纸二两隔纸炒香熟，白茯苓一两去皮，为末，没药一两，以无灰酒浸，饧糖、酒糊丸如桐子大。每服二三十丸，空心熟水下。不问老少虚损，服之皆效。盖破故纸补肾，茯苓养心，没药养血，三者既壮，自然身安。

治劳五内崩损，涌喷血出成斗升者 用花蕊石 过存性，研如粉。每服三钱，甚者五钱，以童便一盏，酒半盏。若女人，醋半盏，食后调服立止，其瘀血化为黄水。服此药后，必疏解其体，却服后药补之。

治劳止血后补药 用大人参二两，水二盏，枣五枚，煎一盏，不拘时细细服之，令其熟睡一觉。

治劳呕血、吐血、嗽血 用大蓟、小蓟、柏叶、荷叶、茅根、茜根、大黄、山栀子、牡丹皮、棕榈皮各一两，烧灰存性，研细，碗盖出火毒；又以大山药五条，莲肉半斤，晋枣一百个，霜柿十个，四味用水四碗，于砂锅内煮熟擂细，却下前药末和匀，慢火再熬，复下阿胶四两，黄蜡二两，平胃散末、四君子汤末并知母、黄柏末各一两，搜和成剂，如硬入白蜜，置青石上木槌打匀，丸如桐子大。每服一百丸，枣汤下不拘时。此药不寒不燥，一切虚劳百损，服之立便除根。

上一页：五疸
下一页：骨蒸


骨蒸 《卫生易简方》

骨蒸

治骨蒸劳及五痔肠风下虫血 用鳗鲡鱼、酒、醋、五味煮食。亦治心痛。

治骨蒸劳不得眠，心烦 用酸枣仁一两，水一盏半，研绞汁，下米二合，煮粥候熟，下地黄汁一合，更煮服之。

治骨蒸 用生地黄一升，捣取汁，分服；若利减之，以身凉为度。

治骨节热，积渐黄瘦 用大黄半两细锉，以童便五合浸一宿，煎三四沸，去渣，食上分两服，如人行四五里再服。

治骨蒸 用桃仁一百二十个去皮、双仁研，为丸。平旦井花水顿服尽，仍饮酒醉，又须吃水多为上，隔日又一服。百日不可食肉。

治骨蒸，饮食不作肌肉，发热自汗，若日夜间热易治，日夜俱热难愈 用羚羊角为末，每服二钱匕，温水调下。

又方 用石膏为末，每服方寸匕，温水调服，以身凉为度。

又方 用生地黄汁三合，酒一合，同温，空心分二服。

治五蒸，旦凉至晚烦躁，饮食无味，细喘少气，两足逆冷，手心常热，变疳则蚀人五脏，大

又方 用芒硝二两，苦参末二两，炼蜜丸如桐子大。每服七丸，米汤下，以身轻凉为度。

又方 治五心烦热，用胡黄连为末，米饮调下。

治骨蒸虚热，诸劳烦躁 用地骨皮、防风各一钱，甘草半钱。水一盏，姜三片，竹叶七片，煎七分服。一方加人参、鸡苏。

上一页：虚劳
下一页：劳瘵


劳瘵 《卫生易简方》

劳瘵

治疰病传染，一门悉患者，但觉如此，便宜急治 用獭肝一具，阴干或焙干为末，水服方寸匕，日三。未瘥再作，神效。

治鬼疰癫痫及恶毒热气，小儿诸疳 用野猪胆水研少许，日二服效。

治尸疰、鬼疰传染，如觉宜急治 用桃仁五十个研，水煮取三四盏，一服尽当吐；若病未尽除，三两日再服。

治鬼疰心腹痛不可忍 用东引桃枝白皮一握，水二升，煮半升服，如未定再服。

治劳取虫法 用桑、柳、梅、桃、石榴枝各七茎、长四寸，青蒿一握。以童便一升半，葱白七茎，煎及一半，去渣；别入安息香、阿魏各一分，再煎至一盏，滤渣去，调辰砂末半钱，槟榔末一分，麝香一字，分作二服调下。五更初一服，五更三点一服，至巳牌时必取下虫，如色红者可救，色青者不治。下后即进粥饮，温暖将息，不可用性及食生冷毒物。合时须择良日，不可令猫、犬、孝服、秽恶、妇人见之。

治诸传尸劳气，杀虫去毒 用川椒二斤，择去子、合口者炒出汗，为末。每服二钱，空心米汤调下，必麻痹晕闷；少顷如不能禁，以酒糊丸如桐子大，空心服五十丸，盐汤下，服至一斤，瘵疾自瘥。兼治肾冷。

诸痹，肉桂汤下；

腰痛，香酒下。

治劳瘵 用三月、四月取香草叶二三斤熟捣，解衣坐之，令气入下部，透腹中，则尸虫尽去

又方 常用庚申日去手甲，甲丑日去足甲，每年七月十六日，将所去手足甲，烧灰和水服，则三尸九虫皆灭，名曰“斩三尸”。

又方 每年六月八日及庚申日，其夜不睡，振伏“三尸”。及常日，每夜叩齿三十六遍，以左手捧心，呼“三尸”名云∶上尸彭琚出，中尸彭 出，下尸彭KT 出，辄不得为害无病之人。常能行之，则精神倍爽，五神恬静，疾无由生矣。

治劳取虫 用天灵盖二指大，以檀香汤洗过涂酥炙， 七遍云∶“雷公神，电母圣，逢传劳，便须定，急急如律令。”鸡心槟榔五个，阿魏、甘遂各二分，麝香、安息香各三分，辰砂一分，各研极细和匀。每服三钱，以薤白、葱白各二七茎，青蒿二握，甘草二茎五寸许，桃、柳、桑、酸石榴枝各二握七寸许，俱用向东南嫩者，以童便四升，于银石器内慢火煎至一升，滤去渣，分作三盏，将前药末调下，五更初服。男患女煎，女患男煎。若服后欲吐，嚼白梅止之。五更尽，必腹鸣，少顷下虫及恶物、黄水；如人行五七里未下，又进一服，至天明，更进一服并温吃；如泻不止，用龙骨、黄连等分为末，熟水调下五钱，次吃白梅粥补之。

又方 用 磁石一两半，龙骨半两， 砂一两，腻粉半两，麝香一钱各研为末，和匀熔蜡，丸如小樱桃大，以针穿窍，用青红线贯之，梢头系一大古钱。早晨令病患向破方正坐，用温水吞下喉中，合口以牙咬住古钱，候恶心便吐出虫、或血丝、或涎一二合病痊。其治过药丸，可用温水浴过收起。再治一人。

又方 用白兔粪，中秋夜取四十丸， 砂共研为末，炼蜜丸如桐子大。每服七丸，甘草半两生捶碎，水一盏揉取汁；若患人瘦弱，甘草炙用，五更空心冷服，过二日再服，下虫为准，须上旬服。

又方 用熟地黄三两，干漆半两炒，桂心一两，为末，炼蜜丸如桐子大。每服七丸，米饮送下。

又方 用雄黄一两为末，松脂一两，溶和为丸，如莲子大。平旦吞一丸，七日“三尸”尽去

治传尸劳瘵 用童便二盏，无灰酒一盏，贮新瓷瓶内，取全猪腰子一对，置其中，以泥封固，日晚时慢火养熟至中夜止，五更初以火温之，发瓶饮酒食腰子。病笃者，一月见效。平日瘦怯者，亦可服。

又方 用赤KT 儿俗名王瓜，焙干为末，温酒调服有效。

上一页：骨蒸
下一页：泄精


泄精 《卫生易简方》

泄精

治失精暂睡即泄 用白龙骨四分，韭子五合，为末，空心酒调方寸匕服。

又方 用牡蛎炙黄为末，酒调方寸匕，空心、临卧二服。

又方 用苏子一升熬，杵为末，酒调方寸匕，日再服。

治腰肾冷，梦与人交接泄精 用柘木东行根白皮捣汁服。

治虚劳尿精 用十月霜后采新韭子，好酒八合，渍一宿，次早日出时，好童子捣一万杵。

平旦温酒服方寸匕，日再服立瘥。

治男女梦与鬼交，心神恍惚者 刮鹿角屑三指一撮，酒调，日二服。

治虚劳肾损，梦中泄精 用韭子二两炒为末，食前酒下二钱匕。

治暖精气，益元阳 用白龙骨、远志等分为末，炼蜜丸如桐子大。卧时冷水下三十丸。

治泄精 用未连晚蚕蛾，干之为末，每服三钱，空心温酒调服。

又方 用车前子草，捣绞汁二合，服甚效。

治失精漏泄久虚 用莲子心一撮，辰砂一分，为末。每服二钱，空心白汤调下。

治元气虚寒，精滑不禁，大便泄泻，手足冷 用阳起石火 红、钟乳粉各一两为末，酒煮附子末，糊丸如桐子大。每服五十丸，空心米饮汤送下。

治精滑下元虚冷及疝气、妇人经脉不调，大人小儿皆可服 用独活、谷精草、续断、茵陈等分为末，鸡子清丸如桐子大。每服五十丸，空心温酒下，干物压之。

上一页：劳瘵
下一页：赤白浊


赤白浊 《卫生易简方》

赤白浊

治溺有余沥，小便白浊，梦泄 用菟丝子五两，白茯苓三两，石莲肉二两，为末，酒糊丸如桐子大。每服三十丸，空心盐汤下。

治虚寒白浊，小便频数，漩面如油，脚凝如糊 用益智、萆 、菖蒲、乌药等分。每服四钱，水一盏，入盐一捻，煎七分，食前温服。一方加茯苓。

治肾虚白浊淋沥，梦泄，盗汗 用茯苓四两，龙骨二两，五倍子十六两，为末，糊丸如桐子大。每服四十丸，空心盐汤下。

治思虑伤脾，脾不摄精，遂致白浊 用浓朴姜制二两，羊胫炭火 通红、窨杀，研如粉一两，面糊丸如桐子大。每服百丸，空心米饮下。

治小便频数，时有白浊 用菟丝子蒸、韭子炒、益智子去皮、茴香炒、蛇床子去皮炒等分为末，酒糊丸如桐子大。每服七十丸，米饮、盐汤任下。一方加川椒。

治漏精白浊 用白茯苓、白盐 过、山药炒各一两，以枣肉和蜜丸如桐子大。每服三十丸，空心枣汤下。

治心经虚热，小便赤浊 用莲肉、莲心六两，甘草炙一两，为末。每服二钱，灯心汤调下。

治心经伏暑，小便赤浊 用人参、白术、赤茯苓去皮、香薷、泽泻、猪苓去皮、莲肉去心、麦门冬去心等分。每服四钱，水一盏，煎七分温服。

治年壮气盛欲动，意淫于外，梦遗白浊 用半夏一两锉碎，以猪苓末二两同炒黄，出火毒半日，取半夏为末，糊丸如桐子大，候干，再用猪苓末二两炒药微裂，同于瓷器内藏之。空心温酒、盐汤下四五十丸。

治便数白浊 用附子炮去皮脐为末。每服二钱匕，水一盏半，煎六分，空心温服。

治元阳虚备，精气不固，小便白浊余沥，梦惊遗泄，妇人白淫、白带 用黄蜡四两，白茯苓四两去皮作块，以猪苓一两，同煮二十余沸，去猪苓，自干为末，溶蜡丸如弹子大。每服一丸，空心细嚼津咽；或灯心、麦门冬煎汤下，以小便清为度。忌醋。

又方 用陈冬瓜仁炒为末，每服五钱，空心米饮调下。

治小便混浊如精之状 用没药、木香、当归等分为末，以刺棘自然汁丸如桐子大。每服五七丸，食前盐汤下。

治小便赤浊 用辣母藤即茺蔚子茎叶捣取自然汁一小盏，空心通口服；若瘾疹痒，煎汤浴。

治元脏久虚，小便白浊，妇人赤白带、崩漏 用苍术一斤作四分，一分用茴香，盐各一两同炒；一分用川乌、川楝各一两同炒；一分用红椒、破故纸各一两同炒黄为度，只用苍术一分，用醋、酒各半升，同煮五七沸，焙干为末，以煮药酒、醋打糊丸如桐子大，每服三十丸，空心温酒、盐汤下，妇人醋汤下。

上一页：泄精
下一页：吐血


吐血 《卫生易简方》

吐血

治吐血 用皱面草即地松为末，每服一、二钱，以茆花泡汤调服，不拘时。

治吐血及妄行 用牛鼻冲草曝干为末，入麝香少许，用竹筒吹药入两鼻内，立瘥。

治吐血及鼻衄 用船底青苔如鸡子大，水一盏，煎五分，去渣，温服。

治吐血 用黄芩二两，赤芍药一两，为末。每服三钱，水一盏，煎七分，热服。

治酒色伤心肺，口鼻俱出血 用荆芥烧灰，置地上出火毒，为末。每服三钱，陈米饮调下。

又方 用百草霜为末，每服三钱，米饮调或井花水调下，三服愈。

又方 用童便或自己新热小便服。

治吐血 用好墨为末二钱，以白汤化阿胶，清调顿服。热多者尤宜。

治吐血、咯血、鼻衄 用藕节捣汁饮之。

又方 用荷叶焙干为末，米汤调二钱匕服。

又方 用五色龙骨作末，吹一豆许于鼻中；或米饮调一钱匕服。

又方 用千叶石榴花干为末，吹鼻中，立瘥。

又方 用白芍药一两，犀角末一分，新水服一钱，血止为限。

治心热吐血 用葛根捣汁一盏，顿服立瘥。

又方 用小苏叶及根捣汁，每服一小盏，温服。亦治泻血。

治吐血 用槲叶为末，每服二钱，水一盏，煎五七分和渣服。

又方 用柏叶一握，干姜三片，阿胶二挺炙。水二盏，煮一盏，去渣顿服。

又方 用大黄末，每服一钱，生地黄汁一合，水半盏，煎四五沸服。

又方 用茜草一两生捣为末，每服二钱，水一盏，煎七分，食后温服。

又方 用人参为末，鸡子清投新汲水调一钱服。

又方 用生地黄汁一升二合，白胶香二两，以瓷器盛之，蒸令胶消服。

治吐血唾血 用蒲黄一两，每服三钱，温酒或冷水调下。

治吐血及口齿有血 用枸杞根为末，煎汤漱服。

治九窍出血 用小蓟一握捣汁，水半盏和顿服。如无青者，以干蓟末，冷水调三钱匕服。

又方 用生下犊子脐屎，烧存性为末，水调方寸匕服，日四五顿，瘥。鼻口出血亦良。

治吐血、鼻衄不止 用伏龙肝半升，新汲水一升，淘取汁和蜜顿服。

又方 用铅白霜为末，新汲水调一字服。

治吐血 用百合捣绞汁，和水饮之及煮熟食。

又方 用血余炭为末，每服三钱匕，冷水调下。

治吐血、唾血、鼻血、腹中聚血 用紫参为末，每服三钱，水一碗，煎六分，温服。

又方 用生藕汁、生地黄汁、大蓟汁各三合，蜜一匙调匀。每服一小盏，不拘时服。

治瘀血蓄，胃心下胀满，食入即呕 用赤芍药、半夏、陈皮各等分。每服四钱，水一盏，姜

治吐血 用黄柏蜜浸，干为末，以麦门冬熟水调下二钱，立瘥。

治吐血及下血，妇人漏下 用鸡苏茎叶煎汁饮之。

上一页：赤白浊
下一页：咳血


咳血 《卫生易简方》

咳血

治久病肺损咯血、咳嗽血妄行 用剪草一斤净洗为末，入生蜜一斤，和为膏，瓷器盛之，勿亦治劳瘵，三四服即愈。

治咯血、吐血 用山御桃为末，每服一二钱，冷水调服。

治肺痿咳血多痰 用防己、葶苈等分为末。每服一钱匕，糯米饮调下。

治咯血 用黄药、防己各一两为末。每服一钱匕，水一盏，小麦二十粒，煎七分，食后温服。

又方 用新绵烧灰半钱，食后好酒调服。

治唾血、吐血 用蒲黄一两，生地黄半两，为末。每服二、三钱，食后冷水或酒调下。

治咯血、吐血 用锅底墨 过，研细三四钱，井水调下。

又方 服自己新热小便。

又方 用侧柏叶瓦上焙干，为末。每服三钱，食后米饮调下，三、五服即效。

上一页：吐血
下一页：鼻衄


鼻衄 《卫生易简方》

鼻衄

治鼻衄不止 用黄药子为末，每服二钱匕，薄荷汤调下，良久，以新汲水调面二匙服。

治鼻衄 用萱草研汁一盏，生姜汁半盏相和，时时细呷。兼治酒黄胆、沙淋。种萱草令人欢乐无忧，怀妊妇人佩其花生男，故又名宜男。

又方 用白芨末，津调，涂山根上立止。

又方 用青葙子汁，灌鼻中。

治鼻衄及膈上盛热 用干地黄、薄荷等分为末。冷水调下。

治人少小鼻衄，小劳辄出 用桑耳炒焦为末。若发，以一杏仁大塞鼻，数度即可。

治鼻衄 用乱发烧灰，研细，水调方寸匕服及吹鼻中。

又方 用蒜一枚去皮、研如泥、作饼如钱大，浓一豆许。左鼻出贴左脚心；右鼻出贴右脚心；两鼻出贴两脚心。血止，即以温水洗之。

又方 用糯米炒黄为末，每服二钱，新汲水调下。

又方 用 皮烧灰，绵裹半钱，塞鼻中或以末吹鼻。

又方 用冷水调面浆服之。

又方 用飞罗面二钱，盐一钱，新汲水调下。

又方 用马鞭草一握捣烂，冷水半碗，逗取汁饮即止。

又方 用生姜自然汁磨好墨，滴鼻中。

又方 用栀子烧灰存性，为末，以筒吹鼻内；下血不止者，水调服亦愈。

又方 用青蒿内鼻中；或用纸丸儿，右衄塞左耳，左衄塞右耳。

又方 用黄葵子为末，新汲水调二钱下。

又方 用棕榈皮烧灰，随左右鼻搐之。

又方 用驴粪烧灰，为末，吹鼻内。

又方 用枯白矾、白龙骨各半两，麝香半字为末，和匀。每用一字，先将冷水洗净鼻内血涕，然后吹药；或以湿纸蘸药入鼻内尤妙。

又方 用茜草根、艾叶各二两，乌梅肉半两，为末，炼蜜丸如桐子大。每服三十丸，乌梅汤下。

又方 用甘草、黄芩、芍药各一钱。水一盏，煎六分，温服。

又方 用生地黄三五斤，捣取汁服；如不暇取汁，使患者生嚼吸汁及用塞鼻，须臾血止。

又方 用生鸡苏五分，香豉二分，同研，搓如枣核大，纳鼻中。

又方 用葱白一握捣汁，入酒少许，抄三两滴于鼻中瘥。

治鼻中出血不止 用草决明捣汁三合，灌鼻中或分饮亦得。

治鼻衄 用青蒿绞汁，服之极验。并治疥瘙痒、恶疮。杀虫除热明目。三伏内每遇庚日日未出时采一握，挂于宅庭，可以辟邪气。

又方 用茆花塞鼻中；浓煎汤服，大能止血。

又方 用萝卜汁、酒各半盏和匀，温热服。

又方 用香附子为末，妇人发烧灰，研匀，汤调方寸匕服。

又方 用郁金为末，煎茆花汤调服。

又方 用车轮上垢腻为丸，塞鼻孔中。

上一页：咳血
下一页：下血


下血 《卫生易简方》

下血

治肠风下血 用茄蒂烧存性，为末。每服食前、米饮调三钱匕。

治暴下血 用蒜五七枚去皮，入豆豉，研为膏如桐子大。米饮下五六十丸，无不愈者。

治下鲜血 用栀子仁烧灰，水调一钱服。

治热毒下血或因食物发动 用栀子三十枚，水三升，煎一升，去渣服。

治泻血不止 用桑耳一两炒黑，水一升三合，煎六合，去渣，空心分温三服。

又方 用槐花、荆芥等分为末。酒调二钱匕服。

又方 用苦楝子炒黄，为末，蜜丸如桐子大。米饮下十丸至二十丸，甚妙。

治远年近日肠风下血不止 用枳壳烧灰存性，羊胫炭为末。每服枳壳末五钱，炭末三钱，空心米饮一盏调下，如人行五里，再服。当日见效。

治肠风及血痔 用槲叶微炒，槐花减半，同为末，米饮调服。

治脏毒 用黄连四两酒浸，春秋五日，夏三日，冬七日，晒干为末，乌梅肉六两，同捣为膏

又方 用槐芽、黄连各四两同炒，另拣为末。粪前下血用槐芽末，粪后下血用黄连末，各以

治脏毒大小便血 用刘寄奴为末，茶清调服。

治肠风下血 用炒槐花、柏叶、荆芥穗、枳壳，为末。每服二钱，空心米饮调下。

治肠胃积热或因酒毒大便下血 用黄连四两、半炒半生，黄芩、防风各二两，为末，糊丸如桐子大。每服五十丸，米泔浸枳壳水下。冬月宜加大黄一两。

治脏毒下血 用黄连为末，煨独蒜和研，丸如桐子大。每服四十丸，空心陈米饮下。

又方 用乌梅三两烧存性，为末，醋打米糊丸如桐子大。每服七十丸，空心米饮下。

又方 用乌梅连核烧存性，香白芷不见火、百药煎烧存性各等分，为末，米糊丸如桐子大。

又方 用地骨皮、凤眼根皮等分，同炒黄为末。每服三钱，空心温酒调服，忌油腻物。

又方 用黄 、黄连等分为末，糊丸如绿豆大。每服三十丸，米饮下。

治粪后血脓 用艾煎，和生姜汁共三合服。

治肠风下血，形体枯黑，一、二年不愈 用枳壳去瓤锉碎，炒黄为末。每服二钱匕，米饮调下，日三服。

治卒下血 用赤小豆一升捣碎，水三升，绞汁饮之。

又方 用百药煎半烧灰、半生用，为末，米糊丸如桐子大。每服三四十丸，空心米饮下。

治肠风下血 用椿根白皮北引者，去粗皮，酒浸，晒干，为末，枣肉丸如桐子大。每服三五十丸，酒送下。

又方 用五倍子为末，每服二钱，麝香少许，酒调下。

又方 用平胃散加续断煎服。一方去续断，加小麦四十九粒。

又方 用威灵仙、蕤仁各二钱，贯众一两，为末。每服二钱，麝香少许，酒调服。

又方 用木槿煎汤服。

上一页：鼻衄
下一页：溺血


溺血 《卫生易简方》

溺血

治小便出血 用当归四两，酒三升，煮一升，顿服。

又方 用郁金一两为末，葱白一握。水一升，煎二合，去渣，温服，日三服。

又方 用龙骨末二方寸匕，水调温服之，日二服瘥。

又方 用车前草捣绞汁五合，空心服之。亦治五淋。

治小便溺血 用琥珀为末，每服二钱，灯心、薄荷煎汤调下。

治便血 用五叶藤为末，每服二钱，空心食前酒调服。

又方 用金粟野狼牙草焙干、入蚌粉炒、槐花、百药煎，为末。每服三钱，米泔调空心服。亦治酒病。

治房室劳伤，小便尿血 用鹿角胶半两，没药、油头发灰各三钱，为末，以茅根汁打糊丸如桐子大。每服五十丸，盐汤下。

治小便尿血并肺疽鼻衄吐血 用发烧灰，每服二钱，米醋二合，汤一盏调服。

治便红 用乌梅烧灰存性，为末，醋糊丸如桐子大。每服二、三十丸，空心汤、酒任下。

又方 用黄连、柏叶焙，为末。每服三钱，空心酒调下。

又方 用缩砂、荆芥穗等分为末。每服三钱，糯米饮调下，日三服。

又方 用五倍子为末，盐梅捣膏，丸如桐子大。每服五十丸，空心汤、酒任下。

上一页：下血
下一页：痔漏


痔漏 《卫生易简方》

痔漏

治五痔 用穿山甲一两烧存性，肉豆蔻仁三个，为末。米饮调二钱服；脓血甚者，加皮一两烧入服。

又方 用 皮方三寸切，熏黄如枣大，熟艾三味。穿地作坑，取便熏之，以口中熏黄烟气为佳，三日更熏三度，永瘥，勿犯风冷。忌猪、鸡、鱼、生冷二十日。若痔破，以 皮烧灰敷。

又方 凡血痔不瘥，亦可炙 皮为末，米饮调方寸匕服。

治五痔脱肛 用死蛇一条，掘地作坑烧蛇，以有孔板覆坑上坐，虫尽出。

治痔发疼痛或痒 用大枣一枚去皮，水银少许掌中以唾研极热，敷枣上，内下即瘥。

治五痔下血不止 用杏仁去皮尖、双仁。水一升研滤取汁，煎减半，投米煮粥，停冷空心食之。

治痔疾 用糯米以骆驼脂作煎饼，空腹与服，勿令病患知。

治肠痔大便常血 用葱白三、五斤煮汤，盆中坐立瘥。

治野鸡痔及下气，止嗽除风 用杏仁一两去皮尖、双仁研，水三升滤汁铛中熬，勿住手搅，候三分减二呷之。不熟及热即令人吐。

治肠痔大便常血 用赤小豆一升，苦酒五升，煮豆熟出，干复内酒中，候酒尽止，为末。

酒调方寸匕服，日三度。

又方 用獭肝烧为末，每服一钱匕。

又方 用鲤鱼作 ，姜、KT 食之任性。忌冷毒物。

又方 用鲫鱼作羹，任意食之。

治痔漏并脱肛 用虎胫骨两节，蜜二两炙赤，捣末，蒸饼丸如桐子大。每服侵晨温酒下二十丸。

治痔疾下血，疼痛不止 用望月砂慢火熬黄，为末。每服二钱，乳香半钱，空心温酒调下

治痔及 疮 用狸骨炙黄为末，和麝香、雄黄为丸，服之甚效。亦可以肉作羹脯食之。

治野鸡痔下血、肛痛并肠风泻血 用野猪肉细切，五味炙食。空心作羹亦得。

治野鸡痔下血肠痛 用鳢鱼一头，作 KT 食之。

治痔 用木鳖子三枚去皮，研如泥，以百沸汤一碗半入盆内，坐上熏之，通手即洗，一日二、三次。

又方 用连翘浓煎汤洗讫，刀上飞绿矾，入麝研细，贴疮。

又方 用仙人杖烧为末，每服方寸匕。

又方 用桑耳作羹，空心下饭饱食之，日三次食。待孔卒痛如鸟啄，取大、小豆各一升合捣，作两囊盛，蒸热更互坐之，即瘥。

治肠痔大便常下血 用槐上木耳为末，米饮调方寸匕服，日三度。

又方 用羊蹄根叶烂蒸一碗，食之立瘥。

又方 用蒲黄方寸匕，日三服。

又方 用木贼、枳壳各二两，干姜一两，大黄一分，四味并锉一处，炒黑为末。温米饮调二钱匕，食前服甚效。

治痔有头如鸡冠者 用黄连末敷之，或加赤小豆末尤良。

治外痔 用 蓄捣汁，馊面作 ，空心吃，日三度，常吃效。

治痔 疮 用马兜铃于瓶中烧，熏病处。

治痔谷道中虫痒不止 用水银、枣膏各二钱同研，捻如枣形，薄绵裹，内下部，明日虫出。

又方 用槐白皮浓煮汁，安盆坐汤之，虚其谷道，冷更暖，良久欲大便，当虫出，不过三度愈；或用末绵裹，内下部。

治野鸡痔下血，肠风，明目 用槐叶一斤，蒸如茶法，研作末，如茶煎呷之。

治痔头出或痛不可忍 用枳壳于 灰中煨热，微熨尽七枚立定，发即熨之。

治五痔不以年月久新 用枳壳末，炼蜜丸如桐子大，空心米饮下二十丸。

治痔漏 用萆 、贯众等分为末。每服二钱，空心食前温酒调服。

治野鸡痔 用槐、柳汤洗便，以艾灸七壮，以知为度。

治痔疮 用檐边蜂窝 过为末，以无根水调涂患处。

又方 用河边水漂出柳树赤须，煎汤洗极妙。

又方 用大甘草八寸，以长流水一碗蘸炙，务要炙一碗水干，锉细。酒、水各一盏煎至一盏，空心服。

又方 用田螺一个，挑开掩，入片脑一分，过一宿，取螺内水搽疮。先用冬瓜瓤煎汤洗净搽。

又方 用油麻花入在猪白肠内，缚定两头，锅内炙熟，放冷切片，蘸平胃散服效。

又方 用茅花、旧棕榈烧烟熏之。

又方 用苍耳子焙干，为末。每服一二钱，空心温酒或蜜汤调下。

治痔漏 用苍术二两，地榆两半，皂角一两去皮子，为末，水糊丸如桐子大。每服五六十丸，空心细嚼，糟姜温酒送下。

又方 用五倍子为末，每十分钟入龙骨末一分，先煎葱、椒飞盐汤洗净，用芭蕉叶剪如小钱大蒸熟，以药末少许铺匀钱上，以肛门封坐良久粘住，明日如前再贴，五七日可效。仍多用冬瓜瓤煎汤熏洗，永不发。桑药、薄油纸亦可为钱。

又方 用苦葫芦霜打过、干菜叶共煎汤洗。

又方 用明矾一小块，于锈铁上蘸陈米醋浓磨下，却将槐、柳、桑条，朴硝煎汤温洗，挹干。敷前磨汁，一夜敷五七次，数夜可愈。忌酒、炙爆辛辣热物。

又方 用蚕故纸每用张半，碗内烧灰存性，为末，酒调服。

又方 用胡荽子研烂，每服三钱，热酒调下。疮以河水洗。

又方 用独蒜一个捣如泥，以软帛包裹，捺入谷道中，坐定觉疼良久愈。须在僻静处治。

治痔漏脱肛 用川椒目二钱，空心水送下。

治痔漏 用艾灸对脐背脊，男三壮，女四壮。

又方 用枳壳为末，每服二钱，水二碗，沙瓶内煎百沸，先以熏蒸而后洗之。

又方 用蜗牛一枚，麝香少许。以小砂盒子盛蜗牛，麝香掺之，次早取汁涂患处。

又方 用蒲黄一两，血竭半两，为末。每用少许贴患处。

治肺热肛门肿塞生疮 用白蜜一斤，猪胆一枚相和，微火熬令可丸，作三寸梃，涂油，内下部，卧令后重，须臾通泄。

治五痔 用山豆根水磨服。

治年久痔不瘥 用熊胆涂神效。

治痔有虫 用莨菪根寸余，湿纸裹， 灰煨熟，卧时蜜涂内下部，痔虫皆出。

治痔疮作疼 用漆草三两，叶揉软擦在痔疼处，少坐片时即愈。

治痔疾肿痛 用虎耳草晒干，入马子内，烧薰五七次瘥。

治外痔 用白头翁草一名野丈人，以根捣细贴之，逐血止痛。主瘟疟、症瘕、瘿气、金疮、鼻衄。

治痔痿有头 用芫花入土根洗净，木臼捣，以少水绞汁，于银铜器内慢火煎成膏。将丝线于膏内渡过系痔，系时微痛，候心燥痔落时，以纸捻入膏药于窍内，永除根。

又方 有痔人宜常食榧子。

治五痔 用米泔待酸饮之。

治肠风痔漏 用千年锻石二两，川乌一两炮，为末，酒糊丸如桐子大。每服十五、二十丸，空心温酒下，日二服。忌热物。

又方 用白芷米泔浸一宿，切片，焙干，为末。每服三钱，食前酒调下。

又方 用皂角去皮子，蜜炙为末，米糊丸如桐子大。每服二三十丸，食前米饮吞下。

又方 用朴硝井花水调洗或用蜜和硝调擦。

又方 用铜青、密陀僧各一钱，麝香少许，为末。津液调搽之。

治痔突出，坐立不便 用韭菜煎汤熏洗。

又方 用西瓜煮汤熏洗。

又方 用生姜片置疮上，以艾炷灸二壮，黄水即出自消。

治痔漏下血不止 用紫皮独蒜十个，大椒六十粒，豆豉四两，共捣烂，丸如弹子大。空心嚼一丸，盐汤下，日三服。

治痔漏下血痒痛 用槐花炒、枳壳去瓤各一两，为末，醋糊丸如桐子大。每服二十丸，空心食前米饮汤下。十服见效。

治痔漏 用白牵牛头末四两，没药一钱，为末。如欲服药，先一日休吃晚饭，明日空心将猪精肉四两，烧令香熟，薄批掺药在内裹之，细嚼吃尽，以面饼压之，取下脓血为效，量病大小、虚实加减服之。忌油腻、湿面、酒色。三日一服必效。

又方 用黑、白牵牛共一合，炒黄为末。猪肉四两切碎，炒熟，与末拌匀，只作一服，以新

又方 用鲤鱼鳞二三甲，以薄绵茧裹如枣核样，内之痛即止。

又方 用荆芥、槐花等分为末，水煎一大碗服，或作丸服亦好。

又方 用豆豉炒、槐子炒等分为末。每服一两，水煎空心服。

又方 用凤眼草、赤皮葱、花椒捣碎。浆水滚过，置盆内，令热气熏痔，但通手即洗之，不过数次可愈。

治痔疮 用信、甘草、白矾生用，为末。以碗一只，先将信末铺一层，甘草末一层，矾末一层，用火 之，根据前铺药 三次，扫下为末，冷水调敷疮上。微疼饮酒，以醉为度，经宿，其疮自脱。亦治恶癣。

又方 用白矾、绿矾、朴硝各一两，信、乳香、没药各半钱，麝香少许，为末。用铜、铁锅先以信置锅底，以白矾覆之，次下绿矾，却下硝覆，候成水，投乳、没末，搅匀，晒干如石，取置地上出火毒一宿，为末，方入麝加片脑少许。以唾调涂疮上四边，一日三次，痔自焦落。

又方 用枳壳水浸去瓤，每二片用巴豆一粒在内，线缚，于银石器内，米醋高一指，煮干去豆，焙为末，醋糊丸如桐子大。每服十五丸，空心茶清送下。

又方 用木通、黄芩、黄柏、黑豆煎汤热洗。

又方 用荆芥煎汤频洗。

又方 用枯痔药后恐大便难下，用大黄湿纸裹煨、枳壳去瓤、当归蜜炼等分为末，蜜丸如桐子大。每服二三十丸，白汤下。

又方 用药后小便赤涩者，用生地黄一钱，黄芩二钱，加滑石、甘草、灯心。水一盏，煎七分，温服。

又方 用枯痔药后大小便间疼如针刺及痛上肾根，将衣物火上烘之，热熨痛处，三五次立止。

又方 用甘草煎汤时常沃洗，或痒或痛者，尤宜洗之。

上一页：溺血
下一页：脱肛


脱肛 《卫生易简方》

脱肛

治脱肛 用梁上倒挂尘、鼠粪，桶内烧烟熏之。

又方 用锻石炒热，以故帛裹，坐其上，冷即易之。

又方 用死鳖头一个烧灰为末，敷肛上，手按之。

又方 用绿桑螺烧灰，猪脂和敷立缩；亦可生作末敷。已上俱先用白矾、葱、椒煎汤浴洗，拭干敷。

又方 用女萎切作片，烧熏之。

又方 用枳实石上磨光，着柄蜜涂炙暖，更易熨肛，缩即止。

又方 用 皮一个烧存性，磁石 等分，桂心各半两，为末。每服二钱，空心米饮调下。

治妇人阴脱，加鳖头一枚烧灰研入。

又方 用香附子、荆芥穗等分为末。每服三匙，水一碗半；煎热淋洗。

又方 用五倍子为末，每用三钱，入白矾一块，水二碗，煎洗立效。

又方 用木贼烧存性，为末，糁肛门上，按入即愈。

又方 用浮萍为末，干贴患处。

又方 用槐花、槐角等分炒黄，为末，以羊血蘸药炙热食之，以酒送下；或以猪膘去皮蘸药炙服亦可。

又方 用紫背蕺一握又名鱼腥草研如泥。先用朴硝水洗净肛门，用芭蕉叶托入，却用药于臀下贴坐，自然收入。

治谷道赤肿 用杏仁熬作膏敷之。

治脱肛 用卷柏为末，干敷之自上。

又方 用甑带烧灰为末，敷之亦妙。

又方 用蔓陀罗花子连壳一对，橡碗十六个捣碎，水煎三五沸，入朴硝，热洗，其肛自上。

治脱肛痔漏 用胡荽子一升，粟糠半升，乳香少许，和匀。先泥成炉子，上留一小眼，可抵肛门大小，将药于炉内烧之，以肛门对炉眼熏炙则愈。

上一页：痔漏
下一页：诸淋


诸淋 《卫生易简方》

诸淋

治五淋 用苎根两茎打碎，水一碗半，煎取半碗，顿服即通，大妙。

又方 用虎杖为末，每服一钱，米饮调下，不拘时。

又方 用石决明去粗皮甲，研细；如有软硬物淋，即添朽木细末，熟水调二钱匕服。

又方 用石燕子七个，捣如黍米大，新桑根白皮三两，锉如豆粒，匀作七帖。用水一盏，煎半盏，去渣温服，空心午前至夜各一服。

又方 用赤芍药一两，槟榔一个面裹煨，为末。每服一钱，水一盏，煎七分，空心服。

治热淋 用白茅香根四个锉细，水一斗五升，煮取五升令冷，仍暖饮之，日二服。

又方 用赤小豆三合，慢火炒熟，为末。煨葱一茎细切，暖酒调二钱匕服。

又方 用干地黄、木通、甘草等分，锉细。每服三钱，水一盏，竹叶少许，煎六分，温服，不拘时。

治血淋 用麻根十枚，水五升，煮二升，一服血止，神效。

又方 用鲟鱼煮汁饮之良。其 多食，令人少气，发疮，动风；与笋干同食，患瘫缓风，心痛，腰痛；小儿食，结症瘕及嗽。

治石淋 用石首、鱼头中石枕磨服，亦烧灰米饮调下。

又方 用蝼蛄七枚，盐二两，同于新瓦上铺盖焙干，研末。温酒调一钱匕，服之即愈。

又方 用桃胶如枣大，夏以冷水三合，冬以汤三合，和为一服，日三。常下石，石尽即止。

又方 用胡桃肉一升，细米煮浆粥一升，相和顿服即瘥。

又方 用猕猴桃并藤汁服。

又方 用车前子二升以绢囊盛，水八升，煮三升服之，须臾石下。

治淋 用黄芩四两袋贮之，水五升，煎三升，分三服。

治小便赤少，茎中涩痛 用冬麻子一升，水一升研滤取汁，和米三合煮粥，着葱、椒、姜、豉，空心服。

又方 用紫草一两为末，食前井水调一钱匕下。

治小便淋涩或有血 用赤根楼葱近根截一寸许，安脐中上，以艾灸七壮。

治卒患诸淋小便赤涩，遗沥疼痛 用三叶酸浆草净洗，研绞自然汁一合，酒一合，搅匀、暖

又方 治血淋、热淋，用酸浆草捣汁，入蜜同服。

治下焦结热，小便淋闭作痛，有时尿血 用甘草炙三钱，瞿麦穗一钱，栀子去皮炒半钱。水

治淋病热痛并小便小利 用竹园荽晒干为末。每服一二钱，空心食前用蜜水调服，立效。

治五淋 用船底青苔如鸡子大，水一盏，煎五分，温服。

治沙石淋涩者 用琥珀二钱研为细末，空心浓煎葱白汤调服。无问诸般淋证，一二服立效。

又方 用九肋鳖甲一个酥炙脆，为末。每服一匙，酒调下，以效为度。

又方 用牛膝一握，水五盏，煮一盏，去渣，以麝香、乳香少许，研细调服。

又方 用黑豆一百二十粒，粉草二寸锉。水煎，乘热入滑石末一钱，空心服。

治小便淋沥 用黄牛尾烧灰为末，每服半钱，水调下。

治血淋 用平胃散，每服五钱，加龙骨一钱，水煎，空心服。数服见效。

又方 白梅烧灰存性，为末，入麝香少许，酒糊为丸如桐子大。熟水吞五十丸下。

治五淋 用榆白皮阴干为末。每日旦、晚以水五合，末三钱，调如膏服，亦治 喘虚烦。

又方 用葵子杵碎，煎汤饮即通快。

又方 用黄蜀葵花作末，每服一二钱，通草煎汤调下。

又方 用滑石、琥珀各一两，木通、当归、木香、郁金、扁竹各半两，为末。每服三、五钱，以芦苇叶同煎，日三服。

又方 用地肤子或茎叶五两，水四升，煮取二升半，分温三服。

上一页：脱肛
下一页：消渴


消渴 《卫生易简方》

消渴

治消渴 用水萍曝干、栝蒌等分，以人乳为丸如桐子大。每服三四十丸。

又方 用拣黄连二两锉碎，水一碗，煎半碗，去渣顿服之，立止。

又方 用栝蒌三十斤，水一石，煮取一斗半，去渣，以牛脂五合，煎取水尽。以暖酒先服如鸡子大，日二服即效。

又方 用田螺五升，水一斗，浸经宿饮之，每日易。

又方 用萝卜生捣汁服，大效。

又方 用韭或炒作羹勿入盐，每日吃三五两，吃至十斤即佳。过清明勿食，入酱无妨，极效。

又方 用霜降后葵根皮一握，水一斗，煮取三升服之。但酒渴、伤寒渴，皆治。

又方 用栝蒌根大尺围者，生取汁服之，或煮水服。

又方 用黄连、栝蒌根等分为末，生地黄汁丸如桐子大。每服五七丸，食后服，牛乳送下。

又方 用淡豆豉煮汁，任性欲之。

又方 用白药为末，每服方寸匕，冷水调下；亦可蜜丸如桐子大，每服二十丸，日二服。

又方 用黄丹炒、胡粉炒、赤石脂、白石脂、石膏、泽泻各五分，另研；甘草炙、栝蒌根各十分为末，共再研匀。水调方寸匕，日三服，少壮服匕半，渴甚者夜间二服。

又方 用生牛乳顿饮，渴时再饮，自便不渴，大患不过十次。

又方 用结子萝卜三枚，洗净薄切，日干为末。每服二钱，煎猪肉汁澄清调下，食后并夜卧；日三服，不过三剂大妙。

又方 用蚕沙炒干，为末，每服二钱，冷水调下。

又方 用黄连为末，蜜丸如桐子大。每服二十丸，温酒送下。

治消渴烦闷 用乌梅肉三两微炒，为末。每服二钱，水二盏，煎一盏，去渣，入豉二百粒，再煮至半盏，去渣，临卧服。

又方 用糯米二升淘取泔，饮讫则定；或用糯米研取白汁，恣饮之，以瘥为度。

治消渴下元虚损 用牛膝五两为末，生地黄汁五升，昼曝夜浸，汁尽为度，蜜丸如桐子大。

治渴若远行无水 用水花即水沫和苦栝蒌为丸，早朝预服二十丸，永无渴。

治消渴小便多 用栝蒌五两，水五升，煮取四升，随意饮之良。

治一切消渴，或先渴而欲发疮；或病痈疽而后渴者，并皆治之 用黄 去芦蜜涂炙六两，甘

治心热或酒多消渴 用朱砂一两别研，黄连三两，生地黄二两，为末，炼蜜丸桐子大。每服五、六十丸，灯心，枣子煎汤送下。

治一切消渴不能止者 用大豆五升，大黄一两半，大甘草四两打碎。用水一桶，煮三五时，豆软盛于盆中放冷，令病患食豆，渴饮汤汁。食尽未止再煮如前，不三次，病悉去矣。

又方 用米以冷水浓淘泔汁，澄清饮之，俟至酸，饮尤佳。

又方 用白芍药、甘草炙各钱半。水盏半，煎八分，服不拘时，日三服，疾止则已。

又方 用密陀僧二两，黄连一两，为末，蒸饼丸如桐子大。浓煎茧皮、盐汤或茄根汤吞五丸，日增五丸，至二十丸止。

又方 用雄牛穿鼻木，烧灰存性，为末。酒调服；或锉碎，煎汤数服，见效。

上一页：诸淋
下一页：小便利


小便利 《卫生易简方》

小便利

治小便多，消渴 用入地二尺桑根白皮炙黄黑、锉，以水浓煮汁，随意饮；亦可入小米煮。

治膏瘅，其人饮少小便多 用秦椒一分出汗，瓜蒂二分，为末。水调方寸匕，日三服。

治小便数 用蓬莪术一两，金铃子去核一分，为末，入硼砂一分烧过，研细和匀。每服二钱，空心盐汤或温酒调下。

治小便多及遗精、余沥 用益智二十四枚，捶碎入盐，用水一盏，煎六分服。

治消肾小便数 用鹿角一具炙焦，捣末。酒服方寸匕，渐加至一匕半。

治下元虚冷，小便频数 用香附子酒浸，晒干，为末，酒糊丸如桐子大。每服五七十丸，空心姜酒下。

治小便利 用鸡肠草捣汁服。

治小便多，滑数不禁 用金刚骨为末，每服三钱，好酒调服。

又方 用知母、黄柏等分锉碎，酒浸透，炒黄，为末，水丸如桐子大。头日休吃晚饭，来日空心立服一百丸，米饮汤下，只一服效，复吃淡白粥一顿。

上一页：消渴
下一页：遗尿失禁


遗尿失禁 《卫生易简方》

遗尿失禁

治遗尿 用乌药为末，每服二钱，米汤调下，日二服。

又方 用蔷薇根细研，好酒调服。

又方 用白纸一张铺于所睡席下，待遗于上日干烧存性，为末，酒调与服。

又方 用益智一两半，酒一碗，煎七分，去渣，温服。枳壳亦好。

又方 用鸡 一具并肠，净洗烧灰，男用雌者，女用雄者，为末。每服二钱，酒调服。

又方 用阿胶炒、牡蛎 ，鹿茸酒炙、桑螵蛸酒炙等分为末，糯米丸如桐子大。每服五十丸，空心盐酒下。

治心肾俱虚，神魂不守，小便淋沥不禁 用赤茯苓、白茯苓等分为末，以新汲水 洗，澄去渣控干，取地黄汁与好酒同于银石器内熬成膏，和丸如弹子大。空心盐酒嚼一丸。

治内虚里寒，自汗，小便不禁 用白龙骨三两，诃子十个去核，缩砂一两去皮，灵砂一两，为末，糯米粥丸如桐子大。每服五十丸，空心盐、酒下。

治睡中遗溺不觉 用燕窝中草烧黑，为末，水调方寸匕服。

治遗溺淋沥 用桑螵蛸炙焦、白龙骨等分为末。每服二钱匕，空心盐汤调下，大验。

上一页：小便利
下一页：大肠秘结


大肠秘结 《卫生易简方》

大肠秘结

治大肠风气壅热结涩 用黑牵牛微炒捣末一两，桃仁麸炒去皮尖半两，为末，炼蜜丸如桐子大。温水服二三十丸。

又方 用牵牛子半生半熟为末，每服二钱，姜汤调下。如未通，再服，以热茶调下。量虚实，无时候加减服之。

又方 用乌 木方一寸劈破。水一盏，煎半盏，服之立通，不用多服。兼能去水症，其功最大。

治大便不通，气奔欲绝 用乌梅十个置汤中，须臾 出核，捣为丸如枣大，内下部少时即通。

又方 用蜜四两铜器中微火煎凝如饴，搅勿令焦，乘热捻作梃如指长。投谷道中，以手按住，大便来时乃去之。土瓜根、大猪胆皆可为导。

又方 用皂角末炼蜜丸，内谷道中；或以葱白，或葱尖纳肛门内。

又方 用麻子一合，水一盏，研取汁饮之。

又方 用不蛀皂角中一寸去黑皮，以沸汤半盏泡良久，通口服之，通后即食少粥。

又方 用紫苏子、麻子仁不拘多少。研取汁，煮粥食之。

治老人气秘，大腑不通 用橘红、杏仁汤浸去皮尖等分为末，炼蜜丸如桐子大。每服七十丸，空心米饮下。

治发汗过多，耗散津液，大腑秘结 用肉苁蓉酒浸、焙二两，沉香别研一两，为末，用麻

治年高冷秘、虚秘及 癖冷气 用生硫黄研细、半夏汤洗七次，焙干为末，等分，用姜糊丸如桐子大。每服五十丸，空心温酒、姜汤下。

治大便秘涩不通 用麻子仁、芝麻各一盏，微炒、研取汁，桃仁去皮尖、荆芥穗各一两，为

治大小便不通 用皂角烧存性为末，空心米饮或酒调下三钱，立通。

又方 用连根葱一、二茎，生姜一片，淡豉二十粒，盐二匙同研作饼。烘热掩脐中，以帛扎定，良久，气透自通，不然再换一剂。

治大小便久不得通，胀满欲死 用葵子二升，水四升，煮一升，顿服。入猪脂鸡子大一块弥佳。

治大便秘结上焦热 用大黄一两，牵牛头末五钱，共为细末。有厥冷，酒调下三钱；无厥冷而手足烦者，蜜汤调下。

治大便不通 用大黄九钱，荆芥一钱。水煎，空心服即效。

又方 用萝卜子一合擂，冷水调皂角灰末二三钱，服立通。

上一页：遗尿失禁
下一页：小便不通


小便不通 《卫生易简方》

小便不通

治小便不通 用朴硝为末，每服二钱，茴香汤下。

又方 用蚯蚓杵，以冷水滤过，浓服半碗立通。大解热疾，不知人事欲死，服之甚效。

又方 用扁竹一握，水盅半，煎一盅，热服。

又方 用莴苣捣如泥，贴脐上；或用盐填脐内，艾灸三壮。

又方 用甜酸草捣汁，入砂糖水调服；或用磨刀交股水一盏服。

治腹胀小便不通 用琥珀一钱，研极细，人参汤调下。

治小腹胀满痛不得小便 用雄黄细研，蜜丸如枣核，纳溺孔中，及疗天行病。

治小便不利，茎中痛 用牛膝一大握，酒煮饮之，立愈，及治卒暴症，腹中石刺并妇人血结坚痛。

治小便不利，膀胱水气留滞 用浮萍日干，为末。每服方寸匕，日三服。

治小便不通 用针头草晒干三钱，灯心十茎，水一盏，煎八分，去渣，空心食前服。

治小便不出，胞转膨满欲死者 用乱发烧灰，冷水调下方寸匕。

又方 用发灰二钱，滑石末一钱，桃白皮煎汤调下，日进二服，大效。

治小便不通 用葱白三斤切细，慢火炒香熟，以帛包作两处，更熨脐下即通。

又方 用乌 木皮煎汤，调五苓散服，立通；如无药，只以 皮煎汤服亦可。

又方 用荆芥九钱，大黄一钱。煎服。

上一页：大肠秘结
下一页：水肿


水肿 《卫生易简方》

水肿

治水肿及全身暴肿，小便涩 用葶苈三两捣烂，大枣三十枚，水一升半，煎一升，去枣内葶苈于汁中熬稠，丸如桐子大。空心木香汤或米饮下三十丸。

治卒肿满，身面皆洪大 用甘遂一钱为末，猪肾一枚作七片，涂末炙熟，食至四五片当觉腹肠鸣，小便利。一方更入木香一钱，共内肾中，以薄荷叶裹定，再用湿纸裹煨，临卧细嚼，温酒送下，当下黄水是效。

又方 用皂角炙黄、锉三升，酒一斗渍之，合器煮沸、澄清，服一升，日三服。

又方 用菟丝子一升，酒五升，渍二三宿，每服一升，日三服。

又方 用生猪肝一具，细切，顿食之。勿用盐，只可用苦酒。

又方 用苦瓜瓤实捻如大豆，以面裹煮一沸，空心服七枚，至午当出水一斗，三日水自出不止，大瘦乃瘥。三年内慎口味。用瓜须择妍净者，不尔有毒，勿用。

又方 用榆皮捣屑，杂米作粥食，小便利。

治风水肿，腹大脐腰，重痛不可转动 用冬麻子半升，水研滤取汁，米二合煮粥，着葱、椒

治水蛊腹大，摇动水声，皮肤黑色 用巴豆去皮心熬黄，捣丸如小豆大。水下一丸，以利为度，勿饮酒。

治水蛊病不问年月深者 用大戟、当归、陈皮各一两细锉。水二升，煮七分，顿服，利二三斗勿怪，至重不过再服。

治水气遍身浮肿，气促坐卧不安 用牵牛二两微炒，捣末，乌牛尿浸一宿，平旦入葱白一握，煎十余沸，去渣，空心分为二服，水从小便中出。

又方 用东引花桑枝烧灰淋汁，煮赤小豆，空心食，饱饥即食尽，不得吃饭。

治水气皮肤痒 用枳壳一两为末，如茶前呷。兼明目。

治水肿 用白商陆细切一升，羊肉六两。水一斗，煮六升，去渣，将肉和葱豉作 ，如常法食。

又方 用白商陆六两，取汁半合，和酒半升，看大小相度与服，当利下水。

又方 用白商陆根去皮，切如小豆许一大盏。水二升，煮一升，入粟米一盏，煮成粥，空心服，即微利，不得杂食。

又方 用乌豆一升，水五升，煮三升，去渣，入酒五升，更煎取三升，分温三服，未瘥再合。

又方 用鲤鱼一头极大者，去头尾及骨，惟取肉。以水二斗，赤小豆一升，合煮取二升。以

治十种水肿病 用鲤鱼一头，重一斤以上，和冬瓜、葱白作羹食之。

治十种水病肿满，气喘促不得卧 用蝼蛄五枚，干为末。食前汤调半钱匕至一钱，小便通效。

治水肿从脚起，入腹则难疗 用赤小豆一斗，水煮极熟，取汁四五升温渍膝以下，冷则重暖；若已入腹，但服小豆，勿杂食亦愈。凡豆不可合鱼 食，令人患消渴，生口疮。

治乳肿喘促，小便涩 用杏仁一两去皮尖，熬、研、和米煮，空心服二合。

治水病初得危急 用冬瓜不限多少，任吃极效。

治水病肚胀四肢肿 用黄瓜一个，破作二片不去子，醋煮一半，水煮一半，俱烂，空心顿服，须臾水下。

治水病洪肿，气胀不消食 用香薷五十斤细锉，内釜中，水浸上数寸煮，使味尽、去渣、澄

治水肿坐卧不得，头面身体悉肿 用蒴 根刮去皮捣汁一合，和酒一合空心暖服，当微吐利。

治中水气，已服药未平复 用麝香如大豆三枚细研，乳汁调，分为四、五服。

治脚腿肿 用瓠子种空壳煎汤，空心服。

治水肿 用水戟、木通、木香各二钱为末，以猪肾一个，劈开入药末在内，仍合住用线缠缚，湿纸裹，于灰火中煨熟，去纸嚼服。少顷利四五行，即愈。必须忌口。

又方 用乌鲤鱼一个，不去鳞甲，只去肚肠，入大蒜满鱼腹，以黄泥裹固，煨熟。食鱼蒜尽，则小便通利，病愈。

治身体手足浮肿 用蚯蚓粪为末，隔年醋调涂患处，即愈。

治遍身肿满如囊里裹浆，疾行则濯濯有声或咳喘不定 用葶苈子炒、泽泻、椒目、桑白皮、杏仁去皮麸炒、猪苓去黑皮各半两，为末，炼蜜丸如桐子大。每服二十丸，葱白汤下无时，以利为度。一方用黑牵牛头末一两，不用桑皮、杏仁。以葱白、浆水、酒煎三钱服。

治通身黄肿 用瓜蒂三四钱，焙干为末。用半字吹鼻内，日一度，并吹三四日；如不愈，后用黄芩末五钱，煎汤下。

治水气，四肢浮肿，上气喘急，大小便不通 用甘遂、大戟、芫花等分为末，枣肉丸如桐子大。空心热汤送下四十丸，以利去黄水为度，否则次早再服。

又方 用郁李仁、杏仁炮去皮尖、薏苡仁各一两，为末，米糊丸如桐子大。每服四十丸，不

治水肿从腰以上俱肿 用麻黄四两去根节，甘草一两。每服三钱，水一盏，先煮麻黄，沸后入甘草，煎七分服，取汁避风。老虚者勿轻用。

治一切湿热肿满 用黑牵牛、黄芩、大黄、滑石、大椒各等分，为末，酒糊丸如桐子大。每

治一切水气，通身肿满 用人参一两半，葶苈四两锅内铺纸炒黄，为末，枣肉丸如桐子大。每服十五丸，桑白皮汤下，空心、食前日三服。

治水肿腹大如鼓或遍身皆肿 用大戟、白牵牛头末、木香等分为末。每服三钱，以猪腰一对批开，掺药在内烧熟，空心食之。如食左腰子塌左肿，右腰子塌右肿；如未全去，于腹绕脐涂甘遂末，饮甘草汤少许，其肿尽去。

治水气鼓胀 用楮实子一斗五升熬膏，白丁香一两，茯苓二两，为末，以膏丸如桐子大。每服三四十丸，服至小便清利及腹胀消为度。

治一切肿 用蓖麻子捣烂敷之。

又方 用紫檀末醋调，敷肿上。

治水肿 用赤小豆五合，大蒜一个，生姜一分，商陆根一条并切细。水煮豆烂，去姜、蒜细嚼豆，空腹食之，旋啜汁令尽，肿立消。

治水症 用蓖麻子二十枚水研，服之吐恶沫，加至三十枚，三日一服，瘥则止。

又方 用甘遂、大戟等分为末。每服一钱，大麦面一两和作饼子，灰火烧熟，临卧细嚼，茶

治水肿 用甜葶苈、川椒、雄黄、泽泻、芫花醋浸炒，大戟、甘遂、赤茯苓、桑白皮、穿心巴戟各一两，为末。桑白皮浸水一盏，煎八分，空心温服，小便多为效。凡肿手心无纹，面从脚肿起，其根在心，加葶苈一两；

从阴肿起，其根在肾，加泽泻一两；

从肠肿起，其根在肚，加川椒一两；

从口唇肿起，其根在小肠，加巴戟一两；

从面肿起，其根在脾，加桑白皮一两；

从胁肿起，其根在骨，加甘遂二两；

从顶肿起，其根在膈，加茯苓一两。仍审察虚实加减，忌食杂物。

上一页：小便不通
下一页：胀满


胀满 《卫生易简方》

胀满

治心腹胀 用芜青子一合，水一升，和研取汁一盏，顿服，少顷得利或吐，腹中自宽或得汗愈。

治水胀腹满 用蓖麻子细研末服。壮人五粒。

治腹满不能服药 用独蒜煨熟去皮，绵裹内下部中，冷即易。

治关膈胀满，大小便不通 亦用独蒜如上法，气立通。

治身体肿满，气急卧不得 用郁李仁一合捣末，和面作饼，吃入口即大便通利，气便安。

治肚腹胀满用乌头一个，枣三枚，杏仁七粒去皮尖，俱生用，以木、石臼中捣烂，丸如桐

治鼓胀，身干黑瘦，多渴烦闷 用马鞭草细锉、曝干、勿令见火，以酒或水同煮至味出，去

治腹内气胀满者 用槟榔为末，每服二钱，水煎服。

治小腹胀满 用秦艽三两，水二升，煎一升，分三服，无时温服即通。

治腹内气胀满，喘息不得 用葶苈子一升炒紫色，酒浸七日，研烂。每服三匙，温酒调服无时，大效。

治气血凝滞，腹内鼓胀 用枳壳四两去瓤切作片，分四处，并苍术、萝卜子、牛膝、茴香丸如桐子大。每服五十丸，食后米饮下。

治三焦痞塞，气不升降，胸膈胀满，大便秘涩，小便赤少 用槟榔、陈皮、黄芩、大黄、枳实、黑牵牛生用，等分为末，炼蜜丸如桐子大。每服五、七十丸，临卧温熟水下，更量

治喜、怒、忧、思胸腹满，肠鸣走气，呕吐不食 用半夏汤洗七次、粳米各二钱，干姜炮、甘草二钱半，大附子一枚炮去皮、细锉。每服四钱，水一盏，枣二枚，煎七分，食前服。

治胸胁胀满，短气痰逆，或吐涎沫 用桔梗炒、半夏汤洗姜制、陈皮去白各一钱，枳实麸炒半钱。水一盏，姜五片，煎七分，温服不拘时。

治鼓胀心腹痞满 用大黄、桃仁、鸡屎干者等分为末。每服一钱，水一盏，生姜三片，煎汤调下，食后临卧服。

治三焦不调，胸满腹胀，冷气冲注刺痛 用赤茯苓、人参、陈皮去白、桔梗炒等分为末。

每

治鼓胀气满 用苦丁香为末，枣肉丸如桐子大。每服三十丸，空心枣汤下，三服必愈。

治痢后肚腹满闷 用苍术四两米泔浸炒、陈皮去白、青皮去瓤各一两，木香二钱，为末，醋糊丸如桐子大。每服二十丸，空心温酒下，小儿三、五、七丸，米饮下。

治心腹痞满膨胀 用黄芩去粗皮、大黄去粗皮、酒浸半日纸裹煨各二两，滑石碾细飞过四两，牵牛一斤炒香取头末四两，共为细末，滴水丸如桐子大。每服五、七十丸，临卧温汤下。

若湿热腰痛水湿肿，加甘遂；

若遍身走注疼痛，加白芥子；

若发热肿痛，加朴硝；

若结滞关节不通，肠胃秘涩，加郁李子；

若腰腿沉重，加樟柳根。以上各加一两。

上一页：水肿
下一页：积聚症瘕


积聚症瘕 《卫生易简方》

积聚症瘕

治男妇五般积气成聚 用牵牛一斤生捣末八两，余渣于新瓦上炒香放冷，再捣取末四两，共

治腹胀积聚症瘕 用葶苈一升炒黄，酒五升，浸七日，日服三合。

治症，腹中有物硬如石，刺痛 用虎杖根一斗干捣，酒渍饮之，日三服。

治症熨法 用茱萸三升碎之，酒和煮熟，布裹熨之，冷更炒更番熨。

治卒暴症，腹中有物坚如石，痛欲死 用蒴 根一小束，洗沥去水，细擘，酒二升，浸三宿，暖温服五合至一升，日三。若欲速，得服于热灰中温，令味出服之，此药无毒，大验。

治积聚症瘕并去“三尸”，益气延年 用雄黄二两为末，九度水飞过入新竹筒，以蒸饼塞筒口饥渴。

治癖 用大黄十两为末，醋三升，白蜜两匙，同煎熬丸如桐子大。一服三十丸，生姜汤下，以利为度，小儿减服。

又方 用郁李仁泡去皮，与面和捣为饼，如干着淡水，作饼如病患掌大，为二饼，炙黄熟。空醋饭止之。病未尽去，一二日后更进一服，以病尽为限。不得食酪及牛肉，无不效。

治 癖症结及诸虫并马毒疮 用马齿苋和盐、醋煮一碗，空心食，有虫尽出；汁涂疮。

治腹中 癖诸块 用雄雀尿和干姜、桂心，艾等分为丸，空心米饮服十丸。

又方 用鳖甲烧黄、合诃梨勒皮、干姜等分为丸，空心服三十丸。

治鳖瘕 用新熟赤黍米淘取泔汁，生服一升，不过三度愈。

治小腹坚大如盘，胸中满，能食而不消 用曲末方寸匕，日三服。

治痞 用水中生长蕨菜淡煮，吃三日，即打下恶物，仍要吃淡一月方可。

又方 用观音柳煎汤，露一宿，至五更饮数次，痞自消。

又方 用绿矾四两为末，面二两作皮包矾蒸熟，以胡桃仁十个，杏仁二十四个去皮尖，胡椒三十粒，共捣如泥，丸如桐子大。每服二十丸，空心温酒下。如剂硬，加熟蜜丸。

又方 用木鳖子七枚去壳捣烂，好酒拌匀，以精猪肉四两薄切，涂药炙熟，令患者旋嗅旋吃，服月余自愈。忌煎炒物。

治癖灸法 于后脊中离四指，癖在左灸右；在右灸左，穴与脐平。

治鳖瘕 用白马尿一盏，温饮之即消。

又方 用白马尿一升，鸡子白三枚，煎至二合，空腹顿服，不移时即当吐出小鳖。

又方 用胡粉、黍米淋汁，温服大效。

治蛇癖 凡蛇精及液抛活菜上，人误食之，腹内成蛇；或食蛇肉，亦作蛇瘕。其人常饥食之即吐，腹中如蛇，用赤头蜈蚣一枚，为末，分服，酒调下。

治 癖气块 用桑柴灰汁三升，鳖一枚，同煮如泥，去骨再煮如膏，丸如桐子大。每服十丸，随食饮下。

治男妇气瘕，小腹坚结如杯盘，妇人月候不通，往来潮热，或痢羸瘦 用地黄三十斤杵绞汁，干漆一斤为末，慢火熬调，丸如桐子大。每服五七丸，温酒下无时。

治一切积聚气胀，两胁膨满，无问新久 用大黄三两，黑牵牛头末一两， 砂三钱，栀子半两，轻粉二钱，共为末，炼蜜捻如小铜钱大浓。食后细嚼三饼，温酒送下，临卧如行，粥补之，虚实加减服。

治积聚心腹痞痛，呕吐不止 用皂角一锭一尺二寸烧留性，盆合于地，土壅勿令出烟；巴豆十二个去壳，以面一两同炒黄，为末，醋糊丸如绿豆大。每服十丸，食后盐汤下，约量加减。

治气癖于膜外，流于两胁，气逆喘急 用胡椒一百五十粒，木香不见火二钱半，全蝎去毒十个，为末，粟米饭丸如绿豆大。每服二十丸，橘皮汤下。

治一切积聚 癖，气块及大小结胸，痛不能抑按 用南星、半夏、芫花、自然铜生用，等分为末，醋糊丸如桐子大。每服五七丸，食前温汤下。

治腹内积滞毒瓦斯，春暄发病用槟榔、郁李仁等分为末。每服三钱匕，蜜水调下无时。

治秋夏之交，露坐夜久，腹中痞如群石在内 用大豆半升，生姜八分。水二升，煎一升，顿服瘥。

治蛟龙瘕 用寒食饭三升，每服五合，日三服，遂吐出蛟龙有头尾。

治心下坚如盘 用枳实去白麸炒一钱半，白术三钱。水一盏，煎七分，温服，其坚即散。

治腹中癖块 用大黄、朴硝等分为末，以葱、蒜研烂和匀如膏，浓摊绢帛上，贴患处即消软。

治食积、酒积、气积、诸般积块，翻胃，噎塞，呕逆，心膈胀满，咽酸，口吐清水，面黄肌瘦，饮食少进，五劳七伤，山岚瘴气，水肿积热，痰壅痈疽，肿痛淋沥，妇人蛊肿，寒热黄瘦，月水不调，赤白带下，鬼胎，产后诸疾，小儿五疳虫积，误食毒物并宜服之 用槟榔、大黄、商陆、贯众各半斤，三棱六两，莪术四两，雷丸、芫花各二两，以上四味俱醋煮、焙干；木香二两，牵牛二斤取头末十两，二两入药，八两发丸，时四次为衣。先用苦楝根皮一斤，水一小桶，熬数沸去皮，入皂角去皮子一斤，再熬数沸，去皂角入茵陈半斤，再熬数沸去茵陈入藿香四两，微熬待冷澄清，用小粟米饭为母，以药水发药末为丸如绿豆大。每服三取积；有块消块，至辰巳时方可饮食。病深者过二日再用一服。忌生冷、酸咸、鱼面、油腻，孕妇勿服，累验。

又方 用贯众二斤，牵牛一斤，槟榔半斤，三棱、蓬术各四两，大黄二两，雷丸半两，白芷、茴香各一两为末；另用皂角、茵陈各半斤浓煎汤和剂，捣千余下，丸如绿豆大。每服半两，用紫苏、枳壳、葱白、陈皮、土瓜根等分为末，水盅半，煎一盅，候冷，五更时起身，直

又方 用黄酒曲四斤炒黄色，苍术二斤米泔浸、切片、焙干，皂矾一斤，以好醋一碗，煮干，就盖锅于地上一宿取出，为末，酒醋糊为丸如桐子大。常服三十丸，加至四五十丸，空心好酒或米汤送下，一日三次服之，百无所忌。诸般积块，脾胃怯弱，饮食不消，腹胀面黄，四肢倦怠，酸疼无力，并皆治之。

治男妇远近陈积、气块、水肿，小肠偏坠，香港脚蛊毒，噎塞返食，心气脾疼，喘急咳喘，肺小儿癫风痫并宜服之 用大黄，春冬二斤火炮、秋夏一斤二两生用，甘草半斤炙，牵牛十二两，槟榔十两，三棱四两，木香一两，为末。每服五钱，五更初面东，冷水一盏调下，巳时取大病根青红赤白，或者蛇虫、虾蟆、蜈蚣、乱丝、血块。不问四季，老弱无妨。利后用白粥补之，孕妇勿服。

上一页：胀满
下一页：宿食


宿食 《卫生易简方》

宿食

治停食或因醉饱即睡，胸膈痰饮积热，气结满闷 用陈皮半两微炒为末，以水浓煎如茶，呷

治酒食过饱满闷 用青橘皮二两汤浸去瓤、炒黄，葛根一两，缩砂仁半两，为末和匀。

浓煎茶调一二钱服，干舐吃亦得。可常服，消食、化气、醒酒。

治胃虚不消食，饮食饮入胃皆变冷水，反吐不停 用赤石脂为末，米饮调服方寸匕，日三服。稍稍加进，终身不吐。

治胃寒肠热，水谷不化，腹胀痞满，泄利不已 用川乌去尖半两，栀子、干姜各一分为末，生姜汁打面糊丸如桐子大。每服五丸，食前温酒下，日二服。

治胃热肠寒，善食而饿，便溺小腹胀痛，大便或涩 用青皮、三棱、黄连、蓬术炮各一两，巴豆霜一分，为末，面糊丸如绿豆大。每服三丸至五丸，茶酒任下。

治宿食留饮积聚中脘，噎臭吐酸，心腹刺痛 用巴豆去皮心膜、别研，缩砂仁、胡椒、乌梅去核，丁香各一百个，为末，炊饼糊丸如绿豆大。每服五七丸，临卧熟水送下。一方以百草霜，杏仁、半夏代胡椒、丁香。

治破滞气，消饮食，开胃健脾 用木香一两，枳实炒一两，白术二两，为末，荷叶烧饭为丸如桐子大。每服五十丸，温水送下。

治宿食腹胀，快气宽中 用木香、黑牵牛炒、萝卜子炒，槟榔等分为末，滴水丸如桐子大。每服三十丸，食后，生姜、萝卜汤下。

治过食杂果伤脾，腹胀气急 用肉桂不见火一两，麝香一钱、别研，为末，饭丸如绿豆大。壮大十五丸，小儿七丸，熟水下。

又方 用朴硝一两，煎汤服，泻即愈。

上一页：积聚症瘕
下一页：酒病


酒病 《卫生易简方》

酒病

治酒病 用长寿仙人柳晒干为末，每服一钱，酒调下。

治酒疸脾黄 用木鳖子醋磨，服一二盏，必利见效。

治酒毒 用野葛根切作片，细嚼或煎汤服，亦止渴解大热。

治酒病 用豆豉、葱白各半升。水二升，煮一升，顿服。

又方 用葛根一两，豆蔻数粒。酒盅半，煎一盅服。

又方 用赤小豆煮汁，热饮即愈。久服令人枯燥。粉去油污衣甚妙。叶食明目。

治酒疸 用陈皮、芫花等分为末。分服二三钱，温酒调下，日二服。

又方 用葛根四两，朱砂、木香各二钱为末。每服三钱，温酒调，辰午申时各一服。

又方 用丁香、大黄各一钱为末。口噙水搐鼻内，午时搐，申时黄水出为验，若腹胀不思食再搐。

治酒积 用龙脑二钱，木香、甘遂各一两为末。每服一二钱，温酒或葛根汤调下。

治酒病及饮酒不醉 用赤小豆花、葛花为末。服方寸匕，终日不醉。

治好食生茶 用椒末糊丸如桐子大。茶下一十丸。

上一页：宿食
下一页：蛊毒


蛊毒 《卫生易简方》

蛊毒

治中蛊毒 用甘草煮汁，服之吐痰出。若平生预服防蛊者，宜熟艾煮服，即内消不令吐，神验。

又方 用预知子三钱，水煎，温服立效。

又方 用马兜铃根二两煮汁服，即吐出毒。

又方 凡入有毒之乡，饮食内先以犀角搅试，有毒即白沫竦起，无沫即无毒也。

又方 用败鼓皮广五寸长一尺，蔷薇根五寸。水一升，酒三升，煮一升，顿服。当小蛊虫即出。

又方 用生玳瑁水磨浓汁，服一盏自解。

又方 用糯稻穗浓煎汁服。

又方 用胡荽绞汁半升，和酒服之立下，神验。

治五种蛊毒 用兜铃根三两为末，分作三贴，每贴水一盏，煎五分，去渣服。当吐蛊出，未

又方 用大戟，东引桃白皮、大火烘之，斑蝥去足翅炒，三件等分为末。水服半方寸匕，其

治卒中蛊毒，下血如鹅肝，昼夜不绝，脏腑败坏待死，欲知蛊姓名 用破鼓皮烧灰服，自呼名治之乃去。

又方 欲知蛊主姓名，取败鼓皮少许，作末饮服。病患须臾，自当呼蛊主姓名。

治蛊毒下血 用 皮烧末，水服方寸匕，日三服，当吐蛊出。

治蛊或下血如烂肝 用蚯蚓十四枚，以苦酒三升渍之，蚓死但服其汁，已死蚓皆可活。

治卒中蛊，下血如鸡肝，昼夜不绝，脏腑败坏 用白 荷捣汁饮，叶安卧席下，勿令病人知，即自呼蛊主姓名。亦治诸溪沙虱等毒。人家种之辟蛇。

治蛊吐血或下血如烂肝 用苦瓠一枚，水二升，煮一升服，立吐即愈。一方用苦酒一升煮，令消服神效。

治蛇蛊饮食中得之，咽中如有物，咽不下，吐不出 用马兜铃煎汤，热饮一盏，即吐出。

又方 服麝香一钱匕，即吐蛊毒。

治中蛊毒、荤毒 用头垢一丸，米饮或酒化下，以得吐为度。

治中蛊或吐下血如烂肝 用茜根、 荷叶根各三两切细。以水四升，煮二升，去渣，温顿服。

治蛇及虾蟆等蛊 用 荷根汁三升，顿服，蛊立出。

又方 用桔梗为末，每服方寸匕，温酒调服，或取生汁服五六合。

又方 用土瓜根指许大，长三寸，细切。以酒半升，渍一宿，服之。

又方 用栝蒌根自然汁，酒和服之。

又方 用大力子，水煮食之。

治蛊毒 用雄黄、朱砂各半两，别研，藜芦炒、鬼臼、巴豆去壳心油，各一分为末，蜜丸如大豆。每服三丸，空心干姜汤下。当转下恶物并蛊。如烦闷，后以鸭为羹食之。

又方 用升麻末三钱，溪水调服。

治五种蛊 用雄黄、麝香等分为末，以生羊肺如指大，以刀开，裹药吞之。

治预防蛊 自小用猫肉食之，则蛊不能害。

又方 凡入有蛊之处，见人家门垠、屋梁无灰尘洁净者，其家必畜蛊，当用心防之。如不得已吃其饮食，即潜地，于初下箸时收藏一块在手，尽吃不妨，少顷却将所藏一块潜埋于人莫有

治小儿中蛊 用甘草半两，水一盏，煎五分，去渣，作二服，当吐蛊出。

又方 用青蓝汁，频频服半合。

治蛊毒 用青木香即马兜铃根为末，每服三钱，水一盏，煎至五分，去渣，空心服。当吐出蛊，未快再服。

又方 用山豆根为末，酒调三钱下。

又方 用石菖蒲焙干、为末，每服二三钱，甘草汤调下，病退为度。

又方 用白矾一块，嚼之觉甜，便是虫蛊，即用梳齿垢腻不拘多少服之，吐出恶物。

上一页：酒病
下一页：中诸毒物


中诸毒物 《卫生易简方》

中诸毒物

治剥开驴马涎毒入肉，害人甚大 用赤柽条即赤荆火，炙津出，以津汁涂之即瘥。

又方 用月经衣烧灰为末，温酒调服无时。

治食蟹中毒 用紫苏浓煮汁，饮三盏，子汁尤佳。

治中箭毒 交广俚人以焦铜作箭镞，伤皮即死；及蛇毒、射 渍涂箭镞，被伤即宜便饮屎汁，亦宜涂敷，余者难救。

治解诸毒 用石菖蒲、白矾等分为末。新汲水调下二钱，两服见效。

治误饮馔中毒，未审何毒 急用甘草、荠 煎汤服之，入口便活。

又方 用贝子一枚，含口内，即自吐出毒。

治食牛羊肉中毒 用甘草浓煮汁，服一二升，当愈。

治误食诸毒草并百物毒 用板蓝根四两，贯众、青黛、甘草各一两，为末，蜜丸如桐子大，以青黛别为衣。如稍觉精神恍惚，恶心，即是误中诸毒，急用此药十五丸烂嚼，新汲水下。

治凡中毒及蛇虫咬伤，急服此药，则毒瓦斯不聚 用好青黛、雄黄等分为末，新汲水调二钱服。

治中诸毒 用晋矾、建茶等分为末。每服二钱，新汲水调下，得吐即效，未吐再服。

治中砒毒 用汉椒四十九粒，黑豆四十粒，乌梅二个打碎，甘草节二寸碎之。用水一碗，煎

又方 用白扁豆、青黛、甘草等分，巴豆一边去壳不去油，同为末。以砂糖一大块，水化开，调一大盏饮之，毒随利去，却服五苓散之类。

又方 用早禾秆烧灰，新汲水淋汁，绢滤过，冷服一碗。

又方 用寒水石、绿豆粉末。以蓝根研水调下，或单用绿豆擂水服。

又方 用郁金末二钱，蜜少许，冷水调下或用酱水调服。

又方 用白扁豆一合，为末，冷水调下。

治中砒毒，烦躁，心腹绞痛，头旋欲吐不吐，面青黑，四肢冷 用青蓝一握细研，井花水一碗，揉汁灌之。

又方 用麻油一碗，灌之。

又方 用地浆浓服二三碗。

又方 用杨梅皮煎汤二三碗服。

治解百毒及闽广挑生金蚕蛊毒 用甘草长七寸、四十九茎，浸厕坑中四十九日，净洗为末，蜜丸瓶收。遇中毒，口中嚼化即解。

治中诸药毒 用甘草、生黑豆、淡竹叶等分，以水一碗，浓煎连服。

治中诸药毒 用四物汤、香苏散各一贴，和煎服；或萱草根研汁饮之。

治中诸药毒 用蚕故纸数张烧灰，为末，水调服。

治中乌头、巴豆毒 用甘草煎汤，入腹即定。

治中砒毒及巴豆毒 用蓝根、砂糖相和擂水服，或更加少薄荷汁尤妙。

治中砒毒、鼠莽毒 用金线重楼磨水服；或用乌 根擂水亦好。

治鼠莽毒 用枯明矾同好茶末少许，新汲水调服，累验。

治鼠莽草毒 用大黑江豆煮汁服之。如欲试其验，先刈鼠莽苗叶，以豆汁浇其根，即败烂不复生。

治砒毒、鼠莽毒 用旋刺下羊血及鸡鸭血热服。

治中砒毒 用地浆调铅粉服立解；豉汁亦佳。

治中巴豆毒 用黄连、大豆、菖蒲汁并解之。

治一切菌毒 掘新地窟，以冷水于内搅之令浊，澄少顷取饮之。

治中诸毒 用黄连、甘草节水一碗，煎服。

治食河肫鱼毒 一时困殆，仓卒无药，急入清油多灌之，使毒物尽吐出为愈。

治诸毒 用玉簪花根，擂水服。

治中乌头、天雄、附子毒 用大豆汁、远志、防风、枣肉、饴糖并能解之。

治食枫树菌中毒，令人笑不止 用地浆饮之，即瘥。

治食马肝、牛肉中毒 用人乳和豉汁服之，神效。

治食自死鸟兽肝中毒 用头巾垢一钱匕，沸汤化服之。

治一切草药毒 用白扁豆生嚼及煎汤服。

治食诸毒肉，吐血不止，痿黄甚者 用葱子一升洗、煮使破，取汁停冷，服半升，日夜各一服，血定止。

治食水芹中毒 盖春秋二时，龙带精入芹菜中，人遇食之，手青、肚腹胀满，痛不可忍。用

又方 用饧粳米、杏仁、乳饼煮粥，食一、二碗，日三服。吐出蛟子有两头。

治药毒上攻 用蜂房、甘草等分麸炒食，去麸为末。水二碗，煎一碗，临睡温顿服，明日取下恶物。

治百药毒 用甘草、荠 、蓝汁、蓝实、大小豆汁服。

治 毒 用蓝汁、豆汁、竹沥、大麻子汁，六畜血、贝齿屑、蚯蚓类、藕、菱汁服。

治野葛毒 用鸡子清、葛根汁、甘草汁、猪膏。若已死口噤者，以大竹筒盛，用水注两胁及脐上，暖辄易之，须臾口开，药入口便活，用荠 汁解之。

治斑蝥、芫菁毒 用猪膏、大豆汁或盐蓝汁服。

治野狼毒毒 用杏仁、蓝汁、血蔹、盐汁服。

治巴豆毒 用黄连汁、生藿汁、大豆汁、菖蒲汁煮寒水石汁服。

治藜芦毒 用雄黄温汤煮葱汁服。

治雄黄毒 用防巳煎汤服。

治甘遂毒 用大豆汁服。

治蜀椒毒 用葵子汁、桂汁、豉汁、人溺、冷水、土浆、大蒜、鸡毛烧吸烟及水调服。

治半夏毒 用生姜汁煮干姜汁服。

治芫花毒 用防己、防风、甘草、桂汁服。

治莨菪毒 用荠 、甘草汁、犀角、蟹汁服。

治大戟毒 用菖蒲汁服。

治桔梗毒 用白粥服。

治杏仁毒 用蓝子汁服。

治野芋毒 用土浆、人粪汁服。

治鸡子毒 用醇、醋服。

治铁毒 用磁石末调服。

治食诸肉、马肝、漏脯中毒 用生韭汁、韭根烧末、头垢烧、猪骨末烧、犬屎酒服。豉汁亦佳。

治食金银毒 用鸭血、鸡子汁服。水银数两即出水，淋鸡屎汁服。

治食诸鱼中毒 用橘皮汁、大豆汁、马鞭草汁、芦苇根汁、大黄汁煮朴硝汁及鲛鱼皮烧灰调服。

治食蟹中毒 用生藕汁、冬瓜汁、紫苏汁煮蒜汁服。

治食诸菜毒 用甘草、贝齿、胡粉三种末、水和服之。

治饮食中毒，心烦闷 用苦参煮汁饮之，令吐出即止。

治服石药中毒 用白鸭屎汁、人参汁服。

治服药过剂闷乱者 用吞鸭子黄、蓝汁、地浆水和胡粉、 荷汁、粳米粉汁、豉汁、干姜 黄连末、饴糖水和葛粉饮。又烧犀角末水服方寸匕。

治食狗肉不消，心下坚胀，口干发热妄语 用杏仁一升去皮，水三升，煎沸去渣，为三服，利下肉为度。

治食野茵中毒 用甘草不拘多少，以麻油一盏，煎数沸，去渣，冷服即解。

治百毒及食诸物中毒 用甘草二两锉细，水三盏，煎减半，去渣停冷，每服半盏，细细饮之，未效更服或吐无妨。一方 加大豆同煎尤验。

治中诸药毒死但心间暖不妨，乃是热物犯之 用防风一、二两擂，冷水与服。干者为末，冷

又方 用白扁豆花擂水服。

又方 用绿豆粉调水服。

又方 用米糖调水服。

又方 用生姜擂水服。但不可以热物与食。

上一页：蛊毒
下一页：癫痫


癫痫 《卫生易简方》

癫痫

治风痫并中风痰壅 用黄丹、白矾各二两。以新砖一块铺纸于上，先将丹铺纸上，次以矾铺丹上，以纸掩盖，却用十斤柳柴烧过为度，出火毒研细。每服一钱，温酒调下。

治风癫胁痛、耳如蝉鸣、吐逆 用天门冬去心皮，干为末，酒调方寸匕服。

治猪、羊痫 用水银、黑铅、辰砂、乳香各一两三钱。先将铅化开入水银，用柳木捶研，次送下，良久吃白粥一碗，三、四服可愈。

治惊痫精神恍惚，语言错谬，歌笑无度 用狐肉一斤及五脏，豉汁中煮，五味作羹或作炙食。兼治五脏积冷，蛊毒寒热。

治五种痫疾，痰涎壅塞，牙关紧急，目睛上视，时或搐搦 用石碌细研九度、飞过、十两，附子尖、乌头尖、蝎梢各七十个，共为末，面糊丸如鸡头大。每服用薄荷汁半盏化下一丸，更以酒半合温服之，须臾吐出痰涎。如牙关紧，斡开灌之。

治癫痫凡额上、手中文理赤者 用莨菪子三升杵碎，以酒一升，渍半日，绞汁入瓷器，重汤内煮，令可丸如小豆，渐增如桐子大。每服二丸，温酒送下。每日发者，三日而愈，间日发者，服十日愈，五日一发者，二十日愈，半岁一发者，服一月而愈。

治远年近日风痫，心恙风，狂中风，涎末潮闭，牙关不开，破伤风搐 用皂角不蛀肥者一斤，去皮弦切碎，以酸浆水一碗浸，春秋三四日，夏一二日，冬七日，揉去滓，将汁入银器或砂锅慢火熬，以槐柳枝搅成膏，取出摊浓纸上，阴干收顿。用时取手掌大一片，以温浆水化在盏内，用竹筒灌入病患鼻孔内，良久涎出为验。欲涎止，将温盐汤饮一二口便止。忌鸡、鱼、生硬、湿面等物。

治诸痫风 用威灵仙稍多，防风、荆芥、防己、麻黄、杏仁、细辛、川芎、白芷等分锉碎。姜三片，酒盏半，煎七分，发时热服。后用黄荆条火炙，取两头津水和腊酒，吞金箔镇心丸下。忌发风毒物，不问男女年久者皆效。

上一页：中诸毒物
下一页：积热


积热 《卫生易简方》

积热

治风热积壅，消食、化气、导血 用大黄四两，牵牛四两、半生半熟，为末，炼蜜丸如桐子大。每服茶下十丸，要利十五丸。冬月尤宜，并不搅人。

治热烦满，不能食 用 草生捣汁，服三四合。

治心经留热，小便赤涩 用栀子去皮炮、甘草炙、大黄、连翘等分为末。水煎三钱服，无不效。

又方 用紫花梨，捣绞汁服，即愈。

治热气结滞，经年数发 用胡荽一斤，五月五日采、阴干。水七升，煮一升半，去渣，分服，未瘥再服。春夏叶，秋冬根、茎皆可用。

治热病烦满，目黄赤，小便黄及酒疸 用苜蓿捣汁，服一升，令大吐愈。

治发热口干，小便涩 用甘蔗去皮嚼咽汁；若口痛，捣取汁服。

治热毒攻手足痛肿 用苍耳浓煎汤渍之。

治热毒 用鸡子白三个，和蜜一瘥一合，合，服之差。

治温毒热病，积在胸中，烦乱欲死者 用芫花一升，水三升，煮取一升，以故布蘸湿搭胸上，不过二次止。

治五脏伏热烦满，皮肉如火 用凝水石为末，每服一钱，水调下。横理者，为凝水石，顺理者，为寒水石。

治邪气腹内热结，目黄不下食，大小便涩，骨间热，咳嗽痰饮，杀虫去蛊，小儿寒热不定并用皮弁草子煮汁服之。

治积热大便秘结，心膈烦躁 用黄连、黄芩、大黄煨等分锉细。每服四钱，水一盏，煎七分，空心服；或炼蜜丸如桐子大，白汤下四十丸。

治风热结滞或生疮疖 用大黄一钱，荆芥三钱。水一盏，煎六分，空心服。

治膈热，解酒毒，浓肠胃 用黄连半斤，酒二升浸，以瓦器置甑上蒸烂，曝干，为末，滴水丸如桐子大。每服五十丸，食前温水吞下。

治大人小儿蕴邪热，痰涎壅盛，腮项结核，生疮疖 用防风、鼠粘子炒各一钱，荆芥、甘草炙各钱半。水一盏，煎七分，食后温服。

治邪热，膈上气滞，五脏秘涩 用玄明粉一钱或二钱，临卧桃花煎汤或葱白汤下。造粉法∶以朴硝煎过，澄滤五七遍，露于星月下，自结成块，用瓷罐按实，盐泥固济，炭火内成汁，煎沸直候不响，再加顶火一 ，却倾净地上，瓷盆盖一宿，去火毒，研细，每一斤入生、熟甘草末二两，搅匀用。此药 过性温无毒，白色者中用，黄者不堪。初以萝卜同煎去咸尤妙。

上一页：癫痫
下一页：痼冷


痼冷 《卫生易简方》

痼冷

治身患痼冷疼痛 用川乌为末，好醋调摊绢上，贴之即愈。

治大肠久冷 用威灵仙为末，蜜丸如桐子大。于一更内生姜汤下十丸至二十丸。

治一切冷气 艾叶、干姜等分为末，蜜丸如桐子大。每服二三十丸，酒吞下。

治心腹冷气痛 用菖蒲二三寸捶碎，同吴茱萸煎汤饮；或细嚼菖蒲一二寸，以热汤或酒送

治一切沉寒痼冷诸证 用干姜一两，附子一枚生去皮脐，锉细。每服三钱，水盏半，煎七分，食前温服。

治脏腹中虚冷冲心，心下结硬，并香港脚冲心疼痛 用陈皮一斤、杏仁五两去皮尖麸炒，蜜丸如绿豆大。每服三十丸，食前温米饮下。

治腰脚湿冷 用麦麸蒸熟，袋盛熨之。亦治驴马。

治冷气 用胡椒吞三七枚或研酒服亦可。

治下元虚冷 用胡椒肉、破故纸为末，蜜丸如桐子大。每服三十丸，空心酒下。

治阴冷渐入，阴囊肿满，日夜疼闷不能眠 用生椒以帛裹着丸囊，令浓半寸，须臾热气大通，日再易之即瘥。

上一页：积热
下一页：自汗


自汗 《卫生易简方》

自汗

治诸虚不足及大病后体虚常自汗 用黄 、麻黄根、牡蛎米泔浸，火 赤，等分。每服三钱

治盗汗 用麦面作丸子，淡煮，临卧吃少许，空心服妙香散。

又方 用浮麦一抄煎汤，调防风末二钱服，或用牡蛎散。

又方 用椒目微炒，为末。每服半钱匕，以猪上唇煎汤一合调，临卧服，无不效。盖椒能行水，及治水蛊。

又方 用豉一升微炒，酒三升，渍三日取汁，冷暖任服，三两剂即止。

又方 用五倍子末以唾调，填满脐中缚定，一宿即止。

治自汗头眩，痰逆恶心 用抚芎、白术各炒、橘红各一两，甘草炙半两。每服四钱，水一盏，姜七片，煎八分，温服。

治气虚阳弱，虚汗不止，肢体怠倦 用黄 蜜炙、附子炮去皮脐等分，锉细。每服四钱，水

治盗汗并阴汗出不已 用牡蛎生为末。掺有汗处，不过三次即止。

治夜汗不止 用黄 、白术、防风等分。每服五、七钱，水盏半，煎七分，温服。恶寒加桂枝。

上一页：痼冷
下一页：虚烦


虚烦 《卫生易简方》

虚烦

治心烦闷 用白术末，水调半钱匕服。

治胆虚睡卧不安，心多惊悸 用酸枣仁一两炒香为末，每服二钱，竹叶汤调下，不拘时。

治不得眠 用榆白皮阴干，为末。每日朝、夜用水五合，末三钱，煎如膏服。兼治衄，五淋

治大病之后，昼夜虚烦不得睡 用酸枣仁、榆白皮等分。煎汁温服，则自睡矣，大妙。

治大病后，虚烦不得睡卧及心胆虚怯，触事易惊，短气悸怖，或复自汗 用橘红一钱半，枳块如钱大，煎六分，空心热服。

治发汗不得，心中大烦，骨节疼痛，目眩，恶寒，食返呕逆，谷不得入 用橘皮三钱半，甘

治大病后，烦热不安及一切虚劳烦热 用地骨皮二钱半，防风一钱半，甘草末半钱。水一盏，姜五片，煎八分，温服，不拘时。

治胃口有热，呕吐咳逆，虚烦不安 用人参一钱，半夏二钱，竹茹一团。姜七片，煎温服。一方，加橘皮二钱。

上一页：自汗
下一页：健忘


健忘 《卫生易简方》

健忘

治健忘 用菖蒲为末，酒调方寸匕服。常服聪明益智。若七月七日取菖蒲，酒服三方寸匕，饮酒不醉。不可犯铁，令人吐逆。

又方 丁酉日密自至市，买远志着巾角中还，为末服之，勿令人知。

又方 用白商陆花阴干百日，捣末。日暮水服方寸匕，卧思念所欲事，即于眼中自觉。

又方 戊子日取东引桃枝三寸，枕之。

又方 五月五日，日未出时取东向桃枝三寸，刻作人形，着衣带中。

又方 远志、菖蒲等分，煎汤常服。

治心气不定，恍惚多忘 用远志去苗心、菖蒲各二两，人参、白茯苓去皮各三两，为末，炼

治思虑过度，劳伤心脾，健忘怔忡 用白术、茯神各二钱，人参、甘草、木香各半钱。水一盏，姜五片，枣一枚，煎七分，温服不拘时。

治心神不定，事多健忘，心火不降，肾水不升 用茯神去皮二两，沉香半两，为末，炼蜜丸如小豆大。每服三十丸，食后人参汤下。

上一页：虚烦
下一页：阴


阴 《卫生易简方》

阴

治阴囊 坠 用狐狸阴茎炙干，为末，空心温酒服一钱匕。

治肾偏大 用牡丹皮、防风等分为末。每服二钱，食前温酒调下。

治大人小儿肾肿偏大，有气上胀，行走肿痛 用牡丹皮、防风、肉桂、黄柏炙、桃仁炒等分

治阴肾肿痛 用莴苣子一合为末，水一盏，煎五分，去渣，温服不拘时，不过三服大验。

治偏坠 用茴香炒、山糖球肉各一两，为末，水糊丸如桐子大。每服三十丸，空心白汤下。

治男子阴肿如斗大，核痛 用芜菁根捣，和醋敷之。

治肾风阴囊痒 用猪尿胞火炙熟，空心吃，盐汤咽下。

又方 用皂角包糯草内，烧烟熏之，十余遍愈。

治外肾肿胀 用茴香炒、全蝎炒、穿山甲炙、木香等分为末。每服二钱，酒调下，痛止立效

又方 用五苓散去桂，加黑牵牛、吴茱萸汤泡、枳壳麸炒、痛甚再加八角茴香，煎服。

治阴汗 用绵黄 切细入铫中，滴酒炒脆为末。以猪心煮熟，蘸末服之效。

又方 用蛇床子、石菖蒲等分为末。一日三、两次涂搽之。

治阴肿痛 用荏叶杵为泥敷之，肿即消，大效。

治阴囊肿痛，小肠气 用乳香、蝎梢各一钱，川乌去皮生用三钱，为末。每服一钱，水一盏

治偏坠搐痛，脐下胀痛，外肾肿硬，阴间湿痒成疮，小肠疝气 用吴茱萸一斤，汤、酒、醋或

治阴痛不可忍 用吴茱萸先炒、茴香、槟榔各一两，为末，醋糊丸如桐子大。食前热酒下十

治偏坠 用茴香、甘遂等分为末。每服二钱，温酒调下。

又方 用巴戟去心、川楝炒、茴香炒等分为末。每服二钱，温酒调下。

治小儿疝气肿硬 用地龙不去土为末，唾津调涂。

治阴下湿痒 用蒲黄末敷之。

又方 用蛇床子煎汤洗。

治阴囊上疮 用蜡、面、茶为末，先以甘草煎汤洗后，贴之。

治阴汗 用没石子烧灰，先以温汤洗了，却以帛包灰裹敷囊上。

治大人小儿外肾偏坠 用防风、牡丹皮等分为末。每服二钱，温酒调服，盐汤亦可。

治交接劳复，阴囊肿胀，痛入腹中 刮竹青皮一升，以水三升，煮一半，去渣，分服立愈。

治阴溃 用地肤子煎汤洗。

治男子阴肿核痛 用马鞭草捣烂，涂敷。

治卒外肾偏肿疼痛 用大黄末，醋和涂，干即易之。

治阴生湿 疮 用硫黄研细，敷疮上，日三度。

治男妇阴疮肿痛痒、囊湿 用槐白皮煎汤洗浸。

治男子阴头痈 用鳖甲一枚烧灰，以鸡子清和敷之。

治下部虫啮 用梅叶一斛，杵烂蒸极热，内小器中，布覆上坐，虫死。

治阴生疮脓出 用白矾、麻仁等分，炼猪脂和成膏。槐白皮汤洗疮，拭干涂药，以秋叶粘贴

治阴汗 用白矾烧灰，投一匙于沸汤中淋洗。

上一页：健忘
下一页：阴痿


阴痿 《卫生易简方》

阴痿

治阴痿 用蛇床子浓煎汤，浸洗。

又方 用地肤子、阳起石等分为末。每服方寸匕，酒调服。

治阴痿并阴汗 用阳起石为末，每服二钱匕，空心盐汤调下。

治男阴痿、女子带下，及疝瘕 用雀卵白和天雄、菟丝子末，为丸如桐子大。空心酒下五丸

治阴痿 用复盆子取汁作煎点汤服。并益颜色，安五脏，养精气，强阴，女子食之有子；及

上一页：阴
下一页：腹内生虫


腹内生虫 《卫生易简方》

腹内生虫

治寸白虫 用雷丸水浸软，去皮切细，焙干为末。五更初先食炙肉少许，便以一钱匕稀粥一

又方 用金樱子东行根锉二两，入糯米三十粒。水二升，煎五合，空心服，须臾泻下。

又方 用茱萸根洗净、锉四两，酒水各一升，渍一宿，平旦分再服。

又方 用酸石榴东引根切一升，水二升，三分煮八合，去渣，着少米作粥，空腹食之，即虫团，

又方 用樱桃东行根煎汤服。

治蛔虫吐水心痛 用鹤虱三两为末，蜜丸如桐子大。平日浆水服二十丸即瘥。

治虫咬心痛 用鹤虱一两为末，空心温醋下，虫当出。

治诸虫在脏腑久不瘥 用槟榔半两炮为末，每服一二钱，空心葱、蜜煎汤调下。

治脾胃有虫，食即痛，面黄无色，疼痛无时 用石州芜荑仁二两，和面炒黄，为末。米饮调

治疳虫蚀人脊骨 用鼠李根煮汁，空心服一盏，少时当泻。

治一切虫 用麻油一合，鸡子二合，芒硝一两，搅匀服之，少时即泻。

治胸喉间觉有症虫上下，遍闻葱豉食香，此是发虫 油煎葱豉令香，二日不食，张口将油葱

治宿冷虫、寸白虫 每朝空心用山豆根末三钱，热酒调下，其虫自出。

治腹中闻蚯蚓鸣及中其毒 先饮盐汤一杯，次以盐汤浸洗即愈。

治寸白、蛔虫 用蜂窝烧灰，酒调服。

又方 用黑牵牛头末，每服三钱，以猪肉四两薄切，掺药末，空腹食尽，即取下虫。

治脏腑有虫，心腹胀满，不能饮食，几至于死 用羊肝和蒜，薤食之，遂下一二升如粉粥寸

上一页：阴痿
下一页：中恶


中恶 《卫生易简方》

中恶

治卒中恶短气不省人事欲死及疗诸昏迷 用麻黄四钱，甘草一钱，桂心二钱，杏仁八十枚。

水七升，煮取三升，分三服，不拘时，立效。

治中恶卒死 用菖蒲生根捣绞汁，灌之立瘥。

又方 用女青屑一分，安鼻中，以水或酒送下立活。

治卒中恶心痛 用茱萸五合，酒三升，煮三沸，分三服。

又方 用桂心八分锉细，水四升，煮一升，分二服。

治中恶或先病或常居寝卧奄忽而绝 用薤捣汁，灌鼻中。

治卒死无脉，无他形候者 牵牛临鼻上二百息，牛不肯舐者，以盐汁涂面上，即肯舐。

治中恶客忤卒死者 用皂角末吹鼻，或研韭汁灌耳中，以艾灸脐中百壮。

治中恶卒死及魇魅、自缢、溺水、压 、产难、气绝者用皂角末或半夏末，丸如豆大，内鼻

治卒死心头热者 用百草花曝干，水渍，封埋百日，砂锅内连水熬稠，丸如皂角子大。放一

治中鬼气死，口鼻出血 用雄黄末一钱，煎桃叶汤调下。

治一切 气或近尸恶气入腹久不愈 用阿魏打如麻子大，以面裹作馄饨，煮熟食之，日三，

治中恶客忤睡死 用麝香一钱研，和醋二合，服之即瘥。

治尸厥奄然死去，腹中气鸣 用生姜汁半盏和酒煎沸灌之，仍灸丹田、百会、气海穴。

治被鬼击 用灶心土为末，每服二钱，新汲水调下，及以少许吹鼻中。

又方 用桃、柳东行枝各三七寸，煎汤二盏，温灌之。

治恍惚见鬼发狂 用平胃散加辰砂末，枣汤调服。

治卒中恶不省者 用韭菜研汁，灌入鼻中。

治尸压如死，脉动如故 用灶突中黑煤土如弹子大一块，浆水和饮之。

又方 用豆豉水煮汁服之。

又方 用官桂为末，水调灌之。

上一页：腹内生虫
下一页：瘟疫


瘟疫 《卫生易简方》

瘟疫

治瘟疫 用正月上寅日捣女青末，以三角绛囊盛，系前帐中大吉。又法，佩带此末一两在身

又方 用朱砂一两细研，以白蜜丸如麻子大，常以太岁日平旦，一家大小勿食诸物，面向东

治时气瘴疫 用杜仲西南、柏树东南枝，为末，水调一钱，日三四服。

治天行时气，宅舍怪异 用降真香烧之悉验。亦能召鹤，小儿带之能辟恶邪之气。

治天行瘟病 用松叶切如米，酒服方寸匕，日三，辟五年瘟。

治天行疫疠 用东行桃枝锉细，水煮浴身，佳。

治时疫 立春后有庚子日煮芜菁，合家大小咸服，不限多少，可理时疾。

治温病 用松菜切如粟米，酒服方寸匕。

又方 用大豆三升，以新布盛，内井中一宿取出，每人服七粒。

又方 用赤小豆以新布囊盛之，置井中三日取出，举家男十枚，女二十枚服。

治瘟气脾肿 用赤小豆和桑白皮煮食之。

治瘟疫邪气百病 用枣一枚，咒曰∶“华表柱”。念七遍，望天罡，取气一口吹于枣上，令

治百邪鬼魅 用头垢丸作一小豆大，水吞服。

治邪祟疰气，腹中刺痛拘急 用真麝香半钱许，酒研服立止。

治远行所在有邪魅 但至宿所望空、书九龙符，则压诸邪魅、精怪不敢动。

治百鬼法 常以鸡鸣时心念“四海神名”三七遍，可避百邪恶鬼，令人不病瘟疫。如入病人

上一页：中恶
下一页：紫白癜风


紫白癜风 《卫生易简方》

紫白癜风

治紫癜、白癜风 用羊蹄根去心，和肥皂烂捣，丸如弹子大。一丸布包擦，一丸浴洗，三四

又方 用榆树皮烧灰存性，为末，糟茄蘸擦。

又方 用焯鳅、鳝腥涎水，再滚以暴灰升许，搅匀浴洗，晾干，却以清水再洗，如此三四次

治白癜风 用萝摩草白汁敷上，揩之令破，再敷，三度瘥。

又方 用灰 烧灰，三四度淋取汁涂之。并蚀息肉，除面点黑子，煮食杀三虫。

又方 用蛇蜕皮煎汁敷之。

又方 用苍术米泔浸一宿焙干、何首乌、荆芥穗、苦参等分为末，以皂角三斤去皮弦，于瓷

治紫癜风 用舶上硫黄，以米醋化开，将茄蒂蘸，频擦敷之。

治诸般癜风 用猪牙皂角炭上烧成灰，每服一钱，空心好酒调服。

治紫癜风 用知母以好醋浓磨擦之。

又方 用硫黄一两，醋煮一日，海螵蛸三个，共为末。浴后以生姜蘸药，熟擦患处。须避风

上一页：瘟疫
下一页：大风


大风 《卫生易简方》

大风

治大风癞疾，肉败眉坠，身体痒痛 用马尾蒿炒为末，每日空心、食前及晚温酒调三钱匕，

治大风身痒 用蛇床子煎汤浴洗。

治大风 用松脂炼，投冷水中二十遍，蜜丸服三两，饿即服之，日三。鼻柱断者一百日瘥，

又方 用云母 粉为丸服，极效。

治癞疾 用苦参五斤细切，好酒三升，浸三十日。每次一合，日二，常服即瘥。

治白癞 用马鞭草为末，每服食前以荆芥、薄荷汤调下一钱匕。

治大风令眉耳再生 用侧柏叶九蒸九曝为末，炼蜜丸如桐子大。日三服，夜一服，熟水下五

治大风须发脱落 用桑柴灰热汤淋汁洗头面，以大豆水研取汁，解灰味弥佳，次用熟水入绿

治大风并丹石热毒、热风，手脚不遂 用硝石一两，生乌麻油二升，共置铛中，以土墼盖口所，屋中

治忽患眼昏不辨人物，眉发自落，鼻梁崩倒，肌肤有疮如癣 用皂角刺一二斤为灰，蒸晒为

治大风 用蚺蛇胆及肉食之，三五日便效，百日平复。

治风癞百病 用大麻仁四升，水六升，猛火煮令芽生，去渣，煎取七升，空心服。或发、或

治大风 用紫背浮萍晒干二两，当归、生地黄各一两，俱酒浸一宿，川芎、赤芍药各一两生钱，调

治大风 苍耳草，端午或六月六（日）五更带露采，捣烂、绞汁、熬膏；用斤半鲤鱼一个剖开不

治大风及诸风疾 用苍耳为末，大风油丸如桐子大，每服三四十丸，荆芥茶汤下，不拘时，

治癞眉毛脱落 用生半夏、羊粪烧焦等分为末，生姜汁调涂眉上。

治癞 用地龙去土、蝉壳、白僵蚕、凌霄、全蝎各九枚，同为末，只作一服。热酒调，浴室

治大风 用白花蛇，每一条蒸米一斗。缸底先用酒曲，次将蛇以绢袋盛之，顿于曲上，然后一盏

治癞疾 用苦参四两，土蝮蛇一条或乌梢、白花蛇皆可，为末；先将不蛀皂角一斤去皮弦锉空肉

治大风 须令病患别居静室，断酒戒色。耐性宽心，忌一切发风动气、荤腥、盐、酱、生姜末。

又方 用大黄三两，郁金一两，皂角刺五钱，共为末。每服五、六钱，入大风油一钱半，朴久

又方 用当归、羌活、独活、川芎、天麻、细辛、防风、荆芥、威灵仙、麻黄去节、何首乌每服次，

又方 洗烂疮药，用地骨皮、荆芥、苦参、细辛各三两锉碎和匀。每次用三两，以河水煎汤

又方 烂疮药，用杜仲、寒水石、枯白矾各二两，蛇床子四两，硫黄六钱，为末。以腊猪油

治厉风 用雄猪肚一个去脂，以苦参头末二两掺肚内，线缝合，隔宿煮软，取出洗去药末。

先不吃饭五顿，饮新水一盏，后将肚食之，如一了再食，待一二时用肉汤调无忧散五、七钱入末参

治风眉毛脱落，肌肤折裂 用防风通圣散加苦参、天麻、蝉壳早晚各一服，至百贴必愈。忌

上一页：紫白癜风
下一页：热痱


热痱 《卫生易简方》

热痱

治热痱疮遍身如蚕子 用不灰木、枣叶为末，疮上搽之即止。

又法 用HT 茹叶阴干，为末，敷之。

又方 用腊雪以瓶收贮，遇生痱时以所化水涂敷。

又方 用黄瓜切断，擦痱子上即安。

又方 用枣叶煎汤浴之。

又方 用蚌粉四两，绿豆粉二两，滑石一两，为末，干擦之。

上一页：大风
下一页：腋气


腋气 《卫生易简方》

腋气

治腋气 用生姜一块，捣碎帛裹，涂腋下绝根。

又方 五月五日采露草一百种阴干，烧作灰，以井花水为团，重烧令白，酽醋为饼，腋下夹

又方 用密陀僧为末，以清油调搽，或先以浆水洗净，干搽。

又方 用粉霜、益智仁等分，二钱为率，入麝少许研细，四更以牙刷蘸药，熟擦牙一遍，好后新掘一坑出来，洗浴、更衣。床铺俱用新者，如此三度擦饮、更衣即瘥。二钱作三分用。

又方 用马齿苋杵烂，蜜和作团，纸裹泥涂，浓半寸，日干，烧熟破取，更以蜜少许和仍令

又方 用青木香作浓片，好醋浸一宿，夹腋下数次，即愈。

又方 用胆矾一豆粒大，田螺一枚，巴豆一粒去壳。先将田螺以水养三日，出尽泥土，揭起抹在以土白矾

又方 用好甘遂四钱为末，以新宰牙猪精肉一块，掺末在上，热夹腋下；却将甘草二两锉细

又方 用橘枸树凿孔，取水一、二碗，用青木香、东桃、西柳、七姓妇人乳奶一处，煎一二先遇

又方 用乌鱼骨、枯白矾各三钱，密陀僧一钱，为末。先以浆水洗臭处，后用药末擦之。

又方 用铜青二钱，黄丹、东壁土各一钱，为末，以古铜钱一文磨漏灯香油调药。令患人洗

上一页：热痱
下一页：咽喉


咽喉 《卫生易简方》

咽喉

治咽喉卒肿，饮食不通 用黄柏末醋调，敷肿上，干即易。

治喉中肿痛，并膈上痰热 用硼砂含化咽津。

又方 用马勃蜜揉拌，以少水调呷。

又方 用笔头烧灰，浆饮调方寸匕服。

治缠喉风及喉痹 用蚕退纸烧灰存性，炼蜜丸如鸡头，含化咽津。

治缠喉风气不通 用蛇脱炙黄、当归等分为末，温酒调一钱匕服，得吐愈。

又方 用雄黄一块，新汲水磨，急灌，吐即瘥。

治卒喉痹 用黄柏片含之。

又方 用黄柏一斤锉细，酒一斗，煮三沸，去渣，恣饮便愈。

治急喉闭 用皂荚去皮子、生、半两为末。每用少许，以箸头点肿处，更以醋调药末，浓敷

又方 用蠡鱼胆，腊月收，阴干，为末，以少许点患处即瘥，病深则水调灌入。

治喉痹肿 用荔枝花并根，水煎去渣，含细细咽之。

又方 用升麻，锉，含之。

治喉痹躁痛，肿连颊，吐气数者，名马喉痹 用马鞭草一握，勿见风，截去两头，取汁服之

治喉痹聋不语 用羊蹄独根者，勿见风日、妇人、鸡犬。以陈醋研和，生布拭喉令赤，敷之

治喉中卒被毒瓦斯攻痛者 用白商陆根切细，炙热，隔布熨之，冷即易。

治悬痈垂长咽中妨闷 用白矾一两烧灰，盐花一两共细研，以箸无头点药入。

治喉痹 用朴硝一两，细细含咽汁，顷刻立瘥。

又方 用红花绞汁一升服之，冬月浸干者绞汁服，极验。

又方 用桔梗二两，水三升，煮一升，顿服。

治缠喉风喉闭，饮食不通欲死者 用紫菀根一茎，净洗内入喉中，待取恶涎出即瘥，神验。

治喉痹痰唾咳嗽 用杏仁去皮尖令赤，和桂末研如泥，绵裹如指大，含之咽津；或用酥炙熬

治喉闭 用盐梅肉一个，硼砂少许研匀，捻如枣大，放口中噙化。

又方 用枯白矾末吹入喉中；急则用灯盏底油脚灌之。

治缠喉风 用皂角三枚，揉水一盏，滤过灌之，得吐即愈。

治急喉风 用胆矾少许吹入喉中，去涎或脓血。

治咽喉痛 用桔梗、甘草煎汤，徐徐呷咽。

又方 用青艾汁灌下。冬月无艾，瓶内烧蛇床子，熏烟入口即愈。

治喉闭 用益母草不拘多少捣烂，以新汲水一碗，绞汁饮，随吐愈。冬用根。

又方 用牛膝根一茎，捣取自然汁，以箬叶为筒，令患者仰卧，灌鼻内，须臾覆过，吐出脓

治锁喉风 用皂角一根去皮弦、两头切碎、分作二分。用水半碗，以木槌顺搅，去渣，用香

治风痰上壅，咽喉肿痛，吞吐有碍 用苦梗一钱，甘草末二钱。水一盏，煎七分，食后温服

治咽喉肿痛，毒瓦斯结塞不通 用木香、沉香、鸡舌香、熏陆香各半钱，麝香一分，别研为末

治心肺积热，上攻咽喉，肿痛闭塞，水浆不下，或生疮疖，重舌木舌 用青黛、盆硝、蒲黄亦好

治风热喉闭缠喉风 用焰硝一两半，硼砂半两，脑子一字，白姜蚕一分，研匀。以竹管吹半

治腹寒咽闭，吞吐不利 用大附子一只去皮脐、切作大片，蜜涂炙黄，含咽。津甘味尽，更

治缠喉风及上膈壅热，痰涎不利，咽喉肿痛 用雄黄飞，郁金各一分，巴豆去皮出油二七个

治喉闭气塞不通，饮食不下 用雄黄一分别研，蝎梢七枚，白矾、生藜芦各二钱，猪牙皂角

治缠喉风急喉痹 用胆矾二钱半，白僵蚕炒去丝嘴半两，为末。每用少许，以竹管吹入喉中

又方 用白矾三钱，巴豆三枚去壳、分作六瓣。将矾于铫内熬化为水，置巴豆在内候干，去矾

治咽喉肿闭 用山豆根洗净，新汲水浸少时，以一块口中噙，咽下苦汁，未愈再用。

又方 用甘草、白矾为末。每以半钱许入口中，津液咽下。

又方 用射干即 竹根也，旋取新者，不拘多少，擂烂取汁吞下；或动大脯即解；或用酽醋

治咽喉肿痛 用艾叶旋取研汁，逐时吞下。

又方 用九仙子，新汲水磨汁，饮少许，醋磨亦好。

又方 用朱砂根水磨，或醋少许饮，即愈。以上二种，皆生于深山，九仙子一根则连缀九枚如箸，

又方 用土乌药即矮樟根，以醋二盏，煎一盏，先噙后咽，候吐出痰涎为愈。

又方 用鼓槌草、生牛膝二味，生捣汁灌下，否则灌鼻中，得吐即愈。

治咽喉牙关紧闭 用巴豆去壳，以纸包出油在纸上，以此纸作捻子点灯、吹消，以烟熏入鼻

治走马咽痹 用巴豆去皮以绵裹，随左右塞于鼻中立透。如左右俱有者，用二枚。

又方 用白矾生研细，涂于绵针上，按于喉中立破。绵针用榆条，以绵缠作枣大是也。

又方 如左右喉痹，于顶上分左右头发，用手挽拔之，剥然有声立效。

又方 用马勃吹咽喉中，立止。

治喉痹 用大黄、朴硝、白僵蚕为末。水煎，量虚实用，以利为度。

治咽喉干痛 用桔梗一寸含之咽津。

治喉痹 用马牙硝含之咽津。

又方 用升麻五分，蠡食一合。水一升，煎三合，入少蜜搅匀，细细呷之大验。

治急喉痹，水米不下，气息难出 用牛角烧透为末，每服二三钱，酒调下。

治喉痹斗喉 单双乳蛾紧者 用白僵蚕、天南星去皮等分，生为末。每服一字，生姜汁调下

治咽喉单双乳蛾 用蒲黄五钱罗，青盆硝各三钱，甘草二钱，为末。每服一钱，冷蜜水调，

又方 用白矾三钱，巴豆二粒去皮，轻粉、麝香研各少许，于铁器上飞白矾沸，入巴豆在上

又方 用墙上土蜂巢一个，研极细。先用楮叶将病患舌擦破，微令血出，将蜂巢土醋调，以行

治急喉风 用灯草一大握除去两头，以新瓦二个相合，置灯草于内，以火烧成灰；再将盐一愈。

治哑瘴咽喉，乳蛾 用雄黄研、郁金各五钱，白矾二钱半生研，胆矾半钱，共为细末。

以竹

治乳蛾及风热上攻咽喉肿痛 用僵蚕去丝嘴三条，姜汁浸湿炙黄，防风鼠尾者去皮二钱，明

治咽喉胸内有疮久不瘥 用生羊肝三、五两顿服。若淡，可用醋和食之。

又方 用角蒿烧灰为末，涂口中疮上，有津即吞之。

又方 用蔷薇根细锉，水煮浓汁，去渣，入少蜜，再熬稠，涂口内疮上咽津。

又方 用薏苡仁去皮，吞二枚愈。

治喉闭缠喉风 用大青叶捣汁灌之。亦治时气伤寒头痛，身强腰脊疼。

治咽喉壅闭，发声不出 用千年润晒干为末，每服一钱，浓煎薄荷汤调服。

治咽喉痛，发声不出 用五倍子苗晒干为末，入百药煎，冷水丸如弹子大。每服一丸噙化。

治双乳蛾 用牛膝、山豆根水研汁，吹鼻中，及用酒调服。

又方 用皂角一皮，百草霜一钱，为末。冷水调，加清油数点灌之。

又方 用升麻四两，水四碗，煎一碗，灌之即愈。

又方 用雄黄、郁金各五钱，巴豆去壳油半钱，玄明粉三钱，为末，面糊丸如绿豆大。每服

上一页：腋气
下一页：误吞物


误吞物 《卫生易简方》

误吞物

治误吞针 用磁石一块呵之即出。

又方 多食肥猪、羊肉，自泻出。

治误吞稻麦芒于喉间 用鹅口中涎灌之；或取荐头草嚼下。

治误吞铜钱 用生HT 茹汁呷饮，自然消化。

又方 用百部根四两，酒一升，渍一宿，温服，日再服。

又方 用冬葵根煮汁，饮之即出，神效。若天行病食葵，顿丧明。

治误吞钱金银钗 用饴糖一斤，渐渐食之，尽逐出。

又方 用鹅羽数枚，烧为末，米饮调服。

又方 用锻石一杏核大，硫黄一皂荚子大，同研为末，酒调下。

又方 用薤白曝黄、煮熟、勿切，食一大束，钗即随出。

又方 用炭烧红急捣为末，煎汤呷，立效。

治误吞铁石、骨刺不下危急者 用王不留行、黄柏等分为末，浸蒸饼丸如弹子大，青黛为衣

治误吞马蝗腹痛 用田中泥为丸，水吞下，其虫必随土泻出。

上一页：咽喉
下一页：骨鲠


骨鲠 《卫生易简方》

骨鲠

治一切骨鲠 用金凤花根、醋浓煎汤，以竹管灌入喉中；或用子研灌；或入鼻中，不可犯齿

又方 用乳香二钱，研细，水调徐咽下。

又方 用砂糖噙化鲠自下。

又方 用朴硝噙化。

又方 用鸡苏、朴硝等分，丸如弹子大。仰卧噙化三五丸，即愈。

又方 用野苎根洗净，捣如泥，每用龙眼大。如被鸡骨伤，以鸡汤化下；鱼骨伤，鱼汤化下

又方 用缩砂、甘草等分为末，以绵裹少许噙之，旋旋咽津，久之随痰出。

又方 用生艾蒿数升，水酒各一斗，煮取四升，稍稍饮之。

治鲠噎 用诸鱼烧灰调服。

治鱼骨鲠 用獭足于项下爬之，亦煮汁服。

又方 用鱼尾草一名醉鱼儿草捣汁，和冷水漱，仍咽下些小，自然骨化为水。池沼边不可种

又方 同瞿麦为末，水调方寸匕服。

治鱼鲠骨横喉中六七日不出 用鲤鱼鳞皮烧灰，水调服则出，未出再服。

治鱼骨及杂物鲠 用蜜稍稍服之令下。

治鲠及刺不出 用蔷薇根末，水调方寸匕，日三服。

治鱼骨在腹中刺痛 用茱萸一合，水煮汁一盏服之；若骨在肉中不出，嚼茱萸封之，骨当烂出。

治鱼骨鲠 用鸬 骨为末服，或煎汤饮。

治鱼鲠骨横喉中 用琥珀珠一物，贯串着绳，推令人至鲠所，又复推以牵引出矣。

又方 用饴糖丸如鸡子黄大吞之，不出大作丸再合。

治鱼鲠 用橄榄嚼汁咽。

又方 用楮树嫩皮捣烂为丸，或楮子研碎，水下二三十丸。

治鱼骨及竹木物鲠咽，不下咽 用象牙为末，水调一钱服。

又方 用贯众煎汤频呷漱。

上一页：误吞物
下一页：声哑


声哑 《卫生易简方》

声哑

治患卒哑 用杏仁三分去皮、煎熬，别杵桂一分，和捣如泥，每用杏核大，绵裹含细细咽之

治无故喉咽声音不出者，名为失音 用橘皮五两，水三升，煮取一升，去滓顿服，其声自出

又方 用桂心为末，频放舌下，渐渐咽汁。

又方 用桂每服三钱，水一盏，煎七分，温服，不拘时，声便出。

治风冷失声，咽喉不利 用 荷根二两研绞汁，酒一盏和匀，不拘时温服半盏。

治失音 用槐花瓦上炒，令香熟出火毒，半夜后仰卧任意服。亦治咯血。

又方 用皂角一梃去皮子，萝卜三枚切片。水二盏，煎一盏服之，不过三四服即声出。

上一页：骨鲠
下一页：眼目


眼目 《卫生易简方》

眼目

治赤目热痛 用硝石研细，临卧以铜箸取黍米大点目 头，明旦以盐浆水洗。

治目暴肿痒痛 用地骨皮三斤，水三斗，煮三升，去滓，内盐二两，煎二升，敷目。

治久患内障眼 用车前子干、生地黄、麦门冬等分为末，蜜丸如桐子大。每服三五十丸，临

治目痛及眯伤有热 者 用地肤子白汁，注目中。

治目睛疼冷泪 羞明怕日及筋脉痛 用夏枯草半两，香附子一两，为末。每服一钱，腊茶调

治眼风热赤膜 用枸杞叶捣汁点之。

治当风眼泪 用大枸杞子二升捣破、绢袋盛置罐中，酒一斗浸讫，密封三七日，每旦任性服

治暴赤眼碜涩疼痛 用荠菜根研汁，点目中子。明目去翳障，久服视物鲜明。四月八日收实

治赤眼 用青泥蛆淘净、晒干、为末，赤眼上干贴之甚效。

又方 用铜绿、轻粉、牙硝、脑子，少许麝香，研细，为末，干贴之。

又方 用黄连、绿矾、杏仁、甘草、铜绿等分为粗末。水煎洗甚效。

又方 用铜绿、白土、芒硝等分为末，丸如皂角子大。每服一丸，白汤研化洗之立效。

治冷泪目昏 用密蒙花、甘菊花、杜蒺藜、石决明、木贼去节、白芍药、甘草等分为末。茶

又方 用干姜为末，每服一字，沸汤点洗。

又方 用贝母一枚腻白者，胡椒七粒，为末，点之。

治目昏 用荆芥穗、地骨皮、楮实等分为末，炼蜜丸如桐子大。每服二十丸，米饮下。

又方 用川椒一斤微炒、捣取红末四两，甘菊花四两，生地黄一斤捣如泥，同和作饼子，透

治一切风毒赤眼 用当归、赤芍药、黄连、黄柏等分为粗末。以雪水或甜水浓煎汁热洗。

治攀睛淤肉 用黄丹一两二钱水飞，白矾一两银器内化成汁，入黄丹在内以银 搅匀，更入分，

又方 用芒硝一两，螺青、没药、乳香各少许，为细末，每用少许鼻内搐之。

治风泪眼 用黄连、槐树皮或烧灰共熬汤，澄清洗之。

又方 用桑树腊月不落叶，煎汤洗之。

治赤眼 用黄连锉细，以驴奶淹浸良久，点之。

又方 用黄连、秦皮等分，加滑石一块。煎汤洗。

又方 用冬青叶浓煮汤，入盐少许，热洗之。

治眼赤肿痛 用艾灰、黄连各半两捣匀，煎汤一盏，入龙脑少许温洗。

又方 用大栀子一个去皮，明矾黑豆大一块。以生绢包定，滚汤小半盏，浸一时辰点之。

又方 用腊月羯羊胆一个，更加蜂蜜灌满，挂令自干。有患者，取米粒大一颗放眼内，疼痛

又方 用赤小豆、南星末，生姜自然汁调成膏。贴太阳穴。

又方 用头垢少许放眼内，微疼泪出，愈。

又方 用石青、乳香各一钱，别研，枯白矾半钱，干姜末三捻，共研细。以铜箸点之。

又方 用生姜一块捣烂，生绢绞汁于瓷器，凝粉，去上面青水，干研细，以雄猪胆浸，拌匀，阴干再研细。点眼。

治风烂眼 用铜绿不拘多少，以生姜一大块，切作两片，剜孔，铜绿在内，仍前合定，以线敷之

治一切眼疼 用鸡子一个，剜窍去黄，留清封窍，以大萝卜一枚剜空入鸡子在内，闭窍封固

又方 用防风、五倍子等分煎汤，频频温洗。

治害眼上翳 用五倍子煎汤，以浓纸中剪如眼大一孔覆汤盏上，以眼就孔令汤气蒸眼，冷则

治眼中生翳 用兰香子七枚，煎汤一盏服。

又方 用石胡荽熟 内鼻中，翳自落。俗名鹅不食草。

又方 用芒硝置器中，急火上炼之，放冷细罗，点眼角中，欲卧时二度点之。

又方 用马牙硝光净者浓纸裹，安在怀内着肉处，一百二十日取出，研细，入少龙脑同研极

又方 用珊瑚为末，每日稍稍点之即愈。

又方 用乌贼鱼骨细研和蜜点之。亦治牛马眼中翳。

又方 用石决明去外面粗皮细研，水飞点磨，亦可渍水洗眼。若青盲内障，肝肺风热，宜服

又方 用雀屎小直者、以人乳和敷目上，消烂尽弩肉。白膜若赤，脉贯瞳仁及青盲，点之极

又方 用白沙蜜半斤，黄丹水飞过二两，诃子四个沉水者、去核，柳枝东南向者四十九条，膏，贮密诸般

又方 于上药内加青盐半两，别研乌鱼骨二钱同熬成膏，兼治内障眼。及用黄连末二两，水三碗，就于熬药锅内熬数沸，将锅并槐柳条洗净，上药别用瓷器收之。专洗赤、冷泪等眼

治眼中赤障、白膜、风泪 用青羊胆点眼中。

治眼赤肿翳痛 用鲤鱼胆点眼中。

治目中肤赤，或烂弦风痒痛 用复盆子叶绞汁滴目中，有虫出如丝线即效。或日干为末，绵

治目花，翳膜涩痛 用贝子一两烧灰细研，入少龙脑点之。

又方 专去翳，用贝子十枚烧灰，细研，取豆大着翳上，卧如炊一石米久，乃减。有息肉者

治赤眼及睛上疮 用秦皮一两，水一升，于碗内浸，春夏一食时，看碧色出，即以箸头缠绵热汁

治风毒上攻，眼肿痒涩痛或赤烂浮翳淤肉侵睛 用五倍子一两，蔓荆子一两半，共为末。每

治眼泪出不止 用黄连浓煎汁，渍绵干拭目。

治卒患赤目弩肉痛 用好梨一个捣绞汁，黄连三枚细锉，绵裹渍令色变，仰卧注目中。

治眼筑损弩肉出 用生杏仁七枚，去皮细嚼吐掌中，乘热以绵裹箸头蘸点肉上，不过四五夜即瘥。

治目热昏暗 用黄连浓煎汤，夜间点洗并服。

又方 用黄柏方寸去粗皮，新汲水一碗，蜜少许同熬浓，绵滤过，日夜频频点洗。

治眼两 赤烂 用轻粉夜夜敷之自瘥。

又方 用沥油于青腻石子上，以古钱一文扎杖上磨，令油清入腻粉调和，涂在瓷碗内，以

治青盲 用白犬子未开眼时取乳汁点之，日三度，半月依旧明朗。

又方 用珍珠四分，白蜜二合，鲤鱼胆一枚。同煎三两沸，以绵裹少少点之，须半月见效。

治目多冷泪者 用乌鸡胆内汁点之。

治眼睛无故弩出一二分 用冷水注竹筒内，灌渍之数数，自然内入，平复如故。

治眼昏 用蔓荆子三升，酸酒三升，同煮熟，曝干为末。以井花水服方寸匕，日三服，无忌

又方 用蔓荆菜花阴干为末，每服方寸匕，井花水调，食后服。

治眼日落不见物者，名雀目 用定粉、黄蜡各一两消开，入粉放定。每用一钱，以猪羊肝二

又方 用黄蜡不拘多少消开取出，入蛤粉和匀，丸成球子。每用刀刮一二钱，以猪羊肝二两

又方 用苍术为末，每服一钱，不拘时候。

又方 用真正蛤粉炒黄为末，以油蜡就热和丸如皂角子，内猪腰子中麻缠，蒸熟服之，可配

治眯物入眼内不出 用酥油少许，随眼左右内鼻中，低头令流入眼中。泪出其眯物自无。

又方 用好墨清水磨浓，滴入眼中即自出。

又方 用新笔蘸水激之即出。

治内障眼 用鲤鱼胆同脑子研匀，贴太阳穴。

治眼毛倒睫拔去卷毛 用虱子血点入眼中，数次效。

又方 用穿山甲以竹篦子刮去肉，以羊腰窝脂去皮膜将甲炙黄，用脂擦上数次，擦炙令酥，

又方 用木鳖子三个、酥炙，木贼一百二十节，地龙二条去土，赤龙爪一百二十个倒钩棘针

又方 用穿山甲炮、地龙去土、蝉壳、五倍子等分为末。先摘去卷毛，用药一字，随左右鼻

治赤瞎 用炉甘石二两，密陀僧、黄连、朴硝各一两。先将黄连水熬成汁，入童便再熬，后

治内障 用白丁香腊月收者佳、飞水八钱，黄连、防风各一两，新柳枝方一寸者三片。用新一斤一每药半合入片脑一麦粒大，不用亦可。

治一切眼疾 用黄连十两，蕤仁三钱去壳研，杏仁七十个去皮尖，木贼七钱去节，草龙胆二两去土。以水一斗浸，春秋三日，夏二日，冬五日，入锅内熬至半升滤出，再用水七升，熬至小半升滤出，再用水五升，熬至半升取出，重绢滤过，微熬倾于碗内，重汤煮为膏子，盛瓷器内。每用米粒大，于盏内用水一滴浓化开，以钗头点之三五遍，口内觉苦立效。

治眼目昏花 用甘菊花一斤，红椒去目六两，为末，以新地黄汁丸如桐子大。每服五十丸，临卧茶清下。

又方 用炉甘石研，代赭石 醋淬七次，黄丹水飞各四两为末。白沙蜜半斤，用铜锅炼去白为度

治眼目昏暗，泪出羞明，怕日瘾涩难开，或痒、或痛，及远年近日内外障，攀睛淤肉，翳膜烂，冷水等

治眼倒睫 用 刺、枣棘针、香白芷、青黛等分为末。左眼倒睫，口噙水，左鼻内搐之；右

治眼内弩肉 用白矾为细末，仰卧少少点之。

治远年风眼 用杏仁一十一个去皮尖，分作三分，粉草一寸，分作三分。漱口净，将杏仁、以

治近年眼疾 用铜绿研、寒水石研等分，为细末。以五七沸滚水浸在药内，搅匀澄清，将水面上药膜掠去，以清药水于眼大角点之。勿令尘入药内，立效。

治目风眼寒及偏正头疼，夹脑风，鼻出清涕，目泪疼痛。用石膏二两炭火烧研细，川芎一两，甘草半两炙，为末。每服一钱，葱白好茶煎汤调下，日

治一切眼目淤肉攀睛，风痒泪落不止 用朴硝一斗，以水半罐，淘净去土阴干，白丁香五升，以水一罐淘净去土，搅细，黄土半斤为末。以水将硝、香熬至七分淘出，令经宿，水面浮点之

治一切风眼疼痛，不可忍者 用岩蜜一斤，黄连一两，没药半两，黄丹二两炒紫色，入蜜同

治一切疳眼亦烂，目生翳膜，内外障并小儿吐利疳泻用白药子一两，甘草半两，为末。用猪肝一叶批开，掺药五钱，水一碗，煮熟食后服。

治一切新久赤目疼痛，不能坐卧并大小人口疮 用胡黄连、槟榔各半两，麝香少许别研，共

治赤眼冷泪并头风，耳聋耳痒，鼻塞声重 用乳香、没药、川芎、石膏、雄黄各二钱，盆硝洗头明目方 用凤眼草即椿树上丛生荚也，烧灰淋水洗头。经一年，眼如童子。加椿皮灰尤八月

治眼昏，翳膜遮睛，怕日羞明，一切风毒眼 用羌活、防风、柴胡、甘草炒等分为末。每服

治眼昏常见黑花，多有冷泪 用枸杞子三两，苁蓉酒浸炒二两，巴戟去心一两，甘菊花四两

治风热上壅，眼赤涩，睛痛多泪 用赤芍药、当归、黄连等分为末。每服二钱，用极滚汤乘

治去翳膜明目 用洁白芒硝五两。置硝银锅内，以新瓦盖，用炭火慢慢熬熔清汁，钳出锅倾

治肝经蕴热眼目赤肿 用荆芥穗、当归、赤芍药各一钱，黄连七分。水一盏，煎三沸去滓洗

治风热眼弦赤烂 用乳香一钱半别研，黄连半两，荆芥、灯心一百茎。每用二钱，水二盏，

治烂弦风，眼目痒痛，时常出泪 用黄连、淡竹叶各一两，柏树皮二两，一半生一半干，锉

治男子肾虚目昏，视远不明，渐成内障 用白茯苓八两去皮，枸杞四两酒浸蒸，当归二两酒

治眼上晕 用川芎、连翘、槐角各二两，白芝麻生去皮四两，为末。每服三钱，新汲水调下

治风赤眼痛 用盆纫草捣膏为丸。每用一丸，浸汤洗之，不过五七次立效。

治眼昏，活血明目 用瓢摇豆为末。每服一二钱，浓煎甘草汤调服。

治眼目昏暗 用水银草，每服三钱，入木贼少许。水一盏，煎八分，去滓，通口服不拘时。

治目中赤肤 用覆盆草叶绞汁，滴目中，有虫出如丝便效。又汁合膏涂发不白。

治积年失明不识人 用决明子为末，食后以粥饮方寸匕。亦治青盲白膜，赤痛泪出，肝热取

治赤眼 用皱面五叶草并龙胆草同为末，每服一钱，以熟羊肝蘸嚼服。

治赤眼疼痛 用干姜为末，水调半钱服。

治目疾，但瞳子不坏者十疗九愈 用蔓荆子六升蒸，气透以甑下，热汤淋，曝干，还淋，如

又方 用芜菁子三升，苦酒三升，煮熟、日干，为末。井花水服方寸匕，加至三匕，日二服。无所忌。常服明目，洞视肺肠。

治赤眼肿 用栀子、铜绿、飞矾、杏仁等分为末。水调，澄清洗之。

治眼昏 用四月内收风落小胡桃，每日午时食饱，以无根水吞一双下，偃卧睡觉鼻孔内有泥

又方 用羯羊胆，以珍珠末填入，悬屋西北角，阴干百日，丸如小豆大。一日服一丸，久则

又方 用美酒五升，以朱砂五两浸五宿，曝干，研细，蜜丸小豆大。每服二十丸，久则明目

又方 用杏仁七个，铜青三钱，研细，蜜调贴碗内，以艾一团烧熏之。用浆水浸洗治一切眼

治目昏不见物 用楮桃、荆芥穗各五百枚为末，炼蜜丸如弹子大。食后嚼一丸，日三服，薄

治风泪眼 用秋王瓜一枚竹刀去瓤，以盆硝装在瓜内，悬背阴处下，用瓷器接摘下硝水及每

治火眼赤肿并翳 用黄连捶碎、黄柏去粗锉细，各二两。水七碗，于银铜器内，熬至三碗

治风烂眼 用铜青水调涂碗底，以艾熏成膏，刮下涂烂处。

又方 用黄连不拘多少，瓦器水煎减半，绵绢滤去滓，以瓦盏盛姜汤瓶上蒸之，至汁少却入

治暴赤眼 用瓦瓶煎薄荷、荆芥，防风汤乘热气熏之，仍以手沃洗。

又方 用热汤一器，紧闭眼以手掬汤沃之，汤冷即止，频沃即安。

治障翳诸眼 用朴硝十两，汤泡滤过碗盛，炭火熬干置地上一宿，用黄丹二两飞过，麝香半

治打伤眼血侵睛 用桃、柳嫩枝、生地黄，猪肉同捶烂，贴眼上。

治心间积热，眼有赤筋贯瞳仁 用玄参为末，以米泔煮猪肝蘸药末细嚼，就以煮肝汁咽下。

治诸般眼疾 用黄连、当归、赤芍药、滑石为末，汤泡洗。若翳障，加石膏、乳香、秦皮；

治眼弩肉 用腊月雄猪胆入马牙硝在内，风吹干为末，入脑麝少许点之。

又方 用铜青、白 粉、五倍子为末。热汤泡，闭目热洗，冷再热洗之，烂弦者最效。

治热赤眼 用桑叶、大黄、荆芥、朴硝等分为末。蜜调贴两太阳穴上，退热血。

治眼上翳障 用栝蒌根、甘草、赤芍药、草决明等分为末。每服一二钱，临卧蜜汤调下。

上一页：声哑
下一页：口吻


口吻 《卫生易简方》

口吻

治口疮 用牛膝酒渍，含漱。

又方 用五倍子末掺之，便可饮食。

又方 用蔷薇根避风打去土，煮浓汁温含，冷则易。

治口疮番白 用桑树汁。先以发拭口，次以汁敷之。

治口疮久不合 用乱发、露蜂房、蛇蜕皮各烧灰存性，每服一钱，酒调服。

治口舌生疮烂 用黄柏片含之，或用醋渍含。

治口舌及喉中生疮烂 用 荷根酒渍半日，含漱其汁。

治唇上生疮，连年不瘥 用八月蓝叶一片，捣汁洗，不过三月瘥。

治口舌生疮，胸膈疼痛 用豉炒焦为末，含一宿瘥。

治口疮 用白矾泡汤灌漱；以铜绿、麝香研末干掺。

又方 用干姜、黄连二味于口中细嚼，流涎出。

治大小人口疮久不效 用附子为末醋调，男左女右，贴脚心自愈。

治白口疮 用巴豆三枚去皮不去油，黄丹半钱，同研如泥，涂叶上如大棋子，贴眉间，须臾

又方 用淀粉、巴豆同研如泥，如上贴眉间亦效。

治赤口疮 用角蒿烧灰贴之。

又方 用黄柏为末掺之，有涎勿咽下。

治口疮并风疳 用晚蚕蛾为末贴之。

治大小人口疮，并疳宣露牙齿，并胸前疮久不效 用娥蒿烧灰为末涂之，有津勿咽下。忌油

治吻疮 用白杨树枝火烧一头，焰出注于刀上，取汗贴两吻上，不过三度即瘥。

治口干 用滑石碎之，水煮数沸，以新绵渍之，口内含咽津。

治口疮 用白矾一两飞至半两，黄丹一两炒红色，放下再炒紫色为度，为末。掺疮上立愈。

治口舌生疮，咽喉肿塞 用蒲黄一两，盆硝八两，青黛一两半，以生薄荷汁一升，同和匀，吹药

治口舌生疮，两唇肿裂 用晚蚕蛾、五倍子、密陀僧各一两为末。每用少许干敷疮上，有津

治口舌生疮，咽膈肿痛 用寒水石 三两，辰砂二钱半别研，生脑子半钱，为末。每以少许

治上盛痰壅，唇口拆裂，舌上疮 用甘菊花、枸杞子、肉苁蓉、巴戟等分为末，蜜丸如桐子

治口舌生疮 用细辛、黄连等分为末。先以布巾揩净患处，掺药在上，涎出即愈。

又方 用缩砂火 为末，掺疮即愈。

又方 用槟榔烧灰存性为末，入轻粉和匀掺。

又方 用腻粉、杏仁十粒去皮尖，临卧细嚼，令涎出，再用。

又方 用草乌、南星各一个，生姜一块焙干，为末。每服二钱，临卧时以好醋调作厣子，贴

治口疮臭烂久不瘥 用黄柏半钱，螺青二钱，研细。临卧置一字在舌下，不妨咽津。或以铜

治口舌生疮 用朴硝一钱，寒水石 一两，入少朱砂同研如桃红色。敷患处，咽下不妨，味

又方 用五味子一两，滑石、黄柏蜜炙各半两，为末。每服半钱；干掺疮上，痛甚者，良久

又方 用硼砂，疮甚者加脑子研、黄柏日干、薄荷叶等分为末，生蜜丸如龙眼大。每服一丸

治急疳蚀口鼻，数日尽欲死 用海中文蛤烧灰，腊月猪脂和涂之。

治口疮 用蚕故纸烧灰存性为末，敷患处。

治唇吻燥痛 用橄榄核仁研敷。

治口疮 用甘草、白矾等分为末，噙化。

又方 用吴茱萸为末，醋调涂脚心。

又方 用朴硝、五味子、滑石、黄柏蜜炙、白矾枯、黄丹炒、寒水石 、延胡索等分为末。

上一页：眼目
下一页：口气


口气 《卫生易简方》

口气

治口气臭 用白矾、麝香为末，擦牙齿上。

又方 用香薷一把，水一斗，煮三升。稍稍含之。

又方 用甜瓜子为末，蜜丸如枣核大。每旦洗漱毕，含一丸，亦以揩齿。

又方 用丁香二钱，甘草炙一钱，川芎二钱，香白芷半钱，为末，炼蜜丸如弹子大。绵裹，

又方 用细辛煮浓汁，含漱。

上一页：口吻
下一页：虫物入口


虫物入口 《卫生易简方》

虫物入口

治因热取凉睡着，有蛇入口中，挽不出 用刀破蛇尾，入生椒二三粒裹定。须臾，即自出。

治飞丝入口 用紫苏叶细嚼，白汤送下，即无恙。

治野狼烟入口 即用好醋饮少许解之。

上一页：口气
下一页：舌颊


舌颊 《卫生易简方》

舌颊

治心脾热舌头生疮 用黄柏蜜涂炙、青黛各一分为末，入龙脑一字，研匀掺疮上，有涎即吐

治舌上忽出血如簪孔者 用香薷一握浓煎汁服。亦治心烦去热。

治舌肿 用百草霜为末，好醋调敷。

又方 用乱发烧灰，水调方寸匕服。

治重舌 用锈锁烧红打下锈，为末。水调一钱，噙服。

又方 用百草霜为末，蜜调敷患处，立效。

治心脾壅热生木舌肿胀 用玄参、升麻、大黄、犀角各七钱半，甘草半两，为末。每服三钱

治重舌 用生白矾、黄丹飞过、五倍子等分为末。蜜调涂舌上，少顷以水漱之，再涂，以瘥

又方 用蒲黄少许，擦舌上即消。

治舌肿硬 用百草霜、食盐等分，井花水调涂舌上愈。

治重舌喉闭 用朴硝、白矾为末，掺入口中。

又方 用好醋磨胆矾噙，吐出涎愈。

治舌忽胀退场门外 用雄鸡冠上刺血，瓦盏盛，浸舌就咽下即缩。

上一页：虫物入口
下一页：牙齿


牙齿 《卫生易简方》

牙齿

治齿痛 用白矾烧灰，露蜂房微炙等分。水煎数沸热漱，冷即吐换。

治齿痛及落尽 用胆矾细研，以人乳汁和如膏，擦痛处或孔中，日三、四度，止痛。百日后

治齿肿痛及口气 用细辛煮浓汁热含，令冷吐出，即瘥。

治齿虫腐烂 用棘针二百枚，水二升，煎一升，频频噙漱。

治齿虫痛不可忍 嚼薰陆香，咽其汁瘥。

治齿间血出 用白矾煎汤含漱。

治牙齿根动 用生地黄浓煎汁，漱饮。

治牙虫 用雄黄末，蜜丸如枣核，塞牙间。

又方 用芦荟为末。先以盐揩齿令净，然后敷少末于上。

治牙痛 烧牛膝灰，涂牙齿间。

治牙宣 用矾石一两，水三升，煮一升，噙漱。

治牙痛 多将苍耳子浓煎汁，含漱。

又方 用山豆根一片，含于疼处。

治牙龋疼有虫 用雄雀屎绵裹塞孔内，日一二次易之。

治牙宣牙痈 用蚕蜕纸烧灰存性，揩龈上。

治牙缝出血 用蟾酥以纸捻子蘸少许于血出处按之，立止。

治齿龈宣露 用蚯蚓屎、水和为泥，火烧极赤为末。腊用猪脂和敷上，日三，永瘥。

治牙虫 用杏仁烧烟未尽，研如膏物，裹内孔中。

治牙齿蛀孔痛 用莽草为末，绵裹内孔中；或于痛处咬之，低头吐津勿咽。

治风虫牙痛颊肿 用莽草五两，水一斗，煮五升，热含漱吐之，一日尽。

治风蛀龋齿 用郁李根白皮水煮浓汁含之，冷即易，吐出虫。

治牙痛 巴豆一粒煨黄熟去壳，用蒜一瓣，切一头作盖，剜去中心可安巴豆在内，以盖合之

又方 用槐白皮一握锉细，醋一升煮去滓，入盐少许，温含之，日三易。

又方 用桃树蛀屑一撮，醋煎，澄清温漱。

治龋齿 用松脂如锥注孔内，须臾，虫缘脂出。

治虚气攻牙齿疼并血出、牙龈痒痛 用骨碎补二两，锉炒令黑，为末。根据常盥漱后揩齿上，

治牙疼或虫痛 用独蒜煨热截破，用头熨痛处，冷即易。

又方 用雄黄、干姜各一钱，为末。口噙水，左边疼吹右鼻；右边疼吹左鼻，每用一字。

又方 用巴豆肉一粒，大蒜一瓣，共研如泥，摊于方寸纸上，卷为筒，内于牙齿，疼耳中。

又方 用猫儿眼草一捻烂捣，汤泡去滓，含漱良久吐之，不可咽。

又方 用蓖麻子五六个，麝香少许，蒜须少许烧，枣少许，和捣丸如枣核大，绵裹塞耳内。

又方 用大戟火内烧热，放痛处咬之。

又方 用黑豆一撮，葱白三茎，艾叶一捻，椒数十粒。井花水半碗，煎七分，就热噙漱。

又方 用鹤虱、细辛、白芷、甘松等分为末。拭牙上或煎汤噙漱。

又方 用白芷、姜黄、细心等分为末，擦之。

又方 若诸药不效，用甘草浓煎汁噙漱，三五日定愈。

治风蛀牙疼 用白芷、细辛煎汤灌漱，或用丝瓜烧灰存性擦之。

治牙风 用细辛、草乌等分为末。擦之；温水灌漱。

治蛀牙 用天仙子烧烟，以竹筒抵牙上熏之。

又方 用温米醋漱，出虫自愈矣。

治走马牙疳 用红枣一个去核，包信少许，以湿纸裹定火内烧，并黄柏共为末。贴牙上。

治大小人牙齿腐蚀，气臭出血，并口疮 用铅白霜、铜绿各二钱，白矾一块，为末。以翎毛

又方 用碱土不以多少，麝香少许。以热汤淋汁，银石器中熬干，刮下再与麝香同研匀。掺

治一切牙疼 用贯众、鹤虱、荆芥穗等分。每用二钱，加川椒五十粒，水一碗，煎七分，去

治打动牙齿 用蒺藜根烧灰贴，动牙即牢。

治牙齿动摇 用黑锡半斤，大锅内熔成汁，入桑条灰，柳木槌研合成沙，为末。每日早晨如

又方 用冷水化盐，数数含漱，其根复牢。

又方 用生地黄绵裹，咋其汁，渍齿根并咽津，三五度瘥。

治齿缝血出不止 用生竹茹四两，醋浸一宿，少少含之，不过三度血止。

又方 用五倍子烧过为末，敷之血止。

又方 用紫矿、乳香、白矾、麝香等分为末。先以暖浆水漱过后，少少上药，如有水出，即

治牙中作孔，虫食疼痛 用附子为末，熔蜡和丸，塞耳内大妙。

治牙疼 用白杨皮为末，每服三钱；热醋调含之、漱灌，乃牙疼之仙药。

又方 用地龙去土、玄胡索、荜茇等分为末。每用一字绵裹，随左右痛于耳内塞之。

又方 用大黄末，纸捻随左右痛处鼻内捻之，立止。口内先噙冷水。

又方 用龙脑二钱，朱砂一钱，为末。每用少许，擦痛处。

又方 用红豆二钱，花碱少许，为末。随牙疼处，左右鼻内搐之。

又方 用细辛、白茯苓、升麻、荜茇、青盐、石膏、川芎、皂角去皮弦酥炙等分为末。早晚

又方 用巴豆去皮，以针刺于灯焰上炙令烟出，熏牙痛处，熏三五个止。

又方 用良姜一块，全蝎一个，为末。先用酸浆水漱牙，次以药末擦之，流下涎水即愈。

又方 用花碱，填牙坑痛处立止。

又方 用白矾滚汤泡溶，热漱。

又方 用丁香、荜茇、蝎梢、大椒等分为末。每用少许，以指蘸药，擦于痛处，有津吐出。

又方 用细辛半两，白芷、乌头各一两，乳香三钱，为末。每用少许，擦牙痛处，引涎吐之

又方 用萆 、良姜、胡椒、细辛等分为末。每用少许，噙温水，随痛处鼻内搐。

又方 用盆硝别研二钱，雄黄别研一钱，大蒜二枚，细辛、皂角四钱，为末，用大蒜捣为膏出，

治风牙虫疼痛不可忍 用良姜、草乌去皮、细辛、荆芥穗等分为末。每用少许，于痛处擦之

治患牙取牙落不犯手 用草乌、荜茇各半两，川椒、细辛各一两，为末。每用少许，揩在患

治牙摇动，牢牙去风冷 用大香附子炒黑三两，青盐半两别研，为末和匀，如常法。

治一切牙疾，牢牙去风蛀龋宣露 用槐枝、柳枝各截四十七茎锉细，皂角不蛀者七枚，盐四

治牙宣疼甚 用荜茇、胡椒、良姜、乳香、细辛、麝香、青盐、雄黄等分为末。先以温浆水一方 用青皮兑去乳香、细辛、青盐、雄黄。

治牙疳 用米二停，盐一停，盆碱、麝香少许，白矾相合，水拌匀，纸裹烧焦黑为末，贴药常用刷牙药 用地骨皮二两酒浸一宿，鼠粘子一两半炒，细辛酒浸，青盐各一两，为末，入

又方 用石膏、细辛、柳椹等分为末，擦之。

治牙疼 用露蜂房煎汤漱。

刷牙药 用香附子炒、熟大黄煨各一两。以橡子二十个，内一十八个装满青盐，于砂器内单

治齿疼 用胡荽子五合，水五合，煮一合，含之愈。

治大小人牙疳 用鸡肠草烂捣，贴患处。

又方 用双头莲即催生草烂捣，贴之。

治食酸物齿 用胡桃肉细嚼解之。

治肾虚齿痛 用生地黄、川芎各一钱为末，涂齿根上。

治牙疼 用青蒿一握，水一碗，煎半碗，温漱之，疼即止。

又方 用良姜、草乌为末，揩齿。有涎即吐出，以盐汤漱口。

上一页：舌颊
下一页：鼻疾


鼻疾 《卫生易简方》

鼻疾

治鼻塞不通 用小蓟一把，水二升，煮一升，去滓，分服。

又方 用荜澄茄半两，薄荷叶三钱，荆芥穗一钱，为末，炼蜜丸如樱桃大。每服一丸，噙化

又方 用菖蒲、皂角等分为末。每用一钱，绵裹塞鼻中，仰卧少时。

治鼻中疮 用杏仁研如膏，以乳调涂之效。

治鼻流浊涕不止名曰鼻渊 用辛夷仁半两，苍耳子炒二钱半，白芷一两，薄荷叶半钱，日干

治鼻 脑塞眼昏 用青甜瓜茎为末，吹鼻中，亦治鼻中息肉。

治鼻 用皂角炙为末，如小豆许，以竹管吹入鼻中。

治鼻 脑塞眼昏 用陈瓜蒂一分为末，以羊脂少许，和敷息肉上，日三。

治 鼻 用干姜末，蜜和、塞鼻中。

治鼻中息肉 用白矾烧为末，面脂和，绵裹塞鼻中，数日内随药落。

治鼻 息肉，鼻痔 用雄黄、白矾、细辛、瓜丁等分为末，搐入鼻中。

治久患鼻疮，脓血臭者 用百草霜研细，冷水调服三钱。

治胆受热，血妄行、鼻中衄 ，并血汗不止 用朱砂、水银、麝香等分为末。每服半钱，新

治鼻赤如瘤 用硫黄、轻粉、细辛、乳香等分为末、井花水调擦。

治鼻头赤 用鸡心槟榔、硫黄等分，片脑少许共为末。以襁帛裹，时时于鼻上擦磨；又加蓖

治鼻中肉蝼蛄 用赤龙爪、苦丁香各三十个，苦葫芦子不以多少，麝香少许，为末。以纸捻

治鼻中外渣瘤脓血出 用蜂房炙为末，酒调方寸匕，日七服。

治鼻面酒渣 用鸬 屎一合研，以腊用猪脂和，每夜敷之。

治鼻疳及鼻中生疮 用黑牛耳内垢腻敷之。

又方 用杏仁为末，人乳调敷。

又方 用紫荆花干为末，贴之。

治鼻流清涕不止 用荜茇末吹鼻内即止。

治肺风鼻赤 用硫黄、白矾等分为末，以茄子汁调涂。

治鼻中生疮 用玄参水渍软，塞鼻中，或为末涂之。

又方 用枯矾末涂之。

治酒渣鼻赤 用橘子核微炒为末。每服一钱匕，研胡桃肉一个，同以酒调服。

治鼻有息肉，喘息不得 用雄黄炼一块如枣大，塞鼻中，不过十日，息肉自出，甚效。

上一页：牙齿
下一页：耳疾


耳疾 《卫生易简方》

耳疾

治耳鸣 用生地黄截如枣核大，湿纸裹，微火炒煨过，塞耳数易之，以瘥为度。

治耳鸣及痒 用乌头烧灰、菖蒲等分为末，绵裹塞耳中，日再易。

又方 用生乌头乘湿削如枣核大，塞耳中，旦易，夜易，三日愈。

治耳聋 用雄黄、硫黄等分为末，绵裹塞耳中。

又方 用菖蒲根一十，巴豆一粒去心，合捣作七丸，绵裹塞耳内。

又方 用骨碎补削作条、火炮，乘热塞耳中。

又方 用槐胶、地龙煨热，绵裹塞耳中。

又方 用杏核烧微烟出，打破取仁，绵裹塞耳内。

又方 用驴油滴入耳中；或蛇油、 油皆好。

又方 用乌头削如枣核，苦酒中渍一宿，稍干塞耳中，大效。

又方 用干地龙一条，贮葱尾中，入盐少许，为水，滴耳中。

治聋多年不闻者 用牡荆子一升，酒三升淬之渍七宿，去滓，任性饮尽即闻，大验。

治耳聋疼痛 用百合日干，为末，每服二钱，食后温水调下。

治耳痛 用菖蒲为末炒，乘热裹塞耳，甚验。

治耳内肿痛，脓血出 用白矾烧末，入少麝，吹耳中，日三四度，或绵裹塞耳中，立瘥。

治耳内有脓名通耳 用猪蓝子为末，吹耳内，不过二、三次愈。

治耳卒聋 用巴豆一粒蜡裹，针刺令通透，塞耳中。

又方 用甘遂如枣核大，绵裹、塞耳中，却以甘草于口中徐嚼。

又方 用楼子葱尖，插耳内。

又方 用香附子为末，以砂铫煎萝卜种汤，饭后、临卧服二钱。干萝卜亦得，莫见铁器。

又方 用凌霄叶烂杵自然汁，灌耳内。

治耳间疼痛流脓 用鸠屎、夜明砂为末，吹入耳中。

治耳湿 用陈皮烧灰为末，吹入耳中。

治耳聋 用细辛为末，熔黄蜡和丸如鼠粪大，绵裹，塞耳中。

又方 用鼠胆倾入耳中。

又方 用草麻子五十个去皮，与熟枣一枚，同捣丸如小枣大，更入小儿乳汁就和。每用一丸

又方 口噙甘草一枚，耳中塞二块，用绵裹。

又方 用全蝎四十九个，去虿泡湿，以糯米半升，于大瓦上铺平，将蝎铺于米上焙，令米黄细末调服

又方 用苍术一块长七分，将一头截平，一头削尖，将尖头插耳内，于平头上安箸头大艾炷

又方 用驴脂和生椒熟捣，绵裹，塞耳中。

又方 用杏仁七个去皮，研碎分三处，入盐一小豆许绵裹，以器盛于饭甑中，蒸之候饭熟取

又方 用附子削尖，醇、醋微火煎良久，塞耳中。

又方 用水苏叶生捣，绵裹，塞耳中。

治耳聋鼻塞 用干柿三枚细切，粳米三合，豉少许，煮粥空心服。

治肾气虚损耳聋 用鹿肾一对去脂膜细切于豉汁中，入粳米二合煮粥，以五味调和，空腹食

治底耳 用桑螵蛸一个，慢火炙八分熟存性，入麝香一字为末。每用半字掺耳内；如有脓，

又方 用枯白矾为末，填于耳中立效。

治耳内卒痛聋塞 用菖蒲、附子炮去皮脐等分为末，醋糊丸如杏仁大。绵裹置耳中，日二易

治 耳出脓及黄水 用白矾 一钱，胭脂一字，麝香少许，研匀。以绵杖子缠去耳中脓水，

治 耳及聋 用鹅尾罂填耳内，亦用膏灌之。

治耳聋久不闻者 用紧磁石一块如豆大，穿山甲烧存性，为末。一字以新绵裹塞于患耳内，

治两耳虚聋 用白茯苓二两，山药炒三两，杏仁炒去皮尖两半，黄蜡一两。将三味为末研匀

治耳热出汗 用滑石、 石膏、防风、天花粉各一钱，脑子少许，同研为末，掺耳中。

治 耳有脓出不止 用五倍子焙干一两，及全蝎烧灰存性三钱，为末，掺耳中。

治百虫入耳 用香油灌入耳中。

又方 鸡冠血滴入耳中。

又方 用驴牛乳灌入耳中。

又方 用韭汁灌之。若脑痛，以桃叶熟 塞两耳，或用葱汁、生姜汁灌耳中。

治蜈蚣入耳 用猪肉一块炙热掩耳。

治飞蛾入耳 用酱汁灌耳中，又击铜器于耳傍。

治蚁入耳中 烧穿山甲末，水调灌之。

治水入耳 用薄荷研汁点入，立效。

治耳中有物不可出 用细麻绳剪令头散，蘸好胶，入耳中着物上贴之，徐徐引出。

治小虫蚁入耳挑不出者 用灯心浸油钓出。

治诸虫入耳 用苍耳草捣自然汁，灌入许于耳内，虫即倾出。

治蜒蚰入耳 用龙脑少许吹入，其虫即化为水。

又方 用羊乳酪灌之，亦化为水。

又方 用黑驴乳灌耳中。

又方 取猫尿灌耳中立出。取猫尿∶用盆盛猫，以生姜擦牙。

治虫入耳 用椒末一钱，醋半盏浸良久，少少灌之，虫自出耳。

治风虚耳聋 用柘木白皮及东行根白皮煮汁，蘸酒服有验。

治耳有脓 用桑螵蛸一个，慢火炙存性，麝香一字，研细。以绵杖缠去脓血，掺半字入耳，

治耳中出血 用龙骨为末，吹入耳内。

治耳中湿润及出脓水 用炒黄丹、枯白矾各一两，凌霄花、赤芍药各二钱为末。吹入耳中。

又方 用生白矾末，吹入耳中，日三次立效。

上一页：鼻疾
下一页：头面


头面 《卫生易简方》

头面

治头面肿大疼痛并喉痹 用僵蚕一两，大黄二两，为末，姜汁丸如弹子大。每服一丸，井花

又方 用砭针刺肿处出血立效。

治脑宣 用皂角去皮弦子蜜炙捶碎，水揉汁熬膏，搐鼻内，口咬箸，良久涎出为度。

治面风 用益母草灰，面汤和烧七次，洗面用之。

治头上干湿癣疮 用白矾为末，酒调涂之。

治大小脑疽 用枳壳半个去瓤，以生姜自然汁调飞罗面成膏，填壳内，盖疮上，糊扎住，待

治头上疮 用海螵蛸、白胶香各二钱研细，入轻粉半钱再研。先以清油润疮，却将药末干掺

治大小人头上软疖 用桃树上霜打不落干桃子名桃奴，为末，油调敷。

治软疖流脓不愈 用烂船底油灰为末，油调敷极效。

治一切风热上攻头面，浮肿生疮及偏正头风 用柴胡、羌活、当归、防风、川芎、甘草等分为粗末。每服三钱，水一盏，姜三片，煎七分，去滓温服。

治头上风屑极痒 以藜芦根不拘多少为末。先洗头，避风候半干，用药掺擦在头皮上，却束发紧缚两日夜。

治面疮 用平胃散以冷水调涂之。

治面 用杏仁去皮捣，和鸡子白，夜卧涂面，明早以暖酒洗之。

治面上 黑子 用李核仁去皮细研，以鸡子白和如饧涂，至晚淡浆洗之，后涂胡粉，不过五六日效。

治面上 KT 用白附子为末。临卧先以浆水洗面，后以白蜜调末涂纸上贴之，渐次自落。

又方 用白僵蚕为末，如上贴之。

治面上黑痣 用寒食前后取桑条烧灰，淋汁熬成膏涂，痣自落。

又方 用乌梅为末，唾调涂。

又方 用茯苓为末，以白蜜调涂亦落。

治面上白驳 用鳗鲡鱼皮炙令脂出涂之。

又方 用官桂为末，唾和敷之。

又方 用萝摩草拭之，自然除去。

又方 用蛇脱皮熟摩弃草中。

又方 用半天河水洗之，即空树中及篱头水也。白驳即癜风。

治面上瘢靥 用净地上种铁扫帚一株，待黄落后，去茎扫地上叶子并根，共煎汤澄清，洗面三四次，其瘢自消。

又方 用木兰香一斤，三年米醋浸令没，百日出，曝干为末，以敷之。每日亦服方寸匕。

又方 用鸡粪白为末涂之。

又方 用僵蚕、衣鱼、鹰屎白等分为末。以面膏和涂，减一切疮瘢痕。

治减瘢痕及杂疮 用寒食饭研敷之。

治面上 及妇人黑 如雀卵色 用白茯苓末，蜜和敷之。

治面上多 如雀卵色 用 羊胆一枚，酒二升，煮三沸，以涂拭之，日三度差。

治年少面起细 用浮萍 之，亦可捣汁，饮少许。

治面上粉刺 用菟丝子捣绞汁，涂之瘥。

治豆疮瘢并 鼻 用密陀僧为末，乳汁调涂效。

治疳疮生身面上 用葵根烧灰，和猪脂涂之。

治面耐风日 用腊月猪脂常摩面上，经风日不变。

治头上白屑 用山豆根末，油浸涂；如小儿，即以乳汁调半钱敷。

治头疮白秃 用鸡窠中草和白头翁草，烧灰存性，为末。猪脂调敷。

治 腮 用赤小豆为末，以鸡子清调涂。

治眉毛脱落 用七月乌麻花阴干为末，生乌麻油浸，每夜敷之。

治头疮 用大笋壳叶烧灰，入少腻粉，生油调敷。

治 风刺 用苦参一斤，红芍药、冬瓜子各四两，玄参二两，为末。每用一字，手洗面上。

又方 用白附子、白芨、白蔹、密陀僧、白茯苓、胡粉等分为末。净洗，临卧以乳汁调一钱涂面，旦洗光净。牛乳亦可。

洗面 药 用猪蹄一副去黑熬膏，入蜜二大匙，白芷、瓜蒌、白芨、白蔹、茯苓、藿香各一两，梨二个，再同熬至滴水不散，滤过。临卧涂面，次日将水洗之

治头面上疮 用锅子底黑煤，以小油打成膏，摊纸上，贴疮面上。少用，恐有黑痕。

治眉敛头疮 用小麦烧黑存性，为末。以小油调涂疮上。

治靥 用荞麦秸一担不烂者，烧灰存性，入锻石半斤，用热水淋汁，以铁器煮，漆匙搅成膏子。于靥上点自去或先以草茎刺破亦可。

又方 用桑柴灰、锻石淋汁熬膏，草茎刺破点，以新水沃之。忌油腻等物。

治头上生瘤子 用蛛丝勒瘤子根，三二日自然退落。

治头面上疮 用鸡子黄熟煮，炒令油出，以油和轻粉敷之。

治白秃疮 用山豆根水研敷。

上一页：耳疾
下一页：发鬓


发鬓 《卫生易简方》

发鬓

治发落不生 用麻子一升熬黑、压油敷头，则发渐长。

又方 用楸叶捣汁，每日涂之，自出。

又方 用羊屎涂之，渐出。

治髭发脱落，能令再生 用黑附子、蔓荆子、柏子仁各半两为末，乌鸡脂和捣研干，置瓦盒

治黑髭发 用自己乱发洗净，每一两入椒五十粒，泥封固、入炉大火一 如黑糟，细研，酒服一钱匕，髭发长黑。

治须发白 用复盆子榨取汁，合成膏，涂之不白。

又方 用金樱子和铁粉研，拔去白发敷之，再出黑者。亦可染发。

治年少发白，拔去白发以白蜜涂毛孔中即生黑者。若不生，捣梧桐子涂上必生。

治髭发干燥 用小麦麸半升，半夏汤洗，沉香半两。水二碗，生姜一两和皮细切，同煎去滓，取清汁，入脑、麝少许，搅匀。洗髭发，自然润泽。

治髭发黄赤，一染即黑 用生姜半斤，生地黄一斤各净洗，研自然汁，留滓，以不蛀皂角十茎去黑皮并筋，于前药汁内蘸，炙黄，再蘸炙，汁尽为度，却将药滓同入罐内，用火存性

又方 用熊脂涂发，梳之散头，入床底，伏地一食顷出，便尽黑。不过一升脂，验。

又方 用酸石榴、五倍子、芝麻叶同杵碎，绢袋盛，于铁器内盛浸，掠发自黑。

治髭发白 用赤石脂、川椒、辰砂、茯神、乳香各一两为末，枣肉丸如桐子大。空心酒下三十丸。兼明目延寿，老少皆可服。

治发落 用生姜皮、人参各一两为末。每用生姜片蘸药于落处擦之，二日一次用。

上一页：头面
下一页：手足


手足 《卫生易简方》

手足

治手足忽发瘤 用白梁米作粉，铁铛熬赤，以众人唾和，涂浓一寸即消。

治手足有伤而犯恶露则不可治 惟用薤白烂捣，以绵囊之，火烘极热，去帛敷上，以帛急裹

治手指忽肿痛，名代指 用乌梅仁杵碎，以苦酒和，将患指渍其中，须臾瘥。

治指掣痛 用酱和蜜，温敷之愈。

治手足指头害久不愈 用雄黄研，水涂数次即愈。

治甲疽弩肉裹甲 脓血疼痛，须剔去肉中甲，或成疮不瘥，用乳香末、胆矾烧研细等分，敷

又方 用生牡蛎浓处生研细为末。每服二钱，研靛花酒调下。如痈盛已溃者，以末敷之，更

治甲疽 或因割甲伤肌，或因甲长侵肉成疮肿痛，复缘靴窄研损，四畔黄水浸淫，五指俱烂待冷按为末，色似黄丹。先以盐汤洗疮，拭干敷之。

治臂腿胫痛 用虎胫骨四两，粗捣熬黄，羚羊角屑二两，芍药四两，锉细，无灰酒浸，春夏服，

治寒足跟冻烂 每五月五日午时，以姜、葱、艾揩一时许，更不再发。

治脚指肿烂如火烧疮 用绿矾飞过为末。先以盐汤洗疮，拭干敷之。

治足筋急痛 用生姜半斤捣如泥，贴裹痛处。

治远行脚打成泡 用水调生面糊贴，过夜即干，不可穿破。

治手足皴裂，血疼痛及冒涉冻凌，面目手足皴坏疼痛 用猪脑髓着热酒中，洗之瘥。

治手足皴裂 用獭四足烧灰，蜜调涂。

又方 用鹅尾罂涂擦。

治冻疮及折破疮 用腊月新死鼠一枚，油一升煎之令烂，绞去滓，再煎成膏涂。

治冻脚疮 用茄根并枯茎叶煮汤渍之。茄不可多食，动气发痼疾。

又方 用热醋汤洗，研藕贴之。

又方 用五倍子煎汤洗。

又方 用干姜烧灰为末敷之，或用雀脑髓涂冻破处。

治脚裂折 用藉烂蒸研如泥敷之。

又方 用五倍子为末。和猪脂成膏，入裂内；或用牛髓和，填缝内即好。

治冻疮 用黄柏为末，乳汁调涂。

又方 用山药少许，于新瓦上生磨为泥涂之。

治手足裂 用白芨不拘多少为末，水调涂裂处。

又方 用头发一大握，桐油一碗，于瓦器内熬，候油沸，头发熔烂，出火摊冷，以瓦器收贮

又方 用沥青二两，黄蜡一两，共熬搅匀，瓦罐盛贮。先以热汤洗令皮软，拭干，将药于慢

治手足皲裂，春夏不愈者 用生姜汁，红糟、盐、腊月猪脂共研烂、炒热擦入裂肉，一时虽

治脚指缝烂疮 用 鹅时取鹅掌黄皮焙干，烧灰存性，为末，湿则掺之。

治臂肿并腕疼痛 用死蛇一条煮取浓汁，用大筒盛满浸痛处，冷即再暖，浸不过三次愈。

治脚胫风搐 用乌头一两炮裂，附子二两炮，麻黄四两去节，同为末，炼蜜丸如桐子大。每

治脚痛成疮 用水蓼者汤，频淋洗，疮干自安。

上一页：发鬓
下一页：痈疽


痈疽 《卫生易简方》

痈疽

治发背 用活蜗牛一百个，内净瓶中，以新汲水一盏，浸之封系，自晚至明，取蜗牛放之，

治痈肿发背，乳房初起微赤 用栝蒌捣末，井花水调方匕服。

治痈肿 用伏龙肝以蒜和作泥涂贴，干则再易。

治发背 用甘草末三两，大麦面九两，好酥少许和匀，百沸汤溲如饼，方圆大于疮一分，热

治肿毒 用牛蒡子根入盐花，捣拓肿上。

治发背诸痈肿未有头者 用湿纸拓上，先干处便炙之，先疼炙至不疼；先不疼炙至疼。

治痈疽恶疮脓血不止 用地骨皮洗，先刮粗皮，专刮细白瓤，以粗皮与地骨煎汤淋疮，令脓

治痈疽发背乳房 用茱萸一升捣烂，苦酒和贴。

治痈疽发背、乳房初起微赤 用苎根捣敷之，数易。

治一切痈肿风疹 用芭蕉根捣敷，干即更上，日易三四次，无不差者。

治恶毒痈肿连阴及小腹疼不可忍者 用茴香苗叶捣汁一升服，日三四用，其滓贴肿上。冬间

治一切肿 用红花捣汁服之，不过三服便瘥。

治乳痈 用生地黄汁敷之，热即易，无不效。

治乳痈肿痛甚 用白姜石为末，以鸡子白和如饧敷肿上，干则易之。亦治疔肿。

又方 用榆白皮和鸡子白捣敷，立瘥。

治疮痈蛇虫等毒 用青黛、大黄末、鸡子清调涂。

治痈毒无头 用蜀葵为末，敷之。

治发背痈疽已成者 用龙葵一两为末，麝香一分，研匀涂疮上。

治一切痈肿无头 用葵子一粒，新汲水吞下，须臾即破。如要两处破，服两粒；要破处多，

治消肿毒 用大黄末、飞丹。米醋调涂。

治肿毒恶疮 用久陈米蒸作饭，和醋研封肿上，立瘥。

治痈肿未成脓 用牛耳中垢封之愈。

治痈肿诸疮已成脓不得破 用雄雀屎一枚末，敷之立效。屎头尖及坚者乃雄。

治痈发数处 用牛粪烧灰，以鸡子白和敷之，干即易。

治痈一切肿未成脓 用白牡蛎为末，水调涂，干更上。

治凡肿毒已溃未溃 用鲤鱼烧灰，醋调涂，以瘥为度。

治痈肿恶疮 用露蜂房烧末，醋调涂，干更上，亦可煎汤洗。

治痈已有脓当块 用醋和雀屎敷痈头上如小豆大，即穿。

治诸肿失治有脓 用蛇蜕皮烧灰，水和封肿上，即脓出。

治热毒痈肿 用赤小豆为末，鸡子白调涂；小儿急黄、烂疮，煮汁洗，不过三度瘥。煮食令

治一切肿毒 用大豆和饭捣涂及煮食之。亦下热气，解诸药毒，消肿；和桑汁煮，下水鼓腹

治一切痈疽 用冬瓜削一大块，置疮上，热则易之，分散热毒瓦斯，甚良。

治发背欲死 用冬瓜去盖合疮上，瓜当烂，截去更合之，瓜未尽，疮已敛小矣，即用膏药养

治痈肿疖毒内攻未出脓者 用葵子水吞三五枚，逐作窍脓出。一方，吞葵子百粒，当日疮头

治痈毒无头 用蜀葵杵敷之。

治肿毒 用粢米粉熬黑，鸡子白和如泥，涂帛上贴之。帛作窍，以泄毒瓦斯，易之效。

治发背 用石苇炒为末，冷酒调服。

治痈疽发背，乳房初起微赤 用黄柏末和鸡子白涂之。

治一切肿毒 用白敛，赤小豆，莽草，为末。以鸡子白调涂。又白敛疗汤火疮，生肌止痛。

治石痈坚如石不作脓者 用生商陆根捣烂涂，干即易之。

治乳石发动，小便闭涩，心神闷乱 用船底青苔如鸡子大，以水一盏，煎五分，去滓温服，

治一切热毒肿 同樟柳根和盐少许，烂捣敷之，日再易。

治痈肿喉痹，蛇虫狂犬等毒 并宜用紫荆煮汁服之。亦可洗。

治肿毒已溃，未溃者 用鹿角胶一片，水渍软贴肿，当头上开孔。若已溃还合者，脓当被胶

治发背初生 用生麻三两，为末。水三升，煮一升，分三服，不拘时便定。

治一切痈肿、发背初出，疼痛难忍 用栝蒌根为末。每服三钱，井花水调下，不拘时；又以

治发背疽有脓 用栝蒌、马齿草、蛇皮、灯草、胡桃仁共研，以少许水搅匀，地上掘一坑，脓水

治乳痈 用地黄汁敷之，一日数次效。

治乳痈黑紫色硬如石 用樟柳皮炙热频熨，一宿可效。

治乳痈成脓，痛不可忍 用蜂房烧灰为末，每服二钱，水一盏，煎六分，去滓，食后温服，

又方 用赤小豆、莽草等分为末，苦酒调涂。

又方 用芝麻炒焦研如泥，灯盏调涂日换。

治疽疮初出赤肿 用赤小豆生为末，醋调涂，不过再涂，疮即消散。

治发背、对口、脑疽、疔肿恶疮 令患者以手心掩KT 骨，中指尽处膊上点穴，以艾灸之极效

治痈疽发背初起 即用蒜一片，浓二纸，置痛处，以熟艾炙二七壮。

治肿毒疼痛 用香白芷末水调敷。

又方 用白芙蓉叶晒干，同皂角为末，水调涂。

治肿毒恶疮 先用连翘煎汤服，即以白蔹、赤蔹捣如泥，敷疮上。干者用醋调。

又方 用迎春花为末，酒调服，出汗即愈。

治发背 用生姜汁，猪胆捣匀，贴疮上，仍磨好墨围涂即效。

治发脑疽 用康杨树上所生蛾耳、胡椒炒各五钱，枯矾三钱，共为末。男子患用奶女儿乳调细茶

治发背疼不可忍 用龙牙草些小，水和捣汁饮之，滓敷疮上，即愈。

治一切痈肿恶疮初发之时 用莽草叶阴干为末，以井花、无根水顺搅成膏贴之，干则以鸡翎

治发背疔肿 用川芎、甘草、番白草各八两，千年锻石十两，共为末。壮大八九钱，小弱一末盛

又方 用腊月猪胆一个，装陈锻石阴干，以紫花地丁放在铁罐里炒成灰，再以新猪胆一个调

治一切痈肿疮疖 用露蜂房、蛇蜕净洗、火炙干，并女子发。先以油熬槐、柳、桃、梅桑条

治一切肿毒 用小粉炒黑研细，以好醋调敷。

治发背痈疽，恶疮疔肿，疥癣及遍身生疮如蛇头护膈膜 用生白矾为末，每一两用黄蜡七钱则内服。

治痈疽疔肿恶疮 用紫花地丁草连根与苍耳草等分捣烂，好酒一盅，绞汁温服。干末，酒调

又方 用野菊花、苍耳草各一握，共捣，以好酒一碗，逗绞汁温服，滓敷患处，仍令汗出即

治痈疮及贴骨痈不破者，不用针刀，一服自透，不移时累有验 用蛾口茧，乃出了蛾儿空茧三个

治发背诸恶疮疼不可忍 用粪缸内底上青泥，取出阴干为末，以新汲水调敷其上，痛立止。

治发青疔疮便毒等证 用川乌、草乌各一个，新瓦一个，新汲水一桶。将乌头并瓦俱浸水内涂药

治诸疮口脓水不干 用白龙骨二分，寒水石三分，虢丹一分，为细末，干贴疮，一料以六分

治疮内有脓不能自出 用白芍药三钱，川芎一两，白芷一两，轻粉三钱，为细末。疮平者掺

治诸疮口不合生肌 用白蔹、赤蔹、黄柏俱炒各三钱，轻粉一钱，为细末。用葱白浆水净洗

治背疽搭手， 疮疔肿，诸恶疮 用葱白、马齿苋、锻石各一斤，共湿捣为团，阴干为细末

治诸疮疽有死肉者，用此溃之 用炊饭尖半两作三等，一等半两用巴豆二个，一等半两入巴用追出

治诸肿恶疮 用黄丹、白矾飞各半两，为细末。干掺疮口上，却用后药贴之。

用巴豆四十九个另研，慢火熬熟，金脚信二钱，雄黄三钱，轻粉半匣， 砂、麝香各二钱，为末。用黄蜡一两半化开，将药和成锭子，冷水浸少时取出，旋捏作饼子如钱眼大。将疮头拨破，每用一饼粘贴，次用膏药封贴。若疮气透里危者，服后药。

用大黄一两半，甘草二两，三棱一两半，山栀二两半，牵牛末二两，为末，炼蜜丸如弹子大

治发背恶疮 用悬蒌一个，大黄、金银花、皂角刺各一两，当归半两锉碎，以酒一碗，煎七

治附骨痈及一切恶疮 用当归半两，甘草一两，山栀十二个，木鳖子一个去皮，为细末。每

治肺痈喘急，坐卧不安 用桑白皮锉烧、甜葶苈隔纸炒各一两，为粗末。每服三钱，水一盏

治肺痈吐脓 用桔梗一两半锉炒，甘草半两锉炙，为粗末。每服六七钱，水二盏，煎一盏

治一切肿毒 用野葡萄根红者去粗皮，为末。新水调涂肿上，频扫新水，肿自消散。

治诸疮肿无头者 用蛇退皮于肿处贴之。

又方 用皂角刺烧灰，阴干为末。每服三钱，酒调，嚼葵子三五个，同吞下。

治疮口不合 用白蔹、定粉等分，黄丹少许，为细末。洗净疮口，干贴即生肌敛口。

治诸肿毒，疔肿恶疮 用 草一握，入白矾指大一块，乳香少许，葱白三茎，姜一小块同

治一切肿毒，痈疽溃脓未破者 将湿纸盖肿上，看先干处是头，以药一粒点之即破。用新石沸，干用生肌散 用寒水石不拘多少，以盐泥包裹，炭火 之，黄丹少许水飞过，用皮纸抬于火上烘

治疮初发背胁间，未辨痈疽 痈即皮光赤，疽则皮肉纹起不泽。并以赤皮蒜切片浓一分，覆虱、溪毒，并研敷良。

治痈疽发背 用大金星凤尾草、叶、根酒煎服。亦解硫黄、丹石毒。

治热毒痈肿 用杜天麻茎叶捣敷之。

治痈疽恶疮 用营实即蔷薇捣敷，亦服生肌长肉。

治发背欲死 用鸡肠草捣敷之。

治痈疽发背 用五叶藤捣烂，罨患处立瘥。

治痈肿疮毒，狗咬 用肿见消苗叶，烂捣贴之。

治肿毒恶疮 用紫金藤捣烂罨之。

治肿毒 用大黄末敷患处。

治发背 番白草即海菖蒲和根捣烂，罨患处立效。

治痈疽未溃 用栝蒌根同赤小豆等分为末，醋调敷之。亦治消渴身热，烦满伤暑。

治痈疽恶疮，小儿丹毒，腹内热结 用连钱草捣汁服之，立瘥。

治痈肿热闷口干 用芭蕉根捣汁服。及肿毒游风研敷之。

治暴赤肿 用榆皮三两捣，和三年醋渣封之，日六七易。

治诸毒热肿及蛇毒 用马兜铃根水磨为泥封之，日三四易立瘥。

治发背痈疽已成未成 用干柞木叶四两，干荷叶心蒂、萱草根、甘草节、地榆各一两为末。

治诸肿毒 用生姜一块，面东掷过梁落地，就于落处阳日画圆圈，阴日画方圈，以姜蘸好醋

治发背痈疽，疔肿恶疮 用芝麻杆不拘多少烧灰存性，以滚水浸灰，用木棒搅百十下，少时灰研约四去汁用盐

又方 用荞麦灰，灰条杆灰、锻石、旋风草灰，其草于三月上旬丙丁日连根拔，焙干烧灰。四日不浓如神。凡痔疮在内之，铁锅

治贴骨瘤，牙痈一应脓水不干者 用穿山甲二十斤，麸半升同炒泡起后入牛蒡子四两，共炒

治发背色黑不疼痛者 用艾叶一斤，雄黄、硫黄各半两，水煮半日，候温敷之十余遍；若疼

治发背初生开不住 用白盐梅、皂角烧灰存性，为末。米醋、姜汁调涂四围，连换即不走开

治热肿 用山豆根，水磨浓汁涂，干即更涂。

治发背肿毒，乳痈恶疮 用大黄、白芷各四钱。酒、水各一盅，煎至一盅服；如恶心，先饮

治背疽诸般疮肿 用黑沥青、白沥青、杏仁不去皮尖各一两，轻粉一钱，乳香、没药各一钱鸡犬

治乳痈 用人牙齿烧灰细研，酥调贴痈上。

治卒肿毒起急痛 用大芜菁根削去皮熟捣，苦酒和如泥，煮三沸，急搅之出，敷肿帛裹，日

治一切痈疽发背，疖毒恶疮 用远志洗净去心，焙干为末。酒调二钱，澄清服之，以滓敷患

又方 用赤芍药、当归、甘草等分为末。每服二钱，温酒调下，不拘时。

又方 用川乌、蚌粉、草乌、海金沙、赤小豆、天南星，为末。以生地黄汁调涂患处。

又方 用木鳖子去壳、半夏各二两，水银四两，草乌半两。于铁铫内慢火炒焦为末，出火毒

治渴疾即愈之后，须预防发疖疽之患 用忍冬草不拘多少，根、茎、花、叶皆可用。置瓶内大。

治发背脑疽，一切恶疮 用甘草半两为粗末，没药一分研，大瓜蒌一枚去皮。以无灰酒三升

治痈疽肿毒 用黄蜀葵花盐掺，收入瓷器密封，经年不坏，每用患处敷之。若无花，根、叶

治发背 用浓朴姜制、陈皮去白各三钱，苍术米泔浸五钱，甘草炙二钱，入桑黄菰五钱同为

治发背肉溃及诸恶毒冲心，痛不可忍，令人呕吐，并毒疮并皆治之 用绿豆粉四两，乳香二

上一页：手足
下一页：便痈


便痈 《卫生易简方》

便痈

治便毒痈 用冬葵子为末，每服二钱匕，酒调三两服愈。

又方 初觉肿痛，即用铁秤锤于上按磨数次，自消散。

又方 用胡桃七个烧过存性，为末。食前酒调服，不过三次。

又方 用鹿蹄草捣烂，罨患处。

又方 用生米粉、生蜜调一合服，休吃饭，以利小便为度。

又方 用皂角不蛀者烧过存性，为末。酒调方寸匕服，立效。

又方 用皂角子七个，水吞服亦效。

又方 用牡蛎、大黄、甘草各半两，悬蒌一个锉碎，酒一大盅，浸露一宿服之，以利为度。

治便毒等恶疮 用栝蒌一个去皮，生姜、甘草各半两，牛蒡子微炒，金银花各三钱。不犯铜

治外肾痈疮 用抱鸡卵壳、黄连、轻粉等分为末。以熬过清油调涂。

治便痈 用连翘、当归、大黄、栀子、芍药、鹭鸶藤各一钱。水盏半，生姜五片，煎一盏，

又方 用大黄三钱，牡蛎烧一钱，栀子、甘草炙、地龙去土各半钱。水盏半，煎一盏，去滓

又方 用黄柏、黄芩各一两，地骨皮半两，乳香、没药各二钱，别研为末。井花水调作膏，

上一页：痈疽
下一页：疔肿


疔肿 《卫生易简方》

疔肿

治疔肿垂死 用菊叶一握捣绞汁，入口即活，冬用根，极验。

又方 用磁石为末，好醋和封肿上，根即立出瘥。

治疔肿及中风、伤寒头痛 用苍耳根、叶生捣，童便绞汁，冷服一升，日三度，甚验。

又方 用苍耳子烧灰，和腊月猪脂，封肿上。

治疔肿甚者 用附子末醋和涂。

又方 用针刺四畔，以石榴皮末着疮上，调面围四畔，灸痛为度。调末敷上急裹，经宿连根

又方 用端午采 草为末，酒调半两服，汗出愈。一方 加乳香少许，生白矾末一匙，好

又方 用白芨、白蔹、赤蔹等分为末。津调涂疮上，若只一疮，用一人津调，疮多用三人津

又方 用苍耳根、茎、苗、子一色者，烧灰为末。用醋泔调涂疮上，毒根即出；或蓝靛调尤

又方 用蝉蜕、僵蚕为末，醋调涂四围，留疮口，俟根出稍长，然后拨去，再用药涂疮，最

治鱼脐疔疮 用丝瓜、连须葱、韭菜。石钵内捣如泥，以酒和服，以滓贴腋下。如病在左手住，救。

治疔疮 用 砂、雄黄等分研细，以生蜜就于角合子内收贮。遇患先用银篦挑破疮口，挤出绿豆

又方 用蝉壳七个 为末，以蜜调搽疮口。

又方 用土蜂房一小巢全，蛇退一条全，共盛器皿中，黄泥封固，火 存性，碾为细末。每金

又方 用白僵蚕为末，津调或醋调涂，根自出，大妙。

治疔肿恶疮，附骨痈，经年不效毒疮 用自死螳螂烧存性，为末，以腊月猪脂和敷，极效。

治疔疮 用白矾四两，于银石器内熔作汁，下黄丹二两，使银钗搅，慢火熬成紫色收起。如

又方 用生蜜与隔年葱研成膏。先将疮周遭以竹篦刺破，后用药于疮上摊之，以绯帛盖覆，

又方 用苦 捣绞汁频敷，即根出。蚕蛾出时切不可取拗，令蛾子赤烂。蚕妇忌食苦 。

又方 用马齿苋和梳垢捣封；或烧灰和陈醋封，根即出，仍生捣汁服。

又方 用苦苣捣汁敷甚效，根即出。痈未出脓，用汁滴上立溃；茎叶敷蛇咬；根煮服治赤白

治疔肿恶疮 用蟾酥半钱，轻粉、麝香各少许，巴豆一钱去皮。先将巴豆研如泥，次下余药溃；

又方 用 砂、雄黄、砒霜、南星等分，麝香少许为末。用竹针刺开涂药，实时黄水出疮愈

又方 用蝉退为末，蜜水调半碗饮之；及以津唾调涂疮上即溃。

又方 用乌梅肉三、四个槌烂，以帛紧缚在疮上，却将菊花根苗擂酒饮之，不饮酒者用汤，

又方 用白矾五钱，青黛三钱，陈锻石三钱，同研至无声。每服三钱，井花水半碗，柳条搅

又方 若初不知是疔疮，已经数日毒瓦斯入里 用雄黄、郁金各五钱，巴豆去壳油半钱为末，

治疔疮不出者 用巴豆去壳半粒，磁石为末，以葱涎同蜜为膏，敷上疔自出。

上一页：便痈
下一页：瘰


瘰 《卫生易简方》

瘰

治瘰病 用胡桃肉烧黑和松脂捣敷。

又方 用七月七日未出时收麻花，五月五日收叶，二件作炷子，于病上灸百壮。

又方 用野狼屎烧灰敷之。

治瘰 已破未破 用牡蛎四两，甘草二两，为末。每服一大钱，食后腊茶同点，日三服，甚

治瘰 内消 用斑蝥一两去翅足，以粟米一升同炒，米黄去米不用，细研入薄荷末四两研匀日服

治瘰 肿硬，疼痛久不瘥 用狸头、蹄骨涂酥炙黄，为末。每服空心，粥饮调下一钱匕。

治瘰 用水蓼子炒，为末。每服酒调二三钱下，久则效。

又方 用马齿苋阴干，为末，以腊月猪脂和。先以暖泔水洗疮，拭干敷之，日三易。

治瘰 喉痹卒攻痛 用百商陆根生捣，捻作饼子置疮上，以艾灸三四壮。

治瘰 发肿，坚结成核用莽草一两为末，鸡子白和敷于帛上贴之，日二易瘥。痈疽未溃并宜敷之。

治瘰 经年不瘥 用玄参研烂敷之，日二易。

治瘰 并 疮 用猫儿眼草不拘多少捣汁，于无油锅内慢火熬成膏，入炒过黄丹半两，乳香即调服再一

治瘰 用沥青不拘多少，蓖麻子去壳，同研成膏。先以葱椒汤洗疮净，用红绢摊膏贴患处

又方 用锻石一块，自晨晒至午，将沥青在石上捶细后，剥皮尖杏仁四十粒，蓖麻子十四粒

又方 用烟突中烟核珠为末，油调搽。

又方 用姜石为末，鸡子清调匀，鸡翎扫于疮上。并治发背恶疮。

又方 用鹿顶骨烧灰存性，为末。先以葱椒汤洗疮净，拭干掺药；或油调搽，生肌。

又方 用连翘、左缠藤即金银花各半斤，大甘草节四两，三味共为末。每服一大匙，酒调或

又方 用天门冬浸酒服，药滓敷疮。

又方 用荆芥煎汤，待冷洗疮净，拣黑紫处以针刺破，却用雄黄、樟脑为末，以芝麻油调搽微炙

又方 用梧桐子一钱半，皂角仁、巴豆去皮膜油各一钱，共研细，于净室中勿令人见，以不俱腥

又方 用干姜为末，以生姜自然汁打糊和作锭子，黄丹为衣。每日一次，随疮大小入药在内用野神梗

又方 用白术、槟榔、甘草俱生用，牵牛半生半炒熟，郁李仁汤浸去皮，斑蝥糯米炒去皮、十丸

又方 用斑蝥去头足翅、赤小豆、白僵蚕、苦丁香、白丁香、磨刀泥等分为细末。十岁以上便中七

又方 用白胶一两，瓷器内熔开，去滓再熔，以蓖麻子六十四个作泥，入胶内搅匀，入小油软

又方 用腊月猫粪，以新瓦两个合在内，用盐泥固济，烧成灰，小油调涂疮口上。

又方 用 砂、乳香、没药、半夏、轻粉、赤石脂等分为末，糯米粉丸如桐子大。每服十丸

又方 用乳香、砒霜各一钱， 砂一钱半，黄丹半钱，红娘子十四个去足翅，为末，糯米粥自下

又方 敛疮生肌，用黄柏不拘多少为末，面糊涂患处甚妙。

治瘰 结核无首尾并一切恶疮及诸疮肿 用沉香、木香、鸡舌香各三钱，熏陆香、麝香各一

治热毒瘰 肿痛已消，疮已破出脓水，服此药 用紫参、苦参各一两，连翘、滑石各二两，去滓汤内消

治风毒、结核、瘰 肿痛 用牛蒡子微炒、何首乌各二两，薄荷、雄黄各一两，麝香、牛黄汤

治久漏瘰 发于颈腋间，痒痛，憎寒壮热 用白花蛇酒浸软、去皮焙干秤二两，黑牵牛半两以利

又方 上药取利后，服此补之，用海藻洗，石决明 、羌活、瞿麦穗等分为末。每服二钱，

治瘰 用丁香五十个，斑蝥十个，麝香一钱，别研为末，以盐豉五十粒汤浸，烂斫如泥，沥，

又方 用荆芥穗、僵蚕、黑牵牛各二钱，斑蝥二十个去头、翅、足糯米炒，为末。临卧时先行，琥

治瘰 疮破溃 用独角仙烧为末贴之，大效。

治卒患耳前、后有疮作核，如杏核大小不等，名马刀疮，是瘰 根 用桃树白皮贴疮上，以

治一切瘰 疮 用雄黄三钱，乳香一钱，信半钱，为细末，糯米面和作饼子如钱眼大。已破如未

治瘰 一切恶疮，消毒止痛，活血溃脓，去风生肌，尤治杖疮痛 用桃、槐、柳枝各半斤，慢火以槐

治瘰 结核 用堇菜干末和油煎成膏，摩核上三、五度瘥。

治瘭疽，手足肩背累累如米色白，刮之汁出发热 用芜菁子熟捣，敷之即止。

治瘰 并风毒赤肿 用地松捣敷，干易之。

治瘰 不问已破未破 用乌鸡子，顶上开窍、搅青黄匀，却以线系斑蝥一个去头，翅、足，

又方 用不蛀皂角三十枚作一束，以棕榈裹之缚定，于厕坑内浸一月取出，于长流水中再浸研

又方 用雄黄、郁金各五钱，巴豆去壳油半钱，斑蝥七个去翅嘴糯米炒变色，为末，面糊丸

上一页：疔肿
下一页：疮疖


疮疖 《卫生易简方》

疮疖

治卒得恶疮，人不识者 用牛膝根捣烂敷之。

治鱼脐疮毒肿 用瞿麦烧灰和油，敷肿上甚妙。

治疮疤将出 用牛蒡子炒熟为末，每服一钱，荆芥二穗，水一盏，煎七分，温服。如疮脓已

治恶疮丹毒 用苎根三斤，水三斗煮溶，每日涂之。

治漏瘤疮湿癣痒，浸淫日广，痒不可忍，搔之黄水出，瘥后复发 用羊蹄根烂捣，酒调敷上

治马汗入疮肿痛 用生乌头末醋调，敷疮口，良久有黄水出愈。

治一切恶肿疥癣久不合者 用血竭、密陀僧为末，敷之。

治诸疮肿，蛇犬咬 用黄药子为末，冷水调敷疮上，干即再敷。亦可服一、二钱。

治卒得恶疮不识者 用苦竹叶烧灰和鸡子黄敷之。

治恶疮有虫久不瘥 用柏节烧油敷之，及敷牛马疮疥。

治恶疮连痂痒痛 用 蓄捣烂封之，痂落即瘥。

治诸疮 用马勃敷贴甚良。

治热疮 用芜荑捣烂和猪脂涂瘥。

治一切疮肿 用紫荆木煎汤洗，除血长肤。

治疮肿 用山慈菇茎，叶捣为膏，入蜜贴疮口上，候清血出效。

治游风热毒，风疹，恶疮疥癞，小便壮热 用苦楝皮煎汤浸洗。

治风热湿疮痒痛 用马齿苋四两烂研，入青黛一两再研。均涂疮上，干再涂。

治恶疮脓水不瘥者 用黄蜀葵花作末，敷之即愈。服之治诸淋。

治疮上有风水，肿疼秘涩 用葱叶、干姜、黄柏煮汤浸洗立愈。正月勿食生葱，发面上游风

治五般疮癣 用韭根炒存性，捣末，以猪脂调敷，三度瘥。

治诸疮中风寒水肿痛 用韭白生捣敷之，能生肌。

治反花疮 用马齿苋一斤烧灰，猪脂调敷之。

治肺毒疮如大风疾 用桑叶洗净、熟蒸一宿，日干为末，水调二钱服。

治一切热毒疮 用蚯蚓粪和盐，醋调涂。

治卒中 疮，其疮常对在两脚 用桃叶杵烂，和苦酒敷皮亦得。

治恶疮 用鲫鱼骨烧灰敷之。

治诸恶毒疮五色无常 用干姜末，蜜和敷之。

治多年恶疮不瘥，或痛痒 烂 用马粪研并齿末敷上，不过三两遍愈。

治恶疮疥癣，虫 疽，蛰毒 用五谷和松枝、雄黄烧灰存性，为末，醋调涂。

治恶疮 蛇犬咬用韭菜烂捣敷之。

治 疡风并鼠 用途中死蜣螂杵烂封之一宿瘥；或烧为末，苦酒和敷，数遍愈。先以盐汤

治 疡风及三年 用乌贼鱼骨醋磨，先以布擦肉赤，即敷之。

治 疡风 用羊蹄根于生铁上好醋磨，旋刮涂患上。未瘥，入硫黄同磨。

治一切恶疮中冷息肉 用正月狐屎干末，新汲水，食前一钱匕服。

治诸 用泔清温洗，以绵拭水。取葵菜微火暖，贴疮引脓，不过三、二百叶，脓尽即肉生

治鼠 肿核，痛未成脓 用柏叶杵烂敷之。炒盐热，置肿上熨，令热气下即消。

治疮内恶肉 用寒食面一两，水和作饼，包巴豆半两在内，休教透气，以慢火烧黑，为末。

治一切疮肉出 用乌梅烧灰为末，敷上恶肉立尽，极妙。

治恶疮溃脓，活血去恶肉 用白矾、盐等分，慢火炒干，为末，量疮贴之。

治恶疮，追毒去死肉 用言、雄黄各半钱，乳香二钱，麝香少许，为末。每用少许，贴痛上

治一切风热疮癣，痈疽疖肿，咽颊不利，舌肿喉闭，鼻衄，咳嗽痰实，肠胃燥涩，大小便结盅，

治一切恶疮，追毒去死肉 用巴豆半两去皮，雄黄、豆粉各三钱，为末，量疮干贴。

治恶疮赤肿瘤 用大黄二两，黄连半两，地骨皮一两，朴硝三钱，为粗末。每用三、五钱，

治一切疮疖痈疽，无头肿痛 用大黄一两，牡蛎烧三钱，甘草炒、栀子各钱半，地龙去土一

治疮恶毒连心痛闷，睡卧不得 用独蒜二个烂研，和生小油涂疮上，干即换，痛立止。

治一切疮有烂死肉 用地榆为末，掺之死肉自去，止痛生肌。亦治金疮。

治诸般 疮作孔穴，多年不瘥者 用龙葵根、小蒜、楼葱、附子、雄黄、麝香、赤小豆各少

又方 用巴豆烧灰，为末，贴疮孔内，以膏药封之大妙。

治疮疖痈疽脓未得尽 用黄丹半钱，飞罗面一两研匀，滴水为剂，捻如麦粒，一头大一头小

治恶疮久不效 用豆豉炒，为末，以腊月猪脂调涂。又治舌上生疮，胸膈痛，以末口内含，

又方 用三家洗碗水煎沸，入盐少许，温洗不过三五次愈。

治蜂 疮 用五月五日收干死蜣螂，微炒，为末，醋和敷，大妙。又治一切恶疮，用油调敷

治附骨痈 死蜣螂七枚，大麦一合，同为末，唾津调贴大效。

治一切 疮 用松脂为末，填孔中满，每日填三次，十余日效。

治一切恶 疮中有冷 肉 用正月狐子粪为末。每服一钱，新汲水调下，食前服。

治 肉如蛇 用硫黄为末，掺之大效。

治诸疮内 肉如蛇出数寸 用硫黄一两为末，于 肉上涂之，其肉即缩。

治一切恶疮不效，常有脓水出，不生肌 用白矾、绿矾等分。先以白矾飞动，入绿矾飞定，

又方 用寒水石烧透，入黄丹少许如桃花色，加滑石、赤石脂共为细末，涂大效。

治恶疮癣 用驴粪烧灰研细，频掺疮口。

治鱼脐疮 用飞白矾地上摊过，以寒食面糊调贴。

治疖毒初起一二日 用米醋煮肥皂烂研，浓涂之，纸花盖，干则换。

治软疖流脓不愈 用处瓷捣末，掺疖口上，或油调敷即愈。

治诸般恶疮 用大黄、东墙上土为细末，以无根井花水调涂，干再搽，经宿即愈。

治一切恶疮并人食毒物 用硼砂、甘草各四两，入瓷瓶内，以香油一斤浸之。遇有患者，急

治 蛄疮 用良姜、白芨、沥青等分为末，嚼芝麻，水同熬为膏，入冷水凝定。同绯帛一片

又方 用千年锻石、茜草根烧灰，同为末。以小油调，鸡翎涂上。

治一切恶疮 用沥青、白胶各一两，春秋用油蜡三钱，夏用油蜡二钱半，冬用油蜡四钱。先丸

又方 用天茄叶贴之，或为细末贴亦妙。

又方 用腊月人中白烧灰，油调涂疮疥上。

又方 用瓦松不拘多少，阴干为末。先用槐枝、葱白汤洗过，掺之立效。灸疮久不敛者，掺

又方 用蒲公英捣之，贴一切恶疮，恶刺。

又方 用白僵蚕直者、大黄二味等分，为细末，生姜自然汁与蜜同和丸如弹子大。每服一丸

治恶疮死肉 用巴豆一钱去皮油，五灵脂半两，黄丹二钱飞，枯白矾一钱，为细末，以糊和

治恶疮 用紫花地丁根晒干，以四个半头砖垒成炉子，烧着地丁，用络垛砖一块盖了，使砖

治诸疮水风肿 用生白矾为末，水调涂之自消。

治肺受热毒，遍身生疮 用苦参为末，粟米饭和丸如桐子大。每服五十丸，空心米饮下。

治黄泡热疮 用清油二两，青木香半两，青竹茹一小团，杏仁二七粒去皮尖，共置铁铫内慢

治一切疮疖痈疽，发背，已溃未溃悉皆治之。大能排脓血，生肌肉 用巴豆去壳膜净二两，将木条不新汲

治一切疮疽及伤折损痛 用巴豆去壳、僵蚕去丝嘴、赤芍药、白芷各五钱，五倍子二钱，黄斤桃药

治灸疮肿痛 用薤白切一升，猪脂切一升。以苦酒浸经宿，微火煎三上三下，去滓敷之。

治诸疮并漏疳，疮中冷水常流不止 用胡粉炭、白灰等分为末，以腊月猪脂和涂大效。

又方 用黑牛新屎，乘热封上立效。

治诸疮不收口 用血竭、寒水石各二钱，白丁香三钱，黄柏一钱，大粪烧灰存性五钱，为末

治鱼睛疮遍身赤白头，出水、发热憎寒 用朱砂、蟾酥、白面各一钱，研细末，饭丸如萝卜

治恶疮发闷，呕逆霍乱 用罗儿青、甘草各一两，白矾二钱半，为末。每服一钱，新汲水调

又方 用绿豆粉三钱，乳香、没药各一钱，研细。井花水、大粪水澄清调服。

治诸疮疖，痈肿表毒 用牡蛎、大黄、栀子等分，为末。每服五钱，水盏半，煎一盏，去滓

治风疮 用桔梗、防风、地榆、薄荷、荆芥，为末。每服五钱，茶调下。

治诸般恶疮，追毒去死肉 用白矾二两，黄丹一两， 砂三钱，为末。铫内同炒，去尽水为

治疮毒呕吐恶心 用干胭脂半钱，绿豆粉三钱。研匀，新汲水调下，只一服立止。

治一切疮生肌 用白芨、白蔹、黄柏、黄连、乳香、麝香、黄丹等分为末。掺疮上，三二日

治一切恶疮、 疮并诸般疳疮 用轻粉半钱，乳香、没药飞，白矾各一两，麝香半钱，为细

治恶疮 用雄鸡屎阴干，烧灰存性，为末，香油调敷。

又方 用燕窝内外泥粪，俱研极细，罗过，以清油调搽。

治豌豆疮 用芜菁根捣汁，挑疮破敷上，三食顷根出。

治恶疮 用酸浆草捣敷之。

治疮疖痈疽 用小青叶捣碎，贴之甚效。

治一切疮肿及风丹遍身如枣子，痒痛 用鸡肠草，捣烂敷之。

治恶疮、疥癣、风疹 用青蒿煎汤洗，能杀虫。

治中暑热，面上生疖 用山黄杨子捣烂贴之，立瘥。

治鱼脐疮肿痛不可忍者 先以针刺疮上及四畔作孔，用白莴苣取汁滴入孔中，痛即止。人不

治诸疮及金疮 用牛蒡叶贴之。

治恶疮、疥 用狗溺苔又名朝生暮落花，日干为末，和生油调涂。牛粪上黑菌尤佳。

治面上生疮 用曼陀罗晒干为末，少许贴患处。

治恶毒疮癣 用天仙莲叶捣敷之。

治遍身热毒疮痛，贴着衣被不得睡 用菖蒲一斗锉，日干为末，布席上。令患人恣卧其间，

治恶疮、疥癣、杀虫 用酸泔洗之。

治诸般恶疮初发 用苦竹头节，长一、二寸，刮去青皮似纸薄，大小随疮斟酌。用白蒺藜、顷前

又方 吸筒以慈竹为之，削去青，多用五倍子，少用白矾，煮筒收起。用时再煮热，按于患

又方 用吴茱萸一两，小蒜二两，共研敷之，日三换，以好为度。

治多年疮口不干 用冬瓜叶焙为末，贴之效。

治蛇头疮 用生黑豆为末，却将大栀子壳一个，入末于内，笼缚在指头上即愈。

治一切恶疮痛肿 用猪胆、生姜汁、好黑墨浓磨，以鸡翎频扫即愈。

上一页：瘰
下一页：疮


疮 《卫生易简方》

疮

治 疮 用降真香火烧过存性、五倍子焙过各一两，麝香少许焙，为末。疮以浆水洗净，干

治 疮并脚腿血风疮 用老松香如琥珀色者，瓷器内熬过，令为末，以清油或腊猪脂调成膏盐、秽

又方 用腊月猪胆汁捣生姜敷贴，即愈。

又方 用猪胆同黄蜡成膏。先以茶清洗疮净，却用浓纸摊药贴之。

又方 用血竭为末敷疮，以干为度。

又方 用黄丹、无名异为末。清油调搽，湿则干敷。

又方 用茱萸焙干为末。先以猪胆搽疮，后用末掺上，四五日见效。

治 疮并脚上疮，痛痒流黄水 用大黄、黄连、黄柏各半两，轻粉飞、白矾各半钱，淡豆豉

治 疮久不愈 用老松香、樟脑、黄丹炒、旧船锻石、轻粉；或再加白芷、川芎、螵蛸，为三、四日一换。一方 单用白芷、川芎、螵蛸三味，煎汤洗亦效。

治 疮久不愈者 用川乌、黄柏等分为末，以唾津调涂纸上贴之。

治外 脚疮 用累经烧过窑灶黄土研极烂，入黄柏、赤石脂、黄丹、轻粉拌匀。以清油调稀之。

治 疮 用黄柏末、轻粉。以猪胆调成膏，摊蜡纸上贴疮，紧扎住，十日再换。

又方 用牛蹄甲油浸，烧灰为末，油调敷。

又方 用 汁洗净，挹干，细刮虎骨敷上。

又方 用乳香、没药、赤石脂、黄丹各二钱半，石膏一两，为细末。生桐油调摊红绢上，复

又方 用东南桃枝白皮，于火上炙脆，为末，干掺或油调搽。

治 疮并风疮 用杉木烧灰存性为末，五倍子瓦上焙干为末。先以茶清洗疮，后用荆津水洗

又方 用桃、柳、槐、橘、桑枝各一捻，煎汤洗疮。又用米泔洗过，挹干后，以净黄熔开，

治 疮 用槐、椿、桃、楝、柳条、荆芥煎汤，无时沃洗，以无浆帛挹干，用生黄蜡于纸上无问

又方 用好粉以香油调在碗里，以艾烧烟熏黄色，抹在疮上有效。

又方 用轻粉一钱，黄连末二钱，以猪胆一个，针刺七孔，滴下汁在盏内，调成稠糊。

用竹

上一页：疮疖
下一页：疳疮


疳疮 《卫生易简方》

疳疮

治下疳疮 用灯心灰入轻粉、麝香少许，干贴立效。

又方 用飞白矾、轻粉、麝香为末。先以口含浆水洗净，挹干，贴疮，日上三两次。

治疳疮 用蚕退烧灰三钱，轻粉、乳香各少许，为末。先以温浆水洗净，干掺之。

治疳疮久不愈者 用海浮石烧红醋淬数次二两，金银花一两，为末。每服二钱半，日二服。

治下疳疮 用黄连、黄柏等分，以猪胆两个拌浸，却用瓦或砖于火上烧红，放药在上焙干，则干

又方 用密陀僧、黄连、黄柏、轻粉为末，掺之。以盐艾煎汤沃洗。

治下疳肿不消 用防风、荆芥、甘草节、牛膝等分，煎汤熏洗即消。

又方 用益元散加防风、荆芥、何首乌煎汤，温洗之。

治疰疳疮 用轻粉、韶粉和匀掺之。

治疳疮 用炉甘石火 、醋淬、为末，油调涂。加孩儿茶尤好。

又方 用生银杏擂烂搽之。

又方 用橄榄烧灰为末，油调搽。

又方 用黄柏以鸡子清和炒三五次，为末。油调搽，湿则干掺。

上一页：疮
下一页：漆疮


漆疮 《卫生易简方》

漆疮

治漆疮 用蟹汁涂之即愈。

又方 用芒硝浓煎汤沃洗。

又方 用白矾煎汤浸洗。

又方 用杉木煎汤洗效。

又方 用莽草叶煎汤洗。

又方 用无名异末，水调敷。

又方 用羊乳敷之愈。亦治蜘蛛疮，饮之尤妙。

治漆疮，冻疮，犬咬疮 并用秫米嚼烂涂敷。

治漆疮久不瘥 用漆草捣烂，敷之患处立效。

上一页：疳疮
下一页：疥癣


疥癣 《卫生易简方》

疥癣

治疥初成或始痛时 用姜黄敷之。

治疮癣初生或痛时 用盐口嚼涂之。

治疮癣 用蛇床子末和猪脂涂之。

治癣疮 用芦荟一两，甘草炙半两，为末。先以温浆水洗净，帛拭干，敷之立瘥。

治疥癣满身作疮 用何首乌、艾等分，水浓煎浸洗，甚能解痛生肌肉。

治生癣疥 用藜芦为末，生油和敷。

又方 用松胶研细，入少轻粉。先用油涂疥，敷末一日夜干，顽者两度。

治癣疮并一切虫肿毒 用羊蹄根醋磨涂，速效。

治疥疮 用巴豆十粒火炮黄去皮膜，右顺手研如面，入酥与腻粉少许，同研匀。抓疥破，以

治癣湿痒 用楮叶半斤烂捣，封癣上。

治干癣积年生痂，搔之黄水出，每逢阴雨即痒 用斑蝥半两微炒为末，蜜调敷之。

又方 用野狼毒为末敷之。

治湿癣 用芜荑为末，和白蜜涂。

治疥疮 用苦楝根醋磨涂。

又方 用薤叶煮汤洗，或捣如泥敷之。

治湿癣白秃及杖疮 用马齿苋熬涂，甚效。

治顽麻风癣疮 用腊月牛胆一个，内千年锻石悬挂阴干，以铜灯盏盛地沥青，煎臭椿皮数沸，

治疥疮 用锻石锅内炒极透，出火毒，香油调敷。

治癣疮 用樟树皮为末，醋调敷之。

又方 用山豆根为末，腊月猪脂调涂之。

治遍身疥癣瘙痒或致肌肉顽麻并紫癜、白癜风并皆治之用荆芥穗、蔓荆子、威灵仙、何首乌

治疮癣瘙痒不常 用蛇床子半两，黄连三分，胡粉一两结砂子，水银一分，同胡粉点水研黑

治积年疥癞不愈者 用水银三钱，茶末水许，于瓷器内以唾津擦化为末，轻粉三合，野狼毒一清油

治疥疮 用白矾为末，猪脂调敷甚验，并治恶疮诸 。

治疥癞，牛皮癣疮 用陆英叶阴干为末，小油调涂，大效。

治风疳癣疥或痒或痛，经年不效，并一切恶疮 用巴豆三钱去皮，当归半两，轻粉一钱。

先定

治疥疮 用黄柏、蛇床子、白矾等分，为细末。先用黄柏、花椒、浓朴、枳壳各少许，巴豆

治顽癣久不可者 用梗树皮四两，剪草、白芨各二两，巴豆七粒连壳，碾为细末。新汲水调

治疥癣无时疼痒，愈发有时，不问新久者 用吴茱萸、牛蒡子、荆芥各等分，牡蛎半两，轻更以少许涂之股髀之间，闻香悉愈。

治诸风疥癣及癞 用浮萍一两，荆芥、川芎、甘草、麻黄各半两，为粗末。每服一两，水一

治癣杂疮 用白胶香、黄柏、轻粉，为细末。羊骨髓调涂癣上。

治肺风流溢皮肤 作疥癣瘙痒多脓水似癞疮，用五倍子生为末，捣丸如绿豆大。每服七丸，

治癣疮 用草乌磨涂大验。

治诸般疥癞疮 用马兜铃子一两半，白矾二钱半，硫黄三钱，为末。以清油调匀，涂手上搓

治风瘙遍身痒 用莎草一握煎汤浴之，立效。

治遍身风痒疮疥 用茵陈煮浓汁洗，立瘥。

治风瘙疮疥遍身 用荆芥浓煎汤洗或坐浸汤中。

上一页：漆疮
下一页：丹疹


丹疹 《卫生易简方》

丹疹

治大小丹赤游风肿 用景天即慎火草捣汁，或干末和苦酒敷之。

治丹瘾疹 用白芷根、叶煮汁洗之，瘥。

治大小风疹不止 用白矾研细，投热酒中化匀，以马尾涂之。

治丹瘾疹 用酪和盐煮热以摩之，手下即消。

治火丹遍身赤肿 用萝摩草捣汁敷之，或就捣敷，应手即消。

治大小赤游风 用芒硝煎汁，拭丹上。

治火丹 用蓝靛敷之即消。

治热丹赤肿 用栝蒌末酽醋调涂之。

治五色丹名油肿，不可轻忽 用榆白皮末和鸡子清敷之。

治丹发疼痛 用 蓄捣汁服一升，未瘥，再服效。

治风瘾疹痒毒 用枫皮或脂，煎汤热洗。

治火丹 用有刺栗皮煎汤洗。

治风疹入腹，身体强，舌干燥 用蔓菁子二两为末，每服温酒调一钱匕下。

治天行 疮，须臾遍身皆带白浆，此恶毒瓦斯 用葵菜叶煮熟，以蒜 啖之则止。

治风 瘾疹 用牛膝不拘多少，酒浸一宿，焙干为末。每服二钱，温酒调下。

治疮疹入腹 用蚕砂浓煎汤洗，避风。

治火游肿流遍身赤色，入腹即死 用生猪肉贴赤处，其肉臭恶，虫鸟不食。

治火丹赤肿 用黄芩为末，水调涂立止。

治五色丹毒遍身散行 用干姜末蜜调涂立愈。

又方 用甑带烧灰为末，以鸡子白、水和涂之即效。

治丹毒流肿 用蚯蚓粪为末，水和敷之，日三次。

治瘾疹 用伏龙肝三五钱，置碗内，倾热酒一盏，渍少时休，取盖盏便吸饮酒，立愈。

治时疾发豌豆疮及赤疮子未透，心烦狂躁，气喘妄语，或见鬼神 用龙眼一钱细研，旋滴猪

治人并六畜天行时气豌豆疮 用黍瓤浓煮汁先之瘥。疮黑者，杵蒜封之，亦可以芸薹煮汤

治一切疹 用枳壳水煮为煎涂之，干又涂。

治风疹 用枳实醋渍、炙热，熨上即消。

治风疹痒不止 用枳壳三两麸炒黄去瓤为末。每服二钱，水一盏，煎六分，去滓，不拘时服

治风瘙瘾疹遍身痒成疮 用蚕砂、苦参浓煎汤，去滓热洗，避风。

又方 用白僵蚕焙黄为末，每服酒调一钱匕，服立瘥。

治风疹遍身不瘥 用 过云母粉，清水调服。

治风热遍身瘾疹 用牛蒡子、浮萍等分为末。每服二钱，薄荷汤调下。

治缠蛇丹 用灶心土干研，清油调涂。

又方 用糯米粉和盐同嚼唾患处。

又方 用锈铁钉磨水搽。

治瘾疹风毒脚肿 并用大戟煮水热淋，日再，三日愈。

上一页：疥癣
下一页：瘿瘤


瘿瘤 《卫生易简方》

瘿瘤

治颈下卒结囊欲成瘿 用海藻一斤，酒二升，渍数日，稍稍饮之。又治颔下瘰 。

治瘿气 用海藻、昆布等分为末，蜜丸如杏核大。含咽津；或作散，绵裹一线，醋浸含之。

治骨、石、肉、脓、血五等瘿瘤，二、三年不瘥，大如杯盏；或破溃漏脓水，令人骨消肉尽石各泄气

治瘿瘤结硬 用通草二两，杏仁去皮尖、牛蒡子出油各一合，吴射干、昆布、诃黎勒、海藻

治生瘤子 用砒霜、 砂、黄丹、雄黄、粉霜、轻粉、朱砂、没药各一钱，乳香三钱，斑蝥上，

又方 用铜绿为末，草刺破瘤掺在上，膏药封贴之。

治头面生瘤赘 用蛛丝缠勒瘤根，三、五日自然退落，有验。七夕缠尤效。

治石、气、筋、血、肉五般瘿证 用海藻洗、昆布洗、矾石枯、龙胆、海蛤、通草、贝母、忌

治皮肤项面上生疮瘤，大者如拳，小者如栗，或软或硬，不疼不痛，不好辄用针灸 用生南刺痛

治瘤赘 用黄丹、信、 砂各二钱，乳香半钱，研细，滴水为丸如米大。先用针刺破瘤根内

治项瘿 用海藻、海带、海螵蛸、海蛤、昆布各二钱，缩砂、连翘、玄参、甘草炙各三钱，香附子半两，共为末。每服一钱，飞盐汤一盏调，临睡徐徐咽下；或以盐梅肉捣和，丸如杏核大。每服一丸，噙化。海藻、甘草虽相反，惟此剂宜用，极效。

又方 用猪肺管上团肉一块，将新瓦焙干，临卧细嚼，以酒咽下，极效。

治KT 子 用地肤子、白矾等分，为末，煎汤洗数次，即尽去。

治瘿气 用海藻三两，海螵蛸二两，海带两半，大腹子去皮、芒硝、柳根各一两，珍珠三钱

上一页：丹疹
下一页：金疮


金疮 《卫生易简方》

金疮

治金疮血不止 用小蓟叶 烂封之。

又方 用白薇末贴之立止。

又方 用桑柴灰敷，亦止痛。

又方 用白芍药一两熬黄，为末，酒调二钱服，或米饮调，亦止痛。

又方 用紫檀刮取细末敷之。

又方 用锻石一升，石榴花半斤，捣末。取少许敷上，擦少时血断便瘥。

又方 用血竭末敷之，血与疼痛立止。

治金疮刃不出，止血止痛 用甑带烧灰封敷。

治金疮肠出，随即推入 用桑皮作线缝住，以热鸡血涂上。

又方 用磁石、滑石等分为末。以白米饮调方寸匕，日再服。

治金疮血流 用桑皮中白汁涂伤处，须臾血止。

治金疮血内漏 用雄黄如大豆内疮中，血皆化为水。

治金疮 用槟榔、黄连少许为末，敷之即瘥。

又方 用青蒿捣烂敷，止血、定痛、生肌甚良。

又方 用白芨为末涂之。

治金疮刀斧伤 用锻石包裹，定痛止血立瘥。

治金疮 用五月五日采露草一百种阴干、烧作灰，与锻石等分，以井花水和丸，烧白刮敷疮上，止血生肌。

又方 用葵叶烧灰，或干叶为末，皆可敷。

又方 用琥珀屑敷之，止血生肌，疮口即合。

又方 用蟹黄及足中肉熬末内疮中。筋断亦可续。

又方 用晚蚕蛾为末，掺匀绢裹，止血生肌，随手疮合。

治金疮破腹肠突出 用干人屎抹肠，即自入。

治刀疮 用大黄、锻石等分为末，敷上即效；或炒为粉红色敷。

治金疮 用黄柏四两去粗皮，黄连去须、黄葵花焙干、乌贼鱼骨、黄丹飞过各三两，降真末极细贴，窍出

治金石刀刃并一切打扑伤损，血出不止 用乌鱼骨一两、锻石四两，青蓟草、莴苣菜各一握干。

又方 用黄丹、白矾等分为末，贴之。

又方 用葱炒热捣烂，乘热包缚，痛与血随止，葱冷再换。

又方 用锅底黑， 研敷之。

又方 用无名异末搽。

又方 用白芨、石膏 共为末掺上，亦可收口。

治刀伤出血 用野葛叶 敷甚效。

又方 用五月五日午时取青蒿，和锻石捣捻，作饼子收藏。凡金刃所伤者，刮末敷之。

治刀箭伤 用端午日午时采苎麻叶晒干，为末，贴损处大效。

上一页：瘿瘤
下一页：折伤


折伤 《卫生易简方》

折伤

治一切破伤 多用灯心草烂嚼和唾贴之，以帛裹定，血立止。

又方 用自然铜研极细、水飞过，同当归、没药末各半钱，酒调频服。仍以手摩痛处。

治跌骨碎破 用生地黄捣烂，熨热裹三日夜，数易。若血聚，以针决之。

治续断筋 用旋花根洗净捣，量疮大小敷之，日易一、二次，乃瘥。

治闪折筋骨伤损 用骨碎补为末，煮黄米粥和之，裹伤处。

治坠跌伤损，瘀血在腹刺痛 用败蒲席，以蒲黄、芍药、当归、大黄、朴硝煎服，血当下。

治下一切恶血 用琥珀、大黄、鳖甲为末。每服方寸匕，酒调服。

治从高坠下或重物压损瘀血 用琥珀刮屑方寸匕，酒调服。及取蒲黄二、三匕服，日四五度

治一切折伤筋骨瘀痛 用没药研烂，热酒调服。破症消肿，推陈置新。

治坠落车马，折伤筋骨疼痛 用延胡索为末，豆淋酒调二钱服。

治被殴伤，瘀血聚腹满 用豉一升，水三升，煮三沸，分服，不瘥再服。

治从高坠下，头破脑出，中风口噤 用大豆一升熬去腥，勿使太熟，杵末蒸之气遍，令甑下

治马坠扑损 用稻杆烧灰，以新熟酒，未压者，连糟入盐和合，淋前灰汁，以淋痛处立瘥。

治压扑损伤 用胡桃肉杵，和酒温服便瘥。

治伤损瘀血 用饴糖熬焦和酒服之，能下恶血。

治折伤 用麦麸和醋蒸，包伤处。

治坠马积血心腹，唾血无数 用干荷花并干藕为末，酒调方寸匕，日三服。

治从高坠下及打击内伤 用麝香、水蛭各一两锉碎，炒烟出为末，酒调一钱，当下蓄血，未

治被打腹中瘀血 用白马蹄烧灰，为末，酒服方寸匕，日三夜一。亦治妇人血病。凡食马肉

治扑打坠损，恶血攻心，闷乱疼痛 用荷叶五斤，烧令烟尽，为末。食前以热童便一盏，调

治磕扑损伤，肌肤青肿 用茄种通黄极大者，切片如指浓，新瓦上焙干，为末。临卧酒调二

治打扑伤损刀斧伤 用夏枯草口嚼烂 上即愈。

治负重担肩破 用剪猫儿头上毛，以不语唾粘贴破处。

治骨头打碎 用破草鞋烧灰，为末，油调涂贴。

治 扑重伤者 用生姜汁四两，香油四两，顺搅匀，以无灰酒热调下。

又方 用松节煎酒服。

治闪肭 用米醋糟、平胃散相和罨之。

治骨损 用醋捣肥皂极烂，浓 之，以帛束住。

治打扑刀斧伤损 用带须葱烧熟热捣烂 上，冷则换。

治一切破伤血不止者 用白面 之立止。

治磕扑损伤接骨 即将折处凑上绑定，用雄鸡一只取血，以好酒一碗，旋热就刺血在内，搅

又方 用土龟一个研细，以好酒半碗调服，随觉遍身拘急即愈。伤轻者，止可用半个。

又方 用绿豆粉半升，人发、葱白各二两，同炒九次，用自然铜半两、醋淬五七次，共研为

又方 用蚕砂一小碗，入小麦数粒，同炒黄为度，绿豆粉一大匙炒绿色，飞白矾二两，轻粉即止

又方 用少妇发一团，包指头大乳香一块在内，以麻缠五七层，如鸡子大，于烈火内烧灰存

又方 用狗头一个，烧灰存性，为末。热酽醋调成膏，敷伤处，以帛重裹，于暖处卧。

治伤肢折臂，断筋损骨，但有皮相连者 用生地黄研汁，好酒和服，一月筋皮连续；并杵碎

治刀斧断筋 用金钱子花、叶、茎、根去土净，捣取自然汁滴疮口中，以滓封疮上，不过半

治打扑损伤筋骨，瘀血在内疼痛 用鼠粪烧过，为末，以腊猪脂调敷封裹，其痛即止。

治打扑肭损痛不可忍 用乳香二钱另研，乌梅五个去核焙为末，白莴苣子二两八钱炒黄为末

治骨折 用乳香末掺极痛处，以小黄米粥涂上，却用五灵脂一两，茴香一钱，共为末，浓掺

又方 用半两铜线，醋蘸烧，为末；木香、自然铜各一钱，麝香少许，为极细末。每服三服

又方 用淀粉，当归各一钱，硼砂钱半，为末。每服一钱，煎苏木汤调下，服后仍频饮苏木

又方 用接骨木半两，乳香半钱，芍药、当归、川芎、自然铜各一两，为末。以黄蜡四两熔碎折筋骨，先用此药敷贴，然后服之。

又方 用夜合树皮去粗四两、炒黑色，即合欢花树，芥菜子一两炒，为末。酒调二钱，澄清

又方 用葱白、砂糖等分烂研敷之，痛立止，仍无瘢痕。

又方 用绿豆粉新铁铫内炒紫色，以新汲水调稀，浓敷损处，贴以纸，将杉片夹定，立效。

又方 用柏叶、荷叶、皂角俱生用，骨碎补去毛等分，为末。于折伤处揣定，令入原位，以以温葱汤洗之，后再贴药，复夹七日，如痛甚加没药。

治一切打扑并金刀伤损，身体血出 用硫黄明净者四两，花蕊石一两，俱为粗末，拌匀。

先八罐热煎童便，入酒少许，调一钱服立效；若牛 肠出不损者，急缝合肚皮，缝上掺药，血如疮干以津液润之，然童便调服。

治从高坠下及木石所压一切伤损血瘀痛 用大黄一两酒蒸，杏仁三七粒去皮尖研细，酒一碗开口，热小便灌之。

又方 用大黄、黑牵牛、赤芍药、当归等分，为末。每服二、三钱，热酒调下，约行六七里

又方 用破故纸炒、茴香、辣桂等分为末。每服二钱，热酒调下。

又方 用胡狲姜研烂取汁，酒煎服，滓敷伤处。

又方 用南星、白芷、半夏、白芨、黄柏、赤小豆等分为末。姜汁调敷患处，蜜调亦好。

又方 用泽兰炒、附子炮去皮各一分，当归炒、蜀椒炒、甘草炙、桂心各三分，川芎炒六分，为末。每服二钱，温调下，日三服。忌生葱、猪肉、冷水、菘菜立效。

治打扑伤损，败血流入胃脘，呕黑血如豆汁 用当归、白芍药、芎 、百合水浸半日，荆芥

治针灸伤经络脓血不止 用黄 四两，当归半两，肉桂去粗。木香、乳香别研、沉香各半两

治伤折闪肭 用杜牛膝捣罨甚效。孕妇勿服，破血堕胎。

治打扑伤损及闪肭骨节 用接骨草叶捣烂罨患处五效。

治闪 手足疼痛 用生姜、葱白烂捣和面炒热 之。

治伤重者 用生葱、荆芥、土当归煎汤，温热淋洗。

治伤损筋骨碎断 即煎葱淋洗，拔伸整顿，令骨相续平正。却用生姜汁或生地黄汁和水调摊熟帛或浓纸上贴之，次以木皮约如指大片，疏排周匝，以小绳紧缚，三日如前淋洗换药贴裹，候骨生牢，方可去夹。

又方 用穿山甲炒、黄丁香皮各三两，土当归一两，枇杷叶根、百草霜各半两焙，碾为末，

治伤重肠内有瘀血 用白芍药、熟地黄、川芎、当归等分。每服三钱，水盏半，煎七分，空

又方 用当归、大黄等分三钱。水煎去滓，空心热服。

治筋断骨碎痛不可忍 用硼砂一钱半，水粉、当归各一钱，为末。每服二钱，煎苏木汤调服

凡脑骨伤碎，轻手撙平，用药敷贴，绢片包裹，不可见风着水，恐成破伤风。在发内损者，

凡肩甲骨出，用椅当圈住胁，仍以软衣被盛衬，使人挺定，两人拔伸，却坠下手腕，又令曲

凡金井骨在胁之下有损，不可夹缚，只是捺平令安，贴用药敷之。两胁骨亦然。

凡跨骨从臀上出者，可用三两人挺定腿拔伸，用脚捺入；如跨骨从裆出，则不可整。

凡手骨出者，若向左出，则向右边拔入；向右出，则向左拔入。

凡手脚骨皆有两胫，若一胫断，则可治，两胫俱断，则不治。

凡损伤重者，大概要拔伸、捺正，或取开捺正，然后敷贴，填涂、夹缚。拔伸务要相近本骨

凡捺正，要时时转动使活。

凡伤重必用药水泡洗，然后涂药。

凡夹缚，夏三两日，冬四、五日解开，用熟药水泡洗去旧药，切不可惊动损处，仍敷药夹缚。

凡损一月尚可整理，久则不可。

上一页：金疮
下一页：破伤风


破伤风 《卫生易简方》

破伤风

治破伤被风浮肿 用杏仁研烂浓敷上，却燃烛遥灸之。

治破伤风强直 用防风、天南星等分，为末，以醋调作靥粘贴；及用二、三匙，童便煎服极

又方 用蝉蜕二钱烧灰，为末，酒调服。

又方 用鱼胶烧灰存性，为末，酒调服，仍封疮口。

又方 用桑条尺许长十数根，火上炙取汁，热酒调服。

又方 用人耳中垢，不拘多少，纸上焙干为末，入熟艾中和匀，做成小艾炷七个或十个，灸患处即愈。

又方 用晚蚕蛾研为末，揭起疮痂上药，却盖之，用醋调面糊封之。须臾风出后更揭余半，

又方 用胶如疮大一片浸湿，火炙熔，贴之大妙。

又方 用竹沥饮二、三盏，口噤者斡开灌之。忌冷冻饮料食及酒。

又方 用雄黄、草乌、防风等分为末。每服二、三钱，温酒调下。忌热物。一方加白芷。

又方 用斑蝥头、蝎稍尾、草乌尖、附子蒂、细研为末。量伤加减、热酒调服。

治破伤风及金刀伤打扑损 用黄蜡一块投热酒中化开服，立效，与前方防风、南星连用。

又方 用威灵仙末半两，独蒜一枚，香油一钱同捣，热酒调服，汗出即效。

上一页：折伤
下一页：汤火伤


汤火伤 《卫生易简方》

汤火伤

治汤火疮 用刘寄奴为末。先以糯米浆鸡翎扫伤处，后掺药末在上，并不痛亦无痕。但凡汤

又方 用白芨末或白蔹掺敷，生肌止痛。

治火疮败坏 用云母粉同生羊髓和如泥，涂之。

治汤火伤 用薤白与蜜同捣涂，甚效。

治热汤火烧痛不可忍 用石膏末敷之。

治火疮未起 用栀子仁烧灰，麻油调，浓封之。已成疮，烧白糖灰掺之，燥即瘥。

治汤火伤 用梨削贴不烂，防痛易瘥。

又方 用胡桃肉烧黑，杵如脂敷。

又方 用火焰草晒干，为末，冷水调敷患处。

又方 用炭末水磨涂之。

又方 用土朱磨涂。

又方 用桐油涂。

又方 用柏叶捣烂，敷伤处。

又方 用黄蜀葵花叶捣敷。

治汤火灼未成疮 用豆酱汁敷。

又方 用黍米，面曲等分，熬焦为末，鸡子白调敷。

治汤火伤 退猪毛烧灰，油调敷二、三次可愈。

又方 用鸡子清酒调淋洗；或用蜜涂；或鸡子调韶粉涂；或泥醋调；或飞面水调敷。

又方 用杨梅皮为末，油调敷；及以酒调淋洗。

治汤火败坏及灭瘢 用风化锻石炒黄，倾地上良久出火毒，研细，生油调涂。

治火烧闷绝 用尿溺冷冻饮料之；或冷水和蜜饮之。

治汤火伤 用好米醋蘸湿多年旧窗纸粘贴，自然消愈。

又方 用稻草灰不拘多少，冷水淘七遍，带湿摊上，干即易。若疮湿，焙灰干，油调敷二、三次可愈。

又方 用多年庙上 走兽为末，小油调涂立效。

又方 用生地黄汁，入小油、蜡同熬成膏，瓷器内盛，以鸡翎蘸扫。

又方 用墙上青苔烧灰，小油调涂。

又方 用血余灰以腊猪脂调涂。

又方 用寒水石烧过，为末，水调涂之。

又方 用大黄、黄连、黄柏、黄芩、白芨等分为末，水调成膏。以鸡翎频蘸涂扫，大除肿痛

又方 用多年干白螺蛳壳火 ，为末，如疮破干掺；不破入轻粉，清油调敷。

又方 用大黄、当归等分为末。以清油调敷，湿则干掺。

又方 用赤石脂、寒水石、大黄等分为末。以新汲水调涂，大去赤烂热痛。

又方 用杉皮烧灰存性，为末。湿则干掺，干用鸡子清调涂。

治汤火伤未成疮者 用小麦炒黑为度，研细入腻粉油调涂之。凡汤火伤，切不可以冷水、冷物拓之，热气不出，必致烂肉。

治汤火伤 用薤白与蜜同捣，涂甚效。

上一页：破伤风
下一页：箭刺伤


箭刺伤 《卫生易简方》

箭刺伤

治箭并针折在肉中 用象牙细刮屑，以水和敷上，即出。

又方 用栝蒌根捣烂敷之，日三易，自出。

又方 用齿垢和黑虱研敷，及治恶刺。

治竹木针刺入肉不出 用牛膝根嚼烂，罨之即出。

又方 用王不留行为末，每服汤调三钱下，即出。

又方 用瞿麦为末，水调方寸服，或煮汁饮，日三次。

又方 用白梅细嚼敷之。

又方 用乌羊粪为末，水调涂；或烧灰为末，腊猪脂调涂，自出。

又方 用鹿角烧为末和涂之，一夕自出。

又方 用酸枣核烧灰为末，每服三钱，水调下。

治芦苇刺入肉 用栗子细嚼， 伤处。

治针刺入肉不出 用生姜、橘皮、解盐等分，研为膏涂上，以帛札定，即自出。

治诸骨杂物刺及鱼骨刺入肉不出 用白梅肉水煮烂，研调象牙末，浓敷刺处，自软立出。咽

治刺毒肿痛 用松脂为末，以帛封其上。

治恶刺 用孤屎烧灰，以腊猪脂和封孔上。

治刺伤中毒 用 鱼目烧灰涂之。

治针入肉不出 用双杏仁捣烂，以车脂调匀粘贴，其针自出。

治箭头不得出 用莨菪稞即天仙子，于端午前一日持不语，寻见此草言道∶先生你却在这里不语大，帛裹

治箭伤止血定痛 用定粉、风化锻石、乳香、没药各一两，枯白矾三钱，各研为末。和匀掺

治诸般针刺入肉不出 用干乌羊屎十数粒为末，水调，浓敷上，即痛止刺出。

又方 用黑豆研烂，水调涂之。

又方 用蓖麻子去壳烂研，先以帛衬伤处敷上，频看，若见刺出即拔去。恐药紧弩出好肉，或加白梅肉同研敷尤好。

上一页：汤火伤
下一页：杖伤


杖伤 《卫生易简方》

杖伤

治杖伤 用黍米烧灰和油涂上痛不作瘢。黍米不可与小儿食，令不能行，缓人筋骨，令人好

又方 用五倍子去瓤，米醋浸一日，慢火炒黄，为末。干掺；不破肿痛者，以醋调敷。

又方 用雄黄二分，无名异一分。细研，水敷极效。

又方 用水粉一两，赤石脂一钱生用，水银一分。以麻油杵成膏，摊伞纸上，贴之。如肉陷

治杖疮肿痛 用大黄、黄连、黄柏、黄芩各三钱，乳香、没药各一钱别研，脑子少许，为末

治杖疮并恶疮，痈疽肿疖，发背，瘰 ，寒湿冷刺痛，皮肤顽麻，手肿，打扑腰骨闪肭，血五两，次冷立

治杖疙热毒疼痛 用黄丹一两，密陀僧半两，轻粉钱半，麝半钱，龙脑一字，为末。掺疙上

治打着不痛 用无名异、乳香、没药、地龙去土、自然铜烧醋淬七次、木鳖子去壳等分为掘土

又方 未服前药先用已出蛾末茧烧灰存性，为末。每服三钱，酒调下甚妙。

上一页：箭刺伤
下一页：蛇虫伤


蛇虫伤 《卫生易简方》

蛇虫伤

治诸蛇虫伤毒 用青黛、雄黄等分为末，新汲水调二钱服。

又方 用酥和盐敷之瘥。

又方 用苍耳嫩叶一握捣汁，温酒和饮，滓浓敷伤处；口噤身强者灌之。

又方 用益母草捣烂，浓 伤处。

又方 用鹅粪敷之。

又方 用扁豆叶捣烂敷之。

又方 用独蒜，酸浆草捣敷伤处。

又方 用酒暖洗疮上，日三次。

又方 用紫苏叶油浸，涂伤处。

又方 用贝母为末，酒调，尽量饮。酒化为水自伤处流出尽，却以药滓敷疮上，即瘥。

又方 先问被伤人是甚虫伤，即默念∶“火德星君黑杀。”摄吹在伤处，自然不痛。

又方 用艾炷于伤处灸三五壮，拔去毒即愈。

治蛇咬 用水蓼捣汁饮，滓敷伤处。

又方 用茱萸一两，为末，冷水调，分三服立瘥。

又方 用樱桃叶绞汁服，滓敷伤处。

又方 用独蒜切片置伤处，以熟艾灸七壮。

又方 用犬粪涂之。

又方 用头垢、耳塞、井泥、蚯蚓粪和捣，涂咬处，黄水出愈。一方加白丁香。

治蛇咬肿毒闷欲死 用重台六分，续随子七颗去皮，为末。酒服方寸匕，及以唾和少许敷咬

又方 用干姜、雄黄等分为末，敷之。兼辟蛇，用绢袋盛，系臂上，男左女右，蛇闻气远避

又方 用五灵脂一两、酒洗去沙石，雄黄半两，研细。酒调三钱灌之，滓涂咬处，良久再一

又方 用雄黄不拘多少，为末。以莴苣汁捏为饼，好酒化服及用涂伤处。

又方 用细辛、白芷、雄黄为末，入麝少许。每服二钱，温酒调服。

又方 用地榆生绞汁饮，及浓煎渍之，半日愈。

治天蛇毒，似癞非癞 天蛇即草间黄花蜘蛛，人被其螫，仍为露所濡，乃成此疾，多用秦皮

治蜘蛛咬，一身生丝 用羊乳饮之瘥。

治蜘蛛等虫咬 用生姜汁调腊粉敷之。

又方 用山豆根末唾涂之。

治蜈蚣伤毒 用桑枝、白盐和涂之即愈。

又方 用乌鸡屎水调涂，或用大蒜研烂涂皆效。

又方 用生姜汁调雄黄末贴伤处。

治蜈蚣、蜘蛛毒 用桑白皮捣汁敷之效。

治蚕咬人，毒入肉 用苎根捣汁饮之。若以苎近蚕种，则蚕不生。

治蝎螫痛不可忍 用葱白切一片，浓二分，置螫处，以艾灸三、五壮。

又方 用干姜末唾调涂之。

又方 用白矾、南星末涂疼处即止。

治蜈蚣咬 凡破伤，急以手指于地上干处书“王”字，内撮土掺在咬处即愈。

又方 用耳塞少许，涂咬处疼即止。

治蝼蛄咬 用槲叶烧灰，以泔别浸槲叶洗疮，拭干，涂少许于疮。

治蝎子、蜈蚣、诸毒虫所伤 用香油燃灯吹灭，以余烟淬之

又方 用鸡粪涂之。

治蛇入人穹中 急以手捻定，用刀刺破，以辛辣物置破尾上，用绵紧之自出，不可拔。

治蛇虫咬 用苦 捣浓敷之瘥。

又方 用堇菜生捣敷之，毒即出。

治蚰蜒、蜘蛛咬 用油麻研敷之。

治虫刺螫人 用豉熟嚼敷之，少倾见豉上毛即瘥。不见又敷，昼夜勿绝，见毛为度。

治蜂虿 用醋磨雄黄涂。

又方 薄荷贴之。

又方 用蜂房末猪脂调涂，煎汤洗亦得。

治蛇咬、狗咬、 蜉疮 并用山豆根水研敷之。

治蠼 尿人影着，便令人体病疮，如粟粒累累，痛似刺虫所螫，恶寒壮热 用犀角磨汁涂之

治蛇犬及狂狗咬 用蚯蚓粪和盐研敷神效。

治蛇毒、射工、沙虱等伤着人，眼黑口噤，手足强直，毒瓦斯入腹 用白矾、甘草等分为末。

治射工及疰气发无常处 用芥菜子作丸服之；或为末，醋和涂之，随手有验。

治鼠咬肿痛 用猫粪填咬处。

治人咬伤 用龟板或鳖板烧灰为末，香油调涂。

治蜂、蝎螫人 用人参苗细嚼、搓擦之立效。

治黄蜂螫 用热酒洗之立效。

又方 用清油搽之愈。

治蛇伤 用马兰草即阶前菊生捣敷伤处。亦解酒疸，止鼻衄，合金疮。

治诸恶虫，蛇螫 用地松捣敷之。

治虫、蚕、蜘蛛等咬 用灰 捣碎和油敷之。亦治恶疮。

治蛇伤 用小青一握细研，入香白芷半两，酒调服，却以手捻患处，候黄水出为效。

治蜈蚣伤 用蜈蚣草晒干为末，入盐少许，水调敷患处，能解诸毒。

治蛇伤、犬咬、一切虫毒 用试剑草捣烂贴之。

治毒蛇伤 用好醋一、二碗服，令毒瓦斯不随血走，或饮清油一、二盏亦可；及以头绳扎定伤

又方 用雄黄为末涂之，及以水调服。

又方 用雄黄、白芷、黄蜡等分，丸如指头大。迂有着伤，匙上熔开，滴伤处，或以竹筒按

治恶虫咬 用大纸捻蘸麻油点灯，照熏伤处，其毒尽入油烟内去。

治蛇伤 用细辛、白芷各五钱，雄黄二钱半，为末，入麝香少许。每服二钱，温酒调服。

治蜘蛛疮 用羊乳敷其上，或用清油搽之即安。

治蜈蚣咬 用茱萸嚼烂擦之。

又方 用生姜汁调蚌粉搽。

又方 用灯草蘸油点灯，以灯烟熏之。不问其他毒虫伤，皆可用此熏，极验。

治蛇、犬咬及破伤风 荔枝草一握约三两，以好酒二碗，煎至一碗服即睡，出汗。汗不止，

治恶蛇、疯犬伤 用雄黄、荜茇、细辛等分，入麝少许，为末。每服二钱，好酒调下。

治山溪中沙虱、射弓等毒 用葱、小蒜、茱萸煮汁浸，或捣敷大效。

治二十七般虫咬伤人及疮肿者 用麝香、雄黄、乳香、 砂各二钱，土蜂窝、露蜂窝烧灰存忌鸡、鱼、油腻物。

治水弩射人 用熊胆涂之，更以雄黄酒磨服即愈。

治蛇咬疮 用蒜去皮一升捣破，以童便一升，煮三、四沸，热渍损处一两时。初咬未肿，即

又方 用蒜一升，乳二升，煮烂。空腹顿服，以饭压之，次日根据前再服。

上一页：杖伤
下一页：犬兽伤


犬兽伤 《卫生易简方》

犬兽伤

治癫犬咬 用韭菜根捣汁二、三盏服。

又方 用艾灸伤处五、七壮。

又方 用胆矾为末，贴疮上立愈。

治马咬伤 用栗子细嚼，敷伤处。

又方 用益母草细切，和醋炒封之。

治狗咬破伤风 用人参，桑柴火烧令烟尽，合研为末，掺疮上立效。

治虎、犬、蛇咬伤 用地榆根为末，服方寸匕，日一、二服；亦以敷疮，甚妙。

治狗咬伤 用杏仁去皮尖，同马兰根研细。先以葱汤洗，后用药涂伤处。

又方 用蓖麻子五十粒去壳，以井水研成膏。先以盐水洗咬处，次以膏敷贴。

又方 用虎骨为末敷之。

又方 用砖青和牛粪涂伤处。

又方 用杏仁烂嚼沃破处，以帛裹之，至瘥无苦。

治马咬毒入心 用马齿苋煎汤，服之瘥。

治狂犬咬 用桃白皮一握，水二盏，煎一盏服。

又方 即用犬粪涂，仍拔去顶上红KT （髡）。

又方 用米泔洗净，以砂糖涂之，后用益元散四两，斑蝥十四个去头、翅、足同煎，空心温

又方 用雄黄五钱，麝香五分，研匀，酒调二钱服，下去恶物再服，得睡莫惊觉，或经久复

又方 用桃核壳半个，将犬粪填满，以榆皮盖定，掩于伤处，用艾于桃核上灸十四炷即愈，

又方 用斑蝥二十四个去头、足、翅、以糯米一勺。先将斑蝥七个入米内微火炒，不令米赤烟为利下黄连

又方 用斑蝥七个，糯米一撮，同炒色黄为度，只用米七粒同斑蝥七个研细，以百草霜一钱

又方 用杏仁炒黑杵为膏，贴伤处即瘥。或食犬肉得患者，用杏仁去皮尖炒熟，细嚼服。

治虎、野狼、犬咬发恶 用干姜为末，掺疮口上立愈。

治虎咬伤疮 用青布紧卷，烧一头，内竹筒中射疮口，令烟熏入疮中。

治疯狗伤 用斑蝥三个去翅、足研细，酒一盏，煎半盏，空心服，取下肉狗，至四十个为尽

治马汗入肉 用乌梅和核烂捣为末，入好醋和成膏。先将疮口针破，出尽紫血，有红血出拭

治虎伤 用清油洗疮口，仍吃清油一碗。

又方 用干葛浓煎汤洗。

又方 用砂糖水调涂，仍服砂糖水一两碗。

上一页：蛇虫伤
下一页：五绝


五绝 《卫生易简方》

五绝

治自缢、墙压、溺水、魇魅、产乳死者名五绝 皆用半夏一两汤洗七次为末，丸如大豆，内

治自缢死 缓解下，切勿割断抱取。心下犹温者，刺鸡冠血滴入口中即活，男雌女雄。

又方 用鸡屎白如枣大，酒半盏和灌及鼻中。

又方 用蓝研汁灌之。

又方 即于鼻下人中穴针灸，遂活。

又方 未解下先用膝头，或手浓裹衣服，紧塞谷道，抱起解下，揉其项痕，捻正喉，搐鼻及

又方 根据前法解下，用皂角、细辛为末，搐鼻。

又方 凡自缢高悬者，徐徐抱住解绳，不得割断，上下安脚卧之。以一人用被踏其两肩，手强少旦

治卒暴、堕 、压倒、打死，心头温者 即将本人盘足坐住，令人控起其发；用半夏末急吹

治溺水者 救起放大凳子睡着，脚后凳脚坫起二砖，却用盐搽脐中，待其水自流出，切不可

又方 急解去衣带，艾灸脐中。

又方 救起即用牛一头，将本人肚横覆在牛背上，两边用人扶策，徐牵牛行，出腹内之水。将肚

治溺死一宿者尚活 用皂角末绵包内下部，须臾出水即活。

治冬月落水微有气者 用大器炒灰熨心上，候暖气通，温米粥稍稍吞之即活。若便持火灸即

治冻死微有气者 用大锅炒灰包熨心上，冷即换。待眼开，以温酒粥汤与之，不可便与火烘

治魇死者 不得近前唤，但咬痛其脚跟，及唾其面。不省者，移动些少卧处，徐唤之。原有

又方 急于人中穴及两脚大拇指内离甲一韭叶许，各灸三、五壮即活。

又方 兼治中恶、缢、溺、压 、产难气绝者，用皂角末或半夏末，丸如豆大，内鼻中，嚏

治惊怖死者 用温酒灌之。

治卒暴亡 用腊月狐胆温汤，研灌入喉中即活。若移时救无及矣。

治卧忽不寤 勿以火照，但痛啮其拇指甲际，而唾其面则活；用韭捣汁吹鼻孔，冬月用根汁

治卒魇 用雄黄捣末，以管吹鼻孔中。

治从高坠下，瘀血冲心欲死 用豆豉一合，水二碗，煎数沸，去滓服；若便觉气绝不能言，

上一页：犬兽伤
下一页：百病


百病 《卫生易简方》

百病

治诸病 用威灵仙一味。于冬月丙丁、戊巳月采根，阴干月余日，捣筛为末，温酒调二钱匕饵之者，夏无瘟疫，秋无疟痢，宣通五脏，祛逐诸风，症瘕积聚， 癖气块，痰唾涎水，膀胱宿脓，嗽喘肿胀，手足顽麻，腰脐疼痛，白癜黄胆、疮癣疥癞，目眩头旋，憎寒壮热，虚损伤败，一切疾病服之大验。其性甚善，不触诸药，惟忌茶茗，可煎甘草、栀子代饮。仍以不闻水声者良，净室修合。

又方 用桃胶不拘多少，以桑柴灰汁渍之一宿，日干为末，炼蜜丸如桐子大，每服五、七丸

又方 用石钟乳，捣罗细末服之，酒调或泉水调，服百日通明，久服除百病，耐寒暑，不饥

又方 用矾石一斤，以水一斗二升，渍之一宿，矾石消化，取汁盛铜器中，安炭火上，令大候凝

又方 用好矾石为末，置新桑器 中，以新桑盘盖其上三宿，矾当尽上着盘，取治为末，以白

又方 用矾石三斤，以水五斗，于铜器中煎矾为水，绢滤三遍，去其沙石草土，入猪肪三两炼得百

上一页：五绝
下一页：颐生


颐生 《卫生易简方》

颐生

治人一切虚冷，陈百病，生精神，强忘意，利耳目，轻身延年 用白茯苓去皮、酒浸十五日

又方 用黄精阴干、为末。每日用净水调服，任意多少，一年变老为少。

又方 用鸡头实三合，煮熟去壳，研如膏，入粳米一合煮粥，空心食之，频服甚益精气。

又方 用桑椹子熟时收之，日干为末，炼蜜丸如桐子大。空心酒下四、五十丸，长服之良。

又方 用菟丝子一斤，酒浸十日，水淘、焙干为末，杜仲半斤蜜炙黄、捣，以薯蓣末酒煮为

又方 用胡桃煨熟去壳膜，与破故纸等分为末，炼蜜丸如桐子大。空心酒服三十丸，大补下

又方 用晋枣煮去皮、核、桂心、白瓜仁、松树皮为末，共捣，丸如桐子大。每服二、三十

又方 用胡麻三升，蒸熟、曝干、为末，以蜜三斤和熬，得所丸之。常服和五脏，润肺气。

又方 用紫苏子、高良姜、陈皮等分为末，炼蜜丸如桐子大。空心服一、二十丸，令人肥白劳，

又方 用干莲肉一升，慢火炒毳、捣罗为末，粉草四两去皮、炙焦为末，和匀。每日清晨调

又方 用莲肉去皮心，茯苓去皮、捣细，水漾去斤，各以好酒拌蒸过，再捣细，炼蜜丸如弹

又方 用白茯苓二斤，何首乌一斤不经铜铁，川椒去目炒、甘草炙各四两，俱令碾为末，炼

又方 用犍牛髓、炼蜜各三斤，胡桃五十个去膜，杏仁去皮尖、人参各四两，五味子一两，

又方 用枸杞苗、叶、皮、子（春名禾精苗，夏名却老叶，秋名枸杞子，冬名地骨皮各根据时蜂蜜处，勿令经雨，用日精月华煎干，取出为末，炼蜜和丸如弹大。每服一丸，细嚼，空心温酒送至二年，冬暖夏凉，百病消除，寒暑不侵；及有患双目失明者，服此二年，两目皆明，视物如故；又有患大风疾者，服此一年，身体光泽强健如前，精神加倍。

又方 春甲乙采枸杞叶、夏丙丁采花、秋庚辛采子、冬壬癸采根皮，共为细末，以桑椹子汁

又方 用苍术四斤，米泔浸软，竹刀刮去皮，切作片，内一斤用椒三两炒黄去椒，一斤用盐刮去布盖用候注

又方 用松柏，常以三、四月采新生松叶，可长三、四寸许，并花蕊，阴干为末；柏叶取深日未欲长明耳然，

又方 用苍术酒浸、焙干五两，川椒去目与闭口者炒取末四两，白茯苓去皮三两，川乌炮去每服强人起不或效

又方 用苍术四两，一两酒浸、一两醋浸、一两泔浸、一两盐浸各一宿，葫芦芭、破故纸各山甲酥炙、地龙去土、茯苓去皮、枸杞子、牛膝酒浸各一宿、各三钱，晒干为末，无灰酒打糊丸如桐子大。每服三五十丸，温酒送下，盐汤亦可，空心服，干物压之，仍行百步使药力行，日进二服。此药不用金石，性不燥热，不伤五脏，全凭制度得水火既济之术，夺丹砂烧炼之功，大开脾胃能进饮食，且脾属土，乃五行之主，一失调养，则五脏俱虚，百病由此而生。其药益精髓，补肾经，固元阳，轻腰脚，安五脏，通五窍，令耳目聪明，悦颜容，乌发鬓，坚牙齿，至老写细字，延年益寿，乃仙家之良剂，平补大有功效。

又方 用白茯苓去皮、远志去心、官桂去粗皮、牛膝酒浸三日，大枣蒸、黄精蒸各三两，蛇干

又方 用白芷、桂心、甘菊、巨胜子、白茯苓、旋复花各半两，荜澄茄、牛膝酒浸，覆盆子月发七伤

又方 用木香五钱，当归、虎骨酥炙、杜仲炒去丝、肉苁蓉酒浸、葫芦芭炒、五味子、白芷不足，

又方 常用刷牙药∶青盐、细辛、甘松、猪牙皂角、三奈、木贼、槐角子、石膏各一钱，煎

又方 猪牙皂角及生姜，西国升麻及地黄、木律、旱莲、槐角子、细辛、荷蒂、用相当青盐

又方 堪嗟髭鬓白如霜，要黑原来有异方，不用擦牙并染发，都来五味配阴阳。赤石脂与川酒十一两

又方 干洗头药∶用香白芷、零陵香、甘松、滑石等分为末，掺于发内梳篦。

上一页：百病
下一页：辟谷


辟谷 《卫生易简方》

辟谷

凡远行水火不便或修行人欲省缘休粮 用黄 、赤石脂、龙骨各三钱，防风半钱，乌头一钱二丸

又方 用黑豆五升淘净、蒸三遍去皮，大麻子三升浸一宿，蒸三次口开去壳，捣细、和匀、一方

又方 用大豆五升淘净，蒸三遍去皮为末；大麻子五升汤浸一宿，蒸三遍令口开去皮为末；

从初麻子日增煎汤放冷服之，初间且吃三、五日白米稀粥汤仍少少服，三此药大忌欲事。

又方 用白茯苓四两为末，头白面一、二两，同调稀，以黄蜡三两代油，爆成煎饼，饱食一胃，无令涸竭。开食时，用葵菜汤并米饮稀粥少少服之。

又方 用乳香、金箔六个，定粉、银朱、木香、松脂、白茯苓、雄黄、赤石脂、黄蜡、珍珠就一丸

又方 用茯苓末十两，干姜、甘草、生姜各二两，香油四两炼熟，白面二斤，黄米粉二升，

又方 用甘菊、茯苓、黄蜡、松脂、蜂蜜等分。先炼蜜，次下药搅匀，丸如弹子大。每服一

又方 用白茯苓去皮，定粉、黄丹、白松脂、白沙蜜、黄蜡各二两，朱砂三钱，金箔二十个丸如见手密白茯苓末，烙成煎饼，食半饱，以后药在丹田，永不饥渴，久则交过五脏，阴滓俱尽，长生不死。诸人得服并无所忌，使人添气力，悦容颜，身轻体健，百病皆除，救贫拔苦，实济世之良方，长生之妙法。其间欲饮食，俱不妨事，但七日之内吃，食药必随下，至半月药在丹田永不出矣。服时面东持药念咒一遍，吹在药上如此七遍毕，以乳香汤送下。咒曰∶“天清地宁，至神至灵；三皇助我，六甲护形；去除百病，使我长生；清清净净，心为甲庚；左招南斗，右招七星；吾今立化，与天齐生；吾奉太上老君，急急如律令。”

又方 用青粱米，醋二斗渍三日，百蒸百曝藏之。远行一餐十日不饥，重餐四百九十日不饥

又方 用米一升，赤石脂三斤。水渍淹之，置于暖处二三日，上青白衣，捣为丸如李大，日

又方 用铁脚凤尾草同黑豆蒸熟，拣去草，每食五七粒，始日自然忘食。

又方 用松叶细切，日服一合，常服使人不老，身体生毛，毛皆绿色，长数寸，身香少睡，

又方 用松实为末，每服一合，日三服，则无饥渴，勿食他物，饮水不妨，百日身轻快行，

又方 用紫石英一名石芝，为末，常服，永不饥渴，益气延年。

又方 用大米二、三合炒过，以黄蜡二两熔铫内，再入米炒，令蜡干取出，任便食之，即数

上一页：颐生
下一页：辟虫


辟虫 《卫生易简方》

辟虫

治诸物被虫 用莽草烧烟熏之，则蠹虫皆去尽。

治蚊虫、壁虱 用水鳖子、川芎各一两，雄黄半两，为末，蜜丸如芡实大。烧一丸蚊虱尽去

治蚊虫 用社日祭余酒，喷屋四壁能辟蚊。

又方 于除夜五更，使一人堂中向空扇，一人问云∶扇甚的？答云∶扇蚊子。七问答乃已，

又方 端午日五更，根据前法扇问答尤验。

治壁虱 用纸书云∶欠我青州木瓜钱。将此七字贴于床脚上，忽然不见。一云∶张贤买了木

又方 用白马蹄于床下焚烧，壁虱尽化为血。

治鼠耗 用安息香、蟹黄、松鼠等分为末。夜静时焚烧，其鼠悉来，不得打杀，以物盛放土

治桑、果树生虫 正月一日鸡鸣时，持火遍照五果及桑树上下，则虫不生。

治五谷生虫 用正月十五日残糕糜熬令焦，和谷种之，能辟虫。

治虫蚁 惊蛰日用锻石撒门限外，免虫蚊出。

又方 三月三日取芥菜花铺灶上及床席下，可辟虫蚁，极验。

又方 三月三日收苦楝花或叶铺于荐席下，可避蚤虱。

又方 清明前二日夜，鸡鸣炊黍米熟，取釜中汤遍洗井口瓮边地，则无蚂蟥，百虫不近并瓮

又方 清明日日未出时采荠菜花枝，候干。夏间做挑灯杖，能祛蚊；及取花，阴干，暑月置

又方 清明日用熨斗内着火炒枣子，于卧帐内上下令烟出，令一人问∶“炒甚的”？答云∶“炒狗蚤”。七问七答，则狗蚤不生。

又方 五月五日取浮萍，阴干，烧烟去蚊子。

又方 五月五日用熨斗烧一枣，置床下，辟狗蚤。

又方 端午日午时，用朱砂写“茶”字，倒贴之，蛇、蝎不敢近。

又方 端午日午时写“白”字，倒贴于柱上四处，则无蝇子。

又方 元日平旦用盐豉吞七粒，终岁不于食中误吃蝇子。

又方 端午日午时望太阳，将水咒曰∶“天上金鸡吃蚊子脑髓”。吸太阳气吹灯心上，念咒

又方 端日用腊水洗屋下，无蚊蝇。

又方 端午日取莴苣成片，放橱柜中，辟虫蚊蛀衣帛等物，叶亦得。

又方 端午日午时书“仪方”二字，倒贴于柱脚上，能辟蚊虫。

又方 凡造酱于三伏内，黄道日浸豆，黄道日蒸拌，忌妇人见，则无虫。

又方 七月七日晒曝革裘无虫。

又方 七月收角蒿置毡褥、书籍中，辟蛀虫。

又方 腊日用猪脂四两悬于厕上，入夏则一家无蝇子。

又方 腊月水、日晒荐席，能去蚤虱。

又方 人家不欲燕子来巢者，书“戊”字贴至处。

又方 辟蚰蜒∶端午日书“滑”字贴之。

又方 辟蚊蚋∶书“风”字、“间”字，贴窗壁下。

又方 凡入山林，默念∶“仪方不见蛇虫”；诵∶“仪康不怕虎野狼。”

又方 辟蛇法∶于四壁柱上，用倒流水研墨，书“龙”字贴之。

又方 多用小片砖瓦写“仪方”二字，置四处，蛇自畏退。

又方 断鼠法∶用黑犬血和蟹烧之，诸鼠悉去。

又方 每月辰日塞鼠穴，则自无鼠。

又方 遇寅日以物塞鼠穴，鼠自断。

又方 用野狼粪和印香烧，可聚鼠。

又方 夏间点灯欲无蚊蚋相近，就腊前一日，以水浸灯心，少时晒干收之，夏月用。

又方 端午日用麻线一条围床周匝，以蝙蝠血涂遍系床四面，绝蚊蚋。

又方 烧蝙蝠屎可辟蚊子。

又方 夜明砂与海金砂二味同和苦楝花，每到黄昏烧一捻，蚊虫飞去别人家。

又方 木鳖、茅香分两停，雄黄减半也须秤，每至黄昏烧一炷，安眠高枕到天明。

又方 用木屑一斗，天仙藤末四两，研匀如印香燃之，蚊蚋悉去。

又方 用鳖血画围蚊聚或早间开一路，即从开处出。

又方 咒曰∶天地太清，日月太明，阴阳太和，急急如律，令敕面太阳。念七遍，吸气吹灯

又方 端午日取浮萍晒干，二月收桐花、一作苦楝花，夜明砂合捣为末，作印香烧堂中，蚊

又方 夏月不令百虫飞入灯。初上灯时用净草或竹木七寸虔心咒曰∶“波利瑟吒护生草，救

又方 端午日取大虾蟆一个，用好墨一块入于口中红线缚住，取正午方掘一穴，深五寸，埋蚊

又方 用浮萍、羌活为末，焚之，蚊自绝。

又方 用鳖壳、夜明砂为末，烧之。

又方 辟鼠∶取大雄鼠一个，割去其势放之，满屋自咬鼠死，尤胜似猫。

又方 辟燕子∶用白纸朱书“凤凰”二字，贴巢上即去。

又方 辟蛇∶凡行路入山有蛇，带雄黄在身，及草内研雄黄水涂脚心，或腿裤上带之，蛇自

又方 去壁虱∶用麝香壳三个，置床席下，即除去。

又方 断蚰蜒∶用白矾水洒来处。

又方 打春时，拾春牛泥撒在檐下，蚰蜒不生。

又方 辟蚊子∶用苦楝花、柏子、菖蒲各一两，为末。慢火烧，闻气自去。

又方 除蚤、虱、床有壁虱∶多用蒴 或茯苓末，铺掺茵席下，或用牛角烧熏亦妙。

又方 用辣蓼晒干，铺席下，除壁虱。

又方 用枸杞子、樟脑、雄黄为末。包贮置床度下，可去壁虱。

又方 用百部根烧烟熏之。

又方 用好木瓜切片，铺床下。

又方 用雄黄、龟壳、牛角屑等分为末，如香烧之。

又方 用菖蒲、浮萍、葱各一斤为末。每用半盏许撒席上，次日皆自死。

又方 用骡蹄、牛角、黄柏、木瓜烧烟熏之。已上诸方皆除壁虱。

治虮虱 用菖蒲、神曲、白矾各半两，硝石一分，黑锡一两。铫内熔锡入矾硝，炒研成粉，心内

治头上虱 用藜芦为末，掺发中，经宿虱皆自落。

又方 用轻粉少许掺头上，一、二日虱皆尽。

又方 人多虱者，将及冬，用水银二、三钱，腊茶末一钱，于掌内以津唾调开，将绵作绳

治狗蚤 用菖蒲末掺席上。

又方 用草乌、菖蒲根等分，并一盏炒干，为末掺之。

又方 用白胶香床下熏之，蚤虱尽去。

治蝇虫 用腊月雪水，遇晏洒几盘上，蝇自去。

又方 用绿矾水泽食巾，盖桌器，蝇不敢近。

治辟鼠耗 用木刻猫儿一个，以雌鼠尿调彩色画之，鼠见自走。

治衣服有虱 用百部、秦艽各一两为末，烧烟熏衣，虱尽落浮。

上一页：辟谷
下一页：经候不调


经候不调 《卫生易简方》

经候不调

治血脉不调 用苦益菜为末。每服一、二钱，温酒或艾、醋汤调服。

治月水不利 用醍醐叶绞汁，和酒煎，服一盏。

治经血不止 用五灵脂末炒令烟尽，每服二钱，当归二片，酒一盏，煎六分，去滓，热服。

治月水不通 用浓朴三两，水三升，煎一升，为三服，空心，不过三四剂瘥。

又方 用鼠粪烧灰，为末。每服一钱，热酒调下。

治月信不调 用阿胶炒成珠，为末，酒调一钱服。

又方 用香附子炒黄，为末。每服一钱，醋少许，陈米汤调下。

治经脉不通 用巴豆去油如绿豆大三丸，以乌金石末一钱，调汤送下即通。年小者，丸如菜

又方 用皂角一枚去皮、弦、子，巴豆一粒去壳，杏仁二个去皮尖，同捣细。以津唾和作一

治经候不调 用香附子一斤分作四分，以好酒、米醋、童便、盐水各浸一分，俱七日焙干，为末，醋糊丸如桐子大。每服七十丸，空心食前温酒调下，瘦人宜加泽兰叶、赤茯苓各二两

治妇人年四十九岁以后，天癸当住，每月仍行或过多不止 用黄芩心二两，以米醋浸七日，日二

治经脉逆行，血风攻脑，头目旋闷，不省人事 用喝起草嫩心即苍耳阴干，为末。不拘时，

治月经欲来前后腹中痛 用当归米醋微炒、延胡索、红花、没药等分为末。每服二钱，温酒

治月经不来，赤白带下 用枯白矾、蛇床子等分为末。醋糊丸如弹子大，胭脂为衣，绵裹纳

治血枯 用川大黄为末，醋熬成膏，捻作小钱大饼子。每服酒磨化一饼子。

治干血劳 用大麦芽炒、小麦芽炒、千里马灰即左脚破草鞋各一两，为末。每服三四钱，酒

治经血不行及症瘕 用干漆炒，牛膝各一两，为末，生地黄汁一升，同入砂锅内熬成膏，丸如桐子大。每服一丸，加至三五丸，温酒送下，不拘时。

治月候积年不来或数月不通 用龙胎、瓦松、景天各少许，水二碗，煎一碗，去滓，分作三

治经水不调身黄 用白矾半两，陈皮三钱，为末，以黄蜡半两熔开，和丸如桐子大。每服三

治月候不干 用当归一两，附子一个，牡丹皮、鹿茸、地黄、人参各三钱，为末，醋糊丸如

治经候不调 用人参、草果、白术、缩砂、白茯苓、红枣肉煨过焙干，为末。每服二三钱，

又方 用当归、川芎、白芍药、熟地黄酒蒸焙等分。每服四钱，水一盏，煎八分，空心服。

治经候不调，血脏冷痛 用当归、附子炮等分。每服三钱，水一盏，煎八分，空心温服。

治营卫不调，寒热自汗，肿满 用大豆炒去皮一两半，茯神一两，琥珀一钱，为末。每服一钱，浓煎乌豆，紫苏汤调下。

治室女经候不调，血气相搏，腹中刺痛 用橘红二两，延胡索去皮醋煮、当归酒浸炒各一两

治经候不调，血气刺痛，腹肋胀满，头晕恶心，崩漏带下，便血症瘕 用香附子一斤、米醋浸一日、瓦瓶中慢火煮醋尽，薄切，焙干，艾叶四两，当归二两，为末，醋糊丸如桐子大。

治血癖 用大黄三两，为末。酒二升，煮十沸，顿服。

治少女血热风毒，皮肤生瘾疹，并行经脉 用凌霄花为末。每服二钱，食前温酒调下甚效。

治血气刺心，痛不可忍 用五灵脂，蒲黄等分为末。每服二钱，醋一盏，煎成膏，再入水一

治血气腹肿 用山豆根为末。每服三钱，空心热酒调下。

治一切血病及产妇一切伤损 用益母草竹刀切洗净，银器内炼成膏，瓦器盛之。每服一大匙

治血气百病，诸虚不足 用当归四两，地黄二两，为末，蜜丸如桐子大。每服二十丸，食前

治月水滞涩，结成瘕块，肋胀欲死 用马鞭草根苗五斤锉细，水五斗，煎至一斗，去滓，别

治血气逆，烦闷心痛 用水牛角烧存性，为末。每服方寸匕，酒调下。

治月候伤过及崩中 用小蓟根捣取汁，半升服之。

治无故尿血 用龙骨为末。每服方寸匕，空心食前酒调，日三服。

治月经太过 用甜瓜仁为末、去油，水调服。患香港脚人食甜瓜永不瘥，多食发黄动冷气，令

治血气攻心，痛不可忍 用蓼根细锉，酒浸，服之瘥。

治血气逆心闷痛 用生蒜捣汁，服二盏即瘥。

治失血 用紫苏不拘多少，大锅内水煎将干，滤去滓，熬膏，以赤小豆炒熟，为末，和丸如桐子大。每服三、五十丸，酒下，常服瘥。

治血气胀满 用刘寄奴穗实为末。每服三钱，酒煎服，不可过多，能令人吐利，此破血之仙

治血气、血积、血癖 用藕节、荷叶蒂等分为末。每服二匕，热酒调或煎服无时，日三，大

又方 用鳖甲、琥珀、大黄等分为末。每服二钱匕，酒调或煎服，多下恶血，血尽住服。

治血块 用蘩蒌即鸡肠草以醋煮汁服之，无时；或以童便绞汁服亦妙；或为末一升，醋三升，同熬稠，丸如桐子大。每服十丸，空心温酒送下，日三服，血块自下。

治血气风虚，四肢不收或仰息不得 用石膏二两，甘草一两炙为末。每服方寸匕，温酒下，

上一页：辟虫
下一页：崩中


崩中 《卫生易简方》

崩中

治崩中连日不止 用热艾鸡子大，干姜一钱，水五盏，煎至二盏半，入炒阿胶末半两，消化

又方 用槐耳烧灰为末。每服方寸匕，酒调服，不问年月远近皆治。

又方 用白僵蚕、衣鱼等分为末。井花水调服，日三瘥。

又方 用五灵脂为末十两，水五盏，煎三盅去滓，再煎为膏，入神曲二两，丸如桐子大。每服二十丸，空心温酒下。

治崩中血凝注 用生胡麻一升捣烂，入汤中绞汁，半升服，立瘥。

又方 用贯众炒为末。每服三钱，醋调服或煎服，立止。

又方 用蒲黄黑神散服立效。

又方 用朱砂新瓦上炒香为末。每服二钱，白汤调下。

又方 用童子发，以瓦二片相合，封两头，火炼为末。每服方寸匕，酒调下。

又方 用伏龙肝末五、六钱，米泔水半碗，调服即止。

又方 用蚕故纸一张剪碎炒焦，槐子炒黄等分为末。每服二钱，酒调服立止。

又方 用破故纸炒黄、蒲黄炒、千年锻石炒黄等分，为末。每服三钱，空心热酒调服，立止

又方 用妇人油发半两烧灰，千针草灰半两，为末。每服三钱，火 秤锤淬酒调服。

又方 用蚕砂为末。每服三钱，热酒调服。

又方 用龙骨烧赤、当归各一两，香附子炒三钱，棕毛灰半两，为末。每服三、四钱，空心米饮调下。忌油腻鸡、猪、鱼、兔等物。

又方 用干莲蓬、棕榈皮及毛各烧灰半两，香附子三钱炒，为末。每服三、四钱，空心米饮调下。

又方 用柏叶一握，水煎服无时。

又方 用石苇为末。每服三钱，酒调服。

治血崩、血痢 用黄柏、黄连各四两，苦酒五升，煎减半，温服无时，大效。

又方 用柏叶二两，芍药一两炒过，同为末。每服二钱匕，水酒共一盏，煎五分，温服无时。

又方 用甑带烧灰，故蒲是也，每服三钱匕，温酒调下，无时。

治崩中 盖是阳乘阴则经水沸溢，宜清之。用黄芩为末，每服三钱，烧秤锤淬酒调下。

又方 用绵子、黄绢、马尾、艾叶、藕节、莲蓬、油发、赤松皮、棕榈、蒲黄各烧灰，等分为末，醋煮糯米，糊丸如桐子大。每服一百丸，米饮下。

又方 用干莲房烧灰存性，为末。每服二钱，酒调下。

又方 用绵子、棕榈、头发共烧灰存性，百草霜同研为末。每服三钱，空心酒调服。

又方 用荆芥穗就灯头上烧焦，为末。每服三钱，童便调下。

又方 用防风去芦又炙，为末。酒煮糊清调下二钱，空心日二服，极验。

治漏下血不绝 用槐花烧灰，为末。每服二钱匕，食前温酒调服。

治血崩，大便血及冷痢 用牛角 烧灰存性，为末。每服二钱，童便或醋调服。

治伤中崩绝 用醍醐菜捣汁，和酒煎沸，服一合。

治血崩 用蒲黄、黄芩各一两，荷叶灰半两，为末。每服三钱，空心酒调下。

上一页：经候不调
下一页：带下


带下 《卫生易简方》

带下

治白带下，脐腹冷痛，面黄虚困 用白葵花一两，阴干为末。每服二钱匕，空心温酒调下；如赤带下，用赤花。

治赤白带下 用益母草开花时采捣为末。每服二钱，食前温酒调下。

又方 用酸浆草阴干，为末。每服三钱，空心酒调下。

又方 用白芍药三两，干姜半两炒黄，为末。每服二钱，空心米饮调下。

又方 用地榆三两，米醋一升，煮十余沸去滓，食前热服一合。

又方 用云母粉，温水调服三方寸匕，立见神效。

又方 用酸石榴五枚连壳舂，绞取汁。每服五合，服汁尽即断。

治断赤下 用韭白、黄柏浓煮汁饮。

治赤白带下 用狗头骨烧灰为末。每服二钱匕，空心食前温酒调下，日二服。

治漏下五色羸瘦者 用鳖甲烧黄为末。酒调方寸匕，日二服。

治赤白带下 用旧莲房为末，麝香少许，空心米饮调下。

又方 用赤石脂 、海螵蛸、侧柏叶等分为末。每服二钱，米泔调下，日三服，极效。

治室女虚寒，带下纯白 用鹿茸酒蒸焙二两，白蔹、金毛狗脊燎去毛各一两，为末，以艾煎醋，打糯米糊丸如桐子大。每服五十丸，空心温酒送下。

治白带下 用白马蹄烧透为末。每服三钱，温酒调下；若赤带下，用赤马蹄烧灰服。

治赤带下 用蒲黄、滑石为末，每服三钱，水调下。

治赤白带下 用野人肝锉碎，炒烟出为末。每服三钱，空心温酒调下。

又方 用兔皮烧灰为末。每服三钱，温酒调下，无时。

上一页：崩中
下一页：无子


无子 《卫生易简方》

无子

治妇人无子 用正月雨水，夫妻各饮一杯，还房当即有孕。

又方 用二月丁亥日收桃、杏花，阴干为末。戊子日和井花水，服方寸匕，日三服，大验。

又方 用二月乙酉日，日中北首卧合阴阳，有子必贵。

治冲任虚损，下焦久冷，月事不调，不成孕育，崩漏带下 用生硫黄六两，禹余粮九两醋淬，赤石脂 红、附子炮去皮脐、海螵蛸去壳各三两为末，醋糊丸如桐子大。每服三十丸，空心温酒、醋汤任下。

治诸虚不足，久不妊娠，骨热形羸，崩中带下 用鹿角霜、白术、白茯苓、香白芷、白薇、山药、白芍药、牡蛎 、乌贼鱼骨等分为末，面糊丸如桐子大。每服五十丸，空心米饮送下。

治虚寒，胎孕不成或多损坠 用泽兰叶、白术各两半，干姜炮，肉桂去皮各半两，当归、熟五十丸，空心温酒下。

又方 用细辛、沉香、木香各五钱，杜仲炒断丝、附子炮去皮脐、防风、川芎、白芨、干姜、茯苓、豆蔻、桂心为末，炼蜜丸如桐子大。每服三十丸，空心温酒下，日二服，不过一月有孕。如觉有孕，即停服，无夫妇人不可服。

又方 用秦艽、桂心、杜仲、防风、浓朴各三分，生附子、白茯苓各一两半，白薇、干姜、沙参、牛膝、半夏各五钱，人参、细辛各一两，并生碾为末，炼蜜丸如绿豆大。每服三五十丸，空心米饮或酒任下，不过四十九日，即便有妊，既有即停服。

上一页：带下
下一页：胎漏


胎漏 《卫生易简方》

胎漏

治胎漏下血及因事下血 用枳壳炒、黄芩各半两，白术一两，为末。水煎，食前温服。

妊娠下血名曰胎漏，胞胎干者儿亡。

又方 用生地黄为末。每服方寸匕，酒调服，无时。

又方 用干地黄一两，赤石脂三钱，同为末。每服二钱，温酒调下，日三服。

又方 用丹参一两半。酒五盏，煎三盏，分作三服，无时，大效。

又方 用生、干地黄、干姜等分为末。每服二钱，温酒调下。

又方 用缩砂一两，益智半两，为末。每服三钱，空心白汤调下。

又方 用香附子炒去毛，为末。每服三钱，白汤调下。

又方 用新地黄汁二升，酒四合，同煎三、五沸，分作二、三服。

又方 用阿胶炒黄，为末。每服二钱匕，食前粥饮调下。

治妊娠卒下血 用葵子一升。水五升，煮二升，分作三服。

又方 用鹿角胶二两，酒煮消尽，顿服。

又方 用阿胶三两炙，捣为末。酒一升半，煎令消，一服愈。

又方 用阿胶二两为末，生地黄半斤捣取汁，以酒三升和绞，分三服。

治妊娠卒胎动，腰痛或转抢心或血不止用艾叶鸡子大一块，酒四升，煮二升，分作二服，无时，或用醋煎。

又方 用菖蒲半斤捣取汁服之。

又方 用生曲半饼为末，水和绞汁服三升。

又方 用葱白一握浓煮汁饮之。

又方 用当归四两，芎 九两。酒三升，水四升，煎二升，分服。若子活即安，死即自下。

治妊娠忽下黄水如胶或如豆汁 用苎根切二升，银一斤。水九升，煎四升，每用一升入酒

又方 用秫米、黄 各一两，细锉。水七升，煎三升服。

治胎漏 用桃奴烧存性，为末。每服方寸匕，水调服。

治胎动痛 下血不止 用蜡如鸡子大，煎消三五沸，酒半升投和，服之即安。

上一页：无子
下一页：安胎


安胎 《卫生易简方》

安胎

治胎动不安 用银以水煮汁，却用葱白一握，投汁，煮作羹服之。

又方 用苎根二两锉碎，银五两。酒水各一盏，同煎一盏，去滓，温分二服；或单用水二盏煮服。

治妊娠月未足，腹中痛似欲产者 用知母末，蜜丸如桐子大。每服二十丸，不拘时，米饮下。

又方 用菖蒲根捣汁一、二升服。

治妊娠误有失坠，胎动不安，腹中痛楚 用缩砂熨斗内盛，慢火炒熟，去皮为末。每服二钱，热酒调下，神效。

又方 用新青竹茹二合，好酒一升，煮三五沸，分三度服。

又方 用缩砂、紫苏、艾叶、葱白，以酒盅半，煎一盅服。

治因争斗胎动，气刺上喘 用苎根一握洗净，生姜五片，水盅半，煎一盅，调粥服。

治胎动五六个月困笃者 用葱白一握，水三升，煎一升，去滓，顿服。

治胎不安并产后诸疾 用杜仲瓦上焙干，木臼中杵为末，煮枣肉丸如弹子大。每服一丸，烂嚼，糯米饮下。

治胎动不安；如重物坠，冷如冰 用川芎、当归共三钱。水煎，食前温服。

治胎痛 用当归一两，熟地黄二两。水三升，煎一升，顿服。

治胎不安 用白术、黄芩等分为末。每服三钱，入当归一钱，水二盏，煎一盏温服。

治妊娠从高坠下，胎气不和腹痛 用川芎为末。每服二钱，温酒调下。

治妊娠三两月，胎动不安，防其欲坠 用杜仲去粗皮姜汁炒去丝、川续断酒浸各二两，为末，煮枣肉，和丸如桐子大。每服七十丸，米饮下。

凡治妇人始觉有孕，用雄黄一两，以绛 盛带养胎，转女为男。若觉有孕一两月 即着夫衣冠，平旦绕水三匝，映水视影勿反顾，必生男。须要于甲、丙、戊、庚、壬阳日作乃效。

凡有孕，饮食起居悉宜详慎，苟或不能禁忌，必致子母俱各有伤。

若有孕，食犬肉，令儿无声；

食兔肉，令儿缺唇及难产；

食马、驴、骡肉，令儿过期不生；

食蟹，令儿横生；

食干姜，令胎肉消；

服犀角 亦能消胎；

食荤臭物，令儿患腋气；

食雀肉，令子淫乱面多点；

食梨并太热、太冷物，皆能伤胎。

上一页：胎漏
下一页：胎前诸证


胎前诸证 《卫生易简方》

胎前诸证

治妊娠四五月，忽腹绞痛 用枣十四枚，烧焦为末，童便调服。

治妊娠卒腰痛 用鹿角五寸烧赤，内酒一升中浸冷，又烧浸，如此数便，研细为末。空心

治胎前腹痛脚肿 用陈皮、甘草、赤茯苓各三钱，苍术、木瓜、白术各五钱。姜、枣煎服。

治妊娠不得小便 用滑石末，水和，泥脐下二寸。

治妊娠心气痛 用艾叶、茴香、川楝子俱炒等分。醋煎服。

治妊娠热病心闷 用葛根捣汁二升，分三服，或每服用葛一两，水一盏，煎半盏服，日三，大效。

治妊娠疟疾 用夜明砂为末。茶清调三钱，空心服。

治妊娠患淋，小便数，热痛，手足烦疼 用地肤子或茎叶五两。水四升，煮取二升半，分温三服。兼治男子。

治妊娠小便数，不禁 用螵蛸十二枚为末，分作二服，米饮调下。亦治男子阴萎泄精，遗溺白浊。

治妊娠小便小利 用芜菁子末。水调方寸匕，日二服。

治妊娠患淋 用葵子一升。水三升，煮二升，分二服，无葵子用根一把亦可。

治妊娠体肿，小便不利，发渴 用猪苓五两为末，熟水调方寸匕，日三服。

治胎前产后痢 用败龟板一枚，米醋炙，捣为末，米饮调下。

治临产痢 用栀子烧灰为末。空心熟水调一匙，甚者不过五服。

治妊娠血痢 用阿胶二两，酒一升半，煮一升，顿服。

治妊娠下痢脓血，及咳嗽 用白术、黄芩、当归等分，为末。每服三五钱，水煎去滓，食前服。加桑白皮，止嗽。

治产中咳嗽 用黄柏、桑白皮蜜炙黄等分为末。每服三钱，水一盏，入糯米二十粒，煎六分，以款冬花烧灰六钱，同调温服。

又方 用铁秤锤烧赤，投于一升酒中，温服大效。亦治孕妇心腹痛，服下立愈。

治妊娠恶心，呕吐清水，腹痛不食 用人参、干姜炮等分为末，以生地黄汁丸如桐子大。每

治妊娠恶阻醋心，胸腹冷痛，吐逆不食 用半夏汤泡七次，人参、干、生姜各半两，为末，以生地黄汁浸，蒸饼，丸如桐子大。每服四十丸，米汤下。

治妊娠宿有风冷，胎痿不长，或动伤胎气，多致损堕，常服壮气，益血、护胎 用牡蛎五钱，白术、川芎各一两，蜀椒去目炒七钱，为末。每服一钱，空心温酒调下。

治妊娠心惊胆怯，终日烦闷 用白茯苓二钱，防风、麦门冬去心，黄芩各一钱。水一盏，竹

治妊娠小便不通 用赤茯苓、冬葵子等分。每服五钱，水二盏，煎一盏，温服；或为末，每服二钱，米饮调下，不拘时。兼治身重恶寒，眩晕如转胞，加发灰少许，极妙。

治妊娠胎水不利，胸满腹胀，小便不通，遍身浮肿，或胎动 用当归、白芍药、白茯苓、白术各一钱。以鲤鱼一尾，洗去鳞肠，白水煮熟，去鱼用汁盏半；生姜七片，橘皮少许，同煎一盏，空心服，以胎水去尽为度。

治妊娠遗尿不禁 用白薇、白芍药等分，为末。每服二钱，食前温酒调下。

治妊娠腹中疼痛下痢 用白芍药，白茯苓、当归、泽泻、川芎各一两，白术一两半，为末。每服二钱，空心温酒、米饮任下。

上一页：安胎
下一页：妊娠伤寒


妊娠伤寒 《卫生易简方》

妊娠伤寒

治妊娠七月，伤寒壮热，赤斑变为黑斑，溺血 用葱一把，水三升，煮熟服之，食葱令尽。

又方 用艾叶一两。酒三盅，煎一盅半，分为二服。

治妊娠伤寒中风，表虚自汗，头痛项强，身热恶寒 用四物汤加苍术、细辛煎服。

治妊娠伤寒，头痛、身热、无汗 用四物汤加防风、麻黄煎服。

治妊娠伤寒，下后过经不愈，温毒发斑如绵纹 用四物汤加升麻、连翘煎服。

治妊娠伤寒，汗下后咳嗽不止 用四物汤加人参、五味子煎服。

治妊娠伤寒，汗下虚痞胀满 用四物汤加浓朴、枳实，煎服。

上一页：胎前诸证
下一页：滑胎


滑胎 《卫生易简方》

滑胎

治产前滑胎 用牵牛一两，赤土少许，研极细。每觉转痛，频煎榆白皮汤，调一钱匕下。

治妊娠逆产 用枳壳去白麸炒四两，甘草炙二两，为末。每服一钱，空心如茶点服。自五月以后一日一服，至临月易产，仍无胎中恶痛。忌登高厕。

治妊娠临月易产 用榆白皮焙干，为末。每服方寸匕，汤调下，日三服，产极易。

治孕九个月将产 用猪肚一个，葱椒五味熟煮食之，勿与别人食。

治妊娠易产 用五月五日采苋菜和马齿苋等分，为末。每服三钱，井花水调下，易产。

治妊娠因病欲去胎 用麦芽二两，水一盏半，煎一盏，分温三服。

治临产催生 用铁器烧赤淬酒一盏饮，便令分解。

又方 用通明滴乳，为末。如觉腰腹痛，急用一匕沸汤，或酒调服，甚有益，但不可过多，恐儿骨力伤软。

又方 用蓖麻子细研，敷产妇手足心，产后速拭去，亦治疮疥。

又方 用猪脂一两，葱白一寸切，熬成油，通口服。

治妖胎不出 用半夏矾煮、白蔹生用，等分为末。每服一钱，临卧酒下，小产一服，横生二服，倒生三服。人行一里，进一服。

治妊娠令易产 用大麻根三茎，水一升，煎半升，顿服。立下胎衣，不下服之亦效。

上一页：妊娠伤寒
下一页：难产


难产 《卫生易简方》

难产

治难产 用黄葵子炒七十粒研烂，酒调服即下；或为末，井花水调二钱匕服；如无子，以根

又方 用蜀葵子一合捣碎，水二升，煮一升，去滓顿服半升，则小便与儿便出；若临产，煮

又方 用赤小豆生吞七粒，若良久不下，即是女也。又吞七粒，即瘥。

又方 用蓖麻子两手各把一枚，须臾立下。

又方 用败笔头一枚，烧灰为末，研生藕汁一盏，调服立产。

又方 用 鼠即飞生皮毛，与产妇持之，令易生。

又方 用水马手中持之，则易产。

又方 用牛粪中大豆一枚，擘作两片，一片书“父”，一片书“子”，却合以少水吞立产

又方 用路旁破草鞋鼻，烧灰存性，酒调下。

又方 用双头莲即催生草，临产时左手把之，随即生下。

又方 用石燕子，令产妇两手各握一枚，须臾子下。

又方 用益母草捣取汁七合，煎半盏、顿服之立下。干者一握，水七合，煎服。

又方 用弓弩弦缚腰，及烧弩牙令赤，内酒中饮之。

又方 用槐子七枚，水吞下，立出。

又方 用百草霜、白芷等分为末，童便和少醋打成膏，热汤调下。

又方 用千槌花，即凿柄蓬头烧灰存性，为末，急流水调下。

治血气不旺，临蓐难产 用麝香一钱，盐豉一两，旧青布包裹烧红，急研细为末。以铁秤锤

治难产及胞衣不下 用贝母七枚为末，调酒服。

又方 用童便一升，姜葱各一分。煎三两沸，乘热饮便下。

又方 用蓖麻子七枚，细研涂脚心，子及胞衣才下，便速洗去。不尔肠出，即用此膏涂顶，肠当自入。

治难产凑心不下 用蛇皮烧灰，入麝香少许，研细，温酒调下，立产。

治难产 用细墨一寸为末，冷水调下。

又方 用鳖甲烧灰为末。每服三钱，温酒调下。

治产经数日不下，或胎死腹中 用玄明粉四钱，以清油、蜂蜜各一两，温热调下，须臾即产，累验。

又方 用瞿麦为末五、七钱。水一盏，煎浓汁，顿服便下。亦治小便不通，明目，止霍乱。

治二三日不产，或横生倒产，或胎死不下 用地龙洗净瓦上焙干、陈皮、蒲黄等分，另为末。各以一钱，新汲水调下，极验。

治难产 用金箔三片，兔毫败笔头三个，烧灰为末，熔黄蜡，和丸如桐子大。作一服，酒吞下；如又经日不下，用云母粉半两澄过研细，以无灰酒下，极效。

上一页：滑胎
下一页：逆产


逆产 《卫生易简方》

逆产

治横生倒产 用原蚕子纸烧灰为末。每服三钱，米饮调下。

又方 用莲花一叶，上书“人”字，水吞之。

又方 用伏龙肝为末，酒调三、四钱服。

又方 用铜钱三枚烧红淬酒一盏饮。

又方 用兔丝子为末，酒调一钱下，米饮调亦得。

又方 用车前子为末，酒调二钱服。

又方 用当归为末，酒调方寸匕下。

又方 用蜀葵花为末，酒服方寸匕。

治倒生，手足冷，口噤 用冬葵子炒黄为末，酒服二钱匕，则顺。

治横生难产 用蛇皮一条，瓦瓶盛之，盐泥固济，烧为黑灰存性，为末。每服二钱，榆白皮酒调下立效。

治生产不顺，手足先见 用蛇皮烧灰研细，面东酒服一钱匕，及以末敷手足，即顺。

又方 用百草霜一两，香白芷半两，为末。每用二钱，先以童便、好醋调稀，更入沸汤化服，甚效。凡临产皆可用此催生。

又方 用腊月兔脑去膜，乳香末一分，母丁香末一钱，麝香一字，研匀，丸如鸡头大，阴干，油纸密封。临产破水后，温水下一丸，实时产下。随男左女右手握药出是验。

又方 用蓖麻子三十个研烂，妇人顶上剃去发，少许涂之，须臾觉腹中提正便刮去，却于脚心涂之，自然生也。

又方 用槐子七粒研细，新汲顺流水调下。

又方 用乌蛇蜕一条，蝉蜕二十个，头发一束，共烧灰为末。温酒调下，仰卧片时，即顺生。

又方 用小针就儿足心各刺三五针，急用盐涂刺处，即顺。

又方 用黑铅一钱，铫内火上熔开，投水银一钱，急搅结成砂子倾出，以熟绢衫角纽作丸如绿豆。临产时香水吞下二丸，立便顺产。

治胎气肥大，横逆难产 用飞生毛，母羊粪、血余，俱烧灰各半钱，灶心土一钱，朱砂半钱别研，黑铅二钱铫内火上熔，投水银半钱，急搅成砂子，倾出研细，共研匀，以棕子角丸如绿豆大。遇难产，以倒流水吞五丸下。

治难产横逆并安胎顺气 用益母草五月五日采茎，叶阴干，忌铁器，以石磨为末，炼蜜丸如弹子大。每服一丸，临产以童便、温酒下，若气不顺，用木香、人参汤，并艾醋汤下。

上一页：难产
下一页：子死腹中


子死腹中 《卫生易简方》

子死腹中

治子死腹中 用珍珠二两，为末，酒调下。

又方 用好黄明乳香，端午日午时或除夜收，猪心血和丸如鸡头大，以红绢袋盛，挂门上。有患者，令酒磨下一丸。

又方 用榆白皮浓煮汁，服二升即下，或母病欲下胎，亦服之。

又方 用葵子末，酒调方寸匕，若口噤，斡开灌之，药下即活。

又方 用伏龙肝二钱，水调下，土在头上戴出。

又方 用益母草一握，捣绞汁，服之即下。

又方 用朱砂一两，以水煮数沸，为末，酒调服立出。

又方 用大豆三升醋煮浓汁三升顿服，母欲闷绝者，亦立瘥。

又方 用 砂、当归各一两，研极细，分作二服，温酒调下，如重车行五里，不下，再一服。

又方 用麝香半钱别研，官桂三钱为末，和匀只作一服，温酒调下，死胎即出。

治胎死腹不下，妇人口中屎臭，唇青口出冷气，指甲青 用栝蒌根为末，逆流水调下五、六钱，立愈。

又方 用蒺藜子、贝母等分为末。每服三钱，米饮调下，难产胎水不下并宜服。

又方 用朴硝二钱为末，童便调下。

又方 先用平胃散一贴作二服，每服酒水各一盏，煎至一盏，投朴硝末，再煎沸，去滓温服，其胎即化为血水而下。

上一页：逆产
下一页：胎衣不下


胎衣不下 《卫生易简方》

胎衣不下

治胎衣不下 用灶心土一撮研细，酒调服。

又方 用蓖麻子十四粒，去壳捣烂，以少白面和成膏，贴足心，衣下即洗去；如肠出，即以此药涂顶心，回肠神效。

又方 用最初洗儿汤一盏与服，莫令知。

又方 用灶下土一寸，醋调内脐中；服甘草汤一盏，即下。

又方 用花蕊石一两，硫黄四两 ，为末。童便热调一钱服立效。败血不尽，恶血奔心，胎

又方 用赤小豆一升炒过，水三升，煮二升，去豆取汁，温服立下。

又方 用本人手足指甲烧灰，酒调服；却令人抱起，将竹筒于心上赶下。

又方 用鸡子清三个去黄，以好醋一合和之，啜服即下。

又方 令产妇衔自己发尾于口中，令呕哕，衣即下。

上一页：子死腹中
下一页：肠脱阴肿


肠脱阴肿 《卫生易简方》

肠脱阴肿

治产后阴肿，下脱肠出，玉户不闭 用锻石五升炒黄，以水一斗投灰中，澄清暖洗，须臾即上，神效。

又方 用鲫鱼头焙干，为末。半服半搽即收上。

又方 用蛇床子以绢袋盛，蒸热熨之；若腰疼，牙疼蒸熨亦愈。

又方 用蓖麻子四十九粒，去壳研烂，涂脑顶即收之，随用温汤洗药去净。

治产后或平居偶因用力太过动胎、子肠不收 用熟艾炷灸百会穴三、五壮即收上；若恐其再脱，更灸脐中数壮，极效。

又方 用樗树根、葱白、花椒煎汤熏洗。

治产后脱肠不收 用油五升炼熟，以盆盛，候温令产妇坐油盆，约一顿饭久；用皂角炙脆，去粗皮筋子为末，以少许吹入鼻中，令作嚏立瘥，神效。

治产后阴肿 用桃仁烧捣烂敷之。

又方 用葱白、乳香同捣烂，贴肿上。

又方 用枳壳半斤锉细炒热，故帛裹熨，冷即易之。

又方 用橘子皮为末，每服二钱，温酒调下，或用陈皮亦可。

上一页：胎衣不下
下一页：产后血晕


产后血晕 《卫生易简方》

产后血晕

治产后血晕 用苏木三两锉碎，水五盅，煎二盅，入少酒，分作二服

又方 用血竭一两为末，每服二钱，温酒调下。

又方 用炭烧红，以醋泼熏之。

又方 用穿山甲一两，童便浸一宿炙黄，为末。每服一钱，狗胆少许，热酒调下。

又方 用红花三两为末，好酒、童便各一盏，煎取一盏，去滓顿服。口噤者，斡开灌之。

又方 用五灵脂二两半，炒半生为末。每服一钱，温汤调下。口噤者，斡开灌之，入喉即愈。

治产后血晕心头硬，乍寒乍热，气欲绝 用续断一握，水三升，煎一升，温分三服，如人行三里再服。

治产后心闷血晕，手足烦热 用接骨木即蒴 ，破如 子一握，水一升，煎半升，温分二服；或小便数，恶血不止，服之即瘥。

治产后恶血上攻，仓卒昏乱 用当归二两，煎服即定。

治产后恶血烦闷 用羚羊角烧灰，酒调服。又治小儿惊痫。

治产后余血攻心，或下血不止，面青身冷 用新鸡血一盏饮之，三两服妙。

治产后心闷，不识人事者 用羚羊角烧灰，以东流水调方寸匕服，未瘥再服。亦治血气热满，胸肋腹痛。

治产后下血不止 用菖蒲一两半，酒二盏，煎一盏，去滓，温分三服。

又方 用蒲黄三两，水三升，煎一升，顿服。

又方 用干地黄石器内捣为末。每服二钱，食前热酒调，连进三服。

治产后秽污不尽，腹满心闷，手脚烦热血晕 用延胡索为末，酒调一钱服，立效。

治产后恶血冲心痛，气闷欲绝 用桂心三两为末，狗胆汁和丸如樱桃大，热酒磨下二丸。

治产后恶血冲心，或胎衣不下，腹中血块 用锦纹大黄一两为末，好醋三升，同熬成膏，丸如桐子大。每服五丸，温醋半盏化下。亦治马坠内损。

治产后血淋不禁，强止之，余血弥痛有块 用桂心、干姜等分为末，空心酒调方寸匕服。

治产后或落胎血不止 用桑白皮炙，水煎服。

又方 用百草霜三钱研细，好酒调服。

治产后血余不尽，疼闷心痛 用荷叶熬令香为末，煎水调方寸匕下。

又方 用生姜汁一盏饮之。

治产后余血不去 用麻子五升，酒一斗，渍一宿用。旦温服一升，未瘥，夜再服。不得与男子通，一月将养如初。

治产后恶物不尽，腹中疼痛 用生干地黄、当归各炒一两，生姜半两细切，新瓦上焙焦黑，为末。每服二钱，姜汤调下。

又方 用麻黄去节为末，酒调方寸匕，日二三服，血下尽则止。

又方 用升麻三两，酒五升，煮二升半，分温再服。

又方 用益母草捣汁，每服一小盏，入酒一合，搅匀温服。

治产后犹有余血水气者 宜服豆淋酒。用黑豆五升熬烟绝，倾瓷器中，以酒一斗乘热沃之，旋服。

治产后血晕，及中风目上视，四肢强直 用荆芥末二三钱，童便一盏，酒醋一盏，调下，咽

治产后血晕 用好醋煎热，稍稍含咽即愈。

治产后晕绝 用生面末，水调方寸匕服，再服即瘥。

治产后败血上冲，发为血晕 用陈艾一两煎汤，入醋服之极效。

治产后血不干，或一月之后黄如灰汁者，日久成带 用竹纸、楮皮纸各五张烧灰，荆芥穗一握，半夏半钱，酒、水同煎，食前服。

治小产血不尽 用鹿角屑一两，豆豉二合。水三升，先煮豉沸，去滓，下角屑，再煮沸，温

治产后血风攻脑，头旋闷绝，不省人事 用喝起草嫩心，即才出土苍耳苗是也，阴干，为末。每服三钱，温酒一盏调服，当时通顶门即苏省。

治产后血迷晕绝不省人事，心头温者 用半夏为末，冷水丸如大豆，内鼻中即愈，此扁鹊法，大效。

上一页：肠脱阴肿
下一页：产后中风


产后中风 《卫生易简方》

产后中风

治产后中风语涩，四肢拘急 用羌活三两为末。每服五钱，水、酒各半盏，煎温服。

治产后中风，背强口噤，或烦热苦渴，头重身痒，呕逆直腿，此皆虚热 用大豆三升，熬极热，候无声，以瓷器盛，用酒五升沃之，可得二升尽服，覆令少汗，身润即愈。凡产后宜常稍服，以防风气，又消结血。

治产后中风 用水苏一握，酒二盅，煎一盅服。若崩中带下，血痢肺痿，水煎服。

治产后百病，血热中风，背强热渴，身肿呕逆，螈 疼痛 用大豆五升，急水淘净，炒微温，置瓮中，以无灰酒一斗沃之，经一日，服酒一升，以瘥为度，如素不饮酒，量多少服；若

又方 用乌豆三升炒声绝，鸡屎三升炒黄色，酒三升半，乘热淋（鸡屎澄清）；却以热豆一升投酒中，温服之，汗出即效。重者一日一剂，轻者一日一服。亦治男子中风重者无不愈，轻

治产后中风，口噤顽麻，如角弓反张 用羌活、防风各二两，酒五升，渍一宿，以大豆一升炒烟生，乘热倾酒中搅动，闭半日。每取一盅，温服。

又方 用鸡屎白一抄，酒一升，煎服立愈。

治产后五七日中风，咬定牙关，不省人事 用桃仁一两，荆芥穗二两，为末。每服三钱，水

治产后中风，角弓反张，口噤 用大蒜三十瓣，水三升，煮取一升，斡开口灌之即省。

治产后中风，口噤舌缩不语 用芥菜子一升为末，好醋三升，煮取一升，频敷颔颊下遂愈。

治产后中风并角弓风，眼反上，四肢搐搦 用荆芥子一两为末。每服二钱，温酒调下，神效。

治产后中风烦渴 用红花子五合微炒，杵碎。每服一大匙，水一盏，煎七分，徐徐呷服。

治产后风虚 用白藓皮、独活各三两，为粗末。酒、水各二盏、煎取二盏，分三服。或单用白藓皮亦妙。

治血风虚冷，月候不匀，五心烦热，或头面浮肿，或身体顽麻 用川乌一斤去皮脐，小油四两，解盐四两，于砂锅内炒烈如桑椹子色为度，同为末，五灵脂四两别研，和匀，酒浸蒸饼，丸如桐子大。每服十丸，空心温酒或盐汤送下，日二服大效。

治产后中风，腰胁不得转动 用生地黄、生姜各五两，另研取汁，交互以汁浸滓一宿，次日渍尽汁，各炒黄为末。每服二、三钱，酒调下。

上一页：产后血晕
下一页：乳汁少


乳汁少 《卫生易简方》

乳汁少

治乳无汁 用鬼箭五两，水六升，煮四升，一服八合，日三服，大效。

治乳令汁多 烧野猪膏，每用一匙和酒一盏，日三服，十日后可供三四孩儿饮。

治乳汁少 用栝蒌为末，每服方寸匕，酒调或米饮调，日二服，即流溢。

又方 用土瓜为末，酒调一钱，日三服。

又方 用精猪肉；或猪蹄煮清汁，和美味调益元散五七钱，食后连服三五服，更用木梳梳乳周回，乳汁自下。

又方 用三棱三个，水二碗，煎一碗，洗奶取汁，极效。

又方 用葵子煎汤饮。兼治五淋，但滑肠、动风，惟宜服丹石人。

又方 用莴苣三五根，浓煎汤饮。

又方 用穿山甲五钱为末，米泔水调服。

又方 用狐狸脂炙熟，温酒研服。

又方 用栝蒌子洗净，炒熟为末。每服半匙，服讫睡少顷，便有乳。

又方 用栝蒌根烧灰为末，每服二钱匕，米饮调下。

又方 用钟乳石为末，每服一钱，酒调下。

又方 用白药子为末，每服一钱，煎猪蹄汤调下。

又方 用漏芦为末，每服一钱，温酒调下。

又方 用白僵蚕为末，每服二钱，酒一盏、芝麻、茶少许同调热服，仍用木梳于奶上梳十遍，乳汁自足。

又方 用赤小豆煮汁顿饮，乳如泉流。

治气脉壅塞，乳汁不行 用漏芦半两，蛇蜕炙三条，栝蒌三个急火烧存性，为末。每服二钱，温酒调下，仍吃热羹助之。

治气少力弱，无乳汁 用猪蹄一只，通草五两，水一斗，煮取汁五升饮之。

又方 针肩井二穴亦效。

上一页：产后中风
下一页：吹乳


吹乳 《卫生易简方》

吹乳

治吹乳 用芭蕉叶捣烂，敷贴。

又方 用白丁香半两为末，每服一钱匕，温酒调下。

又方 用穿山甲炙黄，木通各一两，自然铜半两生用，共为末。每服二钱，温酒调下。

又方 用男子梳上百齿霜，饭丸如桐子大，酒下三丸。

又方 用皂角烧灰为末，蛤粉等分，酒调一钱服。

又方 用桦皮烧灰存性为末，热酒调下二钱，食后服。

又方 用蚕蜕烧灰五钱，轻粉三钱，麝香少许，为末。每服二钱，热酒调下。

又方 用淘米木勺上沙子七粒，酒吞下，以吹帚杖透乳孔。

又方 用鼠粪五十粒，麝香一字，为末。食后热酒一盏调服立愈。

又方 用头垢丸如桐子大，五丸以无根水下。

治吹乳憎寒壮热 用猪肪脂冷水浸拓，热即易。

又方 用葛蔓烧灰为末，每服二钱匕，热酒调下，不过三服愈。

又方 用女人口吮之，吮时先口中含暖水旋吐，数吮即瘥。

治妒乳硬欲结脓令消 用鹿角于石上磨白汁涂，干又涂，不得手近，以人嗍去黄水即愈。

治男子妒乳肿 用芜菁根生捣，和盐、醋、浆水煮汁洗之，五六度瘥。又捣和鸡子白封之亦妙。

治妒乳及痈 用葵茎及子为末，酒服方寸匕愈。

治乳肿不消 用赤小豆、莽草等分为末，苦酒和敷之。

治乳结硬痈 用 鱼皮烧灰，空心暖酒服二钱匕。

治乳痈汁不出，内结脓肿 用蜂房烧灰。每服二钱，水一盏，煎六分，去滓温服。

治乳痈如石硬 先治软，用蛇蜕皮一尺烧灰，为末，温酒调下即软；次用车脂和蛤粉，丸如豌豆大，每服一丸，温酒送下立愈。

治乳痈 用蛇蜕烧灰一钱，甘草炙半钱，为末。温酒调下。

又方 用五月五日粽箬烧灰，酒调服即散。

又方 用马鞭草一握，生姜一块，酒一碗，擂绞汁服，滓敷患处。

治乳疮肿痛 用芝麻一合炒焦，研细，以灯盏油调涂。

上一页：乳汁少
下一页：产后及杂证


产后及杂证 《卫生易简方》

产后及杂证

治产后发渴 用炼蜜以熟水温调服。

治产后口干舌缩 用鸡子一个，倾入一盏滚水内，搅匀，盖少时服。

治产后虚劳发热，骨节疼痛，汗出不止 用猪腰子一只去膜切细，盐酒拌匀。先用粳米一合，入葱、椒煮粥，盐、醋调和，将腰子铺碗底，以热粥盖子，如作 生状，空心服。

治产后虚羸，盗汗恶寒 用茱萸一合，酒三升，渍半日，煮服。

治产后心闷目不开 用赤小豆生杵末，东流水服方寸匕，未瘥再服。

治产后不能食烦满 用赤小豆 三七枚烧灰存性，为末，冷水调服。

治产后秘结膨胀，不通气急，坐卧不安 用麦芽末一合酒调服，良久即通，神效。

治产后咳逆，气乱心烦 用干柿一个切细，水煮呷服。

治产后腹痛 用羌活二两，酒二升，煎一升，作二服。

治产后血痢 用生姜切细，以面拌捏成球子，慢火炒焦黄，为末。每服三钱，空心米饮调下。

治产后血痢，小便不通，脐腹绞痛 用生马齿菜杵汁三合，煎一沸，下蜜一合搅服。

治产后诸痢 用薤白和肥羊肉去脂作炙食，或以羊腰脂炒薤白食。

又方 用苍耳叶捣汁，温服半盏，日三四服。

治产后恶露上潮痞结，大小便不通 用芒硝、蒲黄、细墨等分为末。童便、水各半盏，调三

治产后虚弱，和血通经 用当归一两，芍药、香附子炒各二两，为末。每服二钱，米饮调下。

治产后心腹绞痛欲绝者 用蒲黄炒、五灵脂酒研淘去沙土，等分为末。先以好醋调二钱，熬

治产后心气痛 用鸡子一个，热酒一盅，打匀服。

治产后喉干咳嗽 用猪脂、胡粉 过为末，白汤调漱咽。

治产后腹中如锥刺痛 用败酱草五两，水四升，酒二升，煮取二升，每服七合，食前，日三服，大验。

又方 用羌活为末，每服三钱，酒煎服。

治妇人小腹痛，面青或黄或赤或黑不能喘息 用苦参一两为末，醋一盏半，煮八分，作二服。

又方 用禹余粮，为末。每服二钱匕，米饮调下，日二三服，极效。

治妇人儿枕疼 用陈蟹壳烧灰为末，酒调服。

治产多不绝 用肉桂、红花、麝香各半两为末，以天落水和丸如绿豆大。每服五六十丸，牛

治妇人五心烦热 用赤芍药、水仙、荷叶等分为末。每服二钱，白滚汤调下。

治阴生疮 用鲫鱼胆搽。

治阴中虫疽 用杏仁烧烟尽，研如泥，绵裹纳之。

治妇女肺热久嗽，身如火炙，肌瘦成劳 用枇杷叶、木通、款冬花、紫菀、杏仁、桑白皮等分，大黄减半，各如常制，同为末，蜜丸如樱桃大。食后，夜卧各含化一丸，终一剂即愈。

治妇女中风烦渴 用红花子五合微炒，捣碎，每服一匙，水一盏煎七分，徐徐呷服。

治妇人一切风攻头目痛 用天南星一个，掘地坑子火烧令赤，安于坑中，以醋一盏，倾入盖之，不令透气，候冷取出为末。每服一字，以酒调下，重者半钱。

治妇人过忍小便，致胞转 用滑石末，葱汤调二钱下。

治妇人小户嫁痛 用乌贼鱼骨烧灰为末，酒调方寸匕，日三服。

治妇人内伤痛楚及晕，并脐腹刺痛 用没药研细，温酒调一钱服便止。

治妇人梦与鬼交 用安息香、硫黄合为丸，烧熏丹穴，永断。

治妇人劳怯，发热吐红，四肢无力，饮食少进 用人参一两，当归、生地黄、黄连、黄柏各二两为末，炼蜜丸如桐子大。朱砂为衣。米汤下三四十丸，日二服。

治妇人诸虚不足 用当归、熟地黄各酒浸一宿，焙干、白芍药、川芎等分。每服七、八钱，水一盏，煎八分温服，更随证加减。血气不调，加吴茱萸、甘草；胎动下血，加熟艾、阿胶；补下元，加干姜、甘草；血崩淋沥，加炮附子、赤石脂；便血及带下，加荆芥、地椒；

血加前胡、干葛、人参、黄芩；虚热口干，加麦门冬、黄芩；呕吐不止，加藿香、白术、人参；

产后虚惫，血热烦闷，加生地黄；产后腹胀，加枳壳、肉桂；产后恶露，腹痛不止，加桃仁、苏木、牛膝；产后寒热往来，加柴胡、麦门冬；经血淋沥不断，加炒干莲房；血滞不通，加红花、桃仁；大便闭，加大黄、桃仁；产后闷乱，加茯神、远志；虚而多汗，加 牡蛎、桂枝；妊娠心腹痛，加竹茹；如有败血，则用当归近上节，白芍药、熟地黄煎服。

治妇人、室女血气不调及胎前产后诸疾 用香附子炒去毛半斤，乌药炒四两，甘草炙一两，为末。以生姜四两，葱白一握捣绞汁，并好醋半碗，共打糊丸如弹子大。每服二三丸。

血气不顺，心胸痞满，紫苏汤化下；翻胃呕吐，脾胃感冷，以老姜一块烧黑切五片，盐少许，煎汤化下；惊忧喜怒伤神，心满肿疼面浮，石菖蒲汤化下；血晕闷、血刺痛、血积、血症，良姜、赤芍药，醋、水各半盏，煎汤化下；腹痛腰腿疼，茴香汤化下；喘满气急面浮，生姜、紫苏汤化下；吐血、喉中腥气，黄桑叶汤化下；血涩大便秘结，枳壳或青皮汤化下；崩中带下，小便频数，炒吴茱萸汤化下；经络感热，血脉妄行，生地黄汤下；败血冲胃咳逆，生姜、柿蒂汤化下；妊娠伤食，胸膈不快，木香或缩砂汤化下；妊娠临月近上逼心，名曰子悬，亦用生姜、紫苏汤化下；产后寒气入腹，脐下刺痛，炒吴茱萸汤化下；产后子肠脱下，鲫鱼头煎汤化下。

上一页：吹乳
下一页：儿初生


儿初生 《卫生易简方》

儿初生

治小儿初生 用甘草一指节长炙透、锉碎，以水二合，煮取一合，以指头缠绵蘸汁，点儿口中约一蚬壳，吐出胸中恶汁，待其饥渴更与之。若两服不吐，尽一合止，则儿智能无病。

又方 初生时即用猪胆一枚，以水七升，煎取四升，澄清浴儿，令长大及终身永无疮疥。

治初生儿至十日口噤 用牛黄少许研细，以淡竹沥调一字灌之，更以猪乳点口中，即瘥。

治小儿初生三日，去惊邪，避恶气 用牛黄大豆许，细研，以赤蜜如酸枣许，共研匀，以棉蘸之与吮，一日令尽。

治儿生七日，助谷神以导达肠胃 用粟米研烂，煮粥饮如乳，每日与半栗壳吃。

又方 儿生三日，即以粳米擂碎煮作浓汁如乳，与大豆许于口中。

上一页：产后及杂证
下一页：胎热胎寒


胎热胎寒 《卫生易简方》

胎热胎寒

治小儿胎中受热，生下面赤，眼闭不开，大小便不通，不能进乳 用泽泻二钱半，生地黄二钱，猪苓、赤茯苓、天花粉各钱半，茵陈、甘草各一钱锉碎，和匀。每服三钱，水一盏，煎

治小儿生下遍体皆黄，身热，大小便不通，乳食不进，啼叫不止 用生地黄、赤芍药、川芎、当归、天花粉各一钱。水一盏，煎七分，乳母服，并略滴些小与儿口中。

治小儿脑热常闭目 用大黄一分，水二盏，渍一宿，每日与半盏，频稍服；及涂顶上，干即

治小儿五脏大热 用山栀子炒过为末，每服二钱，水煎服。

治小儿吐血不止 用黄连末一钱，豆豉二十粒。水一盏，煎六分，去滓温服，量大小加减。

治小儿尿血 用甘草五分，水六合，煎二合，一岁儿一日服令尽。

又方 用升麻五分，水五合，煎一合，去滓温服。

治小儿大小便不通 用蜂房烧灰，为末，酒调一钱，日二服。

治小儿热毒赤肿 用破草鞋和发烧灰，醋和敷。

又方 用芭蕉根汁煎涂之。

又方 用伏龙肝为末，以芭蕉油调敷。

又方 用鲤鱼胆或血涂，即瘥。

又方 用向南燕窝泥为末，以鸡子清调敷。

又方 用针将肿处划破，以鳝血涂之。

又方 用笔管盛水蛭拄肿上，令食去恶血。

治小儿胎中受寒，生下再感外风，面色青白，四肢厥冷，大便青黑，及腹疼盘肠内吊 用当归炒、黄 蜜炙、细辛、黄芩、龙骨、桂心、赤芍药各二钱，为末。每服以乳汁调下一字，日三服，仍看儿大小加减。

治内吊腹疼 用乳香、没药各三钱，木香、姜黄各四钱，木鳖十二个，为末，炼蜜成剂贮瓷罐内。量儿大小加减，煎钩藤汤化下。

又方 用蓬术半两，阿魏一钱，以温水化阿魏，浸蓬术一昼夜，焙干为末。每服一字，煎紫苏米饮空心调下。

治小儿盘肠气痛 用木香一块，于乳钵内磨，水半盏，调乳香、没药末少许，煎数沸，服之立效。

又方 用炒茴香、延胡索等分为末。空心米饮调下，量儿大小服之。

上一页：儿初生
下一页：重舌


重舌 《卫生易简方》

重舌

治小儿重舌 用黄柏末和苦竹沥，点舌上。

又方 用乱发烧灰为末，敷舌上。

又方 用乌贼鱼骨烧灰和鸡子黄敷之。

又方 用针刺去恶血即愈。

又方 用蒲黄涂之亦瘥。

治小儿舌肿塞口欲满者 用紫雪一分，竹沥半合，研匀，频置口中，以尽为度。

治儿初生，舌下有膜，如石榴子连于舌根 可摘断之，微有血无害；如血不止，烧发灰掺之；若不摘断，令儿长大言语不利。

上一页：胎热胎寒
下一页：鹅口口疮


鹅口口疮 《卫生易简方》

鹅口口疮

治小儿白屑满舌，状如鹅口 用发缠指头，蘸井花水拭舌上；如不脱，浓煮栗木汁，以绵缠箸头蘸拭，却用 过黄丹掺之。

又方 用朱砂、白矾等分为末。先以乱发缠指，揩舌上令净，以末敷之。

治小儿口疮通白及风疳疮蚀透者 用白僵蚕炒黄为末，蜜和敷之立效。

治小儿心有客热，满口生疮 用天南星末，醋调贴脚心。

又方 用吴茱萸为末，米醋调涂脚心亦可。

又方 用黄连为末，蜜水调服。

治小儿口生烂疮 用 羊生乳含之，瘥。

又方 用桑皮中白汁敷之便愈。

治小儿口疮，饮乳不得 用白矾如鸡子大，置好醋一盏中，频涂儿足底即愈。

又方 用硝石为末掺疮，日三五度。亦治重舌。

又方 用巴豆一、二粒去壳研烂，入朱砂或黄丹少许，贴在囟上，如四边起小泡，便用温水洗去药，更用菖蒲水洗之甚效。

上一页：重舌
下一页：脐风撮口


脐风撮口 《卫生易简方》

脐风撮口

治小儿因剪脐伤于风湿，或尿在抱裙之内遂成脐风。面赤唇青，啼声不出，名曰撮口 用白

又方 用牛黄一钱，竹沥少许，研匀抹入口中。

治小儿撮口及发噤 用晚蚕蛾二枚炙黄，为末，蜜和，敷儿口内。

又方 用蝎稍四尾，僵蚕七枚，瞿麦半钱，为末。先以鹅毛管吹药少许入鼻内，使喷嚏啼叫，后用薄荷汤调少许与服。

又方 用川乌尖三个，麝香少许，别研为末，和匀。每服半字，金银薄荷汤调下。

治小儿脐赤肿 用杏仁杵烂敷脐肿上。

治小儿脐疮不干 用白矾 、白龙骨 等分，为末，敷之。

又方 用绵子烧灰存性为末涂敷。

又方 用黄柏为末贴之。

又方 用龙骨烧灰为末敷之。

又方 用飞矾为末贴之。

又方 用甑带烧灰为末敷之。

治小儿撮口 用雀瓮、鼠妇同研如泥。先刺破儿口角，出血后，涂药在口角并口内。

治撮口发噤 用甘草二钱半，水一盏，煎六分，去滓温与服，令吐痰涎自愈。

上一页：鹅口口疮
下一页：胎惊夜啼


胎惊夜啼 《卫生易简方》

胎惊夜啼

治儿在胎中受惊，生未盈月而惊啼 用朱砂、牛黄、麝香各少许，研细，取猪乳汁调稀，抹

治小儿夜啼 用蝉壳十四枚全者，去大脚为末，入朱砂少许，蜜调与吮服。

又方 用灯心烧灰涂乳上与吃。

又方 用鸡翼安席下，勿令母知。

又方 用干牛粪如手大，安卧席下，勿令母知，子母俱吉。

又方 用前胡为末，蜜丸如小豆大。日服一丸，熟水下至五七丸，以瘥为度。

又方 用火柴头一个长四五寸，削平一面，朱砂写云∶“拨火杖，拨火杖，瘥来作神将，捉

又方 用灯花二枚或四枚研为末，以灯心煎汤调抹口中，乳汁送下，日三服。

治小儿腹痛夜啼 用牛黄如小豆大，乳汁化服。

又方 用甘草炙、黄 、当归、赤芍药、木香等分为末。每用少许，涂乳头上，使吃服。

又方 于脐儿下，用朱笔书“田”字一个即瘥。

治小儿惊啼 用真麝香研细，每服清水调下一字，日三。量儿大小与服。

治胎惊风痫啼叫 用全蝎一枚，以生薄荷四叶裹之，线扎定，火上炙燥为末，分作四服；

或入麝香、朱砂少许，麦门冬汤下。若大人风痰作一服。

又方 用仙人杖安睡处身畔。此杖即笋欲成竹时立死者。

上一页：脐风撮口
下一页：变蒸发热


变蒸发热 《卫生易简方》

变蒸发热

治小儿变蒸与伤寒相似，但上唇中心有白点子者为变蒸 用麻黄去节、大黄、杏仁各一分烧灰存性，为末。每服一字，水半盏煎服，抱儿于温暖处连进之，有微汗身凉即瘥。

治小儿变蒸发热，或咳嗽痰涎，鼻塞身重 用人参、白术、白茯苓、白芍药、甘草、天花粉、橘梗各二钱，细辛一分，为末。每服一钱，水半盏，姜一片，薄荷一叶，煎服。

治小儿发热 用郁李仁根煎汤浴洗。

又方 用苦参煎汤浴洗。

又方 用白芷煮汤浴之，避风。

治小儿热渴不止 用葛根半两，水一盏，煎六分，去滓温服。

治小儿五心烦热，渴欲饮水者 用黑豆水煮熟与食之，并饮汁即愈。

上一页：胎惊夜啼
下一页：急慢惊风


急慢惊风 《卫生易简方》

急慢惊风

治小儿急慢惊风 用乳香、甘遂等分，为末。每服半钱，乳香汤调下，或童便调亦妙。

又方 用牛黄一钱，水研细。先以蛇蜕一分，水一盏，煎半盏，滤去滓，调牛黄服，五岁以上倍服。

又方 用冷坑中粪清水一呷与之服。即愈。

又方 用青礞石磨水灌服。

又方 用青礞石末一两，焰硝一两，同入甘锅内炭火 通红，须消尽为灰，候冷如金色，研为细末。急惊风痰发热者，薄荷自然汁入蜜调服；慢惊脾虚者，以青州白丸子碾，煎稀糊，入熟蜜调下神效。

治小儿惊风 用猢狲粪烧灰存性，碗覆地上出火毒，为末，生蜜调少许灌之。

又方 用白僵蚕、蝎梢等分，天雄尖、附子尖共一钱炮，为末。每服一字或半钱，以生姜温水调灌之。

又方 用苦丁香、黎芦等分为末。每服半钱，温酒调下。

治小儿急惊壮热，上壅痰涎，大便不通 用郁金、雄黄各一分，腻粉半钱，为末，醋糊丸如黍米大。一岁二丸，薄荷汤腊茶清下。

又方 用大黄、朴硝各二钱为末。每服一字，温茶清或冷水调下。

又方 用生姜自然汁百沸汤和服亦效。

治小儿慢惊风 用白僵蚕、全蝎各三枚微炒为末。每服一字，煎麻黄汤调下。

又方 用轻粉、朱砂不拘多少，为末，七月初五日取青蒿研汁，丸如粟米大。一岁以下服一丸，二、三岁服二、三丸，乳汁送下。亦治急惊风。

又方 用北枣、陈皮浓煎汤服。

又方 用乌药磨水，暖热与服。

治惊风痰嗽，时作潮热 用南星二两，天竺黄半两，雄黄、辰砂各一分别研，麝香一钱别研，为末。炼蜜丸如芡实大。甘草 薄荷汤化下一丸。

又方 用南星、半夏各半斤。米泔水浸南星一、二日，半夏五七日，以透为度，洗净、晒干、切作片；生姜自然汁浸一日夜，洗出晒干；浓皂角水浸一日夜，洗出晒干，明矾水浸一日夜，洗出晒干；朴硝水浸一日夜，洗出晒干，为末。每末三两，入朱砂一两，麝香半钱，滴水研丸如鸡头肉大。惊风，金银煎汤化下；有热，薄荷煎汤汤化下。冬月加川乌，夏月加硼砂尤妙。

治小儿惊邪 用燕窝屎煎汤浴洗良。

治小儿热惊客杵 用驴乳与饮。

治小儿壮热惊痫 用李叶煎汤浴洗。

治小儿惊痫迷闷，嚼舌仰目 用牛黄一大豆许，研和蜜水服之。

治小儿惊痫 用熊胆两大豆许，和乳汁及竹沥服，得去心中涎良。

治小儿惊痫疳痢 用虎胆研水服之。

治小儿胎风，手足搐搦 用蚤休为末，即紫河车，又名金线重楼，每服半钱，冷水调下。

治小儿未盈月，惊似中风欲死者 用朱砂为末，新汲水调涂五心上立效。

治小儿惊痫寒热 用钩藤、甘草炙各二分。水二盏，煎半盏，日夜温服大良。

又方 用羚羊角烧灰为末，酒调或乳汁服。

治小儿急、慢惊风 用朱砂一豆粒大，僵蚕、全蝎各一枚，为末。乳汁调涂两太阳穴并五心、舌上。

治小儿牙关不开 用南星煨熟纸裹，不要透气，剪鸡头大一窍，透气于鼻孔中，牙关立开。

治小儿并大人噤口风 用不蛀皂角炙去皮子，萝卜或子共研为末，米醋调，以鸡翎蘸涂牙龈上即瘥。

治惊风手足搐搦，涎潮上壅 用川乌生去皮脐一两，全蝎十个去毒，为粗末，作三服。水一盏，姜七片，煎七分，温服。

治小儿百日左右恐被风吹囟门 用麝香、蝎尾去毒、薄荷叶、牛黄、青黛末各一字匕。以熟枣肉和成膏，新绵上涂匀，贴于囟上，四方可出一指许，火上炙手频熨封之，无患囟亦易合。

治小儿解颅不合，即囟门 用蟹螯足及白蔹各半两为末，乳汁和，贴骨缝上，或生捣烂涂亦得。

上一页：变蒸发热
下一页：中恶天吊


中恶天吊 《卫生易简方》

中恶天吊

治小儿卒中恶毒，心腹刺痛，腹皮青黑，不能喘息，闷乱欲死 用女青末内口中，并治吐痢卒死，酒服亦治大人。

又方 急服苏合香丸，及用皂角末吹鼻内。

又方 用降真香、白胶香、沉香、虎头骨炙、鬼臼、龙胆草、人参、茯苓、雄黄各半两，麝

治辟恶魅 用虎爪悬小儿臂上。

治小儿蕴热，痰塞经络，头目仰视，名为天吊 用金牛即蝉壳，以浆水同煮一日，曝干为末。每用一字，冷水调下。

又方 用雄黄别研、甘草炙、荆芥穗炒、白矾 、腊茶等分为末。每服半钱至一钱，人参汤或薄荷汤调下，仍量大小加减服。

又方 用钩藤、人参、犀角屑各半两，甘草炙、全蝎、天麻各一分为末。每服一钱，水半盏，煎三分，温服。

上一页：急慢惊风
下一页：风痫


风痫 《卫生易简方》

风痫

治小儿痫热，烦闷发温 用屋游，即屋上青苔，煮汁服之立效。

治小儿风痫、热痫 用细辛、大黄炮、防风各三分，甘草炙、犀角屑各半分。水半盏，煎服。

治小儿风痫 用全蝎五枚，大石榴一枚剜去盖并子，以蝎放在内仍盖之，纸泥固济，微火炙干，渐加火烧令通赤，放冷去泥，取石榴为末。每服半钱或一钱，乳汁调灌之立愈。儿稍大用防风煎汤调下。

又方 用鳖甲炙黄为末，每服一钱，乳汁调下；亦可丸如小豆大，每服三丸，乳下。

治小儿诸痫 用白术蜜浸、浓朴以甘草水煮，焙干各一分，附子去皮脐、犀角镑末各一钱，全蝎七个，每个以薄荷叶裹定，却将麻黄汤泡软、缠缚，慢火炙黄为末。取竹沥为膏，丸如黑豆大。每服一丸，金银、薄荷汤化下，随儿大小加减。

治小儿癫痫及妇人心风诸疾 用甘遂末一钱，猪心一个，取三管头血三条和甘遂末，将猪心批作两片入药在内，用线缚定，湿纸包裹，慢火煨熟不可过度。取药细研，辰砂末一钱和匀，分作四丸，每服一丸，猪心煎汤化下，再服别取猪心煎汤极效。

治小儿胃寒虫上，诸证危恶，与痫相似 用干漆烧烟尽、白芜荑等分为末。米饮调下一字至一钱。

治小儿发热惊痫毛焦疳痢羸瘦 用青黛末蜜水调方寸匕服。

治痫疾愈后复作 用黄 蜜涂炙、钩藤钩子、细辛、甘草炙各半两，蛇蜕皮二寸酒炙，蝉壳四个洗去土，牛黄一字别研，为末，枣肉丸如麻子大。人参汤下，一岁十丸，仍量大小加减。

上一页：中恶天吊
下一页：感冒嗽喘


感冒嗽喘 《卫生易简方》

感冒嗽喘

治伤寒发热，心烦燥渴 用麻黄去节、人参、川芎、芍药、独活各三分，前胡一分。每服一钱，水半盏，姜一片，薄荷一叶煎服。

治伤寒发热，自汗虚烦 用黄 一钱，白芍药三钱，甘草炙、人参、熟地黄各半钱。每服二钱，水半盏煎，乳母同服。

治时气或疮疹发不出 用葡萄子生为末。每服一、二钱，温酒或米饮调下大效。

治伤寒后肌热咳嗽 用柴胡一钱，甘草三分。水半盏煎服。

治伤寒发热如疟，大小便不利 用柴胡五分，半夏汤洗七次二分、黄芩、人参、甘草炙各一分。水半盏，姜一片，枣一枚，同煎服。

治感冒风湿，头目昏重，寒热往来，霍乱吐泻 用浓朴姜制、苍术泔浸、霍香叶、甘草、半并宜常服。

治中暑发渴或作疟痢 用香薷四分，白扁豆炒、浓朴姜制各二分，黄连一分。水半盏煎沉，冷服。

治中暑身热，烦渴呕吐 用泽泻三分，白术、猪苓、赤茯苓各分半，肉桂一分。水半盏煎服，或为末热汤调服。

治发热咳嗽，气喘面红 用人参、天花粉等分为末。每服半钱，蜜水调下。

治伤风发热，咳嗽喘急 用麻黄去节三分，杏仁去皮尖炒黄四分，肉桂、甘草各一分。

水半盏煎服，有汗者不宜服。

治肺气壅盛，咳嗽不已 用桑白皮炒、地骨皮各半钱，甘草炙二分。水一盏，粳米三十粒同煎，食后服。

治小儿盗汗，寒热往来 用胡黄连、柴胡等分为末，蜜丸如鸡头大。每服二丸，银器中以酒少许化开，入水五分，重汤煮二、三十沸，放温，食后和滓服。

治小儿咳嗽 用露蜂房洗净烧为末，每服一字，米饮调下。

又方 用生姜四两锉碎，以水四碗，同煎数沸去滓，以汤浴儿，即止。

治小儿咳嗽呕吐 用轻粉一钱，百草霜一两，同研细，米饭丸如米粒大。每服一丸，米饮送下，立愈。

治小儿喘嗽 用石膏火内飞过为末，蜜调半钱服。

治小儿胸喉膈热大喘 用甘遂二钱，雄黄一钱，为末。每服半钱或一钱，新汲水五七匙，小

又方 用大黄、黑牵牛、白牵牛等分，各一半生一半熟，槟榔亦等分，为末。每服半钱，三

又方 用胆矾、轻粉等分为末。每服一字，浆水一匙，小油三点，搅匀灌之，须臾即吐，喘便止。

又方 用铜青为末，浆水调下半钱，吐涎即愈。

又方 用铜青、蛤粉等分为末。每服一字，新汲水半盏，小油五点，调匀服即吐。

治小儿感寒咳嗽 用百部、麻黄去节各一分，杏仁四十个去皮尖微炒别研，为末，炼蜜丸如芡实大。每服三丸，热水化下。一方加松子肉五十粒，入砂糖为丸，含化尤妙。

治大人小儿一切咳嗽痰饮 用生南星、生半夏各四两，白矾二两飞时放去壳巴豆二十一粒，候矾冷定去豆，三味为末，生姜自然汁丸如桐子大（小儿丸如麻子大）。每服二十丸，食后姜汤下。

又方 用大黄酒浸、黄芩各八两，青礞石一两以硝 ，沉香半两，为末，水糊丸如桐子大（不

上一页：风痫
下一页：吐泻痢疟


吐泻痢疟 《卫生易简方》

吐泻痢疟

治小儿吐不定 用五倍子二个、一生一熟，甘草一大根湿纸裹炮过，同为末。每服半钱匕，米泔调下。

治小儿吐乳 用仙人杖水煮服，亦治大人吐食。

治小儿霍乱吐痢 用芹叶细切煮熟汁饮，任性多少，得止为度。

治小儿吐泻 用硫黄、滑石等分为末。每服一钱，米汤调下。

治小儿呕吐不止 用白芝麻一合，酒半升，煮三合，去芝麻服之，大效。

治小儿脾积腹胀吐逆不止 用甘遂一两炒，轻粉一钱，丁香四十九枚， 砂二钱，为末，熟枣肉丸如大豆，捻作饼子。每服一饼，枣一枚去核包药在内，麻缠之，水一盏，煮半盏，去麻研为膏服之。

治小儿泻后脾虚吐食不止 用枯白矾、寒水石炮等分为末，水糊丸如黍米大。每服五、七丸，煎茅香汤送下。

治小儿吐乳不止 用蚯蚓粪为末，每服半钱，空心米饮调下，大效。

治脾虚寒呕吐不止，或泄泻腹痛 用丁香四钱不见火，陈皮去白二两，甘草，诃子炮去核、青皮去白各一两，为末。每服一钱，水半盏，食前煎服。

治小儿搐搦吐泻 用肉豆蔻一个炮为末，面糊丸如粟米大。每服五、七丸，米饮下，量儿大小加减。

治小儿泻痢及脱肛 用槐花为末，每服一钱，陈米汤调下。

治小儿宿滞不化，胸腹痞满，泄泻如痢 用杏仁五十个去皮尖、别研，赤石脂末、牵牛末

治休息痢及疳泻日久者 用鸡子一个打破，以黄蜡一块如指大，铫内熔开和鸡子拌匀炒熟，空心食之。

治下痢赤白 用黄连一两以吴茱萸炒、去茱萸不用，肉豆蔻两个，木香一分，为末，面和丸如粟米大。赤痢粟米饮下，白痢浓朴汤下。

治因泻痢后肛门不收 用赤石脂去土、伏龙肝等分为末。每用半钱，敷肠头上。

治小儿疳痢久不瘥 用赤石脂、川芎等分为末。每服半钱，米饮调下。

又方 用赤石脂为末，每服半钱，陈米饮调下。

又方 用益母草煮食之，取足甚佳。

治小儿疳痢肚胀 用鸡子一个剜眼，入腻粉二钱，以纸包十重，于饭甑上蒸三次，放冷取肉入麝少许研细，糊丸如米粒大。食后、夜卧温汤下五、七丸。

治小儿久痢不效 用没石子二个切，熬令黄研细，和面作馄饨食之。没石子能乌髭发，和气安神，生精益血。

治小儿及大人赤白痢 用新槲皮一斤去粗黑细切，以水一斗，煎五升，去滓，更熬如膏，和

治小儿血痢 用生马齿苋绞汁一合，和蜜一匙，空心呷服。

治小儿因痢脱肛 用白龙骨粉扑之。

治肛带出 用胡荽切一升，烧烟熏肛即入。胡荽久食令人多忘、发痼疾、腋臭、香港脚。

治小儿久痢淋沥，水谷不消 用枳实为末饮汁调一钱匕服。二岁以上二钱匕。

治小儿赤白痢，多体弱不堪 用麻子一合炒香熟，为末，每服一钱匕，蜜浆水调下立效。

治小儿下痢脓血，小便涩兼水气腹肿 用葶苈半两微炒捣烂，以枣肉和丸如绿豆大。每服五丸，枣汤下空心晚下，仍量儿大小加减服之。

治小儿冷热不调，下痢赤白，里急后重 用黄连二两，以吴茱萸一两同炒令赤，去茱萸不用，木香四钱，为末，醋糊丸如粟米大。每服二十丸，空心米饮下。

治疟疾 用乌猫粪为末，以桃仁七个，煎汤调服。

治疟疾久不愈 用常山、大腹皮、茯苓、鳖甲醋炙，甘草炙等分为末。每服一、二钱，桃、柳枝各七寸同煎，临发时服，略吐出涎不妨。

上一页：感冒嗽喘
下一页：调理脾胃


调理脾胃 《卫生易简方》

调理脾胃

治小儿脾胃虚弱，饮食少进 用人参、白术、茯苓、甘草等分为末。每服一钱，盐汤点服。一方加陈皮、缩砂。

治胃虚气逆，吮乳不食 用人参一钱，丁香、藿香叶各半钱。水半盏，煎熟入乳汁少许煎服。

治胃弱吐逆，手足心热，不进饮食 用陈红曲三钱半，白术一钱半麸炒，甘草炙二钱，为末。每服半钱，枣汤米饮下。

治脾胃不和，呕逆恶心，乳食不进 用浓朴姜制一钱，白术半钱，干姜炮、甘草炙各三分。水一盏，姜二片煎，空心热服。

治宿食伤脾、消食快膈 用缩砂仁、橘皮、三棱、莪术、神曲、麦芽各半两，香附子一两，各炒为末，面糊丸如麻子大。食后白汤下，随大小加减丸数。

上一页：吐泻痢疟
下一页：积聚痞结


积聚痞结 《卫生易简方》

积聚痞结

治小儿脏腑积滞，腹肚胀痛，肠鸣泄泻 用干漆半两炒，莪术四两，三棱炮、青皮去白炒各三两，丁香一两，为末，糊丸如粟米大。每服十丸，姜汤吞下。

治宿食不化，心腹胀满，呕逆恶心，不进乳食 用人参、陈皮、良姜、槟榔、白茯苓、甘草等分。每服二钱，水一盏，姜枣煎服。

治气积腹痛 用缩砂仁、甘草炙、益智炒去壳、三棱、莪术、青皮去白等分为末。每服一钱，白汤调下。

治胸膈伏热停食，气结胀满 用甘遂煨、大黄炒、青皮去白、黄芩等分。每服二钱，水半盏煎服，以利为度。

治积气水肿 用甘遂、青皮、陈皮各去白、木香各一两，槟榔一个，为末。每服一钱，紫苏木瓜汤调下。

治头面手脚虚浮 用青皮五个去白，以巴豆七个去壳，同炒豆苍色，去豆不用，木香一钱，防己钱半，丁香一十四个，为末，蒸饼丸如麻子大。每服四、五丸，男用陈皮汤下，女艾叶汤下，日三服。

治饮水过多停积，身热肿满 用赤小豆、陈皮、萝卜子、甘草炙各半钱，木香少许。水一盏，姜枣煎服。

治心经积热，小便不通 用木通、滑石各一两，牵牛炒半两，为末。每服一钱，灯心葱白汤调下。

又方 用栀子、茆根、冬葵根、甘草炙等分为末。每服一钱，水一盏，煎服。

治小腹急闷 用冬葵子一钱，木通半钱，为末。水一盏，葱白一根，煎服。

治小儿气癖痫热 用三棱煮汁作羹粥，以米面为之与乳母食，每日取一枣大与儿食。

治小儿身肿，并手足肿兼瘾疹 用巴豆二十枚去皮心，水二升，煎一升，以绵于汤中蘸洗，随手拭之。

治小儿闪癖 用黄瓜叶捣汁服，得吐下即愈，约一岁一叶。

治小儿闪癖，瘰 羸瘦 杵林檎和醋敷上，癖若移动就敷之。

上一页：调理脾胃
下一页：疹痘


疹痘 《卫生易简方》

疹痘

治小儿疹痘欲令速出 用胡荽二、三两切细，以酒二盏煎沸沃胡荽，便以物合定，勿令泄气，候冷去滓，微微从顶以下喷一身令遍，除面下喷。滓用袋盛，挂帐中，余药乳母服之。

治小儿出疮疹不快 用蝉壳水煎汁与服饮甚良。

治疹、痘、 、疮出不快，并黑陷倒 ，嵌入，肚腹胀用人、猫、猪、狗屎阴干，于腊日早晨日未出时盛在坩埚内，炭火 ，令烟尽白色为度，研末。每服一字，冷蜜水调小，一服即效，无失。一方 用此四般牙烧灰，功用亦同；亦治一切恶疮，其效如神。

治痘疮不发 用荔枝浸酒饮，食荔枝，忌饮水并生冷物，泻则难治。

治倒 用人牙烧灰为末，蜜汤调服。一方 入麝少许，温酒调下，二、三服效。

治 疮、豌豆疮 用大豆熟煮取汁服之；汤火疮汁涂易瘥，无瘢。

治小儿发 ，散恶毒瓦斯 用生葵菜叶绞汁，少少与服。

治小儿面上疮、豆子瘢 用鹿角胶慢火炙为末，酒温调一钱匕，已出者服之无瘢；未出服泻下。

治麸豆等疮 用山豆根水研少许服。

治小儿出 、痘疮、心躁眠卧不安 用升麻煎汤一盏，以绵蘸拭疮上。

治小儿患疹痘 用紫草二两细锉，以百沸汤一大盏泡之，便以物合定，勿令气漏，放温，量

治小儿身热，欲作疹痘 用白芍药、升麻、干葛各六分，甘草三分。水半盏煎服，不拘时。

治天行痘疮但觉 即用赤小豆、黑豆、绿豆各一升，甘草节五钱。水煮熟，任意食豆、饮汁七日，自不发。

治小儿因痘疮牙龈生疳蚀疮 用雄黄一钱，铜绿二钱，为末，干掺。

治因痘疮身上有疳蚀疮，脓水不绝 用出蛾绵茧，以生白矾末置其内，炭火烧令矾汁尽，为末，干掺疮上。

治痘已靥，眼目翳膜或瘾涩泪出 用谷精草一两，生蛤粉二两，为末。 猪肝一叶，以竹刀批作片子，掺药在内，用苎线缚住，于瓷器内贮水，慢火煮熟，令儿食之。

治疮疹出不快透及倒 ，一切恶候 用紫草茸、甘草、木通去节、枳壳去白麸炒等分。每服二钱，水一盏，煎服。

治出疮疹，眼内有云翳 用轻粉、黄丹等分。以竹筒吹入耳内，左眼有翳吹右耳，右眼吹左耳，即退。

治痘疮并头疮胎毒，诸风热恶疮 用黄柏、黄连、白芷、五倍子等分为末。以井花水调稠涂碗内，覆架两砖上，用艾烟熏蒸，以黑干为度，取下再研作末，清油调涂。

又方 用五倍子、白芷等分为末。干掺脓水即收；如干燥，以清油调涂。

治小儿痘眼 用谷精草为末，以白柿、或猪肝、或饴糖蘸吃。

治小儿 疮入眼 用蒺藜麸炒、甘草炙、羌活、防风等分为末。每服二钱，水调下。

治疮疹黑陷 用铁脚威灵仙一钱炒为末，脑子一分，温水调服，取下疮瘕为效。

治 疮倒 用胡桃一个烧灰存性，干胭脂三钱，为末。以胡荽煎酒调下一钱服。

又方 用小猪儿尾尖取血三、五点，研入脑子少许，食后新水调下。

又方 用腊月人中白通风处火 成煤，水调二三钱服，陷者自出。

治疮疹已未出，咽喉肿痛 用牛蒡子一两炒，甘草二钱炙，荆芥一分，为粗末。每服三钱，水一盏，煎七分，去滓温服。

治小儿 疮入眼 用猪悬蹄甲二两，甘锅内盐泥固济，烧焦为末，蝉壳去土一两，羚羊角镑细末一分，研匀。每用一字，百日外儿服半钱，三岁服一、二钱，新水或温水调下，日三四服，夜一、二服。一年以外则难治。

又方 用朱砂、脑子、水银、麝香等分为末。以水银调，滴入耳中。

治痘疮生在眼内 用黑狗耳刺血，滴入眼内，疮自散。

治疹痘余毒未解，并上焦热壅，口齿出血 用玄参一两，橘梗八钱，赤茯苓、人参、牙硝各半两，甘草一钱，麝香半钱别研，为末，入青黛一分和匀，炼蜜丸如芡实大，金银箔为衣。磨生犀水化下，齿血臭气用生地黄汁化下。

治小儿 疮入眼昏暗，百日以里可治 用轻粉四分，朱砂六分，为末。每服一匙，头水三五滴调匀，若在左眼滴右耳；右眼滴左耳；两眼有两耳俱滴，翳膜自退。

又方 用轻粉、干胭脂二味和粉红色为度。每服一、二 头，以头收儿乳汁，调灌耳内，侧

凡出疹痘 宜忌腋下狐臭气；沟渠浊恶气；房中淫 气；妇人经候气；诸般血腥臭气；酒醉荤腥气；硫黄毒药气（赤目者触之亦疼痛难瘥）；麝香臊秽气；疫汗蒸湿气；误烧头发气；并鱼骨诸臭气，及柴烟入口鼻；葱、蒜、韭、薤气及烹油腻气，犯之则必变动，养蚕之家亦当忌之。

上一页：积聚痞结
下一页：五疳五软


五疳五软 《卫生易简方》

五疳五软

治脾胃积热成疳 用龙胆草、黄连、芜荑去皮先炒黄各一两，次入上二味一处炒赤为末，入

治疳瘦，久服消食和气，长肌肉 用陈皮一两，黄连两半，米泔浸一日，为末，入麝香半钱，研匀。用猪胆七个，分药入胆内，浆水煮，候临熟以针微刺破，以熟为度取出，用粟米粥和丸如绿豆大。每服十丸至二十丸，米饮下，量大小与服，不拘时。

治疳渴 用龙胆草、定粉炒、乌梅肉焙、黄连各二分为末，炼蜜丸如麻子大。米饮下一二

治小儿一切疳 用棘针、瓜蒂等分为末，吹入鼻中。

治疳瘦 用端午日取虾蟆，以油单裹，裂其眉，酥出单上，以朱砂、麝香为丸如麻子大。空

治小儿尸疰劳瘦或时寒热 用死鳖头一枚，烧灰为末，新汲水调半钱匕下。

治小儿脑疳鼻痒，毛发作穗，面黄肌瘦 用鲫鱼胆滴鼻中，连三五日甚效。

治疳黄 用鸡子剜小窍，入去壳巴豆一粒，以纸糊孔，煨熟去巴豆食之，隔一、二日再吃一、二个。

治小儿面黄肌瘦，肚大筋青，乳食入口即吐 用丁香七枚为末，以无病妇人生子乳汁取盏内，和末匀蒸熟，作三次服即愈。

治小儿痹疳 用芦荟、使君子等分为末。每服一、二钱，米饮调下。

治小儿黄瘦腹大 用干鸡粪一两，丁香末一钱，蒸饼为丸如小豆大。每服二十丸，米汤送下。

治小儿疳泻眼生晕 用川乌一两炮裂，蛤粉二两炒，为末。每服二钱，用 猪肉一两生，切

治疳杀虫，和胃止泻 用胡黄连、黄连、白芜荑、芦荟、木香、青皮、雷丸破开白者佳、赤拘时。

治小儿热疳 用胡黄连、川黄连各半两，朱砂一钱半别研，为末，入猪胆内系定，虚悬于铫中，煮一饭久取出，入芦荟、青黛各二钱半，麝香少许，粳米饭丸如麻子大。每服十丸，米

治小儿走马疳 用北枣一个去核，入鸭嘴胆矾一片在内，纸裹，火 通红，出火毒，研细。敷牙左右，乳母服黄连解毒汤则愈。

治走马疳蚀透损骨 用天南星一个，当心剜坑，安硫黄一块在内，以面裹烧，候雄黄作汁，以盏子合定，出火毒，去面研为末，入麝香少许，搽疮甚验。

治小儿疳疮虫蚀鼻 用熊胆半分，汤化涂于鼻中，熊掌以酒、醋、水三件煮熟，食之耐风寒。

治小儿走马牙疳 用蚕蜕纸烧灰存性，入麝香少许研匀，贴患处。

治牙疳 用茴香、橘梗烧灰存性，为末敷，干则油调搽。

治小儿急疳疮 用蚺蛇胆细研水调敷之。

治小儿鼻疳疮并耳后疮 用黄连末敷之，日三四度。

治小儿耳边鼻下赤烂湿痒，名月蚀疳疮 用黄丹 赤色、白矾飞过，绿豆粉各一钱研细，干

治小儿肝胆停热致令筋软 用附子生去皮脐、南星切，为末，生姜自然汁调摊，贴患处。

治面红唇白，肠热项软 用羚羊角、熟地黄酒浸、白茯苓、酸枣仁炒、防风、虎胫骨酒炙、肉桂、甘草等分为末。温酒或盐汤调服。

治胎中受热遍身筋软 用鹿茸、苁蓉、牛膝、木瓜、兔丝子、熟地黄、当归、天麻、杜仲、青盐等分为末，蜜丸，盐汤或温酒化下。

治小儿五六岁骨气虚，筋脉弱，不能行， 用羚羊角、白茯苓、虎胫骨醋涂炙、酸枣仁炒、生酒研破三五丸服，一月后渐能行走。

上一页：疹痘
下一页：丹毒疮疖


丹毒疮疖 《卫生易简方》

丹毒疮疖

治小儿丹瘤 用蓖麻子五个去皮研，入面一匙，水调涂。

治小儿赤丹不止 用胡荽绞汁敷之瘥。

治小儿急丹毒 用鸡子壳内白和赤小豆末敷之。

治小儿游丹赤肿 用荞麦面醋和敷之。人食服荞麦动气脱眉。

治小儿赤游行于上下，至心即死 用芭蕉根汁煎涂之。

治丹毒发作，恐其入腹，一时无药 急以针于红点处刺出恶血，使毒瓦斯于此而散；或用瓷片出血。

治火丹 用锈铁磨水，调厕坑上泥涂之。

治一切丹毒，积热壅滞，咽喉肿痛 用当归、赤芍药、甘草炙、大黄等分。每服一钱，水半盏，煎七分，去滓，食后温服。

治赤游丹肿 用白玉一两，寒水石二两，为末。米醋调敷患处或肿至外肾，有破处，只用水调。

治五种丹毒 用郁金、甘草炙、橘梗、天花粉、葛粉等分为末。每服一钱，薄荷汤入蜜调下。

治小儿十种丹瘤，如三日不治，毒入肠胃则不可治，宜仔细辨认，根据方治之，万不失一一取自然汁涂；二从头上红肿痛，用赤小豆末，鸡子清调搽；三从面起赤肿，用灶心土，鸡子清调涂；四从背起赤点，用桑白皮末，羊脂调涂；五从两臂赤肿黄色，用柳木烧灰，水调涂；六从两胁虚肿，用生铁屑和猪粪调涂；七从脐上起黄肿，用槟榔为末，米醋调涂；八从两脚赤肿，用乳香末，羊脂调涂；九从两脚有赤白点，用猪槽下土，麻油调涂；十从阴上起黄肿，用屋漏处土，羊脂调涂。

治小儿丹瘤 用绵羊脑子、朴硝调匀，贴瘤上立效。

治小儿伏热毒之气，遍身赤肿 用汉防己半两，朴硝、犀角、黄芩、黄 、升麻各一分。加

治小儿乳癣 用粉草擦之，后用油酱抹。

治小儿炼胤疮 用黑驴粪晒干烧灰，清油调搽立效。

治小儿头疮 用黄连、黄柏、草决明、轻粉各等分为末。以生麻油调涂立愈。

治小儿黄烂疮 用艾叶烧灰为末，敷之立效。

治头面烂疮 用木耳为末，蜜调敷，干则换。

又方 用平胃散末，冷水调敷，干则换之。

治小儿面上生疮如火烧 用黄粱米粉、蜜水调敷，或用鸡子白和敷。

治小儿头疮及浸淫恶疮 用胡麻生嚼涂之大效。

治小儿头身诸疮 用鸡子壳烧灰研，和猪脂敷之。

治小儿疮初起，膘浆似火疮，一名烂疮 用桃仁捣和面脂敷。

治小儿热疮 用乱发如梨大一团，鸡子黄煮熟，共置铫内，炭火上熬初干，发焦液出，KT取

治小儿壮热，一切疮疥，皮肤瘙痒 用楸、梓白皮煎汤洗。

治小儿疳疮久不愈 多生于面部、两耳前，令乳母口中嚼白米成膏涂之，不过三五上则愈。

治小儿头疮 用蓼实捣末和蜜，或鸡子白涂上，虫出不作瘢。

治小儿浸淫疮，疼痛不可忍，发寒热 用小蓟末，新水调敷，干即易。

治小儿软疖 用霜打不落干桃子为末，油调敷。

治小儿一切湿疮、疳疮 用黄连、黄柏各半两，为末，黄丹一两火飞，轻粉一钱，麝香一字别研，和匀。先以温水洗，然后贴之。

治湿癣疮 用蛇床子为末。先以韭菜根煎汤洗，次用腊月猪脂调药敷之。

上一页：五疳五软
下一页：虫痛疝气


虫痛疝气 《卫生易简方》

虫痛疝气

治小儿腹内有虫疼痛 用苦楝皮二两，白芜荑半两，为末。水一盏，末一钱，煎二分，放冷，待发时服之。

治小儿虫咬，心痛欲绝者 用五灵脂末一钱匕，飞白矾末半钱匕。水一盏煎服，不拘时。当

治诸虫作痛 用白芜荑、干漆炒烟尽，等分为末。每服一字，米饮调下，临发时服。

又方 用干漆炒烟尽二分，雄黄一分，为末，面糊丸如黍米大。量儿大小与服，以东向石榴根煎汤下，或苦楝根，或芜荑煎汤皆可。

治因疳生虫，五心烦热 用芜荑、黄连、神曲炒等分为末，面糊丸如黍米大，空心米饮下。

治一切疳虫攻刺心腹疼痛 用胡粉炒、鹤虱、槟榔、苦楝根各一两，枯白矾三钱，为末，面

治小儿阴囊热肿痛 用蚯蚓粪、甘草汁调涂。

治小儿并男、妇阴肿燥痒 用桃仁捣烂敷之。

治疝气 用芜花醋浸炒、木香、槟榔、三棱炒各半两，茯苓、青皮去白、全蝎、肉桂、附子炮、 砂各一分，为末。先将 砂浸洗去土，顿在汤瓶上，候成膏子和糠、醋打面糊丸如绿豆大。每服三十丸，空心温酒下。

治积气肚疼 用缩砂、甘草炙、益智炒去壳、三棱、莪术、青皮去瓤炒等分为末。白汤调下。

治外肾肿硬及阴疮 用干地龙为末，先以葱、椒汤于避风处洗，次用津唾调敷。

治小儿膀胱蕴热，风湿相乘，阴囊肿胀，大小便不利 用白牵牛二两，桑白皮、白术、白通去节、陈皮去白各半两，为末。每服二钱，姜汤调下空心服。

上一页：丹毒疮疖
下一页：杂证


杂证 《卫生易简方》

杂证

治小儿未满一岁，其母又妊，令儿精神不爽，身体痿瘁，名为 病 用伏翼烧令烟尽为末

治小儿不能言 用社日祭余酒，内儿口中饮，则速语。

治小儿并大人多年牙齿不生 用黑豆三十粒，牛粪火内烧，令烟尽为末，入麝少许，研匀。先以针挑不生齿处，令血出，用末少许揩，不得见风。忌酸咸物。

又方 用大芎、干地黄各半两，山薯蓣、当归、芍药、甘草炙各一分，为末。热汤调稠，搽

治小儿脐中汁出并赤肿 用白矾烧灰为末敷之。

治小儿耵耳 用硫黄为末，掺耳中，日一夜一即瘥。

治小儿白秃发不生，汁出燥痛 用陈香薷三两，水二盏，煎取浓汁半盏，入胡粉一两，猪脂半两和匀。涂于头上，日频敷之。

又方 用椿、楸、桃叶心，取汁敷之，五、七次大效。

治白秃 用白头翁根捣，敷一宿；或作疮，二十日愈。

又方 用甜瓜蔓不拘多少，河水浸一宿，砂锅熬取极苦汁，滤去滓，慢火熬成膏，盛瓷器中。先剃头去尽疮痂、死血出尽，以河水洗净，却用膏一盏，加半夏末三钱，生姜自然汁一两匙，狗胆一枚同调，不过三两上立可。大忌猪、鸡、鱼、兔、动风发热之物。

又方 用葶苈子杵烂，水煎洗并涂贴，黄水出，三五次自效。

又方 用鸡窝中草、白头翁花烧灰为末。先以酸泔水洗净，后用腊猪脂和药涂之，三五次即效。

又方 用榆白皮为末，醋调涂之，有虫出者永除根，大验。

治小儿食土炭，黄瘦 用青胡桃皮曝干为末，水糊丸如绿豆大。每服五、七丸，温水送下。

治小儿食土，黄似金色 用黄连水煎浓汁和爱食之土，日干与食，自不食也。

治小儿目赤肿似桃 用杏仁十四枚口内含，去皮尖细嚼，以新棉裹，频挤汁入眼，虽痛，痛

治小儿疳涩眼，数日不开 用凉膈散煎服，数贴则愈。

治小儿火烧疮 用赤地利为末，小油调涂，没瘢痕。

治火疮灭瘢痕 用鹿角胶末鸡翎扫之。

治小儿头疮白秃 用莽草叶为末，蜜调涂，并煎汤洗，勿令入眼；及与白蔹、赤小豆为末，鸡子白调如糊，贴毒肿，干即易。

治小儿睡中遗尿 用桂末、雄鸡肝等分，捣丸如小豆大。温水下二三十丸，日三服。

又方 用羊肚盛水满，系两头，熟煮开，取水顿服之即瘥。

治小儿冻耳成疮，或痒或痛 用黄柏、白蔹各半两为末。先以汤洗疮，后用生油调涂。

治冻烂脚成疮 用香附子为末，面水调，贴之即愈。

治鼻衄 用生萝卜去叶捣汁，仰头滴入鼻中，或血妄行，取汁饮之立效。

治大肠虚弱，肛门脱下 用龙骨、诃子肉炒去核各一分，大没石子二枚，罂粟壳去瓤醋涂炙二钱，为末。白汤点服；仍用葱汤熏洗令软，款款以手托上；又用新砖一片烧红，以醋浇之，气上即用脚布叠数重压定，使砖气上透，不可过热，令病者以臀坐于布上，如觉布湿遂旋减之，以常得温热为度，并常服前药。

治小儿通身浮肿，小便不利 用长流水加灯心煎五苓散，时时灌之，更于避风暖处频浴，汗

治骨痛或出脓血 用水蛇皮一条烧灰，油调敷。

治小儿疳眼赤烂 用苦参、蔓荆子、防风、龙胆草、玄参等分为末，猪胆糊为丸如绿豆大。丸数量大小，茶清下。

治眼生障 用栝蒌根、甘草、赤芍药、草决明等分为末。每服半钱，蜜汤调下。

乳子诗曰∶养小须调护，看承莫纵驰；乳多终损骨，食壅即伤脾；衾浓非为益，衣单正所宜；

上一页：虫痛疝气
下一页：服药忌例


服药忌例 《卫生易简方》

服药忌例

凡药内有术 勿食桃、李、及雀肉、胡荽、大蒜、青鱼 、饴糖、羊肉； 有藜芦勿食狸肉； 有黄连、橘梗勿食猪肉；有地黄勿食芜荑； 有细辛勿食生菜； 有巴豆勿食芦笋羹及野猪肉； 有半夏、菖蒲勿食饴糖及羊肉； 有甘草勿食菘菜、海藻；有牡丹勿食生胡荽；有商陆勿食犬肉；有常山勿食生葱、生菜； 有鳖甲勿食苋菜； 有茯苓勿食醋物；有有黄精勿食梅实。

凡服一切药，不可多食生胡荽，及蒜杂生菜；又不可食诸滑物果实；又不可多食肥猪、犬肉、油腻肥羹、鱼 腥臊等物。

凡服药通忌见死尸及产妇厌秽事。

凡服药病在胸膈以上者，先食后服药；病在心腹以下者，先服药而后食；病在四肢血脉者，宜空腹而在旦；病在骨髓者，宜饱满而在夜。

有风疾勿食樱桃、芥菜、丹黍。小儿勿与莲实、芡实食，食之不长。

上一页：杂证
下一页：六畜


六畜 《卫生易简方》

六畜

治马诸病 用白凤仙花连根叶熬成膏，马有病抹马眼角上，马即汗出立愈。

治马断梁 先用盐擦去清水，后以胡桃去膜嚼烂贴之，若皮肉碎填满纸封之。

治牛马一切疥癞疮 用及己为末敷之，或生捣涂搽。

又方 用藜芦为末，水调涂。

治六畜疮癞 用荞麦瓤烧灰，淋汁洗之。

治牛马疫病 用醋和药灌之。

治牛马伤热 用胡麻叶捣汁，灌之立瘥。

治牛马驴病 用獭屎煮汁灌，若虫颡，细研灌鼻中。

治六畜食米胀欲死 用酒曲煮汁，灌之立消。

治牛瘴疫 用石菖蒲、淡竹叶、葛粉、郁金、绿豆、苍术等分为末。每服一两，芭蕉自然汁三升，入蜂蜜一两，黄蜡二钱，调灌之。未解再灌，热极加大黄；鼻头无汗加麻黄；鼻口出血加蒲黄。

又方 用真茶末二两，和水五升灌。

又方 用人参细切，水煮三升灌。

又方 用安息香及苍术于栏中烧赤，鼻吸其香立止。

又方 用十二月内收兔头烧灰，和水灌之。

治牛尿血 用当归、红花为末，酒煎冷灌。

治牛腹胀 用燕屎一合，水调灌。

治牛噎 用皂角吹鼻中，以鞋底拍尾仃骨下。

治牛肩烂 用旧绵絮三两烧灰存性，麻油调敷。忌水五日。

治牛漏蹄 用紫矿为末，猪脂和，内蹄中，烧铁 烙之。

治牛生虫 用当归捣烂，醋浸一宿，涂之。

治马中结 用雄鸡一只拳捶死，就热便开取心、肝、肠肚、嘴、爪、带粪入风化锻石一合剁烂，入麻油四两，调匀灌之，鸡不用。

治马伤水 用乱发烧烟熏其两鼻，后用川乌、草乌、白芷、胡椒、猪牙皂角等分，麝香少许，为末。以竹筒盛药一字，吹入鼻中，须臾打嚏，清水流即效。加瓜蒂兼治一切中结病证

治马诸疮 用夜合花叶、黄丹、干姜、槟榔、五倍子为末。先以盐浆水洗疮，后用麻油加轻粉调敷。

治马瘦喂不肥 用贯众一两为末调灌，久则瘦虫自去即肥。

治马鼻内颡病 用荞麦磨粉灌，及连秆切饲之。

凡马行远路 宜早歇迟喂，未喂之先饮水数口，方可喂草，则无中结等病。

治马打破者 用马脚下尿屎湿稀泥涂上，干即易之，或沟中青臭泥涂可；已破成疮者，用丹枯白矾，生姜、五倍子二味烧灰存性等分为末，入麝香少许，麻油调敷；已成脓者，以浆水同葱白煎汤，洗净敷之。

凡羊恶湿 宜作高栈，除其粪秽，巳时放，未时收。若食露水草，则生病。

治羊生疥癞 用藜芦根不拘多少捶碎，以米泔浸之，瓶盛塞口，置热灶边数日味酸。先以瓦片刮疥处令赤，或汤洗之，去痂拭干，以药涂上两次可愈，若癞多遂旋涂，恐不胜痛。

又方 用百草霜及盐、桐油各二两，调匀涂之。

治羊中水 先以水洗眼鼻中脓污令净，次用盐一大撮，就杓内沸汤研化，候冷澄取清汁，注

治羊夹蹄 用 羊脂煎熟去滓，以铁 子烧热，将脂匀 上烙之，勿令入水，次日即愈。

治猫病 用乌药水磨灌之。

治猫煨火疲瘁 用硫黄少许纳猪肠中炮，或鱼肠煨熟饲之。

治猫误为人踏死 用苏木浓煎汤灌之。

治狗病 用水调平胃散灌之。

又方 用巴豆去壳，和平胃散调灌之。

狗卒死 用葵根塞鼻内可活。

治狗遍身脓癞 用百部浓煎汁涂之。

治狗为虫蝇啮者 用麻油遍 其身立去。

治鸡病 用真麻油灌之。养鸡不抱法∶每下卵时，食内加麻子喂之，自然不抱，常川下蛋。

养生鸡 用净温水灌洗鸡脚放之，自然不走。

养鸡鸭 用土硫黄研细，同饭拌匀，喂不数日即肥。

治猪病 割去尾尖出血即愈。

治瘴疫 用萝卜或叶与食之，不食则难救。

治鱼遭毒 急疏去毒水，别引新水冲之，多取芭蕉捣碎，置新水来处，使吸之可解，或以粪清浇池面也可。

上一页：服药忌例
下一页：跋《卫生易简方》后


跋《卫生易简方》后 《卫生易简方》

跋《卫生易简方》后

古语有云∶不为良相，则为良医。余尚以此自愧。仕固短于才，而负素餐之责；医亦失其爱，而亏述事之功。惟孜孜砥砺，欲求分毫，裨补于时，而无由以致其力。适永乐丁亥钦承上命，巡历四方。东南经涉于海隅，西北旋转于沙漠。海内郡县，罔不周流。每自公余，旁求艺术，采辑良方。凡遇遘疾之人，即投医药料理，按方施治，获效良多。日就月将，经十七载，至永乐癸卯，裒其所积，研精汰冗，纂集成书，名曰∶《卫生易简》。已经上表具进所存余稿，安敢秘藏？若但区区之管见，曷足以公诸人。斯皆往圣前贤之所订定，用之经验传布人间。今余不过掇拾多方之散逸，为之类聚群分，以便于仁者之检用尔。盖施药不如施方之意也，又岂敢拟议其良医之万一耶。

时永乐甲辰孟夏如来诞日毗陵胡 谨志

医之道，人命生死所系，未可以艺而视之也。昔神农氏之王天下，首尝百草以救生民之疾苦，身屡毒而不知恤。轩后继立，爰与岐伯又覆论难，以发挥天地五运六气之秘，推明人身五脏六腑之因，顺阴阳寒暑之宜，制凉温补泻之法。盖无非欲人反一身之中和，以合乎天地自然之中和，使不至有乖戾淫慝以害伤其生也。圣人仁民爱物，何其至哉！迄后和、扁、孙、董诸贤，以及近世刘、张、朱、李之辈，则又皆体承往圣之心，掀扩未发之奥，冥观默究，巧治奇攻，故其术益精，其道益着。天下之疲癃生理残障颠连而无告者，往往得以尽其天年，而无枉横夭折之患。呜呼！医之道果可以艺而视之哉！古圣贤已远，不可得而见矣。观今春官尚书毗陵胡公所辑《卫生易简方》，则知公之用心即古仁人君子济世利民之良心也。且其中所列诸疾，皆人所常患而治之当急；所用之药，皆世所常有而致之不难。间尝以一二证试之，无不神验，诚为简易有效。公卿士庶之家所当宝有而不可无者，以之镂梓行世，岂不宜哉！虽然古人有言，“不为良相，则为良医”。是盖负其志，而不能大有为于时者之言也。惟胡公则不然，抱明敏特达之才，际壅熙泰和之世，见知天子，擢任春宫，典邦礼以协和神人，赞皇猷而振宣风化。士林交誉，远迩驰声，是能大有为于时，而其相业之良可见矣。矧于轩岐之术，尤能 博究。辩证授方，必欲跻斯民于仁寿之域，其为医道之良，又何如耶？此予所以嘉其能，爱其贤，遂忘其芜陋，特为表着其美，以系于所辑方书之末。后之君子倘因是感发，以广其仁爱之术，利济之心，则于国家安养元元之道，实亦有所裨益，岂徒云然乎哉！岂徒云然乎哉！

宣德丁未仲秋荣禄大夫少保兼太子少傅户部尚书监修国

史长沙夏原吉书

上一页：六畜
下一页：《卫生易简方》后序


《卫生易简方》后序 《卫生易简方》

《卫生易简方》后序

盖闻德施群生而不以为惠，道济四海而不以为功。此古昔圣贤之用心，降及后世，鲜或有闻，而予何幸于今见之。昔我太宗文皇帝，尝命礼部侍郎胡公源洁，遍游天下名山，俾以御编性理大全为喜，阴骘孝顺，事实诸书，劝励士庶。而又俾其广求奇方妙药，修合良剂，以扶植疲癃。德至溥也，曷尝以为惠；道至隆也，曷尝以为功。惟公克推先帝天地生物之心，周览四方，遇名医异人，辄就而咨询之。由是所得奇方，日增月益，不可胜计。遂编录为卷十二，名曰《卫生易简方》。表进于朝，伏蒙圣览，嘉叹再三，将以刊布中外，而利济于天下后世。未果，龙驾上宾，万方哀悼，及今又四、三年。公乃居宗伯之任，一旦慨然怀先帝之深恩，念是编之弗传，而以大岳太和山所录副本锓梓，以传于世，且属予言识其后。予惟天地之德曰生，为斯民立命而生，其生者圣道之大也。上古圣神，盖虑夫斯民之札瘥夭阏，弗克遂其生，于是为之医药以济之。自时厥后，名医相继，学益显，术益精，神功妙剂，不可殚述。公家世业医，活人之功，匪一朝夕至。公乃以科第发身，而尤克究其家学，用以济人，多有奇效。是编也虽本于先帝博施济众之心，亦惟公克相成而有以赞 夫天地生生之德者也。将见是编播之海内，传于后世，使疮痍为之苏息，枯朽为之发生，熙熙然不自知其跻于寿域矣！公之德不既多乎！予故乐为书之。

宣德二年岁次丁未夏五月既望资善大夫太子少傅工部尚

书谨身殿大学士兼修国史总裁建安杨荣书

上一页：跋《卫生易简方》后
下一页：书《卫生易简方》后一


书《卫生易简方》后一 《卫生易简方》

书《卫生易简方》后一

《卫生易简方》凡十二卷，附录一卷，礼部尚书胡公源洁纂集之书也。公初以都给事中，后改礼部侍郎，将使命于四方者，几廿年。名山胜境，靡不游历；足迹所至，过于司马子长远矣！咨询之次，间得医方便于愈疾者，类次为书，名之曰∶易简。盖简则措语不烦，易则药无隐僻。语不烦，则人皆可晓；药无隐，则急或可求。视他方之博而寡要者，大有径庭。

既成编，表进于朝，上悦之，什袭缄HT ，藏之秘府。公退以其副镂梓传诸远迩。呜呼，公之用心可谓勤矣！其惠利及人可谓浓矣！余又闻公之近世以医业相承，尝居善药，以应人之求。贫困者不责其直，赖以全活啻千百，故公食其报于明盛之时。今公是书之行，所赖全活者日益众，子孙食报于后，盖可必也。虽然公以弘博雅重之量，为圣天子心膂股肱，出谋虑、赞可否，以成无为之治。俾亿兆黎元，咸跻仁寿之域，要皆以易简为本，其德泽所被，又岂是书

宣德二年春二月朔日荣禄大夫少保户部尚书兼武英殿大学士永嘉黄淮书

上一页：《卫生易简方》后序
下一页：书《卫生易简方》后二


书《卫生易简方》后二 《卫生易简方》

书《卫生易简方》后二

《卫生易简方》者，今礼部尚书 毗陵胡公源洁之所编也。公在永乐间，由给事中擢礼部侍郎，恒奉命出使四方。凡山川风物之异宜，民生习俗之异尚，莫不历览而周知其故。间以方书所载及时俗所传医药之品，施以济人，辄籍记而验察之。岁月既久，所得益多，乃复精加博采，区分类别，编集成书，为十二卷，名曰《卫生易简方》，其用心亦勤矣。永乐癸卯秋，予扈跸塞外，公适以事赴行在，且进是书。时秋半，天甚寒，上召公至幄中，与语披阅再四，极加称赏，逮夜取烛，命中贵人以玺钤识其上，匣而藏之，及退已二鼓矣。予窃庆公荣遇之隆，而深喜是书之遭也。数年来，公不肯自秘，爰命锓梓，以嘉惠四方，不鄙谓予题其后。惟仁人君子之于世，无所不用其心。方公周游天下，按辔咨KT ，所以宣上德，达下情，其仁及于民者多矣！而尤思傍辑是编，以惠夫札瘥伤痒之不得其所者，其用心何如也？今公位列六卿，以辅佐天子， 理元化为任。又欲广是书，俾天下之人皆得以济其疾苦，全其夭阏，其用心仁爱，周遍委曲复若此，亦岂非调元之一助欤！予于此益嘉是书之遭，而知我太宗皇帝所以嘉奖于公者，非偶然也，故为书诸卷末，以着公用心之仁。而凡得是编者，有以精

宣德二年丁未秋七月甲午太子少保礼部尚书兼武英殿大学士临江金幼孜书

上一页：书《卫生易简方》后一
下一页：书《卫生易简方》后三


书《卫生易简方》后三 《卫生易简方》

书《卫生易简方》后三

医之济人博矣。古之人立论制方，所见虽不同，其所以利人之心则一。尚书胡公政务之暇，集《卫生易简方》，余视之有三善焉∶随证用药，无所不备，便于人一也。治疾或止一、二味，又非难致之物，便于人二也。其类聚明白。虽非专于医者，皆可据而用之，便于人三也。通都大郡良医善药之所萃，固不为无助。若荒州小邑，医药不易致，而猝遽有急，得此书而用之，其所济可胜言欤？观公之所用心，知公之所及人，呜呼，浓矣哉！

宣德丁未夏六月望日嘉议大夫太常卿兼翰林学士南郡杨溥书

上一页：书《卫生易简方》后二
下一页：《卫生易简方》后题辞


《卫生易简方》后题辞 《卫生易简方》

《卫生易简方》后题辞

盈天地间唯五运六气，五运主病，六气为病，乖 相乘，诸疾并作。上古圣神，悯生民罹于夭札，尝药着书，惠利万粪。然而词简义深，后世读者，宜犹望洋乎！蜡因率而变，为局方之学也，方法虽繁，疗病少验。医道缘是隐晦，故先正有云∶医书非吾传不能读。斯言信哉！礼部尚书毗陵胡公，素承家传之业，又为当代通儒，发身科第，荐至宗伯，受知于太宗文皇帝。命出使四方，省观风俗，问民之休戚苦乐，奔走于外将二十年。足迹遍乎区内，询咨暇日，尤注意于医药方书之事。博采广搜，详讨细论，得省易经验者，总三千九百六十三方，分为十二卷。服药忌例二十二条，六畜四十七方为附录。书成表进，上嘉纳焉，用其副锓梓，名曰《卫生易简方》。间出示，泰受而读之，见其立言不泛，辨证无失，施剂克当，未逾宛陵、走南徐，抵建邺，寻师无所遇，复还杭，拜太无罗知悌其恳，遂得传刘、张、李三家之旨以归。而其学惊动一世，着论多前人所未发。况公于名山大川，雄藩巨镇，以及殊方绝域，偏州下邑，历览靡遗。其得于异人高士心传手授，率他书所未载者，诚足以裨辅圣明，安养黎元之化也。传曰∶仁者，人之所亲。有慈慧恻隐之心，以遂其生成，殆公之谓矣。此编宜与古书并行于世必也。泰敢忘其 ，窍题辞于后云。

国子祭酒金华贝泰书

上一页：书《卫生易简方》后三
下一页：书《卫生易简方》后四


书《卫生易简方》后四 《卫生易简方》

书《卫生易简方》后四

自神农轩后氏作，而医之学始传。由是生民之札瘥夭阏赖以全活者，不可悉数。后贤迭兴，专门世业，各自名家，奇方妙用，并着厥效，盖不能以一、二计也。今礼部尚书毗陵胡公源洁，以端谨之操，宏博之学，自为进士，历户科都给事中，拜礼部侍郎。受知太宗文皇帝眷顾之隆，倚任之重，巡行四方、积有岁年。凡遇名医异人所授方药，汇次成编，分门别类，计十二卷，名之曰《卫生易简方》。缮写以进，圣情欢悦，将寿诸梓，以广其传。未几龙驾宾天，宸志未毕，迨于今兹，奄忽数载，而公继以本职，兼摄南京国子祭酒，寻有宗伯之命。追惟先帝恩遇之浓，济众之功未获报称，夙夜靡忘，乃以所进方书副本，镂板以传。且嘱余言，以识其后。呜呼！昔先帝临御宵旰弗遑，惟恐一民之不得其所，遂于万几余暇，博采群方，制为妙药，臣民有疾，辄以赐之，皆有奇验，恩泽所加，铭刻心骨，何其至哉？公之此编，实所以体先帝博施济众之心，而其惠济于人者，亦可谓远矣。然则观此编者，不惟有以脱沉 于既殆，全痿毙于再生，而于我朝君臣同心同德之盛，亦因以见焉。

宣德二年秋八月朔奉政大夫左春坊大学士翰林侍读学士

兼修国史庐陵曾 拜于谨跋

右《卫生易简方》十二卷，礼部尚书毗陵胡公之所辑也。公为侍郎时，奉使命于四方，观风问俗之余，又博采古今医方，其可征验者，分类而编辑之，曰《卫生易简方》。表进于廷，太宗文皇帝嘉之，已而公又锓梓传之，以广其惠利，呜呼，公之心何其浓哉！士之用于世，志于致君泽民也，故凡事有可利于人者必为之，岂非仁人君子哉？若公之辑此方，以示人者，是已观此，则知公之为臣，其谋谟密，勿有裨于治而惠及于人者，必尤多也。昔，宋侍中陈尧叟录集验方数卷，为广南西路转运时，闻广俗疾病不服药多夭横者，尧叟以方刻石于桂州驿舍，令按方求药人遵其教，病者多愈。夫尧叟，宋名臣也。有学行政事，而又能济人，如此非所谓仁人君子耶？公之名位与其存心，夫岂减于尧叟乎？可为公道其美也。间以此示英，故 为题其后云。

奉政大夫右春坊大学士兼翰林侍讲学士太原王英拜书

上一页：《卫生易简方》后题辞
下一页：题《卫生易简方》后


题《卫生易简方》后 《卫生易简方》

题《卫生易简方》后

医，仁道也。盖始于神农黄帝，其后扁鹊、华佗之流皆神于其术。然世之君子，欲博施济众者，未尝不用心焉。故以伊芳尹之圣而论汤液，陆宣公、许学士皆着方书以传。若此者非一也，其仁之及于人可以数计哉！天地之生人，仁也，然不能使之全其生，故圣贤为医药，以济其夭死，所以成天地之仁，而为人司命也。此其心盖与天地流通矣，而可以艺小之耶。礼部尚书毗陵胡公，初使于四方，公事之暇，辑诸医方之有验者，凡十二卷，名之曰《卫生易简方》。既表献于太宗皇帝，将复锓梓，以惠天下。公之心盖尹、陆宣公、许学士之心也。昔之君子有自明其志者，曰∶达则为良相，不达则为良医。盖二者皆得，以施其博济之仁。今公有是书传于人，人之受惠者多矣。而又佐天子，任礼乐之事，推以节民心，和民声，充而至于赞天地，育万物，然后为功之成。此仁者之所能，而达者之所为也。岂特医乎哉！故因观是书而识于后云。

奉议大夫右春坊右庶子兼翰林侍读学士泰和王直题

上一页：书《卫生易简方》后四


说明

欢迎浏览“《卫生易简方》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《卫生易简方》”手册】