进表 《太平惠民和剂局方》

进表

昔神农尝百草之味，以救万民之疾；周官设疾医之政，以掌万民之病。着在简编，为万世法。我宋勃兴，神圣相授，咸以至仁浓德，涵养生类，且谓札瘥荐臻，四时代有，救恤之术，莫先方书。故自开宝以来，早敕近臣雠校本草，厥后纂次《神医普救》，刊行《太平圣惠》，复位《针艾俞穴》，校正《千金》《外台》，又作《庆历善救》《简要济众》等方，天下。或范金揭石，或镂板联编，是虽神农之用心，成周之政治，无以过也。天锡神考 圣承统，其好生之德，不特见于方论而已。又设“太医局熟药所”于京师，其恤民瘼，勤矣。主上天纵深仁，孝述前烈，爰自崇宁增置七局，揭以“和剂”、“惠民”之名，制给卖，各有攸司。又设“收买药材所”，以革伪滥之弊。比诏会府，咸置药局，所 祖考之德泽，可谓曲尽。然自创局以来，所有之方，或取于鬻药之家，或取于陈献之 经参订，不无舛讹，虽尝镂板颁行，未免传疑承误。故有药味脱漏，铢两过差，制作 经，祖袭间有伪妄，至于贴榜，谬戾尤多，殆不可以一二举也。顷因条具，上达朝廷 被命，遴选通医，俾之刊正。于是请书监之秘文，采名贤之别录，公私众本，搜猎靡 阙所从，无不研核。或端本以正末，或溯流以寻源，订其讹谬，折其淆乱。遗佚者补 复者削之，未阅岁而书成，缮写甫毕，谨献于朝。将见合和者得十全之效，饮饵者无 疑，颁此成书，惠及区宇。遂使熙丰惠民之美意，崇观述事之洪规，本末巨细，无不 纳斯民于寿康，召和气于穹壤，亿万斯年，传之无极，岂不韪欤﹗

将仕郎措置药局检阅方书陈承

奉议郎守太医令兼措置药局检阅方书裴宗元

朝奉郎守尚书库部郎中提辖措置药局陈师文 谨上

下一页：至宝丹
原始资料来源互联网，中医世家网站整理。


至宝丹 《太平惠民和剂局方》

至宝丹

疗猝中急风不语，中恶气绝，中诸物毒暗风，中热疫毒，阴阳二毒，山岚瘴气 水毒，产后血晕，口鼻血出，恶血攻心，烦躁气喘，吐逆，难产闷难（一本作乱），下。

以上诸疾，并用童子小便一合，生姜自然汁三、五滴，入于小便内温过，化下三丸，神效。又疗心肺积热，伏热呕吐，邪气攻心，大肠风秘，神魂恍惚，头目昏眩，安，唇口干燥，伤寒狂语，并皆疗之。

生乌犀屑（研） 朱砂（研飞） 雄黄（研飞） 生玳瑁屑（研） 琥珀（研，各一两） 麝香（研，半两） 熬成膏），成剂，盛不津器中，并旋丸如 猝中客忤，不得眠睡，烦躁风

下一页：灵宝丹


灵宝丹 《太平惠民和剂局方》

灵宝丹

（有三名︰一名归命丹，又名返魂丹，入芒硝者名破棺丹） 治中风手足不仁，言 涩。或痛连骨髓，或痹袭皮肤，瘙痒如虫行，顽痹如铁石；或多痰好睡；或健忘多嗔，不行，肉色干瘦；或久在床枕，起便须人，语涩面浮，惟觉不健；或偶萦疾苦，猝暴而 并皆治之。

硫黄（打如皂荚子大，绢袋盛，以无灰酒煮三伏时，取出研如粉，一两） 自然铜（打 碎，一两） 光明

以上四味，用一有盖瓷瓶子，先以金箔三片铺于瓶子底上，便入硫黄，又以金箔两片盖 之。次入雄黄，又金箔两片盖之。次入朱砂，又金箔两片盖之。次入自然铜，又金箔三片盖 之。以瓶子盖合却，不用固济，于灰池内坐瓶子令稳，以火养三日三夜。第一日，用熟炭火 半斤，围瓶子三寸。第二日，用熟火十两，去瓶子二寸半。第三日，用火一斤，去瓶子二寸 ，以火尽为度。候冷，取药出瓶子，以纸三重裹药，于净湿土中培至来旦取出，更研令细。

磁石（烧，以醋淬二十遍，捣罗研如粉） 紫石英（研如粉） 阳起石（研如粉） 长 理石

以上四味，各三分，用一有盖瓷瓶子，先入磁石，次入阳起石，次入长理石，次入紫石 英。其所入金箔，一依前法，重重入之，以盖子合其口，不固济。用火养三日三夜，第一日 ，用熟炭火一斤，去瓶子三寸。第二日，用火半称，去瓶子二寸半。第三日，用火半称，去 瓶子二寸。一日至夜，任火自消。候冷，取出药，用纸裹，入湿土中培至来旦取出，更研令 极细。

虎胫骨（酒涂炙令黄） 腽肭脐（酒刷微炙） 龙齿 龙脑 麝香 牛黄

以上六味，各一两，捣罗为末，更细研如粉。

钟乳（十两，绢袋盛。先以长流水煮半日，弃其水，别用五斗，煎取一斗，煮诸草药。

留钟乳水三合，磨生犀角三分） 天麻（去苗） 远志（去心） 仙灵脾 巴戟 乌蛇（酒 浸，微

以上七味，捣为粗散，以前钟乳水一斗，煎至七升，用生绢滤去滓澄清。

肉桂（去粗皮） 鹿茸（去毛，酥炙微黄） 木香 肉豆蔻（各一两半） 延胡索 胡 桐律（

以上六味，捣粗罗为末，以前钟乳汁七升，煎至四升，以生绢滤去滓澄清。

半夏（汤洗七遍去滑） 当归（去苗，各一两）

以上二味，捣粗罗为末，以前钟乳汁四升，煎至三升，以生绢滤去滓澄清。

生地黄汁 童子小便 无灰酒（各一升） 皂荚仁（打罗如粉，一两半）

上件地黄汁等，合前药汁，都计六升，内银锅中，于静室内，以文武慢火养至一升。下金石药末在内，以柳木篦搅，勿令住手，看稀稠得所，去火。然后入牛黄等六物，搅令极匀 ，即下皂荚仁末，及磨了犀角水，以绵滤过，入在药内。然后乳钵内以锤令力士研三、五千 下，研讫分为三分，内一分入芒硝一两，更研匀，（名破棺丹。）丸如绿豆大。凡治风病及扑 伤肢 热茶投 彻，当 患至重 扑损多 者，但 粒，以 如有中 要常服

上一页：至宝丹
下一页：润体丸


润体丸 《太平惠民和剂局方》

润体丸

治诸风手足不遂，神志昏愦，语言謇涩，口眼 僻，筋脉挛急，骨节烦疼，头 恍惚不宁，健忘怔忪，痰涎壅滞，及皮肤顽浓，麻痹不仁。

防风（去芦及叉，一两半） 白龙脑（别研） 乳香（别研如麻） 羚羊角末（别研如 粉） 附 香蔓荆子（去 雄黄（研飞） 麝香（ 羌活（去芦） 原蚕蛾（微炒 珠末（别研如粉） 独活（去芦，各三分 生姜汁炒） 川乌头（炮，去皮、脐，捣碎炒 肉） 天麻（去苗，各三两） 琥珀（别研如粉） 腻粉（研） 白豆蔻仁（各半两） 金 箔（六十片为衣）

上为细末，入研药令匀，炼蜜搜和，丸如鸡头大。每服一丸，细嚼，温酒下，荆芥茶下亦得。加至二丸。如破伤中风，脊强手搐，口噤发痫，即以热豆淋酒化破三丸，斡口开灌下少时再服，汗出乃愈。若小儿惊风诸痫，每服半丸，薄荷汤化下，不拘时。

上一页：灵宝丹
下一页：乌犀丸


乌犀丸 《太平惠民和剂局方》

乌犀丸

治丈夫、妇人猝中诸风，牙关紧急，膈上多痰，或语言謇涩，口眼喎斜。用薄 各少许，化三丸服之，良久再服，立有大效。又治瘫痪，暗风痫病，手足潮搐，心 遍身烦麻，肠风痔，肾脏风毒，上攻下注。妇人血风，头旋吐逆，皮肤肿痒，遍 白朮（米泔浸一宿，切，焙干微炒） 白芷 干姜（炮） 枳壳（去瓤麸炒） 天竺黄 （细研） 煮过，切，香 （杵碎，炒） 活（去芦） 麝香（ 苓（去皮） 独活（去苗 （烧令通赤，留烟少许，入坑内，黄（去根、节） 白僵蚕（去丝、嘴，微 白花蛇（酒浸一宿，炙熟用肉） 乌蛇（酒浸一 一两） 石斛（去根） 水银 蝉壳（去土微炒） 川芎 肉豆蔻（去壳微炮） 硫黄（末，用瓷盏盛，慢火养成汁，入前水银，急炒如青泥，脑（别研） 朱砂（研飞） 雄黄（研飞） 牛黄（别研 取，同乌鸦一只，入新瓦罐内，以瓦盆子盖头，用泥固济，取出，候冷，研令极细用） 乌鸦（一只，腊月采取，去嘴、 当归（去芦酒浸，焙，炒） 乌犀（镑，各二两） 上五十八味，并须如法修事，捣研令细，炼白蜜合和，入酥，再捣五千下，丸如梧子大 常服一丸，不计时，薄荷汤或茶嚼下。

上一页：润体丸
下一页：牛黄清心丸


牛黄清心丸 《太平惠民和剂局方》

牛黄清心丸

治诸风缓纵不随，语言謇涩，心怔健忘，恍惚去来，头目眩冒，胸中烦郁 精神昏愦。又治心气不足，神志不定，惊恐怕怖，悲忧惨戚，虚烦少睡，喜怒 颠，神情昏乱。

白芍药 麦门冬（去心） 黄芩 当归（去苗） 防风（去苗） 白朮（各一两半） 柴胡 桔 神曲（各一两） 肉桂（姜（炮，各七钱半） 牛 山药（七两） 甘草（锉，炒，五 枚，蒸熟去皮、核，研成膏）

上除枣、杏仁、金箔、二角末及牛黄、麝香、雄黄、龙脑四味外，为细末，入余药和匀 ，用炼蜜与枣膏为丸，每两作一十丸，用金箔为衣。每服一丸，温水化下，食后服之。小儿 惊痫，即酌度多少，以竹叶汤温温化下。

上一页：乌犀丸
下一页：摩挲丸


摩挲丸 《太平惠民和剂局方》

摩挲丸

治中风瘫痪，半身不遂，口眼喎斜，言语謇涩，精神昏塞，步履艰难；或肌 足曳；或筋脉拘挛，不得屈伸及气痹，并诸风身体疼痛。

黑参（拣润者洗，焙干） 地榆（去苗） 川乌（炮，去皮、脐） 木香 丁香（各八 两） 天 研） 辰砂（研 珠末（细研二两，缺 上一十五味，为末研匀，炼蜜和丸如楮实大。每服一丸，温酒化下，不拘时候。服讫，避风处，衣被盖覆令汗出。患重者服一月全安，轻者半月瘥，初患五、七服可安。

上一页：牛黄清心丸
下一页：透冰丹


透冰丹 《太平惠民和剂局方》

透冰丹

治一切风毒上攻，头面肿痒，痰涎壅塞，心胸不利，口舌干涩；风毒下注，腰 肿痛生疮，大便多秘，小便赤涩。及治中风瘫缓，一切风疾。

蔓荆子（去白皮） 白茯苓（去皮） 川大黄（去粗皮） 山栀子（去皮） 益智子（去 皮） 威 各一钱） 茯 麻（去苗） 仙灵脾 上细末，入药研匀，炼蜜搜和，如麦饭相似。以真酥涂杵臼，捣万杵，如干，旋入蜜令 得所，和搜成剂。每服旋丸如梧子大，用薄荷自然汁同温酒化下两丸。如猝中风，涎潮昏塞 ，煎皂荚白矾汤放温，化四丸灌之。瘫缓风，每日服三、五丸，渐觉有效，常服一丸。疏痰 利膈，用温酒下，食后服；小儿惊风，入腻粉少许，薄荷汁化下半丸，立效。治瘰疬用葱汤 下一丸，忌动风、毒物。

上一页：摩挲丸
下一页：龙脑天麻煎


龙脑天麻煎 《太平惠民和剂局方》

龙脑天麻煎

治一切风及瘫缓风，半身不遂，口眼喎斜，语涩涎盛，精神昏愦。或筋脉 痹，百节疼痛，手足颤掉。及肾脏风毒上攻，头面虚肿，耳鸣重听，鼻塞口干 下注腰腿，脚膝缓弱，肿痛生疮。又治妇人血风攻注，身体疼痛，面浮肌瘦，旋目眩，昏困多睡。或皮肤瘙痒，瘾疹生疮。暗风夹脑风，偏正头痛，并皆治 甜瓜子（汤洗令净） 浮萍草（拣，洗净） 川乌（炮，去皮、脐） 地榆（去苗，刮 削令净）

以上六味，为细末，用雪水、白沙蜜各一十五斤零一十两同化开，用绢袋子滤过，银、 石器内慢火熬成稠膏。

生龙脑（研，八两） 麝香（研，四两）

上为细末，除龙、麝外，用天麻乌头膏和搜令匀，放冷，入龙、麝再搜令匀。入臼内捣 千百杵，搓为挺子。每服一皂荚子大，与薄荷同嚼，茶酒任下。不计时候。治瘫缓风，并 见效。如破伤风，黑豆淋酒下。要发汗，用煨葱、热酒并服三服，常服亦得。

上一页：透冰丹
下一页：牛黄小乌犀丸


牛黄小乌犀丸 《太平惠民和剂局方》

牛黄小乌犀丸

治诸风筋脉拘急，手足麻痹，语言謇涩，口面 斜，心怔恍惚，痰涎壅 肢节烦疼。及中风瘫缓，暗风痫病。肾风上攻，面肿耳鸣；下注腰脚，沉重 头旋吐逆，皮肤肿痒，遍身疼痛。

天麻（去苗，二十两） 川乌（炮，去皮、脐） 地榆（去苗，洗，焙） 玄参（洗，焙，各

以上四味，为细末，以水少许化蜜，同于石锅内，慢火熬搅成稠膏，放冷，次入后药。

浮萍草（净洗，焙） 龙脑薄荷叶（去土） 甜瓜子（各十两） 生犀 朱砂（研飞，各五

上为细末，与前膏子一处搜和，丸如鸡头大。每服一丸，细嚼，荆芥茶下，温酒亦得，不计时候。

上一页：龙脑天麻煎
下一页：娄金丸


娄金丸 《太平惠民和剂局方》

娄金丸

治诸风神志不定，恍惚去来，舌强语涩，心怔烦闷，口眼 僻，手足 曳；及头目昏痛；或旋运僵仆，涎潮搐搦，猝中急风，不省人事。小儿惊风诸痫，并皆 甘菊（去土，四两） 黄耆（去芦头） 本（洗） 白僵蚕（去丝、嘴， ） 甘草 （） 羌 芷（洗） 南星（末 风（去芦） 川芎（各一两 竺黄（各一两） 白花蛇（酒浸，去皮 升，入蜜一两，酒二升，酥一两半，慢火熬

上为细末，以地黄汁膏子搜和，每两作五十丸，以金箔为衣。每服一丸，细嚼，温酒下若中风涎潮不语，昏塞甚者，加至三丸，用薄荷自然汁同温酒共半盏，化药灌之。常服一 浓煎人参汤嚼下，薄荷汤亦得。小儿每服皂荚子大，薄荷汤化下。

上一页：牛黄小乌犀丸
下一页：龙虎丹


龙虎丹 《太平惠民和剂局方》

龙虎丹

治丈夫、妇人新得、久患急、缓风，半身不遂，手脚筋衰；及风毒攻注，遍身 风多饶白屑，毒风面上生疮，刺风状如针刺，痫风急倒作声，顽风不认痛痒， 风 暗风头旋眼黑， 风面生赤点，肝风鼻闷眼，偏风口眼喎斜，节风肢节断续，逆，酒风行步不前，肺风鼻塞项疼，胆风令人不睡，气风肉似虫行，肾风耳内蝉 痒。

黑牵牛（ ） 藿香叶（生） 天麻（去苗） 牛膝（去苗，酒浸，切，焙，微炒） 硫 黄（结 去皮、脐） 何首乌（去粗皮） 羌活（去苗，洗，焙） 独活（去苗） 柴胡（去苗） 川 芎（洗） 桔梗（生，松（洗去土，焙） 肉桂 （炮，去皮、脐） 白僵蚕（去丝、嘴 （生） 水银（与硫黄用慢火结成沙子） 雄黄（ 土， ） 白干姜（炮） 朱砂（研飞） 白蒺藜（ ） 防风（去苗，各三两） 乌蛇 （酒浸，炙，去皮、骨，八两） 龙脑（研，半两）

上为细末，炼蜜为剂。每服一丸，如鸡头大，用薄荷酒嚼下。日进一服，重即两服。产 后惊风，乱道见物，朱砂酒磨下；产后身多虚肿，血风，频增昏沉，身如针刺，发随梳落，面黄心逆，并煎当归酒嚼下，日进两服；若治伤寒，炒葱、豉，酒嚼下一、二服，盖覆出汗 立愈；小儿惊风，薄荷酒化下少许；大人急风，口噤失音等，薄荷酒化灌之；常服茶、酒任 下，不拘时候服。

上一页：娄金丸
下一页：麝香天麻丸


麝香天麻丸 《太平惠民和剂局方》

麝香天麻丸

治风痹手足不随，或少力颤掉，血脉凝涩，肌肉顽痹，遍身疼痛，转侧不 不得屈伸。

紫背干浮萍草（去土，四两） 麻黄（去根、节，二两） 防风（去芦、叉） 天麻（去 芦，

以上四味，依法事持了，碾为细末。

没药（别研极细） 朱砂（研飞，各二两） 安息香（别研细） 乳香（研） 麝香 （研，各

上件药，除研药外，将碾出药同研拌匀，炼滤白沙蜜与安息香同熬过，搜成剂，入臼捣 杵熟，为丸如弹子大。每服一丸，以温酒或荆芥汤化下，安心服，患处微汗为效。如不欲化 服，即丸如梧桐子大，每服三十丸，依前汤使下。

上一页：龙虎丹
下一页：龙脑芎犀丸


龙脑芎犀丸 《太平惠民和剂局方》

龙脑芎犀丸

消风化痰，除心肺邪热，去头面诸风。治偏正头痛，心怔烦郁，面热目 痰热咳嗽，咽隔不利。

石膏（细研） 川芎（各四两） 生龙脑（别研） 生犀角 山栀子（去皮，各一两） 朱 砂（ 草（炙，

上除别研、后入外，并捣、罗为细末，炼蜜为丸。每服一丸至二丸，细嚼，茶、酒任下食后服。

上一页：麝香天麻丸
下一页：银液丹


银液丹 《太平惠民和剂局方》

银液丹

治诸风痰涎蕴结，心膈满闷，头痛目运，面热心忪，痰唾稠粘，精神昏愦，及 涎潮昏塞，并宜服之。

黑铅（炼十遍，称三两，与水银结沙子，分为小块，同甘草十两，水煮半日，候冷，取 出研用） 铁粉 水银（结沙子，各三两） 朱砂（研飞半两） 天南星（炮，为末，三分） 腻

上同研匀，以面糊为丸，梧桐子大。每服二丸，用薄荷蜜汤下，生姜汤亦得，微利为 食后服。如治风痫，不计时候服。

上一页：龙脑芎犀丸
下一页：和太师牛黄丸


和太师牛黄丸 《太平惠民和剂局方》

和太师牛黄丸

治猝暴中风，眩晕倒仆，精神昏塞，不省人事，牙关紧急，目睛直视，壅塞，及诸痫潮发，手足瘈瘲，口眼相引，项背强直，并皆治之。

石燕 蛇黄 磁石（以上三味，并火烧醋淬九遍，细研） 雄黄（研，飞） 辰砂（研，飞） 银箔（研

上件都研匀细，用酒煮面糊和丸，如鸡头大。每服一丸，煎薄荷酒磨下。老人可服半丸 小儿十岁以下，分为四服，蜜水磨下。四岁以下，分为五服。未满一岁，可分为七服。如 关紧急，以物斡开灌之。

上一页：银液丹
下一页：碧霞丹


碧霞丹 《太平惠民和剂局方》

碧霞丹

治猝中急风，眩晕僵仆，痰涎壅塞，心神迷闷，牙关紧急，目睛上视，及五种 潮搐搦。

石绿（研九度飞，十两） 附子尖 乌头尖 蝎梢（各七十个）

上将三味为末，入石绿令匀，面糊为丸，如鸡头大。每服急用薄荷汁半盏化下一丸，更入酒半合温暖服之，须臾吐出痰涎，然后随证治之。如牙关紧急，斡开灌之立验。

上一页：和太师牛黄丸
下一页：雄朱丸


雄朱丸 《太平惠民和剂局方》

雄朱丸

治中风涎潮，咽膈作声，目眩不开，口眼喎斜，手足不随。应是一切风疾并宜

雄黄（研） 朱砂（研） 龙脑（研） 麝香（研，各一钱） 白僵蚕（去丝、嘴，生） 白附子

上除研外，余皆为末，炼蜜为丸，如梧桐子大。如中风涎潮，牙关不开，先用大蒜一瓣 捣烂，涂在两牙关外腮上，次用豆淋酒化一丸，揩牙龈上即开，续用薄荷酒化下一、两丸。

如丈夫风气、妇人血风，牙关紧急者，只用豆淋酒化药，揩牙龈上即开。如头风目眩，暗风 眼黑欲倒者，急嚼一、两丸，用薄荷酒下。

上一页：碧霞丹
下一页：八风丹


八风丹 《太平惠民和剂局方》

八风丹

治诸风及痰热上攻，头痛面赤，目眩旋晕，鼻塞咽干，颈项不利，痰唾稠浊，百节疼痛，耳啸蝉鸣，面上游风，口眼蠕动。

滑石（细研） 天麻（酒浸，各一两） 龙脑（研） 麝香（研，各一分） 白僵蚕（微 炒） 白 半斤）

上件药，捣罗为细末，入研者药同研令匀，炼蜜和丸如樱桃大。每服一丸，细嚼，温荆 芥汤下，茶清亦得，食后服。

上一页：雄朱丸
下一页：牛黄生犀丸


牛黄生犀丸 《太平惠民和剂局方》

牛黄生犀丸

治风盛痰壅，头痛目眩，咽膈烦闷，神思恍惚，心怔面赤，口干多渴，睡 赤涩，大便多秘。

黄丹（研） 雄黄（研飞） 腻粉（研） 羚羊角（镑，各五两） 铅水银（与铅同 结沙子）（白矾制，各二十两）

上为末，炼蜜为丸，每两作二十丸。每服一丸，温薄荷汤化下。中风涎潮，牙关紧急，昏迷不省，用腻粉一钱，药三丸，生姜自然汁七点，薄荷水同化下，得吐或利，逐出痰涎即愈。小儿风热痰壅，睡卧不安，上窜龈齿，每服半丸。如急惊风，涎潮搐搦，眼目戴上，牙关紧急，用腻粉半钱，生姜自然汁三、五点，薄荷水同化下一丸。更看岁数大小加减。

上一页：八风丹
下一页：辰砂天麻丸


辰砂天麻丸 《太平惠民和剂局方》

辰砂天麻丸

治诸风痰盛，头痛目眩，旋晕欲倒，呕哕恶心，恍惚健忘，神思昏愦，肢 拘急，头面肿痒，手足麻痹。常服除风化痰，清神思，利头目。

川芎（二两半） 麝香（研） 白芷（各一两一分） 辰砂（研飞，一半入药，一半为 衣） 白

上末，面糊丸如梧桐子大。每服二十丸，温荆芥汤下，不拘时。

上一页：牛黄生犀丸
下一页：青州白丸子


青州白丸子 《太平惠民和剂局方》

青州白丸子

治男子、妇人半身不遂，手足顽麻，口眼喎斜，痰涎壅塞，及一切风，他 小儿惊风，大人头风，洗头风，妇人血风，并宜服之。

半夏（白好者，水浸洗过，七两，生用） 川乌头（去皮、脐，生用，半两） 南星（生，三

上捣、罗为细末，以生绢袋盛，用井花水摆，未出者更以手揉令出。如有滓，更研，再入绢袋摆尽为度，放瓷盆中，日中晒，夜露至晓，弃水，别用井花水搅，又晒，至来日早，再换新水搅。如此春五日，夏三日，秋七日，冬十日，去水晒干，候如玉片，碎研，以糯米粉煎粥清为丸，如绿豆大。初服五丸，加至十五丸，生姜汤下，不拘时候。如瘫缓风，以温酒下二十丸，日三服，至三日后，浴当有汗，便能舒展。服经三、五日，呵欠是应。常服十粒已来，永无风痰隔壅之患。小儿惊风，薄荷汤下两、三丸。

上一页：辰砂天麻丸
下一页：辰砂丸


辰砂丸 《太平惠民和剂局方》

辰砂丸

治诸风痰盛，头痛恶心，精神昏愦，目眩心忪，呕吐痰涎，胸膈烦闷。

硼砂（研） 牛黄（研，各一钱） 白附子（炮） 白僵蚕（去丝、嘴， ） 天南星 （炮裂，

上为细末，同研令匀，水煮面糊为丸，如梧桐子大。每服二十丸，用生姜 荆芥汤下，不计时候。

上一页：青州白丸子
下一页：牛黄金虎丹


牛黄金虎丹 《太平惠民和剂局方》

牛黄金虎丹

治急中风，身背强直，口禁失音，筋脉拘急，鼻干面黑，遍身壮热，汗出 青，心神迷闷，形体如醉，痰涎壅塞，胸膈、喉中如拽锯声。

天雄（炮，去皮、脐，十二两半） 白矾（枯过） 天竺黄（研） 天南星（汤洗，焙，为末 黄（研，

上为末，炼蜜搜和，每一两半作十丸，以金箔为衣。每服一丸，以新汲水化灌之，扶坐使药行化。良久，续以薄荷自然汁，更研化一丸灌之，立愈。肥盛体虚，多涎有风之人，宜常以此药随身备急。忽觉眼前暗黑，心膈闷乱，有涎欲倒，化药不及，急嚼一丸，新汲水下。小儿急惊风，一岁儿服绿豆大一丸，薄荷自然汁化灌之，更量岁数临时加减。有孕妇人不 得服。

上一页：辰砂丸
下一页：防风丸


防风丸 《太平惠民和剂局方》

防风丸

治一切风，及痰热上攻，头痛恶心，项背拘急，目眩旋晕，心怔烦闷，手足无力，骨节疼痹，言语謇涩，口眼 动，神思恍惚，痰涎壅滞，昏愦健忘，虚烦少睡。

防风（洗） 川芎 天麻（去苗，酒浸一宿） 甘草（炙，各二两） 朱砂（研，为衣，半两）

上为末，炼蜜为丸，每两作十丸，以朱砂为衣。每服一丸，荆芥汤化服，茶、酒嚼下亦得，不拘时候。

上一页：牛黄金虎丹
下一页：川芎丸


川芎丸 《太平惠民和剂局方》

川芎丸

消风壅，化痰涎，利咽膈，清头目。治头痛旋晕，心忪烦热，颈项紧急，肩背 体烦疼，皮肤瘙痒，脑昏目疼，鼻塞声重，面上游风，状如虫行。

川芎 龙脑薄荷（叶，焙干，各七十五两） 细辛（洗，五两） 防风（去苗，二十五两） 桔

上为细末，炼蜜搜和，每一两半，分作五十丸。每服一丸，细嚼，腊茶清下，食后、临卧。

上一页：防风丸
下一页：薄荷煎丸


薄荷煎丸 《太平惠民和剂局方》

薄荷煎丸

消风热，化痰涎，利咽膈，清头目。治遍身麻痹，百节酸痛，头昏目眩，鼻塞脑痛，语言声重，项背拘急，皮肤瘙痒，或生瘾疹。及治肺热喉腥，脾热口甜，胆热口苦唾血，大小便出血，及脱着伤风。并沐浴后，并可服之。

龙脑薄荷（取叶，十斤） 防风（去苗） 川芎（各三十两） 缩砂仁（五两） 桔梗 （五十两）

上为末，炼蜜为丸，每两作三十丸。每服一丸。细嚼，茶、酒任下。

上一页：川芎丸
下一页：天南星丸


天南星丸 《太平惠民和剂局方》

天南星丸

治风化痰，清神爽气，利胸膈，消酒毒，止痰逆恶心，中酒呕吐。

天南星（一斤，每个重一两上下者，用温汤浸洗，刮去里外浮皮并虚软处令净。用法酒 浸一宿，用桑柴蒸，不住添热汤，令釜满，甑内气猛，更不住洒酒，常令药润，七伏时满取 出，用铜刀切开一个大者，嚼少许，不麻舌为熟，未即再炊，候熟，用铜刀切细，焙干） 辰 砂（研飞，二两，一半为衣） 丁香 麝香（研，各一两） 龙脑（研，一两半）

上为细末，入研药匀，炼蜜并酒搜和为丸，每两作五十丸，以朱砂末为衣。每服一丸，烂嚼，浓煎生姜汤下，不计时候。酒后含化，除烦渴，止呕逆。

上一页：薄荷煎丸
下一页：犀角丸


犀角丸 《太平惠民和剂局方》

犀角丸

除三焦邪热，疏一切风气。治风盛痰实，头目昏重，肢节拘急，痰涎壅滞，肠 大小便难。

黄连（去须） 犀角（镑，各十两） 人参（去芦，二十两） 大黄（八十两） 黑牵 牛（一百 上与牵牛粉合和为细末，炼蜜为丸，如梧桐子大。每服十五丸至二十丸，临卧温水下。

更量虚实加减。

上一页：天南星丸
下一页：皂角丸


皂角丸 《太平惠民和剂局方》

皂角丸

治风气攻注，头面肿痒，遍身拘急，痰涎壅滞，胸膈烦闷，头痛目眩，鼻塞口 瘙痒，腰脚重痛，大便风秘，小便赤涩，及咳嗽喘满，痰唾稠浊，语涩涎多，手足 风痫病，偏正头痛，夹脑风；妇人血风攻注，遍身疼痛，心怔烦躁，瘾疹瘙痒，并宜 皂角（捶碎，以水一十八两六钱揉汁，用蜜一斤，同熬成膏） 干薄荷叶 槐角（，各五两） 青橘皮（去瓤） 知母 贝母（去心，炒黄） 半夏（汤洗七次） 威灵仙（洗） 白矾（枯过）

上为末，以皂角膏搜和为丸，如梧桐子大。每服二十丸，食后，生姜汤下。痰实咳嗽，用蛤粉 汁下；手足麻痹，用生姜 薄荷汤下。语涩涎盛，用荆芥汤下。偏正头疼、夹脑风 ，用薄荷汤下。

上一页：犀角丸
下一页：小续命汤


小续命汤 《太平惠民和剂局方》

小续命汤

治猝暴中风，不省人事，渐觉半身不遂，口眼喎斜，手足战掉，语言謇涩，神情气乱，头目眩重，痰涎并多，筋脉拘挛，不能屈伸，骨节烦疼，不得转侧，服之皆验。若治香港脚缓弱，久服得瘥。久病风人，每遇天色阴晦，节候变更，宜 防喑 。

防己 肉桂（去粗皮） 黄芩 杏仁（去皮、尖，炒黄） 芍药（白者） 甘草（ ） 芎 脐，半两）

上除附子、杏仁外，捣为粗末，后入二味令匀。每服三钱，水一盏半，生姜五片，煎取一盏，去滓，稍热服。食前，加枣一枚尤好。

上一页：皂角丸
下一页：防风汤


防风汤 《太平惠民和剂局方》

防风汤

治风虚发热，项背拘急，肢节不遂，恍惚狂言，来去无时，不自觉悟。亦治脚 效。此药温和，不虚人。

秦艽（去苗土） 独活（去芦） 麻黄（去节） 半夏（汤洗七次，切片） 防风（去芦，各二 志（去心） 人参（去芦，各一两）

上粗末，入半夏片令匀。每服四钱，水二中盏，生姜七、八片，煎至一盏，去滓，取清汁六分，入麝香末少许，食后、临卧带热服。

上一页：小续命汤
下一页：排风汤


排风汤 《太平惠民和剂局方》

排风汤

男子、妇人风虚冷湿，邪气入脏，狂言妄语，精神错乱。肝风发则面青心闷，胁满头眩重，耳不闻人声，偏枯筋急，曲拳而卧。心风发则面赤翕然而热，悲伤 呼唤。脾风发则面黄，身体不仁，不能行步，饮食失味，梦寐倒错，与亡人相随 面白，咳逆唾脓血，上气奄然而极。肾风发则面黑，手足不随，腰痛难以俯仰 若有此候，令人心惊，志意不定，恍惚多忘。服此汤安心定志，聪耳明目，通脏 白藓皮 当归（去芦，酒浸一宿） 肉桂（去粗皮） 芍药（白者） 杏仁（去皮、尖，麸炒） 节） 茯苓（去

上为粗末。每服三钱，水一盏半，入生姜四片，同煎至八分，去滓，温服，不计时候。

上一页：防风汤
下一页：大通圣白花蛇散


大通圣白花蛇散 《太平惠民和剂局方》

大通圣白花蛇散

大治诸风，无问新久，手足 曳，腰脚缓弱，行步不正，精神昏冒，涩，痰涎壅盛，或筋脉挛急，肌肉顽痹，皮肤瘙痒，骨节烦疼，或痛无常 风气上攻，面浮耳鸣，头痛目眩；下注腰脚，腰疼腿重，肿痒生疮，并宜 海桐皮（去粗皮） 杜仲（锉，炒） 天麻（去苗） 干蝎（炒） 郁李仁 赤箭当归（去芦头 （去土） 白附子（炮 炙） 白芷 山药 白花蛇（酒 苗） 甘草（炙） 威灵仙（去土，各一 上等分，为末。每服一钱至二钱，温酒调下，荆芥汤亦得，空心服之。常服祛逐风气，通行荣卫，久病风人，尤宜常服，轻可中风，不过二十服，平复如故。

上一页：排风汤
下一页：消风散


消风散 《太平惠民和剂局方》

消风散

治诸风上攻，头目昏痛，项背拘急，肢体烦疼，肌肉蠕动，目眩旋晕，耳啸蝉 好睡，鼻塞多嚏，皮肤顽麻，瘙痒瘾疹。又治妇人血风，头皮肿痒，眉棱骨痛，旋 痰逆恶心。

荆芥穗 甘草（炒） 芎 羌活 白僵蚕（炒） 防风（去芦） 茯苓（去皮用白底） 蝉壳 熟） 陈皮（

上为细末。每服二钱，茶清调下。如久病偏风，每日三服，便觉轻减。如脱着沐浴，暴感风寒，头痛身重，寒热倦疼，用荆芥茶清调下，温酒调下亦得，可并服之。小儿虚风，目涩昏困，及急、慢惊风，用乳香荆芥汤调下半钱，并不计时候。

上一页：大通圣白花蛇散
下一页：羌活散


羌活散 《太平惠民和剂局方》

羌活散

治风气不调，头目昏眩，痰涎壅滞，遍身拘急，及风邪寒壅，头痛项强，鼻塞节烦疼，天阴风雨，预觉不安。

前胡（去芦） 羌活（去芦） 麻黄（去根、节） 白茯苓（去皮） 川芎 黄芩 甘草（ ） （去梗） 防风（去芦

上为末，入石膏研匀。每服二钱，水一大盏，入生姜三、四片，薄荷三、两叶，同煎至七分，稍热服，不拘时候。

上一页：消风散
下一页：八风散


八风散 《太平惠民和剂局方》

八风散

治风气上攻，头目昏眩，肢体拘急烦疼，或皮肤风疮痒痛；及治寒壅不调，鼻 藿香（去土，半斤） 白芷 前胡（去芦，各一斤）黄耆（去芦） 甘草（ ） 人 参（去芦

上为细末。每服二钱，水一中盏，入薄荷少许，同煎至七分，去滓，食后温服。腊茶清 调一大钱亦得。小儿虚风，乳香腊茶清调下半钱，更量儿大小加减服。

上一页：羌活散
下一页：清神散


清神散 《太平惠民和剂局方》

清神散

消风壅，化痰涎。治头昏目眩，心忪面热，脑痛耳鸣，鼻塞声重，口眼 动，肢体疼倦，颈项紧急，心膈烦闷，咽嗌不利。

檀香（锉） 人参（去芦） 羌活（去苗） 防风（去苗，各一十两） 薄荷（去土） 荆 芥穗

上为末。每服二钱，沸汤点服，或入茶末点服亦得，食后服。

上一页：八风散
下一页：虎骨散


虎骨散 《太平惠民和剂局方》

虎骨散

治风毒邪气，乘虚攻注皮肤骨髓之间，与血气相搏，往来交击，痛无常处，游 昼静夜甚，少得眠睡，筋脉拘急，不能屈伸。一名乳香趁痛散。

苍耳子（微炒） 骨碎补 自然铜（酒淬，细研） 麒麟竭（细研） 白附子（炮） 赤 芍药（ 膝（去苗，酒 炙） 败龟（酥炙，

上件捣、罗为末，入研药匀。每服一钱，温酒调下，不拘时候。

上一页：清神散
下一页：骨碎补丸


骨碎补丸 《太平惠民和剂局方》

骨碎补丸

治肝肾风虚，上攻下注，筋脉拘挛，骨节疼痛，头面浮肿，手臂少力，腰背 缓弱，屈伸不利，行履艰难，并宜服。

荆芥穗 白附子（炮） 牛膝（酒浸，焙干） 肉苁蓉（酒浸一宿，切作片，焙，各一 两） 药（各二钱半）

上同为细末，酒煮面糊，丸如梧桐子大。每服五丸至七丸，温酒下；妇人醋汤或当归酒 下

上一页：虎骨散
下一页：乌荆丸


乌荆丸 《太平惠民和剂局方》

乌荆丸

治诸风缓纵，手足不遂，口眼喎斜，言语謇涩，眉目 动，头昏脑闷，筋脉拘 屈伸，遍身麻痹，百节疼痛，皮肤瘙痒，抓成疮疡。又治妇人血风，浑身痛痒，头 又肠风脏毒，下血不止，服之尤效。久服令人颜色和悦，力强轻健，须发不白。

川乌（炮，去皮、脐，一两） 荆芥穗（二两）

上为细末，醋、面糊，丸如梧桐子大。每服二十粒，酒或热水下。有疾食空时，日三、 四服，无疾早晨一服。（有少府郭监丞，少病风挛搐，头颔宽 不收，手承颔，然后能食，服此六、七服即瘥。遂长服之，已五十余年。年七十余，强健，须发无白者。此药疗肠风下血尤妙，屡有人得效。予所目见，下血人服而瘥者，一岁之内，已数人矣）

上一页：骨碎补丸
下一页：加减三五七散


加减三五七散 《太平惠民和剂局方》

加减三五七散

治八风、五痹，瘫痪 曳，口眼喎斜，眉角牵引，项背拘强，牙关紧急，心中愦闷，神 色如醉，遍身发热，骨节烦痛，肌肉麻木，腰膝不仁，皮肤 动或如虫行。

风寒入脑，目旋晕转，有似舟船之上，耳内蝉鸣或如风雨之声。应风寒湿痹 并能治之。（即系大三五七散）

山茱萸 干姜（炮） 茯苓（去皮，各三斤） 附子（炮，去皮、脐，三十五个） 细 辛（一

上为细末。每服二钱，温酒调下，食前。

上一页：乌荆丸
下一页：太阳丹


太阳丹 《太平惠民和剂局方》

太阳丹

（方见伤寒类）。

上一页：加减三五七散
下一页：如圣饼子


如圣饼子 《太平惠民和剂局方》

如圣饼子

（方见一切气类）。

上一页：太阳丹
下一页：没药降圣丹


没药降圣丹 《太平惠民和剂局方》

没药降圣丹

（方见疮肿伤折类）。

上一页：如圣饼子
下一页：乳香没药丸


乳香没药丸 《太平惠民和剂局方》

乳香没药丸

治男子妇人一切风气，通经络，活血脉。治筋骨疼痛，手足麻痹，半身不偏正头风，小中急风，手足疼痛，牙关紧急，四肢软弱。肾脏风毒，上攻头生疮，遍体疼酸，并宜服之。

抚芎（一百八两） 踯躅花（炒） 木鳖仁 白胶香（拣净） 藿香（拣，炒） 白僵蚕（洗，首乌（二百四十

上为末，醋糊丸如梧桐子大。每服五丸，不可多服，食后，用薄荷茶吞下，温酒亦得。

有孕妇人不可服。

上一页：没药降圣丹
下一页：白龙丸


白龙丸 《太平惠民和剂局方》

白龙丸

治男子、妇人一切风，遍身疮癣，手足顽麻，偏正头疼，鼻塞脑闷，大解伤寒，治头风。

本（去土） 细辛 白芷 川芎 甘草

上为细末，各等分，用药四两，入石膏末一斤，系 了者，水搜为丸，每两八粒。薄荷茶嚼下，每服一粒，食后服。风 牙，一粒分作三服，干揩后用盐汤漱之，更用葱茶嚼下。

上一页：乳香没药丸
下一页：七圣散


七圣散 《太平惠民和剂局方》

七圣散

治风湿流注经络间，肢节缓纵不随；或脚膝疼痛，不能步履。

续断 独活 防风 杜仲 萆 牛膝（酒浸一宿） 甘草（等分）

上件各修事净，焙干半两，为细末。每服二钱，温酒调下。

上一页：白龙丸
下一页：活血应痛丸


活血应痛丸 《太平惠民和剂局方》

活血应痛丸

治风湿客于肾经，血脉凝滞，腰腿重疼，不能转侧，皮肤不仁，遍身麻木 虚肿，耳内常鸣；下注，脚膝重痛少力，行履艰难。亦治项背拘挛，不得舒畅壮筋骨，使气脉宣流。

狗脊（去毛，四斤） 苍朮（米泔浸一宿，去皮，六斤） 香附子（去毛，炒，七斤半） 陈 斤半，半

上为细末，用酒煮面糊为丸，如梧桐子大。每服十五粒至二十粒，温酒或熟水任下，不 拘时候。久服忌桃、李、雀、鸽、诸血物。

上一页：七圣散
下一页：四生散


四生散 《太平惠民和剂局方》

四生散

治男子、妇人肝肾风毒，上攻，眼赤痒痛，不时羞明多泪；下注，脚膝生疮，癣，服药不验，居常多觉两耳中痒，正宜服此，无不取效。

黄 川羌活 蒺藜（沙苑） 白附子（各等分，生用）

上为细末。每服二钱，薄荷酒调下。如肾脏风毒下注生疮，以腰子批开，以药末二钱合 定，裹煨香熟，空心，细嚼，以盐酒送下。

上一页：活血应痛丸
下一页：通关散


通关散 《太平惠民和剂局方》

通关散

治中风、伤寒，发热恶风，头痛目眩，鼻塞声重，肩背拘急，身体酸痛，肌肉 动，牙 关紧急，久新头风，攻痰眼暗，并宜服之。

抚芎（二两） 川芎（一两） 川乌（二两） 龙脑薄荷（一两半） 白芷 甘草（各二两） 细

上为细末。每服一大钱，葱白、茶清调下，薄荷汤亦得，不拘时。

上一页：四生散
下一页：四斤丸


四斤丸 《太平惠民和剂局方》

四斤丸

治肾经不足，下攻腰脚，腿膝肿痒，不能屈伸，脚弱少力，不能踏地，脚心隐 喘乏，筋脉拘挛，腰膝不利，应风寒湿痹，香港脚缓弱，并宜服之。

宣州木瓜（去瓤） 牛膝（去芦，锉） 天麻（去芦，细锉） 苁蓉（洗净，切，各焙干，称

以上四味，如前修事了，用无灰酒五升浸，春秋各五日，夏三日，冬十日足，取出焙干 ，再入附子（炮，去皮、脐） 虎骨（涂酥炙，各二两）

上同为细末，用浸前药酒打面糊为丸，如梧桐子大。每服三、五十丸，空心，煎木瓜酒下，或盐汤吞下亦得。此药常服，补虚除湿，大壮筋骨。

上一页：通关散
下一页：铁弹丸


铁弹丸 《太平惠民和剂局方》

铁弹丸

治猝暴中风，神志昏愦，牙关紧急，目睛直视，手足瘈瘲，口面 斜，涎潮语骨痛，瘫痪偏枯，或麻木不仁，或瘙痒无常，应是风疾及打扑伤损，肢节疼痛皆治络，活血脉。

乳香（另研） 没药（另研，各一两） 川乌头（炮，去皮、尖、脐，为末，一两半） 麝香 上先将乳香、没药于阴凉处细研，次入麝香，次入药末再研，滴水和药，如弹子大。每服一丸，薄荷酒磨化下，食后、临卧服。

上一页：四斤丸
下一页：大圣一粒金丹


大圣一粒金丹 《太平惠民和剂局方》

大圣一粒金丹

治男子、妇人急患中风，左瘫右痪，手足瘈瘲，口眼喎斜，涎潮语涩，头风。凡属风疾悉皆疗之。

大黑附子（炮，去皮、尖） 大川乌头（炮，去皮、尖） 新罗白附子（炮，各二两） 白蒺藜（ 矾（枯，别研 为衣）

上前六味同为细末，后四味研停合和，用井花水一盏，研墨尽为度，将墨汁搜和，杵臼 内捣五百下，丸如弹子大，金箔为衣，窨干。每服一粒，食后、临卧，生姜自然汁磨化，入 热酒服，再以热酒随意多少饮之，就无风暖处卧，衣盖被覆，汗出即瘥。病少者每粒分二服忌发风物，孕妇不可服。

上一页：铁弹丸
下一页：乳香应痛丸


乳香应痛丸 《太平惠民和剂局方》

乳香应痛丸

治一切风气，左瘫右痪，口眼喎斜，半身不遂，语言謇涩，精神恍惚，痰 拘挛，或遍身顽痹，走注疼痛，脚膝缓弱，行步艰难。又治打扑伤损，瘀血不 或行路劳伤，脚膝浮肿疼痛，或肾脏风毒，上攻，面肿耳鸣；下注，脚膝沉 痛，攻注眼目，并皆疗之。

龙骨（酒浸一宿，焙干，研粉水飞三度，晒干，四两半） 蜈蚣（六条，去尾针，以薄 荷叶 乌头（炮，浸，去芦） 川 六钱） 木鳖仁（七

上为细末，用醋糊丸，如梧桐子大。每服五丸至七丸，冷酒吞下，或冷茶清下亦得，不 计时候，忌诸热物一时辰久。此药但临睡服尤妙，忌湿、面、炙爆、 脯、发热、动风等物

上一页：大圣一粒金丹
下一页：省风汤


省风汤 《太平惠民和剂局方》

省风汤

治猝急中风，口噤全不能言，口眼喎斜，筋脉挛急，抽挛疼痛，风盛痰实，旋 头目眩重，胸膈烦满，左瘫右痪，手足麻痹，骨节烦疼，步履艰辛，恍惚不定，神 应一切风证可预服之。

防风（去芦） 南星（生用，各四两） 半夏（白好者水浸洗，生用） 黄芩（去粗皮） 甘

上 咀，每服四大钱，用水二大盏，生姜十片，煎至一中盏，去滓，温服，不拘时候。

上一页：乳香应痛丸
下一页：追风散


追风散 《太平惠民和剂局方》

追风散

治年深日近，偏正头痛。又治肝脏久虚，血气衰弱，风毒之气上攻头痛，头眩 忪烦热，百节酸疼，脑昏目痛，鼻塞声重，项背拘急，皮肤瘙痒，面上游风，状若 一切头风。兼治妇人血风攻注，头目昏痛，并皆治之。常服清头目，利咽膈，消风 涎。（又方见后） 川乌（炮，去皮、脐、尖） 防风（去芦、叉） 川芎（洗） 白僵蚕（去丝、嘴，微炒） 荆 芦，洗，锉） 全蝎 炙，半两） 乳香（研） 草

上为细末。每服半钱，入好茶少许同调，食后及临睡服。

上一页：省风汤
下一页：乳香丸


乳香丸 《太平惠民和剂局方》

乳香丸

治一切风疾，左瘫右痪，口眼喎斜，半身不遂，语言謇涩，精神恍惚，痰涎壅 曳，筋脉拘挛；或遍身顽痹，走注疼痛，脚膝缓弱，行步艰辛。又治打扑损伤，痛不可忍；或行路劳伤，脚膝浮肿疼痛；或肾脏风毒，上攻面肿耳鸣；下注，脚 皆治之。

糯米（炒） 川乌头（炮，去皮、尖） 五灵脂（去砂土，各二两） 乳香（研） 白 芷（锉） 碎补（去毛） 白附 皮、脐，各五两）

上为细末，酒煮面糊丸，如梧桐子大。每服十丸至一十五丸，冷酒吞下，茶清亦得，不 拘时。忌热物一时辰。

上一页：追风散
下一页：黑神丸


黑神丸 《太平惠民和剂局方》

黑神丸

治男子、女人左瘫右痪，脚手顽麻，腰膝疼痛，走注四肢百节皆痛，并宜服之 见后）

熟干地黄（净洗） 赤小豆（生） 干姜（炮） 本（洗，去芦） 麻黄（锉，去节，汤去沫）川乌（炮，去皮、脐) 草乌（炮，去皮、脐）

上为细末，以水煮面糊丸，如龙眼大。每服一、二粒，细嚼，茶酒任下。如妇人血风，脚手疼痛，打扑损伤，亦宜服之。

上一页：乳香丸
下一页：拒风丹


拒风丹 《太平惠民和剂局方》

拒风丹

治一切风，寻常些小伤风，头痛鼻塞，项强筋急，皆可服。

荜茇（半两） 防风（去芦、叉、一两半） 川芎（四两） 细辛（洗，去叶、三钱半） 天麻

上为细末，炼蜜丸如龙眼大。每服一粒，细嚼，荆芥汤或温酒送下亦得，食后服之，立效。

上一页：黑神丸
下一页：急风散


急风散 《太平惠民和剂局方》

急风散

治男子、妇人偏正头痛，夹脑风，太阳穴痛，坐卧不安。

生川乌（炮，去皮、脐） 辰砂（研飞，各二两） 生南星（洗，去皮，四两）

上为细末，每用酒调涂痛处。兼治小儿伤风，鼻塞清涕，酒调涂囟门上，不可服之。

上一页：拒风丹
下一页：三生饮


三生饮 《太平惠民和剂局方》

三生饮

治猝中，昏不知人，口眼喎斜，半身不遂，咽喉作声，痰气上壅。无问外感风 喜怒，或六脉沉伏，或指下浮盛，并宜服之。兼治痰厥、气厥，及气虚眩晕，大有 南星（生用，一两） 木香（一分） 川乌（生，去皮） 附子（生，去皮，各半两）

上 咀。每服半两，水二大盏，姜十五片，煎至八分，去滓，温服，不拘时候。

上一页：急风散
下一页：大醒风汤


大醒风汤 《太平惠民和剂局方》

大醒风汤

治中风痰厥，涎潮昏晕，手足搐搦，半身不遂，及历节痛风，筋脉挛急，并 南星（生，八两） 防风（生，四两） 独活（生） 附子（生，去皮、脐） 全蝎（微炒） 甘

上 咀，每服四钱重，水二大盏，生姜二十片，煎至八分，去滓，温服，不拘时候，日进二服。

上一页：三生饮
下一页：五痹汤


五痹汤 《太平惠民和剂局方》

五痹汤

治风寒湿邪，客留肌体，手足缓弱，麻痹不仁；或气血失顺，痹滞不仁，并皆片子姜黄（洗去灰土） 羌活 白朮 防己（各一两） 甘草（微炙，半两）

上 咀。每服四钱重，水一盏半，生姜十片，煎至八分，去滓。病在上，食后服；病在 下，食前服。

上一页：大醒风汤
下一页：寿星丸


寿星丸 《太平惠民和剂局方》

寿星丸

治心腹因惊，神不守舍，风涎潮作，手足抽掣，事多健忘，举止失常，神情昏塞，并宜服之。

天南星（一斤，先用炭火三十斤，烧一地坑通红，去炭，以酒五升倾坑内，候渗酒尽，下南星在坑内，以盆覆坑，周回用灰拥定，勿令走气，次日取出为末） 朱砂（别研，二两） 琥珀（别研，一两） 上研停，生姜汁煮面糊丸，如梧桐子大。每服三十丸，加至五十丸，煎石菖蒲 人参汤送 下，食后，临卧服。

上一页：五痹汤
下一页：左经丸


左经丸 《太平惠民和剂局方》

左经丸

治筋骨诸疾，手足不遂，不能行步运动，但不曾针灸伤筋脉者，四、五丸必效 能通行荣卫，导经络。专治心、肾、肝三经，服后小便少淋涩，乃其验也。

（木鳖子（去壳，别研） 白胶香（研） 五灵脂 草乌头（生，去皮、脐，各三两半） 当归

上后四味为末，与前二味和停，用黑豆去皮生杵粉一斤，醋煮为糊和药，丸如鸡头大。每服一丸，酒磨下。

上一页：寿星丸
下一页：活络丹


活络丹 《太平惠民和剂局方》

活络丹

治丈夫元脏气虚，妇人脾血久冷，诸般风邪湿毒之气，留滞经络，流注脚手，或发赤肿，行步艰辛，腰腿沉重，脚心吊痛，及上冲腹胁膨胀，胸膈痞闷，不思闷乱，及一切痛风走注，浑身疼痛。

川乌（炮，去皮、脐） 草乌（炮，去皮、脐） 地龙（去土） 天南星（炮，各六两）乳香

上为细末，入研药和匀，酒面糊为丸，如梧桐子大。每服二十丸，空心、日午冷酒送下荆芥茶下亦得。

上一页：左经丸
下一页：七生丸


七生丸 《太平惠民和剂局方》

七生丸

治丈夫、妇人三十六种风，五般腰疼，打扑伤损，入骨疼痛，背膊拘急，手足 注不定，筋脉挛缩，久患风疾，皆疗之。

地龙（去土） 五灵脂（去石） 松脂（去木） 荆芥（去枝、梗） 川乌（炮，去皮、脐） 天

上为细末，醋煮面糊为丸，如梧桐子大。每服五丸至七丸，茶酒任下。孕妇不可服。

上一页：活络丹
下一页：川芎茶调散


川芎茶调散 《太平惠民和剂局方》

川芎茶调散

（方见伤寒类）

上一页：七生丸
下一页：乳香趁痛散


乳香趁痛散 《太平惠民和剂局方》

乳香趁痛散

（方与虎骨散同）（一本云︰方与龙虎丹同。）

上一页：川芎茶调散
下一页：黑龙丸


黑龙丸 《太平惠民和剂局方》

黑龙丸

治一切中风头疼。

白芷（锉） 本（洗，各二两） 软石膏（细研） 川乌（去皮、尖，乌豆蒸三次） 南星（

上为细末，炼蜜杵，丸如弹子大。每服一丸，薄荷汤嚼下。

上一页：乳香趁痛散
下一页：惊气丸


惊气丸 《太平惠民和剂局方》

惊气丸

治惊忧积气，心受风邪，发作牙关紧急，涎潮昏塞，醒则精神若痴，大宜服之 紫苏子（炒，一两） 橘红 南木香 附子（生，去皮、脐） 麻黄（去根，节） 花蛇（酒 苗，各半两

上为末，入研脑、麝少许，同研极停，炼蜜杵，丸如龙眼大。每服一粒，用金银薄荷汤 化下，温酒亦得。（此方，戊申年军中一人犯法，褫衣将受刃，得释，神失如痴，与一粒服讫而寐，及觉，疾已失。江东提辖张载阳妻避寇，失心数年，受此方，不终剂而愈。又，巡 检黄彦妻狂厥逾年，授此方去附子加铁粉，不终剂而愈。铁粉，化痰、镇心、抑肝邪，若多 恚怒，肝邪大盛，铁粉能制伏之。《素问）言︰“阳厥狂怒，治以铁粉”，金克木之意也。）

上一页：黑龙丸
下一页：乳香宣经丸


乳香宣经丸 《太平惠民和剂局方》

乳香宣经丸

治体虚为风、湿、寒、暑进袭，四气相搏，半身不遂，手足顽麻，骨节烦 恶寒发热，渐成香港脚；肝肾不足，四肢挛急，遍身攻注；或闪肭打扑，内伤 妇人经脉不调。常服活血止痛，补虚，壮筋骨。

川楝子（锉，炒） 牵牛子（炒） 乌药（去木） 茴香（淘去沙土，炒） 橘皮（去白） 萆 去皮、尖，焙） 五 两）

上为细末，酒糊为丸，如梧桐子大。每服五十丸，盐汤、盐酒任下，妇人醋汤下。

上一页：惊气丸
下一页：换腿丸


换腿丸 《太平惠民和剂局方》

换腿丸

治足三阴经虚，为风、寒、暑、湿进袭，挛痹缓弱，上攻胸胁肩背，下注脚膝 成风湿香港脚，行步艰辛，足心如火，上气喘急，食不思食。

薏苡仁（炒） 石南叶 石斛（去苗，酒浸） 萆 （微炙） 川牛膝（去苗，酒浸） 天南星 浸） 天麻（去

上为末，酒煮面糊丸，如梧桐子大。每服五十丸，温酒、盐汤任服。

上一页：乳香宣经丸
下一页：大圣保命丹


大圣保命丹 《太平惠民和剂局方》

大圣保命丹

治丈夫、女人一切风疾，气血俱虚，阴阳偏发，猝暴中风，僵卧昏塞，涎 颤掉，不省人事，舌强失音，手足 曳，口眼喎斜，或瘫痪偏枯，半身不遂，止错乱，四肢麻木；又治癫痫倒卧，目瞑不开，涎盛作声，或角弓反张，目睛 绝，牙关紧急。又治风搏于阳经，目眩头痛，耳作蝉声，皮肤 搐，频欠好睡 不能回顾，及肾脏风虚，脚膝疼痛，步履艰辛，偏风流注一边，屈伸不得，无 治之。

方与前大圣一粒金丹同。

上为细末拌匀，用上件墨汁和药，每一两分作六丸，窨干，用金箔为衣。每服一丸，用 生姜半两和皮擦取自然汁，将药丸于姜汁内化尽为度，用无灰酒半盏暖热，同浸化，温服，量病患酒性多少，更吃温酒一、一升，投之以助药力。次用衣被盖覆便卧，汗出为度。势轻 者，每服半丸，不拘时。如有风疾，常服尤佳，补五脏，固真元，通流关节，祛逐风邪，壮 筋骨，活血驻颜。

上一页：换腿丸
下一页：四生丸


四生丸 《太平惠民和剂局方》

四生丸

专治左瘫右痪，口眼喎斜，中风涎急，半身不遂，不能举者，悉皆疗之。

五灵脂（去石） 骨碎补 川乌头（去皮、尖） 当归（各等分）

上为细末，用无灰酒打面糊为丸，如梧桐子大。每服七丸，渐加至十丸至十五丸，温酒 下。服此药莫服灵宝丹，恐药无效。

上一页：大圣保命丹
下一页：轻脚丸


轻脚丸 《太平惠民和剂局方》

轻脚丸

治左瘫右痪，脚弱不能行履。

木鳖子（别研） 白胶香（别研） 白芍药（各二两） 草乌（去皮、尖，四两） 赤 小豆（一

上末，赤小豆糊为丸，如梧子大。每七丸，旋加至十丸，温酒或木瓜汤下。病在上，食 后临卧服；病在下，空心服。忌热物少时。

上一页：四生丸
下一页：大防风汤


大防风汤 《太平惠民和剂局方》

大防风汤

祛风顺气，活血脉，壮筋骨，除寒湿，逐冷气。又治患痢后脚痛痪弱，不能 “痢风”；或两膝肿大痛，髀胫枯腊，但存皮骨，拘挛 卧，不能屈伸，名曰“ 之 气血流畅，肌肉渐生，自然行履如故。

川芎（抚芎不用） 附子（炮，去皮、脐，各一两半） 熟干地黄（洗） 白朮 防风（去芦） 二两） 羌活 两）

上为粗末。每服五钱，水一盏半，入姜七片，大枣一枚，同煎八分，去滓，温服，空心 、食前。

上一页：轻脚丸
下一页：经进地仙丹


经进地仙丹 《太平惠民和剂局方》

经进地仙丹

治男子五劳七伤，肾气虚惫，精神耗减，行步艰辛，饮食无味，眼昏耳焦皮肤枯燥；女人血海虚冷，月经不调，脏寒少子，下部秽恶。又治诸痔 疮，风诸气，并皆疗之。

人参 黄耆 （各一两半） 附子（炮） 川椒（去目，并闭口者，少炒出汗） 苁蓉（酒浸，盆子 天南 芦，酒浸二宿，二两） 木鳖子（去壳）

上为细末，煮酒面糊为丸，如梧桐子大。每服三十丸，加至四十丸，空心，温酒吞下。

（此方陶隐居编入《道藏经》，云︰是时有人母幼年得风气疾，后作发挛结疼痹，久不能 百治不瘥，卧床五十余年，脂肉消尽，止有筋骨。乃于居士处得此方，依方修合，日进 才至五百余服，是母病顿除，发白再黑，齿落更生。至八十岁，颜色如二十岁人，筋 耳聪目明。时有老奴，常偷服其药，严冬御稀葛，履霜雪，无寒色，负荷倍重于常 如飞。疑为鬼物所凭，遂打杀埋于水傍沙中。久复为怪，而里俗且云︰凡奴婢死 其胫，令不得动作。遂掘出，折其胫，见其骨尽实，如金黄色，折其臂亦然，居云︰此奴若不打杀，成地仙矣）

上一页：大防风汤
下一页：伏虎丹


伏虎丹 《太平惠民和剂局方》

伏虎丹

专治左瘫右痪。（张徽猷方） 生干地黄 蔓荆子（去白） 白僵蚕（炒，去丝，各一分） 五灵脂（去皮，半两） 踯 躅花

上为细末，酒煮半夏末为糊，丸如龙眼大。每一丸分作四服，酒吞下，日进二服。（此 方乃建康府乌衣巷有一老人姓钟，平生好道，朝夕瞻仰茅山，缘多酒，偶患风疾，百治无效。

一日忽有一道人至，言其困酒太过，教服此药，道人遂不见，服之果验，乃知仙方。）

上一页：经进地仙丹
下一页：乌药顺气散


乌药顺气散 《太平惠民和剂局方》

乌药顺气散

治男子、妇人一切风气，攻注四肢，骨节疼痛，遍身顽麻，头目旋 謇涩，筋脉拘挛。又治香港脚，步履艰难，脚膝软弱。妇人血风，老人冷 刺痛，心腹膨胀，吐泻肠鸣。

麻黄（去根、节） 陈皮（去瓤） 乌药（去木，各二两） 白僵蚕（去丝、嘴，炒） 川 芎

上为细末。每服三钱，水一盏，姜三片，枣一枚，煎至七分，温服。如四时伤寒，憎寒 壮热，头痛肢体倦怠，加葱白三寸，同煎并服，出汗见效。如闪挫身体疼痛，温酒调服。遍 身瘙痒，抓之成疮，用薄荷三叶煎服。孕妇不可服。常服疏风顺气。

上一页：伏虎丹
下一页：秘方换腿丸


秘方换腿丸 《太平惠民和剂局方》

秘方换腿丸

治肾经虚弱，下注腰膝，或当风取凉，冷气所乘，沉重少力，移步迟缓，能屈伸，脚心隐痛，有妨履地。大治干、湿香港脚，赤肿痛楚，发作无时，呻吟促，举动艰难，面色黧黑，传送秘涩，并皆疗之。

薏苡仁 石南叶 天南星（洗，姜制，炒） 川牛膝（酒浸，焙） 肉桂（去粗皮） 当归（ （微炙） 黄耆（蜜炙） 续断（各一两） 苍朮（米泔浸，一两半） 槟榔（半两） 干木瓜（四两）

上为细末，面糊为丸，如梧桐子大。每服三十丸至五十丸，空心，温酒或木瓜汤吞下，日进二、三服。常服舒筋轻足，永无香港脚之患。（昔人有此疾，服之一月，脚力顿健，委有换

上一页：乌药顺气散
下一页：左经丸


左经丸 《太平惠民和剂局方》

左经丸

治左瘫右痪，手足颤掉，言语謇涩，浑身疼痛，筋脉拘挛，不得屈伸，项背强脚膝，行履艰难，骨节烦痛，不能转侧；跌扑闪肭，外伤内损，并皆治之。常服通血脉，疏风顺气，壮骨轻身。

生黑豆（一斤，以斑蝥二十一个，去头、足同煮，候豆胀为度，去斑蝥不用，取豆焙干） 川乌（炮，去皮、脐，二两） 乳香（研，二两） 没药（一两半） 草乌（炮，四两）

上为末，醋糊为丸，如梧桐子大。每服三十丸，温酒下，不拘时。

上一页：秘方换腿丸
下一页：木瓜丸


木瓜丸 《太平惠民和剂局方》

木瓜丸

治肾经虚弱，下攻腰膝，沉重少力，腿部肿痒，疰破生疮，脚心隐痛，筋脉拘 膝缓弱，步履艰难，举动喘促，面色黧黑，大小便秘涩，饮食减少，无问久新，并

熟干地黄（洗，焙） 陈皮（去瓤） 乌药（各四两） 黑牵牛（三两，炒） 石南藤 杏仁（去皮、尖） 当归 苁蓉（酒浸，焙） 干木瓜 续断 牛膝（酒浸，各二两） 赤芍药（一两）

上为细末，酒糊为丸，如梧桐子大。每服三、五十丸，空心，木瓜汤吞下，温酒亦可。

上一页：左经丸
下一页：追风应痛丸


追风应痛丸 《太平惠民和剂局方》

追风应痛丸

一切风疾，左瘫右痪，半身不遂，口眼喎斜，牙关紧急，语言謇涩，筋脉 痛，上攻下注，游走不定，腰腿沉重，耳鸣重听，脚膝缓弱，不得屈伸，痹，皮肤顽浓。又，妇人血风攻注，身体疼痛，面浮肌瘦，口苦舌干，头 或皮肤瘙痒，瘾疹生疮；暗风夹脑，偏正头疼，并治之。

威灵仙 狗脊（去毛，各四两） 何首乌 川乌（炮，去皮、脐，各六两） 乳香（研，一

上为末，酒糊为丸。每服十五丸，加至二十丸，麝香温酒吞下，只温酒亦得，食稍空服常服轻身体，壮筋骨，通经活络，除湿去风。孕妇不可服。

上一页：木瓜丸
下一页：磁石丸


磁石丸 《太平惠民和剂局方》

磁石丸

治肾脏风毒上攻，头面浮肿，耳鸣眼暗，头皮肿痒，太阳穴痛，鼻塞脑闷，牙项背拘急，浑身瘙痒，瘾疹生疮，百节疼痛，皮肤麻痹，下注脚膝，筋脉拘挛，不脚下隐痛，步履艰难，并宜服之。常服能补益，去风明目，活血驻颜。

磁石（烧，醋淬二十遍，捣罗如粉，一十两） 牛膝（酒浸，焙，六两） 黄踯躅（炒，八 十四两）

上为细末，酒糊为丸。每服三十丸，煨葱盐酒吞下，煨葱茶下亦得；偏正头疼，生葱茶下；妇人血风，浑身疼痛，头目眩晕，面浮体瘦，淡醋汤下，日进三服，大有神效。

上一页：追风应痛丸
下一页：胡麻散


胡麻散 《太平惠民和剂局方》

胡麻散

治脾、肺风毒攻冲，遍身皮肤瘙痒，或生疮疥，或生瘾疹，用手搔时，浸淫成不瘥，愈而复作；面上游风，或如虫行；紫癜、白癜、顽麻等风；或肾脏风攻注，并宜服之。

胡麻（十二两） 荆芥 苦参（各八两） 何首乌（洗，焙，十两） 甘草（炙） 威灵仙（各

上为细末。每服二钱，薄荷茶点，食后服，或酒调蜜汤点亦得。服此药后，频频洗浴，贵得汗出而立效。

上一页：磁石丸
下一页：黑神丸


黑神丸 《太平惠民和剂局方》

黑神丸

治一切风疾，及瘫痪风，手足颤掉，浑身麻痹，肩背拘急，骨节疼痛。兼治妇头旋眼晕，精神困倦。

牡丹皮 白芍药 川芎 麻黄（去根、节，各四两） 赤芍药 甘草（各十两） 荆芥 草乌（炮，各六两） 乌豆（八两） 何首乌（米泔浸，切，焙，十二两）

上为细末，水糊为丸，如鸡头大。每服一丸，细嚼，茶酒任下，不计时候。妇人血风流注，用黑豆淋酒下。小儿惊风，煎金银汤下。伤风咳嗽，酒煎麻黄下。头痛，葱茶下。

上一页：胡麻散
下一页：追风散


追风散 《太平惠民和剂局方》

追风散

治证与前追风散同。

白僵蚕（去丝、嘴，炒） 全蝎（微炒） 甘草（炙） 荆芥（各二两） 川乌（炮，去皮脐） 防风（去芦、叉） 石膏（研，各四两） 川芎（三两） 麝香（研，一两）

上为细末。每服半钱，好茶调下，食后，临卧服。清头目，利咽膈，消风壅，化痰涎。

上一页：黑神丸
下一页：苦参丸


苦参丸 《太平惠民和剂局方》

苦参丸

治心肺积热，肾脏风毒攻于皮肤，时生疥癞，瘙痒难忍，时出黄水，及大风手足烂坏，眉毛脱落，一切风疾，并皆治之。

苦参（三十二两） 荆芥（去梗，十六两）

上为细末，水糊为丸，如梧桐子大。每服三十丸，好茶吞下，或荆芥汤下，食后服。

上一页：追风散
下一页：人参败毒散


人参败毒散 《太平惠民和剂局方》

人参败毒散

治伤寒时气，头痛项强，壮热恶寒，身体烦疼，及寒壅咳嗽，鼻塞声重 呕哕寒热，并皆治之。

柴胡（去苗） 甘草（ ） 桔梗 人参（去芦） 芎 茯苓（去皮） 枳壳（去瓤，麸炒）

上十味，各三十两，为粗末，每服二钱，水一盏，入生姜、薄荷各少许，同煎七分，去滓，不拘时候，寒多则热服，热多则温服。

上一页：苦参丸
下一页：小柴胡汤


小柴胡汤 《太平惠民和剂局方》

小柴胡汤

治伤寒、温热病，身热恶风，颈项强急，胸满胁痛，呕哕烦渴，寒热往来，小便不利，大便秘硬，或过经未解，或潮热不除；及瘥后劳复，发热疼痛；妇人 烦热；经血适断，寒热如疟，发作有时；及产后伤风，头痛烦热，并宜服之。

半夏（汤洗七次，焙干，二两半） 柴胡（去芦，半斤） 人参 甘草（炙） 黄芩（各三两）

上为粗末。每服三大钱，水一盏半，生姜五片，枣一个，擘破，同煎至七分，去滓，稍热服，不拘时。小儿分作二服，量大小加减。

上一页：人参败毒散
下一页：林檎散


林檎散 《太平惠民和剂局方》

林檎散

治伤寒及时行疫疠，头痛项强，壮热恶寒，腰背四肢拘急烦疼，面赤咽干，呕

麻黄（去节） 肉桂（去粗皮） 苍朮（去皮） 川大黄 干葛 石膏 山栀子（去皮，各一 去皮、脐

上为粗末。每服二钱，水一盏，入林檎糁十数片，新者亦得，煎至七分，去滓，稍热服不计时，相次再服。衣被盖覆，汗出为度。

上一页：小柴胡汤
下一页：柴胡石膏散


柴胡石膏散 《太平惠民和剂局方》

柴胡石膏散

治时行瘟疫，壮热恶风，头痛体疼，鼻塞咽干，心胸如满，寒热往来，痰 稠粘。

赤芍药 柴胡（去苗） 前胡（去苗） 石膏（ ） 干葛（各五十两） 升麻（二十 五两） 黄

上为粗末。每服二钱，水一盏，入生姜三片，豉十余粒，同煎七分，去滓，稍热服。小 儿分作三服，更量大小加减，不计时候。

上一页：林檎散
下一页：麻黄汤


麻黄汤 《太平惠民和剂局方》

麻黄汤

治伤寒头痛，发热恶风，骨节疼痛，喘满无汗。

麻黄（去节，三两） 甘草（炙，一两） 肉桂（去粗皮，二两） 杏仁（七十枚，去皮尖，

上为粗末，入杏仁膏令匀。每服三钱，水一盏半，煎至八分，去滓，温服，以汗出为度 若病自汗者，不可服。不计时候。

上一页：柴胡石膏散
下一页：小青龙汤


小青龙汤 《太平惠民和剂局方》

小青龙汤

治伤寒表不解，心下有水气，干呕发热，咳嗽微喘。又治溢饮，身体疼重，不得安卧；或因形寒饮冷，内伤肺经，咳嗽喘急，呕吐涎沫，并宜服之。

干姜（炮） 细辛（去叶） 麻黄（去节、根） 肉桂（去粗皮） 芍药 甘草（锉，炒，各三

上将七味为粗末，入半夏令匀。每服三钱，水一盏半，煎至一盏，去滓，温服，食后。

上一页：麻黄汤
下一页：圣散子


圣散子 《太平惠民和剂局方》

圣散子

治伤寒、时行疫疠、风温、湿温，一切不问阴阳两感，表里未辨，或外热内寒 外寒，头项腰脊拘急疼痛，发热恶寒，肢节疼重，呕逆喘咳，鼻塞声重；及食饮生 胃脘，胸膈满闷，腹胁胀痛，心下结痞，手足逆冷，肠鸣泄泻，水谷不消，时自汗 出，小便不利，并宜服之。

浓朴（去粗皮，姜汁炙） 白朮 防风（去芦头） 吴茱萸（汤洗七次） 泽泻 附子 （炮裂 黄（去根、节） 细辛（去苗） 芍药 独活（去芦） 半夏（汤洗七次，姜汁制） 茯苓 （去皮） 柴胡（去芦） 枳壳（去瓤，麸炒，各半两） 甘草（炙，一两） 草豆蔻仁（十 个，去皮） 石菖蒲（半两）

上为粗散。每服四钱，水一盏半，煎取一盏，去滓，热服，不计时候，取遍身微汗即愈, ..时气不和，空腹饮之，以辟邪疫。

上一页：小青龙汤
下一页：五积散


五积散 《太平惠民和剂局方》

五积散

调中顺气，除风冷，化痰饮。治脾胃宿冷，腹胁胀痛，胸膈停痰，呕逆恶心；.. 寒，内伤生冷，心腹痞闷，头目昏痛，肩背拘急，肢体怠惰，寒热往来，饮食不进 血气不调，心腹撮痛，经候不调，或闭不通，并宜服之。

白芷 川芎 甘草（炙） 茯苓（去皮） 当归（去芦） 肉桂（去粗皮） 芍药 半夏（汤洗 朮（米泔浸， 粗皮，四两）

上除肉桂、枳壳二味别为粗末外，一十三味同为粗末，慢火炒令色转，摊冷，次入桂、枳壳末令匀。每服三钱，水一盏半，入生姜三片，煎至一中盏，去滓，稍热服。如冷气奔冲，心、胁、脐、腹胀满刺痛，反胃呕吐，泄利清谷，及 癖症瘕，膀胱小肠气痛，即入煨生 姜三片、盐少许同煎；如伤寒时疫，头痛体疼，恶风发热，项背强痛，入葱白三寸、豉七粒 同煎；若但觉恶寒，或身不甚热，肢体拘急，或手足厥冷，即入炒茱萸七粒、盐少许同煎； 如寒热不调，咳嗽喘满，入枣煎服；妇人难产，入醋一合约煎服之；并不拘时候。

上一页：圣散子
下一页：升麻葛根汤


升麻葛根汤 《太平惠民和剂局方》

升麻葛根汤

治大人、小儿时气温疫，头痛发热，肢体烦疼；及疮疹巳发及未发，疑二 之。

升麻 白芍药 甘草（炙，各十两） 葛根（十五两）

上为粗末，每服三钱，用水一盏半，煎取一中盏，去滓，稍热服，不计时候，日二、三服，以病气去，身清凉为度。小儿量力服之。

上一页：五积散
下一页：葛根解肌汤


葛根解肌汤 《太平惠民和剂局方》

葛根解肌汤

治伤寒、温病、时行寒疫，头痛项强，发热恶寒，肢体拘急，骨节烦疼，膈烦闷。

葛根（四两） 麻黄（去节，三两） 肉桂（去粗皮，一两） 甘草（炙） 黄芩 芍药（各二

上为粗末。每服三钱，水一盏半，入枣一枚剥破，煎至八分，去滓，稍热服，不拘时候 取汗出为度。

上一页：升麻葛根汤
下一页：金沸草散


金沸草散 《太平惠民和剂局方》

金沸草散

治风化痰，除头目昏痛，颈项强急，往来寒热，肢体烦疼，胸膈满闷，痰涎 喘满，涕唾稠粘，及治时行寒疫，壮热恶风。

旋复花（去梗） 麻黄（去节） 前胡（去芦，各三两） 荆芥穗（四两） 甘草（炒） 半夏（

上为粗末。每服三钱，水一盏半，入生姜三片，枣一个，同煎至八分，去滓，温服，不计时候。有寒邪则汗出，如风盛则解利。

上一页：葛根解肌汤
下一页：大柴胡汤


大柴胡汤 《太平惠民和剂局方》

大柴胡汤

伤寒十余日，邪气结在里，寒热往来，大便秘涩，腹满胀痛，语言谵妄，食不下；或不大便五、六日，绕脐刺痛，时发烦躁，及汗后如疟，日晚发热，有力者，可服。

枳实（去瓤，炒，半两） 柴胡（去芦，半斤） 大黄（二两） 半夏（汤洗七次，切，焙，上五味，为粗末，入半夏拌匀。每服三大钱，以水一盏半，入生姜五片，枣一枚，煎至 一中盏，滤去滓，温服，食后、临卧。此药治伤寒内热里实，若身体疼痛，是表证未解，不 可服之。

上一页：金沸草散
下一页：朮附汤


朮附汤 《太平惠民和剂局方》

朮附汤

治风湿相搏，身体疼烦，不能转侧，不呕不渴，大便坚硬，小便自利。及风虚 甚者不知食味。此药暖肌补中，助阳气，止自汗。

甘草（炒，二两） 白朮（四两） 附子（炮，去皮、脐，薄切片，一两半）

上捣白朮、甘草为粗末，入附子令匀。每服三钱，水一盏半，入生姜五片，枣一个擘破 同煎至一盏，去滓，温服，食前。

上一页：大柴胡汤
下一页：防己黄汤


防己黄汤 《太平惠民和剂局方》

防己黄汤

治风湿相搏，客在皮肤，一身尽重，四肢少力，关节烦疼，时自汗出，洒 去衣。及治风水客搏，腰脚浮肿，上轻下重，不能屈伸。

防己（四两）黄耆（五两） 甘草（炙，二两） 白朮（三两）

上为粗末。每服三钱，水一盏半，入生姜三片，枣一个，同煎至一盏，去滓，稍热服，不计时候，服讫盖覆温卧，令微汗，瘥。

上一页：朮附汤
下一页：姜附汤


姜附汤 《太平惠民和剂局方》

姜附汤

治伤寒已经转下，又曾发汗，内外俱虚，邪气未解，表证不见，身无大热，昼 不得眠睡，夜即安静，不呕不渴，脉候沉微者，宜服之。又治暴中风冷，久积痰水 痛，霍乱转筋，一切虚寒，并皆治之。

干姜（一两） 附子（生，去皮、脐，细切，一枚） 上合匀。每服三钱，水一盏半，煎至一盏，去滓，温服，食前。

上一页：防己黄汤
下一页：竹叶石膏汤


竹叶石膏汤 《太平惠民和剂局方》

竹叶石膏汤

治伤寒时气，表里俱虚，遍身发热，心胸烦闷；或得汗已解，内无津液，中烦满，气逆欲吐，及诸虚烦热，并宜服之。诸虚烦热，与伤寒相似，但不恶 头亦不痛，脉不紧数，即不可汗下，宜服此药。

人参（去芦头） 甘草（炙，各二两） 石膏（一斤） 半夏（汤洗七次，二两半） 麦 门冬（

上为粗末，入半夏令匀。每服三钱，水两盏，入青竹叶、生姜各五、六片，煎至一盏半 滤去滓，入粳米百余粒再煎，米熟去米，温服，不计时候。

上一页：姜附汤
下一页：五苓散


五苓散 《太平惠民和剂局方》

五苓散

治伤寒、温热病，表里未解，头痛发热，口燥咽干，烦渴饮水，或水入即吐，利，及汗出表解。烦渴不止者，宜服之。又治霍乱吐利，躁渴引饮。

泽泻（二十五两） 白朮 猪苓（去皮） 赤茯苓（去皮，各十五两） 肉桂（去粗皮，十两）

上为细末。每服二钱，热汤调下，不计时候，服讫多饮热汤，有汗出即愈。又治瘀热在 里，身发黄胆，浓煎茵陈蒿汤调下，食前服之；疸病发渴，及中暑引饮，亦可用水调服之； 小儿加白朮末少许服之。如发虚热，加绵黄 、人参末少许服之。

上一页：竹叶石膏汤
下一页：四逆汤


四逆汤 《太平惠民和剂局方》

四逆汤

治伤寒自利不渴，呕哕不止，或吐利俱发，小便或涩、或利，或汗出过多，脉 腹痛胀满，手足逆冷，及一切虚寒厥冷，并宜服之。凡病伤寒有此证候，皆由阳气 寒，虽更觉头痛体疼，发热恶寒，四肢拘急，表证悉具者，未可攻表，先宜服此药 里。

甘草（炙，二两） 干姜（一两半） 附子（生，去皮、脐，细切，半两） 上以甘草、干姜为粗末，入附子令匀。每服三钱，水一盏半，煎至一中盏，去滓，温服，不计时候，常服消暑气，分水谷。

上一页：五苓散
下一页：大顺散


大顺散 《太平惠民和剂局方》

大顺散

治冒暑伏热，引饮过多，脾胃受湿，水谷不分，清浊相干，阴阳气逆，霍乱呕 不调。

甘草（锉长寸，三十斤） 干姜 杏仁（去皮、尖，炒） 肉桂（去粗皮，炙，四斤） 上先将甘草用白砂炒及八分黄熟，次入干姜同炒，令姜裂，次入杏仁又同炒，候杏仁不 作声为度，用筛隔净，后入桂，一处捣罗为散。每服二钱，水一中盏，煎至七分，去滓，温 服。如烦躁，井花水调下，不计时候。以沸汤点服亦得。

上一页：四逆汤
下一页：白虎汤


白虎汤 《太平惠民和剂局方》

白虎汤

治伤寒大汗出后，表证已解，心胸大烦，渴欲饮水，及吐或下后七、八日，热结在里，表里俱热，时时恶风，大渴，舌上干燥而烦，欲饮水数升者，宜服之 中暑毒，汗出恶寒，身热而渴。

知母（七十五两） 甘草（，三十七两半） 石膏（洗，十二斤半）

上为细末。每服三钱，水一盏半，入粳米三十余粒，煎至一盏，滤去滓，温服。小儿量 力 亡

上一页：大顺散
下一页：香薷丸


香薷丸 《太平惠民和剂局方》

香薷丸

治大人、小儿伤暑伏热，躁渴瞀闷，头目昏眩，胸膈烦满，呕哕恶心，口苦舌 困倦，不思饮食，或发霍乱，吐利转筋，并宜服之。

香薷（去土） 紫苏（茎叶，去粗梗） 干木瓜（各一两） 丁香 茯神（去木） 檀 香（锉）

上为细末，炼蜜和丸，每两作三十丸。每服一丸至二丸，细嚼，温汤下，或新汲水化下亦得。小儿服半丸，不计时候。

上一页：白虎汤
下一页：香薷散


香薷散 《太平惠民和剂局方》

香薷散

治脏腑冷热不调，饮食不节，或食腥 、生冷过度，或起居不节，或路卧湿地 取凉，而风冷之气，归于三焦，传于脾胃，脾胃得冷，不能消化水谷，致令真邪相 虚弱，因饮食变乱于肠胃之间，便致吐利，心腹疼痛，霍乱气逆。有心痛而先吐者 而先利者，有吐利俱发者，有发热头痛，体疼而复吐利虚烦者，或但吐利心腹刺痛 筋拘急疼痛，或但呕而无物出，或四肢逆冷而脉欲绝，或烦闷昏塞而欲死者，此药 白扁豆（微炒） 浓朴（去粗皮，姜汁炙熟，各半斤） 香薷（去土，一斤）

上粗末。每三钱，水一盏，入酒一分，煎七分，去滓，水中沉冷，连吃二服，立有神效，随病不拘时。《活人书》方不用白扁豆，加黄连四两锉碎，以生姜汁同研匀，炒令黄色，曰黄连 香薷散。

上一页：香薷丸
下一页：枇杷叶散


枇杷叶散 《太平惠民和剂局方》

枇杷叶散

治冒暑伏热，引饮过多，脾胃伤冷，饮食不化，胸膈痞闷，呕哕恶心，头目 烦渴，肢体困倦，全不思食，或阴阳不和，致成霍乱，吐利转筋，烦躁引饮。

枇杷叶（去毛，炙） 陈皮（汤去瓤，焙） 丁香各半两 浓朴（去皮，涂姜汁炙，四 两）

上件药捣、罗为末。每服二钱，水一盏，入生姜二片，煎至七分，去滓，温服，温水调 下亦得。如烦躁，用新汲水调下，不计时候。小儿三岁以下，可服半钱，更量大小加减。

上一页：香薷散
下一页：僧伽应梦人参散


僧伽应梦人参散 《太平惠民和剂局方》

僧伽应梦人参散

治伤寒体热头痛，及风壅痰嗽咯血等疾。

甘草（炙，六两） 人参 桔梗（微炒） 青皮（去瓤） 白芷 干葛 白朮（各三两） 干

上为细末。每服二钱，水一盏，生姜二片，枣二个，煎七分，通口进。如伤寒，入豆豉 同煎热进，大有神效，不计时候。（一方无甘草）

上一页：枇杷叶散
下一页：香苏散


香苏散 《太平惠民和剂局方》

香苏散

治四时瘟疫、伤寒。

香附子（炒香，去毛） 紫苏叶（各四两） 甘草（炙，一两） 陈皮（二两，不去白）

上为粗末。每服三钱，水一盏，煎七分，去滓，热服，不拘时候，日三服。若作细末 ，只服二钱，入盐点服。（尝有白发老人授此方与一富人家，其家合施，当大疫，城中病者 皆愈。其后疫鬼问富人，富人以实告。鬼曰︰“此老教三人矣，稽颡而退”）

上一页：僧伽应梦人参散
下一页：加减三五七散


加减三五七散 《太平惠民和剂局方》

加减三五七散

治证并方见诸风类。

上一页：香苏散
下一页：大已寒丸


大已寒丸 《太平惠民和剂局方》

大已寒丸

治久寒积冷，脏腑虚弱，心腹 痛，胁肋胀满，泄泻肠鸣，自利自汗，米谷 不化；阳气暴衰，阴气独胜，手足厥冷；伤寒阴盛，神昏脉短，四肢怠惰，并宜服之。

荜茇 肉桂（各四斤） 干姜（炮） 高良姜（各六斤）

上为细末，水煮面糊为丸，如梧桐子大。每服二十粒，米饮汤下，食前服之。

上一页：加减三五七散
下一页：太阳丹


太阳丹 《太平惠民和剂局方》

太阳丹

治头疼，伤寒、感风、气积，偏正、夹脑一切头疼。每服一粒，薄荷茶嚼下。

风壅痰盛，咽膈不利，亦宜服之。

脑子（二两，别研） 川芎 甘草 白芷（各一斤） 石膏（别研，二斤） 大川乌（炮，去

上为细末，蜜同面糊为丸，每两作一十八粒，朱红为衣。

上一页：大已寒丸
下一页：和解散


和解散 《太平惠民和剂局方》

和解散

治男子、妇人四时伤寒头痛，憎寒壮热，烦躁自汗，咳嗽吐痢。

浓朴（去粗皮，姜汁炙） 陈皮（洗，各四两） 本 桔梗 甘草（各半斤） 苍朮 （去皮

上同为粗末。每服三钱，水一盏半，入生姜三片，枣二枚，煎至七分，不计时候，热服

上一页：太阳丹
下一页：正气散


正气散 《太平惠民和剂局方》

正气散

治伤寒阴证，憎寒恶风，正气遂冷，胸膈噎塞，胁肋膨胀，心下坚痞，吐、痢，呕逆 酸水，咳逆，怠惰嗜卧，不思饮食。

甘草（炒，七钱） 陈皮 藿香（去梗） 白朮（各一两） 浓朴 半夏（同浓朴各三 两，为

上为细末。每服二钱，生姜三片，枣一枚，水一盏，煎至七分，食前稍热服。又治久患 疟疾，膈气心痛，日进三服。常服顺气宽中，辟除瘟疫（一方无白朮）。

上一页：和解散
下一页：十华散


十华散 《太平惠民和剂局方》

十华散

治丈夫五劳七伤，浑身疼痛，四技拘急，腰膝无力，脾元气虚，不思饮食，霍 四肢冷麻。兼解二毒伤寒，疗香港脚流注肿痛，行步不得，及虚劳等患，并皆治之。

五加皮 陈皮（去白） 干姜（炮） 甘草（各六两） 桔梗 羌活 黄 肉桂（去 粗皮）

上为细末。每服二钱，水一盏，姜二片，枣一枚，煎至六分，不拘时候，热盐酒调服亦 得。

上一页：正气散
下一页：锉散


锉散 《太平惠民和剂局方》

锉散

治男子、妇人五劳七伤，感冷冒寒气弱体虚，多倦少力。常服壮筋骨，肢体轻健 天仙藤 青蒿子（炒） 桑白皮（炒） 香附子（炒） 荆芥穗 前胡（生姜汁制，炒） 柴胡 芎白芍 桂（去粗皮） 白 上二十四味，为粗末。每服三大钱，水一盏半，入生姜、乌梅、枣子，煎至七分，去滓 ，温服。并两滓作一服煎。

上一页：十华散
下一页：桂苓丸


桂苓丸 《太平惠民和剂局方》

桂苓丸

大解暑毒。

肉桂（去粗皮，不见火） 茯苓（去粗皮，各等分）

上为细末，炼蜜为丸，每两作八丸。每服一丸，用新汲水或热水嚼下，化下亦得。

上一页：锉散
下一页：消暑丸


消暑丸 《太平惠民和剂局方》

消暑丸

治伤暑，发热头疼。

半夏（醋五升煮干） 甘草（生） 茯苓（去皮，各半斤） 上细末，生姜汁作薄糊为丸，如梧桐子大。每服五十粒，水下。《易简方》云︰此药合 时，须用好醋煎煮半夏，姜汁作糊，毋见生水，臻志修合，用之神效。中暑为患，药下即苏 ；伤暑发热头疼，用之尤验。夏月常服，止渴利便，虽多饮水，亦不为害，应是暑药皆不及 此。若痰饮停积，并用姜汤咽下。入夏之后，不可缺此。

上一页：桂苓丸
下一页：辰砂五苓散


辰砂五苓散 《太平惠民和剂局方》

辰砂五苓散

治伤寒表里未解，头痛发热，心胸郁闷，唇口干焦，神思昏沉，狂言谵语 及治瘴疟烦闷未省者。

辰砂（研） 白朮（去芦） 木猪苓（去黑皮） 泽泻（洗，锉） 赤茯苓（去皮，各 十二两）

上为细末。每服二钱，沸汤点服，不拘时。如中暑发渴，小便赤涩，用新汲水调下。小 儿五心烦热，焦躁多哭，切牙上撺，欲为惊状，每服半钱，温熟水调下。

上一页：消暑丸
下一页：柴胡升麻汤


柴胡升麻汤 《太平惠民和剂局方》

柴胡升麻汤

治时行瘟疫，壮热恶风，头痛体疼，鼻塞咽干，心胸烦满，寒热往来，痰 稠粘。

柴胡（去芦） 前胡（去芦） 干葛 石膏（ ） 赤芍药（各十两） 升麻（五两） 荆 芥（去

上 咀。每服三大钱，水一盏半，生姜三片，豉十余粒，同煎一盏，去滓，稍热服，不 拘时。小儿更量大小加减。

上一页：辰砂五苓散
下一页：缩脾饮


缩脾饮 《太平惠民和剂局方》

缩脾饮

解伏热，除烦渴，消暑毒，止吐利。霍乱之后服热药大多致烦躁者，并宜服之 缩砂仁 乌梅肉（净） 草果（煨，去皮） 甘草（炙，各四两） 干葛（锉） 白扁 豆（去皮

上 咀。每服四钱，水一大碗，煎八分，去滓，以水沉冷服以解烦，或欲热欲温，并 任意服。代熟水饮之极妙。

上一页：柴胡升麻汤
下一页：解暑三白散


解暑三白散 《太平惠民和剂局方》

解暑三白散

治冒暑伏热，引饮过多，阴阳气逆，霍乱呕吐，小便不利，脏腑不调，恶 治之。

泽泻 白朮 白茯苓（各等分）

上 咀。每服一贴，水一盏，姜五片，灯心十茎，煎八分，去滓服，不拘时。每贴重半 两。

上一页：缩脾饮
下一页：保真汤


保真汤 《太平惠民和剂局方》

保真汤

治四时伤寒，不问阴阳二证，才觉疾作，急服此药立效。

本（去芦） 川芎（各四两） 甘草（炒，二两） 苍朮（洗，锉，麸炒，十六两）

上 咀为粗末。每服三钱，水一盏半，生姜三片，同煎七分，去滓，热服，不拘时，神效不可具述。

上一页：解暑三白散
下一页：人参顺气散


人参顺气散 《太平惠民和剂局方》

人参顺气散

治丈夫、妇人风虚气弱，荣卫不和，肢节疼痛，身体沉重，头目旋晕，肩 冷麻，半身不遂，口眼喎斜，痰涎不利，言语謇涩；或脾 怠少力，霍乱转筋，吐泻不止，胎前产后，并宜服之。

干姜 人参（各一两） 川芎 甘草（炙） 苦梗（去芦） 浓朴（去粗皮，姜汁制） 白 朮

上为细末。每服二钱，水一盏，姜三片，枣一枚，薄荷五、七叶，同煎八分，不拘时。

如伤风感冷，头疼腰重，咳嗽鼻塞，加葱白煎。

上一页：保真汤
下一页：消风百解散


消风百解散 《太平惠民和剂局方》

消风百解散

治四时伤寒，头疼项强，壮热恶寒，身体烦疼，四肢倦怠，行步喘乏，及 塞声重，涕唾稠粘，痰涎壅盛，气急满闷，并宜服之。

荆芥 白芷 陈皮（洗，去白） 苍朮 麻黄（去节，各四两） 甘草（炙，二两） 上细末，每二大钱，水一大盏，姜三片，乌梅一个，同煎七分，不拘时，温服，或茶酒 调下。欲发散邪风，入连须葱白三寸同煎。

上一页：人参顺气散
下一页：人参养胃汤


人参养胃汤 《太平惠民和剂局方》

人参养胃汤

治外感风寒，内伤生冷，憎寒壮热，头目昏疼，肢体拘急，不问风寒二证 均可治疗。先用浓被盖睡，连进此药数服，以薄粥汤之类佐之，令四肢微汗 然。俟汗干，则徐徐去被，谨避外风，自然解散。若原自有汗，亦须温润以和解之；或有余热，则以参苏 饮款款调之；或尚头疼，则以浓煎生姜葱白汤下如圣饼子。三证既除，则不必服药，但节其 饮食，适其寒温，自然平治。大抵感冒，古人不敢轻发汗者，止由麻黄能开腠理，用或不能 得其宜，则导泄真气，因而致虚，变生他证。此药乃平和之剂，只能温中解表而已，不致妄 扰也。兼能辟山岚瘴气。四时瘟疫，常服尤佳。

半夏（汤洗七次） 浓朴（去粗皮，姜汁制） 苍朮（米泔浸一宿，洗，切，炒，各一 两） 二钱半） 橘红

上为 咀。每服四钱，水一盏半，姜七片，乌梅一个，煎至六分，去滓，热服之。

兼治饮食伤脾，发为 疟；或脾胃中脘虚寒，呕逆恶心，皆可化之。或发寒疟、寒疫及 恶寒者，并加附子，是为十味不换金散。

上一页：消风百解散
下一页：参苏饮


参苏饮 《太平惠民和剂局方》

参苏饮

治感冒发热头疼，或因痰饮凝结，兼以为热，并宜服之。若因感冒发热，亦如 法，以被盖卧，连进数服，微汗即愈。面有余热，更宜徐徐服之，自然平治。因痰 但连日频进此药，以热退为期，不可预止。虽有前胡、干葛，但能解肌耳。既有枳壳、橘红 辈，自能宽中快膈，不致伤脾，兼大治中脘痞满，呕逆恶心，开胃进食，无以逾此。毋以性 凉为疑，一切发热皆能取效，不必拘其所因也。小儿、室女亦宜服之。

木香（半两） 紫苏叶 干葛（洗） 半夏（汤洗七次，姜汁制，炒） 前胡（去苗） 人参 白，各半两）

上 咀。每服四钱，水一盏半，姜七片，枣一个，煎六分，去滓，微热服，不拘时候。

《易简方》不用木香，只十味。

上一页：人参养胃汤
下一页：神朮散


神朮散 《太平惠民和剂局方》

神朮散

治四时瘟疫，头痛项强，发热憎寒，身体疼痛，及伤风鼻塞声重，咳嗽头昏，苍朮（米泔浸一宿，切，焙，五两） 本（去土） 香白芷 细辛（去叶土） 羌活 （去芦）

上为细末。每服三钱，水一盏，生姜三片，葱白三寸，煎七分，温服，不拘时。如觉伤风鼻塞，只用葱茶调下。

上一页：参苏饮
下一页：对金饮子


对金饮子 《太平惠民和剂局方》

对金饮子

治诸疾无不愈者。常服固元阳，益气，健脾进食，和胃祛痰，自然荣卫调畅 此药疗四时伤寒，极有功效。

浓朴（去皮，姜汁炙） 苍朮（米泔浸一宿） 甘草（炙，各二两） 陈皮（去白，炒令黄色

上为粗末。每服三钱，空心，以水一盏，姜钱二片，如茶法煎取八分，余滓重煎两度服食。瘟疫时气，二毒伤寒，头痛壮热，加连须葱白五枚、豉三十粒同煎，服数剂汗出得安。

如未得汗，以稀粥投之，浓盖衣服取汗立愈。五劳七伤，脚手心热，烦躁不安，肢节酸疼，加柴胡去芦头同煎；痰嗽发疟，加姜制半夏煎；本脏气痛，加茴香煎。水气肿满，加桑白皮煎。妇人赤白带下，加黄 煎；酒伤，加丁香。食伤，加高良姜。四时泄泻，加肉豆蔻。风疾，加荆芥穗。腿膝冷疼，加牛膝。浑身拘急及虚壅，加地骨皮。腿痹，加菟丝子。白痢，加吴茱萸。赤痢，加黄连。头风，加 本。转筋霍乱，加楠木皮。以上助使，只加一铢。

此药不问老少，胎前产后，五劳七伤，六极八邪，耳鸣眼昏，梦泄盗汗，四肢沉重，腿膝酸疼，妇人宫藏久冷，月水不调，若能每日空心一服，即出颜容，丰肌体，调三焦，壮筋骨，祛冷气，快心胸，神效莫述。

上一页：神朮散
下一页：劫劳散


劫劳散 《太平惠民和剂局方》

劫劳散

治五劳七伤，四时伤寒，山岚瘴疟，时行疫疠，心神烦躁，口苦舌干，憎寒壮 鼻塞，腰脚酸倦，背脊强急，浑身疼痛。

地骨皮（二两半） 前胡（去芦） 荆芥（各二两七钱） 香附子（炒，去毛） 苍朮 （浸，去 芎（二两二钱半） 三钱半） 石膏（九钱）

上为细末。每服二钱，水一盏，乌梅半个，入盐同煎服。如要出汗，加葱白、姜钱煎，连进三服。常服，温盐酒调，热盐汤点亦得。

上一页：对金饮子
下一页：人参轻骨散


人参轻骨散 《太平惠民和剂局方》

人参轻骨散

解利四时伤寒，头痛壮热，项背拘急，骨节烦疼，憎寒恶风，肢体困倦，便赤涩，呕逆烦渴；或伤风感寒，头痛体热，鼻塞声重，咳嗽痰涎；及山岚瘴 潮热往来；及疗五劳七伤，中脘气滞，心腹痞闷，停痰呕逆，冷气奔冲，攻 人血气撮痛，经候不调，并宜服之。

贝母（去心） 白茯苓（焙） 半夏（煮，各一两） 枳壳（去瓤，炒，二两半） 苍朮（浸一（各二两） 川芎 芦） 麻黄（去根、节，

上件为细末。每服三钱，水一盏，生姜三片，同煎至七分，通口稍热服。身体倦怠，加 乌梅一个，咳嗽加枣二枚，同煎，不拘时。

上一页：劫劳散
下一页：葱白散


葱白散 《太平惠民和剂局方》

葱白散

解四时伤寒，头痛壮热，项背拘急，骨节烦疼，憎寒恶风，肢体困倦，大便不调，小便赤涩，呕逆烦渴，不思饮食。又伤风感寒，头痛体热，鼻塞声重，咳嗽痰涎；山岚行疫疠，并皆治之。

川芎 苍朮（米泔浸） 白朮（各二两） 甘草（ ） 石膏（ ） 干葛（焙，各一两） 麻黄

上件为细末。每服二钱，水一盏，生姜三片，葱白二寸，煎至七分，热服不拘时候。如要出汗，并煎三服，被盖，汗出为度。

上一页：人参轻骨散
下一页：桂枝汤


桂枝汤 《太平惠民和剂局方》

桂枝汤

治太阳中风，阳浮而阴弱，阳浮者热自发，阴弱者汗自出，啬啬恶寒，淅淅恶 发热，鼻鸣干呕。

桂枝（去皮） 芍药（各一两半） 甘草（一两）

上为粗末。每服二钱，以水一盏，入生姜三片，枣三枚擘破，同煎取七分，去滓，温服不计时候。惟春初可行，自春末及夏至以前可加黄芩半两。夏至后加知母半两、石膏二两 升麻半两。若病患素虚寒者，不用加减。无汗休服。

上一页：葱白散
下一页：黄龙丸


黄龙丸 《太平惠民和剂局方》

黄龙丸

丈夫、妇人伏暑，发热作渴，呕吐恶心，年深暑毒不瘥者。

黄连（去须，三十二两） 好酒（五升） 上黄连以酒煮干为度，研为细末。用面水煮糊搜和为丸，如梧桐子大。每服三十丸，热 水吞下。又疗伤酒过多，壮毒下血，大便泄泻，用温米饮吞下，食前进，一日两服。

上一页：桂枝汤
下一页：不换金正气散


不换金正气散 《太平惠民和剂局方》

不换金正气散

治四时伤寒，瘴疫时气，头疼壮热，腰背拘急；五劳七伤，山岚瘴气，气噎，咳嗽痰涎，行步喘乏；或霍乱吐泻，脏腑虚寒，下痢赤白，并宜服之 浓朴（去皮，姜汁制） 藿香（去枝、土） 甘草（ ） 半夏（煮） 苍朮（米泔浸） 陈皮（ 上等分为锉散。每服三钱，水一盏半，生姜三片，枣子二枚，煎至八分，去滓，食前稍热服。忌生冷、油腻、毒物。若四方人不伏水土，宜服之。常服能辟岚气，调和脾胃，美饮食。

上一页：黄龙丸
下一页：川芎茶调散


川芎茶调散 《太平惠民和剂局方》

川芎茶调散

治丈夫、妇人诸风上攻，头目昏重，偏正头疼，鼻塞声重；伤风壮热，肢蠕动，膈热痰盛；妇人血风攻注，太阳穴疼，但是感风气，悉皆治之。

薄荷叶（不见火，八两） 川芎 荆芥（去梗，各四两） 香附子（炒，八两，别本作细辛去

上件为细末。每服二钱，食后，茶清调下。常服清头目。

上一页：不换金正气散
下一页：渗湿汤


渗湿汤 《太平惠民和剂局方》

渗湿汤

治寒湿所伤，身重腰冷，如坐水中，小便或涩或出，大便溏泄。皆因坐卧湿处 露所袭，或因汗出衣衾冷湿，久久得之。腰下重疼，两脚疼痛，腿膝或肿或不肿，反不渴，悉能主之。

苍朮 白朮 甘草（炙，各一两） 茯苓（去皮） 干姜（，各二两） 橘红 丁香 （`各一

上 咀。每服四钱，水一盏半，枣一枚，姜三片，煎七分，食前温服。

上一页：川芎茶调散
下一页：冰黄散


冰黄散 《太平惠民和剂局方》

冰黄散

治冒暑伏热，头目昏晕，呕吐泻痢，口干烦渴，背寒面垢。

赤茯苓（去皮） 甘草（生，各四两） 寒食面 生姜（切碎，搜面匀，日干，各一斤）

上为细末。每服二钱。新汲水或冷熟水调下，不拘时候。

上一页：渗湿汤
下一页：神仙百解散


神仙百解散 《太平惠民和剂局方》

神仙百解散

（一名神仙截伤寒四季加减百解散） 治伤寒遍身疼痛，百节拘急，头目昏痛 劳倦，壮热憎寒，神志不爽；感冒瘟疫瘴气。常服辟瘟疫，治劳倦。

山茵陈 柴胡（去芦） 前胡（生姜制，炒） 人参 羌活 独活 甘草 苍朮（米泔 浸，夏（姜汁 立春以后不加减，立夏以后一料加︰ 柴胡（一分） 赤茯苓 当归（各半两） 立秋以后减柴胡一分，不用当归、茯苓，只加︰ 干姜（炮） 肉桂（去粗皮，各一分） 麻黄（去节，半两） 立冬以后并无加减。〔一方无当归，有黄芩（去芦，半两）〕。

上为细末。每服三钱，水一盏半，姜三片，枣二个，煎至一盏，热服，不计时候，并进 二服。如要表散，加葱白三寸，淡豆豉三十粒，同煎服，以衣被盖覆，汗出而愈。

上一页：冰黄散
下一页：八解散


八解散 《太平惠民和剂局方》

八解散

治四时伤寒，头疼壮热，感风多汗，及疗劳伤过度，骨节酸疼，饮食无味，四 行步喘乏，面色痿黄，怠惰少力，咳嗽寒热，羸弱自汗，胸膈不快，呕逆恶心。

人参 茯苓 甘草（炙） 陈皮（去白） 白朮 藿香（去土，各一两） 浓朴（去粗 皮，锉

上为细末。每服二钱，水一盏，生姜三片，枣子一枚，葱白三寸，同煎至七分，温服，不拘时候。

上一页：神仙百解散
下一页：白朮散


白朮散 《太平惠民和剂局方》

白朮散

治伤寒气脉不和，憎寒壮热，鼻塞脑闷，涕唾稠粘，痰嗽壅滞；或冒涉风湿，骨节疼痛；或中暑呕吐眩晕；及大病后将理失宜，食复、劳复，病证如初。又治 气虚头眩，精神恍惚，睡卧不宁，肢体倦怠，潮热盗汗，脾胃虚损，面色痿黄，口吐酸水，脏腑滑泄，腹内虚鸣，反胃吐逆，心腹绞痛，久疟久痢；及膈气咽塞 坐卧不安；或饮食所伤，胸膈痞闷，腹胁膨胀；妇人胎前产后，血气不和；霍 不省人事。常服辟四时不正之气，及山岚瘴疫，神效不可具述。

山药 桔梗 茯苓（去皮） 甘草 白芷 陈皮（去白） 青皮（去白） 香附子（各 三两）

上为末。每服二钱，水一盏，姜三片，枣一枚，木瓜干一片，紫苏三叶，煎七分，食前 服。若吐泻，入白梅煎；喘，入桑白皮、杏仁煎。伤寒劳复，入薄荷。膈气，入木通三寸、 麝香少许。中暑呕逆，入香薷。产前、产后血气不和，入荆芥煎。霍乱，入藿香煎。气厥，入盐汤调下。

上一页：八解散
下一页：人参顺气散


人参顺气散 《太平惠民和剂局方》

人参顺气散

治证、服法并与前人参顺气散同。

人参 桔梗 甘草（炙） 干葛 白朮 白芷（各一两） 麻黄（去根、节，一两半） 干 姜 服法见前。

上一页：白朮散
下一页：藿香正气散


藿香正气散 《太平惠民和剂局方》

藿香正气散

治伤寒头疼，憎寒壮热，上喘咳嗽，五劳七伤，八般风痰，五般膈气，心 呕恶，气泻霍乱，脏腑虚鸣，山岚瘴疟，遍身虚肿；妇人产前、产后，血气刺 并宜治之。

大腹皮 白芷 紫苏 茯苓（去皮，各一两） 半夏曲 白朮 陈皮（去白） 浓朴（去 粗

上为细末。每服二钱，水一盏，姜钱三片，枣一枚，同煎至七分，热服。如欲出汗，衣 被盖，再煎并服。

上一页：人参顺气散
下一页：三拗汤


三拗汤 《太平惠民和剂局方》

三拗汤

治感冒风邪，鼻塞声重，语音不出；或伤风伤冷，头痛目眩，四肢拘倦，咳嗽多痰，胸 满气短。

甘草（不炙） 麻黄（不去根、节） 杏仁（不去皮、尖） 上等分， 咀为粗散。每服五钱，水一盏半，姜钱五片，同煎至一盏，去滓，通口服，以衣被盖覆睡，取微汗为度。

上一页：藿香正气散
下一页：来苏散


来苏散 《太平惠民和剂局方》

来苏散

解利四时温疫，伤寒，身体壮热，头痛憎寒，项脊拘急，浑身疼痛，烦渴闷乱 涩，嗜卧少力，全不思饮食，及诸气疾，五劳七伤，山岚瘴疟，寒热往来等疾，并 柴胡（去芦） 甘草（炙） 干姜（各二两） 肉桂（去粗皮，不见火） 桔梗 防风 荆 芥穗 （蜜水浸一宿

上为细末。每服二钱，水一盏，生姜三片，同煎至八分，热服，不拘时候。常服和顺三 焦，辟瘴气，进饮食。

上一页：三拗汤
下一页：香薷汤


香薷汤 《太平惠民和剂局方》

香薷汤

宽中和气，调荣卫。治饮食不节，饥饱失时，或冷物过多，或硬物壅驻，或食 或惊忧恚怒，或劳役动气，便欲饮食，致令脾胃不和，三脘痞滞；内感风冷，外受 寒壮热，遍体疼痛，胸膈满闷，霍乱呕吐，脾疼翻胃；中酒不醒；四时伤寒头痛，得汗即痊。常服益脾温胃，散宿痰停饮，能进食，辟风、寒、暑、湿、雾露之气

白扁豆（炒） 茯神 浓朴（去粗皮，锉，姜汁炒，各一两） 香薷（去土，二两） 甘 草（

上为细末。每服二钱，沸汤点服，入盐点亦得，不拘时。

上一页：来苏散
下一页：十神汤


十神汤 《太平惠民和剂局方》

十神汤

治时令不正，瘟疫妄行，人多疾病。此药不问阴阳两感，或风寒湿痹，皆可服

川芎 甘草（炙） 麻黄（去根、节） 升麻（各四两） 干葛（十四两） 赤芍药 白 芷陈

上为细末。每服三大钱，水一盏半，生姜五片，煎至七分，去滓，热服，不以时候。如发热头痛，加连须葱白三茎。如中满气实，加枳壳数片同煎服。虽产妇、婴儿、老人皆可服饵。如伤寒，不分表、里证，以此导引经络，不致变动，其功效非浅。

上一页：香薷汤
下一页：水浸丹


水浸丹 《太平惠民和剂局方》

水浸丹

治伏暑伤冷，冷热不调，霍乱吐利，口干烦渴，并宜服之。

巴豆（大者，二十五枚，去皮、膜，研，取油尽如粉） 黄丹（炒，研，罗过，取一两 一分）

上同研匀，用黄蜡熔作汁，别为丸如梧桐子大。每服五丸，以水浸少顷，别以新汲水吞下，不拘时候。

上一页：十神汤
下一页：荆芥散


荆芥散 《太平惠民和剂局方》

荆芥散

治伤寒头疼，鼻塞流涕，声重咽干，胸膈满闷，头痛如破。

天南星（浸洗，生姜自然汁煮软，切，焙干） 草乌头（炮，去皮、脐） 荆芥穗（各半两）

上为细末。每服二钱，陈茶末一钱，生姜自然汁半呷，薄荷三叶，水二盏，同煎八分，通口服。

上一页：水浸丹
下一页：六和汤


六和汤 《太平惠民和剂局方》

六和汤

治心脾不调，气不升降，霍乱转筋，呕吐泄泻，寒热交作，痰喘咳嗽，胸膈痞昏痛，肢体浮肿，嗜卧倦怠，小便赤涩，并伤寒阴阳不分，冒暑伏热烦闷，或成痢烦渴畏食。妇人胎前、产后，并宜服之。

缩砂仁 半夏（汤炮七次） 杏仁（去皮、尖） 人参 甘草（炙，各一两） 赤茯苓 （去皮 制，各四两） 上锉。每服四钱，水一盏半，生姜三片，枣子一枚，煎至八分，去滓，不拘时候服。

上一页：荆芥散
下一页：苏合香丸


苏合香丸 《太平惠民和剂局方》

苏合香丸

疗传尸骨蒸， 肺痿，疰忤鬼气卒心痛，霍乱吐利，时气鬼魅瘴疟，赤白 月闭， 癖疔肿惊痫，鬼忤中人，小儿吐乳，大人狐狸等病。（麝香 苏合香丸方

白朮 青木香 乌犀屑 香附子（炒去毛） 朱砂（研，水飞） 诃黎勒（煨，去皮） 白 檀 脑（

上为细末，入研药匀，用安息香膏并炼白蜜和剂，每服旋丸如梧桐子大。早朝取井华水 ，温冷任意，化服四丸。老人、小儿可服一丸。温酒化服亦得，并空心服之。用蜡纸裹一丸 如弹子大，绯绢袋盛，当心带之，一切邪神不敢近。

上一页：六和汤
下一页：安息香丸


安息香丸 《太平惠民和剂局方》

安息香丸

治一切冷气，心腹疼痛，胸膈噎塞，胁肋膨胀，心下坚痞，腹中虚鸣，哕逆 .. 吞酸，胃中冷逆，呕吐不止，宿饮不消，胸膈刺痛，时吐清水，不思饮食，并皆 ..

肉桂（去粗皮，二两半） 诃子（炮，取皮，二两） 阿魏（细研，白面少许搜和作饼 子，豆蔻（去壳（子，去皮） 白豆 荜澄茄 芍药 莪朮 三 ..香（微炒，各一两半） 胡椒 高 ..

上件药，除安息香、 砂外，并一处杵，罗为细末，用蜜三十两，入安息香、 砂于蜜 .. 中炼熟，剂上件药，杵一、二千下，丸如鸡头肉大。每服一丸，细嚼，温酒下，浓煎生姜汤下亦得，食前服。

上一页：苏合香丸
下一页：丁沉丸


丁沉丸 《太平惠民和剂局方》

丁沉丸

治一切冷气攻心腹、胁肋，胀满刺痛，胸膈噎塞，痰逆恶心，噫气吞酸，不思 .. 中冷逆，呕吐不止，及翻胃隔气，宿食留饮，心痛霍乱；妇人血气心腹痛，并皆治 ..

甘草（炙） 青皮（去瓤，锉，炒） 丁香 白豆蔻仁 沉香 木香 槟榔 肉豆蔻仁 （各 各十两）

上为细末，入麝香令匀，炼蜜和丸，如酸枣大。每服一丸，细嚼，炒生姜盐汤下；温酒 ..亦得，空心食前服。

上一页：安息香丸
下一页：大沉香丸


大沉香丸 《太平惠民和剂局方》

大沉香丸

治一切冷气攻心腹刺痛，胸膈噎塞，呕吐痰水，噫气吞酸，口苦舌涩，不思饮食；膀胱、 肾间冷气攻冲，腰背拘急，脐腹绞痛，手足逆冷，小便滑数。又治猝暴心痛，瘕气痛，妇人血气刺痛，并宜服之。

天台乌药 白芷 甘松（洗，晒） 甘草（，各二斤半） 姜黄（去皮） 檀香 干姜（炮）（去毛，，五 ..

上为末。炼蜜搜和，每一两作二十丸。每服一丸，嚼破，炒生姜盐汤下。元气发动，炒茴香热酒下，空心、食前服。

上一页：丁沉丸
下一页：理中丸


理中丸 《太平惠民和剂局方》

理中丸

理中焦不和，脾胃宿冷，心下虚痞，腹中疼痛，胸胁逆满，噎塞不通，呕吐冷.. 不下，噫醋吞酸，口苦失味，怠惰嗜卧，全不思食。又治伤寒时气，里寒外热，霍 心腹绞痛，手足不和，身热不渴，及肠鸣自利，米谷不化。

白朮 干姜（炮） 人参 甘草（，各二十两）

上为末，炼蜜为丸，每一两作一十丸。每服一丸，食前，沸汤化下，嚼服亦得，或丸如梧桐子大服并得。大病新瘥，多睡不止，及新产内虚，皆可服之。常服温脾暖胃，消痰逐饮，顺三焦，进饮食，辟风、寒、湿、冷邪气。

上一页：大沉香丸
下一页：和胃丸


和胃丸 《太平惠民和剂局方》

和胃丸

治脾胃不和，中脘气痞，心腹胀闷，不思饮食，呕吐痰逆，噫气吞酸，面色萎 消瘦，腹胁刺痛，便利不调，少力嗜卧，体重节痛，及治虚劳，脾胃虚弱，饮食不 痞满，并宜服之。此药老幼气弱皆可常服，能温和脾胃，调进饮食。

浓朴（去粗皮，锉碎，以生姜二两，研烂，同炒） 半夏（一半汤洗，晒干，微炒；一半 放鳖 炒） 肉桂（ 参（各三两） 陈皮（ 药甘草（炒，各一两） 干 ..

上为细末，蜜丸如小豆大。每服二十丸，加至三十丸，微嚼破，温水下，不计时候。

上一页：理中丸
下一页：紫苏子丸


紫苏子丸 《太平惠民和剂局方》

紫苏子丸

治一切气逆，胸膈噎闷，心腹刺痛，胁肋胀满，饮食不消，呕逆欲吐，及治咳嗽痞满，或上气奔急，不得安卧。

紫苏子（拣净） 陈皮（去白，各二两） 肉桂（去粗皮） 人参（去芦） 高良姜（炒，各一..

上五味为细末，炼蜜和丸，如弹子大。每服一丸，细嚼，温酒下，米饮亦得，不计时候 .. 或作小丸服之亦得。若食瓜脍生冷，觉有所伤，噫气生熟，欲成霍乱者，含化一丸，细细 .. 汁，服尽应时立愈。常服此药，永不患霍乱，甚妙。

上一页：和胃丸
下一页：养脾丸


养脾丸 《太平惠民和剂局方》

养脾丸

治脾胃虚冷，心腹绞痛，胸膈满闷，胁肋虚胀，呕逆恶心，噫气吞酸，泄泻肠 不化，肢体倦怠，不思饮食。

大麦 （炒） 白茯苓（去皮） 人参（去芦，各一斤） 干姜（炮） 缩砂（去皮，各二斤）

上为细末，炼蜜和丸，每两作八丸。每服一丸，细嚼，生姜汤送下，食前服。此药养胃进食。

上一页：紫苏子丸
下一页：五膈丸


五膈丸 《太平惠民和剂局方》

五膈丸

治因愁忧思虑，饮食不节，动气伤神，致阴阳不和，脏腑生病，结于胸膈，遂 气膈、食膈、饮膈、劳膈之病。若食生冷即发，心胸痞满，气不得通，疼痛如刺，食即不下，心下坚痛，痛即欲吐，得吐即已，甚者手足逆冷，上气咳逆，喘息短 蜀椒（去目并闭口者，微炒去汗） 细辛（去苗、土） 肉桂（去粗皮） 远志（去心，各三两） 四两） 附子（炮

上为细末，炼蜜和丸，如弹子大。每服一丸，含化咽之，胸膈喉中当热，药力稍尽，更服一丸，日三服，夜二服，服药七日即愈；或丸如梧桐子大，温酒服之亦得，食后服。

上一页：养脾丸
下一页：嘉禾散


嘉禾散 《太平惠民和剂局方》

嘉禾散

（亦名谷神散。） 治中满下虚，五噎五膈，脾胃不和，胸膈痞闷，胁肋胀满，心痛，不思饮食，或多痰逆，口苦舌酸，胸满短气，肢体怠惰，面色萎黄。如中焦虚痞，不攻击，脏气虚寒，不受峻补；或因病气衰，食不复常，禀受怯弱，不能多食，尤宜服之。

服育神养气，和补脾胃，进美饮食。

枇杷叶（去毛，尽涂姜汁，炙令香熟为度） 薏苡仁（微炒） 白茯苓（去皮） 人参（去芦） 杜仲（去皮) 香沉香 陈皮（去白，各三分） 谷 （微炒） 槟榔（炒） 丁香 五味子（微炒） 白豆蔻（微炒，去皮（微炒） 半夏（汤洗七遍，草（炙，一两半）

上捣罗为末。每服二钱，水一盏，入生姜二片，肥枣三枚，同煎至七分，温服不计时候。及疗四时伤寒，能调治阴阳，使无变动，克日得安。如疗五噎，入干柿一枚同煎，十服见效。如疗膈气，吐逆羸困，入薤白三寸、枣五枚同煎。妇人亦可服。

上一页：五膈丸
下一页：理中汤


理中汤 《太平惠民和剂局方》

理中汤

..

脾胃不和，中寒上冲，胸胁逆满，心腹 痛，痰逆恶心，或时呕吐，心下虚痞 通，饮食减少，短气羸困，温中逐水，止汗去湿。又肠胃冷湿，泄泻注下，水谷不 .. 雷鸣，伤寒时气，里寒外热，霍乱吐利，手足厥冷，胸痹心痛，逆气结气，并皆治 ..

人参 甘草（炒） 白朮 干姜（炮，各三两）

上粗末。每三钱，以水一盏半，煎取中盏，去滓，稍热服，空心、食前。

上一页：嘉禾散
下一页：调中沉香汤


调中沉香汤 《太平惠民和剂局方》

调中沉香汤

调中顺气，除邪养正。治心腹暴痛，胸膈痞满，短气烦闷，痰逆恶心，食多倦。常服饮食增进，腑脏和平，肌肤光悦，颜色光润。

麝香（研，半钱） 沉香（二两） 生龙脑（研，一钱） 甘草（炙，一分） 木香 白豆蔻

上为细末，入研药匀。每服半钱，用沸汤点服，或入生姜一片、盐少许亦得。酒食后服之大妙。

上一页：理中汤
下一页：匀气散


匀气散 《太平惠民和剂局方》

匀气散

治气滞不匀，胸膈虚痞，宿冷不消，心腹刺痛。除胀满噎塞，止呕吐恶心。常胃，进美饮食。

丁香 檀香 木香 白豆蔻仁（各二两） 藿香叶 甘草（，各八两） 缩砂仁（四两）

上为末。每服一钱，入盐末一字，用沸汤点服，不计时候。

上一页：调中沉香汤
下一页：乌沉汤


乌沉汤 《太平惠民和剂局方》

乌沉汤

和一切气，除一切冷，调中补五脏，益精壮阳道，暖腰膝，去邪气。治吐泻转疼痛，风水毒肿，冷风麻痹。又主中恶心腹痛，蛊毒疰忤鬼气，宿食不消，天行瘴肾间冷气攻冲，背膂俯仰不利，及妇人血气攻击，心腹撮痛，并宜服之。

天台乌（一百两） 沉香（五十两） 人参（三两） 甘草（，四两半）

上为末。每服半钱，入生姜三片，盐少许，沸汤点服，空心、食前。

上一页：匀气散
下一页：五膈宽中散


五膈宽中散 《太平惠民和剂局方》

五膈宽中散

治因忧恚、寒热，动气伤神，致阴阳不和，腑脏生病，结于胸膈之间，遂 .. 一曰忧膈，胸中气结，津液不通，饮食不下，羸瘦短气；二曰恚膈，心下实满 .. 饮食不消，大小便不利；三曰气膈，胸胁逆满，噎塞不通，噫闻食臭；四曰寒膈 .. 咳嗽气逆，腹上苦冷雷鸣，绕脐痛，不能食肥；五曰热膈，五心中热，口中烂 .. 重，唇口干燥，身体或热，腰背疼痛，胸痹引背，不能多食，及一切气疾，并 ..

白豆蔻（去皮，二两） 甘草（炙，五两） 木香（三两） 浓朴（去皮，生姜汁炙熟，一斤）

上为细末。每服二钱，入生姜二片，盐少许，沸汤点服，不计时。

上一页：乌沉汤
下一页：膈气散


膈气散 《太平惠民和剂局方》

膈气散

治五种膈气，三焦痞寒，胸膈满闷，背膂引疼，心腹膨胀，胁肋刺痛，食饮不 .. 不通，呕吐痰逆，口苦吞酸，羸瘦少力，短气烦闷。常服顺气宽中，消 癖积聚，气。

肉豆蔻仁 木香 干姜 浓朴（去粗皮，生姜汁制，炒） 青皮（去白） 甘草（，各五 壳（去瓤，麸炒

上为细末。每服二钱，水一盏，入生姜二片，枣半个，同煎七分，和滓热服。如不及煎 ，入盐少许，沸汤点服亦得，不拘时候。

上一页：五膈宽中散
下一页：建中散


建中散 《太平惠民和剂局方》

建中散

治脾胃不和，中脘气滞，宿寒留饮，停积不消，心腹刺痛，胁肋膨胀，呕吐痰 .. 吞酸，肠鸣泄利，水谷不化，肢体倦怠，不思饮食。

青州枣 浓朴（姜汁制，各一斤） 干姜（炮） 半夏（汤洗去滑） 甘草（各五两） 陈皮（

以上六味，用水三斗，煮令水尽，焙干。

草豆蔻（去皮） 人参 藿香 诃子（炮，取皮） 白茯苓（去皮） 白朮（各一两）

上粗末。每服二钱，水一盏，生姜三片，煎六分，去滓，温服，食前。

上一页：膈气散
下一页：平胃散


平胃散 《太平惠民和剂局方》

平胃散

治脾胃不和，不思饮食，心腹胁肋胀满刺痛，口苦无味，胸满短气，呕哕恶心 酸，面色萎黄，肌体瘦弱，怠惰嗜卧，体重节痛，常多自利，或发霍乱，及五噎八 反胃，并宜服。

苍朮（去粗皮，米泔浸二日，五斤） 浓朴（去粗皮，姜汁制，炒香） 陈皮（去白，各三

上为细末。每服二钱，以水一盏，入生姜二片，干枣二枚，同煎至七分，去姜、枣，带 热服，空心，食前。入盐一捻，沸汤点服亦得。常服调气暖胃，化宿食，消痰饮，辟风、寒 、冷、湿四时非节之气。

上一页：建中散
下一页：三和散


三和散 《太平惠民和剂局方》

三和散

治五脏不调，三焦不和，心腹痞闷，胁肋 胀，风气壅滞，肢节烦痛，头面虚 微肿，肠胃燥涩，大便秘难，虽年高气弱，并可服之。又治背痛，胁痛，有妨饮食 上攻，胸腹满闷，大便不通。

羌活（去芦） 紫苏（茎叶，去粗梗） 沉香 宣州木瓜（薄切，焙干） 大腹皮（炙 焦黄，朮（各三分）

上为粗末。每服二大钱，水一盏，煎至六分，去滓，温服，不计时。

上一页：平胃散
下一页：七气汤


七气汤 《太平惠民和剂局方》

七气汤

治虚冷上气，及寒气、热气、怒气、恚气、喜气、忧气、愁气，内结积聚，坚 心腹绞痛，不能饮食，时发时止，发即欲死，此药主之。

人参 甘草（炙） 肉桂（去粗皮，各一两） 半夏（汤洗七遍，切片，焙干，五两）

上为粗末。入半夏令匀，每服三钱，水一大盏，入生姜三片，煎七分，去滓，稍热服，食前。

上一页：三和散
下一页：益智散


益智散 《太平惠民和剂局方》

益智散

治伤寒阴盛，心腹痞满，呕吐泄利，手足厥冷，及一切冷气奔冲，心、胁、脐绞痛。

川乌（炮，去皮、脐，四两） 益智（去皮，二两） 干姜（炮，半两） 青皮（去白，三两）

上件为散。每服三钱，水二盏，入盐一捻，生姜五片，枣二个，擘破，同煎至八分，去滓，温服，食前。

上一页：七气汤
下一页：藿香半夏散


藿香半夏散 《太平惠民和剂局方》

藿香半夏散

治胃虚中寒，停痰留饮，哕逆呕吐，胸满噎痞，短气倦怠，不入饮食。

丁香皮（半两） 藿香叶（一两） 半夏（汤浸洗七遍，微炒黄色，二两）

上为散。每服二钱，水一盏，生姜七片，煎七分，去滓，温服，食前。

上一页：益智散
下一页：草豆蔻散


草豆蔻散 《太平惠民和剂局方》

草豆蔻散

治脾胃不调，胸膈满闷，饮食不化，呕逆恶心；或藿乱呕吐，心腹刺痛，肠 谷不分。

草豆蔻（去皮，一斤） 生姜（切作片，二斤） 甘草（锉，八两）

上件拌匀，入于银器内，用水过三指许，以慢火熬令水尽，焙令干，杵为细末。每服一 钱，用沸汤点服，不计时候。夏月煎作熟水常服，调中止逆，除冷气，消饮食。

上一页：藿香半夏散
下一页：积气丸


积气丸 《太平惠民和剂局方》

积气丸

治阴阳不和，脏腑虚弱，寒冷之气留滞于内，使气积不散，胸胁支满，食即气 膨胀，气刺气急（一本作气急刺痛），宿食不化，心腹引痛，噎气吞酸，停饮浸渍，逆，癖块疼痛，脏腑不调，饮食不进，往来寒热，渐觉羸瘦，以致着床，面黄肌热，顿。

巴豆（一百个，去皮、心、膜，出油取霜，三钱） 桃仁（去皮、尖，麸炒，别研，一两半 黄（面裹，乘热捣碎） 肉 半）

上为细末，入研药匀，以醋膏为丸，如梧桐子大。每服二丸，炒生姜汤温下，或木香汤 亦得，食后，临卧服。更看虚实，加减服之，忌生冷、硬物。

上一页：草豆蔻散
下一页：丁香丸


丁香丸 《太平惠民和剂局方》

丁香丸

治积滞不消，心腹坚胀，痰逆呕哕，噫醋吞酸，胁肋刺痛，胸膈痞闷，或反胃 饮不下，气上冲胸，痞噎不通，及食症酒癖，血瘕气块，时发刺痛，全不思食，并 服消饮食，行滞气。

猪牙皂角（去皮，炙焦黑，为细末） 好墨（烧，醋淬） 肉桂（去粗皮） 干姜（炮） 丁香 （别为细末） 蓬莪朮（炮，捣碎） 京三棱（炮，捣碎） 砂（别研） 附子（炮，去 皮、脐，各二两） 青皮（去白，三两） 巴豆霜（先用醋煎 砂令热，下巴豆霜，煎三、 两沸，下大黄末熬膏，一 上以大黄、 砂、巴豆膏和丸，如绿豆大。每服一、两丸，茶、酒任下。如要取化症瘕 癖块，用生姜汤下七丸，并食后、临卧服之。

上一页：积气丸
下一页：小丁香丸


小丁香丸 《太平惠民和剂局方》

小丁香丸

消积滞生冷，留饮宿食，止痰逆恶心，霍乱呕吐。治心腹胀闷，胁肋刺痛，噎塞不通。常服顺脾胃，进饮食。

五灵脂（十二两） 丁香（三两） 木香（一两半） 肉豆蔻（去壳，三十个） 巴豆 （去皮、

上为细末，入巴豆令匀，面糊和令得所，丸如黍米大。每服五丸至七丸，温生姜汤下，橘皮汤亦得，食后服。如霍乱吐逆，煎桃叶汤放冷下。小儿吐逆不定，三岁儿服三丸，五岁 以下服四丸，用生姜桃叶汤下。

上一页：丁香丸
下一页：三棱煎丸


三棱煎丸 《太平惠民和剂局方》

三棱煎丸

顺气宽中，消积滞，化痰饮。治中脘气痞，心腹坚胀，胁下紧硬，胸中痞塞 噫气不通，呕吐痰逆，饮食不下，大便不调，或泄或秘。

杏仁（汤浸，去皮、尖，麸炒黄色） 砂（飞研，各一两） 神曲（碎，炒） 麦 （炒，捣罗为末，八

上件为末，以三棱膏匀搜和丸，如梧桐子大。每服十五丸至二十丸，温米饮下，食后服

上一页：小丁香丸
下一页：青木香丸


青木香丸 《太平惠民和剂局方》

青木香丸

宽中利膈，行滞气，消饮食。治胸膈噎塞，腹胁胀痛，心下坚痞，肠中水声 不思饮食。

补骨脂（炒香） 荜澄茄 槟榔（酸粟米饭裹，湿纸包，火中煨令纸焦，去饭，各四十 两）

上为细末，入牵牛末令匀，渐入清水和令得所，丸如绿豆大。每服二十丸，茶、汤、熟 水任下，食后服。每酒食后可服五丸至七丸。小儿一岁服一丸。怀孕妇人不得服之。

上一页：三棱煎丸
下一页：消食丸


消食丸 《太平惠民和剂局方》

消食丸

治脾胃俱虚，不能消化水谷，胸膈痞闷，腹胁时胀，连年累月，食减嗜卧，口 虚羸少气。又治胸中有寒，饮食不下，反胃翻心，霍乱呕吐，及病后新虚，不胜谷 病气衰，食不复常，并宜服之。

乌梅（去核，焙干） 干姜（炮，各四两） 小麦 （炒黄，三两） 神曲（捣末，炒，六两

上件为末，炼蜜和搜为丸，如梧桐子大。每服十五丸，加至二十丸，米饮下，日二服，不计时候。

上一页：青木香丸
下一页：小独圣丸


小独圣丸 《太平惠民和剂局方》

小独圣丸

治脾胃不和，饮食多伤，心腹刺痛，呕哕恶心，噎痞吞酸，干噫食臭，腹 思饮食。

巴豆（连皮称半两，去皮、心、膜，炒熟，得三钱，研） 肉桂（去粗皮，一斤） 砂（ 归（去芦） 三

上为细末，入巴豆、 砂匀，水煮曲糊为丸，如麻子大。每服三丸至五丸，用温水下，食后服。常服化滞气，利胸膈，止逆消食。

上一页：消食丸
下一页：温白丸


温白丸 《太平惠民和剂局方》

温白丸

治心腹积聚，久症癖块，大如杯碗，黄胆宿食，朝起呕吐，支满上气，时时腹 坚结，上来抢心，傍攻两胁。十种水病，八种痞塞，翻胃吐逆，饮食噎塞，五种淋 心痛，积年食不消化，或疟疾连年不瘥。及疗一切诸风，身体顽痹，不知痛痒，或 或眉发堕落。及疗七十二种风，三十六种遁尸疰忤，及癫痫。或妇人诸疾，断续 淋沥，五邪失心，愁忧思虑，意思不乐，饮食无味，月水不调。及腹中一切诸疾 连年累月，羸瘦困弊，或歌或哭，如鬼所使，但服此药，无不除愈。

川乌（炮，去皮、脐，二两半） 柴胡（去芦） 桔梗 吴茱萸（汤洗七次，焙干，炒） 菖 蜀椒（去 豆（去皮、心

上为细末，入巴豆匀，炼蜜为丸，如梧桐子大。每服三丸，生姜汤下，食后或临卧服，渐加至五、七丸。

上一页：小独圣丸
下一页：九痛丸


九痛丸 《太平惠民和剂局方》

九痛丸

治九种心痛︰一、虫心痛；二、疰心痛；三、风心痛；四、悸心痛；五、食心 饮心痛；七、冷心痛；八、热心痛；九、去来心痛。又治连年流注心胸痛。并疗冷 落马堕车，瘀血等疾。

野狼毒（炙香，一两） 附子（炮，去皮、脐，三两） 干姜（炮） 巴豆（去皮、心、 膜，炒 上六味为细末，炼蜜和丸，如梧桐子大。每服空腹温酒下一丸。猝中恶心腹胀痛，口不 能言者，服二丸立瘥。

上一页：温白丸
下一页：生气汤


生气汤 《太平惠民和剂局方》

生气汤

治男子、妇人一切冷气攻心、腹、胁肋胀满刺痛，噫醋吞酸，痰逆呕吐，胸膈 食不美。又治五膈、五噎，一切气疾。常服除邪冷，生胃气。

盐（炒，二两半） 丁香皮（一两） 胡椒（二钱半） 丁香 檀香（各一两半） 干 姜（炮） 上七味同捣碎，用慢火 令香熟，乘热入瓷器内蜜盖覆，候冷，碾，罗作细散，密盛贮 勿令泄气味。每服半钱至一钱，用沸汤点服，不计时候。

上一页：九痛丸
下一页：如圣饼子


如圣饼子 《太平惠民和剂局方》

如圣饼子

治男子、妇人气厥，上盛下虚，痰饮风寒，伏留阳经，偏正头疼，痛连脑巅 目瞑耳聋。常服清头目，消风化痰，暖胃。

防风 天麻 半夏（生，各半两） 天南星（洗） 干姜 川乌（去皮、尖，各一两） 川 芎

上为细末，汤浸蒸饼和丸，如鸡头大，捻作饼子曝干。每服五饼，同荆芥三、五穗细嚼 茶、酒任下，熟水亦得，不拘时候。

上一页：生气汤
下一页：四柱散


四柱散 《太平惠民和剂局方》

四柱散

治丈夫元脏气虚，真阳耗败，两耳常鸣，脐腹冷痛，头旋目晕，四肢怠倦，小 泄泻不止，凡脏气虚弱者，悉宜服之。

木香（湿纸裹煨） 茯苓 人参 附子（炮，去皮、脐，各一两）

上为细末。每服二钱，水一大盏，生姜二片，枣子一个，盐少许，煎七分，空心、食前 服。

上一页：如圣饼子
下一页：俞山人降气汤


俞山人降气汤 《太平惠民和剂局方》

俞山人降气汤

治虚阳上攻，气不升降，上盛下虚，膈壅痰实喘满，咽干不利，烦渴引 腰脚无力，四肢倦怠，咳嗽。兼治风湿香港脚。

前胡 五加皮（姜汁涂，炙） 浓朴（姜浸一宿，炒）黄耆（去芦） 当归 紫苏子 （微炒） 人参 附子（ 上十五味，同作粗末。每服三钱，水一盏半，入紫苏三叶，生姜三片，枣一枚，煎至七 分，去滓，食后服。

上一页：四柱散
下一页：神保丸


神保丸 《太平惠民和剂局方》

神保丸

治心膈痛，柿蒂、灯心汤下。腹痛，柿蒂、煨姜煎汤下。血痛，炒姜醋汤下。

白矾、蛤粉各三分，黄丹一分，同研为散，煎桑根白皮、糯米饮调下三钱。气小 白皮、糯米饮下。肾气胁下痛，炒茴香酒下。大便不通，蜜汤调槟榔末一钱下。

汤下。宿食不消，茶、酒、浆、饮任下。诸气，惟膀胱气、胁下痛最难治，独此 有人病项筋痛，诸医皆以为风，治之数月不瘥，乃流入背膂，久之又注右胁，合服之，一投而瘥，后尝再发，又一投，瘥。

木香 胡椒（各一分） 干蝎（七个全者） 巴豆（去心、皮，别研，十个）

上为细末，入巴豆霜令匀，汤释蒸饼，丸如麻子大，朱砂为衣。每服三粒，汤使如前。

上一页：俞山人降气汤
下一页：撞气阿魏丸


撞气阿魏丸 《太平惠民和剂局方》

撞气阿魏丸

治五种噎疾，九般心痛， 癖气块，冷气攻刺，及脾胃停寒，胸满膨胀，吐酸水，丈夫小肠气，妇人血气、血刺等疾。

茴香（炒） 青皮（去白） 甘草（炒） 蓬莪朮（炮） 川芎 陈皮（去白，各一两） 白芷（半两） 丁香皮（炮，一两） 缩砂仁 肉桂（去皮，各半两） 生姜（四两，切作 片子，用盐半

上捣为末，用阿魏糊和丸，如鸡头大，每药丸一斤，用朱砂七钱为衣。丈夫气痛，炒姜 盐汤下一粒至二粒。妇人血气，醋汤下。常服一粒，烂嚼，茶、酒任下。

上一页：神保丸
下一页：沉香降气汤


沉香降气汤 《太平惠民和剂局方》

沉香降气汤

治阴阳壅滞，气不升降，胸膈痞塞，心腹胀满，喘促短气，干哕烦满，咳 无味，嗜卧减食。又治胃痹留饮，噫醋闻酸，胁下支结，常觉妨闷，及中寒咳 两胁虚鸣，脐下撮痛，皆能治之。患香港脚人，毒瓦斯上升，心腹坚满，肢体浮 常服开胃消痰，散壅思食。

香附（炒，去毛，四百两） 沉香（十八两半） 缩砂仁（四十八两） 甘草（，一 百二十

上为细末。每服一钱，入盐少许，沸汤点服。凌旦雾露，空心服食，去邪恶气，使无瘴 疫。

上一页：撞气阿魏丸
下一页：小乌沉汤


小乌沉汤 《太平惠民和剂局方》

小乌沉汤

调中快气，治心腹刺痛。

乌药（去心，十两） 甘草（炒，一两） 香附子（沙盆内 去皮、毛，焙干，二十两）

上为细末。每服一钱，入盐少许，或不着盐，沸汤点服，不拘时。

上一页：沉香降气汤
下一页：丁沉煎丸


丁沉煎丸 《太平惠民和剂局方》

丁沉煎丸

辟雾露寒邪，散膈脘凝滞，调顺三焦，和养荣卫。治心胸痞闷，噎醋吞酸，津液不收，两胁刺痛，腹中坚满，口苦无味，不思饮食。

丁香（十二两） 沉香（二两） 木香（一钱半） 丁香皮（一两） 白豆蔻仁（九两 半）

上为细末，别用甘草熬膏子为丸，每一两分作二百五十丸。每服一粒，含化，空心食。

上一页：小乌沉汤
下一页：感应丸


感应丸 《太平惠民和剂局方》

感应丸

治虚中积冷，气弱有伤，停积胃脘，不能转化；或因气伤冷，因饥饱食，醉酒 下坚满，两胁胀痛，心腹大疼，霍乱吐泻，大便频并，后重迟涩，久痢赤白，脓血 谷不消，愈而复发。又治中酒呕吐，痰逆恶心，喜睡头旋，胸膈痞闷，四肢倦怠，又治妊娠伤冷，新产有伤，若久有积寒吃热药不效者。又治久病形羸，荏苒岁月 面黄肌瘦，饮食或进或退，大便或秘或泄，不拘久新积冷，并悉治之。大病不 痊愈。此药温无毒，并不燥热，不损胃气，亦不吐泻，止是磨化积聚，消逐温 伤，快三焦滞气。旋丸如绿豆大，每服三、五粒，量虚实加减，温水吞下，不 进饮食，消酒毒，令人不中酒。又治小儿脾胃虚弱，累有伤滞，粪白 臭，下五粒黍米大，干姜汤下，不拘时候。前项疾证，连绵月日，用热药及取转并不 百草霜（用村庄家锅底上刮得者，细研，称二两） 杏仁（拣净者，去双仁者，百四十 个，一两半 个，去皮、心

上除巴豆粉、百草霜、杏仁三味外，余四味捣为细末，与前三味同拌，研令细，用好蜡 匮和，先将蜡六两熔化作汁，以重绵滤去滓，以好酒一升，于银石器内煮蜡熔，数沸倾出，候酒冷，其蜡自浮，取蜡称用。凡春夏修合，用清油一两，于铫内熬，令末散香熟，次下酒 煮蜡四两，同化作汁，就锅内乘热拌和前项药末；秋冬修和，用清油一两半，同煎煮热作汁 ，和匮药末成剂，分作小铤子，以油单纸裹，旋丸服饵。此高殿前家方也。

上一页：丁沉煎丸
下一页：小理中丸


小理中丸 《太平惠民和剂局方》

小理中丸

治三脘气弱，中焦积寒，脾虚不磨，饮食迟化，吃物频伤，胸膈满闷，胁肋 哕逆，噫醋恶心，腹胀肠鸣，心腹疼痛，噎塞膈气，翻胃吐食，饮食减少。

红豆 莪朮（煨，乘热碎捣） 缩砂仁（各一两） 草豆蔻（煨） 青皮（去白瓤） 陈皮（去 牛（炒香熟，各

上为末，水煮面糊丸如梧子大。每服三十粒，生姜橘皮汤下，温汤亦得，不拘时。此药 无利性，不损气，脾胃偏虚寒者最宜服。

上一页：感应丸
下一页：大七香丸


大七香丸 《太平惠民和剂局方》

大七香丸

治男子、妇人脾元气冷，胃气虚乏，不思饮食，心膈噎塞，渐成膈气，脾泄 气注，中酒吐酒，冷 翻胃，霍乱吐泻，并皆治疗。

香附子（炒，一百九十二两） 麦 （炒，一百两） 丁香皮（三百三十两） 缩砂仁 藿 香（叶，各二百五十两） 甘松 乌药（各六十四两） 肉桂（去粗皮） 甘草（炒） 陈皮（去白，洗

上为末，炼蜜为丸，如弹子大。每服一粒，盐酒、盐汤嚼下。妇人脾血气，如经月水不 调，并用炒姜酒嚼下，醋汤亦得，大有神效。忌生冷、肥腻等物。

上一页：小理中丸
下一页：小七香丸


小七香丸 《太平惠民和剂局方》

小七香丸

能温中快膈，化积和气。治中酒吐酒，呕逆咽酸，气膈食噎，饮食不下，冷 胀脾疼，远年茶酒食积，眼脸俱黄，赤白痢疾，脾毒泄泻。妇人脾血气，小儿疳 之。

甘松（炒，八十两） 益智仁（炒，六十两） 香附子（炒，去毛） 丁香皮 甘草（炒，各

上为末，水浸蒸饼为丸，如绿豆大。每服二十丸，温酒、姜汤、熟水任下。或气胀满，磨乌药水煎汤下。或酒食过度，头眩恶心，胸膈满闷，先嚼二十丸，后吞二十丸，生姜、紫 苏汤下。此药性温平，不动脏腑。

上一页：大七香丸
下一页：连翘丸


连翘丸 《太平惠民和剂局方》

连翘丸

治男子、妇人脾胃不和，气滞积聚，心腹胀满，干呕醋心，饮食不下，胸膈噎 疼痛，酒积面黄，四肢虚肿，行步不能，但是脾胃诸疾，并宜服之。

连翘（洗） 陈皮（各二百四十两） 青皮（洗） 蓬莪朮（炮） 肉桂（去粗皮，不 见火） 好 棱（炮，二百四

上为末，面糊为丸，如梧桐子大。每服三十丸，生姜汤下。久患赤白痢及大肠风秘，脾 毒泻血，黄连煎汤下。妇人诸疾，姜醋汤下。不拘时。孕妇莫服。

上一页：小七香丸
下一页：酒症丸


酒症丸 《太平惠民和剂局方》

酒症丸

治饮酒过度，头旋恶心，呕吐不止，及酒积停于胃间，遇饮即吐，久而成癖。

雄黄（拣六个，如皂荚子大） 巴豆（不去皮，不出油） 蝎梢（各十五个） 上三味 同研细，入白面称重五两半，滴水和如豌豆大，候稍干，入麸内同炒香，将一 粒放水中。如药粒浮于水上，即去麸不用。每服二粒，温酒下，食后服。寻常伤酒，每服一 粒，茶、酒任下。

上一页：连翘丸
下一页：分气紫苏饮


分气紫苏饮 《太平惠民和剂局方》

分气紫苏饮

治男子、女人脾胃不和，胸膈噎塞，腹胁疼痛，气促喘急，心下胀闷，饮 不止。

五味子（去梗，洗） 桑白皮（炙，锉） 陈皮（去白，净洗） 桔梗（锉） 草果仁 大 腹皮 上八味， 咀为粗末，称二十斤净，入拣嫩枝、叶、干紫苏十五斤，捣碎，同一处拌匀 每服四钱，水一大盏，姜钱三片，入盐少许，同煎至七分，去滓空心食前。常服和胃进食

上一页：酒症丸
下一页：四倍散


四倍散 《太平惠民和剂局方》

四倍散

治大人、小儿脾气不顺，补虚进食。

白茯苓（去皮，二两） 人参（去芦，一两） 诃子（煨，去核，半两） 白朮（四两）

上为末。每一大钱，水一盏，姜三片，枣一个，煎六分，空心温服。

上一页：分气紫苏饮
下一页：木香饼子


木香饼子 《太平惠民和剂局方》

木香饼子

治脾经虚冷，胃脘寒痰，胸膈噎痞，口淡舌涩，心腹撮痛，呕逆宿水，胁下疼闷，喘满气急，倦怠少力，全不思食。常服宽胸膈，散滞气，消停寒，美饮食。

缩砂仁（一十二两） 檀香（四两） 甘松（洗，五两） 丁香（四两半） 蓬莪朮（一 十两）

上为细末，别用甘草熬膏为丸，每两作二百五十丸，捏作饼子。每服三、五饼子，细嚼 生姜汤下，温酒亦得，不拘时候。

上一页：四倍散
下一页：草果饮


草果饮 《太平惠民和剂局方》

草果饮

治脾寒疟疾。

紫苏叶 草果仁 川芎 白芷 高良姜（炒） 青橘皮（去白，炒） 甘草（炒） 上等分为末。每服二大钱，水一盏，煎至七分，去滓热服。二滓并煎，当发日连进三服，无不效验。

上一页：木香饼子
下一页：温中良姜丸


温中良姜丸 《太平惠民和剂局方》

温中良姜丸

温脾胃，顺三焦。治寒痰聚结，气壅不通，食即辄吐，咽膈噎闷，两胁肋 逆，噫醋恶心，中满短气，噎闻食臭，及疗留饮肠鸣，湿泄、冷泻，注下不止 美饮食，辟寒邪，养正气。

高良姜（炒，四斤） 干姜（炮） 白朮（各二斤四两） 肉桂（去粗皮，二十八两） 甘 草（

上为细末，炼蜜为丸，每一两作一十二丸。每服一丸，细嚼，生姜橘皮汤，米饮亦得，空心，食前。

上一页：草果饮
下一页：煨姜丸


煨姜丸 《太平惠民和剂局方》

煨姜丸

治本脏虚，饮食不化，或成 癖，或发心痛。冷积水脾，结聚疼痛，一切冷气 附子 砂 木香 生姜 上用大附子五十个，各重半两者，去皮、脐，以尖刀子剜去心子，约容 砂半钱实之。

却以附子末和面作饼子，裹附子，用文武火煨令黄，用木香如附子之半，同为细末，以水为 丸，如鸡头大。复以生姜一块，擘作两片，以药在内，湿纸裹令煨，候姜热，白汤嚼下，空 心服。

上一页：温中良姜丸
下一页：参苓白朮散


参苓白朮散 《太平惠民和剂局方》

参苓白朮散

治脾胃虚弱，饮食不进，多困少力，中满痞噎，心忪气喘，呕吐泄泻及伤 中和不热，久服养气育神，醒脾悦色，顺正辟邪。

莲子肉（去皮） 薏苡仁 缩砂仁 桔梗（炒令深黄色，各一斤） 白扁豆（姜汁浸，去皮

上为细末。每服二钱，枣汤调下，小儿量岁数加减服。

上一页：煨姜丸
下一页：红丸子


红丸子 《太平惠民和剂局方》

红丸子

治丈夫脾积气滞，胸膈满闷，面黄腹胀，四肢无力，酒积不食，干呕不止，背 及两乳痛；妇人脾血积气，诸般血症气块，及小儿食积，骨瘦面黄，肚胀气急 渐成脾劳，不拘老少，并宜服之。

京三棱（浸软，切片） 蓬莪朮 青橘皮 陈皮（去白，各五斤） 干姜（炮） 胡椒 （各三

上为细末，用醋面糊为丸，如梧桐子大，矾红为衣。每服三十粒，食后，姜汤下。小儿 临时加减与服。

上一页：参苓白朮散
下一页：苏子降气汤


苏子降气汤 《太平惠民和剂局方》

苏子降气汤

治男、女虚阳上攻，气不升降，上盛下虚，膈壅痰多，咽喉不利，咳嗽，目昏眩，腰疼脚弱，肢体倦怠，腹肚 刺，冷热气泻，大便风秘，涩滞不通，妨饮食。

紫苏子 半夏（汤洗七次，各二两半） 川当归（去芦，两半） 甘草（，二两） 前 胡（ 一两半）〕

上为细末。每服二大钱，水一盏半，入生姜二片，枣子一个，紫苏五叶，同煎至八分，去滓热服，不拘时候。常服清神顺气，和五脏，行滞气，进饮食，去湿气。

上一页：红丸子
下一页：安中散


安中散 《太平惠民和剂局方》

安中散

治远年日近脾疼翻胃，口吐酸水，寒邪之气留滞于内，停积不消，胸膈胀满，恶心呕逆，面黄肌瘦，四肢倦怠。又治妇人血气刺痛，小腹连腰攻注重痛，并能 玄胡索（去皮） 良姜（炒） 干姜（炮） 茴香（炒） 肉桂（各五两） 牡蛎（，四两） 甘

上为细末。每服二钱，热酒调下，妇人淡醋汤调服。如不饮酒者，用盐汤点下。并不拘 时。

上一页：苏子降气汤
下一页：分心气饮


分心气饮 《太平惠民和剂局方》

分心气饮

治男子、妇人一切气不和，多因忧愁思虑，怒气伤神，或临食忧戚，或事不随意，使郁 抑之气留滞不散，停于胸膈之间，不能流畅，致心胸痞闷，胁肋虚胀，噎塞不通，呕哕恶心，头目昏眩，四肢倦怠，面色萎黄，口苦舌干，饮食减少，日渐羸瘦，或因病之后，胸膈虚痞，不思饮食，并皆治之。

木香（不见火） 桑白皮（炒，各半两） 丁香皮（一两） 大腹子（炮） 桔梗（去 芦，炒） 参（锉，各半两） 甘草（炙，一两）

上 咀。每服二钱，水一盏，入生姜三片，枣子一个，擘破去核，及灯心十茎，煎至七 分，去滓温服，不拘时候。又方见后。

上一页：安中散
下一页：夺命抽刀散


夺命抽刀散 《太平惠民和剂局方》

夺命抽刀散

治男子、妇人，脾胃积冷，中焦不和，心下虚痞，腹中疼痛，胸胁逆满，吐冷痰，饮食不下，噫气吞酸，口苦无味，不思饮食，妇人久患血气刺痛，不 干姜（锉，入巴豆半两，同炒至黑色，即去巴豆） 良姜（入斑蝥一百个同炒，即去斑 蝥 上制净为细末。每服二钱，用盐少许，沸汤点，不拘时。常服醒脾胃，进饮食。此药大 解酒毒，空心食前服，或温酒调尤佳。

上一页：分心气饮
下一页：金露丸


金露丸 《太平惠民和剂局方》

金露丸

（依林巢先生方，天宝七年内王元览进） 治腹内积聚症块，久患大如杯及黄瘦宿水 ，朝暮咳嗽，积年冷气，时复腹下盘痛绞结，冲心及两胁，彻背连心，痛气不息，气绕脐下，状如虫咬不可忍。又治十种水气，反胃吐食呕逆，饮食多噎，五般痔， 气走注风，有 似虫行，手足烦热，夜卧不安，睡语无度。又治小儿惊疳，妇人五邪，梦与鬼交，沉重不思 饮食，昏昏如梦，不晓人事，欲死俱多，或歌或哭不定，月候不调，心中如狂，身体羸瘦，莫辨其状，但服此药，万无失一，是病皆疗，更不细述。

生干地黄（锉，焙） 贝母（去心） 紫菀（洗，去苗，锉，焙） 柴胡（去芦，锉，焙） 干 壳（汤浸，去 浸七遍） 甘草（炙 皮，锉，焙） 浓朴（去粗皮 乌头（炮） 黄连（洗，锉，焙，各二 两，不去油，煮时须亲自数三十沸，便倾

上为细末，以面糊丸，如梧桐子大。每服五丸，小儿两丸。心中痰患，姜汤下。心痛，酸石榴皮汤下。口疮，蜜汤下。头痛，石膏汤葱茶下。一切脾气，橘皮汤下。水泻、气泻，煮陈皮饮下。赤痢，甘草汤下。白痢，干姜汤下。赤白痢，甘草 干姜汤下。胸膈噎闷，通草 汤下。妇人血气，当归酒下；如不饮酒，当归煎汤下亦得。疝气、岚气、小肠气及下坠，附 子汤下。常服及应急诸般疾患，只米饮、茶、酒、熟水任下。伤冷腹痛，酒食所伤，酒疸、 黄胆，结气痞塞，鹤膝，并用盐汤、盐酒下。

上一页：夺命抽刀散
下一页：秘传降气汤


秘传降气汤 《太平惠民和剂局方》

秘传降气汤

治男子、妇人上热下虚之疾。凡饮食过度，致伤脾胃，酒色无节，耗损肾 阴阳关膈，遂使气不升降，上热则头目昏眩，痰实呕逆，胸膈不快，咽喉干 下弱则腰脚无力，大便秘涩，里急后重，脐腹冷痛。治以凉，则脾气怯弱，温，则上焦壅热，口舌生疮，及香港脚上攻，与久痢不瘥。宜先服此药，却以 不效者。

桑白皮（炒二两） 骨碎补（去毛，炒） 草果仁（去皮，煨） 五加皮（酒浸半日，炒黄） 草（炒） 枳 一两）

上为粗散和匀，再就蒸一伏时，晒干。每服二钱，紫苏三叶，姜钱三片，水一盏，同煎 至七分，食后，通口服。常服调顺荣卫，通利三焦，开膈化痰，和五脏。痰嗽，加半夏曲煎 心肺虚，加人参、茯苓煎。上膈热，加北黄芩煎。下部大段虚，加少许炮附子煎，如使附 多加生姜。妇人血虚，加当归煎。

上一页：金露丸
下一页：木香分气丸


木香分气丸 《太平惠民和剂局方》

木香分气丸

治一切气逆，心胸满闷，腹胁虚胀，饮食不消，干呕吐逆，胸膈痞满，上 气不升降，并宜服之。

木香 甘松（洗去泥，各一两） 甘草（炙，六两） 香附子（十六两） 蓬莪朮（煨，八两）

上为细末，水糊为丸。每服二十粒，煎生姜橘皮汤下，不计时。脾胃虚弱人最宜服。常 服宽中顺气进食。

上一页：秘传降气汤
下一页：铁刷汤


铁刷汤 《太平惠民和剂局方》

铁刷汤

治男子脾积心气痛；妇人血气刺痛，及治中酒恶心，一切疟、痢气疾，阳风下滑肠泄泻。

良姜（油炒，六两） 茴香（炒，二两） 甘草（炙，八两半） 苍朮（米泔浸一宿，八两）

上为细末。每服二钱，姜三片，盐一捻，水一盏，煎至七分，温服，或热酒调下亦得。

如脾寒，用酒一盏煎，临发时连进三服。兼治四方之人不伏水土，小儿脏寒脱肛，并用姜三 片，枣一枚煎服。冒暑伏热，擦生姜冷水调下。若行路早起，枣一枚去核，包药少许，同生 姜三片嚼下。能辟四时非节疫疠、痧瘴等疾。

上一页：木香分气丸
下一页：烧脾散


烧脾散 《太平惠民和剂局方》

烧脾散

治脾胃虚弱，久寒积冷，心气脾痛，冷痰翻胃，脐腹刺痛，呕吐恶心，不思饮 妇人血气攻刺，腹胁撮痛，服之立效。

赤芍药 干姜（炮，各六两半） 良姜（油炒，十两） 甘草（炙，四两）

上为末。每服二大钱，白汤点下，不拘时候。

上一页：铁刷汤
下一页：新法半夏汤


新法半夏汤 《太平惠民和剂局方》

新法半夏汤

治脾胃不和，中脘气滞，宿寒留饮，停积不消，心腹刺痛，胁肋膨胀，呕 吞酸，中酒吐酒，嘁逆恶心，头痛烦渴，倦怠嗜卧，不思饮食。

陈皮（去白） 神曲（炒，各四两） 草果（煨，去皮） 半夏曲（炒，各二两三钱） 干姜（

上为细末。每服一钱，盐汤点服，不拘时候。常服温中破痰，开胃健脾，消酒进食。

上一页：烧脾散
下一页：白朮六一汤


白朮六一汤 《太平惠民和剂局方》

白朮六一汤

治脾胃不和，心腹痞闷，胁肋 胀，口苦无味，呕哕恶心，不思饮食，面 自利，肌体瘦弱，膈气翻胃。

白朮（去芦，六两） 甘草（炙，一两）

上为细末。每服二钱，水一盏，煎至八分，空心，食前服，或沸汤点服亦得。常服育神 温胃，逐湿消痰，不以四时，并宜服之。

上一页：新法半夏汤
下一页：盐煎散


盐煎散 《太平惠民和剂局方》

盐煎散

治男子、妇人一切冷气，攻冲胸胁，及前后心连背膂疼痛，转项拘急；或脾胃 思饮食，时发呕吐，霍乱转筋，脐腹冷疼，泄泻不止，及膀胱成阵刺痛，小肠气吊 疼。又治妇人血气刺痛，血积血瘕，绕脐撮痛，并皆治之。又方见后。

草果仁（去皮，煨） 缩砂（去壳取仁） 槟榔（炮，锉） 浓朴（去粗皮） 肉豆蔻 （煨） 羌 良姜（油炒） 茯 各二两）

上件碾为细末。每服二钱，水一盏半，入盐一字，同煎至八分，空心，食前服之。

上一页：白朮六一汤
下一页：神仙沉麝丸


神仙沉麝丸 《太平惠民和剂局方》

神仙沉麝丸

治一切气痛不可忍者。

没药（研） 血竭（研） 沉香（锉） 麝香（研细） 辰砂（各一两） 木香（半两） 甘草（二

上为末，熬甘草为膏搜和。每服一丸，用姜盐汤嚼下。血气，醋汤下。松滋令万君拟宝 此药，妇人产后血痛、气痛，不可忍者，只一丸立愈。万君神秘之，每有人病，止肯与半丸 ，往往亦瘥，神效不可尽述。

上一页：盐煎散
下一页：治中汤


治中汤 《太平惠民和剂局方》

治中汤

治脾胃不和，饮食减少，短气虚羸而复呕逆，霍乱吐泻，胸痹心痛，逆气短气 痞，膈塞不通；或大病瘥后，胸中有寒，时加咳唾，并宜服之。

人参 甘草（炒） 干姜（炮） 白朮（锉） 青皮（炒） 陈皮（洗，去白，各一两）

上为粗末。每服三钱，水一盏半，煎至一中盏，去滓，稍热服，空心，食前。或霍乱后 气虚。未禁热药者，尤宜服之。

上一页：神仙沉麝丸
下一页：枳实理中丸


枳实理中丸 《太平惠民和剂局方》

枳实理中丸

理中焦，除痞满，逐痰饮，止腹痛。大治伤寒结胸欲绝，心膈高起，实满 近。

枳实（麸炒，一两） 白朮 人参（去芦） 甘草（炙） 白茯苓（去皮） 干姜（炮，各二两）

上捣，罗为细末，炼蜜为丸，如鸡子黄大。每服一丸，热汤化下。连进二、三服，胸中 豁然，不拘时候。

上一页：治中汤
下一页：进食散


进食散 《太平惠民和剂局方》

进食散

治脾胃虚冷，不思饮食，及久病患脾虚全不食者，只一、二服顿觉能食。

青橘皮（去瓤） 陈皮（去白） 高良姜（薄切，炒） 肉桂（去粗皮） 甘草（炙，各一分）

上为细末。每服二钱，水一大盏，生姜五片，煎至七分，食前服。

上一页：枳实理中丸
下一页：白沉香散


白沉香散 《太平惠民和剂局方》

白沉香散

治一切冷气攻冲心腹，胁肋胀满，噫醋吞酸，胸膈噎塞，饮食减少。常服坠 川白姜（炒） 半夏曲 白茯苓 附子（炮熟、去皮） 诃子肉 干山药 沉香 白朮 （煨）

上为细末。每服二大钱，水一中盏，生姜三片，枣三枚，木瓜一片，煎七分，食前服。

上一页：进食散
下一页：丁香煮散


丁香煮散 《太平惠民和剂局方》

丁香煮散

治脾脏伏冷，胃脘受寒，胸膈痞闷，心腹刺痛，痰逆恶心，寒嗽中满，脏腑 减少，翻胃吐逆，四肢逆冷。但是沉寒痼冷，无问久新，功效不可俱述。

丁香（不见火） 红豆（去皮） 青皮（去白） 甘草（炙） 川乌（炮，去皮、脐） 陈皮（去 两）

上件锉为粗散。每服二钱，水一盏，生姜三片，盐一捻，煎至七分，空心，食前稍热服滓再煎，病退即止，极妙。

上一页：白沉香散
下一页：鸡舌香散


鸡舌香散 《太平惠民和剂局方》

鸡舌香散

治男子、女人阴阳不和，脏腑虚弱，中脘气滞，宿寒留饮，停积不消，胸膈 引痛，攻刺腹胁，有妨饮食；又治中酒、吐酒，停饮浸渍，呕逆恶心，噫气吞酸 香附子（炒，去毛） 赤芍药 天台乌（去木） 良姜（去芦，麻油炒） 肉桂（去粗 皮，各

上为细末。每服二钱，入盐少许，用沸汤点服，不拘时候。

上一页：丁香煮散
下一页：二姜丸


二姜丸 《太平惠民和剂局方》

二姜丸

养脾温胃，去冷消痰。大治心脾疼痛，宽胸下气，进美饮食。疗一切冷物所伤 之。

干姜（炮） 良姜（去芦头）

上件等分为细末，面糊为丸，如梧桐子大。每服十五丸至二十丸，食后，橘皮汤下。妊 娠妇人不宜服。

上一页：鸡舌香散
下一页：姜合丸


姜合丸 《太平惠民和剂局方》

姜合丸

治男子、妇人气血虚弱，久积阴冷，留滞不化，结聚成形，心腹膨胀，刺痛成 胸胁；或脾胃久虚，内伤冷物，泄泻注下，腹痛肠鸣；或久痢纯白，时下青黑，肠 又治胃脘停痰，呕吐吞酸，痞塞不通，不思饮食，身体沉重，面色萎黄，或久患心 服之永除根本。

丁香（不见火） 木香（不见火） 人参（各一两） 白朮（焙） 青皮（去白） 陈皮（去白，（炮，各二两）

上件为细末，入 砂八钱，姜汁、面打糊为丸，每一两作二十丸。每服一丸，用老姜一 块，如拇指头大，切开作合子，安药于内，用湿纸裹，慢火煨一顿饭久，取出去纸，和姜细 嚼，白汤送下。孕妇不得服。小儿一粒分四服。老人、小儿内有伤积，服之无不神验。此药 不损脏腑。

上一页：二姜丸
下一页：顺气朮香散


顺气朮香散 《太平惠民和剂局方》

顺气朮香散

治气不升降，呕逆恶心，胸膈痞闷，胁肋胀满；及酒食所伤，噫气吞酸，便不调，面黄肌瘦，不思饮食。兼疗妇人血气刺痛，及一切冷气，并皆治之。

丁香皮（不见火） 缩砂仁 良姜（去芦，炒） 肉桂（去粗皮） 干姜（炮） 甘 草（ ） 香（炒，各三两）

上为细末。每服二钱，水一盏，姜三片，枣二枚，煎至八分，稍热服，不拘时。或入盐 少许，沸汤点服。常服宽中顺气，和胃进食。

上一页：姜合丸
下一页：和气散


和气散 《太平惠民和剂局方》

和气散

治脾胃不和，中脘气滞，宿寒留饮，停积不消，心腹胀满，呕吐酸水，脾疼泄 不调，饮食减少。应男子、女人一切气疾，并宜服之。

香附子（炒，去毛） 陈皮（去白） 肉桂（去粗皮） 良姜（去芦） 青皮（去白） 甘 草（

上件捣为细末。每服二钱，入盐少许，沸汤点服。或盐酒调下，不拘时候。常服温脾胃 进饮食。

上一页：顺气朮香散
下一页：快气汤


快气汤 《太平惠民和剂局方》

快气汤

治一切气疾，心腹胀满，胸膈噎塞，噫气吞酸，胃中痰逆呕吐，及宿酒不解，缩砂仁（八两） 香附子（炒去毛，三十二两） 甘草（，四两）

上为细末。每服一钱，用盐汤点下。常服快气美食，温养脾胃。或锉为粗末，入生姜同 煎，名小降气汤。

上一页：和气散
下一页：蓬煎丸


蓬煎丸 《太平惠民和剂局方》

蓬煎丸

治脾胃虚弱，久有伤滞，中脘气痞，心腹膨胀，胁下坚硬，胸中痞塞，噎气不通，呕吐 痰水，不思饮食；或心腹引痛，气刺气急；及疗食症酒癖，血瘕气块，时发疼痛，面黄肌瘦，精神困倦，四肢少力。又治女人血气不调，小腹 痛，并皆治之。

猪胰（一具） 京三棱 蓬莪朮（二味醋煮令透，切，焙，为末，各四两）

以上二味，同猪胰入 砂熬膏。

川楝子（去核） 山药 槟榔 枳壳（去瓤，麸炒） 茴香（炒） 附子（炮，去皮、 脐，各

上件碾细末，入猪胰、 砂膏，同醋糊为丸，如梧桐子大。每服十丸至十五丸，生姜汤 下，妇人淡醋汤下，不计时候，更量虚实加减。常服顺气宽中，消积滞，化痰饮。

上一页：快气汤
下一页：守中金丸


守中金丸 《太平惠民和剂局方》

守中金丸

理中焦不和，脾胃积冷，心下虚痞，腹中疼痛；或饮酒过多，胸胁逆满，噎 嗽无时，呕吐冷痰，饮食不下，噫醋吞酸，口苦失味，怠惰嗜卧，不思饮食。又 里寒外热，霍乱吐利，心腹绞疼，手足不和，身热不渴，肠鸣自利，米谷不化 干姜（炮） 甘草（ ） 苍朮（米泔浸） 桔梗（去芦）

上件各等分，锉为细末。炼蜜为丸，如弹子大。每服一丸，食前，沸汤嚼下。又治脾胃 留湿，体重节痛，面色萎黄，肌肉消瘦。常服温脾暖胃，消痰逐饮，顺三焦，进美饮食，辟 风、寒、湿、冷。

上一页：蓬煎丸
下一页：集香丸


集香丸 《太平惠民和剂局方》

集香丸

治一切气疾，胸膈痛闷，胁肋胀满，心腹疼痛，噫气吞酸，呕逆恶心，不思饮 酒过伤，脾胃不和，并皆治之。

白豆蔻仁 缩砂仁 木香（不见火） 姜黄（各四两） 丁香（不见火，六两） 香附 子（炒 煎膏）

上件除研药，碾为细末，入麝香拌匀，用甘草膏搜和为丸，如梧桐子大。每服一、二丸 ，细嚼咽津，不拘时候。常服宽中顺气，消宿酒，进饮食，磨积滞，去症块。

上一页：守中金丸
下一页：异香散


异香散 《太平惠民和剂局方》

异香散

治肾气不和，腹胁膨胀，痞闷噎塞，喘满不快，饮食难化，噫气吞酸；一切气 刺痛。此药能破症瘕结聚，大消宿冷沉积，常服调五脏三焦，和胃进食。

石莲肉（去皮，一两） 蓬莪朮（煨） 京三棱（炮） 益智仁（炮） 甘草（，各 六两） 青

上件为细末。每服二钱，水一盏，生姜三片，枣一个，盐一捻，煎至七分，通口服，不 计

上一页：集香丸
下一页：肉豆蔻丸


肉豆蔻丸 《太平惠民和剂局方》

肉豆蔻丸

治气泻，疗脾胃气虚弱，饮食减少。

诃黎勒皮 龙骨 木香（各三分） 丁香（三两） 肉豆蔻仁 缩砂仁（各一两） 赤 石脂

上件药捣，罗为末，粟米饮和搜，丸如梧桐子大。每服二十丸，米饮下，不计时候。

上一页：异香散
下一页：三棱散


三棱散 《太平惠民和剂局方》

三棱散

治酒食所伤，胸膈不快，腹胁胀满，呕吐酸水，翻胃脾疼，及食积气块，攻刺 思饮食，日渐羸瘦。又治年高气弱，三焦痞塞，常觉妨闷，并宜服之。

蓬莪朮（煨） 益智仁 京三棱（煨，切） 青皮（去白，各二两） 白茯苓（焙，四 两） 甘

上为细末。每服二钱，用水一大盏，枣一枚擘破，盐少许，同煎至半盏，温服，不拘时 候。常服宽胸利膈，消酒食，和胃。

上一页：肉豆蔻丸
下一页：如神丸


如神丸 《太平惠民和剂局方》

如神丸

治一切冷热气，消癖气，和脾胃，补下元。

天南星（炮） 羌活 白芷 甘草（炙） 京三棱（醋浸，炮，捶） 干姜（炮） 附 子（炮，上等分为末，醋煮面糊丸，如梧桐子大。每服空心，生姜盐汤下二十丸至三十丸。患泻 二宜汤下三十丸。小儿赤痢，甘草橘皮汤下三丸至五丸。量儿大小，加减与服。白痢，干 汤下。

上一页：三棱散
下一页：丁香脾积丸


丁香脾积丸 《太平惠民和剂局方》

丁香脾积丸

治丈夫、妇人、小儿诸般食伤积聚，胸膈胀满，心腹膨胀，噫气吞酸，宿 翻胃。妇人血气刺痛，并宜服之。

丁香 木香（各半两） 皂荚（三大枚，烧存性） 青橘皮（洗，一两） 莪朮（三两） 三棱 乘热切 上入百草霜三匙，同碾为细末，面糊为丸，如麻仁大。每服五丸、七丸至十五、二十丸 止。食伤，随物下。脾积气，陈橘皮汤下。口吐酸水，淡姜汤下。翻吐，藿香甘草汤下。丈 夫小肠气，炒茴香酒下。妇人血气刺痛，淡醋汤下。呕逆，菖蒲汤下。小儿疳气，使君子汤 下。更量虚实加减。如欲宣转，可加丸数，五更初，冷茶清下，利三、五行后，以白粥补之 。孕妇不得服。

上一页：如神丸
下一页：分心气饮


分心气饮 《太平惠民和剂局方》

分心气饮

治证与前分心气饮同。

木通（去节） 赤芍药 赤茯苓 肉桂（去粗皮） 半夏（汤洗七次） 桑白皮（微炒） 大腹 两）

上为粗末。每服三钱，水一盏，生姜三片，枣二个，灯心五茎，同煎至七分，去滓，温 服，不拘时候。常服消化滞气，升降阴阳，调顺三焦，和脾进食。

上一页：丁香脾积丸
下一页：木香分气丸


木香分气丸 《太平惠民和剂局方》

木香分气丸

治证与前木香分气丸同 木香 丁香皮 香附子（炒，去毛） 蓬莪朮（煨） 缩砂仁 甘草（各四两） 藿香 叶川 上十味晒干，不见火，捣，罗为细末，稀糊为丸，如梧桐子大。每服二十丸至三十丸，生姜橘皮汤吞下，不计时候。脾胃虚弱人最宜服之。常服宽中顺气，进饮食。

上一页：分心气饮
下一页：化气汤


化气汤 《太平惠民和剂局方》

化气汤

治一切气逆，胸膈噎闷，偏胀膨满。又治心脾疼痛，呕吐酸水，丈夫小肠气，气。

沉香 胡椒（各一两） 木香 缩砂（去壳） 桂心（去粗皮，各二两） 丁香皮 干 姜（炮） 蓬莪朮（煨） 茴香（炒） 青皮（去白，麸炒） 陈皮（去瓤，麸炒） 甘草 （炙，各四两）

上为细末。每服二钱，姜苏盐汤调下。妇人淡醋汤下。

上一页：木香分气丸
下一页：降气汤


降气汤 《太平惠民和剂局方》

降气汤

治中脘不快，心腹胀满，阴阳壅滞，气不升降，胸膈噎塞，喘促短气，干哕烦 痰涎，口中无味，嗜卧减食，宿寒留饮，停积不消，胁下支结，常觉妨闷。专治脚 心腹坚满，肢体浮肿，有妨饮食。

紫苏叶（去梗，四两） 浓朴（去粗皮，姜汁制） 肉桂（去粗皮，不见火） 半夏（汤 洗七 三两半）

上为 咀。每服二钱至三钱，水一大盏，生姜三片，煎至七分，去滓，温服，不拘时候 常服消痰饮，散滞气，进饮食。

上一页：化气汤
下一页：千金大养脾丸


千金大养脾丸 《太平惠民和剂局方》

千金大养脾丸

治脾胃虚弱，停寒留饮，膈气噎塞，反胃吐食，心胸痞满，胁肋虚胀，背膂，食少多伤，言微气短，口苦舌涩，恶心呕哕，喜唾咽酸，久病泄泻，病气不复常，饮食无味，形容憔悴，酒后多痰，并宜服之。

枳壳 神曲 陈皮（去白） 麦 （炒） 茴香 白姜（炮） 缩砂（去皮） 肉豆蔻 三 棱（ 香白朮 上各等分为末，炼蜜为丸，如弹子大。每服一粒，细嚼，白汤送下，温酒亦得，空心，食前。常服养益脾胃，大进饮食。

上一页：降气汤
下一页：蟠葱散


蟠葱散 《太平惠民和剂局方》

蟠葱散

治男子、妇人脾胃虚冷，攻筑心腹，连胁肋刺痛，胸膈痞闷，背膊连项拘急疼 饮食，时或呕逆，霍乱转筋，腹冷泄泻，膀胱气刺，小肠及外肾肿痛；及治妇人血 症瘕块硬，带下赤白，或发寒热，胎前产后恶血不止，脐腹疼痛。应一切虚冷，不 并宜服之。

延胡索（三两） 苍朮（米泔浸一宿，去皮） 甘草（，各半斤） 茯苓（白者，去 皮） 蓬 肉桂（去粗皮）

上捣，罗为末。每服二钱，水一盏，连根葱白一茎，煎七分，空心，食前，稍热服。

上一页：千金大养脾丸
下一页：五皮散


五皮散 《太平惠民和剂局方》

五皮散

治男子、妇人脾气停滞，风湿客搏，脾经受湿，气不流行，致头面虚浮，四肢 腹膨胀，上气促急，腹胁如鼓，绕脐胀闷，有妨饮食，上攻下注，来去不定，举动 皆治之。

五加皮 地骨皮 生姜皮 大腹皮 茯苓皮（各等分）

上为粗末。每服三钱，水一盏半，煎至八分，去滓，稍热服之，不拘时候。切忌生冷、 油腻、坚硬等物。

上一页：蟠葱散
下一页：四君子汤


四君子汤 《太平惠民和剂局方》

四君子汤

治荣卫气虚，脏腑怯弱，心腹胀满，全不思食，肠鸣泄泻，呕哕吐逆，大宜 人参（去芦） 甘草（炙） 茯苓（去皮） 白朮（各等分）

上为细末。每服二钱，水一盏，煎至七分，通口服，不拘时，入盐少许，白汤点亦得。

常服温和脾胃，进益饮食，辟寒邪瘴雾气。

上一页：五皮散
下一页：盐煎散


盐煎散 《太平惠民和剂局方》

盐煎散

治证与前盐煎散同。

良姜（炒） 苍朮（去皮，各十二两） 缩砂（去皮） 茴香（炒，各五两） 肉桂（去 粗皮，山药（半斤） 上细末。每服二钱，水一盏半，入盐一字，煎至八分，空心，食前。

上一页：四君子汤
下一页：参苓壮脾丸


参苓壮脾丸 《太平惠民和剂局方》

参苓壮脾丸

治脾胃虚弱，胸膈痞闷，胁肋胀满，心腹刺痛，反胃吐食，口苦吞酸，胸 怠惰，面色萎黄，及中焦痞，不任攻击，脏腑虚寒，不受峻补，或因病气衰，受怯弱，不能饮食，及久病泄痢，肠胃虚滑，并宜服之。

人参 白朮 茯苓（去皮） 肉桂（去粗皮，不见火） 缩砂（去皮） 干姜 胡椒 麦 （

上件等分为末，炼蜜为丸，如弹子大。每服一丸细嚼，白汤送下，温酒亦得，空心，食 前。常服育神养气，和补脾胃，进美饮食。

上一页：盐煎散
下一页：人参丁香散


人参丁香散 《太平惠民和剂局方》

人参丁香散

治大人、小儿呕吐不已，粥饮汤药不下。凡呕吐之病，皆因三焦不调，脾 失和，邪正相干，清浊不分，阴阳错乱，停痰留饮，不能运化，胸膈痞满，呕 胀痛，短气噎闷，咳呕痰水，噫醋吞酸，不思饮食，渐至羸瘦。及疗女人妊娠 愦，头目眩重，憎闻食气，呕吐烦闷，颠倒不安，四肢困弱，不自胜持，多卧 病羸弱，脾胃虚极，中满呕逆，全不入食，并宜服之。

白芍药（半斤） 当归（去芦） 丁香 丁皮 肉桂（去粗皮） 蓬莪朮 人参（各二 两） 干

上为细末。每服五钱，水一盏，生姜三片，同煎至七分，空心，食前温服。小儿二岁可 服半钱，水五分盏，生姜一片，同煎四分以下温服，更宜量岁数加减与之。常服和脾胃，进 饮食。

上一页：参苓壮脾丸
下一页：人参煮散


人参煮散 《太平惠民和剂局方》

人参煮散

治脾胃不和，中脘气滞，心腹胀痛，不思饮食，宿寒留饮，停积不消；或因 内伤脾气，呕吐痰逆，寒热往来，或时汗出。又治肠胃冷湿，泄泻注下，水谷不 鸣，胁肋虚满。兼疗伤寒阴盛，四肢逆冷。

人参（四两） 青皮（去白，十二两） 甘草（炙，十两） 干姜（炮，六两） 三棱 （煨，捣 斤）

上为末，每服二钱，水一盏，生姜五片，枣三个，同煎至七分，食前，空心温服。

上一页：人参丁香散
下一页：枣肉平胃散


枣肉平胃散 《太平惠民和剂局方》

枣肉平胃散

治脾胃不和，不思饮食，心腹、胁肋胀满刺痛，口苦无味，胸满短气，呕 吞酸，面色萎黄，肌体瘦弱，怠惰嗜卧，体重节痛，常多自利，或发霍乱，及 气反胃，并宜服之。

陈橘皮（去皮） 浓朴（去粗皮，姜制，炒香，各三斤二两） 甘草（锉，炒） 生姜 红 枣

上件锉碎，拌匀，以水浸过面上半寸许，煮令水干，取出焙燥，碾为细末。每服二钱，用盐汤点，空心，食前。常服调气暖胃，化宿食，消痰饮，辟风、寒、冷、湿四时非节之气。

上一页：人参煮散
下一页：卢氏异方感应丸


卢氏异方感应丸 《太平惠民和剂局方》

卢氏异方感应丸

与和剂方大不同，但用，修制须如法，分两最要匀停，只是暖化，不 不动脏腑，其功用妙处在用蜡之多，切不可减。常服健脾进食，永无寒热 积滞以渐，自然无疾，遇酒食醉饱，尤宜多服，神效不可述。

黄蜡（真者十两） 巴豆（百粒，去皮，研为粉，用纸数重裹捶，油透再易纸，至油尽 成 香（ 皮（汤洗，去

上除巴豆粉、百草霜、杏仁、乳香外，余并为细末，却同前四味拌和研匀。先将上项黄 蜡十两，于银、石器内熔化作汁，用重绵滤去滓，以无灰好酒一升，于银、石器内煮蜡熔，数滚取起，候冷，其蜡自浮于酒上，去酒不用。春夏修，合用清麻油一两，秋冬用油一两半 ，于大银器内熬，令香熟；次下酒煮蜡，同化作汁，乘热拌和前项药末十分均匀了，候稍凝 ，分作剂子，用罐子盛之，半月后方可服。如服，旋丸如萝卜子大，任意服之，二、三十丸 加至五十丸无碍。此药以蜡多，虽难丸，然丸子愈细，其功愈博，临睡须常服之。若欲治病 ，不拘时候。

上一页：枣肉平胃散
下一页：木香流气饮


木香流气饮 《太平惠民和剂局方》

木香流气饮

调顺荣卫，通流血脉，快利三焦，安和五脏。治诸气痞滞不通，胸膈膨胀 呕吐少食，肩背腹胁走注刺痛，及喘急痰嗽，面目虚浮，四肢肿满，大便秘结 又治忧思太过，怔忪郁积，香港脚风热，聚结肿痛，喘满胀急。

半夏（汤洗七次，二两） 陈皮（去白，二斤） 浓朴（去粗皮，姜制，炒） 青皮（去 白） 黑皮） 干木瓜 火） 蓬莪朮（煨，通（去节，八两）

上粗末。每四钱，水盏半，姜三片，枣二枚，煎七分，去滓热服。如伤寒头痛，才觉得 疾，入连根葱白三寸煎，升降阴阳，汗出立愈。脏腑自利，入粳米煎。妇人血气症瘕，入艾 醋煎，并不拘时。

上一页：卢氏异方感应丸
下一页：五香散


五香散 《太平惠民和剂局方》

五香散

升降诸气，宣利三焦，疏导壅滞，发散邪热。治阴阳之气郁结不消，诸热蕴毒 核，或似痈疖而非，使人头痛恶心，寒热气急。

木香 丁香 沉香 乳香 藿香（各等分）

上为粗末。每服三钱，水一盏半，煎至八分，去滓，食后温服。

上一页：木香流气饮
下一页：人参木香散


人参木香散 《太平惠民和剂局方》

人参木香散

顺气宽中。治胸膈痞塞，心腹刺痛，胁肋胀满，饮食减少，噫气吞酸，呕 气疾，并皆治之。

木香（不见火） 青皮（不去白，各三斤） 姜黄 麦 （去土，炒，各五斤） 甘草 （锉，

上为末。每服一钱，沸汤点服，不计时候。

上一页：五香散
下一页：十八味丁沉透膈汤


十八味丁沉透膈汤 《太平惠民和剂局方》

十八味丁沉透膈汤

治脾胃不和，中寒上气，胁肋胀满，心腹 痛，痰逆恶心；或时呕 五噎，痞塞不通，噫气吞酸，口苦失味，并皆主之。

白朮（二两） 香附（炒） 人参 缩砂仁（各一两） 丁香（炙） 麦 肉豆蔻（煨） 白豆 朴（姜炒，各七钱半） 神曲（炒） 草果（各二钱半） 沉香 陈皮〔各七钱半，（一本 无 丁香、白

上 咀。每四钱，水二大盏，姜三片，枣一个，煎八分，去滓，热服。

上一页：人参木香散
下一页：麝香苏合香丸


麝香苏合香丸 《太平惠民和剂局方》

麝香苏合香丸

方与前苏合香丸方同，只去脑子。

上一页：十八味丁沉透膈汤
下一页：廿四味流气饮


廿四味流气饮 《太平惠民和剂局方》

廿四味流气饮

方与木香流气饮方同。但无石菖蒲、藿香，有沉香、枳壳、大黄。（沉 瓤，麸炒，四两。大黄面裹，煨，去面，切，二两。出《集验方》）。

上一页：麝香苏合香丸
下一页：木香槟榔丸


木香槟榔丸 《太平惠民和剂局方》

木香槟榔丸

疏导三焦，宽利胸膈，破痰逐饮，快气消食，通润大肠。

郁李仁（去皮） 皂角（去皮，酥炙） 半夏曲（各二两） 槟榔 枳壳（麸炒） 木 香（不见

上为细末，别用皂角四两，用浆水一碗搓揉熬膏，更入熟蜜少许，和丸如梧桐子大。每 服五十丸，食后温生姜汤下。

上一页：廿四味流气饮
下一页：倍朮丸


倍朮丸 《太平惠民和剂局方》

倍朮丸

治五饮酒癖︰一曰留饮，停水在心下；二曰 饮，水 在两胁下；三曰痰饮，四曰溢饮，水溢在膈上五脏间；五曰流饮，水在肠间，动摇有声。皆因饮酒冒寒 多所致。此药并治之。

干姜（炮） 肉桂（去粗皮，各半斤） 白朮（一斤） 上三味捣，筛，蜜和丸，如梧桐子大。每服二十丸，温米饮下，加至三十丸，食前服，日 ..

上一页：木香槟榔丸
下一页：消饮丸


消饮丸 《太平惠民和剂局方》

消饮丸

疗酒癖停饮，痰水不消，满逆呕吐，目暗耳聋，胁下急痛，腹中水声。

枳实（麸炒，半两） 茯苓（去皮） 干姜（炮，各三两） 白朮（八两）

上同为细末，炼蜜和丸，如梧桐子大。每服五十丸，温米饮下，不计时候。

上一页：倍朮丸
下一页：化痰玉壶丸


化痰玉壶丸 《太平惠民和剂局方》

化痰玉壶丸

治风痰吐逆，头痛目眩，胸膈烦满，饮食不下，及咳嗽痰盛，呕吐涎沫。

天南星（生） 半夏（生，各一两） 天麻（半两） 头白面（三两）

上为细末，滴水为丸，如梧桐子大。每服三十丸，用水一大盏，先煎令沸，下药煮五、七沸，候药浮即熟，漉出放温，别用生姜汤下，不计时候服。

上一页：消饮丸
下一页：辰砂化痰丸


辰砂化痰丸 《太平惠民和剂局方》

辰砂化痰丸

治风化痰，安神定志，利咽膈，清头目，止咳嗽，除烦闷。

白矾（枯过，别研） 辰砂（飞研，各半两） 南星（炮，一两） 半夏（洗七次，姜汁捣，上以白矾、半夏曲、天南星为末，合和匀，用生姜汁煮面糊丸，如梧桐子大，别用朱砂末为衣。每服十丸，生姜汤下，食后服。亦治小儿风壅痰嗽，一岁儿服一丸，捶碎用生姜 薄荷汤下。

上一页：化痰玉壶丸
下一页：金珠化痰丸


金珠化痰丸 《太平惠民和剂局方》

金珠化痰丸

治痰热，安神志，除头痛眩运，心忪恍惚，胸膈烦闷，涕唾稠粘，痰实咳

皂荚仁（炒） 天竺黄 白矾（光明者，放石、铁器内熬汁尽，放冷，研） 铅白霜（细研） 生

上以半夏、皂荚子仁为末，与诸药同拌研匀，生姜汁煮面为糊为丸，如梧桐子大。每十丸至十五丸，生姜汤下，食后，临卧服。

上一页：辰砂化痰丸
下一页：玉液丸


玉液丸 《太平惠民和剂局方》

玉液丸

治风壅，化痰涎，利咽膈，清头目，除咳嗽，止烦热。

寒水石（烧令赤，出大毒，水飞过，三十两） 白矾（枯过，研细） 半夏（汤洗七次，为

上合研，以白面糊为丸，如梧桐子大。每服十丸，温生姜汤下，食后，临卧服，每服三十丸亦得。

上一页：金珠化痰丸
下一页：玉芝丸


玉芝丸 《太平惠民和剂局方》

玉芝丸

治风壅痰实，头目昏眩，咳嗽烦满，咽膈不利，呕吐恶心，神志昏愦，心忪面 稠粘。

人参（去芦） 干薄荷叶 白茯苓（去皮） 白矾（枯过） 南星（米泔浸一伏时，焙干，各 ..

上为末，用生姜汁煮面糊和丸，如梧桐子大。每服二十丸，生姜汤下，食后。如痰盛燥 热，薄荷汤下。

上一页：玉液丸
下一页：桔梗汤


桔梗汤 《太平惠民和剂局方》

桔梗汤

除痰下气。治胸胁胀满，寒热呕哕，心下坚痞，短气烦闷，痰逆恶心，饮食不 .. 桔梗（细锉，微炒） 半夏（汤洗七次，姜汁制） 陈皮（去瓤，各十两） 枳实（麸 炒赤黄

上为粗末。每服二钱，水一中盏，入生姜五片，同煎至七分，去滓温服，不计时候。

上一页：玉芝丸
下一页：胡椒理中丸


胡椒理中丸 《太平惠民和剂局方》

胡椒理中丸

治肺胃虚寒，气不宣通，咳嗽喘急，逆气虚痞，胸膈噎闷，腹胁满痛，迫 ..饮食，呕吐痰水不止。

款冬花（去梗） 胡椒 甘草（炙） 荜茇 良姜 细辛（去苗） 陈皮（去白） 干 姜（各四

上为细末，炼蜜丸，如梧桐子大。每服三十丸至五十丸，温汤下，温酒、米饮亦得，不拘时候，日二服。

上一页：桔梗汤
下一页：备急五嗽丸


备急五嗽丸 《太平惠民和剂局方》

备急五嗽丸

治五种咳嗽︰一曰上气嗽；二曰饮嗽；三曰 嗽；四曰冷嗽；五曰邪嗽。

气不宣通所致。无问久新轻重，以至食饮不下，语声不出，坐卧不安，昼夜胸胁引痛，并宜服之。

肉桂（去粗皮） 干姜（炮） 皂荚（去皮、子，炙黄，各等分）

上为细末，炼蜜为丸，如梧桐子大。每服十五丸，温酒下，米饮亦得，食后服。

上一页：胡椒理中丸
下一页：大阿胶丸


大阿胶丸 《太平惠民和剂局方》

大阿胶丸

治肺虚客热，咳嗽气急，胸中烦悸，肢体倦疼，咽干口燥，渴欲饮冷，多吐 鲜血，肌瘦发热，减食嗜卧。又治或因叫怒，或即房劳，肺胃致伤，吐血呕血，麦门冬（去心） 丹参 贝母（炒） 防风（去芦、叉、头） 柏子仁 茯神（去木） 杜仲（ 五味子（各一

上为细末，炼蜜和丸，每两作二十四丸。每服一丸，水一中盏，煎至六分，和滓温服，少少频呷，不拘时候。

上一页：备急五嗽丸
下一页：百部丸


百部丸 《太平惠民和剂局方》

百部丸

治肺气不调，咳嗽喘急，胸膈烦闷，唇干口燥，面目浮肿，咽嗌不利，积久不 ..脓血者，亦宜服之。

天门冬（去心，一斤） 杏仁（去皮、尖，炒） 黄 百部根（各六两） 栝蒌根（十六两） 四两）

上同为细末，炼蜜和丸，如梧桐子大。每服十五丸，煎乌梅 甘草汤温下，食后服。

上一页：大阿胶丸
下一页：款冬花散


款冬花散 《太平惠民和剂局方》

款冬花散

治寒壅相交，肺气不利，咳嗽喘满，胸膈烦闷，痰实涎盛，喉中呀呷，鼻塞 眩冒，肢体倦疼，咽嗌肿痛。

款冬花（去梗） 知母 桑叶（洗焙，各十两） 半夏（汤洗七遍，姜汁制） 甘草（，各 母（去心

上为粗末。每服二钱，水一盏，入生姜三片，同煎至七分，去滓，食后，温服。

上一页：百部丸
下一页：钟乳补肺汤


钟乳补肺汤 《太平惠民和剂局方》

钟乳补肺汤

治肺气不足，咳嗽上气，胸满上迫，喉咽闭塞，短气喘乏，连唾不已，寒如含霜雪，语无音声，甚者唾血腥臭，干呕心烦，耳闻风雨声，皮毛瘁，面色

钟乳（碎如米粒） 桑白皮 麦门冬（去心，各三两） 白石英（碎如米粒） 人参（去芦） 五

上除白石英、钟乳外，同为粗末，与白石英等同拌令匀。每服四钱，水二盏，入生姜五 片，大枣一枚擘破，粳米三十余粒，同煎至一盏，用绵滤去滓，温服，食后。

上一页：款冬花散
下一页：华盖散


华盖散 《太平惠民和剂局方》

华盖散

治肺感寒邪，咳嗽上气，胸膈烦满，项背拘急，声重鼻塞，头昏目眩，痰气不 有声。

紫苏子（炒） 赤茯苓（去皮） 桑白皮（炙） 陈皮（去白） 杏仁（去皮、尖，炒） 麻黄（

上七味为末。每服二钱，水一盏，煎至七分，去滓，温服，食后。

上一页：钟乳补肺汤
下一页：丁香半夏丸


丁香半夏丸 《太平惠民和剂局方》

丁香半夏丸

治脾胃宿冷，胸膈停痰，呕吐恶心，吞酸噫醋，心腹痞满，胁肋刺痛，短 饮食。

肉豆蔻仁 木香 丁香 人参 陈皮（去白，各一分） 藿香（叶，半两） 半夏（汤浸七

上为细末，以生姜汁煮面糊为丸，如小豆大。每服二十丸，生姜汤下，不计时候。

上一页：华盖散
下一页：藿香散


藿香散 《太平惠民和剂局方》

藿香散

温脾胃，化痰饮，消宿冷，止呕吐。治胸膈痞满，腹胁胀痛，短气噎闷，咳呕醋吞酸，哕逆恶心，及治山岚瘴气。

浓朴（去粗皮，姜汁炙） 甘草（炙） 半夏（切作四片，姜汁浸一宿，以粟炒黄） 藿香叶

上为粗散。每服二钱，水一盏，入生姜三片，枣一枚，同煎七分，去滓，热服，不计时 候，日二、三服。

上一页：丁香半夏丸
下一页：二陈汤


二陈汤 《太平惠民和剂局方》

二陈汤

治痰饮为患，或呕吐恶心，或头眩心悸，或中脘不快，或发为寒热，或因食生不和。

半夏（汤洗七次） 橘红（各五两） 白茯苓（三两） 甘草（炙，一两半）

上为 咀。每服四钱，用水一钱，生姜七片，乌梅一个，同煎六分，去滓，热服，不拘时候。

上一页：藿香散
下一页：温肺汤


温肺汤 《太平惠民和剂局方》

温肺汤

治肺虚，久咳寒饮，发则喘咳，不能坐卧，呕吐痰沫，不思饮食。

白芍药（六两） 五味子（去梗，炒） 干姜（炮） 肉桂（去粗皮） 半夏（煮熟，焙） 陈皮

上件锉粗散。每服三大钱。水一盏半，煎至八分，以绢 汁，食后服，两服滓再煎一服一方去白芍药、细辛二味，可加减用。

上一页：二陈汤
下一页：麻黄散


麻黄散 《太平惠民和剂局方》

麻黄散

治丈夫、妇人久、近肺气咳嗽，喘急上冲，坐卧不安，痰涎壅塞，咳唾稠粘，心胁疼胀。兼治伤风咳喘，膈上不快。

诃子皮（去核） 款冬花（去芦、枝、梗） 甘草（，各五两） 麻黄（去根、节，一十两）

上为细末。每服二钱，水一盏，入好茶一钱，同煎八分，食后，夜卧，通口服。如半夜 不能煎，但以药末入茶和匀，沸汤点或干咽亦得。忌鱼、酒、炙爆、猪肉、腥臊物。

上一页：温肺汤
下一页：人参养肺丸


人参养肺丸 《太平惠民和剂局方》

人参养肺丸

治肺胃俱伤，气奔于上，咳热熏肺，咳嗽气急，胸中烦悸，涕唾稠粘，或喘急，不得安卧，肢体倦痛，咽干口燥，饮食减少，渐至瘦弱喘乏，或坠堕恐或因叫怒，醉饱房劳，致伤肺胃，吐血呕血，并皆治之。

黄 （去芦，蜜涂，炙） 人参（各一两八钱） 白茯苓（去皮） 栝蒌根（各六两） 杏仁（ 两，炒）

上为细末，炼蜜丸如弹子大。每服一丸，食后，细嚼，用紫苏汤送下。如喘急，用桑白皮汤下。

上一页：麻黄散
下一页：人参诃子丸


人参诃子丸 《太平惠民和剂局方》

人参诃子丸

治大人、小儿上膈热，或伤风感冷，搏于肺经，语声不出，痰涎不利，咳不止，咯唾稠粘。

缩砂仁 诃子（去核） 藿香（去梗） 龙脑 薄荷叶（各一两） 百药煎 葛粉（各八两）

上为末，面糊为丸。每服一、二丸，含化咽津，食后，临卧。

上一页：人参养肺丸
下一页：温中化痰丸


温中化痰丸 《太平惠民和剂局方》

温中化痰丸

治停痰留饮，胸膈满闷，头眩目运，好卧减食，咳嗽呕吐，气短恶心。或引饮无度，或过伤生冷，痰涎并多，呕哕恶心，并宜服之。

青皮（去白） 良姜（去芦，炒） 干姜（炒） 陈皮（去白，各五两）

上为细末，醋打面糊丸，如梧桐子大。每服三、五十粒，汤饮任下，不拘时。

上一页：人参诃子丸
下一页：新法半夏汤


新法半夏汤 《太平惠民和剂局方》

新法半夏汤

治脾胃气虚，痰饮不散，呕逆酸水，腹肋胀痞，头旋恶心，不思饮食。（

缩砂仁 神曲（炒） 草果仁 橘红（净洗，去白，各五两） 白豆蔻仁 丁香（各半两） 沸汤浸 昼夜，焙干，

上为细末。每服一钱，先用生姜自然汁调成膏，入炒盐少许，沸汤点服。

上一页：温中化痰丸
下一页：丁香五套丸


丁香五套丸 《太平惠民和剂局方》

丁香五套丸

治胃气虚弱，三焦痞涩，不能宣行水谷，故为痰饮，结聚胸膈之间，令人 膈胀满，咳嗽气急，呕吐腹疼。伏于中脘，亦令臂疼不举，腰腿沉重。久而不 ..脾恶湿，得水则胀，胀则不能消化水谷，又令腹中虚满而不食也，此药主之。

南星（每个切作十数块，同半夏先用水浸三日，每日易水，次用白矾二两，研碎，调入 水内，再浸三日，洗净，焙干） 半夏（切，破，各二两） 干姜（炮） 白朮 良姜 茯 苓（各

上为细末，用神曲一两，大麦 二两，同研取末，打糊和药为丸，如梧桐子大。每服五 十丸至七十丸，温熟水下，不拘时候。常服温脾胃，去宿冷，消留滞，化饮食，辟雾露风冷 山岚瘴疠，不正非时之气。但是酒癖停饮，痰水不消，屡服汤药不能作效者，服之如神。

上一页：新法半夏汤
下一页：缩砂丸


缩砂丸 《太平惠民和剂局方》

缩砂丸

温中散滞，消饮进食。治胸膈噎闷，心腹冷疼，大能暖化生冷果食，夏月不可缺此。

缩砂仁（一两） 高良姜 天南星（汤洗七次，焙干，各四两）

上为细末，生姜自然汁煮面糊为丸，如梧桐子大。每服五十丸至七十丸，生姜汤下，不 拘时候。

上一页：丁香五套丸
下一页：渫白丸


渫白丸 《太平惠民和剂局方》

渫白丸

治膈脘痰涎不利，头目昏运，吐逆涎沫。

附子（一枚，六钱重者，生，去皮、脐） 生硫黄（别研） 天南星（生用） 半夏（生用，各

上为细末，入细面三两令停，水和为丸，如梧桐子大。每服三十丸，沸汤内煮令浮，漉出，生姜汤送下，食后。

上一页：缩砂丸
下一页：破饮丸


破饮丸 《太平惠民和剂局方》

破饮丸

治一切停饮不散，时呕痰沫，头眩欲倒，膈脘不快。

旋复花（八两） 白朮（一斤一两） 肉桂（去粗皮） 干姜（炮，各六两） 赤茯苓 （去皮，

上为末，面糊丸，如梧桐子大。每服五十丸，熟水下。

上一页：渫白丸
下一页：温中化痰丸


温中化痰丸 《太平惠民和剂局方》

温中化痰丸

治证与前温中化痰丸同。

干姜（炮） 半夏（煮，各一两） 细辛（去叶，洗） 胡椒（各半两） 白朮（焙，二两）

上为细末，生姜汁打面糊为丸，如梧桐子大。每服三十丸至五十丸，汤、饮任下，不拘时候。

上一页：破饮丸
下一页：养中汤


养中汤 《太平惠民和剂局方》

养中汤

治肺胃受寒，咳嗽多痰，胸满短气。语声不出，昼夜不止，饮食减少，不以远 并皆治之。

半夏曲（炙，八钱） 甘草（ ） 肉桂（去粗皮，各半两） 罂粟壳（去蒂、盖，蜜炙，二

上为细末。每服一大钱，水一盏，生姜四片，同煎至七分，通口服，不拘时候。

上一页：温中化痰丸
下一页：人参款花膏


人参款花膏 《太平惠民和剂局方》

人参款花膏

治肺胃虚寒，久嗽不已，咽膈满闷，咳嗽痰涎，呕逆恶心，腹胁胀满，腰劳冷嗽，及远年日近一切嗽病服诸药不效者，并皆治之。

款冬花（去梗） 人参（去芦） 五味子（去梗，炒） 紫菀（去芦，洗） 桑白皮（去赤皮，

上为细末，炼蜜为丸，如鸡头大。每服一丸，食后，细嚼，淡姜汤送下。或每一大丸分 作四小丸，含化亦得。

上一页：养中汤
下一页：橘皮半夏汤


橘皮半夏汤 《太平惠民和剂局方》

橘皮半夏汤

治肺胃虚弱，好食酸冷，寒痰停积，呕逆恶心。涎唾稠粘；或积吐，粥药 冷，目眩身重。又治伤寒时气，欲吐不吐，欲呕不呕，昏愦闷乱，或引酒过多 喉中涎声，干哕不止。

陈皮（去白） 半夏（煮，各七两） 上二件锉为粗散。每服三钱，生姜十片，水二盏，煎至一中盏，去滓温服，不拘时候。

留二服滓并作一服，再煎服。

上一页：人参款花膏
下一页：人参润肺丸


人参润肺丸 《太平惠民和剂局方》

人参润肺丸

治肺气不足，咳嗽喘急，痰涎不利，胸膈烦闷，涕唾稠粘，唇干口燥。及 头目昏眩，精神不爽；或肺胃俱虚，久嗽不已，渐成虚劳，肢体羸瘦，胸满短 饮食减少；或远年日近诸般咳嗽，并皆治之。

人参 款冬花（去梗） 细辛（去叶，洗） 杏仁（去皮、尖，麸炒） 甘草（，各 四两）

上为细末，炼蜜为丸，如鸡头大。每服一丸，食后，细嚼，淡姜汤送下，含化亦得。

上一页：橘皮半夏汤
下一页：定喘瑞应丹


定喘瑞应丹 《太平惠民和剂局方》

定喘瑞应丹

专治男子、妇人久患咳嗽，肺气喘促，倚息不得睡卧，累年不瘥，渐致面 蝉蜕（洗，去土、足、翅，炒） 杏仁（去皮、尖，炒） 马兜铃（各二两） 砒（六 钱）

上为细末，蒸枣肉为丸，如葵子大。每服六、七丸，临睡用葱茶清放冷下。服后忌热物 半日。（一本用知母六两，不用马兜铃。）

上一页：人参润肺丸
下一页：人参清肺汤


人参清肺汤 《太平惠民和剂局方》

人参清肺汤

治肺胃虚寒，咳嗽喘急，胸膈噎闷，腹肋胀满，迫塞短气，喜欲饮冷，咽 肺痿劳嗽，唾血腥臭，干呕烦热，声音不出，肌肉消瘦，倦怠减食。

地骨皮 人参（去芦） 阿胶（麸炒） 杏仁（去皮、尖，麸炒） 桑白皮（去粗皮） 知 母 上等分， 咀为粗散。每服三钱，水一盏半，乌梅、枣子各一枚，同煎至一盏，滤去滓 温温食后，临卧服。两滓留并煎，作一服。

上一页：定喘瑞应丹
下一页：新法半夏汤


新法半夏汤 《太平惠民和剂局方》

新法半夏汤

治脾胃不和，中脘气滞，宿寒留饮，停积不消，心腹刺痛，脏腑膨胀，呕 吞酸；或中酒吐酒，哕逆恶心，头疼烦渴，倦怠嗜卧，不思饮食，并宜服之。

青皮（去白） 干姜（炮）各六两 桔梗（炒） 陈皮（去白）各一两 丁香皮（四两） 甘草（炒，

上为细末。每服一钱，入盐一捻，沸汤点服，不拘时候。常服温和三焦，开胃健脾，消 宿酒，进饮食。

上一页：人参清肺汤
下一页：人参定喘汤


人参定喘汤 《太平惠民和剂局方》

人参定喘汤

治丈夫、妇人远年日近肺气咳嗽，上喘气急，喉中涎声，胸满气逆，坐卧 下，及治肺感寒邪，咳嗽声重，语音不出，鼻塞头昏，并皆治之。

人参（切片） 麻黄（去节） 甘草（炙） 阿胶（炒） 半夏曲（各一两） 桑白皮 五 味子（

上为粗末，入人参片拌匀。每服三大钱，水一盏半，入生姜三片，同煎至七分，去滓，食后，温服。又治小儿久病，肺气喘急，喉中涎声，胸膈不利，呕吐痰沫，更量岁数加减服

上一页：新法半夏汤
下一页：细辛五味子汤


细辛五味子汤 《太平惠民和剂局方》

细辛五味子汤

治肺经不足，胃气怯弱，或冒风邪，或停寒有饮，咳嗽倚息，不得安卧 气减食，干呕作热，嗽唾结痰，或吐涎沫，头目昏眩，身体疼重，语声不出 面脚膝，时带虚浮，痰咳不止，痛引胸胁，不问新久，并宜服之。

北细辛（去苗） 半夏（洗七次，各一两） 甘草（炙） 乌梅（去核，各一两半 五 味子

上为粗散。每服三钱，水二盏半，生姜十片，煎至一盏，用纱帛滤去滓，温服。留二服滓，并作一服，再煎。

上一页：人参定喘汤
下一页：茯苓半夏汤


茯苓半夏汤 《太平惠民和剂局方》

茯苓半夏汤

治停痰留饮，胸膈满闷，咳嗽呕吐，气短恶心，以致饮食不下，并宜服之 茯苓（去皮，三两） 半夏（汤浸七次，五两）

上为粗末。每服四大钱，水一大盏，生姜七片，煎至七分，去滓，空心服。

上一页：细辛五味子汤
下一页：人参藿香汤


人参藿香汤 《太平惠民和剂局方》

人参藿香汤

治男子、妇人脾胃气弱，呕吐哕逆，饮食不下，手足逆冷，涎痰稠粘。又治似喘不喘，欲呕不呕，彻心愦愦，闷乱不安，或瘴疟诸疾，水浆粥药入口便吐，服之立效 服之百日痊安。此药温脾胃，化痰饮，消宿冷，止吐呕。

藿香（去梗） 人参（切片，各六两） 半夏（汤洗七次，姜汁制，二两半）

上捣为粗末，入人参令匀。每服三钱，水一盏半，生姜十片，煎至一盏，去滓，通口服。

孕妇忌。

上一页：茯苓半夏汤
下一页：半夏丸


半夏丸 《太平惠民和剂局方》

半夏丸

治肺气不调，咳嗽喘满，痰涎壅塞，心下坚满，短气烦闷，及风壅痰实，头目 膈不利，呕吐恶心，神思昏愦，心忪而热，涕唾稠粘，并皆治之。

白矾（枯过，十五两） 半夏（汤洗去滑，姜汁罨一宿，三斤）

上捣为细末，生姜自然汁为丸，如梧桐子大。每服二十丸，加至三十丸，食后，临卧时 生姜汤下。

上一页：人参藿香汤
下一页：杏参散


杏参散 《太平惠民和剂局方》

杏参散

除痰下气，治胸胁胀满，上气喘急，倚息不得睡卧，神思昏愦，宜服之。

桃仁（去皮、尖，麸炒） 人参（去芦） 杏仁（去皮、尖，麸炒） 桑白皮（蜜炒微 赤，再 上等分为细末。每服二钱，水一盏半，姜三片，枣一个，煎至七分，温服，不拘时候。

上一页：半夏丸
下一页：杏子汤


杏子汤 《太平惠民和剂局方》

杏子汤

治一切咳嗽，不问外感风寒，内伤生冷，及虚劳咯血，痰饮停积，悉皆治疗。

（出《易简方》） 人参（去芦） 半夏（汤洗七次） 茯苓（去皮） 芍药（去粉） 官桂（去皮，不见 火）

上 咀，每服四钱，水一盏半，杏仁去皮、尖，锉五枚，姜五片，煎至六分，去滓，食 前服。或感冒得之，加麻黄等分。如脾胃素实者，用罂粟壳去筋，碎锉，以醋淹，炒，等分 加之，每服添乌梅一个煎服，其效尤验。若呕逆恶心者，不可用此。一法去杏仁、人参，倍 加麻黄，添芍药如麻黄之数，干姜、五味子各增一半，名小青龙汤，大治久年咳嗽，痰涎壅 盛，夜不得睡，仍专治香港脚喘急。此方虽有麻黄，既有官桂，不致于发汗，服之不妨。一方 加麻黄、甘草、杏仁、五味子、茯苓等分，橘红倍之，尤为切当。又一方用紫苏叶、桑白皮 、麻黄、青皮、五味子、杏仁、甘草等分，生姜七片，乌梅一个，煎服。久年咳嗽，气虚喘 急，皆得其宜。二方中有麻黄，有汗人不宜服之。

上一页：杏参散
下一页：四七汤


四七汤 《太平惠民和剂局方》

四七汤

治喜、怒、悲、思、忧、恐、惊之气，结成痰涎，状如破絮，或如梅核，在咽 咯不出，咽不下，此七气所为也。或中脘痞满，气不舒快，或痰涎壅盛，上气喘急 饮中结，呕逆恶心，并宜服之。（出《易简方》） 半夏（五两） 茯苓（四两） 紫苏叶（二两） 浓朴（三两）

上 咀。每服四钱，水一盏半，生姜七片，枣一个，煎至六分，去滓，热服，不拘时候 。若因思虑过度，阴阳不分，清浊相干，小便白浊，用此药下青州白丸子，最为切当。妇人 恶阻，尤宜服之。一名浓朴半夏汤，一名大七气汤。《局方》有七气汤，用半夏五两，人参 、官桂、甘草各一两，生姜煎服，大治七气，并心腹绞痛。然药味太甜，恐未必能止疼顺气 。一方治七情所伤，中脘不快，气不升降，腹胁胀满，用香附子炒半斤，橘红六两，甘草一 两，煎服，尤妙。好事者谓其耗气，则不然。盖有是病，服是药也。

上一页：杏子汤
下一页：腽肭脐丸


腽肭脐丸 《太平惠民和剂局方》

腽肭脐丸

补虚壮气，暖背祛邪，益精髓，调脾胃，进饮食，悦颜色。治五劳七伤，真 腹冷痛，肢体酸疼，腰背拘急，脚膝缓弱，面色黧黑，肌肉消瘦，目暗耳鸣，口 中虚鸣，胁下刺痛，饮食无味，心常惨戚，夜多异梦，昼少精神，小便滑数，时 室不举，或梦交通，及一切风虚痼冷，并宜服之。

腽肭脐（一对，慢火酒炙令熟） 砂（研飞，二两） 精羊肉（熟切碎烂，研） 羊 髓（

以上六味，用无灰好酒一斗，同于银器内，慢火熬成膏，候冷入下项药。

阳起石（用浆水煮一日，细研飞过，焙干用） 人参（去芦） 补骨脂（酒炒） 钟乳粉（炼 木香 荜澄 二两） 肉桂（去粗 蓉（洗，切片，焙，四两） 白豆蔻（去壳，一两） 大附子（炮，去皮、脐，用青盐半斤，浆水一斗五升煮，候水尽，切

上件药各依法修事，捣，罗为末，入前膏内搜成剂，于臼内捣千余杵，丸如梧桐子大。

每服二十丸，空心，温酒下，盐汤亦得。

上一页：四七汤
下一页：菟丝子丸


菟丝子丸 《太平惠民和剂局方》

菟丝子丸

治肾气虚损，五劳七伤，少腹拘急，四肢酸疼，面色黧黑，唇口干燥，目暗 气短，夜梦惊恐，精神困倦，喜怒无常，悲忧不乐，饮食无味，举动乏力，心腹 痿缓，小便滑数，房室不举，股内湿痒，水道涩痛，小便出血，时有余沥，并宜 填骨髓，续绝伤，补五脏，去万病，明视听，益颜色，轻身延年，聪耳明目。又 分，远志去苗、心，半两，黑豆煮，不用石龙芮、泽泻、肉苁蓉。

菟丝子（净洗，酒浸） 泽泻 鹿茸（去毛，酥炙） 石龙芮（去土） 肉桂（去粗皮） 附子 焙干） 续 盆子（去枝

上为细末，以酒煮面糊为丸，如梧桐子大。每服二十丸，温酒或盐汤下，空心服。如脚膝无力，木瓜汤下，晚食前再服。

上一页：腽肭脐丸
下一页：金钗石斛丸


金钗石斛丸 《太平惠民和剂局方》

金钗石斛丸

治真气不足，元脏虚弱，头昏面肿，目暗耳鸣，四肢疲倦，百节酸疼，脚 .. 艰难，肌体羸瘦，面色黄黑，鬓发脱落，头皮肿痒，精神昏困，手足多冷，心 .. 刺痛，膝胫酸疼，不能久立，腰背拘急，不得俯仰，两胁胀满，水谷不消，腹 .. 无时，心悬噫醋，呕逆恶心，口苦咽干，吃食无味，恍惚多忘，气促喘乏，夜 .. 盗汗，小便滑数，或水道涩痛，一切元脏虚冷之疾，并能治之。常服补五脏，色，润发，进食肥肌，大壮筋骨。

川椒（去目，微炒出汗） 葫芦巴（炒） 巴戟天（去心） 地龙（去土炒，各四两） 苍朮（ 小豆 马

上为细末，酒煮面糊为丸，如梧桐子大。每服二十丸，温酒下，或盐汤亦得，空心，食前服之。

上一页：菟丝子丸
下一页：何首乌丸


何首乌丸 《太平惠民和剂局方》

何首乌丸

补暖腑脏，祛逐风冷，利腰膝，强筋骨，黑髭发，驻颜容。

何首乌（三斤，用铜刀或竹刀切如棋子大，木杵臼捣） 牛膝（去苗，锉，一斤）

上件药，以黑豆一斗净淘洗曝干，用甑一所，先以豆薄铺在甑底，然后薄铺何首乌，又铺豆，又薄铺牛膝。如此重重铺，令药、豆俱尽，安于釜上蒸之，令豆熟为度。去黑豆，取药曝干，又换豆蒸之，如此三遍，去豆取药，候干为末，蒸枣肉和丸，如梧桐子大。每服三十丸，温酒下，食前服。忌萝卜、葱、蒜。此药性温无毒，久服轻身，延年不老。

上一页：金钗石斛丸
下一页：石南丸


石南丸 《太平惠民和剂局方》

石南丸

治风毒，脚弱少力，脚重疼痹，脚肿生疮，脚下隐痛，不能踏地，脚膝筋挛，项背腰脊拘急不快，风毒上攻，头面浮肿，或生细疮，出黄赤汁，或手臂少力，牙龈宣烂，齿摇发落，耳中蝉声，头眩气促，心腹胀闷，小便时涩，大便或难 赤芍药 薏苡仁 赤小豆 当归（去芦） 石南叶 牵牛子 麻黄（去根、节） 陈皮 （去 苗） 五加皮

上为细末，以酒浸蒸饼为丸，如梧桐子大。每服十丸至十五、二十丸，木瓜汤下，早起 日中、临卧各一服。常服补益元气，令人筋骨壮健，耳目聪明，妇人血气亦可服之。不拘 候。

上一页：何首乌丸
下一页：八味丸


八味丸 《太平惠民和剂局方》

八味丸

治肾气虚乏，下元冷惫，脐腹疼痛，夜多漩溺，脚膝缓弱，肢体倦怠，面色黧 饮食。又治香港脚上冲，少腹不仁，及虚劳不足，渴欲饮水，腰重疼痛，少腹拘急，或男子消渴，小便反多；妇人转胞，小便不通，并宜服之。

牡丹皮 白茯苓 泽泻（各三两） 熟干地黄（八两） 山茱萸 山药（各四两） 附 子（炮

上为末。炼蜜丸如梧桐子大。每服十五丸至二十五丸，温酒下，空心，食前，日二服。

久服壮元阳，益精髓，活血驻颜，强志轻身。

上一页：石南丸
下一页：黄丸


黄丸 《太平惠民和剂局方》

黄丸

治丈夫肾脏风毒，上攻头面虚浮，耳内蝉声，头目昏眩，项背拘急；下注腰脚 疮，行步艰难，脚下隐疼，不能踏地。筋脉拘挛，不得屈伸，四肢少力，百节酸痛 痛，小便滑数，及瘫缓风痹，遍身顽麻。又疗妇人血风，肢体痒痛，脚膝缓弱，起 并宜服之。

黄 杜蒺藜（去圆） 川楝子 茴香（炒） 川乌（炮，去皮、脐） 赤小豆 地龙 （去土

上为细末，酒煮面糊为丸，如梧桐子大。每服十五丸，温酒盐汤亦得，妇人醋汤下，空 心服。

上一页：八味丸
下一页：茴香丸


茴香丸 《太平惠民和剂局方》

茴香丸

治丈夫元脏久虚，冷气攻冲，脐腹绞痛，腰背拘急，面色萎黄，饮食减少，及 肠气痛，并肾脏风毒，头面虚浮，目暗耳鸣，脚膝少力，肿痛生疮。妇人血脏虚冷 力，肢体疼痛，并宜服之。久服补虚损，除风冷，壮筋骨，明耳目。

威灵仙（洗去土） 川乌（炮，去皮、脐） 陈皮（去白） 防风（去苗） 川楝子（麸 炒） 萆 豆茴香（炒，

上为细末，以酒煮面糊为丸，如梧桐子大。每服空心及晚食前，温酒下二十丸，盐汤亦 得。小肠气痛，炒生姜、茴香酒下；脚转筋，木瓜汤下。妇人血脏虚冷，温醋汤下；脐腹绞 痛，滑泄冷痢，浓煎艾汤下。

上一页：黄丸
下一页：五补丸


五补丸 《太平惠民和剂局方》

五补丸

补诸虚，安五脏坚骨髓，养精神。

地骨皮 白茯苓（去皮） 牛膝（去苗，酒浸一宿） 熟干地黄 人参（各一两）

上为末，炼蜜为丸，如梧桐子大。每服三十丸，温酒下，空心，食前服。稍增至五十丸 日二服。服至十日及半月，觉气壅，即服七宣丸。服七宣丸二、三日，觉气散，即还服五 丸。久服去百病，髭发黑润。

上一页：茴香丸
下一页：无比山药丸


无比山药丸 《太平惠民和剂局方》

无比山药丸

治丈夫诸虚百损，五劳七伤，头痛目眩，手足逆冷，或烦热有时，或冷痹 随，饮食虽多，不生肌肉；或少食而胀满，体无光泽，阳气衰绝，阴气不行。

起阴阳，安魂魄，开三焦，破积聚，浓肠胃，强筋练骨，轻身明目，除风去 赤石脂 茯神（去皮、木） 巴戟（去心） 熟干地黄（酒浸尽） 山茱萸 牛膝（去 苗，酒 仲（去皮，炒）

上件为末，炼蜜和搜为丸，如梧桐子大。每服二十丸至三十丸，食前，温酒下，温米饮 亦得。服之七日后，令人身轻健，四体润泽，唇口赤，手足暖，面有光悦，消食，身体安和 音声清响，是其验也。十日后长肌肉。此药通中入脑，鼻必酸疼，勿怪。

上一页：五补丸
下一页：大山蓣丸


大山蓣丸 《太平惠民和剂局方》

大山蓣丸

治诸虚百损，五劳七伤，肢体沉重，骨节酸疼，心中烦悸，唇口干燥，面体少色，情 思不乐，咳嗽喘乏，伤血动气，夜多异梦，盗汗失精，腰背强痛，脐腹弦急，嗜 惊多忘，饮食减少，肌肉瘦瘁。又治风虚，头目眩晕，心神不宁，及病后气不复 损。久服补诸不足，愈风气百疾。

白朮 麦门冬（去心） 白芍药 杏仁（去皮、尖，麸炒黄） 防风（去芦、叉） 芎 （各 各二两半） 桔 （炙，七两） 大枣（一百 蔹（半两） 山蓣（七两半）

上为末，炼蜜与蒸枣同和丸，如弹子大。每服一丸，温酒或米饮化下，嚼服亦得，食前 常服养真气，益精补髓，活血驻颜。

上一页：无比山药丸
下一页：定志丸


定志丸 《太平惠民和剂局方》

定志丸

治心气不定，五脏不足，恍惚振悸，忧愁悲伤，差错谬忘，梦寐惊魇，恐怖不 无时，朝瘥暮剧，暮瘥朝剧，或发狂眩，并宜服之。

远志（去苗及心） 菖蒲（各二两） 人参 白茯苓（去皮，各三两）

上为细末，炼蜜丸，如梧桐子大，朱砂为衣。每服七丸，加至二十丸，温米饮下，食后，临卧，日三服。常服益心强志，令人不忘。

上一页：大山蓣丸
下一页：黄耆建中汤


黄耆建中汤 《太平惠民和剂局方》

黄耆建中汤

治男人、女人诸虚不足，小腹急痛，胁肋 胀，脐下虚满，胸中烦悸，面 干燥，少力身重，胸满短气，腰背强痛，骨肉酸疼，行动喘乏，不能饮食，或 或因病后不复，并宜服之。

黄 肉桂（去粗皮，各三两） 甘草（炙，二两） 白芍药（六两）

上为粗散。每服三钱，水一盏半，入生姜三、四片，大枣一枚，同煎一中盏，滤去滓，入饧少许，再煎令溶，稍热服，空心食前。

上一页：定志丸
下一页：人参黄散


人参黄散 《太平惠民和剂局方》

人参黄散

治虚劳客热，肌肉消瘦，四肢倦怠，五心烦热，口燥咽干，颊赤心忪，日 盗汗，胸胁不利，减食多渴，咳唾稠粘，时有脓血。

天门冬（去心，三十两） 半夏（汤洗七次，姜汁制） 知母 桑白皮（锉，炒） 赤 芍药 生干地黄

上为粗末。每服二大钱，以水一盏，煎至七分，去滓，温服，食后。

上一页：黄耆建中汤
下一页：成炼钟乳粉


成炼钟乳粉 《太平惠民和剂局方》

成炼钟乳粉

主五劳七伤，咳逆上气，治寒嗽，通音声，明目益精，安五脏，通百节，汁，益气补虚损，疗脚弱疼冷，下焦伤竭，强阴。久服延年益寿，好颜色，不 钟乳（不拘多少） 上取韶州者，无问浓薄，但颜色明净光泽者即堪入炼，唯黄、赤两色不任用。欲炼亦不 限多少，置钟乳于金、银器中，即以大铛中着水，沉金、银器于铛水中煮之，常令如鱼眼沸 ，水减即添。若薄乳，三日三夜即得，若粗肥浓管者，即七日七夜，候乳色变黄白即熟。如 疑生，更煮，满十日最佳。煮讫出金、银碗，其铛内煮乳黄浊水弃之，勿令人服，服必损人 咽喉，伤人肝肺，令人头痛，兼复下利不止。其有犯者，食猪肉即愈。弃此黄水讫，更着清 水，准前更煮，经半日许即出之，其水色清不变即止，乳无毒矣。即于瓷钵中，用玉锤着水 研之。其钵及锤须夹白练袋，笼口稍长作之，使锤得转，兼通上下，每日着水搅令匀调，勿 使着锤钵，即封系练袋，自作字记，勿使人开，一即免纤尘入中，二即免研人窃吃。研觉干 涩，即是水尽，即更添水，常令如稀米泔状，乳细者皆浮在上，粗者沉在下，复绕锤钵四边 研之，不及者即粗细不匀。为此，每日须一开或二开，搅括令匀，勿使着锤，即得匀熟，免 有粗细。研至四、五日，状若乳汁，研揩视之，状如书中白鱼腻即成。自然光白，便以水洗 之，不随水落者即熟。若得水而落者即未成，更须研之，以不落为限。熟讫，澄取曝干。每 服称半两，分为三服，用温酒调下，空腹服，更量病轻重增减。兼可合和为钟乳丸散。

上一页：人参黄散
下一页：玉霜丸


玉霜丸 《太平惠民和剂局方》

玉霜丸

治真气虚惫，下焦伤竭，脐腹弦急，腰脚软痛，精神困倦，面色枯槁，或亡血 沥失精，大便自利，小便滑数，肌肉消瘦，阳事不举。久服续骨联筋，秘精坚髓，却老还童，安魂定魄，换肌秘气，轻身壮阳，益寿住世。

天雄（十两，长大者，以酒浸七日了，掘一地坑，以半称炭火烧坑通赤，速去炭火令净 以醋二升泼于地坑内候干，乘热便投天雄在内，以盆合土拥之，经宿取出，去皮、脐） 磁 石（醋淬七次，更多为妙） 朱砂（飞研） 泽泻（洗，酒浸一宿，炙） 牛膝（去苗，酒 浸，焙 茴香（炒） 肉桂（去粗皮，各一两） 家韭子（微炒） 菟丝子（酒浸一伏时，蒸过，晒 干，杵，罗为末，之，各三两） 鹿茸（用 火炙令脆，半两） 白龙 一斗，蒸一伏时，以夹绢

上件一十六味，捣罗为细末，炼酒、蜜各半和丸，如梧桐子大。每服三十丸，空心，晚 食前温酒下。常服补真气，壮阳道。

上一页：成炼钟乳粉
下一页：预知子丸


预知子丸 《太平惠民和剂局方》

预知子丸

治心气不足，志意不定，神情恍惚，语言错妄，忪悸烦郁，愁忧惨戚，喜怒 少睡，夜多异梦，寤即惊魇，或发狂眩，暴不知人，并宜服之。

枸杞子（净） 白茯苓（去皮） 黄精（蒸熟） 朱砂（研，水飞） 预知子（去皮） 石 菖蒲 等分）

上件一十二味，捣，罗为细末，炼蜜丸，如龙眼核大，更以朱砂为衣。每服一丸，细嚼，人

上一页：玉霜丸
下一页：安肾丸


安肾丸 《太平惠民和剂局方》

安肾丸

治肾经久积阴寒，膀胱虚冷，下元衰惫，耳重唇焦，腰腿肿疼，脐腹撮痛，两 小腹坚疼，下部湿痒，夜梦遗精，恍惚多惊，皮肤干燥，面无光泽，口淡无味，不 大便溏泄，小便滑数，精神不爽，事多健忘。常服补元阳，益肾气。

肉桂（去粗皮，不见火） 川乌（炮，去皮、脐，各十六两） 桃仁（麸炒） 白蒺藜 （炒，炙） 萆 白

上为末，炼蜜为丸，如梧桐子大。每服三十丸，温酒或盐汤下，空心，食前。小肠气，炒茴香，盐酒下。

上一页：预知子丸
下一页：麝香鹿茸丸


麝香鹿茸丸 《太平惠民和剂局方》

麝香鹿茸丸

益真气，补虚惫。治下焦伤竭，脐腹绞痛，两胁胀满，饮食减少，肢节烦 腰腿沉重，行步艰难，目视茫茫，夜梦鬼交，遗泄失精，神情不爽，阳事不 气虚肠鸣，大便自利，虚烦盗汗，津液内燥，并宜服。

鹿茸（火燎去毛，酒浸，炙，七十两） 熟干地黄（净洗，酒浸，蒸，焙，十斤） 附 子（ 皮，炒去

上为末，炼蜜为丸，如梧桐子大，每一斤丸子，用麝香末一钱为衣。每服二十粒，温酒 下，盐汤亦得，食前服。（嘉定十年十二月申明改正）

上一页：安肾丸
下一页：妙香散


妙香散 《太平惠民和剂局方》

妙香散

治男子、妇人心气不足，志意不定，惊悸恐怖，悲忧惨戚，虚烦少睡，盗汗，饮食无味，头目昏眩。常服补益气血，安神镇心。

麝香（别研，一钱） 木香（煨，二两半） 山药（姜汁炙） 茯神（去皮、木） 茯 苓（去皮 砂（别研，

上为细末。每服二钱，温酒调服，不拘时候。

上一页：麝香鹿茸丸
下一页：养气丹


养气丹 《太平惠民和剂局方》

养气丹

治诸虚百损，脾元耗惫，真阳不固，三焦不和，上实下虚，中脘痰饮上攻，头 八风五痹，或猝暴中风，痰潮上膈，言语謇涩，神昏气乱，状若瘫痪；及奔豚肾气 腹连两胁，膨胀刺痛不可忍者。阴阳上下，气不升降，饮食不进，面无精光，肢体 种水气，香港脚上冲，腰背倦痛，夜梦鬼交，觉来盗汗，胃冷心疼，小便滑数，牵引 膝缓弱，步履艰难。妇人血海久冷，赤白带下，岁久无子，及阴毒伤寒，面青舌卷 言，四肢厥冷，不省人事者，急服百丸，用生姜、大枣煎汤灌之，即便回阳，命无 触冒寒邪，霍乱吐泻，手足逆冷，六脉沉伏，唇口青黑，腹胁攻刺，及男子阳事痿 酸疼，腹脐虚鸣，大便自滑，兼疗膈胃烦壅，痰饮虚鸣，百药不愈者。常服助养真 逐阴，温平不僭，消磨冷滞，克化饮食，使五脏安宁，六腑调畅，百病不侵。出入 将此药随行，缓急服饵，大有功效。

禹余粮石（火炼七次，醋淬七次，为末） 紫石英（火 一次） 赤石脂（火 一次，各半 斤）

以上五石各贮之，各研为细末，又以水研之。挹其清者，置之纸上，纸用筲箕盛，欲使 细末在纸上，而水滴在下，挹尽而止。既干，各用藏瓶盛贮，以盐水纸筋和泥固济，阴干。

以好硬炭五十斤分为五处，每一处用炭十斤，烧红作一炉子， 此五药，以纸灰盖之。两日 后，火尽灰冷，则再，如此三次，埋地坑内两日，出火毒，再研，入后药。

附子（炮，去皮、脐，二两） 肉苁蓉（净洗，酒浸一宿，焙干，一两半） 当归（酒 浸一 戟（盐汤浸，皮） 沉香 远志（去

以上各如法修制，同研为末，却入︰ 乳香（别研） 五灵脂（去砂，别研） 没药（去砂石，研，各一两）

以上三味，入众药同研，却入︰ 朱砂（或 或蒸） 阳起石（略，或只用酒煮） 钟乳粉（各一两）

以上三味别研，临时入。

上同入研，过罗为细末，用糯米粉煮糊为丸，每两作五十丸，阴干，入布袋内，擦令光 莹。每服五丸至十丸，空心，用温酒吞下，或姜盐汤，或枣汤下亦可，妇人用艾醋汤吞下。

上一页：妙香散
下一页：朴附丸


朴附丸 《太平惠民和剂局方》

朴附丸

治脾元虚弱，饮食迟化，食必多伤，腹痛肠鸣，脏腑滑泄，昼夜无度，胃气虚 饮食，呕哕恶涎。此药性温，兼治翻胃恶心，及久患脾泄冷泻之人，最宜服此。

浓朴（去粗皮，姜汁制） 附子（炮，去皮，各一斤） 神曲（炒，八两） 干姜（炮，三斤）

上为细末，酒煮面糊丸，如梧桐子大。每服三十丸，空心，食前，米饮或盐汤下亦得。

上一页：养气丹
下一页：川楝散


川楝散 《太平惠民和剂局方》

川楝散

治膀胱小肠气痛，脐下撮疼，上冲心腹，面色萎黄，脚下隐痛，四肢倦怠，不 夜多旋溺，外肾瘙痒。

川楝子（蒸，去皮、核） 破故纸（炒） 茴香（炒，各四两） 干姜（炮，一两） 葫 芦巴（

上为细末。每服二钱，空心，食前，热酒调下。

上一页：朴附丸
下一页：双和汤


双和汤 《太平惠民和剂局方》

双和汤

治男子、妇人五劳、六极、七伤，心肾俱虚，精血气少，遂成虚劳。百骸枯瘁 怠，寒热往来，咳嗽咽干，行动喘乏，面色痿黄，略有所触，易成他疾。或伤于冷 不消，脾疼腹痛，泻痢吐逆；或伤于热，则头旋眼晕，痰涎气促，五心烦热；或因 喜怒惊恐，病随而至，或虚胀而不思食，或多食而不生肌肉，心烦则虚汗盗汗，敢服燥药者，并宜服之。常服调中养气，益血育神，和胃进食，补虚损。

白芍药（七两半） 当归（洗，酒浸） 黄耆（蜜炙） 川芎 熟地黄（净洗，酒蒸，各三两）

上为细末。每服二钱，水一盏半，生姜三片，枣子一枚，煎至六分，空心，食前服。忌 生冷、果子等物。

上一页：川楝散
下一页：平补镇心丹


平补镇心丹 《太平惠民和剂局方》

平补镇心丹

治丈夫、妇人心气不足，志意不定，神情恍惚，夜多异梦，忪悸烦郁，及 少气多，四肢倦怠，足胫酸疼，睡卧不隐，梦寐遗精，时有白浊，渐至羸瘦。（又方见后）

酸枣仁（去皮、隔纸炒，二钱半） 车前子（去土，碾破） 白茯苓（去皮） 五味子 （去枝 门冬（去心 两） 朱砂（细研为

上为末，炼蜜丸，如梧桐子大。每服三十丸，空心，饭饮下，温酒亦得，加至五十丸。

常服益精髓，养气血，悦色驻颜。

翰林刘活庵云︰平补镇心丹方有二，此方有五味子、白茯苓、车前子、肉桂、人参、酸 枣仁，非惟可以治心气不足，而白浊消渴尤为切要之药。《局方》无此六味，却有生地黄、 苦梗、柏子仁、石菖蒲、当归，只宜治心气不足，肾气伤败，血少气多耳。

上一页：双和汤
下一页：十四味建中汤


十四味建中汤 《太平惠民和剂局方》

十四味建中汤

治荣卫不足，腑脏俱伤，积劳虚损，形体羸瘠，短气嗜卧，寒热头痛，痰沫，手足多冷，面白脱色，小腹拘急，百节尽疼，夜卧汗多，梦寐惊悸，频数，失血虚极，心忪面黑，脾肾久虚，饮食失亏。

当归（去芦，酒浸，焙干） 白芍药（锉） 白朮（锉，洗） 甘草（炙） 人参（去 芦） 麦门 （酒浸一宿） 半夏（ 宿，焙干，各等分）

上 咀，为粗散。每服三钱，水一盏半，生姜三片，枣子一枚，煎至一盏，去滓，食前 温服。

上一页：平补镇心丹
下一页：思仙续断丸


思仙续断丸 《太平惠民和剂局方》

思仙续断丸

治脾肾风虚，毒瓦斯流注，腿膝酸疼，艰于步履，小便遗沥，大便后重。此 调中益精凉血，坚强筋骨，益智轻身耐老。

木瓜（去瓤，三两） 续断 萆 （各六两） 牛膝（洗，去芦，酒浸一宿，焙） 薏 苡仁（ 各二两）

上为末，醋糊丸。每服三十至五十丸，空心，食前，温酒盐汤任下。

上一页：十四味建中汤
下一页：黄六一汤


黄六一汤 《太平惠民和剂局方》

黄六一汤

大治男子、妇人诸虚不足，肢体劳倦，胸中烦悸，时常焦渴，唇口干燥，能饮食。或先渴而欲发疮疖，或病痈疽而后渴者，尤宜服此。常服平补气血，黄 （去芦，蜜炙，六两） 甘草（炙，一两）

上 咀。每二钱，水一盏，枣一枚，煎至七分，去滓，温服，不拘时。

上一页：思仙续断丸
下一页：木瓜丸


木瓜丸 《太平惠民和剂局方》

木瓜丸

治肾经虚弱，腰膝沉重，腿脚肿痒，注破生疮，脚心隐痛，筋脉拘挛，或腰膝 履艰难，举动喘促，面色黧黑，大小便秘涩，饮食减少，无问新久，并宜服之。

狗脊（去毛，六两） 大艾（去梗，四两，糯米糊调成饼，焙干，为末） 木瓜（去瓤，四两） 酒浸一宿，各二

上为细末，炼蜜为丸，如梧桐子大。每服二十丸，渐加至三十丸，空心，食前温酒吞下盐汤亦可。

上一页：黄六一汤
下一页：茱萸内消丸


茱萸内消丸 《太平惠民和剂局方》

茱萸内消丸

治肾与膀胱经虚，为邪气所搏，结成寒疝，伏留不去，脐腹 刺，小肠气 疼不可忍，阴核偏大，肤囊痈肿，结硬牵急，重大滋长，瘙痒疼痛，时出黄 沉重，足胫肿满，行步艰难，累经治疗，不见减瘥，服之渐渐内消，不动大 补虚消疝，温养肾经。此药不热，无毒，若志心服饵，其效如神。

吴茱萸（汤洗七次，焙） 陈皮（去白） 川楝（蒸，去皮、核） 肉桂（去粗皮，不 见火） 两） 木香（不见火

上为细末，酒糊丸，如梧桐子大。每服三十丸至五十丸，空心，温酒或盐汤吞下。

上一页：木瓜丸
下一页：青娥丸


青娥丸 《太平惠民和剂局方》

青娥丸

治肾气虚弱，风冷乘之，或血气相搏，腰痛如折，起坐艰难，俯仰不利，转侧 因劳役过度，伤于肾经，或处卑湿，地气伤腰，或坠堕伤损，或风寒客搏，或气滞 令腰痛，或腰间似有物重坠，起坐艰辛者，悉能治之。（又方见后）

胡桃（去皮、膜二十个） 蒜（熬膏，四两） 破故纸（酒浸，炒，八两） 杜仲（去 皮，姜

上为细末，蒜膏为丸。每服三十丸，空心温酒下，妇人淡醋汤下。常服壮筋骨，活血脉 乌髭须，益颜色。

上一页：茱萸内消丸
下一页：接气丹


接气丹 《太平惠民和剂局方》

接气丹

治真元虚惫，阴邪独盛，阳气暴绝，或大吐大泻，久痢虚脱等病。余同黑锡丹 药尤佳。

沉香（一两） 硫黄（如黑锡丹砂子结，放冷，研为细末） 黑锡（去滓称，各二两） 牛 膝 香茴香（ 芦巴（炒） 阳起 各一两）

上件药，并砂子四两，并捣为细末，和停，用糯米粉酒煮糊为丸，如梧桐子大。温酒、 盐汤空心吞下五十丸。

上一页：青娥丸
下一页：宁志膏


宁志膏 《太平惠民和剂局方》

宁志膏

治心脏亏虚，神志不守，恐怖惊惕，常多恍惚，易于健忘，睡卧不宁，梦涉危 心疾，并皆治之。

酸枣仁（微炒，去皮） 人参（各一两） 辰砂（研细水飞，半两） 乳香（以乳钵 坐水盆中 上四味研和停，炼蜜丸，如弹子大。每服一粒，温酒化下，枣汤亦得，空心 临卧服。

上一页：接气丹
下一页：三仙丹


三仙丹 《太平惠民和剂局方》

三仙丹

（又名长寿丸） 治肾经虚寒，元气损弱，神衰力怯，目暗耳聋。

胃，壮气搜风，驻颜活血，增筋力，乌髭须。

川乌头（一两，生，去皮，锉作骰子块，用盐半两，同炒黄色，去盐） 茴香（净称三 两，炒令香透） 苍朮二两（米泔浸一宿，刮去皮，切碎，取葱白一握，同炒黄色，去葱）

上为细末，酒煮面糊丸，如梧桐子大。每服五、七十丸，空心温酒、盐汤任下。

上一页：宁志膏
下一页：乐令建中汤


乐令建中汤 《太平惠民和剂局方》

乐令建中汤

治血气劳伤，五脏六腑虚损，肠鸣神倦，荣卫不和，退虚热，除百病。

前胡 细辛 黄 （蜜涂炙） 人参 桂心 橘皮（去白） 当归（洗去土） 白芍药 茯 苓

上 咀。每服四钱，姜四片，枣一个，水一盏，煎至七分，去滓，微热服，不拘时候。

上一页：三仙丹
下一页：金铃子丸


金铃子丸 《太平惠民和剂局方》

金铃子丸

治肾气发动，牵引疼痛，脐腹弦急，攻冲不定。

金铃子（去核，炒，四两） 益智仁 葫芦巴（炒） 石菖蒲 破故纸（炒） 茴香（炒） 巴

上为末，酒煮面糊为丸，如梧子大。每五十丸，盐汤、温酒任下。

上一页：乐令建中汤
下一页：张走马玉霜丸


张走马玉霜丸 《太平惠民和剂局方》

张走马玉霜丸

疗男子元阳虚损，五脏气衰，夜梦遗泄，小便白浊，脐下冷疼，阳事不 渐致瘦弱，变成肾劳，眼昏耳鸣，腰膝酸疼，夜多盗汗，并宜服之，自然精 泄，留浊去清，精神安健。如妇人宫脏冷，月水不调，赤白带漏，久无子息 退不生，肌肉干黄，容无光泽，并宜服此药。

大川乌（用蚌粉半斤同炒，候裂，去蚌粉不用） 川楝子（麸炒，各八两） 破故纸（炒） 巴戟（去心，各四两） 茴香（焙，六两）

上件碾为细末，用酒打面糊为丸，如梧桐子大。每服三、五十丸，用酒或盐汤下，空心 食前。

上一页：金铃子丸
下一页：降心丹


降心丹 《太平惠民和剂局方》

降心丹

心肾不足，体热盗汗，健忘遗精，及服热药过多，上盛下虚，气血不降，小便 浊不清。常服镇益心神，补虚养血，益丹田，秘精气。

熟干地黄（净洗，酒浸，蒸，焙干） 天门冬（去心） 麦门冬（去心，各三两） 茯 苓（去 不见火） 朱

上为末，炼蜜为丸，如梧桐子大。每服三十丸，煎人参汤吞下。

上一页：张走马玉霜丸
下一页：黄鳖甲散


黄鳖甲散 《太平惠民和剂局方》

黄鳖甲散

治虚劳客热，肌肉消瘦，四肢倦怠，五心烦热，口燥咽干，颊赤心忪，日 盗汗，胸胁不利，减食多渴，咳唾稠粘，时有脓血。

人参 肉桂（去粗皮） 苦梗（各一两六钱半） 生干地黄（洗，焙干，三两三钱） 半 夏（ 冬（去心，焙 土） 柴胡（去芦，各 上锉为粗末。每服二大钱，水一盏，煎至七分，去滓温服，食后。

上一页：降心丹
下一页：四神丹


四神丹 《太平惠民和剂局方》

四神丹

治百病，补五脏，远疫疠，却岚瘴，除尸疰蛊毒，辟鬼魅邪气。大治男子、妇 损，精髓耗伤，形羸气乏，中满下虚，致水火不交，及阴阳失序，精神困倦，面色 血盗汗，遗沥失精，大便自利，小便滑数，梦寐惊恐，阳事不举，腰腿沉重，筋脉 治一切沉寒痼冷， 癖疝瘕，脐腹绞痛，久泻久痢，伤寒阴证，脉候沉微，身凉自 厥冷。妇人百病，胎脏久冷，绝孕无子，赤白带下，月候不调，服诸药久不瘥，悉 此丹假阴阳造化之功，得天地中和之气，即与寻常一 一炼僭燥丹药功效不同。此 髓，安魂定魄，悦泽颜色，轻身保寿。苟不恃药力纵情欲，久久服之，可通仙道。

雄黄 雌黄 硫黄 朱砂（各五两）

上件研细，入瓷盒内，将马鞭草为末，盐泥固济，慢火四围烧，一日一夜取出，再研 细末，以糯米粽研为糊，丸如豆大。每服一粒，绝早空心，新汲水吞下。妊妇不可服。忌 羊血、葵菜。

上一页：黄鳖甲散
下一页：十全大补汤


十全大补汤 《太平惠民和剂局方》

十全大补汤

治男子、妇人诸虚不足，五劳七伤，不进饮食，久病虚损，时发潮热，气 疼痛，夜梦遗精，面色萎黄，脚膝无力，一切病后气不如旧，忧愁思虑伤动血 脾肾气弱，五心烦闷，并皆治之。此药性温不热，平补有效，养气育神，醒 邪，温暖脾肾，其效不可具述。

人参 肉桂（去粗皮，不见火） 川芎 地黄（洗，酒蒸，焙） 茯苓（焙） 白朮（焙） 甘 上一十味，锉为粗末。每服二大钱，水一盏，生姜三片，枣子二个，同煎至七分，不拘 时候温服。

上一页：四神丹
下一页：秦艽鳖甲散


秦艽鳖甲散 《太平惠民和剂局方》

秦艽鳖甲散

治男子、妇人气血劳伤，四肢倦怠，肌体消弱，骨节烦疼，头昏颊赤，肢 萎黄，唇焦口干，五心烦热，痰涎咳嗽，腰背引痛，乍起乍卧，梦寐不宁，神 盗汗，口苦无味，不美饮食；及治山岚瘴气，寒热往来，并能治之。

荆芥（去梗） 贝母（去心） 天仙藤 前胡（去芦） 青皮（去白） 柴胡（去芦） 甘 草（炙） 两，焙） 白芷 肉桂（去粗皮） 羌活（各半两）

上为细末。每服二钱，水一盏，生姜三片，同煎至八分，稍热服，不拘时候，酒调亦得 常服养气血，调荣卫，解倦怠。

上一页：十全大补汤
下一页：沉香鳖甲散


沉香鳖甲散 《太平惠民和剂局方》

沉香鳖甲散

治男子、妇人五劳七伤，气血虚损，腰背拘急，手足沉重，百节酸疼，面 倦怠，行动喘乏，胸膈不快，咳嗽痰涎，夜多异梦，盗汗失精，嗜卧少力，肌 饮食，日渐羸弱，一切劳伤，诸虚百损，并能治之。

干蝎（二钱半） 沉香（不见火） 人参（去芦） 木香（不见火） 巴戟（去心） 牛 膝（去芦 宿，炒） 川当归（ 鳖甲（醋浸，去裙，炙黄 豆蔻（四个）

上为细末。每服二钱，水一盏，葱白二寸，生姜三片，枣子二枚，擘破，同煎至七分，空心，食前。

上一页：秦艽鳖甲散
下一页：小菟丝子丸


小菟丝子丸 《太平惠民和剂局方》

小菟丝子丸

治肾气虚损，五劳七伤，少腹拘急，四肢酸疼，面色黧黑，唇口干燥，目 气短，夜梦惊恐，精神困倦，喜怒无常，悲忧不乐，饮食无味，举动乏力，心 痿缓，小便滑数，房室不举，股内湿痒，水道涩痛，小便出血，时有遗沥，并 填骨髓，续绝伤，补五脏，去万病，明视听，益颜色，轻身延年，聪耳明目。

石莲肉（二两） 菟丝子（酒浸，研，五两） 白茯苓（焙，一两） 山药（二两，内 七钱半

上为细末，用山药糊搜和为丸，如梧桐子大。每服五十丸，温酒或盐汤下，空心服。如 脚膝无力，木瓜汤下，晚食前再服。

上一页：沉香鳖甲散
下一页：沉香鹿茸丸


沉香鹿茸丸 《太平惠民和剂局方》

沉香鹿茸丸

治真气不足，下元冷惫，脐腹绞痛，胁肋虚胀，脚膝缓弱，腰背拘急，肢 精光，唇口干燥，目暗耳鸣，心忪气短，夜多异梦，昼少精神，喜怒无时，悲 盗汗，饮食无味，举动乏力，夜梦鬼交，遗泄失精，小便滑数，时有余沥，阴 不兴，并宜服之。

沉香（一两） 附子（炮，去皮、脐，四两） 巴戟（去心，二两） 鹿茸（燎去毛，酒浸，两）

上件为细末，入麝香一钱半，别研入和匀，炼蜜为丸，如梧桐子大。每服四、五十粒，好酒或盐汤空心吞下。常服养真气，益精髓，明视听，悦色驻颜。

上一页：小菟丝子丸
下一页：椒附丸


椒附丸 《太平惠民和剂局方》

椒附丸

补虚壮气，温和五脏。治下经不足，内挟积冷，脐腹弦急，痛引腰背，四肢倦 黧黑，唇口干燥，目暗耳鸣，心忪短气，夜多异梦，昼少精神，时有盗汗，小便滑 白浊，脚膝缓弱，举动乏力，心腹胀满，不进饮食，并宜服之。

附子（炮，去皮、脐） 川椒（去目，炒出汗） 槟榔（各半两） 陈皮（去白） 牵 牛（微炒） 上八味锉碎，以好米醋，于瓷器内，用文武火煮，令干，焙为细末，醋煮面糊为丸，如梧桐子大。每服三十丸，盐酒或盐汤空心食前吞下。妇人血海冷，当归酒下。泄泻，饭饮 下。冷痢，姜汤下。赤痢，甘草汤下。极暖下元，治肾气亏乏，及疗腰疼。

上一页：沉香鹿茸丸
下一页：平补镇心丹


平补镇心丹 《太平惠民和剂局方》

平补镇心丹

治证与前平补镇心丹同。

熟干地黄 生干地黄 干山药 天门冬 麦门冬（去心） 柏子仁 茯神〔各四两，（一 本七两）〕 辰砂（别研为衣） 苦梗（炒，各三两） 石菖蒲（节密者，十六两） 远志 （去心，以甘

上为细末，炼蜜为丸，如梧桐子大。每服三十丸，空心，饭饮吞下，温酒亦得，渐加至 五十丸。宜常服，益精髓，养气血，明视听，悦色驻颜。

上一页：椒附丸
下一页：青娥丸


青娥丸 《太平惠民和剂局方》

青娥丸

治证与前青娥丸同。

胡桃肉（三十个，去皮、膜，别研如泥） 补骨脂（用芝麻同于银器内炒熟） 杜仲皮 （去

上为细末，入研药令匀，酒糊丸，如梧桐子大。每服三、五十丸，温酒、盐汤下，空心 食前服。

上一页：平补镇心丹
下一页：威喜丸


威喜丸 《太平惠民和剂局方》

威喜丸

治丈夫元阳虚惫，精气不固，余沥常流，小便白浊，梦寐频泄，及妇人血海久 白漏、白淫，下部常湿，小便如米泔；或无子息。

黄蜡（四两） 白茯苓（去皮，四两，作块，用猪苓一分，同于瓷器内煮二十余沸，出，晒干，不用猪苓） 上以茯苓为末，熔黄蜡搜为丸，如弹子大。空心细嚼，满口生津，徐徐咽服，以小便清 为度。忌米醋，只吃糠醋，切忌使性气。

上一页：青娥丸
下一页：远志丸


远志丸 《太平惠民和剂局方》

远志丸

治丈夫、妇人心气不足，肾经虚损，思虑太过，精神恍惚，健忘多惊，睡卧不 耗败，遗沥泄精，小便白浊，虚汗盗汗，耳或聋鸣，悉主之。

远志（去心，姜汁炒） 牡蛎（，取粉，各二两） 白茯苓（去皮） 人参 干姜（炮） 辰

上为细末，炼蜜为丸，如梧桐子大。每服三十粒，空心，食前，煎灯心盐汤下，温酒亦 可。此药性温无毒，常服补益心肾，聪明耳目，定志安神，滋养气血。

上一页：威喜丸
下一页：小安肾丸


小安肾丸 《太平惠民和剂局方》

小安肾丸

治肾气虚乏，下元冷惫，夜多旋溺，肢体倦怠，渐觉羸瘦，腰膝沉重，嗜卧 昏愦，耳作蝉鸣，面无颜色，泄泻肠鸣，眼目昏暗，牙齿蛀痛，并皆治之。

香附子 川乌 川楝子（以上各一斤，用盐四两，水四升同煮，候干锉，焙） 熟干地黄 上六味为细末，酒糊为丸，如梧桐子大。每服二十丸至三十丸，空心卧服，盐汤、盐酒 任下。常服补虚损，益下元。

上一页：远志丸
下一页：三建丹


三建丹 《太平惠民和剂局方》

三建丹

壮元阳，补真气。治劳伤虚损，下经衰竭，肾气不固，精溺遗失，脏腑自利，或脉理如丝，形肉消脱，或恶闻食气，声嘶失音。

阳起石（火 通红） 附子（炮，去皮、脐） 钟乳粉（各等分）

上为细末和匀，用糯米糊为丸，如梧桐子大。每服二十丸至三十丸，米饮送下，食前服忌豉汁、羊血。

上一页：小安肾丸
下一页：伏火二气丹


伏火二气丹 《太平惠民和剂局方》

伏火二气丹

治真元虚损，精髓耗伤，肾气不足，面黑耳焦，下虚上盛，头目眩晕，心 吐逆，虚劳盗汗，水气喘满，全不入食。妇人血气久冷，崩中漏下，症瘕块癖 造化之功，济心肾交养之妙，大补诸虚。

硫黄（四两） 黑锡 水银 丁香（不见火） 干姜（各半两） 上先熔黑锡，后下水银，结砂子，与硫黄一处，再研成黑灰色，次入余药研匀，用生姜 自然汁煮糊为丸，如梧桐子大。每服十粒至十五粒，浓煎生姜汤下，空心，食前。

上一页：三建丹
下一页：灵砂


灵砂 《太平惠民和剂局方》

灵砂

性温无毒，主五脏百病，益精养神，补气明目，安魂魄，通血脉，止烦满，杀邪 治荣卫不交养，阴阳不升降，上盛下虚，头旋气促，心腹冷痛，翻胃吐逆，霍乱转筋 滑泄，赤白下痢。久服通神，轻身不老，令人心灵。此丹按仙经服饵之法，会五行符 体性轻清，不随烟焰飞走，男女老幼皆可服。

水银（一斤） 硫黄（四两） 上二味，用新铁铫炒成砂子，或有烟焰即以醋洒，候研细，入水火鼎，醋调赤石脂封口 铁线扎缚晒干，盐泥固济，用炭二十斤，如鼎子裂，笔蘸赤石脂频抹其处。火尽为度，宿取出，研为细末，糯米糊为丸，如麻子大。每服三粒，空心，枣汤、米饮、井华水、人 汤任下，量病轻重增至五、七粒。忌猪、羊血，绿豆粉、冷滑之物。

上一页：伏火二气丹
下一页：上丹


上丹 《太平惠民和剂局方》

上丹

养五脏，补不足，固真元，调二气，和荣卫，保神守中，久服轻身耐老，健力美 降心火，交肾水，益精气。男子绝阳，庶事不兴。女子绝阴，不能妊娠。腰膝重痛 败，面色黧黑，心劳志昏，寤寐恍惚，烦愦多倦，余沥梦遗，膀胱邪热，五劳七伤 瘦，上热下冷，难任补药，服之半月，阴阳自和，容色肌肉光润悦泽。开心意，安 饮食，养胃气。

五味子（半斤） 蛇床子 百部根（酒浸一宿） 菟丝子（酒浸，别研） 白茯苓 肉 苁蓉（ 药远志（去

上为末，蜜丸如梧桐子大。食前温酒、盐汤任下三十丸。春煎干枣汤；夏加五味子四 两

上一页：灵砂
下一页：鹿茸四斤丸


鹿茸四斤丸 《太平惠民和剂局方》

鹿茸四斤丸

治肝肾虚热淫于内，致筋骨痿弱，不自胜持，起居须人，足不任地，惊恐 作，饮食无味，不生气力，诸虚不足。

肉苁蓉（酒浸） 天麻 鹿茸（燎去毛，酥炙） 菟丝子（酒浸通软，别研细） 熟地 黄牛

上为末，蜜丸如梧桐子大。每服五十丸，温酒、米汤，食前下。

上一页：上丹
下一页：玄兔丹


玄兔丹 《太平惠民和剂局方》

玄兔丹

治三消渴利神药，常服禁遗精，止白浊，延年。

菟丝子（酒浸通软，乘湿研，焙干，别取末，十两） 五味子（酒浸，别为末，称七两） 白

上为末，别碾干山药末六两，将所浸酒余者添酒煮糊，搜和得所，捣数千杵，丸如梧桐 子大。每服五十丸，米汤下，空心食前。

上一页：鹿茸四斤丸
下一页：龙齿镇心丹


龙齿镇心丹 《太平惠民和剂局方》

龙齿镇心丹

治心肾气不足，惊悸健忘，梦寐不安，遗精面少色，足胫酸疼。

龙齿（水飞） 远志（去心，炒） 天门冬（去心） 熟地黄 山药（各六两，炒） 茯 神麦

上为末，蜜丸如梧桐子大。每服三十丸至五十丸，空心温酒、米汤任下。

上一页：玄兔丹
下一页：羊肉丸


羊肉丸 《太平惠民和剂局方》

羊肉丸

治真阳耗竭，下元伤惫，耳叶焦枯，面色黧黑，腰重脚弱，元气衰微。常服固 益精驻颜。

川楝子（炒） 续断（炒，去丝） 茯苓 茴香 补骨脂（炒） 附子（炮，去皮、脐） 葫芦 皮、尖，别

上为末，精羊肉四两，酒煮烂，研极细，入面煮糊，丸如梧桐子大。盐汤、温酒，空心 任下三、五十丸。

上一页：龙齿镇心丹
下一页：苁蓉大补丸


苁蓉大补丸 《太平惠民和剂局方》

苁蓉大补丸

治元脏虚惫，血气不足，白浊遗泄，自汗自利，口苦舌干，四肢羸瘦，妇 之。

木香（炮） 附子（炮，去皮、脐） 茴香（炒） 肉苁蓉（酒浸） 川椒（炒去汗，各十两） 泽泻 葫芦巴

上为细末，蜜丸如梧桐子大。盐酒、盐汤空腹任下三、五十丸。

上一页：羊肉丸
下一页：十四友丸


十四友丸 《太平惠民和剂局方》

十四友丸

补心肾虚，怔忪昏愦，神志不宁，睡卧不安。故《经》曰︰“脏有所伤，情 不能知其病，则卧不安。” 熟地黄 白茯苓 白茯神（去木） 人参 酸枣仁（炒） 柏子仁（别研） 紫石英（别 研） 砂（别研，

上为末，同别研四味，炼蜜为丸，如梧桐子大。每服三十丸，食后枣汤下。

上一页：苁蓉大补丸
下一页：钟乳白泽丸


钟乳白泽丸 《太平惠民和剂局方》

钟乳白泽丸

治丈夫诸虚百损，五劳七伤，真气不足，元脏不固，神志俱耗，筋力顿衰 耳内虚鸣，心腹急痛，气逆呕吐，痰嗽喘促，胸膈胀闷，脾泄下痢，遗精便浊 脉微欲绝。妇人血海虚冷，崩漏不止，赤白带下，经候不调，脐腹时痛，面无 进。但是一切虚劳之疾，并宜服之。

白檀香（取末） 滴乳香（别研，各一两） 阳起石（ 令通红，研） 附子（炮，去 皮、脐，上和匀，滴水搜成剂，分作六十丸。每服一丸，水一盏，煎化及七分盏，空心热服，如 急病，不拘时。久服补益精血，助阳消阴，安心神，定魂魄，延年增寿，起死回生。

上一页：十四友丸
下一页：三建汤


三建汤 《太平惠民和剂局方》

三建汤

治真气不足，元阳久虚，寒邪攻冲，肢节烦疼，腰背酸痛，自汗厥冷，大便滑 白浊，及中风涎潮，不省人事，伤寒阴证，厥逆脉微，皆可服之。

天雄（炮，去皮、脐） 附子（炮，去皮、脐） 大川乌（炮，去皮、脐，各等分）

上为粗末。每服四钱，水二盏，生姜十五片，煎至八分，去滓温服，不拘时候。

上一页：钟乳白泽丸
下一页：十全饮


十全饮 《太平惠民和剂局方》

十全饮

治诸虚百损，荣卫不和，形体羸瘦，面色痿黄，脚膝酸疼，腰背倦痛，头眩耳 舌干，骨热内烦，心忪多汗，饮食进退，寒热往来，喘嗽吐衄，遗精失血。妇人崩 不调。凡病后未复旧，及忧虑伤动血气，此药平补有效，最宜服之。

熟干地黄 白茯苓 人参 桂（去粗皮，不见火） 川当归（去芦） 白芍药 川芎 白 朮

上为粗末。每服三钱，水一盏半，生姜三片，枣子一枚，煎至七分，去滓温服，不拘时 候。

上一页：三建汤
下一页：二气丹


二气丹 《太平惠民和剂局方》

二气丹

助阳消阴，正气温中。治内虚里寒，冷气攻击，心胁脐腹，胀满刺痛，泄利无 不止，自汗时出，小便不禁，阳气渐微，手足厥冷，及伤寒阴证，霍乱转筋，久下气羸困，一切虚寒痼冷，并宜服之。

硫黄（细研） 肉桂（去皮，为末，各一分） 干姜（炮，为末） 朱砂（研为衣，各 二钱） 上并研匀，用细面糊为丸，如梧桐子大。每服三十丸，煎艾盐汤放冷下，空心食前服。

上一页：十全饮
下一页：崔氏乌头丸


崔氏乌头丸 《太平惠民和剂局方》

崔氏乌头丸

治风冷邪气，入乘心络，或腑脏暴感风寒，上乘于心，令人卒然心痛，或 乍甚，经久不瘥，并宜服之。

附子（炮，去皮、脐） 川乌（炮，去皮、脐） 赤石脂（各三两） 蜀椒（去目及闭 口者，上六件捣，罗细末，蜜和为丸，如梧桐子大。每服三丸，温酒下，觉至痛处，痛即止。

若不止，加至五、六丸，以知为度。若早朝服，无所觉，至午时再服三丸，夜又服三丸。若 久心痛，每旦服三丸，稍加至十丸，尽一剂遂终身不发。忌猪肉、生葱。

上一页：二气丹
下一页：曹公卓钟乳丸


曹公卓钟乳丸 《太平惠民和剂局方》

曹公卓钟乳丸

主五劳七伤，肺损气急。疗丈夫衰老，阳气绝，手足冷，心中少气，髓 烦，口干不能食。此药下气消食，长肌和中，安五脏，除万病。

菟丝子（酒浸，捣，焙） 石斛（去根，各一两） 钟乳粉（二两） 吴茱萸（汤洗七 次，炒

上为细末，炼蜜和丸，如梧桐子大。每服七丸，空心，温酒或温汤、米饮下，日再。服讫行数百步，饮温酒三合，复行二、三百步，觉口胸内热稍定，即食干饭豆酱，过一日食如 常，须暖将息。不得闻见尸秽等气，亦不可食粗、臭、陈恶食。初服七日内勿为阳事，过七 日后任性，然亦不宜伤多。服过半剂觉有效，即相续服三剂，终身更无所忌。

上一页：崔氏乌头丸
下一页：金液丹


金液丹 《太平惠民和剂局方》

金液丹

固真气，暖丹田，坚筋骨，壮阳道，除久寒痼冷，补劳伤虚损。治男子腰肾久 积聚，胁下冷癖，腹中诸虫，失精遗溺，形羸力劣，脚膝疼弱，冷风顽痹，上气衄 寒热，霍乱转筋，虚滑不利。又治痔 湿 生疮，下血不止。及妇人血结寒热，阴 硫黄（净拣去砂石，十两，研细飞过，用瓷盒子盛，以水和赤石脂封口，以盐泥固济，晒干，地内先埋一小罐子，盛水令满，安盒子在上，用泥固济讫，慢火养七日七夜，候足，加顶火一斤，候冷取出，研为细末） 上药末一两，用蒸饼一两，汤浸，握去水，搜为丸，如梧桐子大。每服三十丸，多至百 丸，温米饮下，空心服之。又治伤寒阴证，身冷脉微，手足厥逆，或吐或利，或自汗自止，或小便不禁，不拘丸数，宜并服之。得身热脉出为度。

上一页：曹公卓钟乳丸
下一页：橘皮煎丸


橘皮煎丸 《太平惠民和剂局方》

橘皮煎丸

治久虚积冷，心腹疼痛，呕吐痰水，饮食减少，胁肋虚满，脐腹弦急，大肠虚滑，小便 利数，肌肤瘦悴，面色痿黄，肢体怠惰，腰膝缓弱。及治 癖积聚，上气咳嗽，肠风痔 。妇人血海虚冷，赤白带下，久无子息，并宜服之。

当归（去芦，先焙） 萆 浓朴（去粗皮，姜汁制） 肉苁蓉（酒浸，微炙，切，焙 干） 如粉） 石斛（ 者，焙干） 鹿茸（茄子 捣） 三棱（煨熟，乘热捣碎 十五两）

上为细末，用酒五升，于银、石器内，将橘皮末煎熬如饧，却将诸药末入在内，一处搅 和搜匀，仍入臼内，捣五百杵，丸如梧桐子大。每服二十丸，空心温酒下，盐汤亦得。

上一页：金液丹
下一页：附子理中丸


附子理中丸 《太平惠民和剂局方》

附子理中丸

治脾胃冷弱，心腹绞痛，呕吐泄利，霍乱转筋，体冷微汗，手足厥寒，心 雷鸣，呕哕不止，饮食不进，及一切沉寒痼冷，并皆治之。

附子（炮，去皮、脐） 人参（去芦） 干姜（炮） 甘草（炙） 白朮（各三两）

上为细末，用炼蜜和为丸，每两作一十丸。每服一丸，以水一盏化破，煎至七分，稍热 服之，空心食前。

上一页：橘皮煎丸
下一页：北亭丸


北亭丸 《太平惠民和剂局方》

北亭丸

治脾元气弱，久积阴冷，心腹胁肋，胀满刺痛，面色青黄，肌体瘦弱，怠惰嗜 多伤，噫气吞酸，哕逆恶心，腹中虚鸣，大便泄利，胸膈痞塞，食饮不下，呕哕霍 转筋，及五膈五噎， 癖瘕聚，翻胃吐食，久痛久痢，并皆治之。

缩砂仁 胡椒 肉桂（去粗皮） 浓朴（去粗皮，姜汁炙） 附子（炮，去皮、脐） 川 芎 北亭（即 半） 阿魏（醋化

上为末，用银、石锅，内入好酒，醋五升，白沙蜜一十两，先下北亭、阿魏、青盐三味 ，并好头面一升，同煎稠粘，便下药末半斤以来，更煎如稀面糊，渐渐入药末煎得所，离火 取出，更以干药末和搜成剂，更捣一千杵，丸如梧桐子大。每服十五丸，微嚼破，用生姜盐 汤下，温酒亦得，空心服之。忌羊血、豉汁。

上一页：附子理中丸
下一页：沉香荜澄茄散


沉香荜澄茄散 《太平惠民和剂局方》

沉香荜澄茄散

治下经不足，内挟积冷，脐腹弦急，痛引腰背，面色萎黄，手足厥冷，困倦，脏腑自利，小便滑数。

附子（炮，去皮、脐）四两 沉香 荜澄茄 葫芦巴（微炒） 肉桂（去粗皮） 茴香 （舶上 乌（炮，去

上同为细末。每服二钱，水一大盏，入盐末少许，煎八分，去滓，稍热服之。如盲肠、 小肠一切气痛，服之有效，空心，食前服。

上一页：北亭丸
下一页：清心莲子饮


清心莲子饮 《太平惠民和剂局方》

清心莲子饮

治心中蓄积，时常烦躁，因而思虑劳力，忧愁抑郁，是致小便白浊，或有 泄，遗沥涩痛，便赤如血；或因酒色过度，上盛下虚，心火炎上，肺金受克，成消渴，睡卧不安，四肢倦怠，男子五淋，妇人带下赤白；及病后气不收敛，心烦热。药性温平，不冷不热，常服清心养神，秘精补虚，滋润肠胃，调顺血 黄芩 麦门冬（去心） 地骨皮 车前子 甘草（炙，各半两） 石莲肉（去心） 白 茯苓 上锉散。每三钱，麦门冬十粒，水一盏半，煎取八分，去滓，水中沉冷，空心，食前服发热加柴胡、薄荷煎。

上一页：沉香荜澄茄散
下一页：独活寄生汤


独活寄生汤 《太平惠民和剂局方》

独活寄生汤

治肾气虚弱，腰背疼痛，此病因卧冷湿地当风所得，不时速治，流入脚膝 缓弱疼重。或腰痛脚重、挛痹，宜急服此。

独活（三两） 桑寄生（《古今录验》用续断，即寄生亦名，非正续断） 当归（酒浸，焙 皮） 防风（ 草（炙，各二两）

上为锉散。每服四大钱，水一盏半，煎七分，去滓，空心服。气虚下痢，除地黄。并治 新产腹痛，不得转动，及腰脚挛痛痹弱，不得屈伸。此汤最能除风消血。《肘后方》有附子 一枚，无寄生、人参、甘草、当归。近人将治历节风并香港脚流注，甚有效。

上一页：清心莲子饮
下一页：人参养荣汤


人参养荣汤 《太平惠民和剂局方》

人参养荣汤

治积劳虚损，四肢沉滞，骨肉酸疼，吸吸少气，行动喘啜，小腹拘急，腰 惊悸，咽干唇燥，饮食无味，阴阳衰弱，悲忧惨戚，多卧少起。久者积年，急 瘦削，五脏气竭，难可振复。又治肺与大肠俱虚，咳嗽下痢，喘乏少气，呕吐 白芍药（三两） 当归 陈皮 黄 桂心（去粗皮） 人参 白朮（煨） 甘草（炙，各一 上锉散。每服四钱，水一盏半，生姜三片，枣子二枚，煎至七分，去滓温服。便精遗泄 加龙骨一两。咳嗽，加阿胶甚妙。

上一页：独活寄生汤
下一页：鹿茸大补汤


鹿茸大补汤 《太平惠民和剂局方》

鹿茸大补汤

治男子、妇人诸虚不足，产后血气耗伤，一切虚损。

鹿茸（制） 黄耆（蜜炙） 当归（酒浸） 白茯苓（去皮） 苁蓉（酒浸） 杜仲（炒 去丝，各 夏白朮（煨，

上 咀。每服四钱，姜三片，枣一个，水一盏，煎七分，空心热服。

上一页：人参养荣汤
下一页：养肾散


养肾散 《太平惠民和剂局方》

养肾散

治肾气虚损，腰脚节骨疼痛，膝胫不能屈伸，久病脚膝缓弱。每服用一字，空 下，服讫麻痹少时，须臾疾随药气顿愈。骨中痛，嚼胡桃肉，酒调下，甚者三、五 寒、湿悉治之。

全蝎（半两） 天麻（三钱） 苍朮（制，一两） 附子（炮，去皮、脐） 草乌头（生，去皮

上为细末。空心温酒调下。

上一页：鹿茸大补汤
下一页：参香散


参香散 《太平惠民和剂局方》

参香散

治心气不宁，诸虚百损，肢体沉重，情思不乐，夜多异梦，盗汗失精，恐怖烦 无时，口干咽燥，渴欲饮水，饮食减少，肌肉瘦瘁，渐成劳瘵。常服补精血，调心 食，安神守中，功效不可具述。

人参 山药 黄 （制） 白茯苓（去皮） 石莲肉（去心） 白朮（煨，各一两） 乌 药缩 草（炙，

上为锉散。每服四钱，水一大盏，生姜三片，枣一个，煎七分，去滓空心服（一法有炮 附子半两）。

上一页：养肾散
下一页：震灵丹


震灵丹 《太平惠民和剂局方》

震灵丹

（紫府元君南岳魏夫人方，出《道藏》，一名紫金丹） 此丹不犯金石飞走有性之 不僭不燥，夺造化冲和之功。大治男子真元衰惫，五劳七伤，脐腹冷疼，肢体酸痛，上 虚，头目晕眩，心神恍惚，血气衰微，及中风瘫缓，手足不遂，筋骨拘挛，腰膝沉重，肌瘦，目暗耳聋，口苦舌干，饮食无味，心肾不足，精滑梦遗，膀胱疝坠，小肠淋沥，盗汗，久泻久痢，呕吐不食，八风五痹，一切沉寒痼冷，服之如神。及治妇人血气不足 漏虚损，带下久冷，胎脏无子，服之无不愈者。

禹余粮（火，醋淬不计遍，以手捻得碎为度） 紫石英 赤石脂 丁头代赭石（如禹 余

以上四味，并作小块，入甘锅内，盐泥固济，候干，用炭一十斤 通红，火尽为度，入 地坑埋，出火毒，二宿。

滴乳香（别研） 五灵脂（去沙石，研） 没药（去沙石，研，各二两） 朱砂（水飞 过，一

上件前后共八味，并为细末，以糯米粉煮糊为丸，如小鸡头大，晒干出光。每一粒，空 心温酒下，冷水亦得。常服镇心神，驻颜色，温脾肾，理腰膝，除尸疰蛊毒，辟鬼魅邪疠。

久服轻身，渐入仙道。忌猪、羊血，恐减药力。妇人醋汤下，孕妇不可服。极有神效，不可 尽述。

上一页：参香散
下一页：来复丹


来复丹 《太平惠民和剂局方》

来复丹

（铁瓮城八角杜先生方，一名正一丹） 此药配类二气，均调阴阳，夺天地冲和之 乃水火既济之方，可冷可热，可缓可急。善治荣卫不交养，心肾不升降，上实下虚，气 厥，心腹冷痛，脏腑虚滑，不问男女老幼，危急之证，但有胃气，无不获安，补损扶虚 阴助阳，为效殊胜。

硝石（一两，同硫黄并为细末，入定锅内，以微火慢炒，用柳篦子不住手搅，令阴阳气 相入，不可火太过，恐伤药力，再研极细，名二气末） 太阴玄精石（研飞） 舶上硫黄（用 透 陈 上用五灵脂、二橘皮为细末，次入玄精石末及前二气末，拌匀，以好滴醋打糊为丸，如 豌豆大。每服三十粒，空心，粥饮吞下，甚者五十粒，小儿三、五粒，新生婴儿一粒。小儿 慢惊风或吐利不止，变成虚风搐搦者，非风也，胃气欲绝故也，用五粒研碎，米饮送下。老 人伏暑迷闷，紫苏汤下。妇人产后血逆，上抢闷绝，并恶露不止，及赤白带下，并用醋汤下常服和阴阳，益精神，散腰肾阴湿，止腹肋冷疼，立见神效。应诸疾不辨阴阳证者，并宜 之，灵异不可具纪。

上一页：震灵丹
下一页：养正丹


养正丹 《太平惠民和剂局方》

养正丹

（出宝林真人谷伯阳《伤寒论》中，一名交泰丹） 却邪辅正，助阳接真。治元气 阴邪交荡，正气乖常，上盛下虚，气不升降，呼吸不足，头旋气短，心神怯弱，梦寐 遍体盗汗，腹痛腰疼；或虚烦狂言，口干上喘，翻胃吐食，霍乱转筋，咳逆不定。又 涎潮，不省人事，阳气欲脱，四肢厥冷。如伤寒阴盛，自汗唇青脉沉，最宜服之。及 后，血气身热，月候不均，带下腹痛，悉能治疗。常服济心火，强肾水，进饮食。

水银 硫黄（研细） 朱砂（研细） 黑锡（去滓，称，与水银结砂，各一两） 上用黑盏一只，火上熔黑锡成汁，次下水银，以柳枝子搅匀，次下朱砂，搅令不见星子 ，放下少时，方入硫黄末，急搅成汁和匀。如有焰，以醋洒之，候冷取出，研如粉极细，用 糯米粉煮糊为丸，如绿豆大。每服二十丸，加至三十粒，盐汤下。此药升降阴阳，既济心肾 空心食前枣汤送下，神效不可具述。

上一页：来复丹
下一页：黑锡丹


黑锡丹 《太平惠民和剂局方》

黑锡丹

（丹阳慈济大师受神仙桑君方） 治脾元久冷，上实下虚，胸中痰 目瞪昏眩，及奔豚气上冲，胸腹连两胁，膨胀刺痛不可忍，气欲绝者 饮食不进，面黄羸瘦，肢体浮肿，五种水气，香港脚上攻；及牙龈肿 兼治脾寒心痛，冷汗不止；或卒暴中风，痰潮上膈，言语艰涩，瘫痪，曾用风药吊吐不出者，宜用此药百粒，煎姜、枣汤灌之，自利。或触冒寒邪，霍乱吐泻，手足逆冷，唇口青黑；及男子阳 力，脐腹虚鸣，大便久滑；及妇人血海久冷，白带自下，岁久无 宜服之。兼疗膈胃烦壅，痰饮虚喘，百药不愈者。常服克化饮食 冷滞，除湿破癖，不动真气，使五脏安宁，六腑调畅，百病不侵 歌曰︰阴损阳衰实可伤，纵调荣卫亦难将。气羸血运痰生者，试听桑君为发扬。又歌︰ 夫妻合会功成四，铃子沉香一两赊。木附葫芦阳起破，桂茴肉豆等无差。梧桐酒糊精修炼，返老还童事可嘉。

沉香（镑） 附子（炮，去皮、脐） 葫芦巴（酒浸，炒） 阳起石（研细水飞） 茴 香（舶上 香（各一两） 肉桂（去皮，只须半两） 黑锡（去滓称） 硫黄（透明者结砂子，各二两） 上用黑盏，或新铁铫内，如常法结黑锡、硫黄砂子，地上出火毒，研令极细，余药并杵 罗为细末，都一处和匀入研，自朝至暮，以黑光色为度，酒糊丸如梧桐子大。阴干，入布袋 内，擦令光莹。每服三、四十粒，空心姜盐汤或枣汤下，妇人艾醋汤下。

上一页：养正丹
下一页：玉华白丹


玉华白丹 《太平惠民和剂局方》

玉华白丹

（唐冲虚先生三品制炼方，曾经进宣政间，系上品丹） 清上实 弱，补益脏腑。治五劳七伤，夜多盗汗，肺萎虚损，久嗽上喘，口青黑，腹胁刺痛，大肠不固，小便滑数，梦中遗泄，肌肉瘦瘁，疟久痢，积寒痼冷，诸药不愈者，服之如神。

白石脂（净瓦阁起，火 红，研细，水飞） 左顾牡蛎（七钱，洗，用韭叶捣，盐泥固 济 钟乳粉（炼成者，一两） 上四味，各研令极细如粉，方拌和作一处令匀，研一、二日，以糯米粉煮糊为丸，如鸡 ..头大，入地坑出火毒一宿。每服一粒，空心，浓煎人参汤放冷送下，熟水亦得。常服温平，不不燥，泽肌悦色，祛除宿患。妇人久无妊者，以当归、熟地黄浸酒下，便有符合造化之妙。或久冷、崩带、虚损，脐腹撮痛，艾醋汤下。服毕以少白粥压之，忌猪、羊血、绿豆粉，恐解药力。尤治久患肠风脏毒。

上一页：黑锡丹
下一页：金锁正元丹


金锁正元丹 《太平惠民和剂局方》

金锁正元丹

治真气不足，元脏虚弱，四肢倦怠，百节酸疼，头昏眩痛，目暗耳鸣，面 ..脱落，头皮肿痒，精神昏困，手足多冷，心胸痞闷，绕脐切痛，膝胫酸疼，不 ..弱隐痛，步履艰难，腰背拘急，不能俯仰，腹痛气刺，两胁虚胀，水谷不消，逆恶心，饮食减少，恍惚多忘，气促喘乏，夜多异梦，心忪盗汗，小便滑数，切元脏虚冷之病，并能治之。

五倍子 茯苓（去皮，各八两） 紫巴戟（去心，十六两） 补骨脂（酒浸，炒，十两） 肉

上为细末，入研药令匀，酒糊为丸，如梧桐子大。每服十五丸至二十丸，空心，食前温酒吞下，或盐汤亦得。

上一页：玉华白丹
下一页：秘传玉锁丹


秘传玉锁丹 《太平惠民和剂局方》

秘传玉锁丹

治心气不足，思虑太过，肾经虚损，真阳不固，漩有遗沥，小便白浊如膏，甚则身体拘倦，骨节酸疼，饮食不进，面色黧黑，容枯肌瘦，唇口干燥，虚烦 ..力（一本尚有“此药性温不热，大有神效”十字）。

茯苓（去皮，四两） 龙骨（二两） 五倍子（六两）

上为末，水糊为丸。每服四十粒，空心用盐汤吞下，日进三服。此药性温不热，极有神效。

上一页：金锁正元丹
下一页：巴戟丸


巴戟丸 《太平惠民和剂局方》

巴戟丸

补肾脏，暖丹田，兴阳道，减小便，填精益髓，驻颜润肌。治元气虚惫，面目 ..干舌涩，梦想虚惊，眼中冷泪，耳作蝉鸣，腰胯沉重，百节酸疼，项筋紧急，背胛 ..汗盗汗，四肢无力。及治妇人子宫久冷，月脉不调，或多或少，赤白带下，并宜服

良姜（六两） 紫金藤（十六两） 巴戟（三两） 青盐（二两） 肉桂（去粗皮） 吴茱萸（各

上为末，酒糊为丸。每服二十丸，暖盐酒送下，盐汤亦得，日午、夜卧各一服。

上一页：秘传玉锁丹
下一页：十补丸


十补丸 《太平惠民和剂局方》

十补丸

治真气虚损，下焦伤竭，脐腹强急，腰脚疼痛，亡血盗汗，遗泄白浊，大便自 滑数，或三消渴疾，饮食倍常，肌肉消瘦，阳事不举，颜色枯槁。久服补五脏，行 精髓，进饮食。

附子（炮，去皮、脐） 肉桂（去粗皮） 巴戟（去心） 破故纸（炒） 干姜（炮） 远志（去 各一两）

上为末，酒糊丸，如梧桐子大。每服三十丸至五十丸，温酒、盐汤任下。

上一页：巴戟丸
下一页：正元散


正元散 《太平惠民和剂局方》

正元散

治下元气虚，脐腹胀满，心胁刺痛，泄利呕吐自汗，阳气轻微，手足厥冷，及 霍乱转筋，久下冷利，少气羸困，一切虚寒，并宜服之。

红豆（炒） 干姜（炮） 陈皮（去白，各三钱） 人参 白朮 甘草（炙） 茯苓（去 皮，各 药（姜汁浸，炒

上为细末。每服二钱，水一盏，姜三片，枣一个，盐少许，煎七分，食前温服。常服助 阳消阴，正元气，温脾胃，进饮食。

上一页：十补丸
下一页：茯菟丸


茯菟丸 《太平惠民和剂局方》

茯菟丸

治心气不足，思虑太过，肾经虚损，真阳不固，溺有余沥，小便白浊，梦寐频 菟丝子〔五两（一本作十两）〕 白茯苓〔三两（一本作五两）〕 石莲子〔去壳，二两 （一本

上为细末，酒（一本用淮山药六两）煮糊为丸，如梧桐子大。每服三十丸（一本作五、六

上一页：正元散
下一页：紫雪


紫雪 《太平惠民和剂局方》

紫雪

疗香港脚，毒遍内外，烦热不解，口中生疮，狂易叫走，瘴疫毒疠，卒死温疟，五 .. 心腹诸疾， 刺切痛，及解诸热药毒发，邪热卒黄等，并解蛊毒鬼魅，野道热毒。惊痫百病。

石膏 黄金（一百两） 寒水石 磁石 滑石

以上四味各三斤，捣碎，水一斛，煮至四斗，去滓入下项︰ 犀角屑 羚羊角屑 青木香（捣碎） 沉香（捣碎，各五两） 玄参（洗，焙，捣碎） 升麻

以上八味入前药汁中再煮，取一斗五升，去滓，入下项︰ 朴硝（精者，十斤） 硝石（四升，如缺，芒硝亦得，每升重七两七钱半）

以上二味入前药汁中，微火上煎，柳木篦搅不住手，候有七升，投在木盆中，半日欲凝 入下项︰ 麝香当门子（一两二钱半，研） 朱砂（飞研，三两）

以上二味入前药中，搅调令匀，寒之二日。

上件药成霜雪紫色。每服一钱或二钱，用冷水调下，大人、小儿临时以意加减，食后服

上一页：茯菟丸
下一页：红雪通中散


红雪通中散 《太平惠民和剂局方》

红雪通中散

治烦热黄胆，香港脚温瘴，解酒毒，消宿食，开三焦，利五脏，爽精神，除毒热，破积滞，去脑闷，治眼昏，头痛鼻塞，口疮重舌，肠痈喉闭，及伤寒狂躁，胃烂发斑 赤芍药 人参（去芦） 槟榔 枳壳（去瓤，麸炒黄） 淡竹叶 甘草（生用） 木香 （各二 青（去根） 香（细研，半两）

上药除朱砂、麝香外，并细锉，以水二斗五升，煎至九升，去滓，更以绵滤过，再以缓火煎令微沸，然后下朴硝，以柳木篦搅勿住手，候凝，次下朱砂、麝香等末，搅令匀，顿..新瓷盆中，经宿即成矣，细研。每服一钱至二钱，新汲水调下，更量老小虚实，临时加减服。凡服灵宝丹者，先依上件服法调此药服讫，须臾更以热茶投，令宣泻一、两行为度，后依法服

上一页：紫雪
下一页：凉膈散


凉膈散 《太平惠民和剂局方》

凉膈散

治大人、小儿腑脏积热，烦躁多渴，面热头昏，唇焦咽燥，舌肿喉闭，目赤鼻 ..结硬，口舌生疮，痰实不利，涕唾稠粘，睡卧不宁，谵语狂妄，肠胃燥涩，便溺秘 ..风壅，并宜服之。

川大黄 朴硝 甘草（，各二十两） 山栀子仁 薄荷叶（去梗） 黄芩（各十两） 连翘

上粗末。每二钱，水一盏，入竹叶七片，蜜少许，煎至七分，去滓，食后温服。小儿可服半钱，更随岁数加减服之，得利下住服。

上一页：红雪通中散
下一页：洗心散


洗心散 《太平惠民和剂局方》

洗心散

治风壅壮热，头目昏痛，肩背拘急，肢节烦疼，热气上冲，口苦唇焦，咽喉肿.. 壅滞，涕唾稠粘，心神烦躁，眼涩睛疼，及寒壅不调，鼻塞声重，咽干多渴，五心.. 便赤涩，大便秘滞，并宜服之。

白朮（一两半） 麻黄（和节） 当归（去苗，洗） 荆芥穗 芍药 甘草（ ） 大 黄（面裹

上为细末。每服二钱，水一盏，入生姜、薄荷各少许，同煎至七分，温服。如小儿麸豆 .. 疮疹欲发，先狂语多渴，及惊风积热，可服一钱，并临卧服。如大人五脏壅实，欲要溏转，加至四、五钱，乘热服之。

上一页：凉膈散
下一页：八正散


八正散 《太平惠民和剂局方》

八正散

治大人、小儿心经邪热，一切蕴毒，咽干口燥，大渴引饮，心忪面热，烦躁不 ..睛疼，唇焦鼻衄，口舌生疮，咽喉肿痛。又治小便赤涩，或癃闭不通，及热淋、血 ..服之。

车前子 瞿麦 蓄（亦名地扁竹） 滑石 山栀子仁 甘草（炙） 木通 大黄（面 裹，

上为散。每服二钱，水一盏，入灯心，煎至七分，去滓，温服，食后，临卧。小儿量力少少与之。

上一页：洗心散
下一页：龙脑饮子


龙脑饮子 《太平惠民和剂局方》

龙脑饮子

治大人、小儿蕴积邪热，咽喉肿痛，赤眼口疮，心烦鼻衄，咽干多渴，睡卧 ..痰热咳嗽，中暑烦躁，一切风壅，并宜服之。

缩砂仁 栝蒌根（各三两） 藿香叶（二两四钱） 石膏（四两） 甘草（蜜炒，十六 两） 大

上为末。每服一钱至二钱，用新水入蜜调下。又治伤寒余毒，潮热虚汗，用药二钱，水一盏，入竹叶五、六片，煎至七分，温服，并食后服。

上一页：八正散
下一页：妙香丸


妙香丸 《太平惠民和剂局方》

妙香丸

治丈夫、妇人时疾伤寒，解五毒，治潮热、积热，及小儿惊痫，百病等疾，并 巴豆（三百一十五粒，去皮、心，膜，炒熟，研如面油） 牛黄（研） 龙脑（研） 腻 粉（ 上合研匀，炼黄蜡六两，入白沙蜜三分，同炼令匀，为丸，每两作三十丸。如治潮热、积热，伤寒结胸发黄，狂走躁热，口干面赤，大小便不通，煎大黄炙甘草汤下一丸。毒利下血，煎黄连汤调腻粉少许。如患酒毒、食毒、茶毒、气毒、风痰伏痞、吐逆等，并用腻粉、龙脑、米饮下。中毒吐血，闷乱烦躁欲死者，用生人血下立愈。小儿百病，惊痫，急、慢惊风，涎潮搐搦，用龙脑、腻粉、蜜汤下绿豆大二丸。诸积食积热，颊赤烦躁，睡卧不宁，惊哭泻利，并用金银薄荷汤下，更量岁数加减。如大人及妇人因病伤寒时疾，阴阳气交结，伏毒瓦斯胃中，喘躁眼赤，潮发不定，再经日数七、八日已下至半月日未安，医所不明，证候脉息交乱者，可服一丸，或分作三丸亦可，并用龙脑、腻粉、米饮调半盏已来下。此一服，取转下一切恶毒涎，并药丸泻下。如要却收，水洗净，以油单子裹，埋入地中，五日取出，可再与。大人、小儿依法服一丸，救三人即不堪使。如要药速行，即用针刺一眼子，冷水浸少时服之，即效更速。

上一页：龙脑饮子
下一页：龙脑鸡苏丸


龙脑鸡苏丸 《太平惠民和剂局方》

龙脑鸡苏丸

除烦解劳，消谷下气，散胸中郁热，主肺热咳嗽，治鼻衄吐血，血崩下血 ..劳淋、气淋，止消渴，除惊悸，凉上膈，解酒毒。又治胃热口臭，肺热喉腥 ..疸口苦。常服聪耳明目，开心益智。

柴胡（要真银州者，二两，锉，同木通以沸汤大半升浸一、二宿，绞汁后入膏） 木通 （锉 洗，去心，焙 草（炙，一两半）

上除别研药后入外，并捣，罗为细末，将好蜜二斤先炼一、二沸，然后下生干地黄末，不住手搅，时时入绞下前木通、柴胡汁，慢慢熬成膏，勿令焦，然后将其余药末同和为 丸，如豌豆大。每服二十丸，嚼破热水下，不嚼亦得。虚劳烦热，消渴惊悸，煎人参汤下。

咳嗽唾血，鼻衄吐血，将麦门冬汤浸去心，煎汤下，并食后、临卧服之。惟血崩下血，诸淋疾，皆空心食前服。治淋用车前子汤下。

上一页：妙香丸
下一页：牛黄凉膈丸


牛黄凉膈丸 《太平惠民和剂局方》

牛黄凉膈丸

治风壅痰实，蕴积不散，头痛面赤，心烦潮躁，痰涎壅塞，咽膈不利，精..不安，口干多渴，唇焦咽痛，颔颊赤肿，口舌生疮。

牛黄（研，一两一分） 南星（牛胆制，七两半） 甘草（，十两） 柴石英（研飞）麝香 各二十两）

上为末，炼蜜为丸，每两作三十丸。每服一丸，温薄荷 人参汤嚼下，食后服。小儿常服半丸，治急惊一丸，并用薄荷水化下。

上一页：龙脑鸡苏丸
下一页：抱龙丸


抱龙丸 《太平惠民和剂局方》

抱龙丸

治风壅痰实，头目昏眩，胸膈烦闷，心神不宁，恍惚惊悸，痰涎壅塞，及治中 ..阳毒狂躁。

雄黄（研飞，四两） 白石英（研飞） 生犀角 麝香（研） 朱砂（研飞，各一两） 藿香叶 箔（研） 银箔（研，各五十片）

上件为细末，入研者药令匀，用温汤搜和为丸，如鸡头实大。每服一丸，用新汲水化破 ..入盐少许服，食后。

上一页：牛黄凉膈丸
下一页：甘露丸


甘露丸 《太平惠民和剂局方》

甘露丸

治大人、小儿风壅痰热，心膈烦躁，夜卧不安，谵语狂妄，目赤鼻衄，口燥咽干，..暑，解热毒。

铅白霜 龙脑（各三分） 牙硝（枯过，三两） 甘草（炙，一两） 寒水石（粉，三 十二两

上为细末，用糯米糊丸，如弹子大。每服用生姜蜜水磨下半丸，新汲水亦得，小儿一丸 分五服，食后。

上一页：抱龙丸
下一页：甘露饮


甘露饮 《太平惠民和剂局方》

甘露饮

治丈夫、妇人、小儿胃中客热，牙宣口气，齿龈肿烂，时出脓血，目睑垂重，或即饥烦，不欲饮食，及赤目肿痛，不任凉药，口舌生疮，咽喉肿痛，疮疹已发可服之。又疗脾胃受湿，瘀热在里，或醉饱房劳，湿热相搏，致生疸病，身面皆肿，胸满气短，大便不调，小便黄涩，或时身热，并皆治之。

枇杷叶（刷去毛） 干熟地黄（去土） 天门冬（去心，焙） 枳壳（去瓤，麸炒） 山茵陈（

上等分，为末。每服二钱，水一盏，煎至七分，去滓温服，食后，临卧。小儿一服分两 服，仍量岁数，加减与之。

上一页：甘露丸
下一页：桂苓丸消暑丸


桂苓丸消暑丸 《太平惠民和剂局方》

桂苓丸消暑丸

治证并方见伤寒（中暑）类。

上一页：甘露饮
下一页：五淋散


五淋散 《太平惠民和剂局方》

五淋散

治肾气不足，膀胱有热，水道不通，淋沥不宣，出少起多，脐腹急痛，蓄作有 ..即发，或尿如豆汁，或如砂石，或冷淋如膏，或热淋便血，并皆治之。（又方见后

赤茯苓（六两） 当归（去芦） 甘草（生用，各五两） 赤芍药（去芦，锉） 山栀子仁（各

上为细末。每服二钱，水一盏，煎至八分，空心，食前服。

上一页：桂苓丸消暑丸
下一页：消毒麻仁丸


消毒麻仁丸 《太平惠民和剂局方》

消毒麻仁丸

治诸般风气上壅，久积热毒，痰涎结实，胸膈不利，头旋目运；或因酒、食所伤，停留心肺，浸渍肠胃，蕴蓄不散，久则内郁血热，肠风五痔，外则发斑游肿，浑身燥闷，面上 赤，口干舌裂，咽喉涩痛，消中引饮；或伤寒时疫 躁者，及风毒下注，疮肿疼痛，香港脚冲心闷乱，一切风热毒瓦斯，并皆主之。

杏仁（生，去皮、尖，二两） 大黄（生，五两） 山栀子仁（十两）

上三味，炼蜜为丸。每服三十丸至五十丸，夜卧，温汤吞下，利下赤毒胶涎为效，服时随意加减。此药甚稳善，不损脏腑，常服搜风顺气解毒。治小儿惊热，以蜜汤化下三、五丸极效。

上一页：五淋散
下一页：导赤散


导赤散 《太平惠民和剂局方》

导赤散

治大人、小儿心经内虚，邪热相乘，烦躁闷乱，传流下经，小便赤涩淋涩，脐

生干地黄 木通 甘草（生，各等分）

上 咀。每服三钱，水一盏，竹叶少许，同煎至六分，去滓，温服，不拘时服。

上一页：消毒麻仁丸
下一页：三黄丸


三黄丸 《太平惠民和剂局方》

三黄丸

治丈夫、妇人三焦积热，上焦有热，攻冲眼目赤肿，头项肿痛，口舌生疮；中 心膈烦躁，不美饮食；下焦有热，小便赤涩，大便秘结，五脏俱热，即生疽疖疮痍 般痔疾，粪门肿痛，或下鲜血。

黄连（去须、芦） 黄芩（去芦） 大黄（煨，各十两）

上为细末，炼蜜为丸，如梧桐子大。每服三十丸，用热水吞下，如脏腑壅实，加服丸数 小儿积热，亦宜服之。

上一页：导赤散
下一页：消毒犀角饮


消毒犀角饮 《太平惠民和剂局方》

消毒犀角饮

治大人、小儿内蕴邪热，咽膈不利，痰涎壅嗽，眼赤睑肿，腮项结核，痈 ..风疹，瘅毒赤瘰，及疮疹已出未出，不能快透，并皆治疗。小儿疹痘欲出，已进此药三、四服，快透消毒，应手神效。

防风（去苗，八两） 荆芥穗 甘草（炙，各一十六两） 鼠粘子（炒，六十四两）

上为粗末。每服三钱，水一盏，煎至七分，去滓，食后，温温服之。

上一页：三黄丸
下一页：碧雪


碧雪 《太平惠民和剂局方》

碧雪

治一切积热，咽喉肿痛，口舌生疮，心中烦躁咽物妨闷，或喉闭壅塞，水浆不行时疫，发狂昏愦，并皆治之。

芒硝 青黛 石膏（ 过，研飞） 寒水石（研飞） 朴硝 硝石 甘草 马牙硝（各等分）

上将甘草煎汤二升去滓，却入诸药再煎，用柳木篦不住手搅，令消熔得所，却入青黛和匀，倾入砂盆内，候冷，结凝成霜，研为细末。每用少许，含化咽津，不拘时候。如喉闭壅塞不能咽物者，即用小竹筒吹药入喉中，频用神效。

上一页：消毒犀角饮
下一页：胜冰丹


胜冰丹 《太平惠民和剂局方》

胜冰丹

治三焦壅盛，上冲头目，赤热疼痛，口舌生疮，咽喉不利，咽物有碍，神思昏..治之。

白药子（一两半） 山豆根 红内消 黄药子 甘草（炙） 黄连（各二两） 麝香（研） 龙

上为末，用建盏盛，于饭上蒸，候冷，入脑、麝令匀，炼蜜丸，如鸡头大。每一丸含化。

又，用津唾于指甲上磨少许，点赤眼，立效。

上一页：碧雪
下一页：导赤丸


导赤丸 《太平惠民和剂局方》

导赤丸

治心肾凝滞，膀胱有热，小便不通，风热相搏，淋沥不宣；或服补药过多，水出少起数，脐腹急痛，攻注阴间，或心肺壅热，面赤心忪；，口干烦渴，及痈肿发瘀闭。服此排脓，内消肿毒，疏导心经邪热，应内蕴风热，五般淋疾，并皆治之。

赤芍药 茯苓（去皮） 滑石（各四两） 生干地黄（焙） 木通（去节，各半斤） 大黄（炒，

上为细末，炼蜜为丸，如梧桐子大。每服二十丸至三十丸，食后，用温热水吞下。

上一页：胜冰丹
下一页：五淋散


五淋散 《太平惠民和剂局方》

五淋散

治证与前五淋散同。

木通（去节） 滑石 甘草（炙，各六两） 山栀仁（炒，十四两） 赤芍药 茯苓（去皮，

上捣，罗为末。每服三钱，水一盏，煎至八分，空心服。

上一页：导赤丸
下一页：麦门冬散


麦门冬散 《太平惠民和剂局方》

麦门冬散

治丈夫、妇人蕴积邪热，心胸烦闷，咽干口燥，睡卧不安；或大、小肠不利 并皆治之。

小草（去心） 黄连（去须） 升麻（去粗皮） 犀角屑 甘草（炙） 枳壳（去瓤，炒黄） 黄

上为细末。每服三钱，水一盏，煎至七分，食后温服。

上一页：五淋散
下一页：真珠散


真珠散 《太平惠民和剂局方》

真珠散

治丈夫、妇人五脏积热，毒瓦斯上攻，心胸烦闷，口干舌燥，精神恍惚，心忪闷 不宁，并宜服之。

栝蒌根末 琥珀 真珠粉 寒水石（，醋淬，研） 铁粉 朱砂（研飞） 甘草末（生）川大黄 牙硝（枯研） 上等分，各捣为末拌匀，每服一钱，以竹叶汤温调下，不拘时。

上一页：麦门冬散
下一页：灵液丹


灵液丹 《太平惠民和剂局方》

灵液丹

治一切风热，脏腑积热，毒瓦斯上攻，胸膈烦躁，口舌干涩，心神壅闷，咽嗌不 ..无味，并皆治之。

乌梅（去核，炒） 寒水石（火，研飞） 栝蒌根 石膏（研） 葛根 赤茯苓（各 一两）

上捣，罗为末，入研药令匀，炼蜜丸，如弹子大。每服一丸，薄绵裹，含化咽津。

上一页：真珠散
下一页：钟乳健脾丸


钟乳健脾丸 《太平惠民和剂局方》

钟乳健脾丸

治男子、妇人虚损羸瘦，身体沉重，脾胃冷弱，饮食不消，腹胀雷鸣，泄 ..肠虚积冷，下利清谷，或下纯白，腹中 痛，及久痢赤白，肠滑不禁，少气羸 ..并宜服。

肉桂（去粗皮） 人参 黄连（去须） 干姜（炮） 龙骨 当归（去芦） 石斛（去根） 大 各二两） 蜀椒（去目 粉（三两）

上为细末，入钟乳粉匀，炼蜜和丸，如梧桐子大。每服三十丸，温米饮下，食前，日三服。

上一页：灵液丹
下一页：朝真丹


朝真丹 《太平惠民和剂局方》

朝真丹

治肠胃虚弱，内受风冷，或饮食生冷，内伤脾胃，泄泻暴下，日夜无度，肠鸣 ..足厥寒。

硫黄（生，研细，三十两） 朱砂（研，为衣，三两一钱） 白矾（，七两半） 上令研匀，用水浸，蒸饼为丸，如梧桐子大，以前朱砂为衣。每服三十丸，温米饮下不计时候，夏月宜备急。

上一页：钟乳健脾丸
下一页：驻车丸


驻车丸 《太平惠民和剂局方》

驻车丸

治一切下痢，无问新久，及冷热脓血，肠滑里急，日夜无度，脐腹绞痛不可忍

阿胶（捣碎，炒如珠子，为末，以醋四升熬成膏） 当归（去芦，各十五两） 黄连（去毛

上为细末，以阿胶膏和，并手丸如梧桐子大。每服三十丸，食前，温米饮下，日三服。

凡小儿服，丸如麻子大，更量岁数加减。

上一页：朝真丹
下一页：诃黎勒丸


诃黎勒丸 《太平惠民和剂局方》

诃黎勒丸

治肠胃虚弱，内受风冷，水谷不化，泄泻注下，腹痛肠鸣，胸满短气。又治久利纯白，或有青黑，日夜无度，及脾胃伤冷，暴泻不止，手足逆冷，脉微欲绝

诃黎勒皮 川乌头（炮，去皮、脐） 缩砂仁 白矾（，各四十两） 肉豆蔻（去皮，炮）

上为末，用粟米饭为丸，如梧桐子大。每服二十丸至三十丸，温粟米饮下，食前服。甚 者可倍加丸数。

上一页：驻车丸
下一页：大温脾丸


大温脾丸 《太平惠民和剂局方》

大温脾丸

治脾胃虚弱，冷气攻冲，饮食不化，心腹胀痛呕吐吞酸，痞噎不通，肠鸣泄 分，面黄肌瘦，食减嗜卧，并皆治之。常服温脾益胃，消谷进食。如久虚痼冷，尤宜常服。

吴茱萸（汤七次，焙） 大麦 （炒） 肉桂（去粗皮，各五两） 甘草（炙） 桔梗 人 参 三两一钱）

上为细末，炼蜜和为丸，如梧桐子大。每服二十丸，温酒下，米饮亦得，日三服，空心 食前。

上一页：诃黎勒丸
下一页：黄连阿胶丸


黄连阿胶丸 《太平惠民和剂局方》

黄连阿胶丸

治肠胃气虚，冷热不调，下痢赤白，状如鱼脑，里急后重，脐腹疼痛，口 不利。

阿胶（碎炒，一两） 黄连（去毛，三两） 茯苓（去皮，二两） 上黄连、茯苓同为细末，水调阿胶末搜和，丸如梧桐子大。每服二十丸，温米饮下，食 前服。

上一页：大温脾丸
下一页：神效胡粉丸


神效胡粉丸 《太平惠民和剂局方》

神效胡粉丸

治肠胃虚滑，下利无度，赤白相杂，脐腹 痛，里急后重，减食羸瘦，或 宜服之。

胡粉 乌贼鱼骨 阿胶（炒焦如珠子，各四十两） 白矾（ ） 龙骨（洗，各八十两） 密

上为末，以粟米饭为丸，如梧桐子大。每服二十丸至三十丸，温粟米饮空心下。

上一页：黄连阿胶丸
下一页：桃花丸


桃花丸 《太平惠民和剂局方》

桃花丸

治肠胃虚弱，冷气乘之，脐腹搅痛，下痢纯白，或冷热相搏，赤白相杂，肠滑 夜无度。

赤石脂 干姜（炮，各等分）

上为末，水面糊为丸，如梧桐子大。每服三十丸，温米饮送下，空心，食前，日三服。

上一页：神效胡粉丸
下一页：灵砂丹


灵砂丹 《太平惠民和剂局方》

灵砂丹

治脏腑怯弱，内有积滞，脐腹撮痛，下痢脓血，日夜无度，里急后重，肠鸣腹 不化，少气困倦，不思饮食，或发寒热，渐至羸瘦。

硝石（与砒一处细研，入磁罐子内，用锻石盖口，炭火烧半日，取出，去火毒） 信州砒 两） 乳香

上件药研，罗为末，用蒸饼二两四钱和为丸，如梧桐子大。每服五丸，温粟米饮下，未愈加丸数再服。小儿可服一丸至二丸，随大小临时增减服之。

上一页：桃花丸
下一页：不二丸


不二丸 《太平惠民和剂局方》

不二丸

治大人、小儿一切泻痢，无问冷热赤白，连绵不瘥，愈而复发，腹中疼痛者，宜

巴豆（去皮、心、膜，去油） 杏仁（浸，去皮、尖，研，各七十个） 黄蜡（一两三钱） 胶香 鳖子（烧焦 上合研匀，熔蜡和丸，如黄米大，每钱作一百二十丸。每服一丸，小儿半丸。水泻，新汲水下。赤痢，甘草汤下。白痢，干姜汤下。赤白痢，甘草 干姜汤下。并放冷临卧服，忌热物一、二时辰。

上一页：灵砂丹
下一页：诃黎勒散


诃黎勒散 《太平惠民和剂局方》

诃黎勒散

治脾胃虚弱，内挟冷气，心、胁、脐、腹，胀满刺痛，呕吐恶心，饮食减少,水谷不化，怠惰少力，渐向瘦弱。

青皮（去瓤） 诃子皮（各四十两） 附子（炮，去皮、脐，十斤） 肉桂（去粗皮，五斤）

上为末。每服三钱，水一盏半，生姜三片，同煎七分，食前温服。

上一页：不二丸
下一页：木香散


木香散 《太平惠民和剂局方》

木香散

治脾胃虚弱，内挟风冷，泄泻注下，水谷不化，脐下 痛，腹中雷鸣，胸膈痞 虚胀。及积寒久利，肠滑不禁，肢体羸困，不进饮食。

丁香 木香 当归（去芦，洗，焙） 肉豆蔻仁（炮） 甘草（，各二十两） 附子 （去皮 皮（十五两）

上为末。每服一大钱，水一盏半，入生姜二片，枣一个，同煎至六分，温服，空心，食 前。

上一页：诃黎勒散
下一页：神功丸


神功丸 《太平惠民和剂局方》

神功丸

治三焦气壅，心腹痞闷，六腑风热，大便不通，腰腿疼痛，肩背重疼，头昏面 咽干，心胸烦躁，睡卧不安，及治香港脚，并素有风人，大便结燥。

大麻仁（别捣如膏） 人参（各二两） 诃黎勒皮 大黄（锦纹者，面裹，煨，各四两）

上为细末，入麻仁捣研匀，炼蜜为丸，如梧桐子大，每服二十丸，温水下，温酒、米饮 皆可服，食后，临卧。如大便不通，可倍丸数，以利为度。

上一页：木香散
下一页：麻仁丸


麻仁丸 《太平惠民和剂局方》

麻仁丸

顺三焦，和五脏，润肠胃，除风气。治冷热壅结，津液耗少，令人大便秘难，通。若年高气弱，及有风人，大便秘涩，尤宜服之。

枳壳（去瓤，麸炒） 白槟榔（煨半生） 菟丝子（酒浸，别末） 山蓣 防风（去叉、 枝） 皮，别研）

上为细末，入别研药匀，炼蜜和丸，如梧桐子大。每服十五丸至二十丸，温水下，临卧 服之。

上一页：神功丸
下一页：脾约麻仁丸


脾约麻仁丸 《太平惠民和剂局方》

脾约麻仁丸

治肠胃燥涩，津液耗少，大便坚硬，或秘不通，脐腹胀满，腰背拘急，及 燥。又治小便利数，大便因硬而不渴者，谓之脾约，此药主之。

浓朴（去粗皮，姜汁炒） 芍药 枳实（麸炒，各半斤） 大黄（蒸，焙，一斤） 杏 仁（去 上味捣筛，蜜和丸，如梧桐子大。每服二十丸，临卧温水下，以大便通利为度，未利再 服

上一页：麻仁丸
下一页：七圣丸


七圣丸 《太平惠民和剂局方》

七圣丸

治风气壅盛，痰热结搏，头目昏重，涕唾稠粘，心烦面赤，咽干口燥，精神不 不安，肩背拘急，胸膈痞闷，腹胁胀满，腰满重疼，大便秘结，小便赤涩。

川芎 肉桂（去粗皮） 木香（生） 羌活（去芦） 槟榔（生，各半两） 郁李仁（去 皮） 大

上为细末，炼蜜为丸，如梧桐子大。每服十五丸至二十丸，温熟水下，食后，临卧服。

岚瘴之地最宜服，更量脏腑虚实加减。

上一页：脾约麻仁丸
下一页：七宣丸


七宣丸 《太平惠民和剂局方》

七宣丸

疗风气结聚，宿食不消，兼砂石、皮毛在腹中，及积年腰脚疼痛，冷如冰石，烦愦闷乱，头旋暗倒，肩背重痛，心腹胀满，胸膈闭塞，风毒肿气，连及头面，小便时涩，脾胃气痞，不能饮食，香港脚转筋，掣痛挛急，心神恍惚，眠卧不安等 柴胡（去苗，洗） 枳实（ ） 木香 诃黎勒皮（各五两） 桃仁（去皮、尖， ） 甘 草（

上为末，炼蜜丸如梧桐子大。每服二十丸，米饮下，食后临卧服，稍增至四、五十丸，取宣利为度。觉病势退，服五补丸。不问男女老少，并可服饵，量虚实加减。

上一页：七圣丸
下一页：七枣汤


七枣汤 《太平惠民和剂局方》

七枣汤

治脾胃虚弱，内受寒气，泄泻注下，水谷不分，腹胁胀满，脐腹 痛，心下气 虚鸣，呕吐恶心，胸膈痞闷，困倦少力，不思饮食。

茴香（去土，炒） 川乌（炮，去皮、脐） 缩砂（取仁，各八两） 浓朴（去粗皮，姜制，一

上件为粗末。每服二钱，水一盏，入大枣七个，擘破，同煎至七分，去滓，温服，食前 空心服。

上一页：七宣丸
下一页：胃风汤


胃风汤 《太平惠民和剂局方》

胃风汤

治大人、小儿风冷乘虚入客肠胃，水谷不化，泄泻注下，腹胁虚满，肠鸣 痛 湿毒，下如豆汁，或下瘀血，日夜无度，并宜服之。

白朮 芎 人参（去芦） 白芍药 当归（去苗） 肉桂（去粗皮） 茯苓（去皮，各等分）

上为粗末。每服二钱，以水一大盏，入粟米百余粒，同煎至七分，去滓稍热服，空心，小儿量力减之。

上一页：七枣汤
下一页：半硫丸


半硫丸 《太平惠民和剂局方》

半硫丸

除积冷，暖元脏，温脾胃，进饮食。治心腹一切 癖冷气，及年高风秘、冷秘 并皆治之。

半夏（汤浸七次，焙干，为细末） 硫黄（明净好者，研令极细，用柳木槌子杀过） 上等分，以生姜自然汁同熬，入干蒸饼末搅和匀，入臼内杵数百下，丸如梧桐子大。每 服空心，温酒或生姜汤下十五丸至二十丸，妇人醋汤下。

上一页：胃风汤
下一页：赤石脂散


赤石脂散 《太平惠民和剂局方》

赤石脂散

治肠胃虚弱，水谷不化，泄泻注下，腹中雷鸣，及冷热不调，下痢赤白，肠 数频多，胁肋虚满，胸膈痞闷，肢体困倦，饮食减少。

赤石脂（ ） 甘草（，各五两） 缩砂仁（二十两） 肉豆蔻（面裹，煨熟，四十 两）

上为末。每服二钱，温粟米饮调下，食前，空心服。

上一页：半硫丸
下一页：纯阳真人养脏汤


纯阳真人养脏汤 《太平惠民和剂局方》

纯阳真人养脏汤

治大人、小儿肠胃虚弱，冷热不调，脏腑受寒，下痢赤白，或便脓血 后重，脐腹 痛，日夜无度，胸膈痞闷，胁肋胀满，全不思食，及治脱肛 诸药不效者，并皆治之。

人参 当归（去芦） 白朮（焙，各六钱） 肉豆蔻（面裹，煨，半两） 肉桂（去粗 皮） 甘 核，一两二钱）

上件锉为粗末。每服二大钱，水一盏半，煎至八分，去滓食前温服。老人、孕妇、小儿 暴泻，急宜服之，立愈。忌酒、面、生冷、鱼腥、油腻。如脏腑滑泄夜起，久不瘥者，可加 炮了附子三、四片，煎服。此药的有神效，不可具述（一本不用肉豆蔻）。

上一页：赤石脂散
下一页：感应丸


感应丸 《太平惠民和剂局方》

感应丸

治证并方见一切气类。

上一页：纯阳真人养脏汤
下一页：大已寒丸


大已寒丸 《太平惠民和剂局方》

大已寒丸

治证并方见伤寒类。

上一页：感应丸
下一页：御米汤


御米汤 《太平惠民和剂局方》

御米汤

治久患痢疾，或赤或白，脐腹 痛，里急后坠，发歇无时，日夕无度，及下血 不入食，并皆主之。

浓朴（去粗皮，炒，姜制，十两） 罂粟壳（蜜炙） 白茯苓（去皮） 甘草（炙，各 五两）

上 咀。每服三钱，水一盏半，生姜三片，大淮枣三枚，乌梅一个，煎至一盏，去渣，空心，食前通口服。如年老及七、八十岁，每服二大钱；小儿每服一钱半，依前法煎，更量 儿岁加减。

上一页：大已寒丸
下一页：地榆散


地榆散 《太平惠民和剂局方》

地榆散

治肠胃气虚，冷热不调，泄泻不止，或下鲜血，或如豆汁，或如豚肝，或脓血 多白少，腹痛后重，遍数频并，全不入食，并宜服之。（又方见后。） 石榴皮 莲蓬（去茎） 甘草（炒） 罂粟壳（去瓤，蜜涂炙，各等分）

上为细末。每服二大钱，水一盏半，生姜三片，煎至一盏，通口服，不拘时候。

上一页：御米汤
下一页：金粟汤


金粟汤 《太平惠民和剂局方》

金粟汤

治丈夫、妇人、室女、小儿一切下痢，无问新久，冷热不调，日夜无度，脐腹 肢体困倦，小便闭涩，不思饮食，渐加羸瘦。又治伤生冷，脾胃怯弱，饮食不消 泄泻不止，连月不瘥，并宜服之。

陈皮（去白，一两一分） 车前子（炒，四两） 干姜（炮，二两） 甘草（炒） 罂 粟壳（去

上为末。每服二大钱，水一盏，枣一个，生姜二片，煎至七分，空心食前稍热服，或饭 饮调下亦得。忌生冷、油腻、鱼腥、 酱等。

上一页：地榆散
下一页：育肠丸


育肠丸 《太平惠民和剂局方》

育肠丸

治肠胃虚弱，内挟生冷，腹胀泄泻，时时刺痛，里急后重，下痢赤白，或变脓 频并，经久不瘥。

乌梅肉 黄连（去须，各一分） 诃子皮 罂粟壳（去盖、筋，蜜炙） 肉豆蔻（包湿 纸裹

上为细末，炼蜜丸，如梧桐子大。每服三十丸至五十丸，空心，食前饭饮下。如小儿，作小丸，煎甘草姜汤下。

上一页：金粟汤
下一页：肠风黑散


肠风黑散 《太平惠民和剂局方》

肠风黑散

治荣卫气虚，风邪冷气进袭脏腑之内，或食生冷，或啖炙爆，或饮酒过度，致使肠胃虚弱，糟粕不聚，大便鲜血，脐腹疼痛，里急后重，或肛门脱出，或久 便频并，并皆疗之。

败棕（烧） 木馒头（烧） 乌头（去核） 甘草（炙，各二两）

上为细末。每服二钱，水一盏，煎至七分，空心温服。

上一页：育肠丸
下一页：斗门散


斗门散 《太平惠民和剂局方》

斗门散

治八种毒痢，脏腑撮痛，脓血赤白，或有五色相杂，日夜频并，兼治噤口恶痢 重，大渴不止，酒痢脏毒，全不进食。

干葛（去皮，半两） 地榆（去芦） 甘草（炙，各二两） 干姜（炮） 当归（去芦，各一两） 又方见后。

上为细末。每服二钱，水一盏，煎至七分，温服，不拘时候。

上一页：肠风黑散
下一页：水煮木香丸


水煮木香丸 《太平惠民和剂局方》

水煮木香丸

治一切赤白，脓血相杂，里急后重，或脏腑滑泄，日夜无度，或积寒久冷 不思饮食。（又方见后） 当归（洗，去芦） 诃子（炮，去核） 木香（不见火，各六两） 青皮（去白） 甘 草（ 赤

上为细末。炼蜜丸，如弹子大。每服一丸，水八分盏，煎至六分，空心，食前温服。

上一页：斗门散
下一页：大断下丸


大断下丸 《太平惠民和剂局方》

大断下丸

治脏腑停寒，肠胃虚弱，腹痛泄泻，全不思食。

高良姜（去芦） 赤石脂（研） 干姜（炮） 龙骨（研，各一两半） 肉豆蔻（面裹，煨） 牡 辛（去土、叶，

上为末，醋煮面糊丸，如梧桐子大。每五十丸，空心温米饮下。

上一页：水煮木香丸
下一页：狗头骨丸


狗头骨丸 《太平惠民和剂局方》

狗头骨丸

治久患下痢，脐腹 痛，所下杂色，昼夜不止；或其人久虚，频下肠垢，谓 能治之。

赤石脂 败龟（烧存性） 干姜（各半两） 肉豆蔻（面裹，煨） 附子（炮，去皮，各一两）

上为末，醋糊丸，如梧桐子大。每服五、七十丸，米饮空心下。

上一页：大断下丸
下一页：水煮木香丸


水煮木香丸 《太平惠民和剂局方》

水煮木香丸

治证与前水煮木香丸同。

陈皮（去白） 甘草（炒） 青皮（去白） 木香（各一两一分） 白芍药 当归（去 芦，各二 黄色，八两）

上为细末，炼蜜丸，每一两作六丸。每服一丸，水一盏，煮至七分，和渣空心温服，不 拘时亦可。

上一页：狗头骨丸
下一页：大香连丸


大香连丸 《太平惠民和剂局方》

大香连丸

治丈夫、妇人肠胃虚弱，冷热不调，泄泻烦渴，米谷不化，腹胀肠鸣，胸膈 胀满，或下痢脓血，里急后重，夜起频并，不思饮食，或小便不利，肢体怠惰，并宜服之。

黄连（去芦、须，二十两，用茱萸十两同炒令赤，去茱萸不用） 木香（不见火，四两 八

上件为细末，醋糊为丸，如梧桐子大。每服二十丸，饭饮吞下。

上一页：水煮木香丸
下一页：戊己丸


戊己丸 《太平惠民和剂局方》

戊己丸

治脾受湿气，泄利不止，米谷迟化，脐腹刺痛。小儿有疳气下痢，亦能治之。

黄连（去须） 吴茱萸（去梗，炒） 白芍药（各五两）

上为细末，面糊为丸，如梧桐子大。每服二十丸，浓煎米饮下，空心日三服。

上一页：大香连丸
下一页：痢圣散子


痢圣散子 《太平惠民和剂局方》

痢圣散子

治丈夫、妇人远年日近，赤白休息等痢。（又方见后） 当归（去芦） 干姜（炮，各二两） 黄柏皮（去粗皮） 甘草（ ） 枳壳（去瓤） 御 米（即 上锉为粗散。每服三钱，水一盏半，薤白二条，擘碎，同煎至八分，去渣，食前稍温服老人、小儿加减服食。忌生冷、油腻之物。

上一页：戊己丸
下一页：豆附丸


豆附丸 《太平惠民和剂局方》

豆附丸

治丈夫、妇人肠胃虚弱，内受风冷，水谷不化，泄泻注下，腹痛肠鸣，手足逆 药不效者，此药主之。

肉豆蔻（炮） 白茯苓（焙） 附子（炮，去脐，各四两） 木香（不见火） 干姜（炮） 肉桂

上为细末，姜汁面糊为丸，如梧桐子大。每服五十丸至一百丸，用生姜汤吞下，粥饮亦 得，空心，食前进。

上一页：痢圣散子
下一页：温中丸


温中丸 《太平惠民和剂局方》

温中丸

治脾脏伤冷，宿食不消，霍乱吐泻，心腹膨胀，攻刺疼痛。

良姜（去芦） 干姜（炮） 青皮（去白） 陈皮（去白，各五两）

上为细末，用醋打面糊为丸，如梧桐子大。每服三十丸，米饮吞下，不拘时候。又疗丈 夫小肠疝气块 痛，炒茴香少许，细嚼，用盐汤、盐酒任下，日进二服。

上一页：豆附丸
下一页：肉豆蔻散


肉豆蔻散 《太平惠民和剂局方》

肉豆蔻散

治脾胃气虚，腹胁胀满，水谷不消，脏腑滑泻，腹内虚鸣，困倦少力，口苦舌干，不思 饮食，日渐瘦弱，并宜服之。

苍朮（米泔浸一宿，去皮，焙，八两） 茴香（炒） 肉桂（去粗皮） 川乌（炮，去 皮、脐） 蔻（面裹，煨） 甘

上为末。每服二钱，水一盏，生姜二片，枣子一个，煎七分，温服。

上一页：温中丸
下一页：神应黑玉丹


神应黑玉丹 《太平惠民和剂局方》

神应黑玉丹

治丈夫、妇人久新肠风痔，着床头，痛不可忍者，服此药不过三、四次 初得此疾发痒或疼，谷道周回多生硬核，此是痔，如破是，只下血是风。皆 风、食五事过度，即成此疾。人多以外医涂治，病在肠自有虫，若不去根本 药的有功效。

刺 皮（锉，十六两） 猪悬蹄（一百只） 牛角腮（锉，十二两） 槐角（六两） 雷 丸脂 上锉碎用，瓮罐内烧存性，碾为细末，入乳香二两，麝香八钱，研令和匀，用酒打面糊 为丸，如梧桐子大。每服八粒，先细嚼胡桃一个，以温酒吞下，空心，晚食前，日二服，如 病甚，日三服。切忌别药，不过三、两日永除根本。

上一页：肉豆蔻散
下一页：罂粟汤


罂粟汤 《太平惠民和剂局方》

罂粟汤

治肠胃气虚，冷热不调，或饮食生冷，内伤脾胃，或饮酒过度，脐腹 痛，泄 下痢或赤或白，里急后重，日夜频并，饮食减少，及肠胃受湿，膨胀虚鸣，下如豆 鲜血，并治之。

艾叶（去梗） 黑豆（炒，去皮） 陈皮（去白） 干姜（炮） 甘草（炙，各二两） 罂 粟壳（

上件锉为粗散。每服三钱，水一盏半，煎至一盏，去渣，温服，食前。忌生冷、油腻，毒物。小儿量岁数，加减与之。

上一页：神应黑玉丹
下一页：固肠散


固肠散 《太平惠民和剂局方》

固肠散

治脾胃虚弱，内受寒气，泄泻注下，水谷不分，冷热不调，下痢脓血，赤少白 鱼脑，肠滑腹痛，遍数频并，心腹胀满，食减少力，并宜服之。

陈皮（炒，二十两） 木香（不见火，一两） 肉豆蔻（生用） 罂粟壳（去蒂、盖，蜜炙，

上件为细末。每服二钱，酒一盏，生姜二片，枣一枚，同煎至七分，温服，不计时候。

如不饮酒，水煎亦得。忌酒、面、鱼腥等物。

上一页：罂粟汤
下一页：曲朮丸


曲朮丸 《太平惠民和剂局方》

曲朮丸

治时暑暴泻，壮脾温胃，进美饮食，及疗饮食所伤，胸膈痞闷。

神曲（炒） 苍朮（米泔浸一宿，焙干，各等分为末）

上末，面糊为丸，如梧桐子大。每服三十丸，不拘时，米饮吞下。

上一页：固肠散
下一页：缠金丹


缠金丹 《太平惠民和剂局方》

缠金丹

治大人、小儿一切泻痢，无问冷热赤白，连绵不瘥，愈而复发，腹中疼痛者，砂 乳香（各二钱半） 杏仁（去皮、尖） 巴豆（去皮、心、膜，出油，各八钱半） 黄 ，三钱半）

上件研为细末，熔蜡搜和为丸，如麻子仁大。每服一丸，小儿半丸。水泻，新汲水下。

赤痢，甘草汤下。白痢，干姜汤下。赤白痢，甘草 干姜汤下。并放冷临卧服。孕妇莫服。忌 热物一、二时辰。

上一页：曲朮丸
下一页：缚虎丸


缚虎丸 《太平惠民和剂局方》

缚虎丸

治休息痢经一、二年不瘥，羸瘦衰弱。兼治脾疼腰痛。

砒（成块好者乳细） 黄蜡（各半两）

上将黄蜡熔开，下砒，以柳条七个，逐个搅，头焦即换，俟用足取起，旋丸如梧桐子大 每服一丸。痢，冷水下。脾疼亦然。腰痛，冷酒下，并食前。小儿丸如黍米大，每服一丸 汤使同上。

上一页：缠金丹
下一页：遇仙立效散


遇仙立效散 《太平惠民和剂局方》

遇仙立效散

治诸般恶痢，或赤或白，或浓淡相杂，里急后重，脐腹绞痛，或下五色，夜无度，或噤口不食。不问大人、小儿、虚弱、老人、产妇，并宜服之。

御米壳（去蒂、盖，炒黄） 川当归（洗） 甘草（各二两） 赤芍药 酸榴皮 地榆 （各半

上为粗散。每服三钱，水一盏半，煎至七分，空心温服，小儿量岁数加减，以瘥为度。

忌生冷、油腻、腥臊等物。

上一页：缚虎丸
下一页：三神丸


三神丸 《太平惠民和剂局方》

三神丸

治清浊不分，泄泻注下，或赤或白，脐腹 痛，里急后重，并宜服之。

草乌（三枚，各去皮、尖，一生、一炮、一烧作灰用）

上为细末，醋糊丸，如萝卜子大。大人五、七丸，小儿三丸。水泻，倒流水下。赤痢，甘草汤下。白痢，干姜汤下。

上一页：遇仙立效散
下一页：地榆散


地榆散 《太平惠民和剂局方》

地榆散

治大人、小儿脾胃气虚，冷热不调，下痢脓血，赤多白少；或因肠胃乘虚为热 下痢纯血，脐、腹 痛，里急后重，口燥烦渴，小便不利，纯下鲜血；或先经下痢 热药而误服热药，蕴毒不散，积于肠间，渗而成血者，并宜服之。

地榆（炒） 干葛（各半斤） 茯苓（去皮） 赤芍药（各六两） 干姜（炮，二两） 当 归（去

上捣，罗为细末。每服二钱，用温热水调下，不拘时候，小儿三岁，可服半钱，更量岁 数加减与之。若下痢纯白，或下紫黑血，肠滑不禁者，皆可服之。

上一页：三神丸
下一页：秘传斗门散


秘传斗门散 《太平惠民和剂局方》

秘传斗门散

治八种毒痢，脏腑撮痛，脓血赤白，或下瘀血，或成片子，或有五色相杂 兼治噤口恶痢，里急后重，久渴不止，全不进食，他药不能治者，立见神效。

黑豆（炒，去皮，十二两） 干姜（炮，四两） 罂粟壳（蜜炒，半斤） 地榆（炒） 甘 草（

上为细末。每服二钱，水一盏，同煎至七分，温服。

上一页：地榆散
下一页：丁香豆蔻散


丁香豆蔻散 《太平惠民和剂局方》

丁香豆蔻散

治脾胃虚弱，宿寒停积，或饮食生冷，内伤脾胃，泄泻注下，水谷不化，逆恶心，脐腹 痛，胁肋胀满，腹内虚鸣，饮食减少，及积寒久痢，纯白或白 无度，或脾胃虚寒，泄泻日久，愈而复发者，并宜服之。

京三棱（炮） 木香（不见火） 浓朴（去粗皮，姜汁制） 芍药 肉豆蔻（炮） 人 参干姜 香（各三两半）

上为细末。每服三钱，水一盏，生姜三片，枣一个，擘破，同煎至八分，空心，食前温 服。如不及煎，入盐少许，汤点服亦得。

上一页：秘传斗门散
下一页：万金饮


万金饮 《太平惠民和剂局方》

万金饮

治脾胃虚弱，内受风寒，或饮食生冷，伤于脾胃，呕吐泄泻，脐腹 痛，胁肋 内虚鸣，及肠胃受湿，脓血相杂，下如豆汁，或下瘀血，里急后重，日夜无度，饮 渐至瘦弱，并能治之。

陈皮（去白） 甘草（半生、半炙） 罂粟壳（去蒂、盖，半生、半蜜炙，各等分）

上为粗末。每服四钱，先用沸汤泡盅热，又于碗内盛重汤，坐盏在内，却抄药末在盅内 用沸汤泡至七分，盏上用盏盖之，良久，纱绵滤去渣，空心，食前温服。

上一页：丁香豆蔻散
下一页：如神止泻丸


如神止泻丸 《太平惠民和剂局方》

如神止泻丸

治脏腑虚寒，脾胃受湿，泄泻无度，肠鸣腹痛，不进饮食，渐致羸瘦，并 半夏（汤泡七次，去滑） 苍朮（米泔浸，去黑皮，焙干，各半斤） 川乌（米泔浸软，去

上为细末，姜汁糊为丸，如梧桐子大。每服五十丸，空心，食前饭饮吞下。

上一页：万金饮
下一页：神效参香散


神效参香散 《太平惠民和剂局方》

神效参香散

治大人、小儿脏气虚怯，冷热不调，积在脏腑，作成痢疾，或下鲜血，或 鱼脑，或下瘀血，或下紫黑血，或赤白相杂，或成五色，里急后重，日夜频并 甚不可忍，及噤口、疳蛊、时瘟诸痢，无问新旧，并能治之。

白扁豆（炒）人参 木香（各二两） 茯苓（去皮） 肉豆蔻（去皮，各四两） 陈皮 （去白）

上为细末。每服三大钱，用温米饮调下，不拘时候，立见神效。

上一页：如神止泻丸
下一页：黄汤


黄汤 《太平惠民和剂局方》

黄汤

治年高老人大便秘涩。

绵黄 陈皮（去白，各半两）

上为细末。每服三钱，用大麻仁一合，烂研，以水投取浆一盏，滤去滓，于银、石器内 煎，候有乳起，即入白蜜一大匙，再煎令沸，调药末，空心，食前服。秘甚者不过两服愈，常服即无秘涩之患。此药不冷不燥，其效如神。

上一页：神效参香散
下一页：痢圣散子


痢圣散子 《太平惠民和剂局方》

痢圣散子

治证同前。

草果（去皮） 石菖蒲（去毛） 白茯苓 麻黄（去根、节） 浓朴（姜汁炙） 独活 枳 壳（ 皮） 苍朮（浸 （去芦） 泽泻 防风（去 上锉为粗散。每服三钱，水一盏半，薤白二条，擘碎，同煎至八分，去滓，食前稍温服老人、小儿加减服食。忌生冷、油腻之物。

上一页：黄汤
下一页：锦鸠丸


锦鸠丸 《太平惠民和剂局方》

锦鸠丸

治肝经不足，风邪内乘上攻，眼暗泪出，怕日羞明，隐涩痒痛，瞻视茫茫，多 .. 或生翳膜，并皆治之。

草决明子 蕤仁（去皮） 羌活（去芦） 瞿麦（各三两） 细辛（去苗） 牡蛎（洗，火取粉） 菊花（净，各五两） 武火连骨炙干） 羯羊肝（ 一伏时，日干） 上十五味为末，炼蜜和杵五百下，丸如梧桐子大。每服十五丸至二十丸，以温水或温酒下，空心、日午、临卧，日三服。如久患内外障眼，服诸药无效者，渐加服五十丸，必效。

暴赤眼疼痛，食后，用荆芥汤下二十丸。

上一页：痢圣散子
下一页：驻景丸


驻景丸 《太平惠民和剂局方》

驻景丸

治肝肾俱虚，眼常昏暗，多见黑花，或生障翳，视物不明，迎风有泪。久服补目力。

车前子 熟干地黄（净洗，酒蒸，焙，各三两） 菟丝子（酒浸，别研为末，五两）

上为末，炼蜜为丸，如梧桐子大。每服三十丸，温酒下，空心、晚食前，日二服。

上一页：锦鸠丸
下一页：密蒙花散


密蒙花散 《太平惠民和剂局方》

密蒙花散

治风气攻注，两眼昏暗，眵泪羞明，睑生风粟，隐涩难开，或痒或痛，渐生不明，及久患偏头疼，牵引两眼，渐觉细小，昏涩隐痛，并暴赤肿痛，并皆疗之。

密蒙花（净） 石决明（用盐同东流水煮一伏时漉出，研粉） 木贼 杜蒺藜（炒，去 尖）

上为细末。每服一钱，腊茶清调下，食后，日二服。

上一页：驻景丸
下一页：羚羊角散


羚羊角散 《太平惠民和剂局方》

羚羊角散

治大人、小儿一切风热毒，上攻眼目，暴发赤肿，或生疮疼痛，隐涩羞明。

羚羊角（镑） 黄芩 升麻 甘草（炙） 车前子（各十两） 栀子仁 草龙胆（各五 两） 决

上为末。每一钱，食后温热水调下，日进三服，小儿可服半钱。

上一页：密蒙花散
下一页：秦皮散


秦皮散 《太平惠民和剂局方》

秦皮散

治大人、小儿风毒，赤眼肿痛，痒涩眵泪，昏暗羞明。

秦皮 滑石（桂府者，捣碎） 黄连（去须，各十两）

上为细末。每用半钱，沸汤泡，去滓，温热频洗。

上一页：羚羊角散
下一页：镇肝丸


镇肝丸 《太平惠民和剂局方》

镇肝丸

治肝经不足，内受风热，上攻眼目，昏暗痒痛，隐涩难开，堆眵多泪，怕日羞 肿赤，或生障翳，并宜服之。

蔓荆子（去白皮） 地肤子 人参 茺蔚子 决明子 白茯苓（去皮） 远志（去心） 防 风 参

上为末，蜜水煮糊，丸如梧桐子大。每服二十丸，米饮下，食后，日二服。

上一页：秦皮散
下一页：菊睛丸


菊睛丸 《太平惠民和剂局方》

菊睛丸

治肝肾不足，眼目昏暗，瞻视不明，茫茫漠漠，常见黑花，多有冷泪。久服补 目力。

枸杞子（三两） 巴戟（去心，一两） 甘菊花（拣，四两） 苁蓉（酒浸，去皮，炒，切，

上为细末，炼蜜丸，如梧桐子大。每服三十丸至五十丸，温酒或盐汤下，空心，食前服

上一页：镇肝丸
下一页：菩萨散


菩萨散 《太平惠民和剂局方》

菩萨散

治男子、妇人风气攻注，两眼昏暗，眵泪羞明，睑 肿痒，或时赤痛，耳鸣头眩。

荆芥穗（一两半） 苍朮（米泔浸一宿，去皮，锉，炒） 白蒺藜（炒） 防风（锉，炒，各 上并为细末。不拘时，入盐少许，沸汤或酒调下一大钱，神妙。

上一页：菊睛丸
下一页：拨云散


拨云散 《太平惠民和剂局方》

拨云散

治男子、妇人风毒上攻，眼目昏暗，翳膜遮障，怕日羞明，多生热泪，隐涩难 赤痛，睑 红烂，瘀肉侵睛，但是一切风毒眼疾，并皆治之。

羌活 防风 柴胡 甘草（炒，各一斤）

上为末。每服二钱，水一盏半，煎至七分，食后、临睡时服，薄荷茶调，菊花苗汤下亦 得。忌腌藏、 酱、湿面、炙爆、发风、毒物等。

上一页：菩萨散
下一页：草龙胆散


草龙胆散 《太平惠民和剂局方》

草龙胆散

治上焦受于风热，气毒攻冲，眼目暴赤，碜涩羞明，肿痛多眵，迎风有泪，肉隐痛，并皆治之。（又方见后）

川芎（不见火） 香附（炒，去毛，各四两） 龙胆草（洗，去芦） 草决明子（微炒） 甘草

上为细末。每服二钱，用麦门冬熟水入砂糖少许同调，食后服，或米泔调服亦得，食后 或临睡服之。

上一页：拨云散
下一页：蝉花散


蝉花散 《太平惠民和剂局方》

蝉花散

治肝经蕴热，风毒之气内搏，上攻眼目，翳膜遮睛，赤肿疼痛，昏暗视物不明 开，多生眵泪，内外障眼。

蝉蜕（洗净去土） 谷精草（洗去土） 白蒺藜（炒） 菊花（去梗） 防风（不见火） 草决明 甘草（炒） 川

上为末。每服二钱，用茶清调服，或用荆芥汤入茶少许调服亦得，食后及临卧时服。

上一页：草龙胆散
下一页：春雪膏


春雪膏 《太平惠民和剂局方》

春雪膏

治肝经不足，内受风热，上攻眼目，昏暗痒痛，隐涩难开，昏眩赤肿，怕日羞 远视，迎风有泪，多见黑花，并皆疗之。

脑子（研，二钱半） 蕤仁（去皮、壳，压去油，二两） 上用生蜜六钱重，将脑子、蕤仁同搜和，每用铜箸子或金银钗股，大小 时复少许点之 及治连眶赤烂，以油纸涂药贴。

上一页：蝉花散
下一页：流气饮


流气饮 《太平惠民和剂局方》

流气饮

治肝经不足，内受风热，上攻眼目，昏暗视物不明，常见黑花，当风多泪，怕 堆眵赤肿，隐涩难开，或生障翳，倒睫拳毛，眼眩赤烂，及妇人血风眼，及时行暴 眼胞紫黑，应有眼病，并宜服之。

大黄（炮） 川芎 菊花（去枝） 牛蒡子（炒） 细辛（去苗） 防风（去苗） 山 （去皮） 白皮） 荆芥（去梗） 决明（一两半）

上捣，罗为末。每服二钱半，临卧用冷酒调下，如婴儿有患，只令乳母服之。

上一页：春雪膏
下一页：洗肝散


洗肝散 《太平惠民和剂局方》

洗肝散

治风毒上攻，暴作赤目，肿痛难开，隐涩眵泪，昏暗羞明，或生翳膜，并皆治

当归（去芦） 薄荷（去梗） 羌活（去芦） 防风（去芦） 山栀子仁 甘草（炙） 大黄（煨）

上为末。每服二钱，冷水或熟水调下，食后，日服见效。

上一页：流气饮
下一页：菊花散


菊花散 《太平惠民和剂局方》

菊花散

理肝气风毒，眼目赤肿，昏暗羞明，隐涩难开，攀睛瘀肉，或痒或痛，渐生翳 暴赤肿痛，悉皆治之。

白蒺藜（炒，去刺） 羌活（去芦，不见火） 木贼（去节） 蝉蜕（去头、足、翅，各三两）

上为细末。每服二钱，食后临卧，茶清调下。常服明利头目，洗肝去风。忌发风、腌藏 炙爆等物。

上一页：洗肝散
下一页：明睛散


明睛散 《太平惠民和剂局方》

明睛散

能治外障，退翳膜，疗风毒上攻，睛疼赤肿，或睑 痒，时多热泪昏涩。

赤芍药 当归（去芦，洗，焙） 黄连（去须） 滑石（细研）

上件各五两，锉碎碾为细末，入研滑石拌匀。每用半钱，沸汤点，澄清去渣，热洗。忌 一切腌藏、鱼 、酒、面等毒物。

上一页：菊花散
下一页：蝉花无比散


蝉花无比散 《太平惠民和剂局方》

蝉花无比散

治大人、小儿远年近日一切风眼，气眼攻注，眼目昏暗，睑生风粟，或痛 膜，侵睛遮障，视物不明，及久患偏正头风，牵搐两眼，渐渐细小，连眶赤烂 入眼，白膜遮睛，赤涩隐痛，并皆治之。常服祛风、退翳、明目。

蛇蜕（微炙，一两） 蝉蜕（去头、足、翅二两） 羌活 当归（洗，焙） 石决明（用盐同 草（炙，各 炒，十二两）

上为末。每三钱，食后，米泔调服，茶清亦得。忌食发风毒等物。

上一页：明睛散
下一页：明睛地黄丸


明睛地黄丸 《太平惠民和剂局方》

明睛地黄丸

治男子、妇人肝脏积热，肝虚目暗，膜入水轮，漏睛眵泪，眼见黑花，视 冷泪，翳膜遮障，及肾脏虚惫，肝受虚热，及远年日近暴热赤眼，风毒瓦斯眼，治 干湿香港脚，消中消渴，及诸风气等疾由肾气虚败者。但服此，能补肝益肾，效不可具述。

生干地黄（焙，洗） 熟干地黄（洗，焙，各一斤） 牛膝（去芦，酒浸，三两） 石斛（去 细研，去油

上为细末，炼蜜为丸，如梧桐子大。每服三十丸，空心，食前温酒吞下，或用饭饮、盐汤亦得。忌一切动风毒等物。

上一页：蝉花无比散
下一页：洗眼紫金膏


洗眼紫金膏 《太平惠民和剂局方》

洗眼紫金膏

治远年日近翳膜遮障，攀睛 肉，昏暗泪多，瞻视不明，或风气攻注，睑眶赤烂，怕日羞明，隐涩难开，并能治之。

朱砂（别研） 乳香（别研） 硼砂（别研） 赤芍药 当归（洗，焙，各一分） 雄黄（研飞）

上捣，罗为细末，入研药拌匀，再擂，炼蜜搜和为丸，如皂荚子大。每次用一丸，安净盏内，以沸汤泡开，于无风处洗，药冷闭目少时，候三、两时，再煨令热，依前洗，一贴可洗三、五次。不得犯铜、铁器内洗。如暴赤眼肿者，不可洗之。

上一页：明睛地黄丸
下一页：草龙胆散


草龙胆散 《太平惠民和剂局方》

草龙胆散

治眼暴赤肿痛，风气热上冲，睛疼连眶，睑 赤烂，瘀肉侵睛，时多热泪，逆损肝气，久劳瞻视，役损眼力，风砂尘土入眼涩痛，致成内外障翳，及一切眼 之。

蒺藜子（炒，去刺） 草龙胆（各六两） 赤芍药（半斤） 甘草（炙） 羌活 防风 （去叉枝

上捣为末。每服二钱，食后临卧，温酒调下。

上一页：洗眼紫金膏
下一页：汤泡散


汤泡散 《太平惠民和剂局方》

汤泡散

治肝经不足，受客热风壅上攻，眼目赤涩，睛疼睑烂，怕日羞明，夜卧多泪，两太阳穴疼，头旋昏眩，视物不明，渐生翳膜，并皆治之。

赤芍药 当归（洗，焙） 黄连（去须）

上等分，捣，罗为细末。每用二钱，极滚汤泡，乘热熏洗，冷即再温，洗，一日三、五 次洗，以瘥为度。忌腌藏、毒物。（其说云︰凡眼目之病，皆以血凝滞使然，故以行血药合 黄连治之。血得热即行，故乘热洗用，无不效验）

上一页：草龙胆散
下一页：还睛丸


还睛丸 《太平惠民和剂局方》

还睛丸

治男子、女人风毒上攻，眼目赤肿，怕日羞明，多饶眵泪，隐涩难开，红烂，瘀肉侵睛，或患暴赤眼，睛疼不可忍者，并服立效。又治偏、正头痛 目眩晕，皆治之。

白朮（生用） 菟丝子（酒浸，别研） 青葙子（去土） 防风（去芦） 甘草（炙） 羌 活（去

上各等分，为细末，炼蜜为丸，如弹子大。每服一丸，细嚼，白汤吞下，空心，食前，日三服。

上一页：汤泡散
下一页：曾青散


曾青散 《太平惠民和剂局方》

曾青散

治一切风热毒瓦斯上攻两眼，多生眵泪，怕日羞明，隐涩难开，眶烂赤肿，或痒 时行暴赤眼，睛昏涩痛，悉皆治之。

白姜（炮） 防风（去芦，各一两） 曾青（四两） 蔓荆子（去皮，二两）

上为细末。每用少许末，搐入鼻中，立有功效。

上一页：还睛丸
下一页：秘传羊肝丸


秘传羊肝丸 《太平惠民和剂局方》

秘传羊肝丸

治丈夫、妇人肝经不足，风毒上攻，眼目昏暗泪出，羞明怕日，隐涩难开 又治远年日近内外障眼，攀睛 肉，箴刮不能治者，此药治之。

白羊子肝（一具，净洗，去膜） 黄连（去须，捣，罗为末）

上将羊肝先入沙盆内杵烂，旋次入黄连末拌擂， 干湿得所，为丸如梧桐子大。每服十四 丸，食后，以温浆水吞下，连作五剂，瘥。但是诸般眼疾，及障翳、青盲者，皆主之。禁食 猪肉及冷水。（治目方用黄连者多矣，此方最为奇异。刘禹锡云︰有崔承元者，因官治一死 罪囚而活出之，囚后数年以病目致死。一旦，崔忽为内障所苦，丧明逾年，后半夜叹息独坐 ，时闻阶除间悉 之声，崔问︰为谁？曰︰是昔所蒙活囚，今故报恩至此，遂以此方告讫 而没。崔以此方合服，不数月眼复明，因传此方于世）

上一页：曾青散
下一页：龙石散


龙石散 《太平惠民和剂局方》

龙石散

治大人、小儿上膈壅毒，口舌生疮，咽嗌肿塞，疼痛妨闷。每用少许，掺贴患 小儿疮疹，毒瓦斯攻口齿，先用五福化毒丹扫后，仍再用此药掺贴，立效。

朱砂（研飞，二两半） 寒水石（烧通赤，二斤） 生脑子（研，二钱半）

上为末。每日五、七次用，夜卧掺贴妙。

上一页：秘传羊肝丸
下一页：如圣汤


如圣汤 《太平惠民和剂局方》

如圣汤

治风热毒瓦斯上攻咽喉，咽痛喉痹，肿塞妨闷。及肺痈咳嗽，咯唾脓血，胸满振 不渴，时出浊沫，气息腥臭，久久吐脓，状如米粥。又治伤寒咽痛。

苦桔梗（炒，一两） 甘草（炒，二两）

上为粗末。每服二钱，水一盏，煎至七分，去渣，温服，小儿时时呷服，食后临卧。

上一页：龙石散
下一页：硼砂丸


硼砂丸 《太平惠民和剂局方》

硼砂丸

治大人、小儿风壅膈热，咽喉肿痛，舌颊生疮，口干烦渴。

麝香（一两，研） 硼砂（研） 甘草（浸汁，熬膏，各十两） 牙硝（枯研，二两） 梅 花

上为末，用甘草膏子和搜，每两作四百丸。每服一丸，含化咽津，常服化痰利膈，生津 止渴。

上一页：如圣汤
下一页：麝脐散


麝脐散 《太平惠民和剂局方》

麝脐散

治牙齿动摇，风 疼痛，龈肉宣露，涎血臭气。常服令牙齿坚牢，解骨槽毒瓦斯 牛膝（去芦，十斤） 木律（四十四两） 黄茄（细切，二十个） 郁李仁（二十两） 麝 香空

以上五味，捣碎入罐子内，上用瓦子盖口，留一小窍，用盐泥固济，烧令通赤，候烟白 色，即住火取出，以新土罨一伏时取出，后入下项药︰ 升麻 细辛（去苗，各十斤）

上件为细末。每用少许揩患处，须臾温水漱口，临卧更贴少许，咽津亦无妨。

上一页：硼砂丸
下一页：玉屑无忧散


玉屑无忧散 《太平惠民和剂局方》

玉屑无忧散

治咽喉肿痛，舌颊生疮，风毒壅塞，热盛喉闭；或因误吞硬物，诸骨鲠刺 或至闷乱不省人事。并皆疗之。

玄参（去芦） 荆芥穗 滑石（研） 黄连（去毛） 缩砂（去壳） 白茯苓（炒令黄） 贯众（

上为细末。每服一钱，干掺舌上，后以新水咽下，不拘时候。

上一页：麝脐散
下一页：如圣胜金铤


如圣胜金铤 《太平惠民和剂局方》

如圣胜金铤

治急喉闭、缠喉风、飞扬、单蛾、双蛾、结喉、重舌、木舌，腮颔肿痛，能吞水粥者。（又方见后） 硫黄（细研） 川芎 腊茶 薄荷（去枝、梗） 川乌（炮） 硝石（研） 生地黄（各二两）

上为细末，裂生葱自然汁搜和为铤。每服，先用新汲水灌漱吐出，次嚼生薄荷五、七叶 ，微烂，用药一铤，同嚼极烂，以井水咽下，甚者连进三服即愈。重舌腮肿，先服一铤，次 以一铤安患处，其病随药便消。又治冒暑伏热，不省人事，用生薄荷水调研一铤，灌下即苏 。如行路常含一铤，即无伏热之患。口舌生疮，不能合口，并食热物，如上法服讫，用水灌 漱，嚼薄荷片十叶如泥吐出，再水灌漱，嚼药一铤，含口内聚涎裹之，觉涎满方吐出，如此 服三铤，便能食酒醋。遇食咸、酸、 脯、炙爆喉中生泡，须掐破吐血方省，薄荷数叶以一 铤同嚼，井水吞下。砂淋、热淋，小便出血，同车前草七叶、生姜小块研烂，水调去渣，嚼药一铤，以水送下。此药分阴阳，去风热，化血为涎，化涎为水，常带随身备急，一铤可 活一人命，小儿只服半铤。

上一页：玉屑无忧散
下一页：硼砂散


硼砂散 《太平惠民和剂局方》

硼砂散

治大人、小儿卒患喉痹，闭塞不通，肿痛生疮，语声不快，风壅痰毒，鼻衄出

山药（生，六斤） 脑子（研，七两） 牙硝（生，二十四两） 麝香（研，四两，甘草） 硼

上为细末。每服半钱，如茶点服。

上一页：如圣胜金铤
下一页：赴筵散


赴筵散 《太平惠民和剂局方》

赴筵散

治风牙、 牙，攻注疼痛，昼夜不止，痛不可忍，睡卧不安，牙龈宣露，动摇 ..腮颔浮肿，龈烂血出，并能治之。

良姜（去芦） 草乌（去皮） 细辛（去土、叶） 荆芥（去梗）

上件四味各二两，碾为末。每用少许，于痛处擦之。有涎吐出，不得吞咽，良久用温盐汤灌漱，其痛即止。常使揩牙，用腐炭末一半相和。常用止牙宣，口气，永无牙疾。

上一页：硼砂散
下一页：吹喉散


吹喉散 《太平惠民和剂局方》

吹喉散

治三焦大热，口舌生疮，咽喉肿塞，神思昏闷，并能治之。

蒲黄（一两） 盆硝（八两） 青黛（一两半）

上件用生薄荷汁一升，将盆硝、青黛、蒲黄一处，用瓷罐盛，慢火熬令干，研细。每用一字或半钱，掺于口内，良久出涎，吞之不妨。或喉中肿痛，用筒子入药半钱许，用力吹之，无不立效。

上一页：赴筵散
下一页：如圣胜金铤


如圣胜金铤 《太平惠民和剂局方》

如圣胜金铤

治证、服饵与前如圣胜金铤同，品味小异。

朴硝（四两） 川芎（一两） 硫黄（细研，一两半） 贯众（二两） 薄荷叶 荆芥穗 嫩茶

上件为末，裂生葱自然汁搜和为铤。服药汤使如前方。

上一页：吹喉散
下一页：五香散


五香散 《太平惠民和剂局方》

五香散

治咽喉肿痛，诸恶气结塞不通，急宜服之。

木香 沉香 鸡舌香 熏陆香（各一两） 麝香（别研，三分）

上捣，罗为末，入麝香研令匀。每服二钱，水一中盏，煎至六分，温服，不拘时候。

上一页：如圣胜金铤
下一页：如神散


如神散 《太平惠民和剂局方》

如神散

治风牙、 牙，攻疰疼痛，日夜不止，睡卧不安；或牙龈动摇，连颊浮肿，不 ..并皆治之。

川椒（去目及闭口者，微炒出汗用） 露蜂房（微炙）

上捣，罗为细末。每用一钱，水一盏，入盐少许，同煎至八分，乘热漱之，冷即吐出，一

上一页：五香散
下一页：玉池散


玉池散 《太平惠民和剂局方》

玉池散

治风蛀牙痛，肿痒动摇，牙龈溃烂，宣露出血，口气等疾。

当归（去芦） 本 地骨皮 防风 白芷 槐花（炒） 川芎 甘草（炙） 升麻 细辛（

上为末。每用少许揩牙，痛甚即取二钱，水一盏半，黑豆半合，生姜三片，煎至一盏，稍温漱口，候冷吐之。

上一页：如神散
下一页：荆芥汤


荆芥汤 《太平惠民和剂局方》

荆芥汤

治风热肺壅，咽喉肿痛，语声不出，或如有物哽。

荆芥穗（半两） 桔梗（二两） 甘草（炙，一两）

上为粗末。每服四钱，水一盏，姜三片，煎六分，去渣，食后温服。

上一页：玉池散
下一页：细辛散


细辛散 《太平惠民和剂局方》

细辛散

治风 牙疼，牙龈宣烂，牙齿动摇，腮颔浮肿，皆能治之。

红椒（去目，炒） 鹤虱 牙皂 荜茇（古方治牙疼为要药） 缩砂（去壳，各半两） 荆 芥

上捣为细末。每用少许，于痛处擦之，有涎吐出，不得咽，少时用温水漱口，频频擦之 立有神效。

上一页：荆芥汤
下一页：耆婆万病丸


耆婆万病丸 《太平惠民和剂局方》

耆婆万病丸

治七种癖块，五种癫病，十种注忤，七种飞尸，十二种蛊毒，五种黄病，十种水病，八种大风，十二种 痹，并风入头，眼暗漠漠，及上气咳嗽，喉中 .. 得卧，饮食不作肌肤，五脏滞气，积聚不消，壅闭不通，心腹胀满，连及胸背 .. 流入四肢，或腹叉心膈气满，时定时发，十年、二十年不瘥。五种下痢，疳 .. 虫、诸虫。上下冷热，久积痰饮，令人多眠睡，消瘦无力，荫入骨髓，便成 .. 饮食呕逆，腰脚酸疼，四肢沉重，不能久行久立。妇人因产，冷入子脏，不通，胞中瘀血冷滞，出流不尽，时时疼痛为患，或因此断产，并小儿赤 .. 耳聋、鼻塞等病。服此药，以三丸为一剂，服不过三剂，万病悉除，说无 名之。疟病，未发前服一丸，未瘥，如前更服。

芍药 肉桂（去粗皮） 芎 （不见火） 川椒（去目及闭口者，微炒去汗） 干姜（炮） 防 赤） 茯苓（ 研飞） 蒲黄（微炒） 前胡（去芦） 大戟（锉，炒） 葶苈（炒） 麝香（研） 细辛（去苗） 雄黄（研飞） 朱砂（研飞 蚣（十二节，去头、足，炙） 芫青（二十八枚 用） 石蜥蜴（去头、尾、足，炙，四寸）

上为细末，入研药匀，炼蜜为丸，如小豆大，若一岁以下小儿有疾者，令乳母服两小豆大，亦以吐利为度。近病及卒病用多服，积久疾病即少服，常服微溏利为度。卒病欲死，服一、二丸，取吐利即瘥；卒中恶，口噤，服二丸，浆一合下，利即瘥；五注鬼刺客忤，服二丸。男、女邪病歌哭，腹大如妊身，服二丸，日三、夜一，间食服之。蛊毒吐血，腹痛如刺，服二丸，不瘥，更服。疟病，未发前服一丸，未瘥，更服。诸有痰饮者，服三丸。冷癖，服三丸，日三服，皆间食，常令微溏利。宿食不消，服二丸，取利。瘕症积聚，服二丸，日三服。拘急，心腹胀满，心痛，服三丸。上气呕逆，胸满不得卧，服二丸，不瘥，更服。大痢，服二丸，日三服。疳湿，服二丸，以一丸如杏仁大，和醋二合，灌下部中。水病，服三丸，日再服，间食服之，瘥止，人弱，即隔日服。头痛恶寒，服二丸，复取汗。伤寒天行，服二丸，日三服，间食服之。小便不通，服二丸，不瘥，明日再服。大便不通，服三丸，又内一丸下部中即通。耳聋、 耳，以绵裹如枣核，塞之。鼻衄，服二丸。痈肿、疔肿、破肿，内一丸如麻子大，日一敷之，根亦自出。犯疔肿血出，以猪脂和涂，有孔，内孔中，瘥。

癞疮，以酢泔洗讫，取药和猪脂敷之；漏疮有孔，以一丸内孔中，和猪脂敷上。痔疮，涂绵筋上，内孔中，日别易，瘥止。瘰疬，以酢和涂上，瘥。癣疮，以布揩令汗出，以酢和涂上，日一易，瘥，止。胸、背、腰、胁肿，以醋和敷肿上，日一易，又服二丸。诸冷疮积年不瘥，以酢和，涂之。恶刺，以一丸内疮孔中，即瘥。蝮蛇螫，以少许内螫处，若毒入腹，心烦欲绝者，服三丸。蜂螫，以少许敷之瘥。妇人诸疾，胞衣不下，服二丸。小儿惊痫，服一丸如米许，以涂乳，令嗍之，看儿大小加减。小儿客忤，服一丸如米，和乳涂乳头，令嗍之。以意量之。蝎螫，以少许敷之瘥。小儿乳不消，心腹胀满，服一丸如米许，涂乳头令嗍之，即瘥。

上一页：细辛散
下一页：神应丸


神应丸 《太平惠民和剂局方》

神应丸

治肾经不足，风冷乘之，腰痛如折，引背膂俯仰不利，转侧亦难，或因役用过于肾，或因寝冷湿，地气伤腰，或因坠堕伤损，或因风寒客搏，皆令腰痛，并皆治

威灵仙（去土，二十两） 当归 肉桂（去粗皮，各十两）

上为末，以酒煮面糊为丸，如梧桐子大。每服十五丸，温酒或煎茴香汤下，食前服。妇 人煎桂心汤下，加至二十丸。有孕妇人不得服，忌食茗。

上一页：耆婆万病丸
下一页：集效丸


集效丸 《太平惠民和剂局方》

集效丸

治因脏腑虚弱，或多食甘肥，致蛔虫动作，心腹搅痛，发作肿聚，往来上下，腹中烦热，口吐涎沫，即是蛔咬，宜服此药，若积年不瘥，服之亦愈。又疗下部 痒痛。

大黄（锉，炒）十五两 木香（不见火） 槟榔 诃黎勒（煨，去核，酒浸，焙干） 附 子（

上为末，炼蜜为丸，如梧桐子大。每服三十丸，食前，橘皮汤下，妇人醋汤下。

上一页：神应丸
下一页：乳香丸


乳香丸 《太平惠民和剂局方》

乳香丸

治诸痔下血，肛边生肉，或结核肿疼，或生疮痒痛，或大便艰难，肛肠脱出。

下血，无问新久，及诸，根在脏腑，悉能治之。

枳壳（去瓤，麸炒） 牡蛎（火 ） 荜澄茄 芫青（去头、翅、足，糯米炒，以米黄 色为

上为末，粟米糊丸如梧桐子大。每服十丸至十五丸。如治肠风，腊茶清下。诸痔，煎薤 白汤下。诸，煎铁屑汤下，并食前服。

上一页：集效丸
下一页：解毒雄黄丸


解毒雄黄丸 《太平惠民和剂局方》

解毒雄黄丸

解毒，治缠喉风及急喉痹，卒然倒仆，失音不语，或牙关紧急，不省人事。

郁金 雄黄（研飞，各一分） 巴豆（去皮，出油，十四个）

上为末，醋煮面糊为丸，如绿豆大。用热茶清下七丸，吐出顽涎，立便苏省，未吐再服。如至死者，心头犹热，灌药不下，即以刀、尺、铁匙斡开口灌之，药下喉咙，无有不活，吐泻些小无妨。及治上膈壅热，痰涎不利，咽喉肿痛，赤眼痈肿，一切毒热，并宜服之。如 小儿患喉咙赤肿，及惊热痰涎壅塞，服二丸或三丸，量儿大小加减。

上一页：乳香丸
下一页：克效饼子


克效饼子 《太平惠民和剂局方》

克效饼子

治一切疟病，发作有时，先觉伸欠，乃作寒栗，鼓振颐颔，中外皆寒，腰脊 既已，内外皆热，头痛如破，渴欲饮冷，或痰积胸中，烦满欲呕，或先热后寒，或寒多热少，或热多寒少，或寒热相半，或但热不寒，或但寒不热，或一日一发，或一发后六、七日再发，并能主之。

甘草（ ） 绿豆末 荷叶（，各五两） 定粉（研） 龙脑（研） 麝香（研，各半两） 金

上为末，炼蜜搜和，每两作二十丸，捏扁，以金箔为衣。每服一饼子，以新汲水磨化。

日发者，未发前服之。间日者，不发夜服。隔数日发者，前一日夜服。连日者，凌晨服。

上一页：解毒雄黄丸
下一页：乌梅丸


乌梅丸 《太平惠民和剂局方》

乌梅丸

治脏寒蛔虫动作，上入膈中，烦闷呕吐，时发时止，得时即呕，常自吐蛔有此 之蛔厥，此药主之。又治久痢。

乌梅（三百个） 黄柏（炙） 细辛（去苗） 肉桂（去粗皮） 附子（炮，去皮、脐）人参（ 姜（炮，十两

上异捣，筛，合治之，以醋浸乌梅一宿，去核，蒸之五斗米下，饭熟，捣成泥，和药令相得，内臼中与炼蜜杵二千下，丸如梧桐子大。每服十五丸，温米饮下，食前服。

上一页：克效饼子
下一页：神助散


神助散 《太平惠民和剂局方》

神助散

（旧名葶苈散） 治十种水气，面目，四肢、遍身俱肿，以手按 急，不得安卧，腹大肿胀，口苦舌干，小便赤涩，大便不利。

泽泻（二两） 椒目（一两半） 猪苓（去黑皮，二两） 黑牵牛（微炒，取末，二两 半） 葶

上为细末。每服以葱白三茎，浆水一盏，煎至半盏，入酒半盏，调药三钱，绝早面向东 服。如人行十里久，以浆水葱白煮稀粥，至葱烂，入酒五合热啜，量人啜多少，须啜一升许 。不得吃盐并面。自早至午，当利小便三、四升，或大便利，喘定肿减七分，隔日再服。既 平之后，必须大将息，及断盐、房室等三年。

上一页：乌梅丸
下一页：立效散


立效散 《太平惠民和剂局方》

立效散

治下焦结热，小便黄赤，淋闭疼痛，或有血出，及大小便俱出血者，亦宜服之 山栀子（去皮，炒，半两） 瞿麦穗（一两） 甘草（炙，三分）

上为末。每服五钱至七钱，水一碗，入连须葱根七个，灯心五十茎，生姜五、七片，同煎至七分，时时温服，不拘时候。

上一页：神助散
下一页：必胜散


必胜散 《太平惠民和剂局方》

必胜散

治男子、妇人血妄流溢，吐血、衄血、呕血、咯血。

熟干地黄 小蓟（并根用） 人参 蒲黄（微炒） 当归（去芦） 芎 乌梅（去核，各一

上件药捣，罗为粗散。每服五钱，水一盏半，煎至七分，去渣，温服，不拘时候。

上一页：立效散
下一页：钓肠丸


钓肠丸 《太平惠民和剂局方》

钓肠丸

治久新诸痔，肛边肿痛，或生疮痒，时有脓血。又治肠风下血，及肛门脱出，栝蒌（二枚，烧存性） 皮（两个，锉碎，罐内烧存性） 鸡冠花（锉，微炒，五两） 胡桃（取仁一十五个，不油者，入罐内烧存性） 白矾（枯） 绿矾（枯） 白附子（生用）天南 夏（各二两）

上为细末，以醋煮面糊为丸，如梧桐子大。每服二十丸，空心，临卧温酒下，远年不瘥者，服十日见效，久服永除根本。小可肠风等疾，一、二年内者，只十服，瘥，永不发动。

上一页：必胜散
下一页：石苇散


石苇散 《太平惠民和剂局方》

石苇散

治肾气不足，膀胱有热，水道不通，淋沥不宣，出少起数，脐腹急痛，蓄作有即发，或尿如豆汁，或便出砂石，并皆治之。

芍药 白朮 滑石 葵子 瞿麦（各三两） 石苇（去毛） 木通（各二两） 王不留行 当

上为细末。每服二钱，煎小麦汤调下，食前，日二、三服。

上一页：钓肠丸
下一页：牡蛎散


牡蛎散 《太平惠民和剂局方》

牡蛎散

治诸虚不足，及新病暴虚，津液不固，体常自汗，夜卧即甚，久而不止，羸瘠枯瘦，心忪惊惕，短气烦倦。

黄 （去苗、土） 麻黄根（洗） 牡蛎（米泔浸，刷去土，火烧通赤，各一两） 上三味为粗散。每服三钱，水一盏半，小麦百余粒，同煎至八分，去渣，热服，日二服不拘时候。

上一页：石苇散
下一页：法制熟艾


法制熟艾 《太平惠民和剂局方》

法制熟艾

主灸百病。

陈久黄艾（不以多少，择取叶入臼内，用木杵轻捣令熟，以细筛隔去青渣，再捣再筛，如此三次，别以马尾罗子隔之，更再捣，罗，候柔细黄熟为度）上主灸百病。世人着灸，多无法度，徒忍痛楚，罕能愈疾，今于《圣惠》、《千金》、《外台》等方内，摭取点穴分寸、作炷大小、壮数多少等法于后。

定分寸法︰取病患男左、女右中指第二节内，度两横纹相去为一寸，应取穴及作炷分寸，并依此法。

点灸穴法︰凡点穴时，须得身体平直，四肢毋令拳缩，坐点毋令俯仰，立点毋令倾侧，灸时孔穴不正，无益于事，徒烧肌肉，虚忍痛楚。若坐点，则坐灸之；卧点，则卧灸之；立点，则立灸之。反此亦不得其穴。

作艾炷法︰凡下火点灸，须令艾柱根下，广三分，长亦三分。若减此，不复孔穴，不中 经脉，火气不行，亦不能除病。强壮人亦可稍增令大。周岁以里小儿，可如小麦大。

点火法︰古来用火灸病，忌八般木火。今即不用木火灸人，不犯诸患，兼去久 。以清油点灯，灯上烧艾茎点灸，兼滋润灸疮，至愈以来，且无疼痛，用蜡烛更佳。又火珠耀日，以艾承之，遂得火出，此火灸病为良。次有火照耀日，以艾引之，便得火出，此火亦佳。

下火灸时法︰皆以日正午以后，乃可下火灸之，时谓阴气未至，灸无不着。午前平旦，谷气虚，令人颠眩，不可卧灸，慎之，慎之。其大法如此，卒急者不可用此例。若遇阴雾，天起风雪，忽降猛雨，炎暑、雷电、虹霓暂时且停。候待清明，即再下火灸。灸时不得伤饱 、太饥、饮酒、食生硬物，兼忌思虑愁忧，怒呼骂叫，吁嗟叹息，一切不祥，忌之大吉。

治灸疮不发法︰凡着灸疗病，历春、夏、秋、冬不较者，灸炷虽然数足，得疮发脓出，所患即瘥。如不得疮发脓出，其疾不愈。《甲乙经》云︰灸疮不发者，用故履底灸令热熨之，三日即发，脓出自然愈疾。今用赤皮葱三、五茎，去其葱青，于 灰火中煨熟拍破，热熨灸疮十余遍，其疮三日自发，立坏，脓出疾愈。

淋洗灸疮法︰凡着灸治病，才住火，便用赤皮葱、薄荷二味煎汤，温温淋洗灸疮周回约 一、二寸已来，令驱逐风气于疮口内出。兼令经脉往来，不滞于疮下，自然疮坏疾愈。若灸 疮退火痂后，用桃树东南枝、稍青嫩桃皮二味等分煎汤，温温淋洗灸疮，此二味偏能护灸疮 中诸风。若疮内黑烂溃者，加胡荽，三味等分煎汤，温温淋洗，灸疮自然生好肉也。若灸疮 疼痛不可忍，多时不较者，加黄连，四味等分煎汤淋洗，立有神效。

壮数多少法︰《千金方》云︰“凡言壮数者，若丁壮遇疾，病根深笃者，可倍多于方数 其人老小羸瘦者，可复减半。依扁鹊灸法，有至五百壮、千壮者，皆临时消息之。” 推人神所在法︰一日足大指，二日外踝，三日股内，四日腰，五日口、舌、咽、悬雍，六日足小指，七日内踝，八日足腕，九日尻，十日背、腰，十一日鼻柱，十二日发际，十三 日牙齿，十四日胃脘，十五日遍身，十六日胸、乳，十七日气冲，十八日腹内，十九日足趺 ，二十日膝下，二十一日手小指，二十二日伏兔，二十三日肝俞，二十四日手阳明、两胁，二十五日足阳明，二十六日手、足，二十七日膝，二十八日阴，二十九日膝、胫、颞、，三十日关元下至足心。以上上神所在之日，禁忌着灸。若遇病急切，不拘此例。

上一页：牡蛎散
下一页：常山饮


常山饮 《太平惠民和剂局方》

常山饮

治疟疾。凡疟疾，盖因外邪客于风府，生冷之物内伤脾胃，或先寒后热，或先 或寒热独作，或连日并发，或间日一发。寒则肢体颤掉，热则举身如烧，头痛恶心 饮，气息喘急，口苦舌干，脊膂酸疼，肠鸣腹痛，诸药不治，渐成劳疟者，此药治 知母 川常山 草果 甘草（炙，各二斤） 良姜（二十两） 乌梅（去仁，一斤）

上件为粗末。每服三钱，水一盏，生姜五片，枣子一枚，煎至七分，去渣温服。

上一页：法制熟艾
下一页：对金饮子


对金饮子 《太平惠民和剂局方》

对金饮子

治证并方见伤寒类。

上一页：常山饮
下一页：清心莲子饮


清心莲子饮 《太平惠民和剂局方》

清心莲子饮

治证并方见痼冷类。

上一页：对金饮子
下一页：槐角丸


槐角丸 《太平惠民和剂局方》

槐角丸

治五种肠风泻血︰粪前有血，名外痔；粪后有血，名内痔；大肠不收，名脱肛；面弩肉如奶，名举痔；头上有乳，名，并皆治之。

槐角（去枝、梗，炒，一斤） 地榆 当归（酒浸一宿，焙） 防风（去芦） 黄芩 枳壳（

上为末，酒糊丸，如梧桐子大。每服三十丸，米饮下，不拘时候。此药治肠风疮内小虫，里急下脓血，止痒痛，消肿聚，驱湿毒，久服永除病根。

上一页：清心莲子饮
下一页：胜金丸


胜金丸 《太平惠民和剂局方》

胜金丸

治一切疟病，发作有时，盖因外邪客于脏腑，生冷之物内伤脾胃，或先寒后热后寒，或寒多热少，或寒少热多，或但热不寒，或但寒不热，或连日并发，或间日发后三、五日再发，寒则肢体颤掉，热则举身如火，头痛恶心，烦渴引饮，气息喘咽干，背膂酸疼，肠鸣腹痛，或痰聚胸中，烦满欲呕，并皆治之。

槟榔（四两） 常山（酒浸，蒸，焙，一斤）

上为末，水面糊为丸，如梧桐子大。每服三十丸，于发前一日晚临卧，用冷酒吞下便睡不得吃热物、茶、汤之类，至四更尽，再用冷酒吞下十五丸。忌食一切热羹汤、粥食，午可食温粥，至晚方可食热。忌一切生冷、鱼腥等物。一方用川常山十六两为末，鸡卵十五 取清为丸。治证、服饵一如前法。

上一页：槐角丸
下一页：肠风黑散


肠风黑散 《太平惠民和剂局方》

肠风黑散

治证与泻痢类肠风黑散同。

荆芥（烧，二两） 枳壳（去瓤，二两烧，一两炒用） 乱发（烧） 槐花（烧） 槐角（烧，上将合烧药同入瓷瓶内，黄泥固济，烧存三分性，出火气，同甘草、枳壳捣，罗为末。

每服入二钱，水一盏，煎至七分，空心温服，温酒调下亦得。

上一页：胜金丸
下一页：神应黑玉丹


神应黑玉丹 《太平惠民和剂局方》

神应黑玉丹

治证并方见泻痢类。

上一页：肠风黑散
下一页：备急丸


备急丸 《太平惠民和剂局方》

备急丸

治心腹诸卒暴百病，中恶客忤，心腹胀满，卒痛如刀所刺，气急口噤。

干姜（炮，一两） 巴豆（去皮、油，研） 大黄（各二两）

上件为末，炼蜜为丸，如梧桐子大。每服三丸，温水下，不拘时。

上一页：神应黑玉丹
下一页：青解毒丸


青解毒丸 《太平惠民和剂局方》

青解毒丸

治大人、小儿五脏积热，毒瓦斯上攻，胸膈烦闷，咽喉肿痛，赤眼痈肿，头面干燥，两颊生疮，精神恍惚，心忪闷乱，坐卧不宁，及伤暑毒，面赤身热，心躁不下。

寒水石（研） 石膏（研，各十六两） 青黛（八两）

上件细研如粉，入青黛和匀，蒸饼七个，水调为丸，如鸡头大。每服一丸，食后新汲水化下，或细嚼，用生姜水下亦得。如中诸毒，并宜服之，及小儿惊风潮热，痰涎壅塞，心胸烦躁，颊赤多渴，睡卧不隐，每三岁儿可服半粒，更量岁数加减与之。

上一页：备急丸
下一页：寸金丸


寸金丸 《太平惠民和剂局方》

寸金丸

治元阳虚弱，寒气攻冲，膀胱、小肠发肿作痛，或在心胁，牵连小腹，连属阴体憎寒撮痛。

楮实子 川楝子（炒，各一两半） 巴豆（炒，七个） 全蝎（炒，四十个） 当归（去芦，

上为细末，用浸当归酒打面糊和丸，如鸡头实大。空心，温酒盐汤吞下二丸至三丸，并进二服。

上一页：青解毒丸
下一页：夺命丹


夺命丹 《太平惠民和剂局方》

夺命丹

治远年日近小肠疝气，偏坠搐疼，脐下撮痛，以致闷乱，及外肾肿硬，日渐滋湿痒，抓成疮。

吴茱萸（去枝、梗，一斤，四两用酒浸，四两用醋浸，四两用汤浸，四两用童子小便浸各浸一宿，同焙干） 泽泻（去灰土，二两）

上为细末，酒煮面糊丸，如梧桐子大。每服五十丸，空心，食前，盐汤或酒吞下。

上一页：寸金丸
下一页：茱萸内消丸


茱萸内消丸 《太平惠民和剂局方》

茱萸内消丸

治肾经虚弱，膀胱为邪气所搏，结成寒疝阴，偏火上攻，脐腹疼痛，肤 疮疡，时出黄水，腰脚沉重，足胫肿满，行步艰辛，服之内消，不动脏腑。

陈皮、桃仁、玄胡索、川楝子、木香） 山茱萸（捣，去核，取肉微炒） 桔梗（水浸一伏时滤出，慢火炒干为度） 白蒺藜（炒，去刺） 川乌（炮，去皮、脐） 肉桂（去粗皮） 茴香（舶上者，淘去沙石，焙干） 食 茱萸皮（酒洗，焙） 瓤，麸炒） 陈皮（去白

上为末，酒糊丸，如梧桐子大。温酒下三十丸，食前服。

上一页：夺命丹
下一页：麝香大戟丸


麝香大戟丸 《太平惠民和剂局方》

麝香大戟丸

治阴 肿胀，或小肠气痛。

葫芦巴（炒，四两） 大戟（去皮，炒黄，半两） 麝香（别研，一钱） 茴香（舶上者） 川 焙干用） 附子

上为末，独留川楝子，以好酒一、二升，葱白七枚，长三、四寸，煮川楝子软，去核取肉，和药捣杵，丸如梧桐子大。空心，温酒下五、七丸至十丸，姜汤亦得。潮发疼痛，炒姜热酒下十五丸。

上一页：茱萸内消丸
下一页：三白散


三白散 《太平惠民和剂局方》

三白散

治膀胱蕴热，风湿相乘，阴囊肿胀，大小便不利。

白牵牛（二两） 桑白皮（微炒） 白朮 木通（去节） 陈皮（去白，各半两）

上捣为细末。每服二钱，姜汤调下，空心服，未觉再进。常服导利留滞，不损脏气。

上一页：麝香大戟丸
下一页：葫芦巴丸


葫芦巴丸 《太平惠民和剂局方》

葫芦巴丸

治大人、小儿小肠气、蟠肠气、奔豚气、疝气，偏坠阴肿，小腹有形如卵，痛不可忍，或绞结绕脐攻刺，呕恶闷乱，并皆治之。

葫芦巴（炒，一斤） 吴茱萸（汤洗十次，炒，十两） 川楝子（炒，一斤二两） 大 巴戟（

上为细末，酒煮面糊为丸，如梧桐子大。每服十五丸，空心，温酒吞下，小儿五丸，茴 香汤下。

上一页：三白散
下一页：云母膏


云母膏 《太平惠民和剂局方》

云母膏

治一切疮肿伤折等病。

蜀椒（去目及闭口者，微炒出汗甘） 白芷 没药（研） 赤芍药 肉桂（去粗皮） 当归（ 蔹 脂人参 皮） 高良姜（各半 白皮 水银（候膏凝如人 柏叶（不用近道者）研，一十四两）黄耆（去芦，

上除云母、硝石、麒麟竭、没药、麝香、乳香、黄丹、盐花八味别研外，并锉如豆大，用上件清油，于瓷器中浸所锉药七日，以物封闭后，用文火煎，不住手搅，三上火，三下火。每上，候匝匝沸，乃下火，候沸定再上，如此三次，候白芷、附子之类黄色为度，勿令焦黑，以绵或新布绞去滓，却入铛中，再上火熬。后下黄丹与别研药八味，以柳篦不住手搅，直至膏凝，良久色变，再上熬，仍滴少许水中，凝结不粘手为度。先炙一瓷器，热即倾药在内 .. 三 .. 瘥 .. 出 .. 随 .. 蜘 当 甘 外 返 服物瘥 只

上一页：葫芦巴丸
下一页：小犀角丸


小犀角丸 《太平惠民和剂局方》

小犀角丸

治肠痈、乳痈、发背，一切毒肿，服之化为水。

巴豆（二十二枚，去皮、膜、心，炒出油，细研） 大黄（蒸，焙，一两一分） 犀角（三 归（去芦）

上为细末，入巴豆匀，炼蜜搜和为丸，如梧桐子大。每服三丸，温汤下，利三、两行，吃冷粥止之，不利，加至四、五丸，初服取快利，后渐减丸数，取微溏泄为度，老、小以意加减，肿消及和润乃止。利下黄水，觉肿处微皱色变，即是消候。一切肿毒皆内消，神验不可论。忌热面、蒜、猪肉、芦笋、鱼、海藻、菘菜、生冷、粘食。

上一页：云母膏
下一页：何首乌散


何首乌散 《太平惠民和剂局方》

何首乌散

治脾肺风毒攻冲，遍身癣疥瘙痒，或生瘾疹，搔之成疮，肩背拘倦，肌肉顽裂，风气上攻，头面生疮，及治紫癜、白癜、顽麻等风。

荆芥穗 蔓荆子（去白皮） 蚵 草（去土） 威灵仙（净洗） 何首乌 防风（去芦、 叉）

上件各五斤，捣，罗为末。每服一钱，食后，温酒调下，沸汤亦得。

上一页：小犀角丸
下一页：桦皮散


桦皮散 《太平惠民和剂局方》

桦皮散

治肺脏风毒，遍身疮疥，及瘾疹瘙痒，搔之成疮，又治面上风刺，及妇人粉刺

杏仁（去皮、尖，用水一碗，于银铫子内熬，候水减一半以来，取出放令干） 荆芥穗 （ 草（

上件药除杏仁外，余药都捣，罗为末，却将杏仁别研令极细，次用诸药末旋旋入研令匀 每服二钱，食后，温酒调下，日进三服。疮疥甚者，每日频服。

上一页：何首乌散
下一页：太岳活血丹


太岳活血丹 《太平惠民和剂局方》

太岳活血丹

治男子、妇人外伤内损，狗咬虫伤，驴扑马坠，手足伤折，一切疼痛，腹 心，及左瘫右缓，走注疼痛，痈肿痔漏。妇人冷气入腹，血脉不通，产后败血 奶肿痛，血气撮痛，并宜服之。

乱发（皂角水净洗，二斤，晒干，用清麻油二斤，入锅内炒，频以手拈看，脆乱如糊苔 即

角刺（ 臂大者，炭 （好者，细研，涂墨上，涂尽，用 气，两饭久。一半

上六味为末，入乳香膏内，和杵三千下，丸如弹子大。如乳香膏少，更入醋煮面糊。痛 甚者每服一丸，轻可者服半丸，用无灰酒一盏，乳香一豆大，先磨香尽，次磨药尽，煎三、 五沸，临卧温服，以痛处就床卧。如欲出汗，以衣被盖覆，仍用药涂磨损处。忌一切动风物 。应妇人诸疾服者，更用当归末一钱，依法煎服。有孕者莫服。

上一页：桦皮散
下一页：玉龙膏


玉龙膏 《太平惠民和剂局方》

玉龙膏

摩风止痛，消肿化毒。治一切伤折疮肿。

栝蒌（大者一个，去皮） 黄蜡（一两半） 白芷（净拣，锉，半两） 麻油（清真者，六两） 尖） 升麻 黄

上以油浸七日，却比出油，先炼令香熟，放冷入诸药，慢火煎黄色，用绢滤去渣。入银 、石锅内，入蜡并麝香、松脂，熬少时，以瓷盒器盛。每用少许，薄摊绢帛上贴。若头面风 癣痒，疮肿疼痛，并涂磨令热，频频用之。如耳鼻中肉铃，用纸拈子每日点之，至一月即愈 如治灸疮及小儿瘤疮，涂之兼灭瘢痕，神效。

上一页：太岳活血丹
下一页：花蕊石散


花蕊石散 《太平惠民和剂局方》

花蕊石散

治一切金刃箭镞伤中，及打扑伤损，猫狗咬伤，或至死者，急于伤处掺药，水，再掺药便活，更不疼痛。如内损血入脏腑，热煎童子小便，入酒少许，调一 立效。若牛抵肠出不损者，急内入，细丝桑白皮尖茸为线，缝合肚皮，缝上掺药 如无桑白皮，用生麻缕亦得，并不得封裹疮口，恐作脓血。如疮干，以津液润 妇人产后败血不尽，血迷、血运，恶血奔心，胎死腹中，胎衣不下至死者，童子小便调一钱，取下恶物如猪肝片，终身不患血风、血气。若膈上有血，吐出，或随小便出，立效。

硫黄（上色明净者，捣为粗末，四两） 花蕊石（捣为粗末，一两） 上二味相拌令匀，先用纸筋和胶泥固济瓦罐子一个，内可容药，候泥干入药内，密泥封 口子，焙笼内焙干，令透热，便安在四方砖上，砖上书八卦五行字，用炭一称，笼迭周匝，自巳、午时，从下生火，令渐渐上彻，有坠下火，旋夹火上，直至经宿，火冷炭消尽。又放 经宿，罐冷定，取出细研，以绢罗子罗至细，瓷盒内盛，依前法使用。

五行八卦之图 ptphm9.bmp

上一页：玉龙膏
下一页：化脓排脓内补十宣散


化脓排脓内补十宣散 《太平惠民和剂局方》

化脓排脓内补十宣散

（亦名折里十补散） 治一切痈疽疮疖。未成者速散，已成者速溃 挤，恶肉自去，不犯刀杖，服药后疼痛顿减，其效如神。

黄 （以绵上来者为胜，半如箭竿，长二、三尺，头不叉者，洗净，寸截，槌破丝擘，以盐汤润透，用盏盛，盖汤 上一炊久，焙燥，随众药入碾成细末，一两） 人参（以新罗 者 片如 色紫，者为真，（用卷薄者 不得见火） 芎 （以川中来者为上，今多用抚芎大块者，净洗，切，焙） 防风（择新香 者净洗，切，焙

上十味，选药贵精，皆取净、晒、焙、极燥方秤，除桂心外，一处捣，罗为细末，入桂 令匀。每服自三钱加至五、六钱，热酒调下，日夜各数服，以多为妙。服至疮口合，更服尤 佳，所以补前损，杜后患也。不饮酒人，浓煎木香汤下，然不若酒力之胜也。或饮酒不多，能勉强间用酒调，并以木香汤解酒，功效当不减于酒也。大抵痈疽之作，皆血气凝滞，风毒 壅结所致，治之不早，则外坏肌肉，内攻脏腑，其害甚大，才觉便服，倍加服数，服之醉，则其效尤速。发散风毒，流行经络，排脓止痛，生肌长肉，药性平和，老人、小儿、妇人、 室女，皆可服之。

上一页：花蕊石散
下一页：没药降圣丹


没药降圣丹 《太平惠民和剂局方》

没药降圣丹

治打扑闪肭，筋断骨折，挛急疼痛，不能屈伸，及荣卫虚弱，外受游风，骨缓纵，皮肉刺痛，肩背拘急，身体倦怠，四肢少力。

自然铜（火，醋淬十二次，研末水飞过，焙） 川乌头（生，去皮、脐） 骨碎补（，去毛） 白芍药 没药（别研） 乳香（别研） 当归（洗，焙，各一两） 生干地黄 川 芎（各一

上并生用，为细末，以生姜自然汁与蜜等分炼熟和丸，每一两作四丸。每服一丸，捶碎 水、酒各半盏，入苏木少许，同煎至八分，去苏木，热服，空心，食前。

上一页：化脓排脓内补十宣散
下一页：千金漏芦汤


千金漏芦汤 《太平惠民和剂局方》

千金漏芦汤

治痈疽发背，丹毒恶肿，时行热毒，发作赤色，瘰疬初发，头目赤痛，暴 肿痛。一切无名恶疮，虽觉所苦细微，不可轻慢，急服此药，并皆内消，更不 痈疽已成脓者，当排脓，服之，直至脓尽。

漏芦（去芦） 麻黄（去根、节） 升麻（锉） 赤芍药（生锉） 黄芩（去皮） 甘 草（生锉） （一十三两）

上 咀。每服四钱，水二盏，煎至一盏，纱帛滤去渣，空心，食前热服，以快利为度。

病患更自量，增损服之，立效。

上一页：没药降圣丹
下一页：滑肌散


滑肌散 《太平惠民和剂局方》

滑肌散

治风邪客于肌中，浑身瘙痒，致生疮疥，及脾肺风毒攻冲，遍身疮疥皴裂，干 日久不瘥，并皆治之。

剪草（七两，不见火） 轻粉（一钱）

上为细末。疮湿，用药干掺；疮干，用麻油调药敷之。

上一页：千金漏芦汤
下一页：神效托里散


神效托里散 《太平惠民和剂局方》

神效托里散

治痈疽发背、肠痈、奶痈、无名肿毒， 作疼痛，憎寒壮热，类若伤寒，虚人，并皆治之。

忍冬草（去梗）黄耆（去芦，各五两） 当归（一两二钱） 甘草（炙，八两）

上为细末。每服二钱，酒一盏半，煎至一盏。若病在上，食后服；病在下，食前服。少 须再进第二服，留渣外敷。未成脓者内消，已成脓者即溃。

上一页：滑肌散
下一页：红玉散


红玉散 《太平惠民和剂局方》

红玉散

敛疮口，生肌肉，止疼痛，去恶水，不问日近年深，并治之。

寒水石（炭火烧通赤，候冷细研，二两） 黄丹（半两）

上同研细，干掺疮口内，后用万金膏贴，每日一上，再上尤妙。

上一页：神效托里散
下一页：万金膏


万金膏 《太平惠民和剂局方》

万金膏

治痈疽发背，诸般疮疖，从高坠堕，打扑伤损，脚膝生疮，远年 疮，五般痔漏，一切 恶疮，并皆治之。

龙骨 鳖甲 苦参 乌贼鱼骨 黄柏 草乌头 黄连 猪牙皂角 黄芩 白蔹 白芨 木鳖子仁 当归（洗，焙） 浓朴（去粗皮） 川芎 香白芷 没药（别研） 槐枝 柳 枝（并 用半斤）

上除黄丹外，银、石器中将诸药并油内用慢火煎紫赤色，去药不用，却入黄丹一半放油 内，不住手搅，令微黑，更入余黄丹，不住手搅，须是慢火熬令紫黑，滴在水上不散，及不 粘手，然后更别入黄丹少许，再熬数沸，如硬时却更入油些少，以不粘手为度。用时量疮大 小摊纸上贴之。

上一页：红玉散
下一页：接骨散


接骨散 《太平惠民和剂局方》

接骨散

治从高堕下，马逐伤折，筋断骨碎，痛不可忍。接骨续筋，止痛活血。

定粉 当归（各一钱） 硼砂（一钱半）

上为细末。每服二钱，煎苏木汤调下，服讫后时时吃苏木汤。

上一页：万金膏
下一页：急风散


急风散 《太平惠民和剂局方》

急风散

治久新诸疮，破伤中风，项强背直，腰为反折，口噤不语，手足抽掣，眼目上 沸声。

丹砂（一两） 草乌头（三两，一半生用，一半以火烧存性，于米醋内淬令冷） 麝香 （研）

上为细末和匀。破伤风，以酒一小盏调半钱，神效。如出箭头，先用酒一盏，调服半钱 却以药贴箭疮上。

上一页：接骨散
下一页：油调立效散


油调立效散 《太平惠民和剂局方》

油调立效散

治湿疥浸淫，流溃遍体，大作瘭浆，搔之水出，小如粟粒，痒痛难忍，肌 不瘥。

腻粉 绿矾 黄柏（微炙，细研） 硫黄（研细，各等分）

上为细末研匀，以生油调药涂之。

上一页：急风散
下一页：导滞散


导滞散 《太平惠民和剂局方》

导滞散

治重物压迮，或从高坠下，作热五内，吐血、下血，出不禁止；或瘀血在内，喘粗气短。

当归 大黄 上等分，炒为末。每二钱，温酒调下，不拘时候。

上一页：油调立效散
下一页：如圣散


如圣散 《太平惠民和剂局方》

如圣散

治肺脏风毒攻发皮肤，血气凝涩，变生疥疮瘙痒，搔之，皮起作痂，增展浸引 瘥。此药活血脉，润皮肤，散风邪，止瘙痒。

蛇床子（半两） 黄连（去须，三分） 胡粉（结砂子，一两） 水银（同胡粉点水研 令黑，

上件药，以生麻油和稀滑。每用药时，先以盐浆水洗疮令净，后以药涂之，干即便换，不过三、五度，瘥。

上一页：导滞散
下一页：槟榔散


槟榔散 《太平惠民和剂局方》

槟榔散

治痈疽疮疖脓溃之后，外触风寒，肿 结硬，脓水清稀，出而不绝，内腠空虚 败，疮边干急，好肌不生，及疗疳 恶疮，连滞不瘥，下注 疮，浸溃不敛。

槟榔 黄连（去须，切） 木香（各等分）

上为细末。每用，干贴疮上。

上一页：如圣散
下一页：拔毒散


拔毒散 《太平惠民和剂局方》

拔毒散

治小儿丹毒，肉色变异，或着四肢，或在胸背，游走不定， 热疼痛，拔痛消 定疼。

石膏（三两） 甘草 黄柏（各一两） 寒水石（七两）

上为细末。每用水调，时复以鸡翎刷扫，以芭蕉自然汁调妙。

上一页：槟榔散
下一页：琥珀膏


琥珀膏 《太平惠民和剂局方》

琥珀膏

治颈项瘰疬，及发腋下，初如梅子，肿结硬强，渐若连珠，不消不溃，或穿穴 汁不绝，经久难瘥，渐成 疾，并治之。

琥珀（一两） 木通 桂心 当归 白芷 防风 松脂 朱砂（研） 木鳖（去壳，各 半两）

上件药，先用琥珀、丁香、桂心、朱砂、木香五味捣，罗为末，其余药并细锉，以油浸 一宿，于铛中以慢火煎，候白芷焦黄滤出。次下松脂末，滤去渣，再澄清油，却安铛中慢火 熬，下黄丹一斤，以柳木篦不住手搅，令黑色，滴入水中成珠子不散，看硬软得所，入琥珀 等末搅令匀，于瓷器内盛之。每使时看大小，用火 纸上匀摊，贴之。

上一页：拔毒散
下一页：丹参膏


丹参膏 《太平惠民和剂局方》

丹参膏

治乳肿、乳痈毒瓦斯 作赤热，渐成攻刺疼痛，及治乳核结硬不消散。通顺经络 滞。

丹参 赤芍药 白芷（各等分）

上细锉，以酒淹三宿，入猪脂半斤，微煎令白芷黄色，滤去渣，入黄蜡一两。每用少许 时时涂之。

上一页：琥珀膏
下一页：神效当归膏


神效当归膏 《太平惠民和剂局方》

神效当归膏

治汤火伤初起瘭浆，热毒侵展， 赤疼痛，毒瓦斯壅盛，腐化成脓。敛疮口 热毒，止疼痛。

当归 黄蜡（各一两） 麻油（四两）

上件先将油煎，令当归焦黑，去滓，次入蜡急搅之，放冷，入瓷盒内。每使时，故帛子 摊贴之。

上一页：丹参膏
下一页：腻粉膏


腻粉膏 《太平惠民和剂局方》

腻粉膏

治风邪热毒客搏皮肤，身体生疮，痒痛无时，及大疥作疮， 赤疼痛，浸淫侵 不绝。拔热毒，止疼痛，生肌肉，敛疮口，神效。

猪脂（炼，六两） 松脂（半两） 腻粉 胡粉 黄连（为末） 甘草（为末，各一两）

上件药，先以猪脂煎松脂，次入黄蜡二两，滤去渣，次下腻粉并四味，搅匀，倾于瓷器 中，每用药少许涂之，日三、四易。

上一页：神效当归膏
下一页：乌蛇膏


乌蛇膏 《太平惠民和剂局方》

乌蛇膏

治风邪毒瓦斯外客皮肤，熏发成肿，所起不定，游走往来，时发痒痛，或风毒势 成疮， 赤多脓，疮边紧急，但是风肿，并皆治之。

吴茱萸 本 独活 细辛 白僵蚕（去丝、嘴、炒） 半夏 蜀椒（去目，炒） 防 风 （去皮、

上件细锉，以炼腊月猪脂二斤文火煎，候白芷赤黑色为度，绵滤去渣，下蜡，入瓷器内 盛。每用，取少许摩之令热，日三服。

上一页：腻粉膏
下一页：槐白皮膏


槐白皮膏 《太平惠民和剂局方》

槐白皮膏

治内外诸痔，肿核结硬，或痒发无时，或痛不可忍，或肛边生疮，赤烂侵溃 核，久不消散。

槐白皮 楝实（各五两） 甘草 白芷（各二两） 赤小豆（二合） 桃仁（六十枚） 当 归（

上七味 咀，以煎成猪膏一斤，微火煎白芷黄，药成。每用摩疮上，日再用。

上一页：乌蛇膏
下一页：神仙太一膏


神仙太一膏 《太平惠民和剂局方》

神仙太一膏

治八发痈疽，一切恶疮软疖，不问年月深远，已成脓未成脓，贴之即效。

犬、汤火、刀斧所伤，并可内服、外贴。发背，先以温水洗疮，拭干，用帛子 水下一粒。血气，木通酒下。赤白带下，当归酒下。咳嗽、喉闭、缠喉风，并 切风赤眼，贴太阳穴，后用山栀子汤下。打扑伤损，贴药，仍用橘皮汤下。腰 盐汤下。唾血，桑白皮汤下。诸漏，先以盐汤洗其诸疮疖，并量大小，以纸摊 服一粒。旋丸樱桃大，以蛤粉为衣，其药可收十年不坏，愈久愈烈，神效不可 玄参 白芷 川当归（去芦） 肉桂（去粗皮） 大黄 赤芍药 生干地黄（各一两） 上锉，用麻油二斤浸，春五日、夏三日、秋七日、冬十日，滤去滓，油熬得所，次下黄 丹一斤，以滴油在水中不散为度。

上一页：槐白皮膏
下一页：补损当归散


补损当归散 《太平惠民和剂局方》

补损当归散

疗坠马、落车、被打，伤腕折臂，呼叫不绝，服此药呼吸之间，不复大痛 骨即当相连，神效。

泽兰（制） 附子（炮，去皮、脐，各一分） 当归（炒） 蜀椒（炒，出汗） 甘草 （炙） 桂

上为细末。每服二钱，温酒调下，日三服。忌海藻、菘菜、生葱、猪肉、冷水。

上一页：神仙太一膏
下一页：复元通气散


复元通气散 《太平惠民和剂局方》

复元通气散

治疮疖痈疽，方作 赤，初发疼痛，及脓已溃、未溃，小肠气、肾痈、便 腿膝生疮，及妇人吹奶。

舶上茴香（炒） 穿山甲（锉，蛤粉炒，去粉，各二两） 南木香（不见火，一两半） 延 胡

上为细末。每服一大钱，热酒调。病在上，食后服；病在下，食前服。不饮酒人，煎南 木香汤调下。

上一页：补损当归散
下一页：排脓托里散


排脓托里散 《太平惠民和剂局方》

排脓托里散

治一切疮疖痈毒，及肠痈、背疽，或赤肿而未破，或已破而脓血不散，浑 不可堪忍者。并治妇人奶痈，一切毒肿，并宜服之。

地蜈蚣 赤芍药 当归 甘草（各等分）

上为细末。每服二钱，温酒调下，不拘时候。

上一页：复元通气散
下一页：升麻和气饮


升麻和气饮 《太平惠民和剂局方》

升麻和气饮

治疮疥发于四肢，臀髀痛痒不常，甚至憎寒发热，攻刺疼痛，浸淫浮肿。

阴下湿痒，耳鸣眼痛，皆治之。

干姜 熟枳壳（各半钱） 干葛 熟苍朮 桔梗 升麻（各一两） 当归 熟半夏 茯 苓

上为锉散。每服四大钱，水一盏半，姜三片，灯心十五茎，煎至七分，去渣，食前服。

上一页：排脓托里散
下一页：五香连翘汤


五香连翘汤 《太平惠民和剂局方》

五香连翘汤

治一切恶核，瘰疬痈疽，恶肿等病。（出《三因方》）。

沉香（不见火） 乳香（不见火，研） 甘草（生） 舶上青木香（不见火，各一分） 连翘（ 胡，或是土 两） 大黄（蒸，

上 咀。每服四大钱，水二盏，煮取一盏以上，去渣，取八厘清汁，空心热服，半日以 上未利，再吃一服，以利下恶物为度。未生肉前服不妨，以折去热毒之气。本方有竹沥、芒 硝，恐泥（去声）者不能斟酌，故阙之，智者当自添减。

五香连翘汤方甚多，当以《三因》为正，《李氏方》今并存之。

李氏方 用乳香、甘草、木香、沉香、连翘、射干、升麻、木通、桑寄生、独活各三分 丁香半两，大便秘者加大黄三分。李氏所以不用大黄者，盖恐虚人、老人不宜服，故临时 减用。

又一方 青木香三分，桑寄生二分，沉香、木通、生黄 、大黄各一两，酒浸，煨，麝 香二钱，乳香、藿香、川升麻、连翘各半两，鸡舌香三分。此方与《三因》《李氏方》同，但外加鸡舌香、藿香耳。

上一页：升麻和气饮
下一页：熟干地黄丸


熟干地黄丸 《太平惠民和剂局方》

熟干地黄丸

治妇人风虚劳冷一切诸疾。或风寒邪气留滞经络，气血冷涩，不能温润肌 于腹内，则脾胃冷弱，不能克消水谷；或肠虚受冷，大便时泄；或子脏挟寒，水不调，乍多乍少，或月前月后，或淋沥不止，或闭断不通，积聚症瘕，面体 退，肌肉消瘦，百节酸疼，时发寒热，渐至羸损，带漏五色，阴中冷痛，时发 行，脐腹先痛，皮肤皱涩，瘾疹瘙痒，麻痹筋挛，面生，发黄脱落，目泪 眩；及产后劳损未复，肌瘦寒热，颜色枯黑，饮食无味，渐成蓐劳，并皆治之 熟干地黄（酒浸） 五味子（拣净） 柏子仁（微炒，别研） 芎 （各一两半） 泽 兰（去梗 （酒浸一宿） 辛（去苗） 卷柏（去根 （炙，各一两三分） 蜀椒（去 断蛇床子（拣净，微炒） 芜 石脂（，醋淬） 石膏（，研飞，一两一分） 紫石英（，醋淬，研飞，三两）

上件药，捣罗为末，炼蜜和捣五、七百杵，丸如梧桐子大。每服三十丸，温酒或米饮下，空心，食前服。常服养血补气，和顺荣卫，充实肌肤，调匀月水，长发驻颜，除风去冷，令人有子。温平不热无毒，妊娠不宜服之。

上一页：五香连翘汤
下一页：泽兰丸


泽兰丸 《太平惠民和剂局方》

泽兰丸

治产后劳伤，脏腑虚羸未复，气血不调，肢体瘦弱，困乏少力，面色萎黄，心 多汗嗜卧，饮食不进。产后百日内，每日常服，壮气益血，暖下脏，进饮食。

黄 泽兰（去梗） 牛膝（去苗，酒浸一宿） 人参（去芦） 赤石脂（，各一两） 附子 白朮 （净洗，酒蒸，

上为末，炼蜜丸，如梧桐子大。每三十丸，温米饮下，空心，食前。

上一页：熟干地黄丸
下一页：钟乳泽兰丸


钟乳泽兰丸 《太平惠民和剂局方》

钟乳泽兰丸

补虚羸，益血气，治冲任虚损，月水不调，脐腹 痛，腰腿沉重，四肢倦 心忪恍惚，忧恚不乐，面少光泽，饮食无味。除下脏风冷，治带下三十六疾。

子宫久冷无子，及数堕胎，或因产劳损，冲任血气虚羸，肌瘦嗜卧。久服肤，长发去，除头风，令人有子。

钟乳粉（三两） 泽兰（二两二钱半） 芜荑（炒，半两） 麦门冬（去心，焙，一两 半） 山 别捣） 人参（ 甘草（微炙赤） 牛 辛（去苗，不见火） 肉桂（

上为细末，炼蜜和为丸，如梧桐子大。每服三十丸至五十丸，温酒或米饮下，空心，食前，日二服。

上一页：泽兰丸
下一页：人参荆芥散


人参荆芥散 《太平惠民和剂局方》

人参荆芥散

治妇人血风劳气，身体疼痛，头昏目涩，心怔烦倦，寒热盗汗，颊赤口干精神不爽；或月水不调，脐腹 痛， 癖块硬，疼痛发歇；或时呕逆，饮食不理失节，淹延瘦瘁，乍起乍卧，甚即着床。

荆芥穗 羚羊角（镑） 酸枣仁（微炒） 生干地黄 枳壳（麸炒，去瓤，称） 人参 鳖甲 赤芍

上为粗末。每服三钱，水一盏半，生姜三片，煎至八分，去渣热服，不拘时，日二服。

常服除一切风虚劳冷宿病。有孕不宜服。

上一页：钟乳泽兰丸
下一页：牡丹煎丸


牡丹煎丸 《太平惠民和剂局方》

牡丹煎丸

治妇人冲任本虚，少腹挟寒，或因产劳损，子脏风寒，搏于血气，结生瘕聚脐腹刺痛，胁肋紧张，腰膝疼重，拘挛肿满，背项强急，手足麻痹，或月水不闭，或崩漏带下，少腹冷疼，寒热盗汗，四肢酸痛，面色萎黄，多生，羸 惊悸，不欲饮食。

延胡索 缩砂仁（各半两） 赤芍药 牡丹皮（各一两） 山茱萸 干姜（炮，各半两） 龙参 白芷 朮附子（ 一两） 石斛（去

上为细末，炼蜜和丸，如梧桐子大。每服二十丸至三十丸，温酒或醋汤下，空心，食前，日二服。妊娠不宜服。

上一页：人参荆芥散
下一页：椒红丸


椒红丸 《太平惠民和剂局方》

椒红丸

治妇人血气不调，腑脏怯弱，风冷邪气乘虚客搏，脐腹冷疼，胁肋时胀，面色体羸瘦，怠惰嗜卧，不思饮食。常服补虚损，暖下脏，逐痼冷，进饮食。

沉香 莪朮 诃黎勒（煨，去核） 椒红（微炒出汗） 当归（去芦，酒浸，微炒） 附子（ 姜（去芦，麻

上为细末，入麝香匀，酒煮面糊丸，如梧桐子大。每服三十丸，用温酒下，空心，食前

上一页：牡丹煎丸
下一页：熟干地黄散


熟干地黄散 《太平惠民和剂局方》

熟干地黄散

治妇人劳伤血气，腑脏虚损，风冷邪气乘虚客搏，肢体烦痛，头目昏重，心多惊悸，寒热盗汗，羸瘦少力，饮食不进。

丹参（去芦头） 防风（去芦、叉） 当归（去芦，微炒） 细辛（去苗） 本（去芦，洗） 粗皮） 白朮（各

上为粗散。每服四钱，水一盏半，入生姜半分，枣三个，擘破，煎至一盏，滤去渣，食前温服。

上一页：椒红丸
下一页：安息活血丹


安息活血丹 《太平惠民和剂局方》

安息活血丹

治冲任不足，下焦久寒，脐腹 痛，月事不匀，或来多不断，或过期不来或带下不止，面色痿黄，肌肉瘦瘁，肢体沉重，胸胁胀满，气力衰乏，饮食虚寒，并宜服之。

吴茱萸（汤浸七遍，焙干，微炒） 安息香（捣碎，入好酒研，澄去渣，银器内慢火熬成 归 姜（炮） 肉 （酒浸，焙） 浓朴（去

上为细末，以前安息香膏，入白面同煮作糊和丸，如梧桐子大。每服三十丸，食前以温酒下，醋汤亦得。

上一页：熟干地黄散
下一页：吴茱萸汤


吴茱萸汤 《太平惠民和剂局方》

吴茱萸汤

治妇人脏气本虚，宿挟风冷，胸膈满痛，腹胁 刺，呕吐恶心，饮食减少，恶寒战栗，或泄痢不止，少气羸困，及因而生产，脏气暴虚，邪冷内胜，宿疾转 之。

桔梗（去苗） 防风（去苗、叉） 干姜（炮） 甘草（炙） 当归（去苗，微炒） 细辛（去苗

上为粗散。每服三钱，水一盏，煎至八分，细滤去渣，热服，空心，食前。

上一页：安息活血丹
下一页：伏龙肝散


伏龙肝散 《太平惠民和剂局方》

伏龙肝散

治气血劳伤，冲任脉虚，经血非时，忽然崩下，或如豆汁，或成血片，或五赤白相兼，脐腹冷痛，经久未止，令人黄瘦口干，饮食减少，四肢无力，虚烦惊伏龙肝（即灶心土也） 赤石脂（各一两） 熟干地黄（酒浸一宿） 艾叶（微炒，各二两） （三两） 麦

上为粗散。每服四钱，水一盏半，入枣三个，擘破，煎至七分，去渣，食前温服。

上一页：吴茱萸汤
下一页：温经汤


温经汤 《太平惠民和剂局方》

温经汤

治冲任虚损，月候不调，或来多不断，或过期不来，或崩中去血过多不止。又娠，瘀血停留，少腹急痛，发热下利，手掌烦热，唇干口燥。及治少腹有寒，久不

阿胶（蛤粉碎炒） 当归（去芦） 芎 人参 肉桂（去粗皮） 甘草（炒） 芍药 牡 丹皮 冬（去冬，

上为粗末。每服三钱，水一盏半，入生姜五片，煎至八分，去渣，热服，空心，食前服

上一页：伏龙肝散
下一页：禹余粮丸


禹余粮丸 《太平惠民和剂局方》

禹余粮丸

治妇人带下久虚，胞络伤败，月水不调，渐成崩漏，气血虚竭，面黄体瘦，腰膝疼重，肢体烦痛，心忪头眩，手足寒热，不思饮食。

桑寄生 柏叶（微炒） 当归（去芦，微炒） 浓朴（去粗皮，涂姜汁，炙） 干姜（炮） 白朮 鳖甲（醋浸，去裙，炙黄） 附子（炮，去皮、脐，各一两） 禹余粮（烧，醋淬七遍，飞研） 白石脂（各二两） 狗脊（去毛） 白芍药（各三分） 吴茱萸（汤洗七次，微炒，半两）

上为细末，炼蜜和丸，如梧桐子大。每服三十丸，温酒或米饮下，空心，食前服。

上一页：温经汤
下一页：逍遥散


逍遥散 《太平惠民和剂局方》

逍遥散

治血虚劳倦，五心烦热，肢体疼痛，头目昏重，心忪颊赤，口燥咽干，发热盗嗜卧，及血热相搏，月水不调，脐腹胀痛，寒热如疟。又疗室女血弱阴虚，荣卫不潮热，肌体羸瘦，渐成骨蒸。

甘草（微炙赤，半两） 当归（去苗，锉，微炒） 茯苓（去皮，白者） 芍药（白） 白朮 柴

上为粗末。每服二钱，水一大盏，烧生姜一块切破，薄荷少许，同煎至七分，去渣热服不拘时候。

上一页：禹余粮丸
下一页：白薇丸


白薇丸 《太平惠民和剂局方》

白薇丸

补调冲任，温暖子宫。治胞络伤损，宿受风寒，久无子息，或受胎不牢，多致 服去下脏风冷，令人有子。

秦椒（去目及闭口者，微炒出汗，半两） 白薇（去苗） 熟干地黄 当归（去芦，锉，微酒淬七 粗皮） 五 膝（去苗，酒浸一宿

上为细末，入研药匀，炼蜜为丸，如梧桐子大。每服三十丸至五十丸，温酒或米饮下。

空心食前服，才觉妊娠即住服，已怀孕者尤不宜服之。

上一页：逍遥散
下一页：小白薇丸


小白薇丸 《太平惠民和剂局方》

小白薇丸

治妇人冲任虚损，子脏受寒，久无子息，及断续不产，此因上热下冷，百病水崩下，带漏五色，腰腹疼重，面黄肌瘦，或因产乳不能将护，登厕太早；或久冷风从下入，血脏既虚，风邪内乘；或月水当行，失于调摄，伤动胞络，阴阳不阳壅燥，下脏邪冷结伏。致使胎孕不成，冷极伤败，月水不匀，饮食减少，夜多，齿摇发落，脚膝疼重，举动少力，并宜服之。

覆盆子（去梗） 菖蒲（微炒，各三分） 白龙骨 熟干地黄 川椒（去目及闭口者，微炒 芦，微炒） 苓（去皮） 本（去 冬（去心，焙，一两半）

上为细末，炼蜜和丸，如梧桐子大。每服三十丸，温酒或米饮下，空心，食前。常服壮筋骨，益血气，暖下脏，除风冷，令人有子。

上一页：白薇丸
下一页：紫石英丸


紫石英丸 《太平惠民和剂局方》

紫石英丸

治妇人久冷无子，及数经堕胎，皆因冲任之脉虚损，胞内宿寒疾病，经水不止，月内再行，或月前月后，及子脏积冷，虚羸百病，崩漏带下三十六疾，积聚症瘕，脐下冷痛，少腹急重，小便白浊。以上疾证，皆令孕育不成，以至绝嗣不孕，此药并服除瘀血，温子脏，令人有孕，临产易生，及生子充实无病。

乌贼鱼骨（烧灰） 山蓣 甘草（炙，各一两半） 天门冬（去心，焙） 紫石英（研，各三 （去粗皮） 石斛（去根） 芎 牡蒙（各二两） 食茱萸 人参 续断 当归（去芦，微炒） 川乌（炮，干姜（炮） 牛膝（去苗

上为细末，炼蜜丸，如梧桐子大。每服三十丸，温酒或温米饮下，空心，食前，日二服

上一页：小白薇丸
下一页：四物汤


四物汤 《太平惠民和剂局方》

四物汤

调益荣卫，滋养气血。治冲任虚损，月水不调，脐腹 痛，崩中漏下，血瘕块硬，发歇疼痛，妊娠宿冷，将理失宜，胎动不安，血下不止，及产后乘虚，风寒内搏，恶露生瘕聚，少腹坚痛，时作寒热。

当归（去芦，酒浸，炒） 川芎 白芍药 熟干地黄（酒洒，蒸，各等分）

上为粗末。每服三钱，水一盏半，煎至八分，去渣，热服，空心，食前。若妊娠胎动不安，下血不止者，加艾十叶，阿胶一片，同煎如前法。或血脏虚冷，崩中去血过多，亦加胶艾煎。

上一页：紫石英丸
下一页：阳起石丸


阳起石丸 《太平惠民和剂局方》

阳起石丸

治妇人子脏虚冷，劳伤过度，风寒结搏，久不受胎，遂致绝子不产。此药服宫，消除积冷。

阳起石（酒浸半日，细研，二两） 吴茱萸（汤洗七遍，焙，微炒，三分） 熟地黄（一两）

上为细末，炼蜜和捣三百杵，丸如梧桐子大。每服二十丸至三十丸，温酒或温米饮下，空心，食前，日二服，若觉有妊，即住服。

上一页：四物汤
下一页：白朮散


白朮散 《太平惠民和剂局方》

白朮散

调补冲任，扶养胎气。治妊娠宿有风冷，胎痿不长，或失于将理，动伤胎气，怀孕常服，壮气益血，保护胎脏。

牡蛎（烧粉，二两） 白朮 芎 （各四分） 蜀椒（去目及闭口者，炒出汗，三分） 上杵为散。每服二钱，温酒调服，空心，食前。

上一页：阳起石丸
下一页：胶艾汤


胶艾汤 《太平惠民和剂局方》

胶艾汤

治劳伤血气，冲任虚损，月水过多，淋沥漏下，连日不断，脐腹疼痛，及妊娠胎动不安，腹痛下坠。或劳伤胞络，胞阻漏血，腰痛闷乱，或因损动，胎上抢心及因产乳，冲任气虚，不能约制，经血淋沥不断，延引日月，渐成羸瘦。

阿胶（碎，炒燥） 芎 甘草（炙，各二两） 当归 艾叶（微炒，各三两） 白芍药 熟

上为粗末。每服三钱，水一盏，酒六分，煎至八分，滤去渣，稍热服，空心，食前，日三服。甚者连夜并服。

上一页：白朮散
下一页：保生丸


保生丸 《太平惠民和剂局方》

保生丸

养胎益血，安和子脏。治妊娠将理失宜，或因劳役，胎动不安，腰腹痛重，胞恶露时下，子脏挟疾，久不成胎；或受妊不能固养，痿燥不长，过年不产，日月虽不力；或致损堕，及临产节适乖宜，惊动太早，产时未至，恶露先下，胎胞枯燥，或横或逆，痛极闷乱，连日不产，子死腹中，腹上冰冷，口唇青黑，吐出冷沫。

冲，晕闷不省，喘促出汗，及瘀血未尽，脐腹 痛，寒热往来；或因产劳损，虚黄肌瘦，心忪盗汗，饮食不进，渐成蓐劳。入月常服，壮气养胎，正顺产理，润后常服，滋养血气，和调阴阳，密腠理，实腑脏，治风虚，除痼冷。

大麻仁（去皮，一两半） 贝母 黄芩 大豆黄卷 粳米 甘草（微炙赤） 干姜（炮）肉 （微炒出汗

上为细末，炼蜜和丸，如弹子大。每服一丸，并用温酒或枣汤化下，嚼亦得，空心，食前服。

上一页：胶艾汤
下一页：榆白皮散


榆白皮散 《太平惠民和剂局方》

榆白皮散

滑胎易产。治妊娠曾因漏胎去血，或临产惊动太早，产时未至，秽露先下，燥，临产艰难，并宜服之。

冬葵子 榆白皮 瞿麦（各一两） 木通（半两） 大麻仁（去壳） 牛膝（去苗，酒浸，焙

上为粗末。每服三钱，水一盏半，煎至八分，去渣，温服，不拘时。

上一页：保生丸
下一页：当归丸


当归丸 《太平惠民和剂局方》

当归丸

治产后虚羸，及伤血过多，虚竭少气，脐腹拘急，痛引腰背，面白脱色，嗜卧口干燥，心忪烦倦，手足寒热，头重目眩，不思饮食；或劳伤冲任，内积风冷，崩淋沥不断，及月水将行，腰腿重疼，脐腹急痛。及治男子、妇人从高坠下，内有瘀下血等病。

真蒲黄（炒，三分半） 熟干地黄（十两） 阿胶（捣碎，炒燥） 当归（去芦，微炒）续断 朮 吴茱萸（

上为细末，炼蜜和丸，如梧桐子大。每服二十丸，食前以温酒下，渐加至五十丸。

上一页：榆白皮散
下一页：当归建中汤


当归建中汤 《太平惠民和剂局方》

当归建中汤

治妇人一切血气虚损，及产后劳伤，虚羸不足，腹中 痛，吸吸少气，少 腰背，时自汗出，不思饮食。

当归（四两） 肉桂（去粗皮，三两） 甘草（炙，二两） 白芍药（六两）

上为粗散。每服三钱，水一盅半，姜五片，枣一枚，擘碎，同煎至一盏，去渣，热服，空心，食前。产讫直至盈月，每日三服，令人丁壮。

上一页：当归丸
下一页：大通真丸


大通真丸 《太平惠民和剂局方》

大通真丸

治气血劳伤，荣卫不足，寒客经络，侵伤腑脏，月水不调，脐腹疼痛，容颜瘦弱，胁肋虚胀，头目眩重，心忪短气，食减嗜卧，及因产劳伤，虚羸不复，风客搏，腹胁时痛，肢体疼倦，乍起乍卧，渐成劳损，并宜服之。产后百日内，每除宿血，养新血，益气补虚，调和冲任，不生诸疾。

苍朮（米泔浸一宿，微炒） 蝉壳（去嘴、脚，微炒） 甘草（微炙赤） 白芜荑（微炒） 白 参（去苗） 川 芦，微炒） 附子（炮 各一两） 白芷 白芍药 食

上件捣，罗为末，炼蜜为丸，每一两二钱分十丸。每服一丸，食前，当归酒研下。

上一页：当归建中汤
下一页：半夏茯苓汤


半夏茯苓汤 《太平惠民和剂局方》

半夏茯苓汤

治妊娠恶阻，心中愦闷，头目眩晕，四肢怠隋，百节烦疼，胸膈痰逆，呕食气，好啖咸酸，多卧少起，全不进食。

旋复花 陈皮（去瓤，麸炒） 桔梗 白芍药 人参 甘草（微炙赤） 芎 （各半两） 熟

上为粗末。每服二钱，水一盏半，生姜四片，同煎至八分，去渣，稍热服，食前服。次服茯苓丸，即痰水消除，便能食。

上一页：大通真丸
下一页：茯苓丸


茯苓丸 《太平惠民和剂局方》

茯苓丸

治妊娠阻病，心中烦愦，头目眩重，憎闻食气，呕逆吐闷，颠倒不安，四肢困弱，不自胜持。常服此药，消痰水，令能食，强力养胎。当先服半夏茯苓汤，次进此药。

葛根 枳实（去瓤，麸炒黄） 白朮 甘草（炙，各二两） 赤茯苓（去皮） 人参 干姜（

上为细末，炼蜜和为丸，如梧桐子大。每服三十丸，温米饮空心下，食前服。

上一页：半夏茯苓汤
下一页：催生丹


催生丹 《太平惠民和剂局方》

催生丹

治产妇生理不顺，产育艰难，或横或逆，并宜服之，神效。

麝香（别研，一字） 乳香（别研极细，一分） 母丁香（取末，一钱） 兔脑髓（腊月者，上拌匀，以兔脑和丸，如鸡头瓤大，阴干，用油纸密封贴。每服一丸，温水下，实时产下。随男左、女右，手中握药丸出是验。

上一页：茯苓丸
下一页：芎汤


芎汤 《太平惠民和剂局方》

芎汤

治产后去血过多，晕闷不省，及伤胎去血多，崩中去血多，金疮去血多，拔牙不止，悬虚，心烦眩晕，头重目暗，耳聋满塞，举头欲倒，并皆治之。

当归（去芦，洗，焙） 芎 （各等分） 上粗散。每服三钱，水一盏半，煎至一盏，去渣，稍热服，不拘时。

上一页：催生丹
下一页：蒲黄散


蒲黄散 《太平惠民和剂局方》

蒲黄散

治产后恶露不快，血上抢心，烦闷满急，昏迷不省，或狂言妄语，气喘欲绝。

牡丹皮 延胡索 生干地黄 甘草（炙，各三分） 蒲黄（生，二两）

上为粗末。每服二钱，水一盏，入蜜少许，同煎至七分，去滓，温服，不拘时候。

上一页：芎汤
下一页：当归散


当归散 《太平惠民和剂局方》

当归散

治产后败血不散，儿枕块硬，疼痛发歇，及新产乘虚，风寒内搏，恶露不快，（一本作坚痛）。

红蓝花 鬼箭（去中心木） 当归（去苗，炒，各一两）

上为粗散。每服三钱，酒一大盏，煎至七分，去滓，粥食前温服。

上一页：蒲黄散
下一页：牛膝汤


牛膝汤 《太平惠民和剂局方》

牛膝汤

治产儿已出，胞衣不下，脐腹坚满，胀急疼痛，及子死腹中不得出者，亦宜服滑石（八两） 当归（去苗，酒浸） 木通（各六两） 牛膝（去苗，酒浸，焙） 瞿麦（各四

上为粗散。每服三钱，水两盏，煎至八分，去滓消热服，不拘时。

上一页：当归散
下一页：四顺理中丸


四顺理中丸 《太平惠民和剂局方》

四顺理中丸

治新产血气俱伤，五脏暴虚，肢体羸乏，少气多汗。才产直至百，每日虚，调养脏气，蠲除余疾，消谷嗜食。

甘草（炙微赤，二两） 人参（去芦） 干姜（炮） 白朮（各一两） 上细末，炼蜜丸，如梧桐子大。每三十丸，米饮温下，空心，食前。

上一页：牛膝汤
下一页：漏芦散


漏芦散 《太平惠民和剂局方》

漏芦散

治乳妇气脉壅塞，乳汁不行，及经络凝滞，乳内胀痛，留蓄邪毒，或作痈肿。

自然内消，乳汁通行。

漏芦（二两半） 栝蒌（十个，急火烧焦存性） 蛇蜕（十条，炙）

上为细散。每服二钱，温酒调服，不拘时，良久，吃热羹汤助之。

上一页：四顺理中丸
下一页：大圣散


大圣散 《太平惠民和剂局方》

大圣散

治妇人血海虚冷，久无子息，及产后败血冲心，中风口噤，子死腹中，擘开口臾生下，便得无恙。治堕胎，腹中攻刺疼痛，横生逆产，胎衣不下，血运、血癖、血崩，血入四肢，应血脏有患，及诸种风气，或伤寒吐逆咳嗽，寒热往来，遍身生疮 心，经脉不调，赤白带下，乳生恶气，胎脏虚冷，数曾堕胎，崩中不定，因此成疾，经脉不通，并宜服之。常服暖子宫，和血气，悦颜色，退风冷，消除万病。兼疗丈伤，虚损等病。

泽兰（叶） 石膏（研，各二两） 卷柏（去根） 白茯苓（去皮） 防风（去芦） 浓朴（去粗 炒，各一两） 微炒出汗） 白芷 白 （微炒赤） 甘草（炙） 川芎 两） 肉桂（一两一分） 生干地黄（一

上为细末。每服二钱，空心，临卧，热酒调下。若急疾有患，不拘时候，日三服。

上一页：漏芦散
下一页：黑神散


黑神散 《太平惠民和剂局方》

黑神散

治妇人产后恶露不尽，胞衣不下，攻冲心胸痞满，或脐腹坚胀撮疼，及血晕神 口噤，产后瘀血诸疾，并皆治之。

黑豆（炒半升，去皮） 熟干地黄（酒浸） 当归（去芦，酒制） 肉桂（去粗皮） 干姜（炮）

上为细末。每服二钱，酒半盏，童子小便半盏，同煎调下，急患不拘时候，连进二服。

上一页：大圣散
下一页：油煎散


油煎散 《太平惠民和剂局方》

油煎散

治妇人血风劳，形容憔悴，肢节困倦，喘满虚烦，吸吸少气，发热汗多，口干 思饮食。

五加皮 牡丹皮 赤芍药 当归（去芦，各一两）

上为末。每服一钱，水一盏，将青铜钱一文，蘸油入药，煎七分，温服，煎不得搅，吃不得吹，日三服。常服能肥妇人，其效妙甚。

上一页：黑神散
下一页：滋血汤


滋血汤 《太平惠民和剂局方》

滋血汤

治妇人劳伤过度，致伤脏腑，冲任气虚，不能约制其经血，或暴下，谓之崩中

血，或下瘀血，连日不止，淋沥不断，形羸气劣，倦怠困乏，并能治之。（又方见

赤石脂（火 红） 海螵蛸（去壳） 侧柏叶（去枝，各五两）

上为细末。每服二钱，用热饭饮调下，一日连进三服即愈，不拘时。此药功效，不可尽述。

上一页：油煎散
下一页：乌金散


乌金散 《太平惠民和剂局方》

乌金散

治妇人久无子息，及数堕胎，皆因冲任之脉宿挟疾病，经水不时，暴下不止，月内再行，或月前月后，或淋沥不断，及子脏积冷，崩漏带下，脐下冷痛，小腹急重，以上 孕育不成，及头目昏眩，心忪短气，并能疗之。（又方见后。） 败棕 乌梅 干姜（三味并烧存性，各五两）

上为细末。每服二钱至三钱，煎乌梅汤调下。崩漏甚者，日三、四服，并空心，食前服

上一页：滋血汤
下一页：暖宫丸


暖宫丸 《太平惠民和剂局方》

暖宫丸

治冲任虚损，下焦久冷，脐腹 痛，月事不调，或来多不断，或过期不至，或赤白带下，或月内再行，淋沥不止，带下五色，经脉将至，腰腿沉重，痛连脐腹面色萎黄，肢体倦怠，饮食不进，渐至羸弱。及治子宫久寒，不成胎孕。

生硫黄（六两） 禹余粮（醋淬手拈为度，九两） 赤石脂（火 红） 附子（炮，去皮、脐）

上为细末，以醋糊和丸，如梧桐子大。每服十五丸至二十丸，空心，食前，温酒下，或淡醋汤亦得。（又方见后）

上一页：乌金散
下一页：琥珀泽兰煎


琥珀泽兰煎 《太平惠民和剂局方》

琥珀泽兰煎

治妇人三十八种血气，八风五痹，七症八瘕，心腹刺痛，中风瘫痪，手足酸疼，乳中结瘀，妊娠胎动，死胎不出，产衣不下，败血凑心，头旋眼花，血注四肢，浑身疼，绝产无嗣，早晚服食；或因有子，经脉不调，赤白带下，恶心呕逆，身体 月，一日一服，胎滑易产。

紫巴戟（去心，糯米炒） 茴香（炒） 牡丹皮（去心） 刘寄奴草（去枝） 五味子 （去梗）芎 赤芍药 生地黄（洗去土） 艾叶（ 朮（各一两）

上为细末，炼蜜丸，如弹子大。每服一丸，用温酒磨下。漏胎刺痛，煮糯米饮下。寒热往来，四肢烦疼，煎青蒿酒下。妇人、室女经血不通，煎红花酒下。血晕不省人事，童子小便和暖酒下。催生，鸡子清和酒下。血气血块攻刺心腹，烧称锤淬酒下。伤寒及中风口噤，煎麻黄汤下，用被盖出汗即愈。心惊悸及头疼，薄荷酒下。咳嗽，煎桑白皮汤下。血风攻注浑身瘙痒，头面麻痹，炒黑豆浸酒下。产前产后常服，不生诸疾，神效。

上一页：暖宫丸
下一页：安胎饮


安胎饮 《太平惠民和剂局方》

安胎饮

治妊娠三月、四月至九个月恶阻病者，心中愦闷，头重目眩，四肢沉重，懈怠恶闻食气，欲啖咸酸，多睡少起，呕逆不食；或胎动不安，非时转动，腰腹疼痛及妊娠一切疾病，并皆治之。（又方见后。） 地榆 甘草（微炙赤） 茯苓（去皮） 熟干地黄（洗，酒洒，蒸，焙） 当归（去芦，洗，酒浸） 川芎 白朮 半夏（汤洗七次） 阿胶（捣碎，麸炒）黄耆（去苗） 白芍药（各等

上为粗散。每服三钱，水一盏半，煎至八分，去渣温服，不拘时。如或恶食，但以所思之物任意与之，必愈。按妊娠禁忌︰勿食鸡、鸭子、鲤鱼脍、兔、犬、驴、骡、山羊肉、鱼子、鳖卵、雉雀、桑椹。又按︰《胎教论》云︰“令母常居静室，多听美言，听人讲论诗书陈说礼乐。耳不听非言，目不视恶事，心不起邪念，能令生子庞浓福寿，忠孝仁义，聪明疾”。斯乃圣人所留教论，故随方状以书。

上一页：琥珀泽兰煎
下一页：神仙聚宝丹


神仙聚宝丹 《太平惠民和剂局方》

神仙聚宝丹

治妇人血海虚寒，外乘风冷，搏结不散，积聚成块，或成坚瘕，及血气攻小腹急胀，或时虚鸣，面色痿黄，肢体浮肿，经候欲行，先若重病，或多或崩漏不止，惊悸健忘，小便频数，或下白水，时发虚热，盗汗羸瘦。此药不 室女，并宜服之。常服安心神，去邪气，逐败血，养新血，令人有子 没药（别研） 琥珀（别研） 木香（煨，令取末） 当归（洗，焙，取末，各一两） 辰砂（ 上研令细和停，滴冷熟水捣为丸，每一两作一十五丸。每服一丸，温酒磨下。胎息不顺 ，腹内疼痛，一切难产，温酒和童子小便磨下。产后血晕，败血奔心，口噤，舌强，或恶露 未尽，发渴面浮，煎乌梅汤和童子小便磨下。产后气力虚羸，诸药不能速效，用童子小便磨 下。室女经候不调，每服半丸，温酒磨下，不拘时候服。

上一页：安胎饮
下一页：诜诜丸


诜诜丸 《太平惠民和剂局方》

诜诜丸

治妇人冲任虚寒，胎孕不成，或多损堕。

泽兰叶 白朮（各一两半） 肉桂（去粗皮） 干姜（炮，各半两） 熟地黄（洗，焙） 当归 索（各一两）

上为细末，醋煮面糊丸，如梧桐子大。每服五十丸，温酒空心下。

上一页：神仙聚宝丹
下一页：人参鳖甲丸


人参鳖甲丸 《太平惠民和剂局方》

人参鳖甲丸

治妇人一切虚损，肌肉瘦瘁，盗汗心忪，咳嗽上气，经脉不调，或作寒热 杏仁（汤浸，去皮、尖，炒） 人参 当归（洗，焙） 赤芍药 甘草（炙） 柴胡（去苗） 皮） 木香（各

上为细末，用青蒿一斤，研烂，绞取汁，童子小便五升，酒五升，同熬至二升以来，次入真酥三两，白沙蜜三两，再熬成膏，冷，方下众药末，搜和令匀，丸如梧桐子大。每服五十丸，温酒送下，不拘时候。

上一页：诜诜丸
下一页：济危上丹


济危上丹 《太平惠民和剂局方》

济危上丹

（《保庆集》第二十一论） 论产后所下过多，虚极生风者，盖皆缘妇人以荣血为主，因 产，血下太多，气无所主，唇青肉冷汗出，目瞑神昏，命在须臾者，不可误用风此。

太阴玄精 五灵脂（去沙石） 硫黄（老红色者） 乳香（研）

以上四味各等分，慢火炒结成砂，研极细。

桑寄生（须要真者） 陈皮（去白净称） 阿胶（蛤粉炒） 卷柏（去根，生用）

以上四味各等分，修事了，焙干，为末。

上八味同研，用生地黄汁和捣一千下，丸如梧桐子大。温酒或当归酒下二十丸，食前服

上一页：人参鳖甲丸
下一页：琥珀黑龙丹


琥珀黑龙丹 《太平惠民和剂局方》

琥珀黑龙丹

治产后一切血疾，淋露不快，儿枕不散，积瘕坚聚，按之攫手，疼痛攻心 但灌药无有不效，验不可言。

五灵脂（去沙石） 当归（去芦） 川芎 干地黄（生者） 良姜

以上各等分，入砂盒内，赤石脂泯缝，纸筋盐泥固济封合，炭火十斤 通红，去火候冷 开取合子，看成黑糟，乃取出细研，入后药。（一本云︰用椽头砂盒） 花乳石（ ） 琥珀（研，各一分） 乳香（别研） 硫黄（研，各一钱半） 百草霜 （别研，

上同为细末，米醋煮糊，丸如弹子大。每服一丸，炭火烧通红，投生姜自然汁与无灰酒 各一合，小便半盏，研开，顿服，立效。

上一页：济危上丹
下一页：南岳魏夫人济阴丹


南岳魏夫人济阴丹 《太平惠民和剂局方》

南岳魏夫人济阴丹

治妇人血气久冷无子，及数经堕胎，皆因冲任之脉虚损，胞内宿挟下不止，月内再行，或前或后，或崩中漏下，三十六疾，积聚癖瘕，脐

以上疾证，皆令孕育不成，以至绝嗣。治产后百病，百日内常服，除宿孕，及生子充实。亦治男子亡血诸疾。

秦艽 石斛（去根，酒浸，焙） 本（去芦） 甘草（炙） 蚕布（烧灰） 桔梗（炒，各二 皮、尖，炒，各 各四两） 当归（去芦） 肉桂（去粗皮） 干姜（炮） 细辛（去苗） 川芎 牡丹皮（各一两半） 山药 川椒（去目，炒 半升） 糯米〔炒，一升（一本︰山

上为细末，炼蜜搜，每两作六丸。每服一丸，细嚼，空心，食前，温酒、醋汤任下。

上一页：琥珀黑龙丹
下一页：琥珀黑散


琥珀黑散 《太平惠民和剂局方》

琥珀黑散

治产妇一切疾病︰产前胎死，产难、横生、逆生。产后胞衣不下，衣带先断，口干心闷，非时不语。如血晕眼花，误以为暗风；乍寒乍热，误以为疟疾；四，为水气；言语颠狂，乍见鬼神，误以为邪祟；腹胁胀满，呕逆不定，误以为翻，小便出血，误以为五淋。及恶露未尽，经候未还，起居饮食，便不戒忌，血块，散即上冲，气急心疼，咳嗽多唾，四肢虚热，睡惊盗汗，崩中败证，绕赤，因变骨蒸，皆宜多服。若产后鼻衄，口鼻黑色，气起喉中喘急，中风口须急服之。凡产前宜进一、两服，能安神顺胎。产后虽无疾，七日内亦进一病。或因惊恐，变生他证，当连服取效。

琥珀（别研） 朱砂（别研） 百草霜（别研） 新罗白附子（炮） 松墨（烧） 黑衣（灶屋尘僵蚕（炒，去丝

上为末。每服二钱，炒姜、温酒和童子小便调下，食前。

上一页：南岳魏夫人济阴丹
下一页：滑胎枳壳散


滑胎枳壳散 《太平惠民和剂局方》

滑胎枳壳散

治妇人胎气不足，能令胎滑易产。常服养胎益气，安和子脏，治胎中一切

枳壳（去瓤，炒，二十四两） 甘草（，六两）

上为细末。每服一钱，空心，沸汤点服。入月，日进三服。

上一页：琥珀黑散
下一页：朮香散


朮香散 《太平惠民和剂局方》

朮香散

治妇人血风脏气，头目昏晕，心烦怔忪，手足热疼，经候不调，脐腹时痛，或饮食减少，并宜服之。

天台乌药 三棱（煨） 蓬莪朮（煨） 川当归（去芦） 荆芥穗 天麻 桂心（不见 火） 延胡

上为细末。每服一钱，生姜汁少许，和温酒调下。

上一页：滑胎枳壳散
下一页：竹茹汤


竹茹汤 《太平惠民和剂局方》

竹茹汤

治妊娠择食，呕吐头疼，眩晕颠倒，痰逆烦闷，四肢不和，并宜服之。

橘红（净去白） 人参 白朮 麦门冬子（去心，各一两） 白茯苓 浓朴（姜汁制，各半

上为粗末。每服三钱，水一盏，生姜五片，入竹茹一块，如弹子大，同煎至七分，去渣服之。

上一页：朮香散
下一页：琥珀丸


琥珀丸 《太平惠民和剂局方》

琥珀丸

治妇人或老、或少，产前、产后百病，及疗三十六种血冷，七疝八瘕，心腹刺瘫痪，半身不遂，八风、十二痹等，手足酸疼，乳中毒结瘀血，怀胎惊动，伤犯不不出，并衣不下，并宜服之。

琥珀（研） 辰砂（别研） 沉香 阿胶（碎，炒） 肉桂（去粗皮） 石斛（去根） 附子（炮，去皮、脐） 五味子（拣净） 川芎（各半两） 牛膝（去苗，酒浸一宿） 当归（去苗，炒） 肉苁蓉（切，酒浸一宿，焙） 人参 续断 没药（研，各三分） 熟干地 黄木香（各一分）

上为细末，炼蜜和丸，如弹子大。每服一丸，空心，暖酒调下，午、晚食前再服，能生精血，去恶血。若人腹胁疼痛，绕脐如刀刺，及呕逆上气筑心，痰毒不思饮食。用姜汁少许和酒服。诸痢及赤白带，血冷崩中下血，漏胎下血，用生姜与艾锉炒令赤色，入酒同煎数沸，去渣调服。泄泻不止，陈米饮服。涩尿诸淋，煎通草灯心汤服。血运不知人，煎当归酒调服。上热下冷，浓煎人参汤服。遍身虚肿水气，煎赤小豆汤服。产内二毒伤寒，及中风角弓反张，身如板硬，煎麻黄汤服，使被盖出汗。月经不通，或间杂五色，频并而下，断续不止，饮食无味，肌肤瘦劣，面赤唇焦，乍寒乍热，四肢烦疼，五心燥热，黑，遍身血斑，赤肿走注，及血风劳伤无力，用童子小便入姜汁少许调服。常服以小便为妙，若恐恶心，和以半酒。如怀胎人，于难月一日一服，至产下不觉疼痛。或病患服至五服、十服，日倍饮食，是药功效矣。其功不能具载，略述急用汤使于前。

上一页：竹茹汤
下一页：皱血丸


皱血丸 《太平惠民和剂局方》

皱血丸

治妇人血海虚冷，百病变生，气血不调，时发寒热，或下血过多，或久闭不通，止，带下赤白，症瘕癖块，攻刺疼痛，小腹紧满，胁肋胀痛，腰重脚弱，面黄体虚，少，渐成劳状，及经脉不调，胎气多损，产前、产后一切病患，无不治疗。

菊花（去梗） 茴香 香附（炒，酒浸一宿，焙） 熟干地黄 当归 肉桂（去粗皮） 牛膝

上为细末，用乌豆一升醋煮，候干，焙为末，再入醋二碗，煮至一碗，留为糊，丸如梧桐子大。每服二十丸，温酒或醋汤下。血气攻刺，炒姜酒下。症块绞痛，当归酒下。忌鸭肉、羊血。此药暖子宫，能令有子。

上一页：琥珀丸
下一页：内灸散


内灸散 《太平惠民和剂局方》

内灸散

治妇人产前、产后一切血疾，血崩虚惫，腹胁 痛，气逆呕吐，冷血、冷气凝.. 刺痛，泄下青白，或下五色，腹中虚鸣，气满坚胀，沥血腰疼，口吐清水，频产血 .. 青黄，劳伤劣弱，月经不调，下血堕胎，血迷、血晕、血瘕，时发疼痛，头目眩晕 .. 心，闷绝昏迷，恶露不干，体虚多汗，手足逆冷，并宜服之。

茴香 藿香 丁香皮 熟干地黄（洗，焙） 肉桂（去粗皮，各一两半） 甘草（炙赤） 山 （去苗，

上为细末。每服三钱，水一大盏，入生姜五片，艾一团，同煎至七分，空心，食前热服，温酒调下亦得。如产后下血过多，蒲黄煎服。恶露不快，加当归、红花煎服。水泻，加肉豆蔻末煎服。呕吐，加藿香、生姜煎。上热下冷，加荆芥煎。但是腹中虚冷，血气不和，并宜服。产后每日一服，则百病不生。丈夫虚冷气刺，心腹疼痛，尤宜服之。

上一页：皱血丸
下一页：乌鸡煎丸


乌鸡煎丸 《太平惠民和剂局方》

乌鸡煎丸

治妇人胎前、产后诸般疾患，并皆治之。

乌雄鸡（一个） 乌药 石床 牡丹皮 人参（去芦） 白朮 黄 （各一两） 苍朮 （米泔 药 蓬莪朮 川乌（炮） 红花 陈皮（各二两） 延胡索 木香 琥珀 熟干地黄（洗，焙） 肉豆蔻 草果

上细锉，用乌雄鸡一只，汤 去毛及肠肚，将上件药安放鸡肚中，用新瓷瓶好酒一斗同煮令干，去鸡骨，以油箪盛，焙干为细末，炼蜜为丸，如梧桐子大。每服三十丸。胎前产后伤寒，蜜糖酒下。胎前气闷壮热，炒姜酒下。赤白带下，生姜 地黄煮酒下。产后败血攻心，童子小便炒姜酒吞下。产后血块攻筑，心腹疼痛，延胡索酒下。胎前呕逆，姜汤下。催生，炒蜀葵子酒下。安胎，盐酒下。室女经脉当通不通，四肢疼痛，煎红花酒下。血气攻刺，心腹疼痛，煎当归酒下。血运，棕榈烧灰，酒调吞下。血邪，研朱砂、麝香酒下。血闷，煎乌梅汤研朱砂下。子宫久冷，温酒或枣汤下，空腹，日一服。血风劳，人参酒吞下。小腹 痛 炒茴香盐酒下。血散四肢，遍身虚浮黄肿，赤小豆酒下。常服，温酒、醋汤任下，并空心食前服。

上一页：内灸散
下一页：白垩丹


白垩丹 《太平惠民和剂局方》

白垩丹

治妇人三十六病，崩中漏下，身瘦手足热，恶风怯寒，咳逆烦满，拘急短气，腰、背、腹肚与子脏相引痛，漏下五色，心常恐惧，遇恚怒忧劳即发，皆是内伤所治之。

牡蛎（，研） 白垩 细辛（去苗） 禹余粮（，醋淬九遍，研） 白石脂（ ） 龙骨（ 苇（去毛） 白蔹 黄连（去毛） 茯苓（去皮） 肉桂（去粗皮） 白芷 当归（去苗） 干姜（炮） 人参

上为细末，炼蜜丸，如梧桐子大。每服三十丸至五十丸，空心，温酒下。

上一页：乌鸡煎丸
下一页：暖宫丸


暖宫丸 《太平惠民和剂局方》

暖宫丸

治证与前暖宫丸同。

沙参（净洗） 地榆 黄 桔梗 白薇 牛膝（酒浸一宿） 杜仲（去粗皮，姜汁炙）浓 闭口，炒出汗

上为细末，炼蜜丸，如梧桐子大。每服二十、三十丸，空心，温酒或枣汤吞下。及疗妇人子宫久寒，不成胎孕。

上一页：白垩丹
下一页：滋血汤


滋血汤 《太平惠民和剂局方》

滋血汤

治妇人血热气虚，经候涩滞不通，致使血聚，肢体麻木，肌热生疮，浑身痛倦 瘵，不可妄服他药，但宜以此滋养通利。（又治证与前滋血汤同，可互观之。） 马鞭草 荆芥穗（各四两） 牡丹皮（一两） 赤芍药 枳壳（去心，麸炒） 肉桂（去粗皮）

上粗散。每四钱，乌梅一个，水二盏，煎一盏，去渣，食前空心，日四、五服。有此证，服至半月或一月，经脉自通，百病皆除，神效。

上一页：暖宫丸
下一页：安胎饮


安胎饮 《太平惠民和剂局方》

安胎饮

治证、品味与前安胎饮同。（一方无半夏、地榆，有人参、桑寄生。一方无白 半夏、地榆，有艾叶，并各等分）

上为粗散。每服四钱，水一盏半，煎至八分，去渣，温服，不拘时。

上一页：滋血汤
下一页：益阴丹


益阴丹 《太平惠民和剂局方》

益阴丹

治妇人血海久虚，脏腑怯弱，风冷邪气，乘虚客搏，膝腹冷痛，大便时泄；或 久不成孕，月水不调，乍多乍少；或月前月后，淋沥不止，带下五色；或闭断不 瘕，面体少色，饮食进退，肌肉消瘦，百节酸痛，时发寒热，月水将行，脐腹先 涩，面生，头皮肿痒，发随梳落，或产后劳损未复，颜色枯瘁，饮食无味，并能治之。

方与前南岳魏夫人济阴丹同。

上一页：安胎饮
下一页：妙应丹


妙应丹 《太平惠民和剂局方》

妙应丹

（一名延龄丹） 治妇人众病，无所不治。

晚蚕砂（炒） 鲤鱼鳞（烧为末） 当归（去芦） 石膏（，研） 泽兰（去梗） 附子（炮，（去芦、叉） 别研） 蝉蜕（去足，洗 本（去苗） 白姜（炮） 甘 两）

上为末，炼蜜搜和，杵数千下，丸如弹子大。每服一丸。血瘕块痛，绵灰酒下。催生，温酒吞细下。血劳血虚，桔梗酒下。血崩，棕榈灰酒下。血气痛，炒白姜酒血风，荆芥酒下；血晕闷绝，胎死腹中，胞衣不下，并用生地黄汁、童子小便、酒各一盏，煎二沸调下。常服，醋汤、温酒化下，并空心，食前服。

上一页：益阴丹
下一页：人参养血丸


人参养血丸 《太平惠民和剂局方》

人参养血丸

治女人禀受怯弱，血气虚损。常服补冲任，调血脉，宣壅破积，退邪热，下坚胀，安神润颜色，通气散闷。兼治妇人怀身，腹中绞痛，口干不食，崩 月，羸瘦不复常者。

乌梅肉（三两） 熟干地黄（五两） 当归（去苗，二两） 人参 川芎 赤芍药 菖蒲（微

上为细末，蜜搜，杵数千下，丸如梧桐子大。每服五十丸至百丸，温酒、米汤下，食前服。

上一页：妙应丹
下一页：牡丹散


牡丹散 《太平惠民和剂局方》

牡丹散

治血虚劳倦，五心烦热，肢体疼痛，头目昏重，心忪颊赤，口燥咽干，发热盗嗜卧，及血热相搏，月水不利，脐腹胀痛，寒热如疟。又治室女血弱阴虚，荣卫不潮热，肌体羸瘦，渐成骨蒸。

干漆（炒） 苏木 鬼箭 蓬莪朮（炮，各一分） 甘草（半盐汤炙，半生） 当归 桂心 两）

上为末。每服二钱，水一盏，煎至七分，不拘时候。

上一页：人参养血丸
下一页：红花当归散


红花当归散 《太平惠民和剂局方》

红花当归散

治妇人血脏虚竭，或积瘀血，经候不行；或断续不定，时作腹痛，腰胯疼 紧硬，室女月经不通，并宜服之。

刘寄奴草（五两） 当归（去芦） 牛膝（酒浸） 甘草（炙） 紫葳 红花 苏木〔（一本作莪朮）各二两〕 赤芍药（九两） 肉桂（去粗皮） 白芷（各一两半）

上为细末。每服三钱，热酒调下，空心、临卧各一服。若血久不行，浓煎红花酒调下。

有孕不可服。

上一页：牡丹散
下一页：乌金散


乌金散 《太平惠民和剂局方》

乌金散

治产后血迷、血晕，败血不止，淋沥不断，脐腹疼痛，头目昏眩，无力多汗。

下血，过多不止，并宜服之。

麒麟竭 百草霜 乱发（要男子者，烧灰） 松墨（，醋淬） 鲤鱼鳞（烧为末） 延胡索

上等分，捣罗为末。每服二钱，温酒调下。

上一页：红花当归散
下一页：艾煎丸


艾煎丸 《太平惠民和剂局方》

艾煎丸

治崩伤淋沥，小肠满痛。

人参 川芎 菖蒲（节，蜜炒，各一两） 熟艾（糯米饮调作饼，焙干，四两） 食茱萸（

上为末，煮酒糊为丸，如梧桐子大。每服五十丸，酒、饮任下。常服补荣卫，固经脉。

上一页：乌金散
下一页：当归芍药散


当归芍药散 《太平惠民和剂局方》

当归芍药散

治妊娠腹中绞痛，心下急满，及产后血晕，内虚气乏，崩中久痢，并宜服当归 茯苓（去皮） 白朮（各二两） 川芎 泽泻（各四两） 白芍药（八两）

上为末。每服二钱，温酒调下，食前服。常服通畅血脉，不生痈疡，消痰养胃，明目益津。

上一页：艾煎丸
下一页：调经散


调经散 《太平惠民和剂局方》

调经散

治产后败血乘虚停积于五脏，循经流入于四肢，留滞日深，腐败如水，渐致身 肿。又治因产，败血上干于心下受触，致心烦躁，卧起不安，如见鬼神，言语颠倒 之。

当归（去芦） 肉桂（去粗皮） 没药（别研） 琥珀（别研） 赤芍药（各一两） 细辛（去苗）

上捣为细末，入研药匀。每服一钱，温酒入生姜汁少许调匀服。大抵产后虚浮，医人不识，便作水气治之。凡治水气，多以导水药，极是虚人。夫产后即虚，又以药虚之，是谓重虚，往往因致枉夭。但服此药，血行肿消既愈。

上一页：当归芍药散
下一页：调中汤


调中汤 《太平惠民和剂局方》

调中汤

治产后肠胃虚怯，寒邪所侵，及未盈月，饮冷当风，乘虚袭留于肓膜，散于腹作阵；或如锥刀所刺，流入大肠，水谷不化，洞泻肠鸣；或下赤白， 胁 胀；或急宜服之。

当归 肉桂（去粗皮） 川芎 白芍药 附子（炮） 良姜（各一两） 甘草（炙，半两）

上为锉散。每服三钱匕，水三盏，煎至一盏，去滓，热服。

上一页：调经散
下一页：旋复汤


旋复汤 《太平惠民和剂局方》

旋复汤

治产后伤风，感寒，暑湿，咳嗽喘满，痰涎壅塞，坐卧不宁。

旋复花 五味子 前胡 麻黄（去节） 赤芍药 半夏曲 杏仁（去皮、尖，麸炒） 茯苓 上各等分，为粗末。每服四大钱，水一盏半，姜五片，枣一枚，煎至七分，去滓，食前服。

上一页：调中汤
下一页：黑龙丹


黑龙丹 《太平惠民和剂局方》

黑龙丹

治证、品味与前琥珀黑龙丹同。

上一页：旋复汤
下一页：人参当归散


人参当归散 《太平惠民和剂局方》

人参当归散

治产后去血过多，血虚则阴虚，阴虚生内热，内热曰烦，其证心胸烦满，痛闷乱，骨节疼痛，晡时辄甚，与大病后虚烦相类，急宜服之。

干地黄 人参 当归 肉桂（去粗皮） 麦门冬（去心，各一两） 白芍药（二两）

上为粗散。每服四大钱，水二盏，先将粳米一合，淡竹叶十片，煎至一盏，去米、叶入药，并枣三枚，煎七分，去滓，食前服。地黄宜用生干者，虚甚，则用熟者。

上一页：黑龙丹
下一页：当归养血丸


当归养血丸 《太平惠民和剂局方》

当归养血丸

治产后恶血不散，发歇疼痛，及恶露不快，脐腹坚胀，兼室女经候不匀，赤白带下，心腹腰脚疼痛。

当归 牡丹皮 赤芍药 延胡索（各二两，炒） 肉桂（一两）

上为细末，蜜丸如梧桐子大。温酒，米饮下三十丸，食前温服。痛甚，细嚼咽下。

上一页：人参当归散
下一页：四神散


四神散 《太平惠民和剂局方》

四神散

治产后留血不消，积聚作块，急切疼痛，犹如遁尸，及心腹绞痛，下痢。

当归 干姜（炮） 川芎 赤芍药 上等分捣为末。每服方寸匕，温酒调下。

上一页：当归养血丸
下一页：当归黄汤


当归黄汤 《太平惠民和剂局方》

当归黄汤

治产后腰脚疼痛，不可转侧，壮热自汗，体强气短。

当归（去苗，三两） 黄 芍药（各二两）

上粗末。每四大钱，水一盏半，姜五片，煎七分，去滓，食前温服。

上一页：四神散
下一页：神授散


神授散 《太平惠民和剂局方》

神授散

治产后一切疾病，不问大小，以至危笃者。

青皮（去白） 桂心 牡丹皮 陈橘皮（去白） 白芍药（各五两） 红花（一两半） 百合（ 芦） 麦 （炒，

上为末。每服二钱，水一盏，姜三片，枣一个，煎至七分，空心服。孕妇不得服。（一 本不用红花）

上一页：当归黄汤
下一页：小地黄丸


小地黄丸 《太平惠民和剂局方》

小地黄丸

治妊娠酸心吐清水，腹痛不能饮食。

人参（去芦） 干姜（炮，各等分）

上为末，用生地黄汁，丸如梧子大。每五十丸，米汤下，食前服。

上一页：神授散
下一页：交感地黄煎丸


交感地黄煎丸 《太平惠民和剂局方》

交感地黄煎丸

治妇人产前、产后眼见黑花，或即发狂，如见鬼状，胞衣不下，失音不，水谷不化，口干烦渴，寒热往来，口内生疮，咽中肿痛，心虚忪悸，夜不得眠，角弓反张，面赤，牙关紧急，崩中下血，如豚肝状，脐腹 痛，血多血少，昏迷，四肢肿满，产前胎不安，产后血刺痛，皆治之。

生地黄（净洗，研，以布裂汁留渣，以生姜汁炒地黄渣，以地黄汁炒生姜渣，各至干，堪为末为度） 生姜（净洗，烂研，以布裂汁留渣，各二斤） 延胡索（拌糯米，炒赤，去 米） 当归（去苗） 琥珀（别研，各一两） 蒲黄（炒香，四两）

上为末，蜜丸，弹子大。当归汤化下一丸，食前服。

上一页：小地黄丸
下一页：加减吴茱萸汤


加减吴茱萸汤 《太平惠民和剂局方》

加减吴茱萸汤

证治与吴茱萸汤同，此方极妙。

防风（去芦、叉） 干姜（炮） 当归（去芦，酒浸，炒） 牡丹皮 桂心（不见火） 茯苓（ 各一两） 吴

上为粗末。每服四钱，水一盏半，煎七分，去渣，食前热服。

上一页：交感地黄煎丸
下一页：熟干地黄汤


熟干地黄汤 《太平惠民和剂局方》

熟干地黄汤

治产后虚渴不止，少气脚弱，眼昏头眩，饮食无味。

熟干地黄（净洗，酒浸，蒸，焙，一两） 人参（三两） 麦门冬（去心，二两） 栝蒌根（

上为锉散。每服四钱，水二盏，糯米一撮，生姜三片，枣三枚，煎七分，去渣，食前服

上一页：加减吴茱萸汤
下一页：阿胶枳壳丸


阿胶枳壳丸 《太平惠民和剂局方》

阿胶枳壳丸

治产后虚羸，大便秘涩。

阿胶（碎炒） 枳壳（浸，去瓤，麸炒，各二两） 滑石（研飞为衣，半两）

上为末，炼蜜丸，如梧桐子大。每服二十丸，温水下，半日来未通再服。

上一页：熟干地黄汤
下一页：失笑散


失笑散 《太平惠民和剂局方》

失笑散

治产后心腹痛欲死，百药不效，服此顿愈。

蒲黄（炒香） 五灵脂（酒研，淘去砂土，各等分，为末） 上先用酽醋调二钱熬成膏，入水一盏，煎七分，食前热服。

上一页：阿胶枳壳丸
下一页：增损四物汤


增损四物汤 《太平惠民和剂局方》

增损四物汤

（《易简方》） 治妇人气血不足，四肢怠惰，乏力少气。兼治产后下血过多 阴阳不和，乍寒乍热，并皆服之。

当归 川芎 人参 干姜（炮） 甘草（炙） 白芍药（各等分）

上 咀。每服四钱，水一盏，煎至六分，去滓，热服。若产后寒热，腹中刺痛，则有败血，当用五积散加醋煎，及大圣散服之。若所下过多，犹有刺痛，亦宜服此二药。一方治经血凝滞腹内，血气作疼，用四物汤加莪朮、官桂等分，名六合汤。一方治下血不止，及妊妇胎动，加熟艾、干姜、甘草、阿胶、黄 等分，名胶艾汤。一法治血痢，止加胶、艾。治产后血搏，口干烦渴，加栝蒌、麦门冬。烦热小便涩，大便秘，加大黄 桃仁汤。胁胀，加浓朴、枳实。虚烦不得睡，加竹叶、人参。大渴烦躁，加知母、石膏。一方治妇人血虚，心腹 痛不可忍者，去地黄加干姜，名四神汤。大率产后，不问下血多少，须日进黑神散三服。下血少者，以大圣散间之。至二腊以后，腹内略无疼痛，方服四物汤、建中汤之类。若早服之，则补住败血，为后患不浅。黑神、大圣非逐血药，但能推陈致新，多服不妨。今人往往疑其逐血性寒，则不然，看其用药可见矣。若恶血去多，徐徐补之，亦不为晚，不可姑息以贻后患。且如古方用四顺理中丸为产后进食之剂，既用蜜丸，又倍甘草，其甜特甚，岂能快脾？不若只用理中汤少损甘草。素有痰饮者，二陈汤之类服之为佳。且如妊妇恶阻，古方有茯苓丸、茯苓汤，内有地黄、竹茹、川芎辈，定能定呕，服之则愈见增极。大抵恶阻，皆由素有痰饮以致之，可用二陈汤改名小茯苓汤，用之极效，不可不知。

上一页：失笑散
下一页：成炼钟乳散


成炼钟乳散 《太平惠民和剂局方》

成炼钟乳散

治乳妇气少血衰，脉涩不行，乳汁绝少。

钟乳粉 上用成炼者，每服二钱，浓煎漏芦汤调下。

上一页：增损四物汤
下一页：猪蹄汤


猪蹄汤 《太平惠民和剂局方》

猪蹄汤

治奶妇气少血衰，脉涩不行，绝无乳汁。

猪蹄（一只） 通草（五两）

上将猪蹄净洗，依食法事治，次用水一斗，同通草浸煮，得四、五升，取汁饮。如乳不下，再服之为妙。

上一页：成炼钟乳散
下一页：入月安产图


入月安产图 《太平惠民和剂局方》

入月安产图

凡产于入月一日，贴于卧阁内正北壁。凡安产藏衣方法，并于卧阁内分布。凡逐月安产 藏衣，避忌神杀方位，并随节气更换，交得次月节，即换次月产图。凡产讫，之水，并随藏衣之方向，不拘远近弃之，切忌向闭肚之方也。

上一页：猪蹄汤
下一页：体玄子借地法


体玄子借地法 《太平惠民和剂局方》

体玄子借地法

咒曰︰东借拾步，西借拾步，南借拾步，北借拾步，上借拾步，下借肆拾余步，安产借地，恐有秽污。或有东海神王，或有西海神王，或有南神王，或有日游将军，白虎夫人，远去拾丈，轩辕招摇，举高十丈，天符令此地空闲。产妇某氏，安居无所妨碍，无所畏忌，诸神拥护，百邪逐去

上一页：入月安产图
下一页：禁草法


禁草法 《太平惠民和剂局方》

禁草法

铺草及毡褥讫，即咒曰︰铁铁汤汤，非公所当是王，一言得之铜，一言得之铁生俱篾铁。急急如律令。

上一页：体玄子借地法
下一页：禁水法


禁水法 《太平惠民和剂局方》

禁水法

欲产时贮水，咒曰︰南无三宝水，水在井中为井水，水在河中为河水，水在器水在法中为真水，自知非真莫当真水。以净持浊，以正治邪，日游夜煞，五土将虎，朱雀玄武，招摇天狗，轩辕女，天吞地吞，悬尸闭肚，六甲禁讳，十二神神，各安所在，不得动静，不得忌干。若有动静，若有忌干，施以神咒，当摄汝阿毗罗莫多梨婆地梨娑诃。

上一页：禁草法
下一页：产前将护法


产前将护法 《太平惠民和剂局方》

产前将护法

按诸家产论云︰凡产妇入月，切忌饮酒，恐产时心神昏乱。临产之时，不大小仓忙，虑致惊动产母。只可令熟事产婆及稳审谨卓老成亲密三、两人扶痛，只宜任意坐卧，勉强饮食，恐致临产气力虚羸。若腹痛渐甚，唯且熟忍服滑胎榆白皮散一、二服。服药之法，慎勿太早，须得其时。又，旁人不得扶策徐徐而行。若行步稍难，即凭物而立，须臾扶策再行，直至腹痛连腰相即服催生丹一服，更且勉强扶行。阵痛转甚，难以立，认定产时将至，即服安详上草。上草之时，慎勿伤早，若太早，则子在腹中难以转侧。又须仔细欲生，然后令抱腰也。抱腰之人，不得倾斜，则儿得顺其理，自然易产也。

待卧定，背平着席，体不抠曲，则子不失其道。苟或不能依此节适，必致产必须变生诸疾。

上一页：禁水法
下一页：产后将护法


产后将护法 《太平惠民和剂局方》

产后将护法

按经云︰妇人非只临产须忧，至于产后，大须将理，慎勿以产时无他，乃 所不犯，犯时微若秋毫，感病重于嵩岱。且才得分娩，切忌问是男是女，看血 服压血运药。良久吃粥，服四顺理中丸，便令人从心下按至脐腹，日五、七次 即随证服药，粥药相间，频频服饵，且宜闭目而坐，背后倚物，左右看承。常 虽时眠睡，频令唤觉，过一复时方得上床，亦须立膝。高 床头，浓铺 褥，塞孔隙，恐御贼风。一腊之内，常闻醋烟，以防晕闷。一腊之后，渐加滋味，鸡煮取浓汁作糜粥，直至百 。常服当归丸、当归建中汤、四顺理中丸，日各 养脏气，补血脉。两腊之后，方得食糜烂肉食。盈月之内，尤忌任意饮食，触 喜怒，梳头用力，高声作劳工巧之类，及上厕便溺。如此节养将摄，以至百 调，脏腑平复。设不依此，即致产后余疾。

上一页：产前将护法
下一页：胎神游方


胎神游方 《太平惠民和剂局方》

胎神游方

所直方位忌修造主损胎︰

正 二 三 四 五 六 七 八 九 十 十一 十二

床 户 门 灶 灶 厕 门 户 灶 床

上一页：产后将护法
下一页：催生符


催生符 《太平惠民和剂局方》

催生符

催生符图 ptphm1.bmp (缺)

上件符用水飞朱砂书之，贴于房内北壁上，遇坐草之时，搭于针上，就灯烧之，不得飞 扬，温水调服。

上一页：胎神游方
下一页：推妇人行年法


推妇人行年法 《太平惠民和剂局方》

推妇人行年法

生气方︰产妇宜向之坐卧及产帐向之开门，大吉。

反支月︰遇此月即铺灰上，用牛皮或马、驴皮讫，铺草，勿令恶血污地，吉。

祸害月︰不得于其上产，又不得向之大小便，避之大吉。

绝命方︰不得于其上产，又不得向之大小便，避之大吉。

悬尸日︰遇此日产，不得攀绳，宜悬马辔，攀之大吉。

闭肚日︰临月至盈月，并不得向之大小便，及弃不净之水，谨之吉。

八疰方︰产帐不得向之开门，忌之大吉。

逐一排行年吉凶方于后，按上件七神，详断吉凶。

表格一 ptphm3.bmp (缺)

表格二 ptphm2.bmp (缺)

表格三 ptphm4.bmp (缺)

表格四 ptphm5.bmp (缺)

上一页：催生符
下一页：逐日产母生子宜向方


逐日产母生子宜向方 《太平惠民和剂局方》

逐日产母生子宜向方

子、午、卯、酉日宜向南方，寅、申、巳、亥日宜向西北方，辰、戌、丑、未日宜向东南方。

上一页：推妇人行年法
下一页：逐月产母忌向方


逐月产母忌向方 《太平惠民和剂局方》

逐月产母忌向方

（忌下月、下凶方生产）。

表格一\ptphm6.bmp (缺)

表格二\ptphm7.bmp (缺)

上一页：逐日产母生子宜向方
下一页：藏胎衣吉方


藏胎衣吉方 《太平惠民和剂局方》

藏胎衣吉方

出《广济历》。

表格\ptphm8.bmp (缺)

上一页：逐月产母忌向方
下一页：逐日日游神


逐日日游神 《太平惠民和剂局方》

逐日日游神

癸巳、甲午、乙未、丙申、丁酉在房内北，庚子、辛丑、壬寅在房内南甲辰、乙巳、丙午、丁未在房内东，六戌、六己在房内中央，余日在房外

上一页：藏胎衣吉方
下一页：返魂丹


返魂丹 《太平惠民和剂局方》

返魂丹

治小儿诸风癫痫，潮发瘈瘲，口眼相引，项背强直，牙关紧急，目睛上视，及 变生虚风，多睡昏困，荏苒不解，速宜服之。

当归（酒浸，切，焙，微炒） 乌犀（镑，各二两） 干姜（炮） 枳壳（去瓤，麸炒） 白朮 浓朴（去皮 荆子（去白） 桑螵 醋炙令黄） 晚蚕蛾（微炒 （去芦） 羚羊角（镑） 半夏（汤洗 红，留烟少许，入坑以盏盖，新土围，食 去皮、骨，用肉） 白僵蚕（去丝、嘴，微炒 生姜自然汁煮软，切，焙，炒黄） 藿香（叶，去土 桂（去粗皮） 细辛（去苗） 陈皮（去瓤，微炒） 槐胶 乌 用） 沉香（不见火） 干蝎（微炙） 独活（去苗） 天麻（酒洗，切 砂（细研水飞） 石斛（去根） 雄黄（细研水飞） 肉豆蔻（去壳，微炒） 龙脑（别研） 水银 附子（水浸后，炮，去皮、脐） 蝉壳（去土，微炒） 川芎 两） 乌鸦（一个，去嘴、翅、足） 腻粉（别研，一分） 狐肝（三具，腊月采取，同乌 鸦 硫黄（研细，用瓷盏盛，慢火养成汁，入水银，急炒如青泥，成砂再研，半两） 金箔（二 十 上如法修事，捣研令细，炼白蜜合和，入酥，再捣三、五千下，丸如梧桐子大。每一岁 儿一丸，温薄荷自然汁化下，不计时候。

上一页：逐日日游神
下一页：定命丹


定命丹 《太平惠民和剂局方》

定命丹

治小儿急、慢惊风，天吊撮口，潮发搐搦，奶痫壮热，昏塞不省。

青黛（研，半钱） 蟾酥（干者，酒浸一宿，一钱） 干蝎（全者，七个，微炒） 麝 香（研

上件细研令匀，以粟米粥和丸，如绿豆大，别以青黛为衣。每服一丸，荆芥 薄荷汤下，后困睡无疑。但有患者，先化半丸滴入鼻中，嚏喷者必瘥（一本不用天南星）。

上一页：返魂丹
下一页：八珍丹


八珍丹 《太平惠民和剂局方》

八珍丹

治小儿惊风壮热，精神昏愦，呕吐痰涎，惊悸恍惚，或发瘈瘲，目睛上视。

甘草（炒） 天麻（去芦） 朱砂（研飞） 天南星（牛胆制，各五两） 牛黄（研，一分） 腻 十片，为衣）

上为细末，入研药匀，炼蜜为丸，如豌豆大，以银箔为衣。每服，一岁儿服一丸，薄荷 汤化下。疾证未退，可再服之，更量儿大小加减，奶食后服。

上一页：定命丹
下一页：太一银朱丹


太一银朱丹 《太平惠民和剂局方》

太一银朱丹

治小儿惊风壮热，涎盛发痫，手足搐搦，目睛上视，及风壅痰实，心膈满 大便秘涩。

黑铅（炼十遍，称三两，与水银结砂子，分为小块，同甘草水煮半日，候冷，取出研，去草不用） 水银（结砂子） 铁粉（各三两） 甘草（同铅煮，十两） 天南星（炮为末，三分） 朱砂（飞研，半两） 腻粉（研，一两）

上同研匀，以面糊为丸，如麻子大。每一岁儿服一丸，用薄荷蜜汤下，微利为度，未利 再服，乳食后。

上一页：八珍丹
下一页：软金丹


软金丹 《太平惠民和剂局方》

软金丹

治小儿惊风壮热，多睡惊掣，精神昏愦，痰涎壅塞，手足搐搦，目睛上视，项 背强硬，牙关紧急。

使君子（炒，为末） 兖墨（烧，研） 青黛（细研） 麝香（细研） 腻粉（研，各 一分） 胡 黄连（为末，一分） 寒食面（七钱半） 天浆子（七个，炒，为末） 上合研匀，以白面糊为丸，如小豆大。每服一丸，煎金银薄荷汤化下。五岁以上可服二 丸，更量大小、虚实加减，不计时候。

上一页：太一银朱丹
下一页：鹤顶丹


鹤顶丹 《太平惠民和剂局方》

鹤顶丹

治大人、小儿风壅痰实，咽膈不利，口干烦渴，睡卧不安，及中暑头痛，躁渴 不解。

麝香（研，二两半） 朱砂（研飞，一百两） 牙硝（枯研，一百二十五两） 寒水石 粉（一 百一十两） 甘草（炒为末，三十五两） 上合研匀，炼蜜搜和，每一两二钱作十丸。大人温生姜水化下一丸。如治中暑，入生龙 脑少许，同研细，新水化下。小儿一丸分四服，更量大小加减。又治小儿脏腑积热，心神不 宁，夜卧狂叫，口舌生疮，用薄荷自然汁化下，并食后服。

上一页：软金丹
下一页：至圣丹


至圣丹 《太平惠民和剂局方》

至圣丹

治一切惊风天吊，目睛上视，手足搐搦，状候多端。用药一丸，用温水化，滴 嚏三、五次，更用薄荷汤下二丸即愈。如久患五疳，腹胀头大，四肢瘦小，好吃泥 奶食，爱咬指甲，时 眉毛，头发稀疏，肚上青筋，及久患泻痢，并用米饮下二丸 疳蛔咬心，发歇疼痛，并用苦楝子煎汤下二丸。如鼻下赤烂，口齿疳虫，并口疮等 吃奶汁研二丸，涂在患处。疳眼雀目，用白羊子肝一枚，以竹刀子批开，入药二丸 麻缕缠定，用淘米泔煮熟，空心食之，仍令乳母常忌毒鱼、大蒜、鸡、鸭、猪肉等 熊胆（用温水化入药） 芦荟（研） 腻粉（同水银研） 朱砂（研飞，各一分） 麝 香（研，飞） 青黛（研） 胡 研，不见米星）

上为末，入研药匀，用熬过 猪胆汁浸，蒸饼为丸，如黄米大，汤使如前。此药退惊治 风，化虫杀疳，除百病，进乳食。若隔三、两日进一服，永无百病，不染横夭之疾，凡有患 与服，必见功效。

上一页：鹤顶丹
下一页：定吐救生丹


定吐救生丹 《太平惠民和剂局方》

定吐救生丹

治小儿伏热生涎，心膈烦躁，壮热霍乱，乳食不下，呕哕恶心，或发吐逆 山大戟（浆水煮，切，焙干，为末，一十五两） 乳香（别研） 丁香（为末，各五两） 粉 同结砂子

上件合研令匀，每熔蜡一两，入蜜二钱半，和为丸，如黄米大。每一岁儿服一丸。如烦 躁，研生脂麻、马齿水下。如吐逆，煎丁香马齿汤下。更量虚实加减，食后，临卧服之。此 药除热化涎，下膈止吐逆，若胃虚伤冷，呕吐不止者，不可服。凡小儿吐逆，宜速疗之，久 不止，遂为慢惊，常宜收此药备急。

上一页：至圣丹
下一页：五福化毒丹


五福化毒丹 《太平惠民和剂局方》

五福化毒丹

治小儿蕴积毒热，惊惕狂躁，颊赤咽干，口舌生疮，夜卧不宁，谵语烦渴 生疮疖。

桔梗（微炒） 玄参（洗，焙，各六两） 青黛（研） 牙硝（枯） 人参（去芦，各 二两） 茯 钱） 金箔（八片，

上为细末，入研药匀，炼蜜为丸，每两作十二丸。每一岁儿，一丸分四服，用薄荷水化 下。及疮疹后，余毒上攻口齿，涎血臭气，以生地黄自然汁化一丸，用鸡翎扫在口内。热疳 肌肉黄瘦，雀目夜不见物，陈粟米泔水化下。食后、临卧服。

上一页：定吐救生丹
下一页：灵砂归命丹


灵砂归命丹 《太平惠民和剂局方》

灵砂归命丹

治小儿蕴积邪热，潮热不除，颊赤口干，心膈烦躁，痰涎不利，睡卧不安 涎潮搐搦。又疗积滞不消，下利多日，腹中 痛，烦渴呕哕，服药调和不能愈 巴豆（去心、膜、皮，炒熟，研如面油，三百一十五粒） 牛黄（研） 龙脑（研） 麝 香（ 上合研匀，炼黄蜡六两，入白沙蜜三分，同炼令匀，为丸如绿豆大。每服二丸，金银薄 荷汤下，更量岁数加减。如惊痫搐搦，用龙脑、腻粉、蜜汤下。服药先以冷水浸少时，服之 见效尤速。

上一页：五福化毒丹
下一页：大天南星丸


大天南星丸 《太平惠民和剂局方》

大天南星丸

治小儿急慢惊风，涎潮发搐，目睛上视，口眼相引，牙关紧急，背脊强直 连日不省。

龙脑（研） 牛黄（研） 乳香（研，各一钱） 天南星（牛胆制者，半两） 人参 天 麻（去 微炒，为末） 麝香（研，一钱半）

上件研杵令匀，炼蜜和丸，如大鸡头大。每服一丸，荆芥 薄荷汤化下。量儿大小以意加 减服，不计时候。

上一页：灵砂归命丹
下一页：五疳保童丸


五疳保童丸 《太平惠民和剂局方》

五疳保童丸

治小儿五疳。盖其骨肉轻软，肠胃微细，若乳哺有节，则脏腑相调；或乳 饮食无常，醉饱喜怒，及小儿百 以后，五岁以前，乳食渐多，不择生冷，好 酸之物，即成五疳。一曰肝疳，其候摇头揉目，白膜遮睛，流汗遍身，合面而 肉色青黄，发立头焦，筋青脑热，腹中积聚，下痢频多，久而不痊，转甚羸 其候浑身壮热，吐痢无常，颊赤面黄，胸膈烦满，鼻干心躁，口舌生疮，痢 血，有时盗汗，或乃虚惊；三曰脾疳，其候腹多筋脉，喘促气粗，乳食不多 啼咳逆，面色萎黄，骨立毛焦，形枯力劣，胸膈壅闷，水谷不消，口鼻常干 意不悦，爱暗憎明，肠胃不和，痢多酸臭；四曰肺疳，其候咳嗽气逆，皮毛 咽喉不利，揉鼻咬甲，壮热憎寒，口鼻生疮，唇边赤痒，腹内气胀，乳食 频频泄痢，粪中米出，皮上粟生；五曰肾疳，其候肌肉消瘦，齿龈生疮，燥，脑热如火，脚冷如冰，吐逆既增，乳食减少，泻痢频并，下部开张，痛。以上疾状，并皆治疗。

黄连（去须） 白鳝头（炙令焦黄，无，即炒白芜荑充代） 草龙胆（去芦） 雄黄（研 飞） 楝根 天浆子 本有虾蟆灰、蜗牛微

上为细末，都研令匀，用糯米饭和丸，如麻子大。每服一岁儿一丸，不计时候，温米饮 下，日进三服尤妙。一方有蜗牛微炒，一分。

上一页：大天南星丸
下一页：熊胆丸


熊胆丸 《太平惠民和剂局方》

熊胆丸

杀疳退惊。治壮热昏愦，呕吐痰涎，颊赤面黄，鼻干目涩，有时盗汗，或即虚 不除，乳食不进。

熊胆（研） 胡黄连（木，各二钱） 使君子（麸炒，为末） 天浆子（麸炒，各七个） 青黛

上件一处同研匀，用白面糊和丸，如黍米大。每服五丸至七丸，米饮下，不计时候。

上一页：五疳保童丸
下一页：虎睛丸


虎睛丸 《太平惠民和剂局方》

虎睛丸

治小儿惊风壮热，痰涎壅滞，精神昏愦，睡多惊啼，或发搐搦，目睛直视。

茯神（去木） 天麻（去苗） 腻粉（研） 天竺黄（研） 胡黄连（各五两） 朱砂 （研飞，二 君子（一百个） 天浆

上为细末，以面糊为丸，如梧桐子大。每一岁儿服一丸，薄荷汤化下，更量虚实加减，乳食后服。

上一页：熊胆丸
下一页：天麻防风丸


天麻防风丸 《太平惠民和剂局方》

天麻防风丸

治一切惊风，身体壮热，多睡惊悸，手足抽掣，精神昏愦，痰涎不利，及 宜服之。

白僵蚕（去丝、嘴，炒） 干蝎（炒，各半两） 天麻（去苗） 防风（去苗） 人参 （各一两）

上为细末，炼蜜为丸，如梧桐子大。每服一丸至二丸，薄荷汤化下，不拘时候。

上一页：虎睛丸
下一页：化虫丸


化虫丸 《太平惠民和剂局方》

化虫丸

治小儿疾病多有诸虫，或因腑脏虚弱而动，或因食甘肥而动，其动则腹中疼痛 聚，往来上下，痛无休止，亦攻心痛，叫哭合眼，仰身扑手，心神闷乱，呕哕涎沫 水，四肢羸困，面色青黄，饮食虽进，不生肌肤，或寒或热，沉沉嘿嘿，不的知病 其虫不疗，则子母相生，无有休止，长一尺则害人。

胡粉（炒） 鹤虱（去土） 槟榔 苦楝根（去浮皮，各五十两） 白矾（枯，十二两 半）

上为末，以面糊为丸，如麻子大。一岁儿服五丸，温浆水入生麻油一、二点，调匀下之 温米饮下亦得，不拘时候。其虫细小者皆化为水，大者自下。

上一页：天麻防风丸
下一页：进食丸


进食丸 《太平惠民和剂局方》

进食丸

治乳食不消，心腹胀满，壮热喘粗，呕吐痰逆，肠鸣泄泻，米谷不化；或下痢 痛后重，及食症乳癖， 气痞结，并皆治之。

代赭石（烧醋淬，研） 当归（去芦，微炒） 朱砂（研飞） 枳壳（去瓤，麸炒微黄） 木

上件药捣，罗为末，入研药匀，面糊为丸，如麻子大。每一岁儿服一丸，温米饮下，更 量虚实加减服之，食后服。

上一页：化虫丸
下一页：金箔镇心丸


金箔镇心丸 《太平惠民和剂局方》

金箔镇心丸

治小儿风壅痰热，心神不宁，惊悸烦渴，唇焦颊赤，夜卧不安，谵语狂妄。

紫河车（用黑豆煮软，切作片，焙干，二十五两） 山药（一百五十两） 牙硝（枯，十五 脑（研，

上为细末，炼蜜为丸，每一两半作五十丸，以金箔为衣。每服一丸，薄荷汤化下，含化 亦得，食后，临卧。常服安镇心神，散败邪热，凉咽膈，止惊啼。

上一页：进食丸
下一页：比金丸


比金丸 《太平惠民和剂局方》

比金丸

治小儿惊风体热，喘粗涎嗽，心忪颊赤，大小便不利，夜卧不稳。

滑石 腻粉（研，各十五两） 青黛（研，二两半） 天南星（炮，一十二两半） 巴 豆（七

上为细末，以面糊为丸，如麻子大。每服一岁一丸，薄荷温水下。如急惊风，头热足冷 ，口噤面青，筋脉抽掣，上膈顽涎，疾状甚者，加一、二丸，煎桃符汤下，疏利下蕴毒热涎 ，立便安愈。小儿疮疹后余毒不解，宜与服，食后。

上一页：金箔镇心丸
下一页：香连丸


香连丸 《太平惠民和剂局方》

香连丸

治小儿冷热不调，泄泻烦渴，米谷不化，腹痛肠鸣；或下痢脓血，里急后重，不思乳食，肌肉消瘦，渐变成疳。

白石脂 龙骨 干姜（炮） 黄连（去须，微炒） 白矾（，各半两）

上件药捣，罗为末，醋煮面糊和丸，如麻子大。每一岁儿服十丸，米饮下，乳食前服。

如烦渴，煎人参汤下，更量儿大小，以意加减，日三、四服。

上一页：比金丸
下一页：紫霜丸


紫霜丸 《太平惠民和剂局方》

紫霜丸

治乳哺失节，宿滞不化，胸腹痞满，呕吐恶心，便利不调，乳食减少。又治伤 内挟冷实，大便酸臭，乳食不消，或已得汗，身热不除，及变蒸发热，多日不解，先寒后热。

代赭石（醋淬，细研，一两） 赤石脂（为末，一两） 杏仁（去皮、尖，麸炒，别研，五 上合研匀，汤浸 饼，丸如黄米大。儿生三十日外，可服一丸，一岁至三岁并服二丸至 三丸，乳汁送下，米饮亦得，微利为度，亦不虚人，未利再服，更量虚实加减，乳食后服。

上一页：香连丸
下一页：开胃丸


开胃丸 《太平惠民和剂局方》

开胃丸

治小儿脏腑怯弱，内受风冷，腹痛胀满，肠鸣泄利，或青或白，乳食不化，又 啼，胎寒腹痛。

白芍药 麝香（细研，各一分） 人参 木香 蓬莪朮（煨） 白朮 当归〔去苗，微 炒，

上件捣，罗为末，都研令匀，汤浸炊饼和丸，如黍米大。每服十五丸，温米饮下，新生 儿腹痛夜啼，可服五丸，并乳食前服。

上一页：紫霜丸
下一页：没食子丸


没食子丸 《太平惠民和剂局方》

没食子丸

治小儿肠虚受热，下痢鲜血，或便赤汁，腹痛后重，昼夜不止，遍数频多。

没食子 地榆（各半两） 黄柏（锉，蜜炒，二两） 黄连（锉，炒，一两半） 酸石 榴皮（

上件捣，罗为细末，以醋煮面糊为丸，如麻子大。每服十丸至二十丸，温米饮下。食前 服。

上一页：开胃丸
下一页：水银扁丸子


水银扁丸子 《太平惠民和剂局方》

水银扁丸子

治小儿惊风壮热，涎盛喘粗，或发搐搦，目睛上视，及因乳哺不节，胸满 闷，发痫瘈瘲，并宜服之。

黄明胶（炒令黄燥，一钱三字） 腻粉 干蝎（全者） 百草霜（研） 牛黄（研） 铅 霜（研） 银（各一两）

上为细末，入研药匀，以陈粟米饭为丸，如绿豆大，捏扁。每一岁儿服一丸，二岁服二 丸，三岁服三丸，四岁以上服四丸，用干柿汤下，薄荷汤亦得，更量虚实加减服，利下青粘 滑涎为度，乳食后服。此药不得化破。

上一页：没食子丸
下一页：牛黄膏


牛黄膏 《太平惠民和剂局方》

牛黄膏

治惊化涎，凉膈镇心，祛邪热，止痰嗽。

蛤粉（研飞，二百两） 牙硝（枯研） 朱砂（研飞，各十两） 人参（二十五两） 雄 黄（研飞，七十五两） 龙脑（研，四两） 甘草（，五十两）金箔、银箔（各二百片，为衣） 牛黄（二两

上为细末，炼蜜搜和，每一两八钱作二十丸，以金箔、银箔为衣。一岁儿每服如绿豆大，薄荷温水化下，量岁数临时加减服之，食后。

上一页：水银扁丸子
下一页：金屑辰砂膏


金屑辰砂膏 《太平惠民和剂局方》

金屑辰砂膏

治小儿经邪热，颊赤多渴，睡卧不宁，谵语狂妄，痰涎不利，精神恍惚，积，心膈烦躁，咽喉肿痛，口舌生疮。

牙硝（枯研） 铁粉（研，各半两） 甘草（炙，二两） 龙脑（研，二钱） 辰砂（研 飞，三

上为细末，炼蜜搜和，每一两半作二十丸，捏扁，用金箔为衣。每服半皂子大，大人一 丸分作两服，并用薄荷汤化下。食后，临卧服。

上一页：牛黄膏
下一页：润肺散


润肺散 《太平惠民和剂局方》

润肺散

治小儿寒壅相交，肺气不利，咳嗽喘急，语声不出，痰涎壅塞，胸膈烦满，鼻 咽喉干痛。

贝母（去心，麸炒黄） 杏仁（汤去皮、尖及双仁者，焙干，面炒，各二两半） 麻黄 （去 甘草（炙，

上同杵，罗为粗末。每服一钱，水八分，煎六分，去滓，温服，食后。

上一页：金屑辰砂膏
下一页：惺惺散


惺惺散 《太平惠民和剂局方》

惺惺散

治小儿风热疮疹，伤寒时气，头痛壮热，目涩多睡，咳嗽喘粗，鼻塞清涕。

瓜栝根 人参 细辛（去叶） 茯苓（去皮） 白朮 甘草（炙） 桔梗（各一两半）

上件同杵，罗为末。每服一钱，水一小盏，入薄荷三叶，同煎至四分，温服。如要和气 即入生姜煎服，不计时候。

上一页：润肺散
下一页：人参羌活散


人参羌活散 《太平惠民和剂局方》

人参羌活散

治小儿寒邪温病，时疫疮疹，头痛体疼，壮热多睡，及治潮热烦渴，痰实 柴胡（去苗） 独活（去芦） 羌活（去苗，各二两） 人参（去芦） 芎 枳壳（去 瓤，麸 皮（去土，各半

上为散。每服一钱，水七分盏，入薄荷少许，煎至五分，去滓，温服，不计时候。

上一页：惺惺散
下一页：辰砂金箔散


辰砂金箔散 《太平惠民和剂局方》

辰砂金箔散

治小儿心膈邪热，神志不宁，惊惕烦渴，恍惚忪悸，夜卧不安，谵语狂妄，齿龈生疮，及痰实咳嗽，咽膈不利。

辰砂（研飞，七十两） 人参（去芦） 茯苓（去皮） 牙硝（枯，各三十两） 桔梗 （五十两） 脑子（研，二两） 大人、小儿咽喉肿痛，口舌生疮，每用少许，掺在患处，咽津，立效。大人膈热，每服一钱，新水调下，食后，临卧服。

上一页：人参羌活散
下一页：消毒散


消毒散 《太平惠民和剂局方》

消毒散

治小儿疮疹已出，未能匀透，及毒瓦斯壅遏，虽出不快，壮热狂躁，咽膈壅塞，睡卧不安，大便秘涩，及治大人、小儿上膈壅热，咽喉肿痛，胸膈不利。

牛蒡子（，六两） 荆芥穗（一两） 甘草（炙，二两）

上为粗末。每服一盏，用水一盏，煎七分，去滓温服，食后，小儿量力，少少与之。如 治疮疹，若大便利者，不宜服之。

上一页：辰砂金箔散
下一页：人参散


人参散 《太平惠民和剂局方》

人参散

治中和气，止呕逆，除烦渴。治昏困多睡，乳食减少，及伤寒时气，胃气不顺 后，躁渴不解。

干葛（二两） 人参 白茯苓（去皮，各一两） 木香 甘草（炙） 藿香叶（各一分）

上件为末。每服一钱，水一中盏，煎七分，去滓，放温服，不计时。

上一页：消毒散
下一页：生犀散


生犀散 《太平惠民和剂局方》

生犀散

治小儿骨蒸肌瘦，颊赤口干，日晚潮热，夜有盗汗，五心烦躁，四肢困倦，不生肌肉，及大病瘥后，余毒不解，或伤寒病后，因食羊肉，体热不除，并宜服大黄（蒸，切，焙） 鳖甲（汤煮，去裙，醋涂，炙黄） 麦门冬（去心） 黄耆秦 艽（ 芍药 柴胡（ 上各等分，捣为粗末。每服二钱，水一盏，入青蒿少许，煎至六分，去滓，温服，食后 儿小即分为二服。

上一页：人参散
下一页：清凉饮子


清凉饮子 《太平惠民和剂局方》

清凉饮子

治小儿血脉壅实，腑脏生热，颊赤多渴，五心烦躁，睡卧不宁，四肢惊掣，时，寒温失度，令儿血气不理，肠胃不调，或温壮连滞，欲成伏热，或壮热不歇 又治风热结核，头面疮疖，目赤咽痛，疮疹余毒，一切壅滞，并宜服之。

当归（去芦，酒浸） 甘草（炙） 大黄（蒸，焙） 赤芍药 上等分为粗末。每服一钱，水一中盏，煎至七分，去滓，温服，量儿大小，虚实加减，微溏利为度，食后，临卧服。

上一页：生犀散
下一页：天竺饮子


天竺饮子 《太平惠民和剂局方》

天竺饮子

治大人、小儿腑脏积热，烦躁多渴，舌颊生疮，咽喉肿痛，面热口干，目赤 结核，痈疮肿痛。又治伏暑燥热，疮疹余毒，及大便下血，小便赤涩。

川郁金（用皂角水煮，切作片，焙干） 甘草（炙，各二十两） 大栀子仁（微炒） 连 翘（

上为细末。每服一大钱，食后，临卧，用新水调服，小儿半钱，临时更量儿大小，以意 加减。

上一页：清凉饮子
下一页：朱砂丸


朱砂丸 《太平惠民和剂局方》

朱砂丸

镇心神，化痰涎，利咽膈，止烦渴。

硼砂（研，一分） 朱砂（研飞，五十两） 麝香（研） 梅花脑（研，各半两） 脑 子（研） 上研匀，用甘草膏和，每两作一百丸。每服一丸，含化。小儿夜多惊啼，薄荷水化下。

上一页：天竺饮子
下一页：芦荟丸


芦荟丸 《太平惠民和剂局方》

芦荟丸

治疳气羸瘦，面色萎黄，腹胁胀满，头发作穗，揉鼻咬甲，好吃泥土，利色无 往来，目涩口臭，齿龈烂黑。常服长肌退黄，杀疳虫，进乳食。

大皂角 干虾蟆（用各等分，同烧存性，为末，一两，入下项药） 青黛（研，一分） 芦 荟（研） 朱砂（研飞） 麝香（研，各一钱） 上合研匀，用汤浸蒸饼和为丸，如麻子大。每三岁儿，服二十丸，不计时候，温米饮下，更量大小加减。

上一页：朱砂丸
下一页：和中散


和中散 《太平惠民和剂局方》

和中散

治小儿脾胃不和，呕逆恶心，冷热不调，减食泄泻，腹痛肠鸣，少力嗜卧。

浓朴（去皮，姜炙，六两） 白朮（三两） 干姜（炮） 甘草（炙，各二两）

上为末。每服一钱，水八分盏，生姜二片，煎六分，去滓，稍热服，乳食前服。

上一页：芦荟丸
下一页：人参半夏丸


人参半夏丸 《太平惠民和剂局方》

人参半夏丸

治肺胃受冷，咳嗽气急，胸膈痞满，喉中呀呷，呕吐涎沫，乳食不下。

半夏（汤洗七次，切，焙） 浓朴（去粗皮，姜汁炙） 丁香（各四两） 陈皮（去瓤） 人参

上为细末，用生姜汁打面糊为丸，如麻子大。三岁儿每服二十丸，生姜汤下，食后服，量儿大小加减。

上一页：和中散
下一页：辰砂半夏丸


辰砂半夏丸 《太平惠民和剂局方》

辰砂半夏丸

治小儿肺壅痰实，咳嗽喘急，胸膈痞满，心忪烦闷，痰涎不利，呀呷有声 五灵脂（微炒，用酒研飞，去砂土） 朱砂（研飞，各一两） 葶苈（水淘净，日干，别杵 焙干，各

上为末，入研药匀，以生姜汁煮面糊和丸，如小麻子大。每服五丸至七丸，淡生姜汤下，食后。

上一页：人参半夏丸
下一页：丁香散


丁香散 《太平惠民和剂局方》

丁香散

治胃虚气逆，呕吐不定，精神羸困，霍乱不安。

人参（半两） 丁香 藿香叶（各一分）

上件同杵，罗为散。每服一钱，水半盏，煎五、七沸，入乳汁少许，去滓，稍热服，不 拘时候。

上一页：辰砂半夏丸
下一页：六神丹


六神丹 《太平惠民和剂局方》

六神丹

治小儿疳气羸瘦，脏腑怯弱，泄利虚滑，乳食减少，引饮无度，心腹胀满。

丁香 木香 肉豆蔻（去壳，各半两） 上三味，用面裹同入慢灰火煨，令面熟为度，取出放冷。

诃子（煨，去核） 使君子仁（各半两） 芦荟（细研入药，一两）

上件同杵，罗为细末，以枣肉和丸，如麻子大。每服五丸至七丸，温米饮下，乳食前服

上一页：丁香散
下一页：太一丹


太一丹 《太平惠民和剂局方》

太一丹

治小儿诸风惊痫，潮发搐搦，口眼相引，项背强直，精神昏困，痰涎不利，及 并皆治之。

天南星（炮） 乌蛇（酒炙，取肉，各三钱） 天麻（去芦，酒浸一宿） 附子（炮，去皮脐） 僵蚕（去丝、

以上为细末，以水一升，调浸三日，以寒食面一斗拌匀，踏作曲，须六月六日，以楮叶 罨七日取出，逐片用纸袋盛，挂当风，十四日可用，每曲末一两，入下项药︰ 琥珀（研，一钱） 辰砂（研飞，六钱） 雄黄（研飞，三钱） 甘草（炙，为末，半 钱） 上合研匀，炼蜜和丸，如鸡头大。每服一丸，温水化下，不计时。

上一页：六神丹
下一页：大惊丸


大惊丸 《太平惠民和剂局方》

大惊丸

治惊风诸痫，壮热昏愦，神志恍惚，痰涎壅塞，或发搐搦，目睛直视，并皆治 蛇黄（火，醋淬九次，研飞，二钱） 青礞石（研，一钱） 朱砂（研飞，三钱） 虾 上研匀，以水浸 饼，丸如桐子大。每服一丸，煎薄荷水磨剪刀股化下，日二、三服。

此药治惊化涎，不用银粉。小儿脏腑、口齿、肠胃柔弱，凡用银粉药，切须慎之，则无他苦

上一页：太一丹
下一页：睡惊丹


睡惊丹 《太平惠民和剂局方》

睡惊丹

治小儿惊邪，风热痰壅，咽膈不利，夜卧不安，睡中啼哭，惊风搐搦。

蛇黄（火 红，米醋淬五遍，再将醋煮干为度） 天南星（碾为粉，用薄荷汁搜和为饼，炙熟） 茯苓（去皮） 铁粉（重罗） 使君子仁以上五味捣，罗为末，各称半斤。

脑子（别研 上前项五味药末，入后项研药拌匀，糯米糊为丸，如皂荚子大，朱砂为衣。用薄荷汤磨 下，五岁儿一丸分二服，三岁以下儿一丸分三、四服，更量岁数加减。常服安神镇心、定惊 控痰。

上一页：大惊丸
下一页：使君子丸


使君子丸 《太平惠民和剂局方》

使君子丸

治小儿五疳，脾胃不和，心腹膨胀，时复 痛，不进饮食，渐致羸瘦，并宜 浓朴（去皮，姜汁炙） 陈皮（去白） 川芎（各一分） 使君子仁（浸，去黑皮，一 两）

上为细末，炼蜜丸，如皂子大。三岁以上一粒，以下半粒，陈米饮化下。大治小儿腹痛。

上一页：睡惊丹
下一页：加减四君子汤


加减四君子汤 《太平惠民和剂局方》

加减四君子汤

治小儿吐泻不止，不进乳食，常服调胃进食。

白扁豆（蒸熟，焙干） 藿香叶 甘草（炙） 黄耆（去苗，各一两） 人参 茯苓（去 皮，

上为细末。每服一钱，入盐点服，或用水七分盏，煎五分，温服。

上一页：使君子丸
下一页：消毒犀角饮


消毒犀角饮 《太平惠民和剂局方》

消毒犀角饮

治证并方见前积热类。

上一页：加减四君子汤
下一页：肥儿丸


肥儿丸 《太平惠民和剂局方》

肥儿丸

治小儿疳病者，多因缺乳，食吃太早所致；或因久患脏腑，胃虚虫动，日渐羸 发竖，不能行步，面黄口臭发热，面无精神，此药杀虫进食。

神曲（炒） 黄连（去须，各十两） 肉豆蔻（面裹，煨） 使君子（去皮） 麦 （炒，各五

上为细末，猪胆为丸如粟米大。每服三十丸，量岁数加减，熟水下，空心服。（一 连、神曲、使君子各一两，槟榔、肉豆蔻各半两，木香二钱，面糊丸如萝卜子大，熟水

上一页：消毒犀角饮
下一页：至圣保命丹


至圣保命丹 《太平惠民和剂局方》

至圣保命丹

治小儿胎惊内吊，腹肚坚硬，目睛上视，手足抽掣，角弓反张。但是涎痰 慢惊风，悉皆治之。

全蝎（十四个） 白附子 天南星（炮） 白僵蚕（直青者，炒） 朱砂（研） 麝香 （研，各

上为细末，入研药和匀，以粳米煮饭，取中心软者搜为丸，每两作四十丸。初生儿半丸 乳汁化下，周岁儿一丸，金银薄荷汤化下，十岁以上有急候者二丸，薄荷汤化下。常服镇 安神化痰，除一切惊风证候。

上一页：肥儿丸
下一页：挨积丸


挨积丸 《太平惠民和剂局方》

挨积丸

治小儿脾胃不和，宿滞不化，腹胀肠鸣，呕逆恶心，便利不调，乳食减少，或 泻，大便酸臭。亦治丈夫、妇人胸膈不快，酒积、食积，呕逆恶心，吐泻脾疼。

京三棱（炮） 丁香皮（不见火，各三两） 丁香（不见火） 青皮（去白，各一两） 干 姜（

上件为细末，入巴豆拌匀，面醋糊为丸，如粟米大。每服五十丸至六十丸，二岁儿可服七丸至十丸，生姜汤吞下，熟水亦得，不拘时候，更量儿岁数加减与之。此药不用大黄、 砂、汞粉之类，并是性温之药，常服消积滞，进乳食，退黄长肌。

上一页：至圣保命丹
下一页：急风丹


急风丹 《太平惠民和剂局方》

急风丹

治小儿伤风，鼻塞清涕，酒调涂囟门上，不可服。（方见诸风类）

上一页：挨积丸
下一页：助胃膏


助胃膏 《太平惠民和剂局方》

助胃膏

治小儿胃气虚弱，乳食不进，腹胁胀满，肠鸣泄泻， 乳便青，或时夜啼，胎 白豆蔻仁 肉豆蔻（煨） 丁香 人参 木香（各一两） 白茯苓（去皮） 官桂（去 粗皮）

上为细末，炼蜜和成膏。每服如鸡头实大一丸，量儿大小加减，米饮化下，不拘时候。

上一页：急风丹
下一页：观音散


观音散 《太平惠民和剂局方》

观音散

治小儿外感风冷，内伤脾胃，呕逆吐泻，不进乳食，久则渐渐羸弱。大抵脾虚 虚则吐，脾胃俱虚，吐泻不已。此药大能温养脾胃，进美饮食。（全蝎观音散 人参（一两） 茯苓（一钱半） 神曲（炒，二钱） 石莲肉（炒，去心，一分） 绵 白芷

上为细末。每服一钱，水一小盏，枣一枚，藿香三叶，煎四分，去滓，温服，量儿大 小加减。

上一页：助胃膏
下一页：小抱龙丸


小抱龙丸 《太平惠民和剂局方》

小抱龙丸

治伤风瘟疫，身热昏睡，气粗喘满，痰实壅嗽，及惊风潮搐，蛊毒、中暑，壮实小儿宜与服之。

天竺黄（一两） 雄黄（研飞，二分） 辰砂（别研） 麝香（别研，各半两） 天南 星（腊月

上为细末，煮甘草水和丸，如皂子大。每服一丸，温水化下，百 内者作三服，或用腊 雪水煮甘草和药尤佳。

上一页：观音散
下一页：钓藤膏


钓藤膏 《太平惠民和剂局方》

钓藤膏

治小儿胎寒胃冷，腹肚 痛，夜间啼哭，呕吐乳食，大便泻青，状若惊搐，时 姜黄（二钱） 没药（别研） 木香 乳香〔别研，各四钱（一本有木鳖子二十个，去 油，

上为细末，炼蜜和成膏。每服三钱，儿一丸，如鸡头实大，煎钩藤汤化下，更量大小加 减，不拘时候。

上一页：小抱龙丸
下一页：蚵丸


蚵丸 《太平惠民和剂局方》

蚵丸

治小儿五疳八痢，乳食不节，寒温调适乖违，发竖毛焦，皮肤枯悴，脚细肚大 陷，渐觉 羸，时发寒热，盗汗咳嗽，脑后核起，腹内块生，小便泔浊，脓痢淀青 指，吃土甘酸，吐食不化，烦渴并频，心神昏瞀，鼻赤唇燥，小蛊既出，蛔虫咬心 目，名曰丁奚，此药救疗，效验如神。

白芜荑（去皮） 黄连（去须） 蚵 （酒浸，去骨，焙） 胡黄连（各一两半） 青 黛（半两

上件碾为细末，猪胆汁面糊丸，如粟米大。每服三十丸，用饭饮吞下，食后，临卧，日 进三服。

上一页：钓藤膏
下一页：高良姜散


高良姜散 《太平惠民和剂局方》

高良姜散

治小儿冷伤，脾胃不和，腹胀气闷，不欲饮食。

高良姜 草豆蔻（去皮） 陈皮（去白） 当归（微炒） 肉桂（去粗皮，各一分） 人 参（去

上件捣，罗为散。三岁儿每服一钱，水一盏，煎至五分，去滓，温服，不计时候。量儿 大小，加减服之。

上一页：蚵丸
下一页：人参丸


人参丸 《太平惠民和剂局方》

人参丸

治小儿乳哺，饮冷过度，伤冷脾胃，腹胁胀满，多吐痰涎。

人参 丁香 陈皮（去白） 干姜（焙） 白朮（各一分） 半夏（汤洗七次，半两）

上件捣，罗为末，炼蜜和丸，如麻子大。每三岁小儿，服一十丸，温汤下，不拘时，日 二服，量儿大小加减。

上一页：高良姜散
下一页：温脾散


温脾散 《太平惠民和剂局方》

温脾散

治脾胃气不和，腹胁虚胀，不欲乳食，困倦无力，壮热憎寒，并皆疗之。

诃黎勒皮（炮） 人参（各三分 甘草（炙，一分） 白朮 木香 茯苓（去皮） 藿 香（去梗

上件捣，罗为散。三岁儿每服一钱，水一盏，入生姜钱子大片，淮枣一枚，同煎至五分 ，去滓，温服，不计时候，量儿大小加减。

上一页：人参丸
下一页：白豆蔻散


白豆蔻散 《太平惠民和剂局方》

白豆蔻散

治小儿脾胃不和，憎寒壮热，腹痛呕吐，不纳乳食。

枇杷叶（去毛，微炙） 白豆蔻（去皮） 陈皮（去白） 芎 甘草（炙，各一分） 干 木瓜

上为粗散。三岁小儿每服一钱，水一小盏，生姜钱子三片，枣一枚，同煎至七分，去滓 温服，不计时候，量儿大小加减。

上一页：温脾散
下一页：当归丸


当归丸 《太平惠民和剂局方》

当归丸

治小儿冷热不调，大便青黄，心腹多痛，或腹中气满，或时呕逆，不欲乳食。

白芍药 当归（微炒） 人参 芎 （各三分） 白朮 甘草（炙，各半两）

上件捣罗为末，水煮面糊丸，如麻子大。三岁小儿每服十丸，粥饮下，日三服，更量儿 大

上一页：白豆蔻散
下一页：浓朴散


浓朴散 《太平惠民和剂局方》

浓朴散

治小儿外感风冷，壮热憎寒，头痛体重，中寒气逆，呕吐恶心，或手足厥冷，和，并皆治之。

苍朮（米泔浸一宿，去黑皮，焙） 浓朴（去皮，姜汁炙） 陈皮（去白，各一两） 干 姜（

上件为细末。三岁小儿每服一钱，水一小盏，入生姜钱二片，枣子一枚，同煎至五分，滤去滓，热服。

上一页：当归丸
下一页：柴胡散


柴胡散 《太平惠民和剂局方》

柴胡散

治小儿伤寒壮热，头痛体疼，口干烦渴。

石膏 黄芩 甘草 赤芍药 葛根（各一两） 麻黄（去根、节） 柴胡（去苗，各半 两）

上捣，罗为散。三岁小儿每服一钱，水一小盏，入生姜少许，葱白三寸，豉二十粒，同 煎

上一页：浓朴散
下一页：葛根散


葛根散 《太平惠民和剂局方》

葛根散

治小儿伤寒，四肢烦热，头疼体痛，心躁口干发渴。

葛根 麻黄（去根、节） 人参（各半两） 肉桂（去粗皮） 甘草（炙，各一分）

上件捣为粗散。三岁儿每服一钱，水一小盏，入生姜少许，枣子一枚，同煎至五分，滤 去滓，温服，量儿大小加减，不计时候。

上一页：柴胡散
下一页：人参散


人参散 《太平惠民和剂局方》

人参散

治小儿伤寒作热。常服调顺阴阳，和养脾胃，定吐逆，止烦渴，品味与前人参散同。

上为散。三岁儿每服一钱，水一小盏，煎五分，温服，量儿大小加减。

上一页：葛根散
下一页：豆蔻香连丸


豆蔻香连丸 《太平惠民和剂局方》

豆蔻香连丸

治小儿乳食不节，肠胃虚弱，冷热之气客于肠间，下赤白痢，肠内 痛，日夜频并，不欲饮食，量儿大小加减服之。

黄连（去须，微炒，三分） 肉豆蔻仁（二枚） 丁香（一分） 木香 诃黎勒（炮，去核，

上捣，罗为末，以粟米粥和丸黍米大。三岁儿服十丸，粥饮下。

上一页：人参散
下一页：木香白朮散


木香白朮散 《太平惠民和剂局方》

木香白朮散

治小儿冷痢腹痛，四肢不和，饭食减少，渐至羸瘦。

诃黎勒（炮，去核） 龙骨 浓朴（去粗皮，姜汁炙） 当归（微炒，各半两） 木香 干 姜

上捣罗为散。三岁小儿每服一钱，以水一小盏，入枣二枚，同煎至五分，去滓，温服，食前，量儿大小加减。

上一页：豆蔻香连丸
下一页：龙骨丸


龙骨丸 《太平惠民和剂局方》

龙骨丸

治小儿久患赤白痢，日夜频并，腹痛羸弱，不欲饮食。

黄连（去须，微炒） 黄柏 白龙骨 诃黎勒皮（炮，去核） 木香（各一分） 当归 （微炒）

上件捣，罗为末，炼蜜和丸，如绿豆大。三岁儿每服十丸，温粥饮下，日三服，量儿大 小临时加减。

上一页：木香白朮散
下一页：乌梅散


乌梅散 《太平惠民和剂局方》

乌梅散

治小儿下痢后，津液减少，脏腑虚燥，烦渴引饮，及治诸病烦渴，引饮无度。

乌梅肉（微炒，半两） 白茯苓 干木瓜（各一两）

上捣罗为粗散。三岁儿每服一钱，水一小盏，入生姜钱一片，煎至五分，去滓，温服，不计时候服，量儿大小加减。

上一页：龙骨丸
下一页：白芨散


白芨散 《太平惠民和剂局方》

白芨散

治小儿肾气不成，脑髓不足。小儿年大，骨应合而不合，头缝开者是也，宜以药涂之。

白芨 柏仁 防风（去苗） 细辛（去叶，各一两）

上为细末。每一钱，以乳汁调涂，在儿颅骨上，每日一次用之。

上一页：乌梅散
下一页：附子散


附子散 《太平惠民和剂局方》

附子散

治小儿大肠虚冷，肛门脱出，多因下痢得之，宜以药敷。

附子（生，去皮、脐） 龙骨（各一两）

上捣罗为细散。每用一钱，敷在脱肛上，按令入，频用之。

上一页：白芨散
下一页：赤石脂散


赤石脂散 《太平惠民和剂局方》

赤石脂散

治小儿因痢后 气下，推出肛门不入。

伏龙肝 赤石脂（各等分）

上件细研为散。每用半钱，敷肠头上，每日三上用。

上一页：附子散
下一页：柏墨散


柏墨散 《太平惠民和剂局方》

柏墨散

治小儿断脐后，为水湿所伤，或 袍湿气，伤于脐中，或解脱，风冷乘攻，令小儿四肢不和，脐肿啼哭，不能乳哺，宜速治之。

乱发（净洗，烧为灰） 釜下黑煤 黄柏末（各等分）

上件药同研令细。每用少许敷之。

上一页：赤石脂散
下一页：半夏散


半夏散 《太平惠民和剂局方》

半夏散

治小儿咳逆上气，心胸痰壅，不欲乳食。

紫菀（去苗，净洗） 五味子（拣净） 半夏（汤泡七次） 甘草（炙，各五两） 肉 桂（去粗

上件为细末。三岁儿每服一钱，水一盏，入生姜一片，煎至五分，去滓，温服，不计时 候，量儿大小加减服。

上一页：柏墨散
下一页：朱矾散


朱矾散 《太平惠民和剂局方》

朱矾散

治小儿初生鹅口，其舌上有白屑如米屑者，鼻外亦有，并不能乳。

朱砂（细研） 白矾（枯，各等分）

上件药研极细。每用少许，敷儿舌上，每日三次用之，先使乱发频揩舌上垢，令净即瘥

上一页：半夏散
下一页：紫苏子散


紫苏子散 《太平惠民和剂局方》

紫苏子散

治小儿啼气未定，与乳饮之，与气相逆，气不得下。

紫苏子（微炒） 萝卜子（微炒） 诃黎勒皮 杏仁（去皮、尖，麸炒黄） 人参（去 苗） 木

上件捣，罗为细散。每服一钱，以水一盏，入生姜钱少许，同煎至五分，去滓，温服，不计时候，量儿大小加减。

上一页：朱矾散
下一页：犀角人参散


犀角人参散 《太平惠民和剂局方》

犀角人参散

治小儿虚热，及吐泻烦渴不止，及疏转后，并宜服。

生犀（镑，二两） 人参（十五两） 茯苓（二十五两） 甘草（，五两） 桔梗 干 葛（各

上为粗末。每服一大钱，水一中盏，入灯心五茎，同煎六分，放温服，不计时候。烦渴 者，入新竹叶同煎。

上一页：紫苏子散
下一页：益黄散


益黄散 《太平惠民和剂局方》

益黄散

治小儿脾胃虚弱，腹痛泄痢，不思乳食，呕吐不止，困乏神懒，心胁膨胀，颜色青黄，恹恹不醒。

丁香（四钱，不见火） 陈皮（去白，二两） 甘草（ ） 诃子（炮，去核） 青皮 （去白，

上为细末，每服一大钱，水七分盏，煎至五、六分，食前进，量大小加减与服。此药极 有神效，不可尽述。

上一页：犀角人参散
下一页：钱氏白朮散


钱氏白朮散 《太平惠民和剂局方》

钱氏白朮散

治小儿脾胃久虚，呕吐泄泻，频并不止，津液枯竭，烦渴多燥，但欲饮水 羸困少力，因而失治，变成风痫，不问阴阳虚实，并宜服之。

人参 白朮（不见火） 木香（不见火） 白茯苓（去黑皮） 藿香（去土、梗） 甘 草（炙，

上为粗末。每服一钱，水一小盏，煎至半盏，去滓，通口服，不拘时，更量儿大小加减 渴甚者并煎，任意饮之。

上一页：益黄散
下一页：全蝎观音散


全蝎观音散 《太平惠民和剂局方》

全蝎观音散

治证与前观音散同。

石莲肉（炒，去心） 白扁豆（炒） 人参（各二两半） 神曲（炒，二两） 全蝎 羌 活天 炙，各一两） 茯

上为细末。婴儿一字，二、三岁半钱，四、五岁一钱，用水一盏或半盏，枣子半个或一 个，同煎至七分，去滓服，不拘时候。

上一页：钱氏白朮散
下一页：镇心至宝丹


镇心至宝丹 《太平惠民和剂局方》

镇心至宝丹

治小儿一切惊风搐搦，壮热涎多，鱼口鸦声，眼睛直视。

天南星（煨） 白附子（炮） 雄黄（研） 干蝎（各半两） 白僵蚕（去丝、嘴，炒） 郁金（ 石（末，二两

上为细末，炼蜜为丸，如皂荚子大，金、银箔为衣。每服一丸，食后，临卧薄荷汤下。

常服镇心神，凉咽膈。

上一页：全蝎观音散
下一页：小黄连阿胶丸


小黄连阿胶丸 《太平惠民和剂局方》

小黄连阿胶丸

治小儿乳食无度，冷热不调，下痢赤白，或如鱼脑，白多赤少，后重腹 小便不利，便圊频数，食减少力。

肉豆蔻 茯苓（去皮） 诃子（炮，去核，各一两） 黄连（去须，微炒，二两）

上为细末，用阿胶一两 醋煎溶，搜为丸，如粟米大。每服一岁儿十粒至十五粒、二十 粒，用温饮下，随乳亦得，更量岁数加减服，不计时候。

上一页：镇心至宝丹
下一页：蛇头丸


蛇头丸 《太平惠民和剂局方》

蛇头丸

治小儿急慢惊风，手足抽掣，眼睛直视，角弓反张，证候危急者。

蛇含石（十个， 三度，醋淬，却用甘草汤煮，出酸气，研飞，为细末） 铁腻粉 五 灵 研，半两） 麝

上为细末，面糊为丸，如鸡头大。每服一丸，薄荷自然汁磨，以井花水化开，量儿大小 加减与服。

上一页：小黄连阿胶丸
下一页：五疳消食丸


五疳消食丸 《太平惠民和剂局方》

五疳消食丸

治小儿五疳八痢，杀腹脏虫，疗疳劳及走马，牙齿唇烂，肚大青筋。此药 颜色，长肌肤。

麦 使君子（去皮，炒） 黄连（去须，微炒） 橘红（焙） 草龙胆 芜荑 上等分为细末，粟米糊为丸，如粟米大。每服二、三十丸，空心，米饮吞下，不拘时候 量儿岁数加减。

上一页：蛇头丸
下一页：麦煎散


麦煎散 《太平惠民和剂局方》

麦煎散

治小儿夹惊伤寒，吐逆壮热，表里不解，气粗喘急，面赤自汗，或狂言惊叫，汗，及瘾疹遍身，赤痒往来，潮热时行，麻豆疹子余毒未尽，浑身浮肿，痰涎咳嗽 慢惊风，手足搐搦，眼目上视，及伤风涎喘头疼，并皆治之。

知母 地骨皮（拣净） 赤芍药 甘草（炙） 石膏 葶苈子 白茯苓（去皮） 杏仁 （去皮

上为细末。每服一钱，麦子煎汤调下。如初生孩儿感冒风冷，鼻塞身热，喷嚏多啼，每 一字许，并用麦子煎汤下。

上一页：五疳消食丸
下一页：辰砂茯神膏


辰砂茯神膏 《太平惠民和剂局方》

辰砂茯神膏

治小儿急慢惊风，潮涎搐搦，手足抽掣，心膈烦躁，及疗惊啼，睡不宁贴 酸枣仁（净，去壳） 代赭石（烧，醋淬，研） 乳香（炙，别研，各一两） 茯神（去 木，

上为细末，炼蜜丸，如鸡头大。每服一丸，用金银薄荷汤研下，更量岁数加减与服。常 服

上一页：麦煎散
下一页：秘传神仙消痞丸


秘传神仙消痞丸 《太平惠民和剂局方》

秘传神仙消痞丸

治小儿一切痞疾，皆因寒温不调，乳哺失节，或啖生冷、果子、粘食 不能消化，致五脏不利，三焦壅滞，结块腹内，坚硬如石，或发作寒热，食，渐致羸瘦，急宜服之。

斑蝥（二十个，去头、足、翼，用糯米半升同炒，候米焦黄色为度，去米不用） 巴豆 （ 上先将斑蝥碾为细末，却入巴豆霜同研令匀，用米糊为丸，如小绿豆大。小儿三岁以前 每服三丸，五更初，茶清下，更量岁数、虚实，加减与服。此药神妙。

上一页：辰砂茯神膏
下一页：小驻车丸


小驻车丸 《太平惠民和剂局方》

小驻车丸

治小儿冷热不调，或乳哺失节，泄泻不止，或下痢鲜血，或赤多白少，腹痛 虚滑，便数频并，减食困倦，一切泻痢，并宜服之。

当归（去芦，二两） 诃子（炮，去核，一两） 干姜（炮） 黄连（去须，各三分）

上为细末，用阿胶一两三分，水煎成汁，搜和为丸，如粟米大。每一岁儿服十粒至二十 三十粒，温饭饮下，随乳亦得，更量岁数加减与服。

上一页：秘传神仙消痞丸
下一页：银白散


银白散 《太平惠民和剂局方》

银白散

治小儿百病。如慢惊搐搦，用麝香饭饮调下。急惊定后，用陈米饮调下。惊吐 香汤调下。天柱倒，脚软，浓米饮调下。挟惊伤寒，薄荷葱白汤调下。疳气肚胀，百合汤调下。浑身壮热，面赤惊叫，金银薄荷汤调下。赤白痢不思乳食，姜钱三 枚，煎汤调下。吃食不知饥饱，不长肌肉，炒麦芽一撮，同生姜煎汤调下。暴泻 汤调下。神形脱，言语不正，及大人吐泻，藿香汤调下。诸病后无精神，少气力 煎生姜枣汤调下。禀受气怯小儿，可每日一服，最妙。

升麻 知母 甘草（炙） 白扁豆（炒） 山药 人参 茯苓（去皮） 白朮（各等分）

上为细末。每服一钱，汤使如前。常服沸汤点，不计时。

上一页：小驻车丸
下一页：虾丸


虾丸 《太平惠民和剂局方》

虾丸

治小儿五疳八痢，腹胀面黄，肌肤瘦瘁，时作寒热，不思乳食，爱吃泥土，揉 头发作穗，不长肌肉，多生疮癣，大便无时，小便如泔， 吐乳食，痢色无定，或 渐黄渐瘦，变成疳疾，并宜服之。

虾 使君子（炒） 皂角（烧，各二两） 青黛（二两半） 龙胆草（去草，四两） 雄 黄（

上为细末，入研药令匀，水糊为丸，如粟米大。每一岁儿七粒，二岁十粒，三岁二十粒 ，随乳下，饭饮亦得，不计时候。

上一页：银白散
下一页：磨积丸


磨积丸 《太平惠民和剂局方》

磨积丸

治小儿脏腑怯弱，内受积冷，胁肋胀痛，呕吐痰逆，肠鸣泄泻，日夜频并，四 面无颜色，肌肉消瘦，不进饮食，及疳气羸瘦，肚大青筋，口干烦渴，小便白浊，或发虚肿，寒热往来，或因食甘肥，虫动作痛，叫哭合眼，并能治之。

干漆（炒） 丁香（各一两） 青皮（去白） 京三棱（炮，各六两） 蓬莪朮（半斤）

上为细末，水糊为丸，如粟米大。每二岁儿，可服五丸，淡姜汤吞下，不拘时候，更量 岁数、虚实，加减与之。

上一页：虾丸
下一页：龙胆丸


龙胆丸 《太平惠民和剂局方》

龙胆丸

治疳病发热。

龙胆草（去芦） 黄连（去须，微炒） 青皮（去白） 使君子（去皮，炒） 上等分为细末，猪胆汁和为丸，如萝卜子大。每服二十粒，以意加减，临卧热水下。

上一页：磨积丸
下一页：豆蔻汤


豆蔻汤 《太平惠民和剂局方》

豆蔻汤

治一切冷气，心腹胀满，胸膈痞滞，哕逆呕吐，泄泻虚滑，水谷不消，困倦少饮食。

丁香枝杖（七斤） 甘草（炒，十一斤） 白面（炒，六斤） 肉豆蔻（面裹，煨，八斤） 上炒盐十三斤同为末。每服一钱，沸汤点服，食前。

上一页：龙胆丸
下一页：木香汤


木香汤 《太平惠民和剂局方》

木香汤

治胸膈痞塞，心腹刺痛，胁肋胀满，饮食减少，噫气吞酸，呕逆噎闷，一切气治之。

木香 青皮（各三斤） 姜黄 麦柏（炒，各五斤） 甘草（炒） 盐（炒，各一十一 斤） 蓬

上为末，每服一钱，沸汤点服，不计时候。

上一页：豆蔻汤
下一页：桂花汤


桂花汤 《太平惠民和剂局方》

桂花汤

治一切冷气，心腹刺痛，胸膈痞闷，胁肋胀满，呕逆恶心，饮食无味。

干姜（炮，九两） 桂心 甘草（炒，各九斤） 缩砂仁（三斤十四两） 上炒盐十四斤，同为末。每服一钱，沸汤点服，食前。

上一页：木香汤
下一页：破气汤


破气汤 《太平惠民和剂局方》

破气汤

治一切冷气，攻心、腹、胁、肋，胀满刺痛，噫气吞酸，呕逆恶心，胸膈噫塞 少。

青皮（不去白） 陈皮（不去白） 回香（拣炒，各十二两） 杏仁（去皮、尖，麸炒，别捣） 半） 盐（炒，

上为末。每服一钱，沸汤点，食前服。

上一页：桂花汤
下一页：玉真汤


玉真汤 《太平惠民和剂局方》

玉真汤

治一切冷气，痰逆恶心，胸膈痞闷，脐腹撮痛，口苦无味，饮食不美。

阿魏（面裹，煨） 茴香（拣净，炒，各三斤） 檀香（一斤半） 胡椒（九两） 干 姜（炮，白面（炒，

上为末。每服一钱，沸汤点服，食前。

上一页：破气汤
下一页：薄荷汤


薄荷汤 《太平惠民和剂局方》

薄荷汤

消风壅，化痰涎。治头昏目眩，鼻塞咽干，心胸烦闷，精神不爽。

荆芥穗 盐（炒，各三斤） 鸡苏叶（七斤半） 栝蒌根（十一两） 缩砂仁（三两） 甘 草（

上为末。每服一钱，沸汤点，食后服。

上一页：玉真汤
下一页：紫苏汤


紫苏汤 《太平惠民和剂局方》

紫苏汤

调气利膈，消痰止嗽。治心胸烦闷，口干多渴。

紫苏叶（六斤） 乌梅（去核，微炒，九斤） 甘草（炒，十斤） 杏仁（去皮、尖，麸炒，上炒盐十斤同为末。每服一钱，沸汤点服，不拘时候。

上一页：薄荷汤
下一页：枣汤


枣汤 《太平惠民和剂局方》

枣汤

治脾胃不和，干呕恶心，胁肋胀满，不美饮食。

枣（去核，一斤） 生姜（洗，切，五斤） 甘草（炙，锉，三斤） 上三味一处拌匀，用盆器盛贮，以布盖罨一宿，焙干，捣为末。每服一钱，入盐少许，沸汤点服。常服健脾胃，顺气进食。

上一页：紫苏汤
下一页：二宜汤


二宜汤 《太平惠民和剂局方》

二宜汤

治冒暑引饮，冷热不调，泄泻多渴，心腹烦闷，痢下赤白，腹痛后重。

桂心（四斤四两） 干姜（砂炒，四斤） 甘草（用砂炒，三十斤） 杏仁（去皮、尖，砂炒

上为末。每服一钱，沸汤点服。如伤暑烦渴，新水调下，不计时。

上一页：枣汤
下一页：浓朴汤


浓朴汤 《太平惠民和剂局方》

浓朴汤

治脾胃虚冷，腹痛泄泻，胸膈痞闷，胁肋胀满，呕逆恶心，不思饮食。

浓朴（去粗皮，十斤，用生姜二斤，制） 枣（一斗六升） 丁香皮（八两） 甘草（炒，十一

上为末。每服二钱，水一盏，入生姜三片，枣二个，擘破，同煎至七分，热服。常服温 中顺气，进饮食。每服一钱，沸汤点服，食前。

上一页：二宜汤
下一页：五味汤


五味汤 《太平惠民和剂局方》

五味汤

温中益气。治胸膈痞满，心腹刺痛，短气噎闷，咳嗽痰唾，呕逆恶心，不思饮 五味子（洗，九斤） 良姜（炒） 陈皮（去白） 茴香（炒，各一斤半） 甘草（炒，十七斤

上为末，每服二钱，沸汤点服，食前。

上一页：浓朴汤
下一页：仙朮汤


仙朮汤 《太平惠民和剂局方》

仙朮汤

辟瘟疫，除寒湿，温脾胃，进饮食。

苍朮（去皮，四十八斤） 枣（去核，二斗四升） 干姜（炮，二十四两） 杏仁（去 皮、尖

上为细末，入杏仁和匀。每服一钱，沸汤点服，食前。常服延年，明目驻颜，轻身不老

上一页：五味汤
下一页：杏霜汤


杏霜汤 《太平惠民和剂局方》

杏霜汤

调肺气，利胸膈，治咳嗽，止痰逆。

粟米（炒，一斗六升） 甘草（炒，十斤半） 盐（炒，十六斤） 杏仁（去皮、尖，麸炒，

上为末。每服一钱，沸汤点服，不拘时。常服悦泽颜色，光润皮肤。

上一页：仙朮汤
下一页：生姜汤


生姜汤 《太平惠民和剂局方》

生姜汤

治酒食所伤，心胸烦满，口吐酸水，呕逆不定，饮食无味，胸膈不快。

干生姜（二斤） 白面（炒，三斤） 甘草（炒，十三斤） 杏仁（去皮、尖，麸炒，别研，上炒盐二十二斤同为末。每服半钱，如茶点吃。常服一字，消食化痰，宽利胸膈，不拘 时候。

上一页：杏霜汤
下一页：益智汤


益智汤 《太平惠民和剂局方》

益智汤

治一切冷气，呕逆恶心，脐腹胁肋，胀满刺痛，胸膈痞闷，饮食减少。

益智仁（四斤半） 京三棱（煨，一斤半） 干姜（炮，三两） 青皮 蓬莪朮 陈皮 （各

上为细末。每服一钱，沸汤点服，不拘时候。常服顺气宽中，消宿冷，调脾胃。

上一页：生姜汤
下一页：茴香汤


茴香汤 《太平惠民和剂局方》

茴香汤

疗元脏气虚冷，脐腹胀满， 刺疼痛，不思饮食，一切冷气，并皆治之。（又 茴香（去土，炒，六斤） 川楝子（洗，炒） 陈皮（各二斤） 甘草（炒，七斤） 盐 （炒，

上为末。每服一钱，如茶点吃，常服温中益气，利胸膈，进饮食。

上一页：益智汤
下一页：茴香汤


茴香汤 《太平惠民和剂局方》

茴香汤

治疗与前茴香汤同。

白芷（不见火） 肉桂（不见火，各二两） 桔梗（焙，三十两） 茴香 甘草（并炒，各六

上为末。每服一钱，盐少许，沸汤点，食前。常服宽中，益气温胃。

上一页：茴香汤
下一页：檀香汤


檀香汤 《太平惠民和剂局方》

檀香汤

治精神不爽，头目昏眩，心忪烦躁，志意不定。

川芎（不见火） 白芷（不见火，各二两） 桔梗（焙，三十两） 檀香（不见火，三 两） 甘

上为细末。每服一钱，入盐少许，沸汤点服。调中顺气，安神定志，清爽头目。

上一页：茴香汤
下一页：缩砂汤


缩砂汤 《太平惠民和剂局方》

缩砂汤

治一切冷气，心腹刺痛，胸膈痞闷，胁腹胀满，呕逆恶心，饮食无味，脾胃不 多伤，呕吐不止。

缩砂仁（不见火） 甘草〔炒，各十二两（一本作各二两）〕 桔梗（焙，六十两） 丁 香皮（

上为细末。每服一钱，入盐少许，沸汤点服，食前。常服消滞气，宽胸膈，健脾胃，进 饮食，止呕吐。

上一页：檀香汤
下一页：胡椒汤


胡椒汤 《太平惠民和剂局方》

胡椒汤

治脾胃受寒，胸膈不利，心腹疼痛，呕逆恶心。常服温暖脾胃，去寒顺气。

红豆 肉桂（不见火，各一两） 胡椒（六两） 干姜（焙，三两） 桔梗（焙，三十 两） 甘

上为细末。每服一大钱，入盐少许，沸汤点服，不拘时。

上一页：缩砂汤
下一页：挝脾汤


挝脾汤 《太平惠民和剂局方》

挝脾汤

治脾胃不快，宿酲留滞，呕吐酸水，心腹胀痛，不思饮食，伤冷泄泻，并宜服麻油（四两） 良姜（十五两） 茴香（炒，七两半） 甘草（十一两七钱半） 上炒盐一斤同药炒，为细末。每服一钱，白汤点下。常服快气，大解中酒，美进饮食。

上一页：胡椒汤
下一页：小理中汤


小理中汤 《太平惠民和剂局方》

小理中汤

治脾胃中和，中寒上冲，胸胁逆满，心腹 痛，饮酒过度，痰逆恶心，或时 虚胀，隔塞不通，饮食减少，短气羸困，温中逐水去湿。又治肠胃冷湿，泄泻注 分，腹中雷鸣，霍乱吐利，手足厥冷，胸痹心痛，逆气结气，并皆治之。

苍朮（米泔浸，焙，五两） 生姜（五斤） 甘草（生用，十两） 盐（炒，十五两） 上锉碎同碾，淹一宿，焙干，碾为细末。每一钱，沸汤点，空心服。

上一页：挝脾汤
下一页：白梅汤


白梅汤 《太平惠民和剂局方》

白梅汤

治中热，五心烦躁，霍乱呕吐，口干烦渴，津液不通。

白梅（研破，二十九斤） 檀香（十四两） 甘草（十三斤半） 盐（炒，十五斤）

上为末。每一钱，擦生姜、新汲水下。如酒后干哕，恶心舌涩，如茶吃。

上一页：小理中汤
下一页：三倍汤


三倍汤 《太平惠民和剂局方》

三倍汤

治脾胃中和，胸膈闷满，饮食不化，呕逆恶心，或霍乱呕吐，心腹刺痛，肠鸣 谷不分。

草豆蔻仁（二两） 甘草（一两） 生姜 盐（炒，各五两）

上件拌和匀，入瓷器内淹一宿，焙干，为末。沸汤点服。

上一页：白梅汤
下一页：铁刷汤


铁刷汤 《太平惠民和剂局方》

铁刷汤

治胃气不和，心腹疼痛，饮酒过度，呕哕恶心，脾痛翻胃，内感风冷，肠鸣泄 血气刺痛，并皆治之。

香附子（六两） 桔梗（一斤半） 甘草（一斤） 干姜（半斤） 肉桂（去粗皮，四 两） 茴香

上除肉桂外，同炒，为细末。每服一钱，入盐少许，沸汤点下。常服快气，不拘时候。

上一页：三倍汤
下一页：快汤


快汤 《太平惠民和剂局方》

快汤

大治脾胃虚冷，酒食所伤，胸膈不快，呕逆恶心，吞酸吐水，口淡舌涩，不思饮 宜服之。

甘草（炙，十八两） 干姜（炮，二斤半） 粟米（炒，三十两） 桔梗（炒，三斤） 上炒盐一百二十钱重，同为细末。每服一钱，沸汤点，食前。

上一页：铁刷汤
下一页：芬积香


芬积香 《太平惠民和剂局方》

芬积香

沉香（锉，二十五两） 笺香 檀香（锉，茶青浸，炒黄） 甲香（炭火煮两日，以蜜、 酒 各十两） 脑子（研，三两） 梅花脑（研，二两）

上除研药外，为细末，用蜜十两炼，同研药，常法烧。

上一页：快汤
下一页：衙香


衙香 《太平惠民和剂局方》

衙香

甲香（制法同前） 沉香（锉） 笺香（锉，各六两） 脑子（研） 麝香（研，各九 两） 牙硝 香）

上为末，入研药，用蜜搜和令匀，如常法烧。

上一页：芬积香
下一页：降真香


降真香 《太平惠民和剂局方》

降真香

紫檀香（锉，三十两，建茶末一两，汤调湿，拌匀，慢火炒，勿焦，未气尽为度） 白 茅 不用 滓，熬成霜 净） 丁香皮 霍香

上为末，入研药，炼蜜搜和，如常法烧。

玄参（拣净，各五两） 香白芷 藿香（锉，各三两） 香附子（拣净） 甘松（拣净，各十

上一页：衙香
下一页：清远香


清远香 《太平惠民和剂局方》

清远香

降真香（紫藤者） 零陵香 茅香（各六两） 丁香皮

上为末，炼蜜搜和，用如常法。

上一页：降真香
下一页：议处方法


议处方法 《太平惠民和剂局方》

议处方法

夫处方疗疾，当先诊知病源，察其盈虚而行补泻。辨土地寒暑，观男女盛衰，深明草石甘辛细委，君臣、冷热，或正经自病，或外邪所伤，或在阴、在阳，或在表、在里。当须审其形候各异，虚实不同，寻彼邪由，知疾所起。表实则泻表，里实则泻里，在阳则治阳，在阴则治阴。以五脏所纳之药，于四时所用之宜，加减得中，利、汗无误，则病无不瘥矣。若不洞明损益，率自胸襟，畏忌不分，反恶同用，或病在表而却泻里，病在里而却宣表，在阴则泻阳，在阳则泻阴，不能晓了，自昧端由，病既不瘳，遂伤员者，深可戒也。故为医者，必须澄心用意，穷幽造微，审疾状之深浅，明药性之紧缓，制方有据，与病相扶，要妙之端，其在于此。

凡疗诸病，当先以汤荡除五脏六腑，开通诸脉，理顺阴阳，令中破邪，润泽枯朽，悦人皮肤，益人气力，水能净万物，故用汤也。若四肢病久，风冷发动，次当用散，散能逐邪，风气湿痹，表里移走，居无常处，散当平之。次当用丸，丸药者，能逐风冷，破积聚，消诸坚症，进美饮食，调和荣卫。能参和而行之者，可谓上工。故曰︰“医者，意也。”大抵养命之药则多君，养性之药则多臣，疗病之药则多使，审而用之，则百不失一矣。

夫疗寒以热药；疗热以寒药；饮食不消，以吐下药；鬼疰蛊毒，以蛊毒药；痈肿疮瘤，以疮瘤药；风湿，以风湿药。各随其宜。雷公云︰“药有三品，病有三阶。药有甘苦、轻重不同，病有新久，寒温亦异。夫重、热、腻、酸、咸药石并饮食等，于风病为治，余病非对。轻、冷、甘、苦、涩药草石、饮食等，于热病为治，余病非对。轻、热、辛、苦、淡药、饮食等，于冷病为治，余病非对。其大纲略显其源流，其余睹其病状可知，临事制宜，当识斯要矣。”

上一页：清远香
下一页：论合和法


论合和法 《太平惠民和剂局方》

论合和法

凡合和汤药，务在精专，甄别新陈，辨明州土，修制合度，分两无差，用得其宜，病无不愈。若真假非类，冷热相乖，草石昧其甘辛，炮炙失其体性，筛罗粗恶，分剂差殊，虽有疗病之名，永无必愈之效。是以医者必须殷勤注意，再四留心，不得委以他人，令其修合。

非但多少不等，兼以失本方意，捣和之后，妍丑难明，众口尝之，众鼻嗅之，精气一切都尽，而将疗病，固难得效。此盖是合和之盈虚，不得咎医方之浅拙，宜加审察。又，古方药味，多以铢、两，及用水皆言升数，年代绵历浸远，传写转见乖讹，或分两少而水数多，或水数多而分两少，轻重不等，器量全殊，若不别其精粗，何以明其取舍？今则加减合度，分两得中，削旧方之参差，合今时之行用。其方中凡言分者，即二钱半为一分也。凡言两者，即四分为一两也。凡言斤者，即十六两为一斤也。凡言等分者，非分两之分，即诸药斤两多少，皆同为等分也。凡煮汤，云用水大盏者，约一升也；一中盏者，约五合也；一小钟者，约三合也。务从简易，庶免参差，俾修合煎调，临病济急，不更冗繁，易为晓了也。凡草有根、茎、枝、叶、皮、骨、花、实，诸虫有毛、翅、皮、甲、头、足、尾、骨之属，有须烧、炮、炙，生熟有定，一如其法，顺方者福，逆方者殃。或须肉去皮，或须皮去肉，或须根、茎，或须花、实，依方拣炼，事褫理削，极令净洁，然后称定分两，勿得参差。药有相生相杀，气力有强有弱，君臣相使，若不广通诸经，则不知有好有恶。或医自以意加减，不依方分两，使诸药石强弱相欺，入人腹中不能治病，更相攻击，草石相反，使人迷乱，力甚刀剑。若调和得意，虽未能去病，犹得安和五脏，于病无所增剧也。

凡煮汤，当以井花水，极令净洁。其水数多少，不得参差。常令文火小沸，令药味出，煮之调和，必须用意。然则利汤欲生，少水而多取。补汤欲熟，多水而少取，用新布绞之。

服汤宁小热，即易消下，若冷，即令人呕逆。云分再服、三服者，要令势力相及，并视人之强弱，病之轻重，为进退增减之，不必悉依方说也。

凡捣、罗丸药，用重密绢令细，于蜜中和则易熟。若罗草药为散，以轻细绢，于酒中调服则不泥。其石药，亦用细绢罗，然后研理数百过，视色理和同为佳也。

凡汤、酒中用诸石药，皆细捣，罗之如粟米，亦可以葛筛令调，并新绵裹，汤、酒中同煎。凡合丸、散药，先细切、曝燥乃捣之。有各捣者，有合捣者，并随方所言。其润泽药，如天门冬、干地黄之类，并细切、曝，独捣令遍碎，更出细擘曝干，若逢阴雨，亦可以微火烘之，既燥，小停，冷乃捣之。

凡湿药，燥皆大耗，当先增分两，须得屑乃称之为正，其汤，酒中不须如此也。

凡渍药酒，皆须细锉，用生绢盛之，乃入酒密封，随寒暑日数，视其浓烈，便可漉出，不必待服至酒尽也。滓可曝燥微捣，更渍饮之，亦可为散服。

凡合膏药，初以酒或醋渍令淹浃，不用多汁，密复勿泄，从今旦至明旦，亦有止一宿者，微火煎之，令三上三下，以泄其热势，令药味得出，上之使匝匝沸，乃下之，使沸静良久乃止，宁欲小小生。其中有薤白者，以两头微焦黄为度。有白芷、附子者，亦令小黄色也。

猪肪，皆勿令经水，腊月者弥佳。绞膏，以新布绞之。若是可服之膏，膏渣亦可酒煮饮之。

可摩之膏，膏渣则宜以敷病上，此盖欲兼尽其药力故也。膏中用雄黄、朱砂、麝香、乳香、铅丹之辈，皆别研如粉，候膏毕乃可投中，以物疾搅，至于凝强，勿使沉聚在下不调。有水银、胡粉者，于膏中研令极细。

凡修炼神仙延年丸、散，皆须先净其室，烧香扫洒，勿令浪语，当使童子捣之，务令细熟，杵数可至千万过，以多为佳。勿令妇女、小儿、丧孝、产妇及痼疾、六根不具之人及六畜见之，皆不效也。其逐急诸小汤药，则不在此例。

上一页：议处方法
下一页：论服饵法


论服饵法 《太平惠民和剂局方》

论服饵法

夫药有君臣佐使，人有强弱虚实，服饵之法，轻重不同，少长殊途，强羸各异，或宜补宜泻，或可汤可丸，加减不失其宜，药病相投必愈。若病在胸膈以上者，先食而后服药。病在心腹以下者，先服药而后食。病在四肢、血脉者，宜空腹而在旦。病在骨髓者，宜饱满而在夜。凡药势与食气不欲相逢，食气消即进药，药气散而进食。如此消息，即得五脏安和，非但药性之多方，其节适早晚，复须调理，今所云先食、后食，盖此义也。

凡服汤，欲得稍热服之，则易消下。若冷，则呕吐不下。若太热，则伤人咽喉，务在用意。汤必须澄清，若浊，则令人心闷不解。中间相去如步行十里久，即再服，若太促者，前汤未消，后汤来冲，必当吐逆。仍问病者腹中药消散否，乃更进服。

凡服丸药补者，皆如梧桐子大，以二十丸为始，从一服渐加至四十丸为限，过多亦损人。云一日再服者，欲得引日多时不阙，药力渐积，熏蒸五脏，弥久为佳，不须顿服为善，徒饵名药，获益甚少也。

凡服浸酒药，欲得使酒气相接，无得断绝，断绝则不得药力，多少皆随性饮之，以知为度。不可令大醉至吐，大损人也。

凡服毒药治病，先起如黍粟，病去而止，不去倍之，不去十之，取去为度。今药中单行一、两种有毒之药，只如巴豆、甘遂之辈，不可令至尽剂尔。如经所说︰一味一毒服一丸如细麻，二味一毒服二丸如大麻，三味一毒服三丸如胡豆，四味一毒服四丸如小豆，五味一毒服五丸如大豆，六味一毒服六丸如梧桐子。以数为丸，而毒中又有轻重，只如野狼毒、钩吻，岂同附子、芫花之辈耶﹗凡此之类，皆须量用也。

凡饵汤药后，其粥食、肉菜皆须大熟，大熟则易消，与药相宜。若生，则难消，复损药力，仍须少食菜，于药为佳。亦少进盐、醋乃善。亦不得苦心用力，及于喜怒。是以疗病用药力为首，若在食治，将息得力，太半于药。所以病者务在将息，摄养之至，可以长生，岂止愈病而已哉。

上一页：论合和法
下一页：论用药法


论用药法 《太平惠民和剂局方》

论用药法

夫济时之道，莫大于医，去疾之功，无先于药。人居五行四气，病生暑湿风寒，药分三品七情，性有温平冷热，凡于行用，不得差殊，庶欲立方，便须凭据，疗之合理，病无不痊。若自昧新陈，莫分真伪，用之偏僻，使之稀疏，着以别名，求于奇异，未谙体性，妄说功能，率自胸襟，深为造次。是以“医不三世，不服其药”，斯言信有之矣，岂不深思者哉﹗又不得用土地所无，贵价难市，珠珍诸宝，希罕所闻，纵富贵而无处搜求，设贫下而寡财不及。或于远邦求药，或则确执古方，不能变通，稽于致辨，病既深矣，药何疗焉﹗繇是医者必须舍短从长，去繁就简，卷舒自有，盈缩随机，斟酌其宜，增减允当，察病轻重，用药精微，则可谓上工矣。

凡药有君臣佐使，以相宣摄合和，宜用一君二臣三佐五使，又可一君三臣九佐、使也。

又有阴阳配合（掌禹锡等按蜀本注云︰“凡天地万物皆有阴阳，大小各有色类，寻究其理，并有法象。故毛羽之类，皆生于阳而属于阴。鳞介之类，皆生于阴而属于阳。所以空青法木，故色青而主肝。丹砂法火，故色赤而主心。云母法金，故色白而主肺。雌黄法土，故色黄而主脾。磁石法水，故色黑而主肾。余皆以此推之，倒可知也。”），子母兄弟（掌禹锡等按蜀本注云︰“若榆皮为母，浓朴为子之类是也。”），根茎花实，草木骨肉。又有单行者，有相 .. 须 .. 视 ..用 .. 使 .. 合和视之。”）。又有酸咸甘苦辛五味，又有寒热温凉四气，又有有毒无毒，阴干曝干，时月生熟，土地所出真伪新陈，并各有法也。

凡采药时月，皆是建寅岁首，则从汉太初后所记也。其根物多以二月、八月采者，谓春初津润始萌，未冲枝叶，势力淳浓故也；至秋，枝叶干枯，津润归流于下。今即事验之，春宁宜早，秋宁宜晚。华、实、茎、叶，乃各随其成熟尔。岁月亦有早晏，不必都依本文也。

凡本草说阴干者，谓就六甲阴中干之。又依遁甲法，甲子旬阴中在癸酉，以药着酉地也实谓不必然，正是不露日暴，于阴影处干之尔，所以亦有云曝干故也（今按《本草》采药干者，皆多恶。至如鹿茸，《经》称︰阴干皆悉烂令坏，今火干易得且良。草木根苗，皆恶，九月以前采者，悉宜日干，十月以后采者，阴干乃好。），若幸可而用，益当

上一页：论服饵法
下一页：论三品药畏恶相反


论三品药畏恶相反 《太平惠民和剂局方》

论三品药畏恶相反

寻万物之性，皆有离合。虎啸风生，龙吟云起，磁石引针，琥珀拾芥，漆得蟹而散，麻得漆而涌，桂得葱而软，树得桂而枯，戎盐累卵，獭胆分杯，其气爽有相关感，多如此类，其理不可得而思之。至于诸药，尤能递为利害，先圣既明有所说，何可不详而避之？时人为方，皆多漏略，若旧方已有，此病亦应改除，假如两种相当，就其轻重，择而除之。伤寒赤散，吾常不用藜芦，断下黄连丸，亦去其干姜，而施之无不效，何忽强以相憎，苟令共事乎？相反为害，深于相恶。相恶者，谓彼虽恶我，我无忿心，犹如牛黄恶龙骨，而龙骨得牛黄更良，此有以制伏故也。相反者，则彼我交仇，必不宜合。今画家用雌黄、胡粉相近，便自黯妒，粉得黄即黑，黄得粉亦变，此盖相反之证也。药理既昧，所以不效，人多轻之。今按方处治，必恐卒难寻究本草，更复抄出其事在此，览略看之，易可知验。而《本经》有直云茱萸、门冬者，无以辨山、吴、天、麦之异，咸宜各题其条。又有乱误处，譬如海蛤之与甲，畏恶正同。又有诸芝使薯蓣，薯蓣复使紫芝，计无应如此，不知何者是非，亦且并记，当更广验正之。又《神农本经》相使正各一种，兼以药对参之，乃有两、三，于事亦无嫌。

其有云相得共疗其病者，既非妨避之禁，不复疏出。

上药一百二十种为君，主养命以应天，无毒，多服久服不伤人，欲轻身益气，不老延年者。其上品药性，亦皆能遣疾，但其势大和浓，不为仓卒之效，然而岁月常服，必获大益。

病既愈矣，命亦兼申，天道仁育，故云应天。一百二十种者，当谓寅、卯、辰、巳之月，法万物生荣时也。

中药一百二十种为臣，主养性以应人，无毒有毒，斟酌其宜，欲遏病补虚羸者。其中药性，疗病之辞渐深，轻身之说稍薄，于服之者，祛患当速，而延龄为缓。人怀性情，故应人。一百二十种者，当谓午、未、申、酉之月，法万物成熟时也。

下药一百二十五种为佐、使，主治病以应地，多毒，不可久服，欲除寒热邪气，破积聚愈疾者。其下品药性，专主攻击，毒烈之气，倾损中和，不可常服，疾愈即止。地体收杀，故云应地。一百二十五种者，当谓戌、亥、子、丑之月，法万物枯壮时也。兼以闰之盈数加之。《神农本经》三品合三百六十五种，法三百六十五度，一度应一日，以成一岁也。今所举其纲目，以明药之品数。其《本草》中唐之所附，名医尝用加添之药，不在此例也。

上一页：论用药法
下一页：论服药食忌


论服药食忌 《太平惠民和剂局方》

论服药食忌

有朮，勿食桃、李及雀肉、胡荽、大蒜、青鱼 等物。

有黎芦，勿食狸肉。

有巴豆，勿食芦笋羹及野猪肉。

有黄连、桔梗，勿食猪肉。

有半夏、菖蒲，勿食饴糖及羊肉。

有地黄，勿食芜荑。

有细辛，勿食生菜。

有天门冬，勿食鲤鱼。

有甘草，勿食菘菜及海藻。

有牡丹，勿食生胡荽。

有商陆，勿食犬肉。

有常山，勿食生葱、生菜。

有空青、朱砂，勿食生血物。

有茯苓，勿食醋物。

有鳖甲，勿食苋菜。

服药，不可多食生胡荽及蒜杂生菜。又不可食诸滑物、果实等。又不可多食肥猪、犬肉油腻肥羹、鱼脍腥臊物。

服药，通忌见死尸及产妇淹秽物。

上一页：论三品药畏恶相反
下一页：论炮炙三品药石类例


论炮炙三品药石类例 《太平惠民和剂局方》

论炮炙三品药石类例

玉石部丹砂、雄黄、雌黄 凡使︰先打碎，研细水飞过，灰碗内铺纸渗干，始入药用。如别有炼，各依本方。

石钟乳 凡使︰先依法煮，候日数足，入水细研不渗，方可入药服食。

白矾 凡使︰用光明者，先于铁铫子内或刀上，火中 过，方研细入药用。如生用者。

各依本方。

赤石脂、白石脂 凡使︰须于炭火中 通赤，取出放冷，研细水飞过，方入药用。如缓急，则研令极细，不飞亦得。

硫黄 凡使︰先细研水飞过，方入药用。如别 炼，各依本方。

阳起石 凡使︰先以炭火烧通赤，好酒内淬七遍，如只以好酒煮半日亦得，并研细水飞过，方入药用。

磁石 凡使︰先以炭火烧通赤，酽醋内淬九遍，捣碎，罗过，细研水飞，方入药用。如入汤剂，即杵，水淘去赤汁使。

黑铅 凡使︰先以铁铫炭火熔开，取出泻于新瓦上，滤去渣脚，如此一两番，取净铅称用。如或结砂子，各依本方 炼。

黄丹 凡使︰先炒令色变，研令极细，再罗过，方入药用。

硝石 凡使︰先研令极细，以瓷瓶子盛，于炭火中 令通赤，方入药用。如缓急，只炒过，研细使亦得。

食盐 凡使︰先须炒过，研细，方入药用。

锻石 凡使︰须用风化为末者佳。先以醋浸一宿，漉出候干，用火 令腥秽气尽，候冷，研细，方入药用。如别 炼，各依本方。

伏龙肝 即灶中对釜月下土也。凡使︰先火烧赤，研细水飞过，方入药用。如急用，只烧过，研使亦得。

百草霜 村庄者良。凡使︰须研令极细，再罗过，方入药用。

滑石 凡使︰先以刀刮下，以牡丹皮同煮一伏时，取出用东流水研飞过，日中晒干，方入药用。如急用，只研细亦得。

禹余粮、紫石英、石膏、寒水石、代赭、石燕等 凡使︰并用火，醋淬七遍，捣研水飞令极细，方入药用。

太阴玄精石 凡使用︰捣碎，细研水飞过，晒干，方入药用。

白垩 即白善土也。凡使︰每修事一两，用盐一分，投于斗水中，用铜器中煮十余沸，然后用此沸了水飞过，方入药用，免结涩人肠也。

自然铜 凡使︰用火烧令通赤，以醋淬九遍，细研罗过用。

花蕊石 凡使︰当以大火 过，如缓急不 亦得。

草部菖蒲 用石上生，节密者佳。凡使︰须锉碎，微炒用，或只焙干亦得。

菊花 凡使︰须去枝、梗，焙干，方入药用。

人参 凡使︰先去芦头，锉，焙干称，方入药用。不去芦令人吐，慎之。

天门冬、麦门冬 凡使︰先以汤微润，抽去心，焙干称用。

甘草 用大者。凡使︰先破开，火上微炙，黄赤色，方入药用。如稍，只 炒亦得，或生用，亦依本方。

熟干地黄 凡使用︰须净洗过，以酒浸一日夜，漉出，蒸三、两炊，焙干，方入药用。

如急用，只以酒洒蒸过使，不蒸亦得，不若酒浸蒸过为佳。生干者只生用，不用酒浸。

苍朮 凡使︰先以米泔浸，春五、夏三、秋七、冬十，逐日换水，日足，刮去皮，焙干，方入药用。如缓急，不浸亦得，但稍燥尔。

菟丝子 凡使︰先以水洗，澄汰去沙土了，却以好酒浸一昼夜，漉出，蒸过，乘热杵为粗末，焙干，然后入药同捣，捣之不尽者，更以渍，经三、五日乃出，更晒微干，捣之，须臾悉尽，热即易碎。

川牛膝 凡使︰先洗去芦头，锉碎，以酒浸一日夜，焙干方用。如急切，用酒浸，蒸过使，不蒸亦得。

柴胡、前胡等 凡使︰先去芦头，洗、锉，焙干，方入药用。

白朮、独活、羌活等 凡使︰须锉，焙干，方入药用。

车前子 凡使︰须微炒燥，方入药用。如只焙干亦得。

木香 凡使︰不见火，须细锉，日干用。如为细末，薄切，微火焙干使，亦不妨，然不若晒干之为妙也。

山药、川芎等 凡使︰须锉碎，焙干用。

薏苡仁 凡使︰须以糯米同炒干用。

远志 凡使︰先须去心，焙干，方入药用。如不去心，令人烦闷，更能以甘草汤浸一宿漉出，焙干用，尤妙。

草龙胆 凡使︰先去芦，锉碎，用甘草浸一宿，漉出，曝干用。如缓急，不浸亦得。

泽泻 凡使︰用酒浸一宿，漉出，焙干用。不浸亦得，或有炮制，各依本方。

石斛 凡使︰先洗去根土，用酒浸一宿，漉出，蒸过，曝干，方入药用。如急用，不蒸亦得。如别有炮制，各依本方。

巴戟天 凡使︰先去心，以酒浸一昼夜，锉，焙干使。如急用，不浸亦得。

黄连 凡使︰先净去须，锉碎，用蜜拌，慢火炒干，方入药用。

蒺藜子 凡使︰须净拣择，蒸一伏时，晒干，于木臼中舂令刺尽，用酒拌，再蒸，取出曝干用。

黄耆凡使︰先须用擘开，涂蜜，炙微赤色，却蒲切，焙干称，方入药用。

肉苁蓉 凡使︰先须以温汤洗，刮去上粗鳞皮，切碎，以酒浸一日夜，漉出，焙干使。

如缓急要用，即酒浸，煮过，研如膏，或焙干使亦得。

防风 凡使︰先须去芦及叉头、叉尾者，洗，锉，焙干，方入药用。叉头者令人发狂，叉尾者令人发痼疾，切宜慎之。

蒲黄 即是蒲上黄花，须仔细认，勿误用松黄。凡使︰须用隔三重纸焙令色黄，蒸半日却焙令干，用之妙。破血消肿即生使，补血止血即炒用之。

续断 凡使︰先锉碎，用酒浸一伏时，漉出，焙干，方入药用。如急用，不浸亦得。

细辛 凡使︰先去土并苗，焙干，方入药用五味子 凡使︰先须净拣去枝、杖方用。如入汤剂用，捶碎使之。

蛇床子 凡使︰先须慢火微炒过，方入药用。

山茵陈 凡使︰先须去根土，细锉，焙干，方入药用，勿令犯火。

王不留行 凡使︰须先浑蒸一伏时，却下浆水浸一宿，至明漉出焙干，方入药用。

干姜 凡使︰先须炮令裂，方可入药用。

苦参 凡使︰不拘多少，先须用浓糯米泔浸一宿，漉出，蒸一伏时，却细切，焙干用之为妙。

当归 凡使︰先须去尘并芦头、尖、硬处一分以来，用酒浸一宿，漉出，焙干方用，或微炒用，各依本方。若要补血，即使头一节。若要止痛破血，即用尾。若一时用，不如不使，服食无效也。

麻黄 凡使︰先去根、节，寸锉令理通，别煮十数沸，掠去其沫，却取出碎锉过，焙干用。不尽去之，令人烦闷。如用急，只去根、节亦得。

木通 凡使︰先须锉去节，方入药用。

芍药 凡使︰须锉碎，焙干，方可入药用。

蘧麦 凡使︰只用蕊壳，不用茎叶。若一时使，即令人气咽及小便不禁。

仙灵脾 凡使︰用羊脂拌炒过，候羊脂尽为度。每修事一斤，用羊脂四两。

黄芩 凡使︰先须锉碎，微炒过，方入药用。

狗脊 凡使︰先以猛火燎去毛令净，以酒浸一宿，蒸过，焙干用。如缓急，不酒浸亦得。

紫菀 凡使︰先须净洗去土，微炒过，方入药用。

石苇 凡使︰先以粗布拭去黄毛，用羊脂炒干，方入药。如缓急，微炙过使亦得。

萆 凡使︰先须净洗，以酒浸一日夜，焙干使为妙。如缓急，不在此限。

白薇 凡使︰先去苗，用糯米泔浸一宿，漉出，蒸过用。

艾叶 凡使︰先去枝、梗，杵成茸，以稀糯米粥拌匀，焙干用。或慢火炒使，恐难捣。

牛蒡子 凡使︰要净拣，勿令有杂子，然后用酒拌，蒸一伏时，取出焙干，别捣如粉，方入药用。

天麻 凡使︰先以纸包浸湿，于热灰中煨熟，取出以酒浸一宿，却焙干，入药用。

阿魏 凡使︰先于净钵中研如粉了，却于热酒器上滚过，任入药用。

高良姜 凡使︰先锉碎，以麻油少许拌匀，炒过用。

百部根 凡使︰用竹刀劈开，去心，酒浸一宿，漉出，细锉，焙干用。

茴香 凡使︰用舶上者，淘洗令净，却以酒浸一宿，漉出，曝干，炒过用。如缓急，只炒过用亦得。

牡丹皮 凡使︰须净拣，酒拌，蒸，细锉，晒干，方入药用。

京三棱、蓬莪朮 凡使︰先以醋煮，锉碎，焙干用，或火 灰中炮熟用亦得。

补骨脂 性本大燥毒热。凡使︰用酒浸一宿，漉出，却用东流水浸三日夜，再蒸过，曝干，入药用。如缓急，只以盐同炒令香，去盐用亦得。

缩砂 凡使︰先和皮慢火炒令热透，去皮，取仁入药用。

附子、天雄等 凡使︰先炮裂令熟，去皮、脐，焙干，方入药。

乌头 凡使︰先炮裂令熟，去皮、脐、尖，切片，焙干用亦得。

肉豆蔻 凡使︰先以面裹，于 灰中炮，以面熟为度，去面，锉，焙干用。

半夏 凡使︰先以沸汤浸，候温，洗去滑，如此七遍方用。如入汤剂，切片完用。

或尚戟人咽喉，可杵为末，以生姜等分捣，研和为剂，淹一宿，捏作饼子，焙干使。如更杵为末，再以姜和剂淹之，焙干尤佳，此用合汤妙。

大黄 凡使︰或蒸过用，若 灰中炮熟用，或取猛利，即生焙干用。

旋复花 一名金沸草。凡使︰须蒸过入药用。缓急不蒸亦得。

常山 凡使︰锉碎，酒浸一昼夜，蒸过，方入药用。

天南星 白附子 凡使︰于热灰中炮裂，方入药用。或别有制度，各依本方。

马兜铃 凡使︰须微炙过，方入药用。

骨碎补 凡使︰用刀刮去上黄皮、毛令尽，细锉，用酒拌，蒸一日，取出晒干用。缓急只焙干，不蒸亦得。

葫芦巴 凡使︰微炒过，入药用。

使君子 凡使︰先于热灰中和皮炮，却去皮取仁。焙干入药用。

桔梗、大戟、延胡索、葶苈子、牵牛子等 并微炒过，方入药用。

川芎、白芷 并锉碎，焙干，方入药用。

木部肉桂 凡使︰不见火，先去粗皮，令见心中有味处，锉，方入药用。如妇人妊娠药中，仍微炒用为妙。

茯苓、猪苓 凡使︰须先去黑皮，锉碎，焙干用。

茯神 凡使︰先去粗皮，并中心所抱木，锉碎，焙干入药用。

酸枣仁 凡使︰先以慢火炒令十分香熟，方研破用。

黄柏 凡使︰先去粗皮，蜜涂炙，方入药用。

干漆 凡使︰须捣碎，炒熟入药用。不尔，损人肠胃。

蔓荆实 凡使︰用酒浸，蒸一伏时，取出焙干用。

杜仲 凡使︰先去上粗皮令净，以生姜汁涂，炙令香熟，令无丝为度。或只锉碎，以姜汁拌炒，令丝绝亦得。

沉香、檀香 凡使︰先别锉碎，捣，罗为细末，方入药用。

桑白皮 凡使︰先锉碎，微炒过，方入药用。

吴茱萸 凡使︰先以沸汤浸洗七次，焙干，微炒过，方入药用。若治外病，不入口者，不洗亦得。

槟榔 凡使︰须取存坐端正坚实者，先以刀刮去底，细切，勿经火，恐无力效，若熟使不如不用。

栀子 凡使︰先去皮、须子，用甘草水浸一宿，滤出，焙干，入药用。

枳实、枳壳 凡使︰要陈者，先以汤浸，磨去瓤，焙干，以麸炒焦，候香熟为度。

浓朴 凡使︰先刮去粗皮，令见赤心，以生姜汁炙三次，取令香熟为度。或只锉碎使，姜汁炒亦得。

山茱萸 凡使︰先用捣碎，焙干用，或只和核使亦得。

大腹皮 凡使︰先须以酒洗，再以大豆汁洗过。锉碎，焙干，方可用。

巴豆 凡使︰先去壳并心、膜，烂捣，以纸裹，压去油，取霜入药用。又一法︰去壳、心、膜了，以水煮，五度换水，各煮一沸，研，不尔，令人闷。

蜀椒 凡使︰先去枝、梗并目及闭口者，微炒过，隔纸铺在地上，以盏盖，令出汗，方入药用。

皂荚 凡使︰要拣肥、长大、不蛀者，削去皮、弦并子，涂酥，炙令焦黄，方入药用。

诃黎勒 凡使 先于 灰中炮，去核取肉，酒浸蒸一伏时，取出焙干，方入药用。

楝实 凡使︰先以酒浸润，俟上皮、核，剥去虚皮，焙干，以面炒，入木臼内杵为粗末罗过，去核，方入药用。

芜荑 凡使︰先须微炒过，方可用。

龙脑、麒麟竭、乳香、松脂等 凡使︰并须别研，令极细，方可入药用。

兽部龙骨 凡使︰要粘舌者，先以酒浸一宿，焙干，细捣，罗，研如粉了，以水飞过三度，日中晒干用之。如缓急，只以酒煮，焙干用亦得。他有炮制，各依本方。

麝香、牛黄 凡使︰先须别研令细，然后入药用之。

阿胶及诸胶 凡使︰先捣碎，炒，候沸燥如珠子，方可入药用。

鹿茸 凡使︰用茄茸连顶骨者，先燎去毛令净，约三寸以来截断，酒浸一日，慢火炙令脆方用。或用酥涂炙，各依本方炮制。

虎骨 凡使︰先斫开，取出内中髓，却涂酒及酥等，反复炙，令黄赤色方用。

腽肭脐 凡使︰先用酒浸，慢火反复炙令熟，方入药用。

禽鱼虫部夜明砂 即伏翼屎也。 凡使︰须微炒过，方入药用。

白蜜 凡使︰先以火煎，掠去沫，令色微黄，则经久不坏，掠之多少，随蜜精粗。

牡蛎 凡使︰用火 令通赤，候冷，细研如粉，方可用。

珍珠 凡使︰要取新净未曾伤破及钻透者，于臼中捣令细，绢罗重重筛过，却更研一二万下了，任用之。

桑螵蛸 凡使︰先用炙过，或蒸过亦得。

鳖甲、龟甲 凡使︰先用醋浸三日，去裙，慢火中反复炙，令黄赤色为度。如急用，只蘸醋炙，候黄色便可用。

露蜂房 凡使︰先炙过方可用，或炒亦得。

蝉蜕 凡使︰先去嘴、足，汤浸润，洗去泥土，却曝干，微炒过，任用之。

白僵蚕 凡使 要白色条直者，先去丝、嘴，微炒过方用。或有只生用者，各依本方。

原蚕蛾 凡使︰去翅、足，微炒过，方入药用。蚕砂亦用炒。

虾蟆 凡使︰先以酥涂，或酒浸，慢火中反复炙，令焦黄为度，或烧灰存性用。他有炮制，各依本方。

蛇蜕 凡使︰先须炙过方可用，或烧成灰，入药用。各依本方炮制。

乌蛇、白花蛇 凡使︰先以酒浸三日夜，慢火上反复炙，令黄赤干燥，去皮，骨，取肉入药用。

地龙 凡使︰先搓去土，微炒过方用。

蜈蚣 凡使︰先要炙过，方可入药用。

斑蝥 凡使︰先去足、翼，用糯米同炒熟，方可入药用，生即吐泻人。

天浆子 凡使︰须微炒过用之。

蜣螂 凡使︰先去头、翅、足，炙过用之。

五灵脂 凡使︰先以酒研飞，炼，淘去沙石，晒干，方入药用。

果菜部草豆蔻 凡使︰须去皮，取仁，焙干用。或只和皮灰中炮熟，去皮用亦得。

陈皮、青皮 凡使︰先以汤浸，磨去瓤，曝干，麸炒入药用。或急用，只焙干亦得。

乌梅 凡使︰先洗，捶，去核，取肉，微炒过用之。

木瓜 凡使︰先去瓤并硬子，锉碎，焙干，入药用。

杏仁、桃仁 凡使︰先以汤浸，去皮、尖及双仁者，控干，用面炒，令黄赤色为度。

胡桃 凡使︰去壳，以汤浸，去皮，却研，入药用之。

韭子 凡使︰先须微炒过用之，亦有生用者。

胡麻 即黑油麻也。凡使︰先炒过用，或九蒸九曝用亦得。

黑豆、赤小豆、大豆黄卷、麦 、神曲、白扁豆、绿豆等 凡使︰并用炒过，方入药用凡有修合，依法炮制，分两无亏，胜也。

上一页：论服药食忌
下一页：论中风证候


论中风证候 《太平惠民和剂局方》

论中风证候

中风总论 夫风为天地浩荡之气，正顺则能生长万物，偏邪则伤害品类。人或中邪，固鲜有不致毙者，故入脏则难愈。如其经络空虚而中伤者，为半身不遂，手脚瘫痪，涎潮昏塞，口眼喎斜，肌肤不仁，痹瘁挛僻。随其脏气，所为不同，或左或右，邪气反缓，正气反急，正气引邪， 僻不遂。盖风性紧暴，善行数变，其中人也卒，其眩人也晕，激人涎浮，昏人神乱，故推为百病长，圣人先此以示教，太医编集，所以首轮中风也。

论诸风之由 夫中风者，皆因阴阳不调，脏腑气偏，荣卫失度，血气错乱，喜怒过伤，饮食无度，嗜欲恣情，致于经道，或虚或塞，体虚而腠理不密。风邪之气中于人也，其状奄忽，不省人事，涎潮昏塞，舌强不能言者，可先与通关散搐鼻，次服至宝丹，此药性凉，稍壮人可与，气虚及年高人不可与服，只与后药。

卒中风筋急头眩者，可与七宝丹。中风半身不遂，口眼喎斜，筋挛骨痛者，可与小续命汤、追风应痛丸。中风邪气入脏，狂言恍惚，与排风汤。中风手足瘫痪，多与青州白丸子。中风项背拘强，牙关紧急者，可与三五七散。中风手足战掉，腰脚缓弱，可与活络丹、七宝丹。年高脚弱者，可与黄 丸。

论诸风气中 此病多生于骄贵之人，因事激挫，忿怒而不得宣泄，逆气上行，忽然仆倒，昏迷不省人事，牙关紧急，手足拘挛。其状与中风无异，但口内无涎声，此证只是中气，不可妄投取涎，发汗等药，反生他病。但可与七气汤，分解其气，散其壅结，其气自止。七气汤连进效速，更可与苏合香丸。

论中风半身不遂 皆因风邪中于经络，气血行迟，机关纵缓，故手足不遂，口眼喎斜，可与七宝丹。偏风语言謇涩，可与小续命汤。偏风走注疼痛，身体麻木，可与活络丹。偏风恍惚不定，可与排风汤。偏风痰涎盛者，可与青州白丸子。拘急脚弱口噤者，可与龙虎丹。

瘫痪手足不遂，可与透冰丹。偏风筋脉挛急，可与驱风丸、乳香趁痛散、乳香丸、七宝丹。

论诸风骨节疼痛 皆因风气入于筋络及骨节疼痛，或攻注脚手痛，或拘挛伸屈不得者，可与乳香趁痛散、追风应痛丸、活络丹、乳香丸、没药丸、太岳活血丹皆可服。宜先与五香散淋渫，次用活血丹涂之。

论风湿证候 皆因腠理虚，风与寒湿气伤之。每遇夜间，或三、四更以来，腰背倦痛，转侧不得，或身体倦痛者，为有寒湿也，与小续命汤。大便秘，小便多，身疼痛者，可与朮附汤。若骨节烦疼者，可与乳香趁痛散。或身体麻木，足胫弱者，可与追风应痛丸、黄 丸。腰痛甚者，可与青娥丸。

论诸风大便不通 皆因风邪热滞，肠胃津液干燥秘涩，可与麻仁丸、三和散。不通，即与皂荚丸，如通即止之，不可久服。如气虚及老人，不可与皂荚丸，只与麻仁丸、三和散、四物汤加去白青皮等分同煎。秘甚者，可与神功丸，不可与虚、老人服。

论诸风小便不通 皆因小肠积热，膀胱壅滞不利，可与导赤散、鸡苏丸、三黄丸、三和散。秘甚者，与神功丸、五苓散。

论风湿香港脚候 皆因风湿毒瓦斯入于脚膝之间，其状或赤肿，或冷痛，或麻木不仁，或脚软而缓，或憎寒壮热作渴，筋脉拘急，可与俞山人降气汤、排风汤、小续命汤、小降气汤。

痛者，与石南丸、追风应痛丸、乳香趁痛散。脚软不能行者，与黄 丸、木瓜丸。小便秘涩，与导赤丸、五淋散、三和散。大便秘者，与麻仁丸。秘甚者，与神功丸。冲心闷者，与三和散。抢腰痛者，可与大乌沉汤。不以轻重，皆用五香散淋渫。若脚肿生疮者，透冰丹。

论诸风头目昏眩 皆因痰壅上盛，可与青州白丸子。头目昏眩多痰者，可与辰砂化痰丸。痰盛昏眩，可与半夏丸、天南星丸。心肺有热，与龙脑芎犀丸。痰盛项强，急与金沸草散。痰多膈热者，可与川芎丸。心胸不利，口苦舌干，可与透冰丹、羌活丸、防风丸。痰甚心忪浮者，可与牛黄清心丸。痰盛渴呕者，可与天南星丸。

论诸风瘙痒瘾疹 皆因血气不顺，面如虫行 动。血气凝滞者，可与排风汤、胡麻散、消风散、四生丸。甚者，多服皂荚煎丸、何首乌丸。

论诸风头痛目晕 皆因风虚气上攻头目，可与太阳丹、白龙丸、茶调散、川芎丸。太阳穴痛，与急风散涂痛处。眼昏头痛者，可与消风散、追风散。痰热头痛者，可与防风丸。年高骨痛，牵引两眼昏暗者，可与遇仙散。

论诸风热上攻面生热疮者 可与驱风丸、龙虎丹、排风汤、胡麻散、何首乌散、羌活丸、川芎丸、白龙丸、芎犀丸。或如虫行，可与追风散。

论诸风恍惚惊悸 皆因体虚受风邪，心气不足，入于心经者，与定志丸、降心丹、平补镇心丹、辰砂妙香散。热者，牛黄清心丸。

论诸风挫枕转筋 皆因气虚，项筋转侧不得，筋络不顺疼痛，与通关散、消风散、大三五七散或追风散。痰涎盛，与白丸子。

论诸风痰逆呕吐 诸风初发时，痰逆呕吐者，可与温中化痰丸、橘皮半夏汤、藿香汤、半夏散。呕吐者立止，可常服。

论诸风脚膝缓弱 皆因夙虚，气血衰弱，行止无力，可与黄 丸、木瓜丸、俞山人降气汤。不赤不肿而痛者，可与洗风汤淋沃洗之。

论破伤风证 皆因打扑伤破，风入发肿者，可与上员散，生姜自然汁调药贴患处。内损者，与太岳活血丹。血不止者，与花蕊石散。

论缠喉风证 皆因积热痰涎上攻咽喉，口开不得，水浆不下，与碧雪，竹管子吹入喉中。甚者，与雄黄解毒丸、玉屑无忧散。

论伤寒证候伤寒总论 《活人书》云︰“伤寒正名有一十六条︰伤寒、伤风、伤寒见风、伤风见寒、风湿、中湿、风温、湿温、温毒、中 、热病、温病、 病、温疟、晚发、疫疠，外证一十六条。外有六证相似︰中暑、伤痰、食积、虚劳、瘴疟、香港脚，与伤寒相似，而实非伤寒，此证人不晓，皆言即伤寒也。”若不仔细分辨证候虚实用药，则误人性命在反掌之间，不可不知也。

论伤寒得病之由 凡伤寒初得病，便不进饮食，发热一向不止，头痛或浑身痛，或自汗恶风，憎寒壮热者，乃是伤风伤寒证也。便须问病得几日，有汗无汗，恶风不恶风，或渴或不渴，或呕逆或不呕逆，小便通或不通，得几日，须用仔细审问，方可用药。伤寒证与杂病不同，若不对证，妄投药饵，罪犯非轻，误人多矣。

论伤寒伤风证候 凡伤风者，皆因脱衣感冒，被风吹霎着，则洒然骨寒毛起，恶风自汗者，乃是伤风证也。凡风吹则体自寒，恶风无汗者，是伤寒证也。

论伤寒表证 伤寒初得病一、二日。头痛身体痛，恶寒或微喘者，体虚及老人，可与五积散、圣散子。此二药，病多日及不恶风者，不可服，并夏、秋之间，亦不可轻服。缘中暑似伤寒，若中暑人误服此二药，如抱薪救火，其害非轻，切宜审实仔细用药。少壮者，夏、秋宜用金沸草散、来苏散、人参轻骨散、葱白散、和解散、神朮散之类可服也。初得病一、二日，头痛发热，身体痛，恶寒无汗者，可与葱白散、八解散、金沸草散、人参轻骨散。初得病一、二日或三日，自汗头痛，恶风或呕者，可与升麻 葛根汤、败毒散、香苏散、葱白散、人参轻骨散、和解散、神朮散之类皆可用。若发汗后热已退了，可与和气药嘉禾散、正气散。

论伤寒重证 病患四、五日至六、七日，不恶风寒，及发热烦渴呕逆，手掌中及腋下微有汗出，大便不通，小便赤，得三、四日，腹中满，微喘，狂言谵语者，切不可妄投热药，只可与小柴胡汤一贴，先进一服。如人行十余里未通，候半日久，可又进一服，以大便通出燥粪则愈，此里证也。烦渴者，与五苓散。或手足冷，吐泻，不可与小柴胡汤，只服参苓白朮散、四君子汤之属。如调理通后，恐虚、老人须用平补药，可与嘉禾散、四君子汤、参苓白朮散。

论和解证候 伤寒伤风，往来寒热，胸胁间痛，干呕及大便秘者，可用小柴胡汤一贴，病重者再服半贴方效。或言渴者，或小便涩，兼服五苓散。伤风四、五日，身发热，恶寒项强，而手足温，及大便不通者，多用小柴胡汤、败毒散、秦艽 鳖甲散之类。妇人伤寒三、五日至七、八日，月经当行，或经水才去，作寒热，忽然谵语，如见鬼神状，日可夜甚，此乃热入血室也，用四物汤等分，加柴胡煎服。如不退，用小柴胡汤，兼入生地黄捶碎煎。伤寒阳证呕逆发热，兼参苓白朮散、和解散辈，乃和解证也。

论伤寒阳证 伤寒阳证，面赤作热发渴，至五、六日不止，或服热药过多，热甚发狂烦躁，或泻赤汁脓血者，可服三黄丸、四顺饮、洗心散。或大便秘结，与小柴胡汤之类。

论伤寒阴证 伤寒三、二日，五、七日，身体疼痛不可转侧，自汗四肢厥冷，泻而不渴，或吐逆泄泻，脐腹痛，或有咽喉痛者，可与理中丸、理中汤。

四肢冷甚，腹痛气急者，与姜附汤，多加甘草煎，及附子理中丸并服。更重者，用法炼黑锡丹、金液丹、二气丹之类，随轻重而用之。

泻止四肢暖，有寒热，却用五积散、圣散子、十华散之类，微汗则解，不然则毒瓦斯再复，便难治也。

论伤寒阴阳二证 有阴厥，有阳厥，最宜仔细审问。伤寒阳证，热气深则反厥，若只认四肢厥冷，便投热药，此害人性命在顷刻间。发药者极用仔细审问，如是自疑，宁不发药，教他更请医者看视，不可乱发药也。

论伤寒阴厥证 若初得病，四肢厥冷，身上起粟，大便不调，或泻或呕，此寒厥也，可与理中丸、理中汤之类。

论伤寒阳厥证 若初得病，身便热，头痛，大便不通。至六、七日，渴甚狂言，揭衣被，不定迭，脚手厥冷。此乃热极而发厥冷，必竟少时又却温热，切不可便投热药，且与小柴胡汤之类。

昔有国医孙用和一法探之，须仔细察审外证，方可用药。凡伤寒四肢厥冷，当察问病之因，若证不明，未辨阴阳者，且与四味理中丸加甘草再和匀，作四顺理中丸服，探之。若是阴厥，则服药了，形静不热，定迭，当渐加前件理中汤等。若是服四顺理中丸了，如烦论伤寒潮热 伤寒五、七日至十日以上，早晨稍惺惺，至申、酉前后发热不恶寒，微有汗，大便不通三、二日，或谵语而渴者，与小柴胡汤三、五服，重者五、七服，以大便微利，热须退。有渴者，可与五苓散。犹有烦躁及热未退者，宜加七宝洗心散，或与秦艽 鳖甲散调理也。

论伤寒头痛 伤寒虽退，而头痛不止者，诸阳所聚，热毒瓦斯上攻，头痛不止者，可与龙脑芎犀丸、太阳丹、白龙丸、川芎丸之类。

论伤寒发渴 伤寒至五、七日，渴甚，或发热不恶寒，大便如常，小便赤，是胃中虚躁，可与五苓散，甚者与竹叶汤。发热渴者，与柴胡汤，仍加栝蒌煎。

论伤寒呕逆 伤寒呕逆有三证︰胃中有寒而呕逆者，可与参苓白朮散、五苓散、四君子汤；胃中亦有热，或发渴口干，或小便赤涩，与小柴胡汤或五苓散，其小柴胡汤极止热呕，或少气吐逆者，用竹叶汤立效。

论伤寒吐逆 伤寒吐逆者，胃寒。吐而身冷，或服冷药太多，而不渴，大便如常，或自利，或吐蛔虫者，此胃中寒也，可与人参 丁香散、参苓白朮散、四君子汤、理中丸、人参丸、嘉禾散。

论伤寒发喘 伤寒喘急者，皆因风寒，邪乘于肺，经气上盛发喘，可与麻黄汤、华盖散、款冬花散、人参润肺丸、养肺丸或润金散、款肺皆可服也。

论伤寒咳嗽 伤寒咳嗽者，由寒邪乘虚入于肺经，或饮水过多，停饮咳嗽微喘，发热而渴青胡论伤寒吐血发衄 伤寒五、七日，发鼻衄或吐血者，热盛气壅则衄血或吐血，切不可妄投热药，可与鸡苏丸、薄荷煎，煎茅根汤或茅花汁冷送下，甚者可与三黄丸。如渴，兼服五苓散、清心散加真蒲黄煎服。

论伤寒咽喉疼痛 伤寒咽喉痛，皆因内热气秘，阳毒上熏，则咽喉痛。痰盛者，可与如圣汤。甚者，可与四顺饮、犀角饮、洗心散皆可服之。

论伤寒腹痛 伤寒有热腹痛者，三、四日大便不通，绕脐腹痛，或发热不恶寒，或渴者，此乃胃中有燥粪，故发痛也。切不可用热药，且如正气散、理中汤及诸推积性热药，皆不可用，误人性命。只可与小柴胡汤加芍药少许同煎，一、二服如未效，可至三、四服，取大便通为度。伤寒腹痛有寒证，因服冷药过多，大便自利，腹中痛，手足冷者，可与理中丸，甚者与附子理中丸、理中汤。未效，用姜附汤多加甘草煎，用诸热药即止。气虚及老人伤寒后腹痛，大便如常，无热，只是腹痛者，与黄耆建中汤，多服取效。

论伤寒大小便秘 伤寒大便秘者，可与麻仁丸。未通者，与神功丸、三黄丸。有热者，与四顺清凉饮。后以参苓白朮散、嘉禾散补之。小便秘结者，与五苓散、导赤散、五淋散皆可与之。

论伤寒后自汗 伤寒后自汗者，可服牡蛎散、止汗散，兼嘉禾散、黄耆建中汤加人参煎服，又人参 当归散加小麦同煎。

论伤寒后自利 伤寒后腹痛，大便自利，手足冷者，可服理中丸之类，见腹痛条内。

论伤寒后黄胆 伤寒眼睛及遍身发黄胆，小便不利，或头上汗出者，可与五苓散。以山茵陈、山栀子各少许，锉碎，二钱，煎汤调，多服效。

论伤寒后腹满 伤寒后腹满者，不思饮食，或食后不消化，腹胁胀满者，可与匀气散、沉香降气汤、蓬煎丸、思食丸、参苓白朮散。甚者，与青木香丸，兼嘉禾散、四君子汤、木香分气丸、木香散、木香流气饮，看虚实用之。

论伤寒后患痢 伤寒后患痢，多是热证，或下纯脓，或下纯血，可与黄连 阿胶丸、驻车丸。血多者，与地榆散、胃风汤兼服。

论伤寒中湿证 伤寒一身尽痛，转侧不得，骨节烦疼，小便不利，大便反快，额上汗出，此中湿气也，可多服五苓散利小便，次用朮附汤兼服之。

论伤寒后调理 伤寒本无补法，不可用太温药补之。若补甚，则再发热。但可用微温药调理，只可与参苓白朮散。虚弱、老人，用嘉禾散之类调理。

论伤暑证候 夏月伤暑，亦云伏暑，谓其人从热中来，便从凉处坐卧，不知被外凉冷之气闭，暑热气伏在腠理中，不能发泄，故曰伏暑。其证自汗恶寒，或背恶寒而渴，或面垢如未洗面人，或板齿燥，当门二齿干，是伏暑也。呕逆而渴者，及卧不及席，也是伤暑也，可与五苓散、桂花丸、大顺散、香薷散。发热甚者，可与香薷散、竹叶汤、枇杷叶散、小柴胡汤冷服，立效。

论伤暑吐泻 中暑呕吐，发热闷乱，或霍乱吐泻，可与消暑丸、五苓散、桂苓丸、香薷散之类。

论停痰证候 有痰在胸膈之间，亦能憎寒壮热，恶风自汗，咽喉不利，只是头不痛，身体不疼者，可与金沸草散、消饮丸、辰砂化痰丸、倍朮丸之类皆可与。

论伤食证候 病有头痛发热恶寒，或腹满吐逆，身体不痛，只是四肢倦怠，其证非伤寒也。此是伤食，在肠胃之间，可与感应丸、独圣丸、蓬煎丸、嘉禾散、思食丸，诸伤食药皆可服。气虚、老人，可服五积散，吞下青木香丸、顺气散之类。

上一页：论炮炙三品药石类例
下一页：论瘴疟证候


论瘴疟证候 《太平惠民和剂局方》

论瘴疟证候

论寒热瘴疟证 凡瘴疟病，虽是时行之疾，然老少虚实，受病有浅深，大率不同。有发热不寒，浑身似火，头痛烦渴谵语者；有发寒不热，嘿嘿昏倦，四肢厥冷，脐腹疼痛；有外寒内热；有外热内寒；有寒热相半；有哑不能言者；有吐、有泻、有吐泻俱作，当随证用药。若只言瘴病，一概治之，万一不能取效也。

若发时热多寒少，或内热外寒，但热不寒，浑身如火，头痛烦渴，心胸躁闷，谵语乱言，大小便秘涩，发作无时者，可与小柴胡汤、败毒散、升麻 葛根汤、来苏散、葱白散、神朮散。

烦渴者，与五苓散、竹叶汤。谵语心闷者，与五苓散，入辰砂细研和匀，冷热水调服，兼与大至宝丹，及小儿金箔丸两、三丸作一服。

头痛者，与太阳丹、白龙丸、茶调散之类。或热少寒多，或内寒外热，或寒热相半，或骨节酸痛，脐腹作痛者，可与不换金正气散、人参轻骨散、正气散、圣散子、五积散、香苏散、建中散、草果饮、嘉禾散或来苏散之类。

或不热，只是寒，或吐、或泻、或吐泻俱作，四肢厥冷，汗出如雨，嘿嘿昏倦者，可与朮附汤、四柱散、嘉禾散或鹿茸丸、二姜丸、十华散。

若服前药吐泻不止，四肢厥冷，自汗如雨，小便频数者，与参苓白朮散吞来复丹三十丸至五十丸，甚者姜附汤合和五苓散同煎服。

渴者，与参苓白朮散。此一证，二广及漳州界上多有之，余处无。此证发药，须用仔细询问的实，不可轻用，误人性命。切记不可轻发热药。

若发作有时，或连日，或隔日，或三、五日一发，发则热多寒少，或但热不寒者，于未发前，先与小柴胡汤、败毒散之类。至发日，却服露天饮或圣饮子、胜金丸。呕逆有痰涎者，常山饮、消暑丸之类，有效如神。

若热少寒多，或只寒不热，或寒热相半者，于未发前，可多与不换金正气散、建中汤、正气散、平胃散、和脾散、嘉禾散之类。至发日五更初，却服常山饮、草果饮。发久者，克效饼、灵疟丹。

老者及怯弱者，不可服，自宜斟酌。孕妇患疟疾，难为用药，但只可与草果饮，兼用平胃散，入盐少许，用温酒调服。瘴疟瘥后，吃粥或烂饮。

更常调和脾胃，可与黄耆建中汤、四君子汤、嘉禾散、参苓白朮散、曹脾散、挝脾散、健脾汤、平胃散、和气散、思食丸、大、小养脾丸。切忌生冷、酒、果、房色，洗浴半月。

上一页：论中风证候
下一页：伤寒十劝


伤寒十劝 《太平惠民和剂局方》

伤寒十劝

一 伤寒头疼又身热，便是阳证，不可服热药。

伤寒传三阴、三阳共六经。内太阴病头不疼身不热，少阴病有反发热而无头疼，厥阴病有头疼而无发热，即是阳证，若医者妄投热药，决致死亡。

一 伤寒当直攻毒瓦斯，不可补益。

邪气在经络中，若随证攻之，三、四日痊安。医者必谓生须正气，却行补益，使毒瓦斯流炽，必多致杀人。

一 伤寒不思饮食，不可服温脾胃药。

伤寒不思饮食，自是常事，终无饿死之理。如理中丸之类，不可轻服。若阳病服之，致热气增重，或至不救。

一 伤寒腹痛亦有热证，不可轻服温暖药。

《难经》云︰“痛为实。”故仲景论腹满时痛之证，有曰痛甚者加大黄。夫痛甚而反加大黄，意可见也。唯身冷厥逆而腹痛者，是阴证，须消息。每见医者，多缘腹痛便投热药而杀人。

一 伤寒自利，当看阴、阳证，不可例服补药及止泻药。

自利，惟身不热手足温者属太阴，身冷四逆者属少阴、厥阴外，其余身热下利，皆是阳证，当随证依仲景法治之。每见医者，多缘下利便投暖药及止泻药而杀人。

一 伤寒胸胁痛及腹痛，不可妄用艾灸。

常见村落间有此证，无药便用艾灸，多致毒瓦斯随火而盛，膨胀发喘而死。不知胸胁痛自属少阳，腹胀满自属太阴，此外惟阴证可灸。

一 伤寒手足厥冷，当看阴阳，不可一例作阴证。

治有阳厥，有阴厥，医者少能分辨。阳厥而投热药，杀人速于用刃。盖阳病不至于极热，不能发厥，仲景所谓︰“热深则厥深”是也。热深而更与热药，宁有复活之理？但看初得病而身热，至三、四日后，热气已深，大便秘，小便赤，或谵语昏愦，及别有热证，而反发厥者，必是阳厥也，宜急用承气汤下之。若初得病，身不热，大便不秘，自引衣盖身，或下利，或小便数，不见热证而厥逆者，即是阴厥也，方可用四逆汤之类。二厥所以使人疑者，缘其脉皆沉，然阳厥脉沉而弱，又阳厥脉时复，指爪却温，阴厥常冷，此为可别。

一 伤寒病已在里，即不可用药发汗。

伤寒病须看表里，如发热恶寒，则是在表，正宜发汗。如不恶寒反恶热，即是里证，若医者一例发汗，则所出之汗，不是邪气，皆是真气。邪气未除而真气先涸，死者多矣。又有半在表、半在里之证，及无表里之证，不惟皆不可下，仍不可汗，当随证治而消息之。

一 伤寒饮水为欲愈，不可令病患姿饮过度。

病患大渴，当为之水，以消热气，故仲景以饮水为欲愈。人见如此说，遂令病者纵饮，因而为呕、为喘、为咳逆、为下利、为肿、为悸、为水结、为小便不利者，多矣。且如病患欲饮一碗，只可与半碗饮之，常令不足为喜矣。

一 伤寒病初瘥，不可过饱及劳动，或食羊肉，行房事，与食诸骨汁及饮酒。

病方愈，脾胃尚弱，食而过饱，不能消化，病即再来，谓之食复。病方愈，血气尚虚，劳动太早，病即再来，谓之劳复。又，伤寒食羊肉、行房事者，并死。食诸骨汁、饮酒者，再病。

上一页：论瘴疟证候
下一页：论诸气证候


论诸气证候 《太平惠民和剂局方》

论诸气证候

（附脾胃积聚）论一切气证 皆由忧戚中或盛怒中，动伤真气，致阴阳不和，结气于胸膈之间，壅滞不快，饮食不下，遂成膈噎之疾，可与匀气散、五膈宽中散、膈气散、沉香降气汤、分气紫苏饮、七气汤、嘉禾散、丁香煮散、分心气饮、小降气汤之类。

论气虚肿满 气虚肿满者，因脾气停滞，脾经受湿，气不流行，致头面虚浮，四肢肿满，腹肚膨胀如鼓。上喘气急者，可与茯苓散、五苓散、三和散、分气紫苏饮、木香分气丸、俞山人降气汤、小降气汤、苏子降气汤、曹脾散、嘉禾散。喘甚者，可与润金散、款肺散。大便秘者，与三和散。小便不通，五苓散。

论 干湿香港脚 香港脚有数种，痛不可忍者谓之寒；烦闷发渴者谓之热；肿而重者谓之湿。用随证治之，不可一概论也。湿肿者，可与黄耆建中汤、小续命汤。风湿者，可与朮附汤。

热而发渴者，可与紫雪。冲心闷者，可与三和散、麻仁丸、降气汤。抢腰痛者，可与大乌沉 汤。

论小肠气疾 小肠气、膀胱奔豚、疝气等疾，皆因肾气虚弱，膀胱久冷，风湿乘之，伤于肾经，气滞不散，小腹刺痛，肾经偏吊，未可骤服补药，先用疏导发散，可与苏子降气汤、五苓散、蟠葱散、盐煎散、川楝散、大沉香丸，茴香丸，仍炒茴香烧盐细嚼，热酒送下，或五香散、正元散、荜澄茄散之类。小便不通者，与鸡舌香散或五苓散。如痛稍退，只用平胃散送下茴香丸调理。

论症积气块 症积气块，皆因气虚，及寒气、热气、怒气、恚气、喜气、忧气、愁气内结积聚，坚牢如杯，心腹绞痛，不能饮食。用药渐渐消磨，不能宣利，可与七气汤、丁香丸、青木香丸、木香推气丸、挨积丸、蓬煎丸。积气不散，腹胁膨胀，可与积气丸、三棱煎丸。心下坚硬，结块冲心，可与温白丸。胀满不思食者，与养脾丸、消食丸、嘉禾散、四君子汤。

论脾胃诸疾 久病脾泄，肠滑不禁，日久无度，虚羸者，可与平胃散，空心送下茴香汤，兼服诃黎勒丸、丁香 豆蔻散。服诸药不效者，可多与人参 豆蔻散，有验。更有一种大便如故，只是每日早晨水泻一、二行，日间都无事，可服金锁正元丹，泻止即住服。

论心脾疼证 妇人心脾疼，及血气刺痛者，可与蓬煎丸、拈痛丸。其拈痛丸性热，不可轻用，如得见沉寒痼冷端的，方可用之。蟠葱散、鸡舌香散、盐煎散、如意丸皆可选用。若痛连腰背，或小肠气刺痛，及虚弱老人，宜大沉香丸，两丸作一服立效，丈夫热酒下，妇人醋汤下，如不吃酒，姜汤下。更可与和气散，调和脾胃。

论脾痛呕逆 脾胃痛甚，呕逆不纳食者，或加喘急者，可与七气汤。加吐者，与人参藿香汤。泻者，与大沉香丸、人参 豆蔻散、建中汤。忽暴心痛者，与苏合香丸、撞气沉香丸。

论心脾腹痛 心脾腹痛多有积。或有寒积者，可与温白丸或保安丸。虚、老人不可多服此二药，只与木香推气丸或感应丸、小独圣丸、理痛丸，洗消去积，次与正气散、嘉禾散、曹脾散、人参煮散、荜澄茄散、蟠葱散、盐煎散、鸡舌香散、挝脾散、建中散。有寒者，与大沉香丸，两丸作一服，次与蓬煎丸、温中良姜丸、丁香煮散、四柱散。

论胸膈不快 胸膈不快，气滞者，可与沉香降气汤、乌沉汤、青木香丸、七气汤、和气散，或人参丸、红丸子、小理中丸、撞气沉香丸、丁沉丸、顺气丸、三棱散、如意丸、蓬煎丸。若烦闷甚，大便秘者，与青木香丸。脾痛者，可与蓬煎丸之类。

论脾虚翻胃 脾虚翻胃，不纳食及汤药不下者，可与膈气散、人参 木香散、参苓白朮散、五膈宽中散。噫气吞酸，脾痛者，可与如意丸、思食丸之类。

论宿患心腹痛 有积块、气块、症癖日久，发歇不常者，不可取转，宜渐次消磨，可与感应丸、温白丸、挨积丸、蓬煎丸、小理中丸少吃数丸，常服渐渐消磨，更与和脾散、嘉禾散、参苓白朮散、四君子汤、思食丸、健脾汤、建中散、平胃散之类，助其脾胃，久而能去其根。

若痛有休止，或往来上下，胸中 闷，时吐冷沫，中脘不快，呕逆恶心者，恐是虫痛，可与集效丸或九痛丸。其九痛丸有利性，不可多服。

若卒然心腹暴痛，膨急不得息，往来攻冲，闷绝恶心者，恐是疰忤鬼气，可与苏合香丸。若虚弱脏寒人，可将苏合香丸捏作饼子，用火熨斗盖之，将药饼安熨斗上爆，令药极热，以去其脑子性，依法服之。

若痛而不休，胸膈塞闷，呕吐不定，粥药不下者，可与顺气散送下青木香丸，如无顺气散，五积散送下亦得，及九痛丸、三棱散、大沉香丸。

论腹胀心膨 腹胀者，若因伤寒，或寒热瘴疟，或泻痢大病之后，只是吃食后便腹胀心膨，不美饮食，噫醋吞酸，纵食些小，亦觉膨胀者，切不可用消食克化之药，若用药动下，转加困重，去生便远也。但可与正气散、嘉禾散、参苓白朮散、四君子汤、曹脾散、人参煮散、大、小养脾丸、荜澄茄散、思食丸、蓬煎丸、如意丸。泻者，与人参 豆蔻散、丁香散。

但得气壮，自能饮食加倍，膨胀自愈。

上一页：伤寒十劝
下一页：论痰饮咳嗽


论痰饮咳嗽 《太平惠民和剂局方》

论痰饮咳嗽

论痰饮证候 诸痰饮不化，留滞胸脘，令头目昏眩，呕恶不快，腹中漉漉有声，可与消饮丸、倍朮丸、五苓散。有寒者，与理中丸、青州白丸子、俞山人降气汤。

中酒渴及停饮呕逆恶心者，及头痛或饮酒过多，背痛连腰痛，不思饮食，与新法半夏汤、消饮丸、倍朮丸、辰砂化痰丸、生气汤、快气汤、半夏丸、天南星丸、大养气丸、橘皮半夏汤、小降气汤。

论咳嗽喘急 大抵咳嗽皆从肺出，医家细论发药，大略有三︰有因寒者，有风者，有热者。风、寒则从外至，热则从内起。风、寒则诸经自受其邪，热则诸经腑脏或熏乘而为病。

风则散之，寒则温之，热则调之。泻是泻肺经，非泻腑脏也，当用葶苈、桑白皮之类是也。

因风者，遇风则嗽甚；因寒者，值寒则嗽剧；因热者，过热则嗽即发。更有一验甚的，但问遇夜饮酒时夜间如何？若吃酒后嗽甚，则有热也；吃酒了嗽减，则有寒也。涎青白者有寒，稠黄者有热，随证发药。

凡感风寒暴嗽，咳唾稠粘，胸膈不利，可与金沸草散、半夏丸、款花膏、华盖散、五嗽丸、润肺丸、款肺散、青金丸、小儿润肺散、款冬花散。

论寒嗽，反复冷嗽，或吐青痰，遇夜嗽甚者，可与细辛 五味子汤、养中汤、五嗽丸、俞山人降气汤、人参藿香汤、胡椒理中丸、温肺细辛汤、钟乳补肺汤、消饮丸、倍朮丸、丁香半夏丸、分心气饮、参苓白朮散。

恶风有寒者，与小青龙丸，兼服款肺散、人参款花膏。论热嗽，胸膈不快，气壅上盛，脸赤口舌干者，可与金沸草散、大阿胶丸、人参养肺丸、清心饮子、人参款花膏、半夏丸、华盖散、人参润肺丸。

风痰，上膈壅热，咽干及吐血者，可与辰砂化痰丸、大阿胶丸、蜡煎丸、人参养肺丸、金沸草散、青州白丸子、川芎丸、鸡苏丸。久病嗽，及虚、老人，宜与温肺丸、人参补肺汤、丁香半夏丸，人参藿香汤、化痰丸。寒热相交，秋、冬之间多有此证，可与款冬花散、半夏丸、华盖散、人参款花膏、人参润肺丸、小儿润肺丸、青金丸、润金散，一贴作二服，老人尤宜服。

喘急气促，睡卧不得者，与定喘汤、瑞应丸、蜡煎散、降气汤、款花散、润金散、人参养肺丸、华盖散之类。唾脓血者，与款冬花散、九仙散。

上一页：论诸气证候
下一页：论诸虚证候


论诸虚证候 《太平惠民和剂局方》

论诸虚证候

（附痼冷）论诸虚不足 皆因肾气虚惫，下元积冷，腰背疼痛，肢体倦怠，面色无光，精神不爽，唇口干燥，眼暗耳鸣，小便滑数，夜多异梦，盗汗失精，不思饮食，日渐羸瘦，可与菟丝子丸、安肾丸、八味丸、无比山药丸、黄耆建中汤、茴香丸。

脾胃虚弱者，兼服壮胃药。虚损甚者，可与麝香 鹿茸丸、沉香鹿茸丸、法炼黑锡丹、金锁正元丸、张走马玉霜丸、正元散、沉香鳖甲散、椒附丸、四柱散。下虚洞泄者，四柱散、正元散、丁香 豆蔻散。

治心气不足，神思恍惚，言语错谬，惊悸不定，夜多异梦，可与定志丸、降气丹、镇心丸、人参黄耆散、妙香散、乌沉汤、参苓白朮散。治小便白浊，梦泄遗精，可与平补镇心丹、降心丹、威喜丸、定志丸。冷惫虚损甚，精冷滑不固者，与金锁正元丹。腰股痛者，与青娥丸。甚者，与神应丸、黄 丸、乳香丸、活络丹、安肾丸、返风应痛丸。如耳鸣者，黄耆丸立效。虚劳发热，至午后热甚者，空心服安肾丸、八味丸、山药丸、沉香鳖甲散、参苓白朮散、嘉禾散，食后服人参 当归散。若嗽涎黄或有血者，临卧服人参养肺丸。

因虚劳用力太过，吐血不止者，与秘传降气汤或小降气汤，多加人参煎服。前状发热甚者，与逍遥散。骨中热者，与人参黄耆散。

虚弱、老人，可与黄耆建中汤常服。虚汗、盗汗，心忪气短者，可与牡蛎散、止汗散、黄耆建中汤、大山药丸、人参 当归散加小麦煎服。自汗不止者，朮附汤、正元散。心热盗汗，可与辰砂妙香散。

论沉寒痼冷 皆因元气虚损，下冷上盛，致水火不交，阴阳失序，手足厥冷，及伤寒阴证，霍乱转筋，下痢久泻，脉候沉微者，与黑锡丹、来复丹、金液丹、附子理中丸、金锁正元丹、四神丹。

上一页：论痰饮咳嗽
下一页：论积热证候


论积热证候 《太平惠民和剂局方》

论积热证候

（附咽喉、口齿、眼目）论积热咽喉痛 上焦壅热，心经烦渴，腮颔结核者，可与玉屑无忧散、牛黄凉膈丸、消毒犀角饮、四顺饮、解毒丸、积热三黄丸。口舌生疮，可与碧雪、龙脑饮、玉屑无忧散、甘露饮、硼砂丸。咽喉肿痛，咽物有碍者，可与如圣汤、八正散、四顺饮、龙脑饮、甘露饮、洗心散、牛黄凉膈丸、犀角饮、薄荷煎、石龙散。积热小便不利者，可与导赤丸、五淋散。

大便不通，服清心饮、三黄丸、洗心散。

论喉闭、喉风证 自其风邪客于喉间，气郁而热，则壅遏而为喉疼。自其热气生于肺胃，风毒蕴隆，则肿结而为喉痹。其证若悬痈生于上，虽不关于咽喉，所以暴肿者，抑亦热气使然也。咽喉悬痈，关要所系，病不急疗，皆能杀人也。喉闭、缠喉风者，可与解毒丸、洗心散、玉屑无忧散、碧雪，甚者解毒雄黄丸。

论牙齿疼痛 牙齿疼痛，其证不一。有热痛者，满口齿浮，因上膈有热而痛者。有虚痛者，皆因肾经虚惫，虚热之气上攻而痛。有风 牙痛者。须用仔细详证，方可服药。齿龈浮肿，口内气热，满口齿浮而动，此热证也，可与四顺饮、甘露饮、洗心散、龙脑饮、清心饮子、八正散，次煎升麻 葛根汤灌漱吐去，兼吃些小不妨。肾经虚惫，虚热之气上攻齿痛，及老、弱人齿痛者，可与黄 丸、安肾丸、鹿茸丸、八味丸，次用赴筵散擦之，以升麻 葛根汤灌漱。风注牙齿疼痛，后生壮实者，可与细辛散、赴筵散揩擦，去风吐出痰，良久以升麻 葛根汤灌漱即吐，次与黑神丸、乳香丸、白龙丸。饮酒齿痛者，以井花水洗漱，或百药煎泡汤冷含咽，或缩砂嚼敷通用。

论眼目诸证候 眼目昏暗，视物不明，不肿不痛不赤，亦无翳膜，此内障证候也。或见黑花，或有冷泪者，是脾肾俱虚，不可便服凉药，只可与明眼地黄丸、菊睛丸、驻景丸、还睛丸、绵鸠丸、决明丸。寻常肝有风热，眼痒涩，昏暗有泪，视物不见，只可与菩萨散、决明散、还睛丸、拨云丸、菊花散、密蒙花散。肾风眼痒，四生散、秦皮散、汤泡散，紫金膏洗，春雪膏点。外障翳膜侵睛， 肉久病者，空心可与驻景丸、菊睛丸，食后服决明丸、拨 .. 云 .. 涩 .. 饮 .. 痛 .. 菊 ..

论诸血热妄行 凡吐血、衄血不止，昏眩目黄者，可与龙脑鸡苏丸、薄荷煎、四物汤加荆芥煎。

上一页：论诸虚证候
下一页：论泻痢证候


论泻痢证候 《太平惠民和剂局方》

论泻痢证候

论泻疾证候 暴泻水泻，此二证秋、夏间多有之，皆因饮食所伤，及食生冷之物，暴泻不住，须用仔细询问。若噫气吞酸，干呕气臭者，此是伤食也，可先与感应丸一、二服，次与理中丸、人参 豆蔻散、守中金丸、来复丹、温胃丸（以上药性皆温），甚者与附子理中丸、理中丸、四柱散、已寒丸、温中良姜丸、二姜丸、火轮散、朝真丹、正元散、金液丹、二气丹（以上药性皆热）、丁香 豆蔻散（微热涩固）。须用仔细审实，无伤食者，不可与感应丸，便用止泻药。吐泻有腹痛者，可与服木香推气丸、沉香丸、丁香丸、感应丸。久病虚弱、年高及气弱人，脏腑泄泻久不止者，可与人参 豆蔻散、浓肠丸、参苓白朮散、不换金正气散、四君子汤之类。

论霍乱吐泻证 霍乱吐泻，有冷热二证。寒多不渴者，可与理中丸、姜附汤、来复丹。

霍乱吐泻，有热烦躁而渴者，可服香薷散、五苓散、嘉禾散、参苓白朮散、四君子汤。霍乱吐泻后，调理脾胃，可与参苓白朮散、嘉禾散、五苓散、四君子汤、调气散之类。渴者，与参苓白朮散止之，多服尤佳。出冷汗，手足软者，加金液丹、二气丹、朝真丹。未效者，灸气海。若吐泻定，热药皆止，只用温药理脾。

论痢疾证候 皆因饮食失调，动伤脾胃，水谷相拌，运化失宜，留而不利，冷热相搏，遂成痢疾。冷气相搏其色白，热气相搏其色赤，治之法，皆用温药调和脾胃，次随证治之。

大抵人说证，须用仔细询问，有里急后重者，腹痛者或不痛者，频频登厕，一日三、五次至五、七次无物者。又说大便不通，既里急后重，脐腹痛不止，不问老少、孕妇，皆是痢也。非无物出，不识此证，只言大便不通，可仔细辨之。病患登厕，才有三、两点物，或赤或白，或如鱼脑者，此皆痢证也。

凡痢下赤白，或纯脓，或 溏，若先脐腹撮痛，遇痛即痢下，下后痛止者，此为积痢，可与木香推气丸、感应丸，各进两、三服，次随痢颜色治之。

下痢赤白，可与驻车丸、黄连 阿胶丸、浓肠丸、胃风汤。下痢白多赤少者，与浓肠丸、驻车丸、人参 豆蔻散。

下痢白少赤多者，与黄连 阿胶丸、万金丸、金屑丸。

下痢纯赤或鲜血者，可与服黄连 阿胶丸、地榆散、万金饮，加麦门冬子煎。

纯血痢，须是审问仔细，若下鲜血者，是有热，遇下痢时，微觉后重者，是有热也。

下痢纯白滑泄者，此是冷证，可与丁香 豆蔻散、诃黎勒丸、驻车丸。

若下瘀血或紫黑色者，此是虚冷之甚，遇痢下时微滑，当与驻车丸、浓肠丸、丁香 豆蔻散。

痢下赤白，连绵日久，愈而复发，腹中时痛，诸药不瘥者，可与木香推气丸、不二丸、驻车丸、浓肠丸、感应丸。

下痢日夜频并虚滑者，可与丁香 豆蔻散、四柱散相兼服。

更有一种脾毒下血，与热毒痢一般证候，但不心烦，口不干渴，不喜冷，余者相似，可与《王氏博济方》内败毒散，以槐花、枯矾二味为末，乌梅煎服。若只下痢，脐腹不撮痛者，乃无积滞，不须先服感应丸。

论肠风、痔 证 肠风下血，脏毒下血，或秘有热者，可与三黄丸、黄连 阿胶丸，浓煎木香汤吞下。有热者，与鸡苏丸、肠风黑散、金屑丹、万应丸、四物汤，加荆芥并防风煎。

诸痔发作，与钓肠丸。未破者，驱毒散，更用猪胆汁涂之。

上一页：论积热证候
下一页：论痈疽诸证


论痈疽诸证 《太平惠民和剂局方》

论痈疽诸证

（附疮癣）论痈疽发背 诸赤肿毒，不问四肢、手、足、头面，初发便可与漏芦汤、三仙散、托里散、保安膏、乳香内消膏、导赤丸，四顺饮、通气散。

痈疽发，大便不通，可与麻仁丸、三黄丸，壮实者，与神功丸，须用通利三、五行，方得毒瓦斯退也。已破，脓血出不快者，可与三仙散、漏芦汤、托里散、保安膏、乳香内消膏贴之。

疮口久不合者，可与桃仁散、麒麟散论恶疮、疥癣 一切无名恶疮，漏疮、 疮、冷疮，久年不愈者，可与桃仁散、麒麟散、保安膏贴之。

风毒热疮，一名肾脏风，疮汁脓胞湿烂浸淫者，可与何首乌散、四生丸、胡麻散、四顺饮。

大便秘者，与皂荚煎丸、桃仁散，以滑肌散敷之。

遍身生疮瘙痒，或生瘾疹者，先服通大便药，可与皂荚煎丸、神功丸、麻仁丸、何首乌散、四顺饮、四生丸、消风散、胡麻散、滑肌散、黄 丸、白龙丸。

疮干痛者，与玉龙摩风膏。汤火烧成疮者，与佛手散。

疥疽顽癣，与摩风膏、白龙丸、滑肌散、清心丸。

上一页：论泻痢证候
下一页：论妇人诸疾


论妇人诸疾 《太平惠民和剂局方》

论妇人诸疾

论月经诸疾 皆因月经不调，或前或后，或多或少，或淋沥不止，或闭塞不通，肢体倦怠，困乏少力，饮食无味。常服补者，可服四物汤、熟干地黄丸、内补当归丸、琥珀丸、当归建中汤、沉香鳖甲散、活血丹、泽兰丸、益阴丹。血海冷惫者，可与暖宫丸、茴香丸、大圣散、小白薇丸、黑锡丹、麝香 鹿茸丸，内补当归丸。经血过多，淋漓不止者，与胶艾汤、温经汤、小白薇丸、乌金散、益阴丹、泽兰丸、内补当归丸、熟干地黄丸。

赤白带下，服诸药不瘥者，可服泽兰丸，兼服平补镇心丹、速效大圣散、温经汤、泽兰散、小白薇丸、紫石英丸。白带不止，腹常冷痛者，可与暖宫丸、麝香 鹿茸丸、法炼黑锡丹、茴香丸、威喜丸、泽兰丸、正元散、来复丹。带下五色者，可与益阴丹、滋血汤、伏龙肝散。

崩漏下血过多，头目昏眩，举头欲倒者，可与芎 汤、胶艾汤、乌金散、琥珀丸、暖宫丸、大圣散、内补当归丸。崩中败血，连日不止，与滋血汤。

血气虚惫久冷，崩漏下赤白，五色不定，或如豉汁，可与温经汤、伏龙肝散、四物汤。月经不通，及室女月脉不行者，可与蒲黄散、逍遥散、大圣散、黑神散、琥珀泽兰煎、通真丸、活血丹、四物汤、地黄丸。血风劳，胸膈不利，经脉涩，四肢烦痛，心悸者，可与人参 荆芥散、熟干地黄丸、逍遥散。

血风气虚头旋，及产前、产后头旋者，可与保生丸、四物汤、胶艾汤。虚劳发热，及寒热俱发者，可与黄耆鳖甲散、逍遥散、地黄丸、泽兰丸、荆芥散、嘉禾散、参苓白朮散。

热未退者，与人参 当归散极妙。气壮者，可与逍遥散。痰嗽或有血者，临卧服人参养脾丸。气壮年少女人，骨中作热者，可与熟干地黄丸食前服，食后服人参黄耆散。疝瘕，阴中冷痛，或头风入脑，寒痹筋挛，血闭无子，漏下赤白者，可与熟干地黄丸、钟乳泽兰丸、牡丹煎丸。

妇人无子，或诸虚上热下冷，百病皆生者，可与小白薇丸、禹余粮丸、阳起石丸。先有寒冷，心腹刺痛，或肿或寒，下痢不止，及少气者，可与吴茱萸汤、活血汤。血风攻注，五心烦热，遍身瘙痒，或生瘾疹，或发赤肿，可与人参 荆芥散、人参 当归散、消风散、四物汤加荆芥煎逍遥散，甚者，可与服皂荚煎丸。血气凝滞者，可服青木香丸疏通开导。

论产前药忌 产前所忌损动胎气药物，卢医《周鼎集》为歌曰︰ 蟹水蛭地胆虫，乌头附子及天雄。踯躅野葛蝼蛄类，乌喙侧子与虻虫。牛黄水银并巴豆，大戟蛇蜕及蜈蚣。牛膝藜芦加薏苡，金石锡粉对雌雄。牙朴芒硝牡丹煎，蜥蜴飞生更 虫。代赭蚱蝉胡脑麝，芫花薇蘅草三棱。槐子牵牛并皂角，桃子蛴螬和茅根。 根 砂与干漆，亭长溲流莽草中。蘧麦茼茹蟹爪甲， 皮鬼箭赤头红。马刀石蚕衣鱼等，半夏南星通草同。干姜蒜鸡及鸭子，驴马兔肉不须供。切忌妇人产前用，此时宜记在心中。

论产前诸疾 妊娠三、两月，日心中烦愦，头目眩重，颠倒不安，呕吐烦闷，此恶阻病，只可与人参 丁香散、半夏茯苓汤、茯苓丸、小七香丸、药丁香。妊娠下血，胎动不安，名曰漏胎，可与安胎饮、四物汤、胶艾汤、保生丸、琥珀丸、泽兰丸。临产月，常服滑胎散、安胎饮、保生丸。

产难或横或逆，或三、二日不产者，及胎死腹中，或胞衣不下，可与花蕊石散，或用保安膏，一贴作一服，丸如梧桐子大，温酒吞下，如未下，再服。产妇生理不顺，横生、逆生者，可与服兔髓丸。产儿已出，但胞衣不下，脐腹坚胀急痛者，可与服牛膝汤。

论产后诸疾 皆因新产去血过多，津液燥少，阴阳俱虚，脏腑怯弱，切不可发汗，及转积令吐、泻药，亦不可服太燥热药补之，只可用温和药，渐次加减调理，不可取目前之急，乱投汤药，反生他疾，罪福非轻，切宜戒之。新产血气俱虚，不可太补，恐增寒热，当令恶露去尽为佳，可与黑神散、大圣散、泽兰散、蒲黄散。

产后去血过多，昏迷晕闷，精神错乱，皆因去血过多，气血无所主，可与芎 汤、大圣散饭饮调下。不效者，与花蕊石散、保安膏。产妇常用闻醋炭气为佳。产后忽然发热，浑身拘急者，可与四物汤，兼用人参 当归散、逍遥散。产后腹中块上下作痛者，皆由恶露未尽，新血与败血相搏，可与黑神散、蒲黄散依前煎，兼与蓬煎丸、琥珀丸。

产后恶露方下，忽然断绝，寒热往来，昼静暮剧，语言狂乱，如见鬼神状，此因热入血室，可与琥珀丸、四物汤净加柴胡一钱重煎服。如不退者，用小柴胡汤加生地黄三、两茎，捶碎同煎服。

产后去血多，津液少，阴阳皆虚，凡有伤寒、时气之疾，虽当发汗者，切不可太过，但可与轻骨散、五积散、败毒散、神朮散、和解散、大圣散之类。

产后六、七日，忽然脐腹作痛，皆因呼吸之间，冷气乘虚而入，可与当归建中汤、理中丸、通真丸、温经汤、大沉香丸、盐煎散。不退者，与服平胃散吞下茴香丸。

产后腹痛甚者，可与花蕊石散、太岳活血丹。产后烦渴欲饮冷者，皆因去血过多，阴气衰少，客阳乘之，当助其内，可与四物汤，每服加乌梅两个同煎。渴不止，与五苓散，熟汤调服。产后惊风，狂言乱语，如对神鬼，精神不定者，可与龙虎丹，三丸作一服，研好朱砂，温酒调下，兼服琥珀丸。

产后血风频增，昏沉不省，身如针刺，发随梳落，或遍身虚肿者，可与龙虎丹，三丸作一服，用当归煎酒嚼下。如瘙痒者，兼服人参 荆芥散。产后乳汁不行者，不可服诸行血药，致生他病，只可服滋养血气药，自然血脉旺盛，乳汁自调，可与四物汤、熟干地黄丸、白薇丸、内补当归丸、益阴丹、大顺散、泽兰散之类。

产后大便不通，或秘涩者，缘内无津液，肠胃干燥，切不可用猛烈药下之，恐生他疾，可与四物汤，加青皮去白，每服入半钱，拌匀同煎服。更不通者，可与麻仁丸、三和散。

上一页：论痈疽诸证
下一页：论小儿诸疾


论小儿诸疾 《太平惠民和剂局方》

论小儿诸疾

论小儿疹痘证 小儿患疮疹，其证乍热乍凉，呵欠烦闷，咳嗽喷嚏，耳鼻冷及脚冷，但只恶热，不恶风，浑身热甚者，或发搐或不搐，一向发热者，此乃痘疹也。可与升麻 葛根汤、惺惺散、消毒犀角饮。已泻者，不可与他药，只服惺惺散。

论小儿疮癣证 浑身疥疮及湿奶癣、可与清心饮、头疮等疾，消毒饮、化毒丹通用之，次用论小儿雀目证 雀目，日间都无事，遇夜不见物者，是雀目也。可时常与五福化毒丹，临卧用粟米饮调下。

上一页：论妇人诸疾


说明

欢迎浏览“《太平惠民和剂局方》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《太平惠民和剂局方》”手册】