序 《三因极一病证方论》

序

余绍兴辛巳。为叶表弟桷伯材集方六卷。前叙阴阳病脉证。次及所因之说。集注脉经。类分八十一门。方若干道。题曰根据源指治。伯材在行朝。得书欲托贵人刊行。未几下世遂已。淳熙甲午。复与友人汤致德远。庆德夫。论及医事之要。无出三因。辨因之初。无逾脉息。遂举脉经曰。关前一分。人命之主。左为人迎。右为气口。盖以人迎候外因。气口候内因。其不应人迎气口。皆不内外因。傥识三因。病无余蕴。故曰医事之要。无出此也。因编集应用诸方。类分一百八十门。得方一千五十余道。题曰三因极一病源论粹。或曰现行医方山积。便可指示。何用此为。殊不知晋汉所集。不识时宜。或诠次混淆。或附会杂揉。古文简脱。

章旨不明。俗书无经。性理乖误。庸辈妄用。无验有伤。不削繁芜。罔知枢要。乃辨论前人所不了义。庶几开古贤之蹊径。为进学之 。使夫见月忘指可也。于是乎书。

青田鹤溪陈 言无择序

下一页：脉经序
原始资料来源互联网，中医世家网站整理。


脉经序 《三因极一病证方论》

脉经序

学医之道，须知五科七事。五科者，脉病证治及其所因；七事者，所因中复分为三，博约之说，于斯见矣。脉为医门之先，虽流注一身，其理微妙，广大配天地，变化合阴阳，六气纬虚，五行丽地，无不揆度。是以圣人示教，有精微气象之论；后贤述作，为《太素》《难经》之文。仲景类集于前，叔和诠次于后，非不昭着。六朝有高阳生者，剽窃作歌诀，刘元宾从而解之，遂使雪曲应稀，巴歌和众，经文溺于覆瓮，正道翳于 辞，良可叹息。

今乃

【料简】

要义，别白讨论，分人迎气口，以辨内外因；列表里九道，以叙感伤病。六经不昧，五脏昭然，识病推因，如指诸掌，类明条备，文略义详，倘能留神，则思过半矣。

上一页：序
下一页：学诊例


学诊例 《三因极一病证方论》

学诊例

凡欲诊脉，先调自气，压取病患脉息，以候其迟数，过与不及，所谓以我医彼，智与神会，则莫之敢违。

凡诊脉，须先识脉息两字。脉者，血也；息者，气也。脉不自动，为气使然，所谓长则气治，短则气病也。

凡诊，须识人迎、气口，以辨内外因，其不与人迎、气口相应，为不内外因，所谓关前一分，人命之主。

凡诊，须先识五脏六经本脉，然后方识病脉。岁主脏害，气候逆传，阴阳有时，与脉为期，此之谓也。

凡诊，须认取二十四字名状，与关前一分相符；推说证状，与病者相应，使无差忒，庶可根据源治疗。

上一页：脉经序
下一页：总论脉式


总论脉式 《三因极一病证方论》

总论脉式

《经》云∶常以平旦，阴气未动，阳气未散，饮食未进，经脉未盛，络脉调匀，乃可诊有过之脉。或有作为，当停宁食顷，俟定乃诊，师亦如之。

释曰∶停宁俟定，即不拘于平旦。况仓卒病生，岂待平旦，学人知之。

《经》云∶切脉动静，而视精明，察五色，观五脏有余不足，六腑强弱，形之盛衰，可以参决死生之分。

释曰∶切脉动静者，以脉之潮会，必归于寸口。三部诊之，左关前一分为人迎，以候六淫，为外所因；右关前一分为气口，以候七情，为内所因；推其所自，用背经常，为不内外因。三因虽分，犹乃未备，是以前哲类分二十四字，所谓七表八里九道。七表者，浮芤滑实弦紧洪；八里者，微沉缓涩迟伏濡弱；九道者，细数动虚促结代革散。虽名状不同，证候差别，皆以人迎、气口一分而推之，与三部相应而说证。故《脉赞》曰∶关前一分，人命之主，左为人迎，右为气口，神门决断，两在关后。而汉论亦曰∶人迎紧盛伤于寒。以此推明，若人迎浮盛则伤风，虚弱沉细为暑湿，皆外所因；喜则散，怒则激，忧涩思结，悲紧恐沉惊动，皆内所因。看与何部相应，即知何经何脏受病，方乃不失病机也。其如诊按表里，名义情状，姑如后说。但《经》所述，谓脉者血之腑也，长则气治，短则气病，数则烦心，大则病进。文藻虽雅，义理难寻，动静之辞，有博有约。博则二十四字，不滥丝毫；约则浮沉迟数，总括纲纪。故知浮为风为虚，沉为湿为实，迟为寒为冷，数为热为燥。风湿寒热属于外，虚实冷燥属于内，内外既分，三因颖别，学人宜详览，不可惮烦也。

《经》中所谓视精明者，盖五脏精明聚于目，精全则目明，神定则视审，审视不了，则精明败矣；直视上视，眩瞑 瞑，皆可兼脉而论病状也。

所谓察五色者，乃气之华也，赤欲如帛裹朱，不欲如赭；白欲如白璧之泽，不欲如垩；青欲如苍玉之泽，不欲如蓝；黄欲如罗裹雄黄，不欲如黄土；黑欲如漆重泽，不欲如炭。五色精败，寿不久矣。

所谓观五脏有余不足者，候之五声。五声者，脏之音，中之守也。中盛则气胜，中衰则气弱。故声如从室中言者，是气之涩也；言微终日乃复言者，是气之夺也，谵妄不避善恶，神明之乱也；郑声言意不相续，阴阳失守也。故曰得守者生，失守者死。

所谓六腑强弱，以候形之盛衰。头者精明之府，头倾视深，精神夺矣；背者胸中之府，背曲肩随，府将坏矣；腰者肾之府，转摇不能，肾将惫矣；膝者筋之腑，屈伸不能，筋将惫矣；骨者髓之府也，行则振掉，骨将惫矣。仓廪不藏者，肠胃不固也；水泉不止者，膀胱不藏也。得强者生，失强者死。此等证状，医者要门，在脉难明，惟证易辨。是故圣智备论垂教，学人宜兼明之，不可忽也。

上一页：学诊例
下一页：三部分位


三部分位 《三因极一病证方论》

三部分位

三部从鱼际至高骨得一寸，名曰寸口；从寸口至尺，名曰尺泽，故曰尺中；寸后尺前名曰关，阳出阴入，以关为界。又云∶阴得尺内一寸，阳得寸内九分，从寸口入六分为关分，从关分又入六分为尺分，故三部共得一寸九分。

上一页：总论脉式
下一页：六经所属


六经所属 《三因极一病证方论》

六经所属

心部在左手寸口，属手少阴经，与小肠手太阳经合。

肝部在左手关上，属足厥阴经，与胆足少阳经合。

肾部在左手尺中，属足少阴经，与膀胱足太阳经合。

肺部在右手寸口，属手太阴经，与大肠手阳明经合。

脾部在右手关上，属足太阴经，与胃足阳明经合。

右肾在右手尺中，属手厥阴(心包)经，与三焦手少阳经合。

手少阴之脉起于心中，出属心系，下膈，络小肠；其支者，从心系上挟咽，系目；其直者，复从心系却上肺，出腋下，下循 内后廉，行太阴心主之后，下肘内廉，循臂内后廉，抵掌后兑骨之端，入掌内廉，循小指之内出其端。

手太阳之脉起于小指之端，循手外侧上腕，出踝中，直上循臂骨下廉，出肩解，绕肩胛，交肩上，入缺盆，络心，循咽，下膈，抵胃，属小肠；其支别者，从缺盆循颈，上颊，至目兑 ，却入耳中；其支者，别颊上 ，抵鼻，至目内 。

足厥阴之脉起于大指丛毛之际，上循足跗上廉，去内踝一寸，上踝八寸，交出太阴之后，上 内廉，循股阴，入毛中，环阴器，抵小腹，挟胃属肝，络胆，上贯膈，布胁肋，循喉咙之后，上入颃颡，连目系，上出额，与督脉会于巅；其支从目系下颊里，环唇内；其支复从肝别贯膈，上注肺。

足少阳之脉起于目兑 ，上抵头角，下耳后，循颈行手少阳之脉前，至肩上，却交出少阳之后，入缺盆；其支者，从耳中出走耳前，至目兑 后；其支者，自兑 下大迎，合手少阳，于 ，下交颊车，下颈，合缺盆，下胸中，贯膈，络肝，属胆，循胁里出气街，绕毛际，横入髀厌中；直者，从缺盆下腋，循胸，过季胁，下合髀厌中，以下循髀太阳，出膝外廉，下外辅骨之前，直下抵绝骨之端，下出外踝之前，循足跗上，入小指次指之间；其支者，从跗上入大指，循歧骨内，出其端，还贯入爪甲，出三毛。

足少阴之脉起于小指之下，斜趋足心，出然谷之下，循内踝之后，别入跟中，上内，出 内廉，上股内后廉，贯脊，属肾，络膀胱；其直者，从肾上贯肝膈，入肺中，循喉咙，挟舌本；其支从肺出，络心，注胸中。

足太阳之脉起于目内 ，上额，交巅上；其支者，从巅至耳上角；其直行者，从巅入络脑，还出，别下项，循肩膊内，挟脊，抵腰中，入循膂，络肾，属膀胱；其支者，从腰中，下贯臀，入 中，其支者，从膊内左右别下贯胛，挟脊内，过髀枢，循髀外后廉，下合中，下贯 内，出外踝之后，循京骨至小指外侧端。

手太阴之脉起于中焦，下络大肠，还循胃口，上膈，属肺，从肺系横出腋下，下循 内，行少阴心主之前，下肘中，循臂内上骨下廉，入寸口，上鱼，循鱼际出大指之端；其支者，从腕后直出次指内廉，出其端。

手阳明之脉起于大指次指之端，循指上廉，出合谷两骨之间，上入两筋之中，循臂上廉，入肘外廉，上 外前廉，上肩，出 肩骨之前廉，上出柱骨之会上，下入缺盆，络肺，下膈，属大肠；其支者，从缺盆上颈，贯颊，下入齿缝中，还出，挟口，交人中，左之右，右之左，上挟鼻孔。

足太阴之脉起于大指之端，循指内侧白肉际，过核骨后，上内踝前廉，上 内循胫骨后，交出厥阴之前，上循膝股内前廉，入腹，属脾，络胃，上膈，挟咽，连舌本，散舌下；其支者，复从胃别上膈，注心中。

足阳明之脉起于鼻，交 中，下循鼻外，入上齿中，还出挟口，环唇，下交承浆，却循颐后下廉，出大迎，循颊车，上耳前，过客主人，循发际，至额颅；其支者，从大迎前，下人迎，循喉咙，入缺盆，下膈，属胃，络脾；其直行者，从缺盆下乳内廉，下挟脐，入气冲中；其支者，起胃下口，循腹裹下，至气冲中而合，以下髀关，抵伏兔下，入膝膑中；下循 外廉，下足跗，入中指内间；其支者，下膝三寸而别，以下入大指间，出其端。

手厥阴之脉起于胸中，出属心包，下膈，历络三焦；其支者，循胸，出胁，下腋三寸，上抵腋下，下循 内，行太阴少阴之间，入肘内，下臂，行两筋之间，入掌中，循中指，出其端；其支者，从掌中，循小指次指，出其端。

手少阳之脉起于小指次指之端，上出两指之间，循手表腕，出臂外两骨之间，上贯肘，循外，上肩，交出足少阳之后，入缺盆，交膻中，散络心包，下膈，遍属三焦；其支者，从膻中上，出缺盆，上项，挟耳后，直上出耳上角，以屈下颊，至 ；其支者，从耳后入耳中，却出，至目锐 。

上一页：三部分位
下一页：五脏所属


五脏所属 《三因极一病证方论》

五脏所属

左寸，外以候心，内以候膻中。 右寸，外以候肺，内以候胸中。

左关，外以候肝，内以候膈中。 右关，外以候脾，内以候胃脘。

左尺，外以候肾，内以候腹中。 右尺，外以候心主，内以候腰。

释曰∶六脏，六腑，十二经络，候之无逾三部。要之，前布六经，乃候淫邪外入，自经络而及于脏；后说六脏，乃候情意内郁，自脏腑出而应于经。内外所因，颖然明白，学诊之道，当自此始。外因虽自经络而入，必及于脏，须识五脏部位；内因郁满于中，必应于经，亦须徇经说证，不可偏局。故《经》云∶上竟上，胸喉中事也；下竟下，腰足中事也。不可不通。

上一页：六经所属
下一页：五脏本脉体


五脏本脉体 《三因极一病证方论》

五脏本脉体

人之脉者，乃血之隧道也，非气使则不能行，故血为脉，气为息，脉息之名，自是而分。呼吸者，气之橐 ；动应者，血之波澜。其经以身寸度之，计十六丈二尺。一呼，脉再动，一吸，脉再动；呼吸定息，脉五动；闰以太息，则六动。一动一寸，故一息脉行六寸，十息六尺，百息六丈，二百息十二丈，七十息四丈二尺，计二百七十息，漏水下二刻，尽十六丈二尺，营周一身。百刻之中，得五十营。故曰，脉行阳二十五度，行阴二十五度也。

息者以呼吸定之，一日计一万三千五百息，呼吸进退，既迟于脉，故八息三分三毫三厘，方行一寸，八十三息三分三毫行一尺，八百三十三息三分行一丈，八千三百三十三息行十丈，余六丈二尺，计五千一百六十七息，通计一万三千五百息，方行尽十六丈二尺，经络气周于一身，一日一夜大会于风府者是也。脉属阴，阴行速，犹太阴一月一周天；息属阳，阳行迟，犹太阳一岁一周天，如是则应天常度。故春肝脉弦细而长，夏心脉浮大而洪，长夏脾脉软大而缓，秋肺脉浮涩而短，冬肾脉沉濡而滑。各以其时而候旺相休囚，脉息无不及太过之患，故曰平人。平人常气禀于胃，必以胃气为本，取其资成也。合本脏气三分，微似弦洪缓涩沉，则为平脉。若真脏脉见，则不佳矣。广如后说。

上一页：五脏所属
下一页：六经本脉体


六经本脉体 《三因极一病证方论》

六经本脉体

六经所以分手足阴阳者，以足为本，手为标。如足厥阴风木肝，与足少阳相火胆为表里，同在一处；足太阴湿土脾，与足阳明燥金胃；足少阴君火肾，与足太阳寒水膀胱，皆相附近。至于手三阴三阳，相去颇远。盖足阴阳本乎地，奠方有常；手阴阳法乎天，变化无定。

足为常度，手为揆度，体常尽变，故为奇度，奇常揆度，其道一也。足厥阴肝脉，在左关上，弦细而长；足少阴肾脉，在左尺中，沉濡而滑；足太阴脾脉，在右关上，沉软而缓；足少阳胆脉，在左关上，弦大而浮；足阳明胃脉，在右关上，浮长而涩；足太阳膀胱脉，在左尺中，洪滑而长；手厥阴心主包络，在右尺中，沉弦而数；手少阴心脉，在左寸口，洪而微实；手太阴肺脉，在右寸口，涩短而浮；手少阳三焦脉，在右尺中，洪散而急；手阳明大肠脉，在右寸口，浮短而滑；手太阳小肠脉，在左寸口，洪大而紧。此手足阴阳六经脉体。及其消息盈虚，则化理不住；运动密移，与天地参同。彼春之暖，为夏之暑；彼秋之忿，为冬之怒；四变之动，脉与之应者，乃气候之至脉也。故要论云∶厥阴之至其脉弦(一云沉短而数）

，少阴之至其脉钩(一云紧细而微)，太阴之至其脉沉(一云紧大而长)，少阳之至大而浮(一云乍疏乍数乍短乍长)，阳明之至短而涩(一云浮大而短)，太阳之至大而长。本脉至脉，虽识体状，又须推寻六气交变，南政北政，司天在泉，少阴之脉，应与不应。如要论所诠，乙庚丙辛丁壬戊癸金水木火四运者，皆曰北政。少阴在泉，故寸不应。甲己土运，德流四政，譬如巡狩而居南面北，谓之南政。少阴在天，故寸亦不应。若北政厥阴在泉，则右不应；太阴在泉，则左不应。若南政厥阴司天，则右不应；太阴司天，则左不应。诸不应者，反其诊则见矣，此乃常度。合不应而响应，是谓太过；应而不应，是谓不及，皆为外淫所因。所以欲知少阴应否者，以君火为万物资始，不可不知。此且以一岁而论之，若细推寻，当以日论，精微之道，不可不知。若岁主脏害，自当揆度平治，不能反隅，则不复也。

上一页：五脏本脉体
下一页：五脏传变病脉


五脏传变病脉 《三因极一病证方论》

五脏传变病脉

右手关前一分为气口者，以候脏气郁发，与胃气兼并，过与不及，乘克传变也。以内气郁发，食气入胃，淫精于脉，自胃口出，故候于气口。以五脏皆禀气于胃，胃者，五脏之本，脏气不能自致于手太阴，必因胃气而至。邪气胜，胃气衰，故病甚；胃气绝，真脏独见，则死。

假如春肝脉，弦多胃少，曰肝病，但弦，无胃气，曰死；若其乘克，春虽有胃气，而有涩脉见，则秋必病；涩甚，则今病。夏心脉，洪多胃少，曰心病，但洪，无胃气，曰死；如乘克见微沉，则冬病；沉甚，则今病。秋肺脉，涩多胃少，曰肺病；但涩，无胃气，曰死；秋见洪，为夏病；洪甚，为今病。冬肾脉，沉多胃少，曰肾病；但沉，无胃气，曰死；冬见濡，为长夏病，濡甚，为今病。

长夏脾脉，濡多胃少，曰脾病；但濡，无胃气，曰死；长夏见弦脉，为春病；弦甚，为今病。

又如春肝脉，合弦细而长，太过则实强，令人善怒，忽忽眩冒癫疾；不及则微虚，令人胸痛引背，两胁 满。夏心脉，合洪而微实，太过则来去皆盛，令人身热肤痛，为浸淫；不及则来不盛去反盛，令人烦心，上咳唾，下气泄。秋肺脉，合浮而短涩，太过则中坚傍虚，令人逆气背痛，愠愠然；不及则毛而微，令人呼吸少气，上咯血，下喘声。冬肾脉，合沉而紧实，太过则如弹石，令人解 ，脊脉痛，少气，不欲言；不及则其去如数，令人心悬如饥，眇中清，脊中痛，少腹满，小便变。长夏脾脉，当沉而濡长，太过则如水之流，令人四肢不举；不及则如乌之喙，令人九窍不通，名曰重强。太过不及，脉之大要，迫近而微，不可失机。

又人之五脏，配木火土金水，以养魂神意魄志，生怒喜思忧恐。故因怒则魂门弛张，木气奋激，肺金乘之，脉必弦涩；因喜则神廷融泄，火气赫羲。肾水乘之，脉必沉散；因思则意舍不宁，土气凝结，肝木乘之，脉必弦弱；因忧则魄户不闭，金气涩聚，心火乘之，脉必洪短；因恐则志室不遂，水气旋却，脾土乘之，脉必沉缓。此盖五情动不以正，侮所不胜，既不慕德，反谓能胜而乘之，侮反受邪，此之谓也。其病有五，五五二十五变。若其能所传授，胜克流变，又当详而论之。故《经》曰∶五脏受气于其能生，传之于其所胜；气舍于其所生，死于其所不胜。如肝受气于心，传于脾，气舍于肾，至肺而死；心受气于脾，传于肺，气舍于肝，至肾而死；脾受气于肺，传于肾，气舍于心，至肝而死；肺受气于肾，传于肝，气舍于脾，至心而死；肾受气于肝，传于心，气舍于肺，至脾而死。则知肝死于肺，候于秋，庚笃辛死，余皆仿此。又如甲乙主寅卯，丙丁主巳午，庚辛主申酉，壬癸主亥子，戊己主辰戌丑未。一日一夜五分，则可以占死者之早暮，此病之次也；然卒发者不必治于传，或其传化不以次，不以次入者；忧恐怒喜思，令不得以其次，故令人有大病矣。此五脏传变之大要，学人幸留神焉。

上一页：六经本脉体
下一页：六经中伤病脉


六经中伤病脉 《三因极一病证方论》

六经中伤病脉

左手关前一分为人迎者，以候寒暑燥湿风热中伤于人，其邪咸自脉络而入，以迎纳之，故曰人迎。前哲方论，谓太阳为诸阳主气，凡感外邪，例自太阳始，此考寻经意，似若不然。风喜伤肝，寒喜伤肾，暑喜伤心包，湿喜伤脾，热伤心，燥伤肺，以暑热一气，燥湿同源，故不别论。以类推之，风当自少阳入，湿当自阳明入，暑当自三焦入，寒却自太阳入。故《经》曰∶阴为之主，阳与之正，别于阳者，知病从来，此之谓也。诸太阳伤寒，主左手尺中与人迎皆浮紧而盛。浮者，足太阳脉也；紧者，伤寒脉也；盛者，病进也。其证头项强，腰脊痛，无汗恶寒，不恶风。阳明伤湿，右手关上与人迎皆涩细而长。涩者，足阳明脉也；细者，伤湿脉也；长者，病袭也。其证关节疼痛，重痹而弱，小便涩秘，大便飧泄。少阳伤风，左手关上与人迎皆弦浮而散。弦者，足少阳脉也；浮者，伤风脉也；散者，病至也。其证身热恶风，自汗项强，筋满。手少阳伤暑，右手尺中与人迎皆洪虚而数。洪者，手少阳脉也；虚者，伤暑也；数者，病增也。其证身热恶寒，头痛，状如伤寒，烦渴。足太阴伤湿，右手关上与人迎皆濡细而沉。濡者，足太阴脉也；细者，湿脉也；沉者，病着也。其证身重脚弱，关节烦疼，冷痹胀满。足少阴伤寒，左尺中与人迎皆沉紧而数。沉者，足少阴脉也；紧者，寒脉也；数者，病传也。其证口燥舌干而渴，背恶寒，反发热倦怠。足厥阴伤风，左关上与人迎皆弦弱而急。弦者，厥阴脉也；弱者，风脉也；急者，病变也。其证自汗恶风而倦，小腹急痛。手厥阴心包伤暑，在右尺中与人迎皆沉弱而缓。沉者，心包脉也；弱者，伤暑也；缓者，病倦也。其证往来寒热，状如 疟，烦渴眩晕，背寒面垢，此乃分布六经，感伤外邪，除燥热外，叙此四气，以为宗兆。若其传变，自当根据六经别论所伤，随经说证，对证施治。或燥热伤心肺，亦当根据经推明理例调治。如四气兼并，六经交错，亦当随其脉证，审处别白，或先或后，或合或并，在络在经，入表入里，四时之动，脉与之应，气候以时，自与脉期。微妙在脉，不可不察；察之有纪，从阴阳始；始之有经，从阴阳生，此之谓也。

上一页：五脏传变病脉
下一页：五用乖违病脉


五用乖违病脉 《三因极一病证方论》

五用乖违病脉

察脉必以人迎气口分内外所因者，乃学诊之要道也。所以《脉赞》云∶关前一分，人命之主。然既有三因，固不可尽，详而考之，于理自备。且如疲极筋力，尽神度量，饮食饥饱，叫呼走气，房室劳逸，及金疮 折，虎野狼毒虫，鬼疰客忤，畏压溺等，外非六淫，内非七情，内外不收，必属不内不外。虽汉论曰∶人迎紧盛伤于寒，气口紧盛伤于食。殊不知饮食入胃，能助发宿蕴，其所以应于气口者，正由七情郁发，因食助见，本非宿食能应气口。且如宿食脉，有浮大而微涩者，有数而滑实者。(在阴则涩，在阳则滑)宿食不化，脉则沉紧；宿食成瘕，脉则沉重。此等名证，皆曰伤胃，胃何关于气口耶?其如疲极筋力，其脉弦数而实。筋痛则动，皆伤肝也；凝思则滑，神耗则散，皆伤心也；弦诵耗气，脉濡而弱，叫呼走气，脉散而急，皆伤肺也；房劳失精，两尺浮散，男子遗精，女子半产，弦大而革，皆伤肾也。上件明文，气口何与?况脏寒蛔厥，脉自微浮，及为紧滑；胃虚不食，其脉必缓，亦有微濡；五饮停伏，浮细而滑；久蓄沉积，沉细而软；形虚自汗，脉皆微濡；挥霍变乱，脉自沉伏；僵仆坠下，脉则细滑； 折伤损，瘀血在内，疝瘕 癖，五内作痛，脉皆弦紧；中寒 结，脉则迟涩；五积六聚，食饮痰气，伏留不散，隧道节滞，脉皆促结；三消热中，尺中洪大；癫狂神乱，关上洪疾；气实脉沉，血实脉滑，气血相搏，脉亦沉实。妇人妊娠，脉则和滑；遁尸尸疰，脉沉而不至寸，或三部紧急；鬼祟附着，脉两手乍大乍小，乍短乍长。阳邪来见，脉则浮洪；阴邪来见，脉则沉紧。鬼疰客忤，三部皆滑，洪大袅袅，沉沉泽泽，但与证不相符者，皆五尸鬼邪遁疰之所为也。如诊得此等脉证，虽与人迎气口相应，亦当分数，推寻三因，交结四句，

【料简】

所谓单内单外，不内不外，亦内亦外，亦不内外。脉理微妙，艺能难精，学然后知不足，教然后知困，此之谓也。然形于朕兆，堕于数义，未有不学而能者，未有学而不成者，学人宜留心焉。又如忽见异像，惊惑眩乱，脉多失序；急虚卒中，五脏闭绝，脉不往来；譬如堕溺，脉不可察，与夫金疮 折，顿走血气，脉亦无准。学人当看外证，不必拘脉。

上一页：六经中伤病脉
下一页：脉偶名状


脉偶名状 《三因极一病证方论》

脉偶名状

浮者，按之不足，举之有余。与人迎相应，则风寒在经；与气口相应，则荣血虚损。

沉者，举之不足，按之有余。与人迎相应，则寒伏阴经；与气口相应，则血凝腹脏。

迟者，应动极缓，按之尽牢。与人迎相应，则湿寒凝滞；与气口相应，则虚冷沉积。

数者，去来促急，一息数至。与人迎相应，则风燥热烦；与气口相应，则阴虚阳盛。

虚者，迟大而软，按之豁然。与人迎相应，则经络伤暑；与气口相应，则荣卫走本。

实者，按举有力，不疾不迟。与人迎相应，则风寒贯经；与气口相应，则气血壅脉。

缓者，浮大而软，去来微迟。与人迎相应，则风热入脏；与气口相应，则怒极伤筋。

紧者，动转无常，如纫单线。与人迎相应，则经络伤寒；与气口相应，则脏腑作痛。

洪者，来之至大，去之且长。与人迎相应，则寒壅诸阳；与气口相应，则气攻百脉。

细者，指下寻之，来往如线。与人迎相应，则诸经中湿；与气口相应，则五脏凝涎。

滑者，往来流利，有如贯珠。与人迎相应，则风痰潮溢；与气口相应，则涎饮凝滞。

涩者，参伍不调，如雨沾沙。与人迎相应，则风湿寒痹；与气口相应，则津汗血枯。

弦者，端紧径急，如张弓弦。与人迎相应，则风走注痛；与气口相应，则饮积溢疼。

弱者，按之欲绝，轻软无力。与人迎相应，则风湿缓纵；与气口相应，则筋绝痿弛。

结者，往来迟缓，时止更来。与人迎相应，则阴散阳生；与气口相应，则积阻气节。

促者，往来急数，时止复来。与人迎相应，则痰壅阳经；与气口相应，则积留胃腑。

芤者，中空傍实，如按慈葱。与人迎相应，则邪壅吐衄；与气口相应，则荣虚妄行。

微者，极细而软，似有若无。与人迎相应，则风暑自汗；与气口相应，则微阳脱泄。

动者，在关如豆，厥厥不行。与人迎相应，则寒疼冷痛；与气口相应，则心惊胆寒。

伏者，沉隐不出，着骨乃得。与人迎相应，则寒湿痼闭；与气口相应，则凝思滞神。

长者，往来流利，出入三关。与人迎相应，则微邪自愈；与气口相应，则脏气平治。

短者，按举似数，不及本部。与人迎相应，则邪闭经脉；与气口相应，则积遏脏气。

濡者，按之不见，轻手乃得。与人迎相应，则寒湿散漫；与气口相应，则飧泄缓弱。

革者，沉伏实大，如按鼓皮。与人迎相应，则中风着湿；与气口相应，则半产脱精。

散者，有阳无阴，按之满指。与人迎相应，则淫邪脱泄；与气口相应，则精血败耗。

代者，脏绝中止，余脏代动，无问内外所因，得此必死。

上一页：五用乖违病脉
下一页：七表病脉


七表病脉 《三因极一病证方论》

七表病脉

浮为在表，为风(应人迎)，为气(应气口)，为热，为痛，为呕，为胀，为痞，为喘，为厥，为内结，为满不食。浮大为鼻塞，浮缓为不仁，浮大长为风眩癫疾，浮滑疾为宿食，浮大而涩为宿食滞气，浮短为肺伤诸气，浮滑为饮、为走刺，浮细而滑为伤饮，浮滑疾紧为百合病，浮数大便坚、小便数，浮紧为淋、为癃闭。

寸芤为吐血，微芤为衄血，关芤为大便出血，尺芤为下焦虚、小便出血。

滑为吐，为满，为咳，为热，为伏痰，为宿食，为蓄血，为经闭，为鬼疰，为血气俱实。滑散为瘫缓，滑数为结热，滑实为胃热，和滑为妊娠，滑而大小不均必吐，为病进，为泄利，滑而浮大，小腹痛，溺则阴中痛，大便亦然。

实为热，为呕，为痛，为气塞，为喘咳，为大便不禁。实紧为阴不胜阳，为胃热，为腰痛。

弦为寒，为痛，为饮，为疟，为水气，为中虚，为厥逆，为拘急，为寒癖。弦紧为恶寒，为疝瘕，为癖，为瘀血；双弦胁急痛；弦而钩为胁下刺痛；弦长为积，随左右上下。

紧为寒，为痛(头骨肉等)，为咳，为喘，为满。浮紧为肺有水，紧滑为蛔动，为宿食，为吐逆，紧急为遁尸，紧数为寒热。

洪为胀，为满，为痛，为热，为烦。洪实为癫，洪紧为痈疽，为喘急，亦为胀，洪大为祟，洪浮为阳邪来见。

上一页：脉偶名状
下一页：八里病脉


八里病脉 《三因极一病证方论》

八里病脉

微为虚，为弱，为衄，为呕，为泄，为亡汗，为拘急。微弱为少气，为中寒。

沉为在里，为实，为水，为寒，为喘，为 ，为瘕。沉弱为寒热，沉细为少气，臂不能举，沉滑为风水、为下重，沉紧为上热下冷，沉重而直前绝者，为瘀血，沉重而中散，为寒食成瘕，沉重不至寸，徘徊绝者为遁尸，沉紧为悬饮，沉迟为痼冷，沉重为伤暑发热。

缓为在下，为风，为寒，为弱，为痹，为疼，为不仁，为气不足，为眩晕。缓而滑为热中，缓而迟为虚寒相搏，食冷则咽痛。

涩为少血，为亡汗，为气不足，为逆冷，为下痢，为心痛。涩而紧为痹，为寒湿。

迟为寒，为痛。迟而涩为 瘕咽酸。

伏为霍乱，为疝瘕，为水气，为溏泄，为停痰，为宿食，为诸气上冲，为恶脓贯肌。

濡为虚，为痹，为自汗，为气弱，为下重。濡而弱为内热外冷自汗，为小便难。

弱为虚，为风热，为自汗。

上一页：七表病脉
下一页：九道病脉


九道病脉 《三因极一病证方论》

九道病脉

细为气血俱虚，为病在内，为积，为伤湿，为后泄，为寒，为神劳，为忧伤过度，为腹满。细而紧为 瘕积聚，为刺痛。细而滑为僵仆，为发热，为呕吐。

数为热，为虚，为吐，为痛，为烦渴，为烦满。

动为痛，为惊，为挛，为泄，为恐。

虚为寒，为虚，为脚弱，为食不消化，为伤暑。

促，经并无文。

释曰∶其促有五∶一曰气，二曰血，三曰饮，四曰食，五曰痰。但脏热则脉数，以气血痰饮留滞不行则止促，止促非恶脉也。

结为痰，为饮，为血，为积，为气。

释曰∶气寒脉缓则为结，数则为促，虽缓数不同，结亦当如促脉分别可也。

散，经无文。

释曰∶六腑气绝于外，则手足寒，上气；五脏气绝于内，则下利不禁，甚者不仁，其脉皆散，散则不聚，病亦危矣。

革为满，为急，为虚寒相搏，妇人半产漏下。

释曰∶革者革也，固结不移之状。三部应之，皆危脉也。

代者，一脏绝，他脏代至。

释曰∶代，真死脉，不分三部，随应皆是。

如前所例，皆本圣经，学人当熟读，令心开眼明，识取体状，然后交络互织，所谓六经流注，五脏相传，各以部位推寻，使了然不昧。其如随病分门，诸脉证状，尤当参对审详之。如是精诚，方可为医者之万分；不尔则倚傍圣教，欺罔贤良，为含灵之巨贼，幸宜勉旃。

上一页：八里病脉
下一页：太医习业


太医习业 《三因极一病证方论》

太医习业

国家以文武医入官，盖为养民设。未有不自学古而得之者，学古之道，虽别而同。为儒必读五经三史，诸子百家，方称学人。医者之经，《素问》《灵枢》是也；史书，即诸家本草是也；诸子，《难经》《甲乙》《太素》《中藏》是也；百家，《鬼遗》《龙树》《金镞刺要》《铜人》《明堂》《幼幼新书》《产科保庆》等是也。儒者不读五经，何以明道德性命，仁义礼乐；医不读《灵》《素》，何以知阴阳运变，德化政令。儒不读诸史，何以知人材贤否，得失兴亡；医不读本草，何以知名德性味，养生延年。儒不读诸子，何以知崇正卫教，学识醇疵；医不读《难》《素》，何以知神圣工巧，妙理奥义。儒不读百家，何以知律历制度，休咎吉凶；医不读杂科，何以知脉穴骨空，奇病异证。然虽如是，犹未为博，况经史之外，又有文海类集，如汉之班马，唐之韩柳，及我大宋，文物最盛，难以概举，医文汉亦有张仲景华佗，唐则孙思邈王冰等，动辄千百卷，其如本朝《太平圣惠》《乘间集效》《神功万全》《备见崇文》《名医别录》，岂特汗牛充栋而已哉?使学人一览无遗，博则博矣，倘未能反约，则何以适从。予今所述，乃收拾诸经筋髓，其亦反约之道也。读医方者，当推上圣养民设教为意，庶不负于先觉也。

上一页：九道病脉
下一页：五科凡例


五科凡例 《三因极一病证方论》

五科凡例

凡学医，必识五科七事。五科者，脉病证治，及其所因；七事者，所因复分为三。故因脉以识病，因病以辨证，随证以施治，则能事毕矣。故《经》曰∶有是脉而无是诊者，非也。究明三因，内外不滥，参同脉证，尽善尽美。

凡学脉，须先识七表八里九道名体证状，了然分别，然后以关前一分应动相类，分别内外及不内外。又须知二十四脉，以四脉为宗，所谓浮沉迟数，分风寒暑湿，虚实冷热，交结诸脉，随部说证，不亦乎。

凡审病，须先识名，所谓中伤寒暑风湿瘟疫时气，皆外所因；脏腑虚实，五劳六极，皆内所因；其如金疮 折，虎野狼毒虫，涉不内外。更有三因备具，各有其名，所谓名不正则言不顺，言不顺则事不成，学不可不备。

凡学审证，须知外病自经络入，随六经所出，井营输源经合各有穴道，起没流传，不可不别。内病自五脏郁发，证候各有部分，溢出诸脉，各有去处。所谓上竟上，头项胸喉中事也；下竟下，腹肚腰足中事也。

凡用药，须熟读本草，广看方书，雷公炮灸，随方过制，汗下补吐，轻重涩滑，燥润等性，量病浅深，饮服多寡，五德五味，七情八反，升合分两，朝代不同，一一备学，将欲对治，须识前后。故《经》曰∶先去新病，病当在后。

凡治病，先须识因，不知其因，病源无目。其因有三，曰内，曰外，曰不内外。内则七情，外则六淫，不内不外，乃背经常，《金匮》之言，实为要道。《巢氏病源》，具列一千八百余件，盖为示病名也，以此三条，病源都尽，不亦反约乎。

凡学医，既明五科，每科须识其要。脉有浮沉迟数，病有风劳气冷，证有虚实寒热，治有汗下补吐，若于三因推明，外曰寒热风湿，内曰喜怒忧思，不内外曰劳逸作强，各有证候，详而推之，若网在纲，有条不紊。

凡看古方类例，最是朝代沿革。升合分两差殊，若数味皆用分两，不足较也，第中间有用升合枚数，大段不同。升斗秤尺，本自积黍，黍自不可见，度量衡卒亦难明。今以《钱谱》推测，粗知梗概。

凡度者，分寸尺丈引。本以一黍之广为分，十分为寸，十寸为尺，十尺为丈，十丈为引。观今之尺数等不同，如周尺长八尺，京尺长一尺六寸，淮尺长一尺二寸，乐尺长一尺二寸五分，并以小尺为率，小尺既自三微起，却自可准。唐武德年，铸开元钱八分，当十二钱半得一尺，排钱比之，十一个已及一尺，又不知唐用何尺。顾汉唐龠量，并用尺寸分布，尺寸如是不齐，将何凭据，博古君子，必有说矣。

凡量者，龠合升斗斛。本以黄钟龠容十二铢，合龠为合，重二十四铢。今以钱准，则六铢钱四个，比开元钱三个重，升斗斛皆累而成数。汉唐同用，至宋绍兴，升容千二百铢，则古文六铢钱二百个，开元二百二十个，以绍兴一升得汉五升，其余私有，不足计也。

凡衡者，铢两斤钧石。亦以黄钟龠所容重十二铢，两之为两，二十四铢为两，十六两为斤，三十斤为钧，四钧为石。每两则古文六铢钱四个、开元钱三个。至宋广秤，以开元钱十个为两，今之三两，得汉唐十两明矣。《千金》《本草》，皆以古三两为今一两，以古三升为今一升，诸药类例，尤为难辨。且如半夏一升准五两，不知用何升何两。此修合制度之要务，不可不知。汉铜钱质如周钱，文曰半两，重如其文。孝文五年，钱益多而轻，乃更铸四铢，其文为半两，杂以铅铁锡，非淆杂为巧，则不得赢，而奸或盗，磨钱质取熔。有司言钱轻重，请郡国铸五铢钱，周郭有质，令不得磨取熔。则知汉以二半两钱为两，重十铢明矣，汉唐例以二十四铢为一两，抑未知修史人改作唐例，亦不可知。观《钱谱》汉无六铢钱，至唐方有，今以五铢钱十六个，正得开元钱十个重。又以六铢钱十二个，正得开元钱九个重。则知开元钱每个以重八铢。唐武德四年铸开元通宝，径八分，重二铢四累，积十钱为两，似难考据，明食货者，必有说焉。

按药书，汉方汤液，大剂三十余两，小剂十有余两，用水六升或七升，多煎取二升三升，并分三服。若以古龠量水七升，煎今之三十两，未淹得过；况散末药只服方寸刀圭匕，丸子如梧桐子大，极至三十粒，汤液岂得如此悬绝。又如风引汤，一剂计五十五两，每两只用三指撮，水三升，煮三沸，去滓温服一升。观其煮制，每只三指撮，未应料剂如此之多，此又可疑也。今以臆说，汉方当用半两钱二枚为一两，且以术附汤方较，若用汉两计一百八十铢，得开元钱二十二个半重，若分三服，已是今之七钱半重一服；若以唐方准计，三百三十六铢，得开元钱四十二个重，每服计今之十四钱重，大略可知；若以开元钱准得一百单五个重，分三服，每服计三十五钱重。此犹是小剂，况有大剂各件，两数之多者，未易概举。留心此道，幸少详焉。

凡古书所诠，不出脉病证治四科，而撰述家有不知此，多致显晦，文义重复。要当以四字类明之，四字者，即名体性用也。如脉，浮则为名，举有余按不足为体，为风为虚曰性，可补可汗曰用；如病，太阳伤风为名，感已啬啬为体，恶风自汗为性，传变经络为用；如证，太阳风证为名，头项疼腰脚痛为体，不与诸经滥为性，候其进退为用；如治，药桂则为名，出处形色为体，德味备缺为性，汗下补吐为用。以此推之，读《脉经》，看病源，推方证，节本草，皆用此法，无余蕴矣。

上一页：太医习业
下一页：纪用备论


纪用备论 《三因极一病证方论》

纪用备论

夫阴阳运五气，行乎天地之间，则神明为之纪，故有德化政令变眚之异；物类禀五行，孕于八方之内，则生灵赖其资，故有功能气味性用之殊。苟气运之失常，非药石则不疗，所谓功夺造化，恩备裁成者，无逾于药石也。故敷和、彰显、溽蒸、清洁、凄 者，五气之德也；安魂、育神、益气、定魄、守志者，百药之功也；生荣、蕃茂、丰备、紧敛、清谧者，五气之化也；通润、悦怿、轻身、润泽、益精者，百药之能也；舒启、明曜、安静、劲切、凝肃者，五气之政也；开明、利脉、滑肤、坚肌、强骨者，百药之气也。风热湿燥寒者，五气之令也；酸苦甘辛咸者，百药之味也。顾兹气运，与万物虽种种不齐，其如成象效法，无相夺伦；一一主对，若合符契。至于胜复盛衰，不能相多；往来升降，不能相无；故各从其动而兴灾变，亦不相加也。于是有振发、销铄、骤注、肃杀、凛冽者，五气之变也；在药则有收敛、干焦、甜缓、敛涩、滋滑者，百药之性也。散落、燔炳、霜溃、苍陨、冰雪者，五气之眚也；在药则有鼽衄、溢汗、呕吐、涎涌、泄利者，百药之用也。德化者气之祥，功能者药之良；政令者气之章，气味者药之芳。古之治法，遇岁主脏害，虽平治之不同，必以所胜而命之，故《经》曰∶上淫于下，所胜平之，平天气也；下淫于内，所胜治之，治地气也。故司天之气，风淫所胜，平以辛凉；诸气在泉，风淫于内，治以辛凉，此之谓也。至于折抑主客，郁发胜复，治之亦莫越于功能气味，盖从其德化政令之所为也。今则不然，惟取其性用之所利，而治其灾变之所伤，寒者热之，热者寒之，温者清之，清者温之，散者收之，收者散之，滑者涩之，涩者滑之，燥者润之，急者缓之，坚者 之，脆者柔之，衰者补之，强者泻之。故略去功能气味，随其性用，以备治法之总目，合和修治之大纲，备御灾变之要略尔。卫生明哲之士，当不拘于此也。夫五味各随其所喜攻，酸先入肝，苦先入心，甘先入脾，辛先入肺，咸先入肾，久而增气，则脏气偏胜，偏胜则有偏害，偏害则致偏绝，夭之由也。是以政理观化，药集商量。《服饵》云∶药不具五味五气，而久服之，虽且获胜，久必暴夭，此之谓也。近世庸俗为治，使人单服附子，为害滋多，可不谨乎。

上一页：五科凡例
下一页：脏腑配天地论


脏腑配天地论 《三因极一病证方论》

脏腑配天地论

韩子曰∶形而上者谓之天，形而下者谓之地，介于其两间者谓之人。人受天地之中以生，莫不禀二气以成形。是以六气纬空，五行丽地，人则默而象之。故足厥阴肝居于巳，手厥阴右肾居于亥，巳亥为天地之门户，故风木化焉。足少阴肾居于子，手少阴心居于午，子午得天地之正中，故君火位焉。足太阴脾居于未，手太阴肺居于丑，丑未为归藏之标本，故湿土守焉。足少阳胆居于寅，手少阳三焦居于申，寅申握生化之始终，故相火丽焉。足阳明胃居于酉，手阳明大肠居于卯，卯酉为日月之道路，故燥金行焉。足太阳膀胱居于辰，手太阳小肠居于戌，辰戌为七政之魁罡，故寒水注焉。此三才应奉，二气相须，不刊之说，如指诸掌。至于五行六气，第相资生，亦莫不有自然之序。如厥阴风木生少阴君火，君火生太阴湿土，湿土生少阳相火，相火生阳明燥金，燥金生太阳寒水，顺天道而右旋，所谓营运也。或问君火生土，土复能生相火，火复生金，其义何在?此生成之道也。相火既已发焰，晕晕灰灭，非土不成，未见虚空能聚火，金在矿，非火不能 出。所以《河图》火七居西室，金九居南室，盖互显其成能也，若以一性而推之，无所不备。故木焚则为火，绞则为水；石击则为火，熔则为水。洲澶之内，江河竞注；大海之中，火光常起，此皆性之本有也，又何疑土中火、火中金。夫木火土金水，此乃常度，人皆知之；至于风暑湿燥寒，谓之揆度，鲜有能明其状者。故以木比风，以火比暑，以土比湿，以金比燥，以水比寒，仍以上下二气而配手足三阴三阳，则谓之奇度。又况五行各各不同，有正气，有太过，有不及。天地气化既然，人之脏腑亦然，感而为病，或外邪，或本气，或禀赋，必当推类，随三度而调之。非究心明道之士，孰能与此。

上一页：纪用备论
下一页：三因论


三因论 《三因极一病证方论》

三因论

夫人禀天地阴阳而生者，盖天有六气，人以三阴三阳而上奉之；地有五行，人以五脏五腑而下应之。于是资生皮肉筋骨、精髓血脉、四肢九窍、毛发齿牙唇舌，总而成体，外则气血循环，流注经络，喜伤六淫；内则精神魂魄志意思，喜伤七情。六淫者，寒暑燥湿风热是；七情者，喜怒忧思悲恐惊是。若将护得宜，怡然安泰，役冒非理，百 生焉。病诊既成，须寻所自，故前哲示教，谓之病源。《经》不云乎，治之极于二者因得之，闭户塞牖，系之病者，数问其经，以从其意。是欲知致病之本也。然六淫，天之常气，冒之则先自经络流入，内合于脏腑，为外所因；七情，人之常性，动之则先自脏腑郁发，外形于肢体，为内所因；其如饮食饥饱，叫呼伤气，尽神度量，疲极筋力，阴阳违逆，乃至虎野狼毒虫，金疮折，疰忤附着，畏压溺等，有背常理，为不内外因。《金匮》有言∶千般 难，不越三条，以此详之，病源都尽。如欲救疗，就中寻其类例，别其三因，或内外兼并，淫情交错；推其深浅，断其所因为病源，然后配合诸证，随因施治，药石针艾，无施不可。

上一页：脏腑配天地论
下一页：外所因论


外所因论 《三因极一病证方论》

外所因论

夫六淫者，寒暑燥湿风热是也。以暑热一气，燥湿同源，故《上经》收而为四，即冬伤寒，春温病；春伤风，夏飧泄；夏伤暑，秋 疟；秋伤湿，冬咳嗽。此乃因四时而序者，若其触冒，则四气皆能交结以病患。且如温病，憎寒发热，不特拘伤寒也，冒风暑湿，皆有是证。但风散气，故有汗；暑消气，故倦怠；湿溢血，故重着。虽折伤诸证不同，经络传变咸尔，不可不知。飧泄亦然。《经》曰∶寒甚为肠癖。又热湿久客肠胃，滑而下利，亦不止于伤风； 疟诸证，亦以寒暑风湿互络而为病因，初不偏胜于暑也。咳论以微寒为咳，热在上焦咳为肺痿，厉风所吹，声嘶发咳，岂独拘于湿也。由是观之，则知四气本乎六化，六化本乎一气，以运变而分阴阳，反则为六淫。故《经》曰∶阴为之主，阳与之正。逆之则为病，乃乱生化之常矣，常则天地四塞矣。治之必求其本，当随交络互织而推之。所谓风寒、风温、风湿、寒湿、湿温，五者为并；风湿寒、风湿温，二者为合；乘前四单，共十一变，倘有所伤，当如是而推之。又兼三阳经络亦有并合，能所简辨，甄别脉证，毫厘不滥，乃可论治。非通明淫化邪正之精微，其孰能与于此。

上一页：三因论
下一页：叙中风论


叙中风论 《三因极一病证方论》

叙中风论

夫风为天地浩荡之气，正顺则能生长万物，偏邪则伤害品类，人或中邪风，鲜有不致毙者。故入脏则难愈，如其经络空虚而中伤者，为半身不遂，手脚瘫痪，涎潮昏塞，口眼 斜，肌肤不仁，痹瘁挛僻。随其脏气，所为不同，或左或右，邪气反缓，正气反急，正气引邪，僻不遂。盖风性紧暴，善行数变，其中人也卒，其眩人也晕，激人涎浮，昏人神乱，故推为百病长。圣人先此以示教，太医编集，所以首论中风也。然四气皆能中人，在证亦有缓纵、挛急、搐搦、痹瘁、奄忽不知人者，不可不以脉别。故论曰∶寒热诸痹所有证候，皆如风状，须得脉别可也。要知脉浮则为风，紧则为寒，细则为湿，数则为热；外证走注自汗则为风，疼痛无汗则为寒，缓弱热顽则为暑，停着肿满则为湿。随其并合，尤宜历辨，唯详其所因，合以脉诊，在络在经，入腑入脏，根据而调之，乃可为治。

上一页：外所因论
下一页：五脏中风证


五脏中风证 《三因极一病证方论》

五脏中风证

肝中风者，人迎并左关上脉浮而弦。在天为风，在地为木，在人脏为肝。肝虚，喜中风，为类相从，故脉应在左关。肝风之状，多汗恶风，色微苍，头目 ，左胁偏痛，嗜甘，如阻妇状，筋急挛痹不伸，诊在目，其色青。

心中风者，人迎与左寸口脉洪而浮。在天为热，在地为火，在人脏为心。心虚，因中邪风，乃子母相因，故脉应在左寸口。心风之状，多汗恶风，色微赤，翕翕发热，喑不能言，欲饮食，食则呕，诊在舌，其色赤焦。

脾中风者，人迎与右关上脉浮而微迟。在天为湿，在地为土，在人脏为脾。脾虚，因中风邪为胜克，故脉应在右关上。脾风之状，多汗恶风，薄黄，四肢怠堕，皮肉 动，发热短气，不欲饮食，嗜卧如醉人，诊在唇，其色黄。

肺中风者，人迎与右寸口脉浮涩而短。在天为燥，在地为金，在人脏为肺。肺虚，因中邪风为乘克，故脉应在右手寸口。肺风之状，多汗恶风，色皓然而白，口燥而喘，逆气肩息，身重背痛，面胀肿，昼瘥暮甚，诊在鼻，其色白。

肾中风者，人迎与左尺中脉浮而滑。在天为寒，在地为水，在人脏为肾。肾虚，因中邪风，为母子相感，故脉应在左尺中。肾风之状，多汗恶风，色如 ，面庞然浮肿，腰脊痛引小腹，隐曲不利，昏寝汗愈多，志意惶惑，诊在耳，其色黑。

胃中风者，人迎与两关上脉并浮而大。六腑无中风论，惟胃有者，以胃为脏海，纳五味以滋养五脏，虚而中邪风。故其状，额多汗，食饮不下，隔塞不通，腹善满，失衣则胀，张口肩息，心下淡淡，食寒则泄。

上一页：叙中风论
下一页：生姜生附汤


生姜生附汤 《三因极一病证方论》

生姜生附汤

治卒中风，涎潮昏塞不知人。并主瘀冷癖气，胸满呕沫，头痛，饮食不消。

大附子(一枚,生去皮脐，切作八片）

上以水二碗，生姜一两切，同煎至一大盏，去滓，温冷服。一法，加沉香一钱。一法，加辰砂末少匕。凡中风，无问冷热虚实，皆可服。盖此药能正气消痰，散风神效。

上一页：五脏中风证
下一页：白散子


白散子 《三因极一病证方论》

白散子

治肝肾虚，为风所袭，卒中涎潮，昏塞不语，呕吐痰沫，头目眩晕，上实下虚，真阳耗竭。兼治阴证伤寒，六脉沉伏，昏不知人。又治霍乱吐泻，饮食不进；及小便淋沥不通，眼赤口疮，咽喉冷痛。

大附子(生去皮脐) 桂府滑石（各半两） 圆白半夏(汤洗二十一次，三分）

上为末。每服二钱，水二盏，姜七片，蜜半匙，煎七分，空腹冷服。霍乱，加藿香；小便不利，加木通、灯芯、茅根煎。此药就有差互，亦无所苦。

上一页：生姜生附汤
下一页：红龙散


红龙散 《三因极一病证方论》

红龙散

治中风，开关窍。

朱砂(别研) 五灵脂(各半两） 茯神(去心中木) 萆 (各一两） 全蝎(半两） 脑麝(各一钱，别研）

上为末。每服二钱，酒调服。先服此，次服神异温风丹。

上一页：白散子
下一页：神异温风丹


神异温风丹 《三因极一病证方论》

神异温风丹

治中风一切诸疾。

麻黄（五两，不去节，择净生用) 人参 白术 干姜(炮,各二两) 茯神 附子(炮，去皮脐) 白胶香(别研) 甘草(炙,各两半) 乳香(别研) 全蝎(炒,各一两）

上将麻黄细锉，用水五升，熬去半，入蜜六两，又熬成膏，入前件药末，和丸如弹子大。每服一丸，温酒下，日三服。

上一页：红龙散
下一页：排风汤


排风汤 《三因极一病证方论》

排风汤

治风虚湿冷，邪气入脏，狂言妄语，精神错乱。肝风发则面青心闷，吐逆呕沫，胁满头眩，不闻人声，偏枯筋急，曲蜷而卧；心风发则面赤，翕然而热，悲伤嗔怒，目张呼唤；脾风发则面黄，身体不仁，不能行步，饮食失味，梦寐颠倒，与亡人相随；肺风发则面白，咳逆，唾脓血，上气，奄然而极；肾风发则面黑，手足不随，腰痛，难以俯仰，冷痹骨疼。诸有此证，令人心惊，志意不定，恍惚多忘。服此汤安心定志，聪耳明目，通脏腑。诸风疾悉主之。

白鲜皮 白术 芍药 桂心 芎 当归 杏仁(汤去皮尖) 防风(去叉) 甘草(炙,各二两) 独活 麻黄(去节，汤) 茯苓(各三两）

上锉散。每服四钱，水盏半，姜七片，枣二枚，煎七分，去滓服。

上一页：神异温风丹
下一页：小续命汤


小续命汤 《三因极一病证方论》

小续命汤

治卒中风欲死，身体缓急，口目不正，舌强不能语，奄奄忽忽，神情闷死。

诸风服之皆验，不令人虚。

麻黄(去节汤) 防己(崔氏《外台》不用) 人参 黄芩 桂心 甘草(炙) 白芍药芎(各一两) 杏仁(一两,汤去皮尖，炒) 附子(一枚,炮去皮脐) 防风(半两）

上为锉散。每服四大钱，水一盏半，姜七片，枣二个，煎七分，去滓，不以时服取汗，随人虚实，与所中轻重。有人脚弱，服此六七剂得瘥。有风疹家，天阴节变，辄合服之，可以防喑。一云恍惚，加茯神、远志；骨节疼，有热，去附子、芍药。《古今录验》有白术，无杏仁；《救急》无芎 、杏仁，止十味；《延年》无防风。一云遗失便利产后失血，并老人小儿，用麻黄、桂心、甘草各二两。一法，治或歌哭，或笑语，无所不及，用麻黄三两，人参、桂枝、白术各二两，无防风、附子、生姜，有当归一两。

上一页：排风汤
下一页：独活丹


独活丹 《三因极一病证方论》

独活丹

治风懿不能言，四肢不收，手足 曳。

白芍药 栝蒌根 独活 桂心(各二两) 甘草(三两）

上为锉散。每服四钱匕，姜五片，水二盏，煎六分，去滓，入生葛汁一合，和匀服。

上一页：小续命汤
下一页：三黄汤


三黄汤 《三因极一病证方论》

三黄汤

治中风，手足拘挛，百节疼痛，烦热心乱，恶寒，不欲饮食。兼治贼风、偏风、猥退风、半身不遂、失音不言。

麻黄(去节汤,一两一分) 黄 (半两) 黄芩(三分) 独活(一两）

上为锉散。每服四钱，水盏半，煎七分，去滓，不以时服，取汗为效。心热，加大黄半两；胀满，加枳实一分；气逆，加人参三分；心悸，加牡蛎三分；渴，加栝蒌根；寒，加附子一枚，炮熟入。

上一页：独活丹
下一页：小竹沥汤


小竹沥汤 《三因极一病证方论》

小竹沥汤

治中风涎潮，谵语昏塞，四肢缓纵不收。

秦艽(去苗土锉) 防风(去芦锉) 附子(炮去皮脐) 独活(锉,各一分）

上水四盏，煎二盏，入生地黄汁、竹沥各半盏，煎三五沸，去滓，分四服，不拘时热服。病去，以它药扶持，未知再作。

上一页：三黄汤
下一页：烧竹沥法


烧竹沥法 《三因极一病证方论》

烧竹沥法

新竹截尺许长，用两砖对立，相去八寸，置竹在上，每截破作二片，仰安砖上，急着火，砖外两头，各置碗以盛沥。沥尽，以绢滤澄清，夏秋须沉冷水中，防沥酸。大热有风人，亦可单服，冷暖随人，勿过度，荆沥亦然。

上一页：小竹沥汤
下一页：独活散


独活散 《三因极一病证方论》

独活散

治男子妇人气虚感风，或惊恐相乘，肝胆受邪，使上气不守正位，致头招摇，手足颤掉，渐成目昏。

独活 地骨皮 细辛 芎 菊花 防风(去叉) 甘草(炙）

上等分为末。每服三钱，水盏半，煎一盏，去滓，取六厘清汁，入少竹沥，再煎，食后温服，日两服。又法，不用独活，有旋复花。

上一页：烧竹沥法
下一页：雄朱丸


雄朱丸 《三因极一病证方论》

雄朱丸

治中风涎潮，咽膈作声，目瞑不开，口眼 斜，手足不随。但是一切风疾，并宜服之。

雄黄(别研) 辰砂 龙骨 麝香(各一钱,别研) 乌蛇(酒浸，炙去皮骨) 白僵蚕(生去丝觜) 天南星(生) 白附子(生,各半两）

上为未，炼蜜丸，梧桐子大。如中风涎潮，牙关不开，先用大蒜一瓣，捣烂涂在两牙关外腮上，用豆淋酒化一丸，揩牙龈上即开，续用薄荷酒化下一丸。如丈夫风气，妇人血气，牙关紧急，只用豆淋酒化一丸揩牙；如头风目眩，暗风眼黑欹倒者，急嚼一二丸，薄荷汤下。

上一页：独活散
下一页：仁寿丸


仁寿丸 《三因极一病证方论》

仁寿丸

治肝肾气虚，风冷所中，筋脉 动，口眼 斜。常服补肝元，行荣卫，养气血。

附子(炮熟去皮脐，一两） 桂心 白茯苓 山茱萸 五味子 杜仲(去皮，姜制炒丝断）

续断 枸杞子 熟地黄(洗) 巴戟(去心) 菟丝子(酒浸湿，研) 防风（各半两） 牛膝(酒浸，二两）

上为末，蜜丸，梧子大。每三五十丸，温酒、盐汤食前任下。

上一页：雄朱丸
下一页：铁弹丸


铁弹丸 《三因极一病证方论》

铁弹丸

治男子妇人一切风疾，无问远近，瘫痪中风，口眼 斜，言语謇涩，手足曳，难以称举，或发搐 ，或如虫行，或失音不语，牙关紧急，脚不能行，身体顽麻，百节疼痛，精神不爽，头虚烦闷，夜卧不安，多涎，胸膈不利，口干眼涩，多困少力，如破伤风，身如角弓，口噤不开，作汗如油及洗，头风脑重，眉梁骨痛；卒中，不语迷闷；兼白癜风，遍身瘾疹，鼻多清涕，耳作蝉鸣；小儿惊风，天吊搐搦；妇人血风，手足烦热，夜多虚汗，头旋倒地，并皆治之。

白附子 没药(别研) 虎胫骨(酒浸一宿炙干) 全蝎 乌头(炮去皮尖) 麻黄(不去节）自然铜(烧存性，醋浸一宿,各一两) 白花蛇(酒浸,半两) 辰砂(别研,一分) 五灵脂(一分）木鳖子(二十个,去皮别研，不入罗) 脑麝(各一分,别研) 乳香(柳木捶研,一分）

上为末，蜜丸弹子大。用无灰酒一升，浸一丸，分二十服；伤风鼻塞，分三十服，空心临卧各一服；大风五丸可安。

上一页：仁寿丸
下一页：活络通经丸


活络通经丸 《三因极一病证方论》

活络通经丸

治半身不遂，口眼 斜，瘫痪诸风。通活经络，宣导凝滞。常服壮筋骨，助血脉，起偏废之疾，其效如神。

川乌头(二两,一两生不去皮尖，一两炮去皮尖) 草乌(二两,制如上法) 木鳖子(三两三分,别研) 斑蝥(百个，去头足并翅，醋煮香熟，焙干) 乌蛇(酒浸，去皮骨，焙) 白花蛇(酒浸，去皮骨，焙) 好墨(火 ) 白胶香（各一两，别研) 当归（两半） 五灵脂（三两三分）

上为末，将木鳖子末醋研为膏，和黑豆末一斤，好醋拌，一两作十丸，以墨为衣。空心食前温酒、盐汤嚼下一丸。

上一页：铁弹丸
下一页：乌药顺气散


乌药顺气散 《三因极一病证方论》

乌药顺气散

治风气不顺，手脚偏枯，流注经络；并湿毒进袭，腿膝挛痹，筋骨疼痛。

乌药(去木) 麻黄(去节汤) 橘皮（各二两） 甘草(炙) 川芎 枳壳(麸炒去瓤) 桔梗白僵蚕(炒去丝觜) 白芷（各一两） 白姜(炮，半两）

上为末。每服二钱匕，水一盏，姜三片，薄荷七叶，煎七分，空心服。治气，去薄荷，用枣子二枚同煎。

上一页：活络通经丸
下一页：舒筋保安散


舒筋保安散 《三因极一病证方论》

舒筋保安散

治左瘫右痪，筋脉拘挛，身体不遂，脚腿少力，干湿香港脚；及湿滞经络，久不能去。宣导诸气。

干木瓜（五两） 萆 五灵脂 牛膝(酒浸) 天麻 续断 白僵蚕(炒去丝) 松节 白芍药乌药(去木) 威灵仙 黄 川当归 防风(去叉) 虎骨（各一两）

上用无灰酒一斗，浸上件药二十七日，紧封扎，日数足，取药焙干，捣为细末。每服二钱，用浸药酒半盏调下，吃酒尽，用米汤调下。又方，添金毛狗脊一两，却将乳香、白胶香各一两同研，入干药末内。

上一页：乌药顺气散
下一页：松节散


松节散 《三因极一病证方论》

松节散

治风寒冷湿搏于筋骨，使筋挛掣痛，行步艰难；但是诸筋挛缩疼痛，悉主之。

茯神中心木(锉如米，一两) 乳香（一钱，研）

上入银石器内，炒留两分性，为末。每服二钱，木瓜酒下。

上一页：舒筋保安散
下一页：芎桂散


芎桂散 《三因极一病证方论》

芎桂散

治中风，四肢疼痛，及两足俱软，行履不便。

川乌头（二两，切作片，水浸一宿，切作算子条，更以米泔浸一宿，不洗，日干麸炒微赤为度，干了秤) 川芎（两半） 桂心（一两） 甘草(炙) 干姜(炮，各一分）

上为末。每服二钱，温盐酒调下，日三服。

上一页：松节散
下一页：趁风膏


趁风膏 《三因极一病证方论》

趁风膏

治中风，手足偏废不举。

穿山甲(左瘫用左足，右瘫用右足) 红海蛤(如棋子者) 川乌头(大者生用，各二两）

上为末。每用半两，捣烈葱白汁和成浓饼，约径一寸半，贴在所患一边脚中心，用旧帛裹紧缚定，于无风密室中椅子上坐，椅前用汤一盆，将贴药脚于汤内浸，仍用人扶病患，恐汗出不能支持。候汗出，即急去了药，汗欲出，身麻木，得汗周遍为妙。切宜避风，自然手足可举。如病未尽除，候半月二十日以后，再根据此法用一次，自除根本。仍服治风补理药，忌口远欲以自养。

上一页：芎桂散
下一页：附子酒


附子酒 《三因极一病证方论》

附子酒

治中风，风冷痰癖，胀满诸痹。

大附子（一枚，去皮脐，切作四片）

上用醇酒一升，春浸五日，夏三日，秋冬七日。每服一合，日二三服，以痹住为效；未知再作。

上一页：趁风膏
下一页：小黄酒


小黄酒 《三因极一病证方论》

小黄酒

大治风虚痰癖，四肢偏枯，两脚弱，手不能上头；或小腹缩痛，胁下挛急，心下有伏水，胁下有积饮，夜梦悲愁不乐，恍惚善忘。此由风虚，五脏受邪所致。或久坐腰痛耳聋，卒起眼眩头重，或举体流肿疼痛，饮食恶冷，涩涩恶寒，胸中痰满，心下寒疝；及妇人产后余疾，风虚积冷不除。

黄 附子(去皮脐) 川椒(去目并合口者) 桂心 秦艽 牛膝 防风(去叉) 乌头(《集验方》用山药) 白术 川芎 独活 细辛(去苗) 甘草（各三两） 大黄 葛根 山茱萸干姜（各二两） 当归（二两半）

上为锉散，少壮人，无熬炼，虚老人，微熬之，以绢袋盛，用清酒二斗渍之，春夏五日，秋冬七日。可先服食一合，不知，至四五合，日三服。此药攻痹尤佳，亦不令人吐闷。

小热，宜冷冻饮料食也；大虚，加苁蓉二两；下利，加女萎三两；多忘，加石斛、菖蒲、紫石英各二两；心下多水，加茯苓、人参各二两，山药三两。酒尽，可更以酒二斗，重渍滓服之；不尔，可曝滓，捣下筛，酒服方寸匕；不知，稍增之。服一剂，得力，令人耐寒冷。补虚，治诸风冷神妙。

上一页：附子酒
下一页：仙酒方(窦朝议经进)


仙酒方(窦朝议经进) 《三因极一病证方论》

仙酒方(窦朝议经进)

治大风及偏风一切风疾。延年益寿。

牛蒡根 牛膝（各一斤） 秦艽 鼠粘子（各二两） 枸杞子(炒，一斗) 苍术(蒸烂，二斤) 防风蚕砂（各二两） 大麻子(炒，别研去壳，一升) 桔梗 羌活（各二两）

上为锉散。无灰酒二斗，净瓷器内浸，密封，七日开，开时不得对瓶口，日进三服，每服一大盏，温服，常令面有酒色，甚者不过一斗。忌面食并鱼肉动风物。

【料简】

类例且人之冒风也，轻则为伤，重则为中，盖风散气，动于阳，腠理开，故自汗而恶风。其色诊，皆随脏气而言，六腑无论，惟胃有中者，盖饮食所致。故孙真人曰∶新食竟取风，为胃风。疟论亦然。然六腑经络邪既能中，岂不能中诸腑也。虽曰转输，在大小肠则有胀，在胞则有转戾，在胆则有摄缩，但文缺不论。或谓竟中诸脏，故不论诸腑，此亦一说，故两存之。诸方论中，所谓左瘫右痪者，盖邪气中人，邪气反缓，正气即急，正气引邪，僻不随。为风懿者，以心肺间闭不能言，但噫噫作声，盖肺气入心则能言，邪中心肺，涎潮逼塞，故使然也。四肢缓纵，为风痱者，以风散涎，注于关节，气不能行，故使四肢不遂也。舌强不能言者，以风入心脾经，心之别脉，系于舌本，脾之脉络胃，挟咽，连舌本，散舌下，风涎入其经络，故舌不转，而不能言也。四肢拘挛者，以中风冷，邪气入于肝脏，使诸筋挛急，屈不可伸也。风柔者，以风热入于肝脏，使诸筋弛张，缓而不收也。故《经》云∶寒则挛急，热则弛张。风颤者，以风入于肝脏经络，上气不守正位，故使头招摇，而手足颤掉也。风喑者，以风冷之气客于中，滞而不能发，故使口噤不能言也，与前所谓涎塞心肺同候，此以口噤为瘥耳。猥退风者，半身不遂，失音不语，临事不前，亦偏中于心肺经所致也。诸证类例，可推而治之。

上一页：小黄酒
下一页：不内外因中风凡例


不内外因中风凡例 《三因极一病证方论》

不内外因中风凡例

凡因不内不外而致风中者，亦各从其类也。如新沐中风，名曰首风；饮酒中风，名曰漏风，又曰酒风；入房中风，名曰内风，又曰劳风。治之各有方。

上一页：仙酒方(窦朝议经进)
下一页：附子摩头散


附子摩头散 《三因极一病证方论》

附子摩头散

治因沐头中风，多汗恶风，当先风一日而病甚，头痛不可以出，至日则少愈，名曰首风。

大附子（一个，炮去皮脐) 盐（等分）

上二味为散。沐了，以方寸匕摩 上，令药力行。

上一页：不内外因中风凡例
下一页：麋衔汤


麋衔汤 《三因极一病证方论》

麋衔汤

治因醉中风，恶风多汗，少气口干，善渴，近衣则身热如火，临食则汗流如浴，骨节懈惰，不欲自劳，名曰漏风。

泽泻 白术（各一两） 麋衔（半两）

上为末。每服二钱，酒饮任调下，食前服。

上一页：附子摩头散
下一页：附子汤


附子汤 《三因极一病证方论》

附子汤

治房室竟中风，恶风多汗，汗出沾衣，口干上渎，不能劳事，身体尽疼，名曰内风。

附子(生去皮脐) 人参（各半两） 茴香(炒) 茯苓 山药（各一分） 甘草(炙) 干姜(炮，各三分）

上为锉散。每服四大钱，水二盏，姜三片，盐少许，煎至七分，去滓，食前服。

上一页：麋衔汤
下一页：叙中寒论


叙中寒论 《三因极一病证方论》

叙中寒论

夫寒者，乃天地杀厉之气，在天为寒，在地为水，在人脏为肾，故寒喜中肾。肾中之，多使挛急疼痛，昏不知人，挟风则眩晕，兼湿则肿疼。治之唯宜温剂，不可吐下，皆逆也。

然寒性虽喜归肾，五脏皆能中之，若中于经络之表则易散，入里则不消，与伤寒脉证无异，但轻重不同。其有本脏即中寒者，经论既载，不可不辨明也。详论在伤寒门。

上一页：附子汤
下一页：五脏中寒证


五脏中寒证 《三因极一病证方论》

五脏中寒证

肝中寒者，人迎与左关上脉紧而弦。肝虚中寒，乃母子相因，弦多则吉；但紧不弦，舌卷囊缩，为不利，故使本部脉，紧如切绳。肝中寒之状，其人洒洒恶寒，翕翕发热，熏然面赤， 如有汗，胸中烦热，胁下挛急，足不得伸。

心中寒者，人迎与左寸口脉紧而洪。心虚中寒，贼邪相克，脉应本部，洪滑则吉；但紧，舌干焦，为不利。心中寒之状，其人如啖韭齑状；剧则心痛掣背，背痛掣心，犹如蛊疰，恶寒，四肢厥，自吐，少间顷时复发，休作不已，昏塞不知人。

脾中寒者，人迎与右关上脉紧而沉细。脾虚中寒，寒邪乘克，脉应本部，长则吉；沉紧，唇揭，为不利。脾中寒之状，心腹 胀，四肢挛急，嗳噫不通，脏气不传，或秘或泄。

肺中寒者，人迎与右寸口脉紧而涩。肺虚中寒，母子相感，脉应本部，浮者为吉；但紧而涩，鼻干燥，为不利。肺中寒之状，喜吐浊涎，气短不能报息，洒洒而寒，吸吸而咳。

肾中寒者，人迎与左尺中脉沉紧而滑，肾虚中寒，寒喜中肾，以类相从，脉应本部，沉滑者吉；紧涩，耳叶黑，目睛 ，为不利。肾中寒之状，色黑气弱，吸吸少气，耳聋腰痛，膝下清，拘挛而疼，昏不知人。余例见伤寒门。

上一页：叙中寒论
下一页：附子理中汤


附子理中汤 《三因极一病证方论》

附子理中汤

治五脏中寒，口噤，四肢强直，失音不语。昔有武士守边，大雪，出帐外观瞻，忽然晕倒，时林继作随行医官，灌以此药两剂遂醒。

大附子(炮去皮脐) 人参 干姜(炮) 甘草(炙) 白术（各等分）

上为锉散。每服四大钱，水一盏半，煎七分，去滓，不以时服；口噤，则斡开灌之。

上一页：五脏中寒证
下一页：干姜附子汤


干姜附子汤 《三因极一病证方论》

干姜附子汤

治中寒，卒然晕倒，或吐逆涎沫，状如暗风，手脚挛搐，口噤，四肢厥冷，或复燥热。

干姜(炮) 附子(炮去皮脐，等分）

上为锉散。每服四钱，水盏半，煎七分，去滓，食前服。入肝，加木瓜；入肺，加桑白皮；入脾，加术；入心，加茯苓。随证加之。

上一页：附子理中汤
下一页：叙中暑论


叙中暑论 《三因极一病证方论》

叙中暑论

中暑，其脉阳弱而阴虚，微迟似芤。夫暑，在天为热，在地为火，在人脏为心，故暑喜归心。中之，使人噎闷，昏不知人。入肝，则眩晕顽痹；入脾，则昏睡不觉；入肺，则喘满痿；入肾，则消渴利小便。凡中 死，治之切不得用冷，惟宜温养，得冷则死。

道涂无汤，即以热土熨脐中，仍使更溺，概可见矣；若发其汗，则恶寒甚；加温针，则发热甚；下之，则淋甚，治之不可不谨也。然伤暑中 ，其实一病，但轻重不同。新校正《要略》者乃云伤寒家别有 病，非也。详论治法，见伤暑门。

上一页：干姜附子汤
下一页：大黄龙丸


大黄龙丸 《三因极一病证方论》

大黄龙丸

治中暑眩晕，昏不知人；或身热，恶寒头痛，状如伤寒；或往来寒热，烦躁渴甚，呕吐泄泻。常服去暑毒，分利阴阳。

硫黄 硝石（各一两） 雄黄(通明者) 滑石 白矾（各半两） 寒食面（四两）

上为末，滴水为丸，如梧子大。每服五丸至七丸，渐加至二十丸，新汲水下；昏塞不知人，则以水化开灌之。中暑忌得冷，此药却以冷水下之，乃热因寒用，疑者释之。

【凡例】

中暑闷倒，急扶在阴凉处，切不可与冷，当以布巾衣物等蘸热汤熨脐中及气海，续以汤淋布上，令彻脐腹，暖即渐惺；如仓卒无汤处，掬道上热土于脐，以多为佳，冷即易。古法，道涂无汤，即掬热土于脐上，仍拨开作窝子，令人更溺于其中以代汤，续与解暑毒药，如白虎、竹叶石膏汤。凡觉中暑，急嚼生姜一大块，冷水送下；如已迷乱闷，嚼大蒜一大瓣，冷水送下；如不能嚼，即用水研灌之立醒；路中仓卒无水，渴甚，急嚼生葱二寸许，津同咽，可抵饮水二升。

上一页：叙中暑论
下一页：叙中湿论


叙中湿论 《三因极一病证方论》

叙中湿论

中湿者，脉沉而细，微缓，以湿溢人肌，肌浮，脉则沉细。夫湿者，在天为雨，在地为土，在人脏为脾，故湿喜归脾，脾虚喜中湿，故曰湿流关节。中之，多使人 胀，四肢关节疼痛而烦，久则浮肿喘满，昏不知人。挟风，则眩晕呕哕；兼寒，则挛拳掣痛。治之不得猛发汗及灼艾，泄泻惟利小便为佳。故论云∶治湿不利小便，非其治也。大汗大下皆死，详论治法，见伤暑门。

上一页：大黄龙丸
下一页：白术酒


白术酒 《三因极一病证方论》

白术酒

治中湿，口噤，不知人。

白术（半两）

上酒三盏，煎一盏，顿服；不能饮酒，以水代之，日三夜一。

上一页：叙中湿论
下一页：四气兼中证论


四气兼中证论 《三因极一病证方论》

四气兼中证论

风寒暑湿，本乎一气，性中相同，用中相背，风寒既能中五脏，暑湿其可不论。方论有肝着，其人常欲蹈其胸上，未苦时，但欲饮热；脾着，四肢浮肿，身重如石，不能自反身；肾着，身重，腰中冷，如坐水中，形如水状，反不渴，小便自利，食饮如故，心肺不见明文，恐文简脱，难以臆补。或云∶湿惟中足三阴，故不及心肺。然五脏有本病，并乘克胜克，相感相因而得之，假如风中肝为本病，中脾为胜克，中肺为乘克，中心为相因，中肾为相感，则无所不通。谓湿不及心肺，未为确论，故缺以俟明哲。暑病亦然。况六淫均被，四气皆能中人。中风则有汗，脉必浮弦，恶风走注；中寒则无汗，脉必紧数，恶寒疼痛；中暑则昏愦面垢，脉必虚缓，倦怠；中湿则重着，脉必轻缓，四肢 节疼痛，皆能交络互织，所谓风寒、风湿、风温、寒湿、湿温等，当以人迎脉证别之，令无差误。更有七情内忤，亦能涎潮昏塞，手足 曳，一如中风，不可例作六淫气治，其至夭枉。及素蓄痰涎，随气上厥，使人眩晕，昏不知人，半身不遂，口眼 斜，手足 曳者。故有中气中痰之别，犹当详辨，毋使混滥。除外所因方见于此后，内所因各见本门。

上一页：白术酒
下一页：附子汤


附子汤 《三因极一病证方论》

附子汤

治五脏中风寒，手足不仁，口面 斜，昏晕失音，眼目 动，牙车紧急，不得转动。

附子(炮去皮脐) 桂心（各半两） 细辛(去苗) 防风(去叉) 人参 干姜(炮，各六钱）

上为锉散。每服四钱，水一盏半，姜五片，枣一枚，煎七分，去滓，食前服；或为末，酒调二钱服。

上一页：四气兼中证论
下一页：防风汤


防风汤 《三因极一病证方论》

防风汤

治中风挟暑，卒然晕倒，面青黑，四肢缓弱，喜呻欠，口 斜，四肢不仁，好笑。

防风(去叉) 泽泻 桂心 杏仁(麸炒，去皮尖) 干姜(炮) 甘草(炙，各等分）

上为锉散。每服四钱，水一盏半，煎七分，去滓，食前服。

上一页：附子汤
下一页：生附白术汤


生附白术汤 《三因极一病证方论》

生附白术汤

治中风湿，昏闷恍惚，胀满身重，手足缓纵， 自汗，失音不语，便利不禁。

附子(生去皮脐) 干姜（各半两） 白术（一两） 甘草（一分，炙）

上为锉散。每服四钱，水盏半，煎七分，去滓，食前服。

上一页：防风汤
下一页：附子麻黄汤


附子麻黄汤 《三因极一病证方论》

附子麻黄汤

治寒湿所中，昏晕缓弱，或腰背强急，口 ，语声混浊，心腹胀，气上喘，不能转动。

附子(炮去皮脐) 麻黄(去节汤) 白术 干姜 甘草(炙) 人参（等分）

上为锉散。每服四钱，水盏半，煎七分，去滓，食前服。

上一页：生附白术汤
下一页：苓术汤


苓术汤 《三因极一病证方论》

苓术汤

治冒暑遭雨，暑湿郁发，四肢不仁，半身不遂，骨节离解，缓弱不收，或入浴晕倒，口眼 斜，手足 曳，皆湿温类也。

附子(炮去皮脐) 茯苓 白术 干姜(炮) 泽泻 桂心（等分）

上为锉散。每服四钱，水盏半，煎至七分，去滓，食前服。

上一页：附子麻黄汤
下一页：叙痹论


叙痹论 《三因极一病证方论》

叙痹论

夫风湿寒三气杂至，合而为痹。虽曰合痹，其用自殊。风胜则为行痹，寒胜则为痛痹，湿胜则为着痹。三气袭人经络，入于筋脉、皮肉、肌肤，久而不已，则入五脏。凡使人烦满，喘而吐者，是痹客于肺；烦心上气，嗌干恐噫，厥胀满者，是痹客于心；多饮，数小便，小腹痛如怀妊，夜卧则惊者，是痹客于肝；善胀，尻以代踵，脊以代头者，是痹客于肾；四肢解惰，发咳呕沫，上为大塞者，是痹客于脾。又有肠痹者，数饮而小便不利，中气喘急，时发飧泄。又胞痹者，小腹按之内痛，若沃以汤，涩于小便，上为清涕。又六腑各有俞，风寒湿中其俞，而食饮应之，故循俞而入，各舍其腑。治之，随其腑俞，以施针灸之法，仍服逐风湿寒发散等药，则病自愈。大抵痹之为病，寒多则痛，风多则行，湿多则着；在骨则重而不举，在脉则血凝不流，在筋则屈而不伸，在肉则不仁，在皮则寒，逢寒则急，逢热则纵。又有血痹，以类相从，附于此门。外有支饮作痹，见痰饮门。

上一页：苓术汤
下一页：附子汤


附子汤 《三因极一病证方论》

附子汤

治风湿寒痹，骨节疼痛，皮肤不仁，肌肉重着，四肢缓纵。

附子(生去皮脐) 白芍药 桂心 甘草 白茯苓 人参（各三分） 白术（一两）

上为锉散。每服四钱，水三盏，煎七分，去滓，食前服。

上一页：叙痹论
下一页：黄五物汤


黄五物汤 《三因极一病证方论》

黄五物汤

治尊荣人骨弱肌重，因疲劳汗出，卧不时动摇，加以微风，遂作血痹，脉当阴阳俱微，尺中少紧，身体如风痹状。

黄 芍药 桂心(各等分）

上为锉散。每服四大钱，水二盏，姜五片，枣三枚，煎七分，去滓，食前服。

上一页：附子汤
下一页：黄酒


黄酒 《三因极一病证方论》

黄酒

治风湿寒痹，举体肿满，疼痹不仁，饮食恶冷，涩涩恶寒，胸中痰满，心下塞。(方见中风门）

上一页：黄五物汤
下一页：节论


节论 《三因极一病证方论》

节论

夫 节，疼痛不可屈伸，身体 羸，其肿如脱，其痛如掣，流注骨节，短气自汗，头眩，温温欲吐者，皆以风湿寒相搏而成。其痛如掣者，为寒多；肿满如脱者，为湿多； 节黄汗出者，为风多。顾《病源》所载，饮酒当风，汗出入水，遂成斯疾。原其所因，虽涉风湿寒，又有饮酒之说，自属不内外因。亦有不能饮酒而患此者，要当推求所因，分其先后轻重为治。久而不治，令人骨节蹉跌，变为癫病，不可不知。

上一页：黄酒
下一页：芍药知母汤


芍药知母汤 《三因极一病证方论》

芍药知母汤

治诸肢节疼痛，身体 羸，脚肿如脱，头眩短气，温温欲吐。

桂心 知母 防风(各四两） 芍药 甘草(炙) 麻黄(去节) 附子(炮去皮脐,各三两）

上为锉散。每服四钱，水一盏半，姜五片，煎七分，去滓，空腹服。一法，有白术、川芎、杏仁、半夏。

上一页：节论
下一页：乌头汤


乌头汤 《三因极一病证方论》

乌头汤

治病 节，痛不可屈伸。

乌头(五枚,锉，以蜜二升煎取一升，去乌头) 甘草(炙) 麻黄(去节) 芍药 黄上为锉散。每服四钱，水二盏，煎至七分，去滓，投前蜜煎一合，空腹温服。《千金》有老姜、桂心、大枣，无黄 、麻黄，治寒疝，腹中绞痛，贼风入腹攻五脏，拘急不得转侧，叫呼发作有时，使人手足厥冷。

上一页：芍药知母汤
下一页：附子八物汤


附子八物汤 《三因极一病证方论》

附子八物汤

治风 节，四肢疼痛，如槌锻不可忍。

附子(炮，去皮脐) 干姜(炮) 芍药 茯苓 甘草(炙) 桂心(各三两） 白术(四两） 人参(三两）

上为锉散。每服四大钱，水二盏，煎七分，去滓，食前服。一方，去桂心，用干地黄二两。

上一页：乌头汤
下一页：独活寄生汤


独活寄生汤 《三因极一病证方论》

独活寄生汤

最治 节风。近人用之甚效。亦治腰背痛，及香港脚流注。(方见腰痛门）

上一页：附子八物汤
下一页：叙香港脚论


叙香港脚论 《三因极一病证方论》

叙香港脚论

夫中风寒暑湿，与香港脚，皆渐、顿、浅、深之不同。中风寒暑湿，得之顿而浅；香港脚得之渐而深，以其随脏气虚实寒热发动，故得气名。其如循经络入腑脏，证候虽不一，然三阳多热躁，三阴多热烦，亦可类推。但香港脚不专主一气，亦不专在一经，故与中风寒暑湿为异耳。兼有续生诸病，混杂多端，未易分别。治之，须寻其经络病证，所在去处，然后以脉察其虚、实、浅、深为治。假如三阳经，其诊多在足外踝及手背；三阴经，其诊多在足内踝及臂内。以此粗分阴阳，可知大概矣。其如风寒暑湿，性用各各不同，所谓风为行，寒为痛，暑为顽，湿为着，乃不刊之说。《千金》方论，与董氏颛门，类皆蹈袭旧说，似难凭据。惟留心斯道者，必有至当之论焉。

上一页：独活寄生汤
下一页：叙《千金》论


叙《千金》论 《三因极一病证方论》

叙《千金》论

《千金》论香港脚，皆由感风毒所致，多不令人即觉，会因他病，乃始发动。或奄然大闷，经三两日，方乃觉之。庸医不识，谩作余疾治之，莫不尽毙。缘始觉甚微，食饮嬉戏，气力如故，惟卒起脚屈弱为异耳。及论风毒相貌云，夫有脚未觉异，而头、项、臂、膊，已有所苦；诸处皆悉未知，而心腹五内，已有所困。或见食呕吐，憎闻食臭；或腹痛下利；或大小便秘涩；或胸中冲悸，不欲见光明；或精神昏愦，语言错乱；或壮热头痛；或身体酷冷疼烦；或觉转筋；或肿；或 腿顽痹；或时缓纵不随；或复百节挛急；或小腹不仁，皆谓香港脚状貌也。乃至妇人产后取凉，多中此毒，其热闷掣纵，惊悸心烦，呕吐气上，脐下冷痞， 然不快，兼小便淋沥，不同生平，皆是香港脚之候。顽弱为缓风，疼痛为湿痹。上件《千金》节文，但备叙诸证，不说阴阳经络所受去处，亦不分风湿寒热四气，及内脏虚实所因，后学从何为治。若一向信书，不若无书为愈，此之谓也。

上一页：叙香港脚论
下一页：香港脚脉证


香港脚脉证 《三因极一病证方论》

香港脚脉证

香港脚证状固多，但当以脉诊分其阴阳，使无差互。所谓脉浮为风，紧为寒，缓细为湿，洪数为热，见于诸阳病在外，宜发散之愈；沉而弦者亦为风，沉而紧者为寒，沉细为湿，沉数为热，见诸阴病在里，宜温利之愈；外证自汗走疰为风胜，无汗疼痛挛急为寒胜，肿满重着为湿胜，烦渴热顽为暑胜。四气兼有，但推其多者为胜。治之，当以诸证互辨而分表里，寒则温之，热则寒之，在表则散，在里则下，若太虚气乏，间作补汤，随病冷热而用之，不可拘不得服补药。

上一页：叙《千金》论
下一页：叙太阳经香港脚证


叙太阳经香港脚证 《三因极一病证方论》

叙太阳经香港脚证

病者头痛，目脱项强，腰脊连体枢、循髀外出外踝之后，循京骨至小指外侧皆痛者，乃足太阳膀胱经为风寒暑湿流注。自汗者为风胜，无汗疼痛为寒胜，热顽为暑胜，重着肿满为湿胜，诸经皆当如此推。凡太阳经宜随四气发散愈。

上一页：香港脚脉证
下一页：麻黄左经汤


麻黄左经汤 《三因极一病证方论》

麻黄左经汤

治风寒暑湿流注足太阳经，手足挛痹，行步艰难，憎寒发热，无汗恶寒，或自汗恶风，头疼眩晕，腰重，关节痛。

麻黄(去节) 干葛 细辛 白术(切，米泔浸) 茯苓 防己 桂心(不见火) 羌活 防风 甘草(炙,各等分）

上为粗末。每服四钱，水二盏，姜三片，枣一个，煎七分，去滓，空腹服。自汗，去麻黄，加桂、芍药；重着，加术、橘皮；无汗，减桂，加杏仁、泽泻。所加并等分。

上一页：叙太阳经香港脚证
下一页：阳明经香港脚证


阳明经香港脚证 《三因极一病证方论》

阳明经香港脚证

病者凄凄寒热，呻欠，口鼻干，腹胀，髀膝膑中循 外廉、下足跗、入中指内间皆痛者，乃足阳明胃经为风寒暑湿流注之所为。四气偏胜，并如上说。治之，宜随四气微利之。

上一页：麻黄左经汤
下一页：大黄左经汤


大黄左经汤 《三因极一病证方论》

大黄左经汤

治风寒暑湿流注足阳明经，使腰脚痹痛，行步艰难，涎潮昏塞，大小便秘涩，腹痛呕吐，或复下利，恶闻食气，喘满肩息，或自汗谵妄。

大黄(蒸) 细辛(去苗) 茯苓 防己 羌活 黄芩 前胡 枳壳(麸炒，去瓤) 浓朴(去皮，锉，姜制，炒) 甘草(炙) 杏仁(麸炒，去皮尖，别研,各等分）

上锉散。每服四大钱，水盏半，姜三片，枣一个，煎七分，去滓，空腹热服。腹痛，加芍药；秘结，加阿胶；喘，加桑白皮、紫苏；小便秘，加泽泻；四肢疮痒浸淫，加升麻。所加并等分。

上一页：阳明经香港脚证
下一页：荷叶本汤


荷叶本汤 《三因极一病证方论》

荷叶本汤

治脚胫生疮，浸淫腿膝，脓汁淋漓，热痹痛痒。

干荷叶(四张) 本(一分）

上为锉散。以水二斗，煎减五升，去滓，温暖得所。淋渫，仍服前大黄左经汤佳。

上一页：大黄左经汤
下一页：少阳经香港脚证


少阳经香港脚证 《三因极一病证方论》

少阳经香港脚证

病者口苦，善太息，胁痛面垢，体无膏泽，头颔目兑皆痛，缺盆并腋下马刀肿，自汗，振寒发热，胸中胁肋髀膝外至 绝骨外踝及诸节指皆痛者，乃足少阳胆经为风寒暑湿流注之所为。四气偏胜，例如前说。治之，宜随四气和解。

上一页：荷叶本汤
下一页：半夏左经汤


半夏左经汤 《三因极一病证方论》

半夏左经汤

治足少阳经为风寒暑湿流注，发热，腰胁痛，头疼眩晕，呕吐宿汁，耳聋惊悸，热闷心烦，气上喘满，肩息腿痹，缓纵不随。

半夏(汤去滑) 干葛 细辛 白术 茯苓 桂心(不见火) 防风 干姜(炮) 黄芩 小草甘草(炙) 柴胡 麦门冬(去心,各三分）

上锉散。每服四大钱，水一盏半，姜三片，枣一个，煎七分，去滓，空腹服。热闷，加竹沥，每服半合；喘满，加杏仁、桑白皮。

【料简】

三阳并合香港脚证三阳经，有并有合。如太阳并少阳，少阳并阳明，阳明并太阳。三阳合病，皆于经络中推考其诊，随证治之。所谓并者，二经相并；合者，三经会合。以此强分，使名义易晓，不必论其一二也。

上一页：少阳经香港脚证
下一页：三阳并合香港脚证治法


三阳并合香港脚证治法 《三因极一病证方论》

三阳并合香港脚证治法

病者憎寒壮热，自汗恶风，或无汗恶寒，晕眩重着，关节掣痛，手足拘挛，疼痛冷痹，缓纵不随，心躁气上，呕吐下利，此皆三阳经中风寒暑湿，其脉必浮弦紧数。

上一页：半夏左经汤
下一页：大料神秘左经汤


大料神秘左经汤 《三因极一病证方论》

大料神秘左经汤

治风寒暑湿流注足三阳经，手足拘挛疼痛，行步艰难，憎寒发热，自汗恶风，头眩腰重，关节掣痛；或卒中昏塞，大小便秘涩；或腹痛，呕吐下利，恶闻食臭，髀腿顽痹，缓纵不随，热闷惊悸，心烦气上，脐下冷痹，喘满肩息。

麻黄(去节) 干葛 细辛 浓朴(姜制炒) 茯苓 防己 枳壳(麸炒，去瓤) 桂心 羌活 防风(去叉) 柴胡 黄芩 小草(即远志苗) 白姜(炮) 半夏(汤洗去滑) 甘草 麦门冬(去心,各等分）

上锉散。每服四大钱，水盏半，姜三片，枣一个，煎七分，去滓，空腹服。自汗，加牡蛎、白术，去麻黄；肿满，加泽泻、木通；热甚无汗，减桂，加橘皮、前胡、升麻；腹痛吐利，去黄芩，加芍药、附子炮；大便秘，加大黄、竹沥；喘满，加杏仁、桑白皮、紫苏。所加并等分。凡有此病，详认证状，逐一加减，无不愈者。常服下气消痰，散风湿，退肿，进饮食，令人不虚。江南诸师，固秘此方，虽父子兄弟不传，学人当敬用之。

上一页：三阳并合香港脚证治法
下一页：加味败毒散


加味败毒散 《三因极一病证方论》

加味败毒散

治三阳经香港脚流注，脚踝上 热赤肿，寒热如疟，自汗恶风，或无汗恶寒。

羌活 独活 前胡 柴胡 枳壳(麸炒，去瓤) 桔梗 甘草(炙) 人参 茯苓 川芎大黄(蒸) 苍术(米泔浸,各等分）

上锉散。每服四大钱，水盏半，姜三片，薄荷一头，煎七分，去滓，热服，不过二服愈。皮肤瘙痒赤疹，加蝉蜕煎。

上一页：大料神秘左经汤
下一页：太阴经香港脚证兼治法


太阴经香港脚证兼治法 《三因极一病证方论》

太阴经香港脚证兼治法

病者腹满，夹咽连舌系急，胸膈痞满，循 骨下股膝内前廉内踝、过核骨后、连足大指之端内侧皆痛者，乃足太阴脾经为四气流注之所为也。四气偏胜，并如前说。治之，各随其气所中轻重温散之。

上一页：加味败毒散
下一页：六物附子汤


六物附子汤 《三因极一病证方论》

六物附子汤

治四气流注于足太阴经，骨节烦疼，四肢拘急，自汗短气，小便不利，恶风怯寒，头面手足，时时浮肿。

附子(炮去皮脐) 桂心(各四两） 白术(三两） 甘草(炙,二两） 防己(四两） 茯苓(三两）

上锉散。每服四钱，水二盏，姜七片，煎七分，去滓温服。

上一页：太阴经香港脚证兼治法
下一页：少阴经香港脚证兼治法


少阴经香港脚证兼治法 《三因极一病证方论》

少阴经香港脚证兼治法

病者腰脊痛，小指之下连足心循内踝入跟中、上 内、出 中内廉、股内皆痛，上冲胸咽，饥不能食，面黑，小便淋闭，咳唾不已，善恐，心惕惕若人将捕之状，小腹不仁者，难治。足少阴肾经为四气流注之所为也。四气偏胜，并如前说。治之，各随其气所中轻重而温之。

上一页：六物附子汤
下一页：八味丸


八味丸 《三因极一病证方论》

八味丸

治少阴肾经香港脚入腹，小腹不仁，上气喘急，呕吐自汗。此证最急，以肾乘心，水克火，死不旋踵。

牡丹皮 泽泻 茯苓(各三两） 附子(炮去皮脐) 桂心(各二两） 山茱萸 山药(各四两） 熟地黄(八两）

上为末，炼蜜丸，梧子大。每服五十丸，温酒、米汤食前任下。

上一页：少阴经香港脚证兼治法
下一页：厥阴经香港脚证兼治法


厥阴经香港脚证兼治法 《三因极一病证方论》

厥阴经香港脚证兼治法

病者腰胁偏疼，从足大指连足跗上廉，上 ，至内廉，循股，环阴气，抵小腹，夹脐诸处胀痛，两脚挛急，嗌干呕逆，洞泄者，足厥阴肝经为四气流注之所为也。四气偏胜，并如前说。治之，各随其气所中轻重调理之。

上一页：八味丸
下一页：神应养真丹


神应养真丹 《三因极一病证方论》

神应养真丹

治厥阴肝经为四气进袭肝脏，左瘫右痪，涎潮昏塞，半身不遂，手足顽麻，语言謇涩，头旋目眩，牙关紧急，气喘自汗，心神恍惚，肢体缓弱，上攻头目，下注脚膝，荣气凝滞，遍身疼痛。兼治妇人产后中风，角弓反张，堕车落马，打扑伤损，瘀血在内。

当归(酒浸) 天麻 川芎 羌活 白芍药 熟地黄(各等分，一法，无羌活，入木瓜、熟阿胶,等分）

上为末，蜜丸，如鸡子黄大。每服一丸，木瓜、菟丝子浸酒下；脚痹，薏苡仁浸酒下；中风，温酒米汤下。

【料简】

三阴并合香港脚证伤寒，三阳有并合，三阴无并合，脏腑不同故也，亦自不妨传变。香港脚则不然，以久滞脏气，随其虚实寒热而流注，故病多并合，不可不知。

上一页：厥阴经香港脚证兼治法
下一页：抱龙丸


抱龙丸 《三因极一病证方论》

抱龙丸

治肝肾脏虚，风湿进袭，流注腿膝，行步艰难，渐成风湿香港脚，足心如火，上气喘急，小腹不仁，全不进食。

赤小豆(四两，略炒) 五灵脂 白胶香 破故纸(炒) 狗脊(火去毛) 木鳖子(去壳) 海桐皮 威灵仙 地龙(炒) 草乌(米泔浸三日，净洗，去皮尖）

上各一两为末，酒糊为丸，如梧子大，辰砂为衣。每服五十丸，空心盐酒任下。

上一页：神应养真丹
下一页：川膝煎


川膝煎 《三因极一病证方论》

川膝煎

治肝肾虚，为风寒湿毒所中，流注腿膝， 节疼痛，如锥刀锻刺，不可名状。

大乌头(十个,端正者，槌破，以纸袋盛，用乌豆一斗藉覆，蒸一日取出，去豆不用，去皮尖) 牛膝(二两，去芦穣干）

上二味，并不得见铜铁器及火与日，木臼捣碎牛膝，同入石磨中磨为末，酒糊丸，梧子大。每服四十丸，用无灰酒一瓶，中样木瓜一个，切作片，入瓶中，煨木瓜烂为度，用此酒下，不拘时候。然肝气恶铁，忌则有之；不见火日，此好事者妄忌，且如乌头、牛膝，采时岂一向阴干也。

上一页：抱龙丸
下一页：十全丹


十全丹 《三因极一病证方论》

十全丹

治香港脚上攻，心肾相系，足心隐痛，小腹不仁，烦渴，小便或秘或利，关节挛痹疼痛，神效不可具述。

苁蓉(酒浸) 石斛(酒浸) 狗脊(火去毛) 萆 茯苓 牛膝(酒浸) 地仙子 远志(去心炒,各一两） 熟地黄(三两） 杜仲(去皮，锉炒,三两）

上为末，蜜丸，梧子大。每服五十丸，温酒、盐汤任下。

上一页：川膝煎
下一页：乳香宣经丸


乳香宣经丸 《三因极一病证方论》

乳香宣经丸

治体虚为风湿寒袭，四气相搏，半身不遂，手足顽麻，骨节烦疼，足胫浮肿，恶寒发热，渐成香港脚，肝肾不足，四肢挛急，遍身攻注；或闪肭打扑，内伤筋骨；及风邪内搏；男子疝气；妇人经脉不调。常服活血止痛，补虚壮筋骨。

威灵仙(去芦，洗) 乌药(去木) 茴香(炒) 川楝子(锉炒) 牵牛子(炒) 橘皮(去白）萆 防风(各二两） 五苓脂 乳香(各半两） 草乌(黑豆一协议煮，竹刀切看透黑为度，去皮焙秤,半两）

上为末，酒糊丸，梧子大。每服五十丸，盐酒、盐汤任下；妇人醋汤下，食前服。

上一页：十全丹
下一页：大犀角丸


大犀角丸 《三因极一病证方论》

大犀角丸

治脾肾经，脚胫肿痹，小腹顽麻，上攻头面，通身洪肿，小便不利，上气喘满，闷绝欲死。

犀角(镑) 黄芩 旋复花 白术 桂心(不焙) 防己（各二两） 香豉(略炒) 橘皮 茯苓（各三两） 前胡 桑白皮(炙，四两） 紫苏茎叶（四两）

上为锉散。每服四钱，水一盏半，姜五片，枣两枚，煎七分，去滓，食前。喘，加杏仁。

上一页：乳香宣经丸
下一页：四蒸木瓜丸


四蒸木瓜丸 《三因极一病证方论》

四蒸木瓜丸

治肝肾脾三经气虚，为风寒湿搏着，流注经络， 日旷岁，治疗不痊，凡遇六化更变，七情不宁，必至发动，或肿满，或顽痹，憎寒壮热，呕吐自汗。

威灵仙(苦葶苈同入) 黄 (续断同入) 苍术(橘皮同入) 乌药(去木，与黄松节同入）

上各半两，以大木瓜四个，切盖去瓤，入前件药，仍用盖簪定，酒洒蒸熟，三蒸三晒，取药出，焙干为末，研瓜为膏，搜和捣千杵，丸如梧子大。每服五十丸，空心温酒、盐汤任下。世传木瓜丸最多，惟此方有效，当敬之。黄松节即茯苓中木。

上一页：大犀角丸
下一页：迮毒汤


迮毒汤 《三因极一病证方论》

迮毒汤

治肝脾肾三经，为风湿寒热毒瓦斯上攻，阴阳不和，四肢拘挛，上气喘满，小便秘涩，心热烦闷，遍身浮肿，脚弱。

半夏（四两，汤洗) 黄 甘草(炙) 当归 人参 浓朴(姜汁制) 独活 橘皮（各一两）熟地黄 芍药 枳实(麸炒，去瓤) 麻黄(去节汤,各二两） 桂心(不焙，三两） 贝子(二十一个）

上为锉散。每服四钱，水一盏半，姜七片，枣三个，煎七分，去滓，空心温服，日三夜一。

上一页：四蒸木瓜丸
下一页：香港脚总治


香港脚总治 《三因极一病证方论》

香港脚总治

《千金》香港脚论，在诸风之前，良有以也。方论虽多，识病者少，或觉之伤晚，或狐疑不决，枉死者半，信不诬矣。凡有此证，最宜急治，缓则入腹攻五脏，虽神丹亦无如之何。又久患续生诸病，如大小便不利，肿满，饮食伤等，不妨分别为治，所谓先去新病，病当在后，若总而治之，则亦庶乎其可也。

上一页：迮毒汤
下一页：乌药平气汤


乌药平气汤 《三因极一病证方论》

乌药平气汤

治香港脚上攻，喘满；及五脏偏胜，诸气不和，喘咳奔冲，坐卧不安，头晕脚弱，上实下虚。

乌药(去木) 人参 白术 川芎 当归 茯神(去木) 甘草(炙) 白芷 木瓜干 五味子 紫苏子（各等分）

上为锉散。每服四钱，水一盏半，姜五片，枣两枚，煎七分，去滓温服；或作细末，汤点下。

上一页：香港脚总治
下一页：紫苏子汤


紫苏子汤 《三因极一病证方论》

紫苏子汤

治脚弱上气，阴阳交错，清浊不分，上重下虚，中满喘急，呕吐自汗，无复纪律。《千金》云∶宋湘王在南州，患香港脚困笃，服此得效。

紫苏子(略炒) 半夏(汤洗，各五两） 前胡(去苗) 浓朴(去皮制) 甘草(炙) 当归（各二两） 桂心(不见火) 橘皮（各三两）

上为锉散。每服四钱，水二盏，姜七片，枣两个，煎七分，去滓食后服。人谓俞山人降气汤是也，好事者复加附子、黄 ，又改其分两，亦班入太医方，用者宜知之。

上一页：乌药平气汤
下一页：木瓜牛膝丸


木瓜牛膝丸 《三因极一病证方论》

木瓜牛膝丸

治寒湿香港脚，冷湿下注，脚弱无力，或肿急疼痛。兼治妇人血风。大固肾气，活血壮筋络。

木瓜(大者，三四个，切开盖，去瓤，先用糯米浆过，盐焙干，为末，却将盐末入瓜内令满，仍用盖针定，蒸三次，烂研作膏) 川乌(大者，去皮尖，用无灰酒一升浸薄切，酒煮干研为膏，三两） 牛膝(酒浸) 萆 茴香(炒) 羌活 青皮 青盐(别研入) 狗脊(燎去毛）巴戟 海桐皮（九件各一两）

上为末，入青盐和匀，将前二膏搜为丸，如硬，再入酒，杵数千下，丸梧子大。每服五十丸，食前盐汤、盐酒任下。

上一页：紫苏子汤
下一页：茱萸丸


茱萸丸 《三因极一病证方论》

茱萸丸

治香港脚入腹，腹胀不仁，喘闷欲死。

吴茱萸(汤洗) 木瓜(去瓤，切作干）

上等分为末，酒糊丸，如梧子大。每服五十丸至百丸，酒饮任下；或以木瓜蒸烂，研膏为丸尤妙。

上一页：木瓜牛膝丸
下一页：黑附丸


黑附丸 《三因极一病证方论》

黑附丸

治干湿香港脚。

附子（八钱重，去皮脐) 黑豆（半斤，入瓷瓶内慢火煮，以附子烂为度）

上熟豆一合，同附子研为饼，焙干为末，炼蜜为丸，如皂角子大。每服两丸，空心麝香酒嚼下。

上一页：茱萸丸
下一页：木通散


木通散 《三因极一病证方论》

木通散

治香港脚服补药太过，小便不通，淋闭，脐下胀。

当归 栀子仁(炒) 赤芍药 赤茯苓 甘草(生，各一两）

上为散。每服三钱，水一盏，煎七分，去滓服。

上一页：黑附丸
下一页：白皮小豆散


白皮小豆散 《三因极一病证方论》

白皮小豆散

治香港脚，小便涩，两脚肿，气胀。

赤小豆（半升） 桑白皮（二两） 紫苏（一握） 生姜（半两）

上锉散。水三升，煮豆熟，取豆食，去滓，仍取余汁饮之。

上一页：木通散
下一页：胜骏丸


胜骏丸 《三因极一病证方论》

胜骏丸

治元气不足，真气虚弱，及诸虚寒湿气进袭，手足拳挛，脚指连脚面拘急，走注疼痛，筋脉不伸，行步不随。常服益真气，壮筋骨，黑髭须，滑皮肤，一切足弱鹤膝诸风。

附子（一枚，炮去皮脐) 当归(酒浸一宿) 天麻(酒浸) 牛膝(酒浸) 酸枣仁(炒) 熟地黄(酒浸) 防风(去叉，各二两） 木瓜（四两） 乳香（半两，别研) 麝香（一分，别研) 全蝎(去毒）木香 没药(别研) 羌活 甘草(炙，各一两）

上件为细末，用生地黄三斤，净洗，研烂如泥，入无灰酒四升，煮烂如膏，以前药匀和，杵令坚，每两作十丸。每服一丸，细嚼临睡酒下。地黄膏，春夏极多，遇冬，或无地黄，只炼蜜为丸，如梧子大。每服五十丸，盐汤温酒下。

上一页：白皮小豆散
下一页：加减法


加减法 《三因极一病证方论》

加减法

槟榔 萆 肉苁蓉(酒浸) 破故纸(炒) 巴戟(去木）

上五味，各添一两，内熟地黄、当归，各减一两尤妙。如服此药五七日，或半月日，见效甚速，行步如飞，千里可至，乃名胜骏。

上一页：胜骏丸
下一页：换腿丸


换腿丸 《三因极一病证方论》

换腿丸

治足三阴经虚，为风寒暑湿进袭，挛痹缓弱，上攻胸胁肩背，下注脚膝疼痛，渐成风湿香港脚，行步艰难，足心如火，上气喘急，全不进食。

石南 天南星(炮) 石斛(酒浸) 牛膝(酒浸) 羌活 薏苡仁(炒) 防风(去叉芦) 萆黄 (蜜炙) 天麻 当归(酒浸) 续断（各两半） 木瓜（四两） 槟榔（二两半）

上为末，酒煮面糊为丸，如梧子大。每服五十丸，空心温酒、盐汤任下。

上一页：加减法
下一页：叙伤风论


叙伤风论 《三因极一病证方论》

叙伤风论

经云∶春伤风，夏飧泄，此乃四时之序也。或表中风在经络中，循经流注，以日传变，与伤寒无异。但寒泣血，无汗恶寒；风散气，有汗恶风，为不同。仲景正以此格量太阳经伤寒伤风，用药不同。而纂集者不识门类，遂双编二证，使后学混滥，卒不知归。甚者，以伤风暑湿，时气疫疹，凡曰太阳病者，皆谓之伤寒。晋人不经，类皆如此，固不足道，但名义乖错，惑于后世，不可不与之辨。今别立伤风一门于四淫之前，且根据先哲以太阳为始，分注六经，学人当自知。

上一页：换腿丸
下一页：伤风证治


伤风证治 《三因极一病证方论》

伤风证治

足太阳膀胱经伤风，有汗恶风，不恶寒，头项强，腰脊痛。以其脉从巅入络脑，还出，别下项，循肩膊内，挟脊，抵腰中，故太阳诸证如是。治之宜桂枝汤。

上一页：叙伤风论
下一页：桂枝汤


桂枝汤 《三因极一病证方论》

桂枝汤

治太阳伤风，脉阳浮阴弱，荣弱卫强，头痛鼻鸣，干呕发热，自汗恶风；或烦热汗出则解，有如疟状，脉浮洪虚大者。

桂枝(去皮) 生姜 芍药（各一两半） 甘草(炙，一两） 大枣（六枚，擘）

上 咀。每服五钱，水一盏半，煎八分，去滓，食前服，温覆，令遍身微汗愈。或发汗，漏不止，恶风，小便难，四肢拘急者，加熟附子一分；或项背强KT KT ，反汗出恶风者，加葛根一两三钱；或汗出后，身疼痛，脉沉迟者，加芍药生姜各半两、人参一两半；或下后，脉促，胸满者，去芍药；若微寒，乃加附子；或下后，头项强痛，翕翕发热，无汗，心下满，微痛，小便不利者，去桂，加茯苓、白术各一两半。太阳外证未除而数下之，挟热，利不止，心下痞硬，表里不解，加人参一两；或下之微喘者，加浓朴六钱三字、杏仁十七粒；因烧针令汗，针处被寒，核起而赤，必发奔豚，灸其核各一壮，加桂一两与服；因烧针烦躁者，去芍药，减桂一两，牡蛎、龙骨各一两，可代救逆汤。

足阳明胃经伤风，口燥烦渴，自汗，嗜卧身重，小便难。以其脉侠鼻，络目，下膈，属胃，络脾，侠脐，入气街，故阳明诸证如是。治之宜杏子汤。

上一页：伤风证治
下一页：杏子汤


杏子汤 《三因极一病证方论》

杏子汤

治阳明伤风，能食，口苦咽干，腹满微喘，发热恶风，自汗嗜卧，身重，小便难，潮热而哕，其脉浮弦长而数，悉主之。

杏仁(去皮尖) 半夏(汤去滑) 五味子（各二钱半） 芍药 桂心 细辛 干姜(炮) 大黄(蒸) 甘草(炙，各三钱） 茯苓（四钱）

上 咀。每服四钱，水一盏半，煎至七分，去滓，食前服。

足少阳胆经伤风，身热，恶风自汗，项强胁满。以其脉起于目兑 ，上抵头角，交出，入缺盆，下胸中，贯膈，络肝，循胁里，出气街，合髀厌中，故少阳诸证如是。治之宜柴胡加桂汤。

上一页：桂枝汤
下一页：柴胡加桂汤


柴胡加桂汤 《三因极一病证方论》

柴胡加桂汤

治少阳伤风四五日，身热恶风，颈项强，胁下满，手足温，口苦而渴，自汗，其脉阳浮阴弦；或发汗多，亡阳谵语，可以此和其荣卫，通其津液自愈。

柴胡（一两三钱） 半夏(汤去滑，四钱一字) 甘草(炙，三钱一字) 芍药 黄芩 人参 桂（各半两）

上 咀。每服五钱匕，水一盏半，姜五片，枣一个，煎七分，去滓，食前温服。

足太阴脾经伤风，自汗，胸满腹痛，四肢倦怠。以其脉入腹，络胃，上膈，侠咽，连舌本，散舌下，故太阴诸证如是。治之宜桂枝芍药汤。

上一页：杏子汤
下一页：桂枝芍药汤


桂枝芍药汤 《三因极一病证方论》

桂枝芍药汤

治太阴伤风，自汗咽干，胸腹满，自利不渴，四肢倦怠，手足自温，其脉弦大而缓者。

桂心（半两） 白芍药（三两）

上 咀。每服五钱匕，水一盏半，姜三片，枣一个，煎七分，去滓温服。腹痛甚者，加大黄一两。

足少阴肾经伤风，口燥舌干，咽痛胸满，心烦自汗，腰连 骨酸痛。以其脉贯脊，属肾，上贯肝膈，入肺中，循喉咙，侠舌本，故少阴诸证如是。治之宜桂附汤。

上一页：柴胡加桂汤
下一页：桂附汤


桂附汤 《三因极一病证方论》

桂附汤

治少阴伤风，胸满心烦，咽喉痛，自汗，腰疼连 骨酸痛，呕吐涎沫，头痛，其脉沉弦者。

附子(生，去皮脐) 桂心 干姜(炮) 芍药 甘草(炙) 茯苓 桃仁(去皮尖，面炒，各一两）

上 咀。每服四钱，水三盏，煎七分，去滓，食前服。或咽喉痛，加桂枝。

足厥阴肝经伤风，自汗恶风而倦，小腹急满。以其脉循股入毛中，环阴器，抵小腹，侠胃，络胆，布胁，与督脉会，故厥阴诸证如是。治之宜八物汤。

上一页：桂枝芍药汤
下一页：八物汤


八物汤 《三因极一病证方论》

八物汤

治厥阴伤风，恶风而倦，自汗，小腹急痛，寒热如疟，骨节烦疼，其脉尺寸俱微而迟者。

桂心 当归 川芎 前胡 防风（各三分） 芍药（一两半） 甘草(炙) 茯苓（各半两）

上 咀。每服四钱，水一盏半，姜五片，枣三个，煎八分，去滓，食前服。

上一页：桂附汤
下一页：叙伤寒论


叙伤寒论 《三因极一病证方论》

叙伤寒论

经云∶冬伤于寒，春为温病。以冬不即病，其寒毒藏于风府之上，至春，温暖之气发而为病，故曰温病。或愈，或死，死则六七日间，愈则多出旬日之外，世号为大病。要当随此经络传变，仍以脉证别之，乃可施治。治伤寒法，盖尽于此。至晋集仲景论，于太阳经，出麻黄 桂枝二方治伤寒伤风，并录预备救失加减之法甚详。至阳明少阳与三阴经伤风证治，则蔑闻矣，故知仲景只就太阳一经格量二病，令勿差互。编集既不诠辨，后学懵无所知，昏翳典坟，千有余载，略不加省，良可叹息。今辄提其六经伤寒合用对治诸方，以为宗兆，其如坏证治法，除各见本门外，编集于后，使皂白自分，初不敢取诸胸臆，盖有所本于圣经也。

上一页：八物汤
下一页：伤寒辨正


伤寒辨正 《三因极一病证方论》

伤寒辨正

《内经》论伤寒，惟说足三阴三阳，六经传受，愈否日数，及各随其脏腑经络，流注去处，而证以行汗下，并两感脉应病形而已。至张长沙以伊芳尹《汤液》作治法，兼述伤风暑湿等，详略不同，格量互显，使后学举隅而反。至晋不解其义，随行编集，遂行于世，此后蹈袭者，不可胜计。所谓《百问》、《证治》、《提纲》、《目录》、《撮要》、《备全》、《活人书》、《伤寒论》、乃至《图形》、《指脉》，皆剥采晋集，初无反隅，虽有意于广传，皆未明其义类，缘晋集不识偏正，以此类预备之方，杂于正治，而正治之方，多所简脱，故使典籍愈翳，后学固封，不削繁芜，罔知枢要，因别论于后云。

上一页：叙伤寒论
下一页：伤寒证治


伤寒证治 《三因极一病证方论》

伤寒证治

足太阳膀胱经伤寒，头项强，腰脊痛，无汗恶寒。其经络流注去处，与伤风同，但脉浮洪紧数为异耳。惟足太阳寒水，为诸阳主气，故寒先伤之。

上一页：伤寒辨正
下一页：麻黄汤


麻黄汤 《三因极一病证方论》

麻黄汤

治太阳伤寒，脉浮紧而数，头痛身疼，发热恶寒，无汗，胸满而喘者。

麻黄(去节) 桂心（各一两） 甘草(炙，半两） 杏仁（二十五粒）

上 咀。每服五钱，水一盏半，煎八分，去滓，食前服，覆取微汗。夏则加知母半两、石膏一两、黄芩一分；或汗出后，无大热而喘者，去桂，加石膏四两。

上一页：伤寒证治
下一页：小青龙汤


小青龙汤 《三因极一病证方论》

小青龙汤

治伤寒，表未解，心下有水气，干呕，发热而咳，或渴，或利，或噎，或小便不利，小腹满而喘者。

麻黄(去节) 细辛(去苗) 干姜(炮) 甘草(炙) 桂心 芍药（各三两） 半夏(汤去滑）五味子（各二两半）

上 咀。每服五钱，水二盏，煎八分，去滓，食前温服。噎者，去麻黄，加熟附子一钱；若小便不利，小腹满者，加茯苓一钱；喘者，加杏仁七枚，去皮尖。

上一页：麻黄汤
下一页：温粉


温粉 《三因极一病证方论》

温粉

凡发汗不欲多，多则亡阳，宜用此粉扑之即愈，效如神。

白术 本 川芎 白芷上为末。每末一两，入米粉三两，和匀扑之。

上一页：小青龙汤
下一页：大青龙汤


大青龙汤 《三因极一病证方论》

大青龙汤

治太阳中风伤寒，脉紧发热，恶寒身疼，不汗出而烦渴；或脉浮缓，身不疼但重，乍有轻时；或伤寒见风脉，伤风见寒脉。

麻黄(去节，三两） 桂心 甘草(炙，各一两） 杏仁(去皮尖，一两） 石膏（一两）

上为锉散。每服五钱匕，水一盏半，姜五片，枣一个，煎七分，去滓，食前服。

足阳明胃经伤寒，身热目痛而鼻干，不得卧，不恶寒，腹满，咽干口燥而渴。其脉流注与伤风同，以阳明主肉，故次传之。

上一页：温粉
下一页：大承气汤


大承气汤 《三因极一病证方论》

大承气汤

治阳明伤寒，脉长身热，不恶寒，目疼鼻干，不得卧，腹满，咽干渴，大便硬，谵语；或汗后脉沉实；或下利，心下坚；或已经下，其脉按之浮沉尚有力者。

大黄(酒洗，半两） 芒硝（一分，别研入) 浓朴(姜制，一两） 枳实（一分，锉炒去瓤）

上为粗末。每服五钱，水二盏，煎八分，去滓，入硝再煎服。若脉迟而滑，汗出身重，时发潮热；并得病二三日无太阳证，烦躁，心下硬，下利后谵语者，去芒硝，名小承气。或发汗不解，蒸蒸发热，温温欲吐，胸中痛，大便反溏；及吐利后，腹胀，厥烦，谵语，去浓朴、枳实，入甘草半两、芒硝一分煎，名调胃承气。或结热膀胱，如狂状，下血，小腹急结者，去浓朴、枳实，加桃仁十二个、桂、甘草各半两、硝一分，名桃核承气。

上一页：大青龙汤
下一页：大柴胡汤


大柴胡汤 《三因极一病证方论》

大柴胡汤

治证状大略与大承气汤同。轻则柴胡，重则承气。

柴胡（四两） 黄芩 赤芍药（各一两半） 半夏(汤去滑，一两一分） 枳实(麸炒，一分）

上为粗末。每服三大钱，水一盏半，姜五片，枣一枚，煎八分，去滓，食后温服。若内热里实，身体疼痛，是表证未解，不可服。

足少阳胆经伤寒，胸胁痛，耳聋，口苦咽干，往来寒热，目眩干呕。其脉流注与伤风同，以少阳主胆，属半表半里，故三传之。

上一页：大承气汤
下一页：小柴胡汤


小柴胡汤 《三因极一病证方论》

小柴胡汤

治少阳伤寒，脉弦或沉紧，往来寒热，胸胁苦满，默默不欲食，心烦喜呕；或渴，腹痛；或胁下痞硬；或心悸，小便不利；或咳，有微热，亦有不渴不呕者。又治妇人伤风伤寒，经水适断，发热恶寒，昼日明了，暮则谵语，此为热入血室，其血必结，故使如疟状，得七分热除，脉迟身凉，胸满谵语，如结胸状，前刺期门，随其实而取之，投此汤即愈。又太阳病不解，转入少阳；并阳明伤寒，脉反弦浮，身目悉黄，小便黄，潮热时哕。

柴胡（二两） 半夏(汤去滑，六钱一字) 黄芩 人参 甘草(炙，各三分）

上为锉散。每服五钱，水一盏半，生姜五片，枣一枚，煎七分，去滓，食前服。若腹痛，去黄芩，加芍药三分；心下悸，小便不利，加茯苓一两；若不渴，则有微热，去人参，加桂三分；若咳嗽，去枣，加五味子三分、干姜半两；胸中烦，不呕者，去半夏，加栝蒌实一枚四分之一；若渴，去半夏，加栝蒌根一两；胸中痞硬，去枣，加牡蛎一两；若过经不解，日晡发热，已而微利，加芒硝一两。

足太阴脾经伤寒，手足温，自利不渴，腹满时痛，咽干。其脉流注与伤风同，治之各有正方。

上一页：大柴胡汤
下一页：治中汤


治中汤 《三因极一病证方论》

治中汤

治太阴伤寒，手足温，自利不渴，腹满时痛，咽干，其脉尺寸俱沉细。

人参 干姜(炮) 白术 甘草(炙) 陈皮 青皮（各等分）

上锉散。每服四钱，水一盏半，煎七分，去滓，食前服。

上一页：小柴胡汤
下一页：五积散


五积散 《三因极一病证方论》

五积散

治太阴伤寒，脾胃不和；及有积聚腹痛。

苍术(泔浸一宿，二十两） 桔梗（十两） 陈皮（六两） 白芷 甘草(炙，各三两） 当归（二两） 川芎（一两半） 芍药 白茯苓 半夏(汤去滑，各一两） 麻黄(去节，春夏，二两，秋冬，三两） 干姜(春夏，两半，秋冬，二两） 枳壳(汤浸去瓤，锉炒，四两） 浓朴(姜制炒，二两） 桂心(春夏，三两，秋冬，四两）

上先将前十二味 咀，微炒令香，取出，当风凉之，入后枳壳、桂、朴三味，同为细末。每服三钱，水一盏，姜三片，枣二枚，煎七分，食前温服。伤寒手足逆冷，自汗不止，脉沉细，面青，呕逆，加顺元散一钱同煎热服；产妇阵疏难产，经三两日不生，胎死腹中，或产母气乏委顿，产道干涩，加顺元散水七分、酒三分煎，相继两服，气血内和即产；胎死者，不过三服当下。其顺元散多少，量产母虚实加减。伤寒发热，侠内寒者，加葱白二寸、豉七粒同煎，相继服，当以汗解。

上一页：治中汤
下一页：顺元散


顺元散 《三因极一病证方论》

顺元散

乌头(炮去皮尖，二两） 附子(炮去皮脐) 天南星(炮，各一两） 木香（半两）

上为末，同前法煎此药。治内外感寒，脉沉伏迟细，手足冷，毛发恂栗，伤寒阴证，大啜一二杯，气和汗出即愈。

足少阴肾经伤寒，口燥舌干而渴，背恶寒，反发热倦怠。其脉流注，与伤风同。

上一页：五积散
下一页：附子细辛汤


附子细辛汤 《三因极一病证方论》

附子细辛汤

治少阴伤寒，口中和，而背恶寒，反发热倦怠，自汗而渴，其脉尺寸俱沉而紧者。

麻黄(去节) 细辛 附子(炮去皮脐，各半两）

上粗末。每服四钱，水一盏半，煎七分，去滓，食前服。手足厥冷者，去麻黄、细辛，加干姜半两、甘草一分。或口燥舌干而渴，宜急下之。

足厥阴肝经伤寒，烦满，发热恶寒，往来如疟，或囊缩，小腹急痛。其脉流注，与伤风同。(本论用小建中汤，方见九痛门，去远志即是）

上一页：顺元散
下一页：麻黄桂枝各半汤


麻黄桂枝各半汤 《三因极一病证方论》

麻黄桂枝各半汤

治厥阴伤寒，烦满，发热恶寒，往来如疟；或囊缩，其脉尺寸俱微缓者主之。若脉沉短，其囊必缩，急以大承气下之，可保五死一生。承气汤乃利阳明药耳，若病到厥阴，其势已甚，盖阳明养宗筋，为热毒所攻，乃以承气泻其能养，故利阳以救阴，此犹假虞伐虢、围魏救赵之意也。

桂心（四钱一字） 芍药 麻黄(去节) 杏仁（十二个，去皮尖) 甘草(炙，各半两）

上粗末。每服五钱，水一盏半，煎八分，去滓，食前服；入姜枣煎亦得。

大承气汤 (方见足阳明经）

小建中汤 (方见九痛门）

上一页：附子细辛汤
下一页：伤寒传变次序


伤寒传变次序 《三因极一病证方论》

伤寒传变次序

《内经·热论》论伤寒云∶太阳为诸阳主气，伤寒必先自太阳始。至汉诸师，凡外所因，皆曰太阳病，未为了义。足太阳寒水，其位居辰，辰为六气化原，故丙辛遁起戊子，至辰为壬辰水，而太阳正化居焉。在天为寒，在地为水，寒喜归水，故寒必首伤太阳。以此例推，寒既自太阳入，风当自少阳入，湿当自阳明入。《经》曰∶阴为之主，阳与之正。别于阳者，知病从来；别于阴者，知死生之期。此之谓也。或问传变次序，当如何耶?然阴阳流行，出入次序，固有定说，及其中病，或喜入，或成虚，或成两感，或守一经，其可拘也？

但当以脉证分别阴阳表里盛衰为治，尤不可以日数期也。

【料简】

论曰∶有汗不得服麻黄，无汗不得服桂枝。切忌不得误。若寒证见风脉，风证见寒脉，却以麻黄 桂枝各半汤。古人治伤风，热多寒少，恶风，脉浮紧，无汗，用青龙汤，盖先伤风而后伤寒，风证尚在，而寒脉已行，故有是备也。若先伤寒而后伤风，寒多热少，不烦躁，微厥，脉当浮缓弱而自汗，即伤寒见风脉；但青龙紧暴，不若各半汤平和无悔吝也。诸经皆仿此。

上一页：麻黄桂枝各半汤
下一页：六经伤寒用药格法


六经伤寒用药格法 《三因极一病证方论》

六经伤寒用药格法

夫伤寒，始自太阳，逆传阳明，至于厥阴而止。六经既别，治法不同，太阳属膀胱，非发汗则不愈，必用麻黄者，以麻黄生于中牟，雪积五尺，有麻黄处，雪则不聚，盖此药能通内阳气，却外寒也。阳明属胃，非通泄则不愈，必用大黄、芒硝以利之。少阳属胆，无出入道，柴胡与半夏能利能汗，佐以子芩，非此不解。太阴属脾，中州土也，性恶寒湿，非干姜、白术，不能温燥。少阴属肾，性畏寒燥，非附子则不能温。厥阴属肝，藏血养筋，非温平之药，不能润养。此经常之道也。后学不知伦类，妄意进饵，遂致错乱，诸证蜂起，夭伤人命，可不究辨。且三阳病，汗下和解，人心知之；至太阴脾经，温燥不行，亦当温利自阳明出，如温脾丸用大黄者是也。少阴肾经，虽用附子，复使麻黄，则知少阴亦自太阳出。厥阴用桂，自少阳出明矣。及其二阳郁闭，皆当自阳明出。故三阴皆有下证，如少阴口燥咽干，下利清水；太阴腹满时痛；厥阴舌卷囊缩，皆当下之。学人宜审详，不可率易投也。

上一页：伤寒传变次序
下一页：温脾丸


温脾丸 《三因极一病证方论》

温脾丸

治久病虚羸，脾气弱，食不消，喜噎。

黄柏 大麦 (炒) 吴茱萸 桂心 干姜(炮) 细辛 附子(炮去皮脐) 当归 大黄(蒸) 神曲(炒) 黄连（各一两）

上为末，蜜和丸，如梧子大。每服三十丸，空腹、酒饮任下。

上一页：六经伤寒用药格法
下一页：三阳合病脉证治


三阳合病脉证治 《三因极一病证方论》

三阳合病脉证治

三阳有合病，三阴无合病。所谓三阳合者，有太阳阳明，有少阳阳明。自太阳传至阳明，头疼腰痛者，太阳也；肌热目痛鼻干者，阳明也。尚恶寒，脉必浮大而长。浮者，太阳脉也；长者，阳明脉也，当随证调之。本太阳证，因发汗多则谵语，属阳明，故有太阳阳明也。少阳证未罢，犹当和解，不可便作阳明下之。

上一页：温脾丸
下一页：葛根汤


葛根汤 《三因极一病证方论》

葛根汤

治太阳病，项背强KT KT 然，无汗恶寒。并治三阳合病自利方。

葛根（一两） 麻黄(去节，三分） 桂心（半两） 甘草(炙) 芍药（各半两）

上锉散。每服五钱匕，水一盏半，姜五片，枣一枚，煎七分，去滓，食前温服。三阳合病，不下利，但呕者，加半夏六钱。

上一页：三阳合病脉证治
下一页：两感证论并治法


两感证论并治法 《三因极一病证方论》

两感证论并治法

两感伤寒者，表里俱病也。一日太阳与少阴俱病，头痛口干，咽满而渴；二日阳明与太阴俱病，腹满身热，不食谵语；三日少阳与厥阴俱病，耳聋囊缩而厥。两病俱作，治有先后，先宜救里，脏气内正，急宜攻表，救内固宜急，而表亦不可缓也。救里解表，各随诸证而善用之，自非精妙甄别，其孰能与于此也。

上一页：葛根汤
下一页：四逆汤


四逆汤 《三因极一病证方论》

四逆汤

治少阴伤寒，自利不渴，呕哕不止；或吐利俱发，小便不利；或汗出过多，脉微欲绝，腹痛胀满，手足冷；及一切虚寒厥冷。凡病伤寒，有此证候，皆由阳气虚有寒，虽更觉头痛体疼，发热恶寒，四肢拘急，表里悉具者，未可攻表，宜先服此药以助阳救里。

甘草(炙，一分） 干姜（二钱，炮) 附子(炮去皮脐，半两）

上锉散。每服五钱匕，水一盏半，煎七分，去滓，食前服。强人，加干姜一钱；或恶寒脉微而利，利止仍亡血者，加人参半两；或发汗，若下之，病仍不能解，烦躁者，仍加茯苓半两；面赤者，加连须葱九茎；腹中痛者，去葱，加芍药一两；呕者，加生姜一两；咽痛者，去芍药，加桔梗半两。

两感治法

【料简】

桂枝、麻黄，皆攻太阳经表药，方各见太阳经，其如阳明、太阴、少阳、厥阴，并可于风寒二方论中，随证施治。

上一页：两感证论并治法
下一页：阴毒证治


阴毒证治 《三因极一病证方论》

阴毒证治

阴毒为病，手足冷，腰背强，头疼腹痛，或烦渴，精神恍惚，额与手背，时出冷汗，音声郑重，爪甲面色青黑，多因脾肾虚寒伏阴，重感于寒所致。

上一页：四逆汤
下一页：附子散


附子散 《三因极一病证方论》

附子散

治阴毒伤寒，唇青面黑，身重强，四肢冷；或因服冷药过度，心腹胀满，昏沉不识人。

附子(炮去皮脐，三分） 桂心（半两） 当归 白术（各半两） 半夏(汤洗去滑) 干姜（各一分，炮）

上为末。每服三钱，水二盏，生姜三片，煎六分，不以时热服，衣覆取汗。

上一页：阴毒证治
下一页：返阴丹


返阴丹 《三因极一病证方论》

返阴丹

治阴毒伤寒，心神烦躁，头痛，四肢逆冷，面青腹胀，脉沉伏者。

硫黄(通明，五两，别研) 硝石(别研) 太阴玄精（各二两，别研) 干姜(炮) 桂心 附子(炮，各半两）

上用铁铫，先铺玄精，次下硝末各一半，中间铺硫黄末，又将二石余末盖上，以小盏合着，熟炭火三斤，烧令得所，勿令烟出，急取瓦盆合著地上，四面灰盖，勿令烟出，候冷，取出研细，入后药为末，同研匀，米糊丸，如梧子大。每服二三十丸，煎艾汤下，顿服，汗出为度；未退，乃大着艾炷，灸脐下丹田、气海；更不退，则以葱啖熨之。

上一页：附子散
下一页：葱啖熨法


葱啖熨法 《三因极一病证方论》

葱啖熨法

治气虚阳脱，体冷无脉，气息欲绝，不省人事；及伤寒阴厥，百药不效者。

葱一束，以索缠如饼馅大，去根叶，唯存白长二寸许，先以火 一面令通热，勿至灼人，乃以热处着病患脐下，上以熨斗盛火熨之，令葱饼热气透入腹中，更作三四饼，遇一饼坏，不可熨，即易一饼。候病患醒，手足温，有汗乃瘥，更服四逆汤良。

上一页：返阴丹
下一页：阳毒证治


阳毒证治 《三因极一病证方论》

阳毒证治

阳毒为病，躁热，面赤咽痛，身斑色如锦纹，下利赤黄，内外结热，舌焦鼻黑，类如烟煤，妄言狂走。多因肠胃燥热，阳气独盛，阴气暴绝，妄服燥药、热食所致。

上一页：葱啖熨法
下一页：升麻汤


升麻汤 《三因极一病证方论》

升麻汤

治阳毒。伤寒一二日便成阳毒，或服药吐下后，变成阳毒。腰背痛，烦闷不安，面赤狂言，或走，或见鬼，或下利，面赤斑斑如锦纹，咽喉痛，下脓血，脉大浮数。五日可治，七日不可治。

升麻（半两） 犀角屑 射干 黄芩 人参 甘草(炙，各一分）

上为锉散。每服五钱匕，水一盏，煎七分，去滓热服，并进三四服，温覆汗出为度。

上一页：阳毒证治
下一页：栀子仁汤


栀子仁汤 《三因极一病证方论》

栀子仁汤

治阳毒伤寒，壮热，百节疼痛。

栀子仁(炒) 赤芍药 大青 知母（各一两） 升麻 黄芩 石膏 杏仁(去皮尖，各二两）柴胡（一两半） 甘草(炙，半两）

上锉散。每服四大钱，水一盏，姜三片，豉二十粒，同煎七分，去滓，不以时服。

上一页：升麻汤
下一页：结胸证治


结胸证治 《三因极一病证方论》

结胸证治

结胸证者，心下坚满，按之石硬而痛，心膈高起，手不得近，项强如柔 状。

此本伤寒身热，医下之早，热气乘虚而入，痞结不散之所致也。若脉浮大，皆不可下，下之则死，尚宜发汗。若沉紧者，宜以大小陷胸汤量轻重而下之。又结胸有不按而痛者，有按而痛者；有水结在胸胁间，但头汗出者；有热实结者，有寒实结者。治之不可不知其轻重也。

各有正方。

上一页：栀子仁汤
下一页：大陷胸汤


大陷胸汤 《三因极一病证方论》

大陷胸汤

治伤寒表未解，而医反下之，鬲内拒痛，手不可近，短气烦躁，心中懊，心下硬，大便不通，舌燥而渴，热实，脉沉而紧。又治身无大热，有水结在胸胁间者。

大黄（半两） 芒硝（四钱） 甘遂（半钱）

上各为末。水三盏，先煮大黄至一大盏，入硝煮熔，下甘遂末，煮一沸，分二服，得利止。

上一页：结胸证治
下一页：小陷胸汤


小陷胸汤 《三因极一病证方论》

小陷胸汤

治结胸病，正在心，按之则痛，脉浮滑者。

黄连（一分） 半夏(汤洗去滑，六钱） 栝蒌实(不用，四分之一）

上为锉散。水二盏，先煎栝蒌，至盏半，入前药，煎至六分，去滓，分二服，利黄涎沫即安。

上一页：大陷胸汤
下一页：大陷胸丸


大陷胸丸 《三因极一病证方论》

大陷胸丸

治病发于阳，而反下之，热入，因作结胸，以下之太早故也，其病项强如柔状，下之则和。

大黄（二两） 葶苈(炒) 杏仁(去皮尖炒) 芒硝（各三分）

上前二味为末，将杏仁、芒硝合研为脂，和药，取如弹子大一枚，别杵甘遂末一钱匕、白蜜一大匕，水二盏，煎至七分，顿服之，一宿乃下；如不下更服，取下为效。甘遂性猛，宜斟酌虚实入之。

上一页：小陷胸汤
下一页：胸痞证治


胸痞证治 《三因极一病证方论》

胸痞证治

胸痞证者，胃中不和，心下坚硬，干呕，恶寒汗出，噫气不除；亦有因伤寒身冷，医反下之，遂成胸痞。

上一页：大陷胸丸
下一页：枳实理中丸


枳实理中丸 《三因极一病证方论》

枳实理中丸

治伤寒及诸吐利后，胸痞欲绝，膈高起急痛，手不得近。

枳实(去瓤面炒) 茯苓 人参 白术 干姜(炮) 甘草(炙，各等分）

上为末，蜜和，一两作四丸。热汤化下。渴，加栝蒌根；下利，加牡蛎粉各等分。

上一页：胸痞证治
下一页：桔梗枳壳汤


桔梗枳壳汤 《三因极一病证方论》

桔梗枳壳汤

治中寒气痞，胸满欲死。

桔梗 枳壳(麸炒去瓤，各一分）

上为锉散。每服五钱匕，水一盏半，煎七分，去滓，食前服。

上一页：枳实理中丸
下一页：三黄汤


三黄汤 《三因极一病证方论》

三黄汤

治伤寒阴证，下之太早，致心下痞，按之软，其脉关上浮者主之；若表未解，未可攻，宜先随风寒二证投桂枝 麻黄汤，表解已，即服此方。

大黄(蒸) 黄连 黄芩上为锉散。每服五钱，沸汤二盏，热渍之一时久，去滓分二服暖服。或汗出恶寒，加附子，别煎汁入一协议服。

上一页：桔梗枳壳汤
下一页：半夏泻心汤


半夏泻心汤 《三因极一病证方论》

半夏泻心汤

治心下痞满而不痛者。

半夏(汤洗七次，一两一钱） 黄芩 人参 甘草(炙) 干姜(炮，各两半) 黄连（半两）

上锉散。每服五钱，水盏半，姜五片，枣一个，煎七分，去滓温服。或伤寒中风，医反下之，下利日数十行，谷不化，腹中鸣，心下痞硬，干呕心烦者，加甘草半两、人参一两，名甘草泻心汤。或汗出解后，胃中不和，心下痞硬，干噎食臭，胁下水鸣，下利者，加生姜一两，减干姜一两，余如正方，名生姜泻心汤。

上一页：三黄汤
下一页：劳复证治


劳复证治 《三因极一病证方论》

劳复证治

伤寒新瘥后，不能将摄，因忧愁思虑，劳神而复；或梳沐洗浴，作劳而复，并谓之劳复。或饮食不节，谓之食复。此皆大病后，精神、血气、肠胃并虚之所致也。论有正方，可根据证调治，唯犯房室，为女劳复，多死不治。

上一页：半夏泻心汤
下一页：白术散


白术散 《三因极一病证方论》

白术散

治伤寒气脉不和，憎寒壮热，鼻塞脑闷，涕唾稠粘，痰嗽壅滞；或冒涉风湿，憎寒发热，骨节烦痛；或中暑呕吐眩晕；及大病后，将理失宜，食复劳复，病证如初，悉主之。又治五劳七伤，气虚头眩，精神恍惚，睡卧不宁，肢体倦怠，潮热盗汗，脾胃虚损，面色痿黄，饮食不美，口吐酸水，脏腑滑泄，腹内虚鸣，反胃吐逆，心腹绞痛，久疟久利；及膈气咽塞，上气喘促，坐卧不安；或饮食所伤，胸膈痞闷，腹胁 胀；妇人产前产后，血气不和，霍乱吐泻，气厥不省人事。常服辟四时不正之气及山岚瘴疫，神效不可具述。

白芷 甘草(炒) 青皮 陈皮 白茯苓 桔梗 山药 香附(去毛，各三两） 干姜（半两）

白术（一两）

上为末。每服二钱匕，水一盏，姜三片，枣一个，木瓜干一片，紫苏两三叶，煎七分，食前服。若吐泻，入白梅煎；喘，入桑白皮、杏仁煎；伤寒劳复，入薄荷；膈气，入木通三寸、麝香少许；中暑呕逆，入香薷；产前产后，血气不和，入荆芥煎；霍乱，入藿香煎；气厥，入盐汤调下。

上一页：劳复证治
下一页：阴阳易证治


阴阳易证治 《三因极一病证方论》

阴阳易证治

阴阳易者，其男子病新瘥未平复，而妇人与之交接，得病名曰阳易，里急，腰踝连腹内痛；妇人病新瘥未平复，而男子与之交接，得病名曰阴易，身重少气，阴肿入里，腹内绞痛，热上冲胸，头痛不欲举，眼中生花。盖男女病相换易，故谓之阴阳易证治。

上一页：白术散
下一页：烧KT散


烧KT散 《三因极一病证方论》

烧KT散

治伤寒阴易，其人身体重，少气，小腹里急，或引阴中拘挛，热上冲胸，头重不欲举，眼中生花，膝胫拘急，悉主之。

妇人KT 裆(烧灰）

上细研。以方寸匕，水调服，小便利，阴头痛即愈。

上一页：阴阳易证治
下一页：鼠粪汤


鼠粪汤 《三因极一病证方论》

鼠粪汤

治丈夫伤寒病后，女人与之交接，名曰阳易。

韭根(去青，一握，约径寸半) 鼠粪（十四枚，两头尖者是）

上二味，水一盏，煎至半盏，去滓，温温顿服，粘汗出为效；未知再作。

上一页：烧KT散
下一页：发斑证治


发斑证治 《三因极一病证方论》

发斑证治

伤寒发斑者，盖不当下而下之，热则乘虚入胃；当下而失下，则胃热不得泄，二者皆能发斑。其状如锦纹，赤者易治，黑者难治，盖热毒入胃深也。

上一页：鼠粪汤
下一页：玄参升麻汤


玄参升麻汤 《三因极一病证方论》

玄参升麻汤

治伤寒失下，不当下而下之，热毒在胃，发斑如锦纹；甚则烦躁谵语。兼治喉闭肿痛。

玄参 升麻 甘草(炙，各半两）

上为锉散。每服五钱匕，水盏半，煎七分，去滓温服。温毒亦能发斑。

上一页：发斑证治
下一页：坏伤寒证治


坏伤寒证治 《三因极一病证方论》

坏伤寒证治

坏伤寒者，以医者不辨阴阳，错谬下汗，置病不解，坏证乱经；又伤寒过经，热留脏腑，病候数变，久而不瘥，阴阳无复纪律，皆名坏病。

上一页：玄参升麻汤
下一页：知母麻黄汤


知母麻黄汤 《三因极一病证方论》

知母麻黄汤

治坏伤寒。以伤寒瘥后，经久精神不守，言语错谬；或潮热颊赤，寒热如疟，昏沉不愈，皆由汗下不止，毒在心包间所致也。

知母（半两） 麻黄(去节) 甘草(炙) 芍药 黄芩 桂心（各半两）

上为锉散。每服五钱，水一盏半，煎七分，去滓温服，日三四服。若心烦欲饮水，稍稍与之。

上一页：坏伤寒证治
下一页：无忧散


无忧散 《三因极一病证方论》

无忧散

治伤寒调理失序，毒瓦斯内结，胸腹胀满，坐卧不安，日久不瘥，狂躁妄语，大小便不通，或复吐逆。

腊月黄牛胆(以天南星为末，入胆内缚令紧，当风避日悬之，候干取用）

上为末，以人参半两，煎汤七分盏，调末二钱，乘热服。迟顷，更以热人参汤投之，或睡，便溺下黄黑恶物是效。

上一页：知母麻黄汤
下一页：黑奴丸


黑奴丸 《三因极一病证方论》

黑奴丸

治伤寒调理失序，医所不治；及时行疫病，六七日不汗，脉洪数，面赤目瞪，身热烦躁，狂言欲走，大渴；或口噤，精魂已散，但心下暖，斡开口，灌药下咽即活。

治阳毒发斑。

麻黄(去节) 大黄（各二两） 芒硝 釜底煤(别研) 梁尘(别研) 小麦奴 灶突墨（各一两，别研）

上为末，炼蜜丸，弹子大。新汲水研下一丸。渴者，与冰水，尽饮之，须臾当寒，寒竟汗出便瘥。若日移五尺不汗，根据前法服一丸瘥。须病患大渴，乃可与之，不渴者莫服。

上一页：无忧散
下一页：狐惑证治


狐惑证治 《三因极一病证方论》

狐惑证治

狐惑证者，默默欲眠，目不得瞑，恶饮食，面目乍赤，乍白，乍黑，齿无色，舌上白，声嗄咽干。此因大病后，肠胃空虚，三虫求食，食人五脏。食其喉，则为惑，其声嗄；食下部，则为狐，其咽干。当看上唇有疮，虫食其脏；下唇有疮，虫食其肛。

上一页：黑奴丸
下一页：桃仁汤


桃仁汤 《三因极一病证方论》

桃仁汤

桃仁(去皮尖) 槐子(碎) 艾（各一两）

上锉散。每服五钱，水大盏，姜三片，枣两枚，煎七分，去滓，食前服之。

上一页：狐惑证治
下一页：黄连犀角汤


黄连犀角汤 《三因极一病证方论》

黄连犀角汤

治伤寒及诸病后，内有疮，出下部。

黄连（半两） 犀角（一两，无则以升麻代) 乌梅（七个） 木香（一分）

上为锉散。每服五钱，水盏半，煎七分，去滓，食前服。

上一页：桃仁汤
下一页：雄黄兑散


雄黄兑散 《三因极一病证方论》

雄黄兑散

治下部 疮。

雄黄(研) 青葙子 苦参 黄连（各二分） 桃仁(去皮尖研，一分）

上为末，以生艾捣汁丸，如枣核大。绵裹纳下部，扁竹汁更加；无艾，只用绵裹散子纳下部亦得。

上一页：黄连犀角汤
下一页：谵语证治


谵语证治 《三因极一病证方论》

谵语证治

病有言语错谬者，其证有二，有虚有实。虚则郑声，实则谵语。伤寒胃实及三阳合病，妇人热入血室及下利而谵语者，皆属实；大小便利，手足逆冷，脉微细，言语郑重者，皆属虚寒。治之各有方，虚寒，当温之，如四逆汤之类；胃实，宜下，承气汤。妇人热入血室，下小柴胡汤。若谵语而反四逆，脉沉细者，不治。

四逆汤 (方见两感门）

柴胡汤 (方见少阳经）

大承气汤 (方见阳明经）

上一页：雄黄兑散
下一页：病后虚烦证治


病后虚烦证治 《三因极一病证方论》

病后虚烦证治

大病后，心虚烦闷，发热，与伤寒相类，但不恶寒与不头疼为异。汗，与人参竹叶汤；呕者，橘皮汤。诸病后，多有此证，各见本门。

上一页：谵语证治
下一页：人参竹叶汤


人参竹叶汤 《三因极一病证方论》

人参竹叶汤

治汗下后，表里虚烦，不可攻者。

竹叶（二把） 人参 甘草(炙，各二两） 半夏（二两半） 石膏 麦门冬（各五两）

上为锉散。每服四大钱，水一盏半，姜五片，粳米一撮，煎米熟，去滓，食前服。

上一页：病后虚烦证治
下一页：橘皮汤


橘皮汤 《三因极一病证方论》

橘皮汤

治动气在下，不可发汗，发之，反无汗，心中大烦，骨节疼痛，目 ，恶寒，食则反呕，谷不得入，宜服此方。

橘皮（一两半） 甘草(炙，半两） 人参（一分） 竹茹（半两）

上锉散。每服五钱，水一盏，姜三片，枣一个，煎至七分，去滓，食前服之。

【料简】

凡伤寒中杂病，证状非一，当随门类，量酌施治可也。如发黄，则多用五疸中药，只根据黄胆治之。发狂，已见阳毒门；吐衄，便利瘀血，见失血门；下痢，见滞下；奔豚，见五积；阴阳厥，见厥论；呕哕喘咳，各见本门。其他更不繁录。

上一页：人参竹叶汤
下一页：伤暑叙论


伤暑叙论 《三因极一病证方论》

伤暑叙论

伤暑者，乃夏至前后各三十日有奇，少阳相火用事之时也，炎热大行，烁石流金，草萎河涸，人或伤之，则发热自汗，面垢，背寒倦怠，少气。以暑消气，气消血散，与伤寒相类。此是夏间即病，非冬伤寒至夏发为热病也，当以脉别之。伤暑脉虚无力，盖因气血消散，致血虚弱；伤寒则泣血而闭，脉紧而有力，大不同也。《要略》言伤寒家别有 病。盖诠次者，见其一条别在后，故有是说。轻重不同，识者当自知之。

上一页：橘皮汤
下一页：伤暑证治


伤暑证治 《三因极一病证方论》

伤暑证治

病者身热恶寒，头疼，状如伤寒；或往来寒热如疟，烦躁渴甚，眩晕呕吐，背寒面垢，泄泻，昏闷不清，其脉阴阳俱虚缓而微弱，皆由伤暑之所致也。

上一页：伤暑叙论
下一页：却暑散


却暑散 《三因极一病证方论》

却暑散

治冒暑伏热，头目眩晕，呕吐泄利，烦渴背寒，面垢。

赤茯苓 甘草(生，各四两） 寒食面 生姜（各一斤，切，搜面令匀）

上为末。每服两钱，新汲水调下；或汤点服，不拘时候。

上一页：伤暑证治
下一页：五苓散


五苓散 《三因极一病证方论》

五苓散

治伤暑烦渴，引饮无度。兼治伤寒温热，表里未解，烦渴引水，水入即吐，或小便不利，及汗出表解，烦渴不止。又治霍乱吐利，黄胆湿疫。

泽泻（二两半） 桂心（一两） 猪苓(去皮) 赤茯苓 白术（各一两半）

上为末。每服二钱，沸汤下，不以时，服讫，多饮热汤，汗出即愈。

上一页：却暑散
下一页：桂苓丸


桂苓丸 《三因极一病证方论》

桂苓丸

治烦渴，消痰饮，宽胸膈。

桂心 白术（各二两） 赤茯苓（三两） 乌梅肉（两半） 干生姜（一两） 甘草(炙，半两）

上为末，蜜丸，弹子大。每一丸至二丸，嚼细，熟水下。

上一页：五苓散
下一页：香薷丸


香薷丸 《三因极一病证方论》

香薷丸

治大人小儿伤暑伏热，躁渴瞀闷，头目昏眩，胸膈烦满，呕哕恶心，口苦舌干，肢体困倦，不思饮食；或发霍乱，吐利转筋，并宜服之。

香薷(去梗) 紫苏(去梗) 干木瓜（各一两） 丁香 甘草(炙) 檀香 白茯神(去木) 藿香（各半两）

上为末，蜜丸，弹子大。每一丸至二丸，熟水嚼下；或新汲水化下亦得。小儿半丸。

上一页：桂苓丸
下一页：消毒丸


消毒丸 《三因极一病证方论》

消毒丸

治中暑烦渴，晕眩寒热。

半夏（一斤，七次汤去滑，米醋煮令透) 茯苓 甘草(生，各半斤）

上为末，蜜丸，梧子大。每服三十丸，新汲水不以时服。

上一页：香薷丸
下一页：伤湿叙论


伤湿叙论 《三因极一病证方论》

伤湿叙论

《经》云∶湿为停着。凡关节疼痛，重痹而弱，皆为湿着。若气不平，亦使人半身不遂，口眼 斜，涎潮昏塞，此中湿之候也。夫寒热风湿，皆能并合为病，所谓风湿、寒湿、湿温者，其证各不同，为治亦别，不可不辨。若治风湿、寒湿，当发其汗，但微微似汗出，则风湿俱去；若大汗出，风去湿不去，则不能愈；若治单单中湿，只宜利小便，忌不得以火攻并转利。湿家下之，额上汗出，微喘，小便不利者死；若下利不止者亦死。论曰∶治湿不利小便，非其治也。

上一页：消毒丸
下一页：伤湿证治


伤湿证治 《三因极一病证方论》

伤湿证治

病者身重脚弱，关节重疼，发热恶寒，小便秘涩，大便飧泄，自汗，腰脚冷痹，腿膝浮肿，小便或自利，不渴。皆久坐卑湿，或为雨露所袭，或汗出衣里，受湿渐渍得之，名曰湿痹。

上一页：伤湿叙论
下一页：肾着汤


肾着汤 《三因极一病证方论》

肾着汤

治身重，腰冷痹，如坐水中，形如水状，反不渴，小便自利，食饮如故，病属下焦，以身劳汗出，衣里冷湿，久而得之，腰以下冷痛，腰重如带五贯钱。

甘草(炙) 白术(各二两） 干姜(炮) 茯苓(各四两）

上为锉散。每服四大钱，水一盏半，煎七分，去滓，食前服。

上一页：伤湿证治
下一页：渗湿汤


渗湿汤 《三因极一病证方论》

渗湿汤

治坐卧湿地，或为雨露所袭，身重脚弱，关节重疼，发热恶寒；或小便秘涩，大便飧泄；或汗出衣里，湿渍得之，腿膝或肿，小便利，反不渴。

苍术(米泔浸) 白术 甘草(炙,各二两） 干姜(炮) 茯苓(各四两） 陈皮 丁香(各半两）

上锉散。每服四钱，水盏半，姜三片，枣二枚，煎七分，去滓温服。

上一页：肾着汤
下一页：寒湿证治


寒湿证治 《三因极一病证方论》

寒湿证治

病者身体烦疼，无汗恶寒，发热，脉浮缓细，皆寒湿相并所致也。

上一页：渗湿汤
下一页：麻黄白术汤


麻黄白术汤 《三因极一病证方论》

麻黄白术汤

治寒湿，身体烦疼，无汗恶寒，发热者。

麻黄(去节,三两） 桂心(二两） 甘草(炙,一两） 杏仁(二十粒,去皮尖) 白术(四两）

上为锉散。每服四钱，水盏半，煎七分，去滓，食前温服。

上一页：寒湿证治
下一页：风湿证治


风湿证治 《三因极一病证方论》

风湿证治

病者身疼，日晡发热，不能转侧，短气，汗出恶风，不欲去衣，或身微肿，脉浮弦细，此风湿相搏，或汗出当风所致也。

上一页：麻黄白术汤
下一页：桂枝附子汤


桂枝附子汤 《三因极一病证方论》

桂枝附子汤

治风湿相搏，身体烦疼掣痛，不得屈伸，汗出短气，小便不利，恶风不欲去衣，或身微肿。

桂枝(去皮,四两） 白术 附子(炮去皮脐,各三两） 甘草(炙,三两）

上为锉散。每服四大钱，水盏半，姜五片，枣两个，煎七分，去滓，空心温服。或大便秘，则去桂；小便不利，悸气，加茯苓三两；痹，加防己四两；腹痛，加芍药四两。

上一页：风湿证治
下一页：风湿寒证治


风湿寒证治 《三因极一病证方论》

风湿寒证治

病者汗出身重，恶风喘满，腹内不和，下气上冲，脐下连脚冷痹，不能自屈伸，骨节烦疼，近之则痛极，如 节状，此由冒风湿寒，三气杂至而为病也。

上一页：桂枝附子汤
下一页：防己黄汤


防己黄汤 《三因极一病证方论》

防己黄汤

治伤风湿寒，脉浮紧细，身重，汗出恶风。并治风水脉浮，身重不渴。

防己（四两） 黄 （五两） 甘草(炙，二两） 白术(三两）

上为锉散。每服五钱，水盏半，姜五片，枣两枚，煎七分，去滓，空腹服。喘者，加麻黄；胃中不和，加芍药；气上冲，加桂；下有陈寒，加细辛。服药后，当如虫行皮中，从腰以下如水，后坐被上，又以一被绕腰以温下，令微汗瘥。

上一页：风湿寒证治
下一页：风湿温证治


风湿温证治 《三因极一病证方论》

风湿温证治

病者烦渴引饮，心腹冷痛躁闷，口干面垢，恶寒恶风，饥不能食，眩晕呕哕，此伏暑中风湿所致也，治之各有方法。

上一页：防己黄汤
下一页：白术茯苓干姜汤


白术茯苓干姜汤 《三因极一病证方论》

白术茯苓干姜汤

治伏暑中风湿，烦渴引饮，心腹疼，躁闷，口干面垢，洒洒恶寒，淅淅恶风，微汗，饥不能食。

白术 干姜 茯苓 细辛 桂心 干葛 甘草(炙) 橘皮 乌梅 京豉上等分，为细末。每服二钱，白汤点下。

上一页：风湿温证治
下一页：暑湿风温证治


暑湿风温证治 《三因极一病证方论》

暑湿风温证治

暑者，六气之一，能与风湿并合为病，循经流入诸脏，但与寒不相得，故有暑湿风温之证。暑湿者，恶寒反热，自汗，关节尽痛，头目昏眩，手足倦怠，不自胜持，此并伤暑湿所致也。风温者，头痛身热，常汗出，体重喘息，四肢不收，嘿嘿欲眠，此由先伤风后伤暑所致也。治之各有方法。

上一页：白术茯苓干姜汤
下一页：茯苓白术汤


茯苓白术汤 《三因极一病证方论》

茯苓白术汤

治冒暑毒，加以着湿；或汗未干即浴，皆成暑湿。

茯苓 干姜(炮) 甘草(炙) 白术 桂心（各一两）

上为锉末。每服四钱，水一盏，煎七分，去滓，食前服。

上一页：暑湿风温证治
下一页：葳蕤汤


葳蕤汤 《三因极一病证方论》

葳蕤汤

治风温，兼疗冬温，及春月中风伤寒，发热，头眩痛，咽喉干，舌强，胸内疼痛痞满，腰背拘急。

葛根 麻黄(去节，汤，焙干秤) 甘草(炙) 白薇 川芎 羌活 杏仁（各半两，去皮尖）石膏（一两，碎) 葳蕤（三分） 青木香（一分）

上锉散。每服五钱，水盏半，煎七分，去滓，食前服之。木香冬用一两，春用半两。

上一页：茯苓白术汤
下一页：君火论


君火论 《三因极一病证方论》

君火论

五行各一，唯火有二者，乃君相之不同。相火则丽于五行，人之日用者是也；至于君火，乃二气之本源，万物之所资始。人之初生，必投生于父精母血之中而成形。精属肾，肾属水，故天一而生水；血属心，心属火，故地二而生火；识为玄，玄属水，故天三而生木，乃太一含三引六之义也。亦道生一，一生二，二生三之数也。则知精血乃财成于识，以识动则暖，静则息，静息无象，暖触可知。故命此暖识以为君火，正《内典》所谓暖识息三连持寿命者是也。然其所以谓之君者，以不行炎暑，象君之德；万物资始，象君之化；位居少阳，象君之政；神明出入，象君之令。故君亦天也，天亦君也。干以元亨利贞而营运于其上，君以德化政令而辅成于其下。天道顺序，则生长化收藏，不失其时；君道助顺，故进退存亡，不失其正，其实皆一理也。成象取法，虽主配于心肾，推而明之，一点精明，无物不备。是宜君火之用，上合昭昭，下合冥冥，与万物俱生，而无所间断也。医者苟不明此，皆堕于术数伎艺，与夫瞽史之用易，拘拘于卜筮休咎之中。吾见其大蔽圣人之道，未闻有益于天下后世也。悲夫！

上一页：葳蕤汤
下一页：五运论


五运论 《三因极一病证方论》

五运论

夫五运六气，乃天地阴阳营运升降之常道也。五运流行，有太过不及之异；六气升降，则有逆从胜复之差。凡不合于德化政令者，则为变眚，皆能病患。故《经》云∶六经波荡，五气倾移。太过不及，专胜兼并。所谓治化，人应之也，或遇变眚，聿兴灾 ，因郁发以乱其真常，不德而致折复，随人脏气虚实而为病者，谓之时气。与夫感冒中伤，天行疫，显然不同。前哲知夫天地有余不足违戾之气，还以天地所生德味而平治之。经论昭然，人鲜留意，恐成湮没，故叙而纪之。

上一页：君火论
下一页：五运时气民病证治


五运时气民病证治 《三因极一病证方论》

五运时气民病证治

凡遇六壬年，发生之纪，岁木太过，风气流行，脾土受邪，民病飧泄，食减体重，烦冤肠鸣，胁支满；甚则忽忽善怒，眩冒癫疾。为金所复，则反胁痛而吐，甚则冲阳绝者死。

上一页：五运论
下一页：苓术汤


苓术汤 《三因极一病证方论》

苓术汤

治脾胃感风，飧泄注下，肠鸣腹满，四肢重滞，忽忽善怒，眩冒颠晕，或左胁偏疼。

白茯苓 浓朴(姜汁制炒) 白术 青皮 干姜(炮) 半夏(汤泡去滑) 草果(去皮) 甘草(炙，各等分）

上锉散。每服四钱，水盏半，姜三片，枣两枚，煎七分，去滓，食前服之。

凡遇六戊年，赫曦之纪，岁火太过，炎暑流行，肺金受邪，民病疟，少气咳喘，血溢泄泻，嗌燥耳聋，中热，肩背热甚，胸中痛，胁支满，背髀并两臂痛，身热骨痛，而为浸淫。

为水所复，则反谵妄狂越，咳喘息鸣，血溢泄泻不已；甚则大渊绝者死。

上一页：五运时气民病证治
下一页：麦门冬汤


麦门冬汤 《三因极一病证方论》

麦门冬汤

治肺经受热，上气咳喘，咯血痰壅，嗌干耳聋，泄泻，胸胁满，痛连肩背，两臂膊疼，息高。

麦门冬(去心) 香白芷 半夏(汤洗去滑) 竹叶 甘草(炙) 钟乳粉 桑白皮 紫菀(取茸) 人参（各等分）

上锉散。每服四钱，水盏半，姜两片，枣一枚，煎七分，去滓，食前服。

凡遇六甲年，敦阜之纪，岁土太过，雨湿流行，肾水受邪，民病腹痛清厥，意不乐，体重烦冤，甚则肌肉痿，足痿不收，行善 ，脚下痛，中满食减，四肢不举。为风所复，则反腹胀，溏泄肠鸣；甚则大溪绝者死。

上一页：苓术汤
下一页：附子山茱萸汤


附子山茱萸汤 《三因极一病证方论》

附子山茱萸汤

治肾经受湿，腹痛寒厥，足痿不收，腰 痛，行步艰难；甚则中满，食不下，或肠鸣溏泄。

附子(炮去皮脐) 山茱萸（各一两） 木瓜干 乌梅（各半两） 半夏(汤洗去滑) 肉豆蔻（各三分） 丁香 藿香（各一分）

上锉散。每服四钱，水盏半，姜钱七片，枣一枚，煎七分，去滓，食前服。

凡遇六庚年，坚成之纪，岁金太过，燥气流行，肝木受邪，民病胁、小腹痛，目赤 痒，耳无闻，体重烦冤，胸痛引背，胁满引小腹；甚则喘咳逆气，背、肩、尻、阴、股、膝、髀、 、 、足痛。为火所复，则暴痛， 胁不可反侧，咳逆甚而血溢，太冲绝者死。

上一页：麦门冬汤
下一页：牛膝木瓜汤


牛膝木瓜汤 《三因极一病证方论》

牛膝木瓜汤

治肝虚遇岁气，燥湿更胜，胁连小腹拘急疼痛，耳聋目赤，咳逆，肩背连尻、阴、股、膝、髀、 、 皆痛，悉主之。

牛膝(酒浸) 木瓜（各一两） 芍药 杜仲(去皮，姜制，炒丝断) 枸杞子 黄松节 菟丝子(酒浸) 天麻（各三分） 甘草(炙，半两）

上锉散。每服四钱，水盏半，姜三片，枣一个，煎七分，去滓，食前服。

凡遇六丙年，流衍之纪，岁水太过，寒气流行，邪害心火，民病身热烦心，躁悸阴厥，上下中寒，谵妄心痛，甚则腹大，胫肿喘咳，寝汗憎风。为土所复，则反腹满，肠鸣溏泄，食不化，渴而妄冒；甚则神门绝者死。

上一页：附子山茱萸汤
下一页：川连茯苓汤


川连茯苓汤 《三因极一病证方论》

川连茯苓汤

治心虚为寒冷所中，身热心躁，手足反寒，心腹肿痛，喘咳自汗；甚则大肠便血。

黄连 茯苓（各一两） 麦门冬(去心) 车前子(炒) 通草 远志(去心，姜汁制炒，各半两）半夏(汤洗去滑) 黄芩 甘草(炙，各一分）

上锉散。每服四钱，水盏半，姜钱七片，枣一枚，煎七分，去滓，食前服。

遇六丁年，委和之纪，岁木不及，燥乃盛行，民病中清， 胁小腹痛，肠鸣溏泄。为火所复，则反寒热，疮疡痤痱痈肿，咳而鼽。

上一页：牛膝木瓜汤
下一页：苁蓉牛膝汤


苁蓉牛膝汤 《三因极一病证方论》

苁蓉牛膝汤

治肝虚为燥热所伤， 胁并小腹痛，肠鸣溏泄，或发热，遍体疮疡，咳嗽肢满，鼻鼽。

肉苁蓉(酒浸) 牛膝(酒浸) 木瓜干 白芍药 熟地黄 当归 甘草(炙，各等分）

上为锉散。每服四钱，水盏半，姜三片，乌梅半个，煎七分，去滓，食前服。筋痿脚弱，镑鹿角屑同煎。

遇六癸年，伏明之纪，岁火不及，寒乃盛行，民病胃痛，胁支满，膺、背、肩、胛、两臂内痛，郁冒，蒙 ，心痛暴喑，甚则屈不能伸，髋髀如别。为土所复，则反惊溏，食饮不下，寒中，肠鸣泄注，腹痛，暴挛痿痹，足不能任身。

上一页：川连茯苓汤
下一页：黄茯神汤


黄茯神汤 《三因极一病证方论》

黄茯神汤

治心虚挟寒，胸心中痛，两胁连肩背支满噎塞，郁冒蒙 ，髋髀挛痛，不能屈伸；或下利溏泄，饮食不进，腹痛，手足痿痹，不能任身。

黄 茯神 远志(去心，姜汁淹炒) 紫荷车 酸枣仁(炒，各等分）

上锉散。每服四大钱，水盏半，姜三片，枣一个，煎七分，去滓，食前服。

遇六己年，卑监之纪，岁土不及，风气盛行，民病飧泄霍乱，体重腹痛，筋骨繇复，肌肉 酸，善怒。为金所复，则反胸胁暴痛，下引小腹，善太息，气客于脾，食少失味。

上一页：苁蓉牛膝汤
下一页：白术浓朴汤


白术浓朴汤 《三因极一病证方论》

白术浓朴汤

治脾虚风冷所伤，心腹胀满疼痛，四肢筋骨重弱，肌肉 动酸，善怒，霍乱吐泻；或胸胁暴痛，下引小腹，善太息，食少失味。

白术 浓朴(姜炒) 半夏(汤洗) 桂心 藿香 青皮（各三两） 干姜(炮) 甘草(炙，各半两）

上锉散。每服四钱，水盏半，姜三片，枣一枚，煎七分，去滓，食前服之。

遇六乙年，从革之纪，岁金不及，炎火盛行，民病肩背瞀重，鼽嚏，血便注下。为水所复，则反头脑户痛，延及囟顶，发热口疮，心痛。

上一页：黄茯神汤
下一页：紫菀汤


紫菀汤 《三因极一病证方论》

紫菀汤

治肺虚感热，咳嗽喘满，自汗衄血，肩背瞀重，血便注下；或脑户连囟顶痛，发热口疮，心痛。

紫菀茸 白芷 人参 甘草(炙) 黄 地骨皮 杏仁(去皮尖) 桑白皮(炙，各等分）

上锉散。每服四钱，水盏半，枣一枚，姜三片，煎七分，去滓，食前服之。

遇六辛年，涸流之纪，岁水不及，湿乃盛行，民病肿满身重，濡泄寒疡，腰、 、、股、膝痛不便，烦冤足痿，清厥，脚下痛；甚则跗肿，肾气不行。为木所复，则反面色时变，筋骨并辟，肉 ，目视KT KT ，肌肉胗发，气并鬲中，痛于心腹。

上一页：白术浓朴汤
下一页：五味子汤


五味子汤 《三因极一病证方论》

五味子汤

治肾虚坐卧湿地，腰膝重着疼痛，腹胀满，濡泄无度，步行艰难，足痿清厥；甚则浮肿，面色不常，或筋骨并辟，目视KT KT ，膈中咽痛。

五味子 附子(炮去皮脐) 巴戟(去心) 鹿茸(燎去毛，酥炙) 山茱萸 熟地黄 杜仲(制炒，各等分）

上锉散。每服四钱，水盏半，姜七片，盐少许，煎七分，去滓，食前服之。

凡六壬、六戊、六甲、六庚、六丙岁，乃木火土金水太过，五运先天；六丁、六癸、六己、六乙、六辛岁，乃木火土金水不及，为五运后天，民病所感。治之，各以五味所胜调和，以平为期。

上一页：紫菀汤
下一页：六气叙论


六气叙论 《三因极一病证方论》

六气叙论

夫阴阳升降，在天在泉，上下有位，左右有纪，地理之应，标本不同，气应异象，逆顺变生，太过不及，悉能病患，世谓之时气者，皆天气运动之所为也。今先次地理本气，然后以天气加临为标，有胜有复，随气主治，则悉见病源矣。

上一页：五味子汤
下一页：本气论


本气论 《三因极一病证方论》

本气论

自大寒后至春分，厥阴风木为一主气)。春分至小满(少阴君火为二主气)，小满至大暑(少阳相火为三主气)，大暑至秋分，（太阴湿土为四主气)，秋分至小雪(阳明燥金为五主气)。

小雪至大寒(太阳寒水为六主气)。

凡一气所管六十日八十七刻半为本气，后以天之六气临御，观其逆从，以药调和，使上下合德，无相夺伦，此天地之纪纲，变化之渊源，不可不深明之。

上一页：六气叙论
下一页：六气时行民病证治


六气时行民病证治 《三因极一病证方论》

六气时行民病证治

辰戌之岁，太阳司天，太阴在泉，气化营运先天。初之气，乃少阳相火加临厥阴风木，民病瘟，身热头疼，呕吐，肌腠疮疡。二之气，阳明燥金加临少阴君火，民病气郁中满。三之气，太阳寒水加临少阳相火，民病寒，反热中，痈疽注下，心热瞀闷。四之气，厥阴风木加临太阴湿土，风湿交争，民病大热少气，肌肉痿，足痿，注下赤白。五之气，少阴君火加临阳明燥金，民气乃舒。终之气，太阴湿土加临太阳寒水，民乃惨凄孕死。治法，用甘温以平水，酸苦以补火，抑其运气，扶其不胜。

上一页：本气论
下一页：静顺汤


静顺汤 《三因极一病证方论》

静顺汤

治辰戌岁，太阳司天，太阴在泉，病身热头痛，呕吐气郁，中满瞀闷，少气足痿，注下赤白，肌腠疮疡，发为痈疽。

白茯苓 木瓜干（各一两） 附子(炮去皮脐) 牛膝(酒浸，各三分） 防风(去叉) 诃子(炮去核) 甘草(炙) 干姜(炮，各半两）

上为锉散。每服四大钱，水盏半，煎七分，去滓，食前服。其年自大寒至春分，宜去附子，加枸杞半两；自春分至小满，根据前入附子、枸杞；自小满至大暑，去附子、木瓜、干姜，加人参、枸杞、地榆、香白芷、生姜各三分；自大暑至秋分，根据正方，加石榴皮半两；自秋分至小雪，根据正方；自小雪至大寒，去牛膝，加当归、芍药、阿胶炒各三分。

卯酉之岁，阳明司天，少阴在泉，气化营运后天。初之气，太阴湿土加厥阴木，此下克上，民病中热胀，面目浮肿，善眠，鼽衄嚏欠，呕吐，小便黄赤，甚则淋。二之气，少阳相火加少阴君火，此臣居君位，民病疠大至，善暴死。三之气，阳明燥金加少阳相火，燥热交合，民病寒热。四之气，太阳寒水加太阴湿土，此下土克上水，民病暴仆，振栗谵妄，少气，咽干引饮，心痛，痈肿疮疡，寒疟骨痿，便血。五之气，厥阴风木加阳明燥金，民气和。

终之气，少阴君火加太阳寒水，此下克上，民病温。治法，宜咸寒以抑火，辛甘以助金，汗之，清之，散之，安其运气。

上一页：六气时行民病证治
下一页：审平汤


审平汤 《三因极一病证方论》

审平汤

治卯酉之岁，阳明司天，少阴在泉，病者中热，面浮鼻鼽，小便赤黄，甚则淋，或疠气行，善暴仆，振栗谵妄，寒疟痈肿，便血。

远志(去心，姜制炒) 紫檀香（各一两） 天门冬(去心) 山茱萸（各三分） 白术 白芍药甘草(炙) 生姜（各半两）

上锉散。每服四钱，水盏半，煎七分，去滓，食前服。自大寒至春分，加白茯苓、半夏(汤洗去滑)、紫苏、生姜（各半两）；自春分至小满，加玄参、白薇（各半两）；自小满至大暑，去远志、山茱萸、白术，加丹参、泽泻（各半两）；自大暑至秋分，去远志、白术，加酸枣仁、车前子（各半两）；自秋分直至大寒，并根据正方。

寅申之岁，少阳相火司天，厥阴风木在泉，气化营运先天。初之气，少阴君火加厥阴木，民病温，气拂于上，血溢目赤，咳逆头痛，血崩胁满，肤腠中疮。二之气，太阴土加少阴火，民病热郁，咳逆呕吐，胸臆不利，头痛身热，昏愦脓疮。三之气，少阳相火加相火，民病热中，聋瞑，血溢脓疮，咳呕鼽衄，渴嚏欠，喉痹目赤，善暴死。四之气，阳明金加太阴土，民病满，身重。五之气，太阳水加阳明金，民避寒邪，君子周密。终之气，厥阴木加太阳水，民病开闭不禁，心痛，阳气不藏而咳。治法，宜咸寒平其上，辛温治其内，宜酸渗之，泄之，渍之，发之。

上一页：静顺汤
下一页：升明汤


升明汤 《三因极一病证方论》

升明汤

治寅申之岁，少阳相火司天，厥阴风木在泉，病者气郁热，血溢目赤，咳逆头痛，胁满呕吐，胸臆不利，聋瞑渴，身重心痛，阳气不藏，疮疡烦躁。

紫檀香 车前子(炒) 青皮 半夏(汤洗) 酸枣仁 蔷蘼 生姜 甘草(炙，各半两）

上为锉散。每服四钱，水盏半，煎七分，去滓，食前服。自大寒至春分，加白薇、玄参各半两；自春分至小满，加丁香一钱；自小满至大暑，加漏芦、升麻、赤芍药各半两；自大暑至秋分，加茯苓半两；自秋分至小雪，根据正方；自小雪至大寒，加五味子半两。

丑未之岁，太阴湿土司天，太阳寒水在泉，气化营运后天。初之气，厥阴风木加风木，民病血溢，筋络拘强，关节不利，身重筋痿。二之气，大火正，乃少阴君火加君火，民病温疠盛行，远近咸若。三之气，太阴土加少阳火，民病身重 肿，胸腹满。四之气，少阳相火加太阴土，民病腠理热，血暴溢，疟，心腹 胀，甚则浮肿。五之气，阳明燥金加阳明燥金，民病皮肤寒气及体。终之气，太阳寒水加寒水，民病关节禁固，腰 痛。治法，用酸以平其上，甘温治其下，以苦燥之，温之，甚则发之，泄之，赞其阳火，令御其寒。

上一页：审平汤
下一页：备化汤


备化汤 《三因极一病证方论》

备化汤

治丑未之岁，太阴湿土司天，太阳寒水在泉，病者关节不利，筋脉拘急，身重萎弱，或温疠盛行，远近咸若，或胸腹满闷，甚则浮肿，寒疟血溢，腰 痛。

木瓜干 茯神(去木，各一两） 牛膝(酒浸) 附子(炮，去皮脐，各三分） 熟地黄 覆盆子（各半两） 甘草（一分） 生姜（三分）

上为锉散。每服四大钱，水盏半，煎七分，去滓，食前服。自大寒至春分，根据正方；自春分至小满，去附子，加天麻、防风各半两；自小满至大暑，加泽泻三分；自大暑直至大寒，并根据正方。

子午之岁，少阴君火司天，阳明燥金在泉，气化营运先天。初之气，太阳水加厥阴木，民病关节禁固，腰 痛，中外疮疡。二之气，厥阴风木加少阴君火，民病淋，目赤，气郁而热。三之气，少阴君火加少阳火，民病热厥心痛，寒热更作，咳喘目赤。四之气，太阴土加湿土，民病黄瘅鼽衄，嗌干吐饮。五之气，少阳火加阳明金，民乃康。终之气，阳明金加太阳水，民病上肿咳喘，甚则血溢，下连少腹，而作寒中。治法，宜咸以平其上，苦热以治其内，咸以软之，苦以发之，酸以收之。

上一页：升明汤
下一页：正阳汤


正阳汤 《三因极一病证方论》

正阳汤

治子午之岁，少阴君火司天，阳明燥金在泉，病者关节禁固，腰痛，气郁热，小便淋，目赤心痛，寒热更作，咳喘；或鼻鼽，嗌咽吐饮，发黄瘅，喘，甚则连小腹而作寒中，悉主之。

白薇 玄参 川芎 桑白皮(炙) 当归 芍药 旋复花 甘草(炙) 生姜（各半两）

上为锉散。每服四钱，水盏半，煎七分，去滓，食前服。自大寒至春分，加杏仁、升麻各半两；自春分至小满，加茯苓、车前子各半两；自小满至大暑，加杏仁、麻仁各一分，自大暑至秋分，加荆芥、茵陈蒿各一分；自秋分至小雪，根据正方；自小雪至大寒，加紫苏子半两。

巳亥之岁，厥阴风木司天，少阳相火在泉，气化营运后天。初之气，阳明金加厥阴木，民病寒于右胁下。二之气，太阳水加少阴火，民病热中。三之气，厥阴木加少阳火，民病泪出，耳鸣掉眩。四之气，少阴火加太阴土，民病黄瘅肘肿。五之气，太阴土加阳明金，燥湿相胜，寒气及体。终之气，少阳火加太阳水，此下水克上火，民病瘟疠。治法，宜用辛凉平其上，咸寒调其下，畏火之气，无妄犯之。

上一页：备化汤
下一页：敷和汤


敷和汤 《三因极一病证方论》

敷和汤

治巳亥之岁，厥阴风木司天，少阳相火在泉，病者中热，而反右胁下寒，耳鸣，泪出掉眩，燥湿相搏，民病黄瘅浮肿，时作瘟疠。

半夏(汤洗) 枣子 五味子 枳实(麸炒) 茯苓 诃子(炮去核) 干姜(炮) 橘皮 甘草(炙，各半两）

上为锉散。每服四钱，水盏半，煎七分，去滓，食前服。自大寒至春分，加鼠粘子一分；自春分至小满，加麦门冬去心、山药各一分；自小满至大暑，加紫菀一分；自大暑至秋分，加泽泻、山栀仁各一分；自秋分直至大寒，并根据正方。

上一页：正阳汤
下一页：六气凡例


六气凡例 《三因极一病证方论》

六气凡例

凡六气，数起于上而终于下。岁半之前，自大寒后，天气主之；岁半之后，自大暑之后，地气主之；上下交互，气交主之。司气以热，用热无犯；司气以寒，用寒无犯；司气以凉，用凉无犯；司气以温，用温无犯。司气同其主，亦无犯；异主，则少犯之，是谓四畏。

若天气反时，可根据时，及胜其主，则可犯，以平为期，不可过也。

上一页：敷和汤
下一页：叙疫论


叙疫论 《三因极一病证方论》

叙疫论

夫疫病者，四时皆有不正之气，春夏有寒清时，秋冬亦有暄热时，一方之内，长幼患状，率皆相类者，谓之天行是也。若春时应暖，而清气折之，则责邪在肝，病曰青筋牵；夏时应暑，而寒气折之，则责邪在心，病曰赤脉KT ；秋时应凉，而热气抑之，则责邪在肺，病曰白气狸；冬时应寒，而暖气抑之，则责邪在肾，病曰黑骨温；土无正形，因火而名，故附金木水火而变，病曰黄肉随。其天行之病，大则流毒天下，次则一方一乡，或偏着一家，悉由民庶同业所召，故天地灵祗，假斯不正之气而责罚。且人命有遭逢，时有否泰，故有偏着一家者。天地既有斯害气，还以天地所生之物而防备之，命曰贤人知方。

上一页：六气凡例
下一页：四季疫证治


四季疫证治 《三因极一病证方论》

四季疫证治

病者发热，腰痛强急，脚缩不伸， 中欲折，目中生花，或涩涩憎寒复热，颈中双筋牵，不得屈伸，项直背强，眼赤黄，欲转动合目回侧，病名青筋牵者，由春三月，其源从厥阴涉足少阳，少阳之气始发，少阴之气始衰，阴阳怫郁于腠理，脏腑受厉而生。若腑虚，则为阴邪所伤，故发热；若脏实，则为阳毒所损，故憎寒。

上一页：叙疫论
下一页：治青筋牵二方


治青筋牵二方 《三因极一病证方论》

治青筋牵二方

肝腑脏温病阴阳毒。胆腑虚，为阴邪所伤，腰胁强急，脚缩不伸， 中欲折，目中生花，色苍苍者。

柴胡(去苗，五两） 茯苓 栀子仁 半夏(汤洗) 大青（各三两） 桂心 竹茹 香豉 甘草(炙，各一两）

上锉散。每服五钱，水两盏，姜五片，煎七分，去滓，空心温服。

治青筋牵 肝腑脏温病阴阳毒。肝脏实，为阳毒所伤，涩涩恶寒，翕翕发热，颈外双筋牵，不得屈伸，项直背强，眼赤黄，转动则称身回侧，色苍苍者。

玄参（一两） 细辛（二两） 栀子仁 黄芩 升麻 芒硝（各三两） 石膏( ，八两）

上为锉散。每服五钱，水两盏，入车前草三叶、淡竹叶七片，煎七分，去滓，空心服。

病者脉促，身颤掉不能禁，或肉热，口干舌破，咽塞声嘶，病名赤脉KT 者，以夏三月，其病从少阴太阳之气相搏而停，则荣卫不通，皮肉痛起，太阳发动少阴淫邪之气，因而作厉，则脏腑随时受夏疫病也。若腑虚，为阴邪所伤，则寒战；若脏实，为阳毒所侵，则内热。

上一页：四季疫证治
下一页：治赤脉KT


治赤脉KT 《三因极一病证方论》

治赤脉KT

心腑脏温病阴阳毒。心脏实，则为阳毒所伤，内热，口干舌破，咽塞声嘶，色焦赤者。

天门冬(去心) 麦门冬(去心) 车前子(炮) 栀子仁 黄芩 升麻 寒水石( ) 甘草(炙，各等分）

上为锉散。每服五钱，水两盏，煎七分，去滓，食前服。

病者头重颈直，皮肉强痹；或蕴而结核，起于喉颈之侧，布热毒于皮肤分肉之中，上散入发际，下贯颞 ，隐隐而热，不相断离，病名黄肉随。以四季各十八戊己日，其病从太阳阳明相格，寒湿不调，关节格滞。若腑虚，则皮肉强痹；若脏实，则布毒热于皮肤。

上一页：治青筋牵二方
下一页：治黄肉随二方


治黄肉随二方 《三因极一病证方论》

治黄肉随二方

脾腑脏温病阴阳毒。胃腑虚，则为阴邪所伤，头重颈直，皮肉强痹， 胀，色黄黑者。

浓朴(姜制炒，一两半） 白术 陈皮（各一两） 干姜(炮) 紫苏 甘草(炙) 半夏(汤洗。各三两）

上为锉散。每服五钱，水两盏，煎七分，去滓，食前服。

治黄肉随 脾腑脏温病阴阳毒。脏实，为阳毒所伤，蕴热结核，起于喉颈之侧，布毒热于皮肤分肉之中，散入发际，下贯颞 ，蓄热不散，色黄者。

葛根 苍术(泔浸) 升麻 白芷 桔梗 青皮（各一两） 大黄（半两）

上为锉散。每服五钱，水两盏，煎七分，去滓，食前服。

病者乍寒乍热，损肺伤气，暴嗽呕逆，或体热发斑，喘咳引气，名白气狸。以秋三月，源从阳明系手太阴受疫淫邪之气。若腑虚，为阴邪所伤，则乍寒乍热；脏实，为阳毒所伤，则体热发斑。

上一页：治赤脉KT
下一页：治白气狸二方


治白气狸二方 《三因极一病证方论》

治白气狸二方

肺腑脏温病阴阳毒。大肠腑虚，为阴邪所伤，寒热互作，上气咳逆，大肠飧泄，色皓皓白者。

白术 人参（各一两） 干姜(炮) 麦 (炒，各三分） 白茯苓 五味子 肉豆蔻 草果 乌梅 甘草(炙，各半两）

上为锉散。每服五钱，水盏半，煎七分，去滓，食前服。

治白气狸 肺腑脏温病阴阳毒。脏实，为阳毒所伤，体热，肌肤发斑，气喘引饮，色昏白者。

紫菀茸（一两） 栀子仁 升麻 前胡（各三分） 石膏( ，半两） 葶苈(炒，一分） 杏仁(去皮尖) 甘草(炙，各半两）

上为锉散。每服五钱，水两盏，煎七分，去滓，食前服。

病者里热外寒，意欲守火，而反引饮，腰痛欲折，或胸胁切痛，类如刀刺，不得转动，热彭彭，服冷多，则洞泻，病名黑骨温。以冬三月，源从足太阳少阴相搏，蕴积壅塞。若腑虚，为阴毒所伤，则里热外寒；若脏实，为阳毒所损，则彭彭发热。

上一页：治黄肉随二方
下一页：治黑骨温二方


治黑骨温二方 《三因极一病证方论》

治黑骨温二方

肾腑脏温病阴阳毒。膀胱腑虚，为阴邪所伤，里热外寒，烦渴引饮，喜火，腰胁满痛，小便赤黄，面与脚俱黑。

附子(炮去皮脐) 茯苓（各一两） 山茱萸 细辛（各半两） 麻黄（三分） 山药 泽泻（各半两）杏仁(去皮尖，一分）

上为锉散。每服五钱，水两盏，煎七分，去滓，食前服。

治黑骨温 肾腑脏温病阴阳毒。肾脏实，为阳毒所伤，腰胁切痛，不得转动，大小便秘涩，小腹胀，食冷则洞泄，色熏黑。

吴茱萸 黑牵牛(炒) 桃仁(去皮尖) 萆 大黄 杜仲(去皮锉，姜汁制炒丝断）

上为锉散。每服五钱，水两盏，煎七分，去滓，食前服。

【料简】

诸疫证治凡春分以前，秋分以后，天气合清寒，忽有温暖之气折之，则民病温疫；春分以后，秋分以前，天气合湿热，忽有清寒之气折之，则民病寒疫。治之各有法，不可拘以日数汗下。

此且据方论，一体而分。既有寒温二疫，风湿亦宜备论。如己未年，京师大疫，汗之死，下之死，服五苓散遂愈，此无他，湿疫也。以此为法，每年遇有不正之气，即当纪而用之。假如冬合寒，时有温暖之气，则春必患温疫；春合温，而有清凉之气，则夏必患燥疫；夏合热，而有寒气折之，秋必病寒疫；秋合清，而反淫雨，冬必病湿疫。此亦一途而推之，更须以时斟酌，不可偏执。况疫之所兴，或沟渠不泄， 其秽恶，熏蒸而成者；或地多死气，郁发而成者；或官吏枉抑，怨 而成者。世谓狱温、伤温、墓温、庙温、社温、山温、海温、家温、灶温、岁温、天温、地温等，不可不究。古法辟之，用屠苏酒，务成子萤火丸、李子建杀鬼煎、老君神明散，皆辟法。惟刘根别传，令于州治太岁六合处，穿地深三尺，阔亦如之，取净沙三斛实之，以醇酒三升沃其上，俾使君祝之，此亦消除疫气之良术。所谓太岁六合者，岁泄气之所在，故以厌禳。

上一页：治白气狸二方
下一页：屠苏酒


屠苏酒 《三因极一病证方论》

屠苏酒

辟疫气令人不染，及辟温病伤寒。

大黄 桔梗 川椒 白术 桂心（各一两八分） 菝 （一两二钱） 乌头(炮去皮尖，六钱）

上为锉散。缝袋盛，以十二月晦日日中悬沉井中，令至泥，正月朔旦出药，置酒中煎数沸，于东向户中饮之，先从少起，多少自在。一方，有防风一两。

上一页：治黑骨温二方
下一页：太一流金散


太一流金散 《三因极一病证方论》

太一流金散

辟温气。

雄黄（三两） 羊角(烧) 雌黄（各二两） 矾石(枯) 鬼羽箭（各半两）

上为末。以缝袋盛一两，带心前，并挂门户上。若逢大疫年，以月旦青布袋一刀圭，中庭烧之；温病患，亦熏之。

上一页：屠苏酒
下一页：败毒散


败毒散 《三因极一病证方论》

败毒散

治伤寒、温疫、风湿，头痛目昏眩，四肢疼痛，憎寒壮热，项强，眼睛痛，寻常风眩拘急，风痰，并宜服之。

羌活 独活 人参 甘草(炙) 柴胡 前胡 茯苓 枳壳(麸炒) 川芎 桔梗（各等分）

上为锉散。每服四钱匕，水一盏，姜三片，薄荷五叶，煎七分，去滓热服。寒多，则热服；热多，则温服。伤湿，加白术；脚痛，加天麻。本方为细末，亦可点服，初虞氏究其方，知出《道藏》。乃叙云∶自非异人杰出，志与神会，则莫之敢为，良可叹服。烟瘴之地，或温疫时行，或人多风、多痰、多气，或处卑湿脚弱，此药不可缺也。世人不师，故常务作新奇，蔽于俗学，故备论之。此药治香港脚下注， 热赤肿，加大黄棋子大煎，并进两服立效。

上一页：太一流金散
下一页：应梦人参散


应梦人参散 《三因极一病证方论》

应梦人参散

治伤寒体热头疼，及风壅痰嗽咯血。

白芷 干葛 青皮 桔梗(炒) 白术 人参（各三分） 甘草(炙，两半) 干姜(炮，一钱三字）

上为末。每服二钱，水一盏，姜三片，枣二枚，煎七分，通口服。如伤寒，入豉数粒同煎，热服，大有效，不拘时。崇宁癸未，米芾为太常博士，始造待漏，冒寒得疾，痰嗽如胶，有血，更三医不退，一日谒太尉蔡元度，取人参散一帖并枣见授，继归，有客承议郎薛道至，留食。药熟，进一服，良久，痰嗽立止。而客怪曰∶公气色顿快，何药也?为道其由。

求方蔡公，又送一帖。越三日，病全除，往见蔡公。公曰∶此药僧伽也。元中，泗守刘士彦病八日不汗，女求僧伽甚确。夜梦告曰∶翌日塔中取药。遂于大圣钵中取得此药，题印云∶太平州杨家人参散，今太医局中亦卖，无甘草、干葛，兼无分两，疑非真方。

上一页：败毒散
下一页：喝起散


喝起散 《三因极一病证方论》

喝起散

苍术(泔浸) 麻黄(去节) 荆芥（各二两） 石膏( ，三两） 大黄（两半） 栝蒌根 干葛 芍药白芷 甘草（各一两）

上为末。每服二钱，水盏半，姜三片，葱白三寸，煎至七分，食前服。

上一页：应梦人参散
下一页：入瘟家令不相染着


入瘟家令不相染着 《三因极一病证方论》

入瘟家令不相染着

雄黄上研细，水调，以笔浓蘸，涂鼻窍中，与病患同床，亦不相染，初洗面后，及临卧时点之。凡疫家自生恶气，闻之，即入上元宫，遂散百脉，而成斯病。宜即以纸捻探鼻嚏之为佳；如以雄黄点鼻，则自不闻。并辟诸恶梦神良。

上一页：喝起散
下一页：圣散子方


圣散子方 《三因极一病证方论》

圣散子方

东坡叙云∶昔尝观《千金方》三建散于病无所不治，而孙思邈着论，以谓此方用药，节度不近人情，至于救急，其验特异。乃知神物效灵，不拘常制，至理关感，智不能知。今予所得圣散子，殆此类也。自古论病，唯伤寒至为危急，表里虚实，日数证候，应汗应下之法，差之毫厘，辄至不救。而用圣散子者，一切不问，阴阳二感，男女相易，状至危笃者，连饮数剂，则汗出气通，饮食渐进，神宇完复，更不用诸药，连服取瘥。其余轻者，额微汗，正尔无恙。药性小热，而阳毒发狂之类，入口即觉清凉，此殆不可以常理诘也。

时疫流行，平旦辄煮一釜，不问老少良贱，各饮一大盏，则时气不入其门。平居无病，能空腹一服，则饮食快美，百疾不生，真济世卫生之宝也。其方不知所从来，故巢君数世宝之，以治此疾，百不失一。余既得之，谪居黄州，连岁大疫，所全活者，至不可数。巢君初甚惜此方，指江水为盟，约不传人。余切隘之，乃以传蕲水庞君安常。庞以医闻于世，又善着书，故授之。且使巢君之名，与此方同不朽也。用药于后。

草豆蔻（十个） 木猪苓(去皮) 石菖蒲 茯苓 高良姜(锉炒) 独活 柴胡 吴茱萸 附子(炮去皮脐) 麻黄(去节) 浓朴(姜汁制炒) 本 芍药 枳壳(麸炒去瓤) 白术 苍术(泔浸) 半夏(汤洗去滑) 泽泻（各半两） 藿香 防风 细辛（各半两） 甘草(炙，一两）

上为锉散。每服五钱，水盏半，煎七分，去滓热服，空腹。此药以治寒疫，因东坡作序，天下通行。辛未年，永嘉瘟疫，被害者不可胜数，往往顷时，寒疫流行，其药偶中，抑未知方土有所偏宜，未可考也。东坡便谓与三建散同类，一切不问，似太不近人情。夫寒疫，亦能自发狂。盖阴能发躁，阳能发厥，物极则反，理之常然，不可不知。今录以备疗寒疫，用者宜审之，不可不究其寒温二疫也。辛巳年，余尝作《指治》，至癸巳复作此书，见《石林避暑录》亦云∶宣和间，此药盛行于京师，太学生信之尤笃，杀人无数，医顿废之。然不妨留以备寒疫，无使偏废也。

上一页：入瘟家令不相染着
下一页：疫凡例


疫凡例 《三因极一病证方论》

疫凡例

夫疫虽以三事钟成，若天行，多假六淫反错郁折而致之者。既有寒温两疫，风湿其可不辨。但证似伤湿，而脉色不同，与夫一方相染，长幼同病，即当作疫治。除辟法外，治湿用五苓散加炙甘草，治风用桂枝汤加黄芩，无不愈者。其如淫邪交络互织，当以类推之。

上一页：圣散子方
下一页：五苓散


五苓散 《三因极一病证方论》

五苓散

治伤寒温热病，表里未解，头痛发热，口燥咽干，烦渴引水，水入即吐；或小便不利；及汗出表解，烦渴不止者，宜服之。又治霍乱吐利。(方见伤暑门，加甘草一两炙）

上一页：疫凡例
下一页：桂枝黄芩汤


桂枝黄芩汤 《三因极一病证方论》

桂枝黄芩汤

治风疫，脉浮数而不弱，头项疼，腰脊痛，发热恶风。其证皆如太阳伤风，但脉阴不弱、相传染为异耳。

桂枝(去皮) 芍药 黄芩（各半两） 甘草(炙，一两）

上为锉散。每服五钱，水盏半，姜三片，枣一枚，煎至七分，去滓，食前服。

上一页：五苓散
下一页：沃雪汤


沃雪汤 《三因极一病证方论》

沃雪汤

治伤寒、温疫、湿疫、热疫。

苍术 干姜(炮) 甘草(炙，各六两） 防风 干葛 浓朴(制炒) 芍药（各四两）

上为锉散。每服三钱半重，水两盏，煎七分，去滓服。

上一页：桂枝黄芩汤
下一页：疟叙论


疟叙论 《三因极一病证方论》

疟叙论

夫疟，备内外不内外三因。外则感四气，内则动七情，饮食饥饱，房室劳逸，皆能致疟。《经》中所谓夏伤暑，秋 疟者，此则因时而序耳，不可专隅。以此论之，则知瘟病、飧泄、咳嗽，不可拘也。夫疟之始发，先起于毫毛，伸欠乃作，寒栗鼓颔，腰脊俱痛，寒去则内外皆热，头痛而渴，惟欲饮冷者。以阴阳上下交争，虚实更作。若阳并于阴，则阴实而阳虚。阳明虚，则寒栗鼓颔；太阳虚，则腰背头项俱痛；少阳虚，则身体解 ，心惕惕然；三阳俱虚，则阴气胜，骨寒而痛。阴并于阳，则阳实而阴虚。太阴虚，则不嗜食，善呕，呕已乃衰；少阴虚，则热多寒少，呕甚，其病难已；厥阴虚，则腰腹痛，小便不利如癃；三阴俱虚，则阳气胜，热盛，悒 不乐。阴盛则内寒，阳虚则外寒，寒生于内，故中外皆寒；阳盛则外热，阴虚则内热，热生于外，故中外皆热。此皆因外感寒暑风湿，内郁喜怒忧惊，蕴积涎饮，乃至饮食饥饱劳逸之所为也。病气与卫气并居，故病作，卫气昼行阳，夜行阴，得阳而外出，得阴而内搏，所以日作。其气内搏于五脏，横连于募原，其道远，其气深，其行迟，不能与卫气俱出，故间日作。以卫气一日一夜大会于风府，日下一节，以此日作稍晏，至二十五日至 骨，二十六日入脊内，其气上行，故作日益早也。疟气所以更盛更虚，当气之所在者，在阳则热躁，在阴则寒静，极则阴阳俱衰，卫气相离则病休，卫气集则复病也，于是有日作间作早晏不同。又邪气中于头项者，气至头项则作；中于背者，气至背则作；中于腰脊者，至腰脊即作。各随其所中而作，但卫气之所在，与邪气相合，则病作也。更有疫疟鬼瘴等疟，亦以邪气中卫气之所为也。除瘅疟纯热，温疟先热，牝疟无热外，诸疟皆先寒而后热。又《经》曰∶无刺 之热，无刺浑浑之脉，无刺漉漉之汗。为其病逆，未可治也。知此则病方来，与正作，与将过，皆不可治，以反伤真气，不可不知。所因备列于后。

上一页：沃雪汤
下一页：疟病外所因证治


疟病外所因证治 《三因极一病证方论》

疟病外所因证治

病者先寒后热，寒则汤火不能温，热则冰水不能寒，以先伤寒，后伤风，故先寒而后热，名曰寒疟。

病者先热后寒，躁烦，自汗恶风，以先伤风，后伤寒，风为阳，寒为阴，故先热而后寒，名曰温疟。

病者但热不寒，阴气孤绝，阳气独发，少气烦冤，手足热而欲呕，必渴，以伤于暑热，名曰瘅疟。

病者寒热身重，骨节烦疼，胀满， 自汗，善呕，因汗出复浴，湿舍皮肤，及冒雨湿，名曰湿疟。

病者寒多不热，但惨戚振栗，病以时作，此以阳虚阴盛，多感阴湿，阳不能制阴，名曰牝疟。

五种疟疾，以外感风寒暑湿，与卫气相并而成。治之各有方法。

上一页：疟叙论
下一页：白虎加桂汤


白虎加桂汤 《三因极一病证方论》

白虎加桂汤

治温疟先热后寒，恶风多汗。

石膏（四两半） 知母（一两半） 甘草(炙，半两） 桂心（一两） 粳米（一合）

上锉散。每服四钱，水盏半，煎七分，去滓，未发前，进三服。

上一页：疟病外所因证治
下一页：术附汤


术附汤 《三因极一病证方论》

术附汤

治冒雨湿，着于肌肤，与胃气相并；或腠开汗出，因浴得之。

附子(炮去皮脐) 白术（各一两） 甘草(炙) 茯苓 桂心（各半两）

上锉散。每服四大钱，水盏半，姜五片，枣两枚，煎七分，去滓，食前服。

上一页：白虎加桂汤
下一页：麻黄白术汤


麻黄白术汤 《三因极一病证方论》

麻黄白术汤

治伤风寒暑湿，不留经络，与卫气相并，病以日作，寒热交煎。

麻黄(去节汤浸) 白术 茯苓 桂心（各一两） 陈皮 青皮 桔梗 白芷 甘草 半夏曲紫苏 乌梅（各三分） 干姜（半两）

上为锉散。每服四钱重，水二盏，姜三片，枣二枚，煎七分，去滓，当发日空心一服，临发一服尤妙。亦治时疫。

上一页：术附汤
下一页：太医常山饮


太医常山饮 《三因极一病证方论》

太医常山饮

治诸疟先寒后热，或先热后寒，或寒热独作，或连日并发，或间日一发，头疼恶心，烦渴引饮，气息喘急，口苦咽干，诸药不效。

川常山 知母 甘草(炙) 草果(不去皮，各二两） 乌梅（一两） 良姜（一两半）

上为锉散。每服四钱，水盏半，枣五枚，同煎七分，去滓温服，未发前，进三服。

上一页：麻黄白术汤
下一页：桂姜汤


桂姜汤 《三因极一病证方论》

桂姜汤

治牝疟，寒多微热，或但寒不热。

柴胡（八两） 桂心（一两） 黄芩（三两） 牡蛎( ) 甘草(炙) 干姜(炮，各三两） 栝蒌根（一两）

上为锉散。每服四钱，水二盏，煎七分，去滓，空心服，日三服。初服微烦，汗出愈。

一法，有半夏三两。

上一页：太医常山饮
下一页：疟病内所因证治


疟病内所因证治 《三因极一病证方论》

疟病内所因证治

病者寒热，颜色苍苍然，善太息，如死状，以蓄怒伤肝，气郁所致，名曰肝疟。

病者心烦，欲饮清水，反寒多，不甚热，乍来乍去，以喜伤心，心气耗散所致，名曰心疟。

病者寒多，腹中热痛，或渴或不渴，不热不泄，肠鸣汗出，以思伤脾，气郁涎结所致，名曰脾疟。

病者心寒，寒甚则发热，热间善惊，如有所见，以忧伤肺，肺气凝痰所致，名曰肺疟。

病者手足寒，洒然，腰脊痛，发热，大便难，目 ，以失志伤肾，名曰肾疟。

上五种疟疾，以脏气不和，郁结涎饮所致，治之各有方。

上一页：桂姜汤
下一页：七枣汤


七枣汤 《三因极一病证方论》

七枣汤

治五脏气虚，阴阳相胜，作为 疟，不问寒热先后，与夫独作，叠间日，悉主之。

附子（一枚，炮制，以盐水浸再炮，如此凡七次，至第七次不浸，去皮脐）

上锉散。水一碗，姜七片，枣七个，煎至八分盏，当发日空心温服，仍吃三五个枣子。

忌如常。《良方》用乌头，兼不用盐水浸，不特服之僭燥，亦不能分利阴阳。去滓服。

上一页：疟病内所因证治
下一页：四兽饮


四兽饮 《三因极一病证方论》

四兽饮

治五脏气虚，喜怒不节，劳逸兼并，致阴阳相胜，结聚涎饮，与卫气相得，发为疟疾，悉主之。兼治瘴疠最效。

半夏(汤去滑) 茯苓 人参 草果 陈皮 甘草 乌梅肉 白术 生姜 枣子（各等分）

上为锉散。盐少许淹食顷，浓皮纸裹，水淹入慢火煨香熟，焙干，每服秤半两，水二盏，煎至七分，去滓，未发前并进三服。

上一页：七枣汤
下一页：交解饮


交解饮 《三因极一病证方论》

交解饮

治脾胃气弱，阴阳胜复，发为 疟。

肉豆蔻(半生，半面裹煨) 草豆蔻(如上法) 甘草(半生，半炙) 浓朴(半生，半姜制炒）

上等分，锉散。每服四钱，水两盏，煎七分，去滓，空心服。

上一页：四兽饮
下一页：草果饮


草果饮 《三因极一病证方论》

草果饮

治脾寒等疟。

草果 川芎 白芷 紫苏叶 良姜 甘草(炙) 青皮(去白炒，各等分）

上为粗末。每服二大钱，水一盏，煎七分，去滓热服，当发日连进三服。

上一页：交解饮
下一页：驱疟饮子


驱疟饮子 《三因极一病证方论》

驱疟饮子

前胡 柴胡（各四两） 桂心 桔梗 浓朴(姜制) 半夏(汤洗去滑，各三两） 黄 干姜(炮) 甘草（各二两） 上锉散。每服四大钱，水盏半，姜三片，枣两枚，煎至七分，去滓，温服。

上一页：草果饮
下一页：疟病不内外因证治


疟病不内外因证治 《三因极一病证方论》

疟病不内外因证治

病者发寒热，一岁之间，长幼相若，或染时行，变成寒热，名曰疫疟。以岁运推之。

病者寒热日作，梦寐不祥，多生恐怖，名曰鬼疟。宜用禁避厌禳之法。

病者乍寒乍热，乍有乍无，南方多病此，名曰瘴疟。当随方土所宜治之。

病者寒热，善饥而不能食，食已支满，腹急 痛，病以日作，名曰胃疟。六腑无疟，唯胃有者，盖饮食饥饱所伤胃气而成。世谓之食疟，或因诸疟饮食不节，变为此证。

病者经年不瘥，瘥后复发，远行久立，下至微劳，力皆不任，名曰劳疟。亦有数年不瘥，百药不断，结成 癖在腹胁，名曰老疟，亦曰母疟。

以上诸证，名状不同，各有治方，宜推而用之。

上一页：驱疟饮子
下一页：麻黄白术汤


麻黄白术汤 《三因极一病证方论》

麻黄白术汤

治一切疫疟。(方见外所因门）

上一页：疟病不内外因证治
下一页：红效疟丹


红效疟丹 《三因极一病证方论》

红效疟丹

治鬼疟殊效。

真阿魏（半两） 桃枝 柳枝（各长一尺七茎） 雄黄(通明好者，半两，别研) 辰砂（一钱，别研，留一半）

上为末，以重午日五家粽角为丸，如梧桐子大，辰砂所留一半为衣。遇发时，用净器水摩一丸，涂鼻尖并人中；未退，以冷水服一丸。合时须用五月五日。

上一页：麻黄白术汤
下一页：大正气散


大正气散 《三因极一病证方论》

大正气散

治山岚瘴气，发作寒热，遂成疟疾。

附子(炮去皮脐) 浓朴(姜汁制) 桂心 甘草(炙) 干姜(炮) 陈皮（各一两） 茱萸（半两，微炒）

上为细末。每服二大钱，水盏半，姜五片，枣一枚，同煎至七分，热服，不拘时。兼治霍乱呕泻，一切气疾。

上一页：红效疟丹
下一页：清脾汤


清脾汤 《三因极一病证方论》

清脾汤

治胃疟发作有时。先觉伸欠，乃作寒栗，鼓振颐颔，中外皆寒，腰背俱痛，寒战既已，内外皆热，头疼如破，渴欲饮冷；或痰聚胸中，烦满欲呕；或先热后寒，先寒后热，寒多热少，寒少热多；或寒热相半；或但热不寒，但寒不热；或隔日一发，一日一发；或三日五日一发者，悉主之。

浓朴（四两，姜制炒) 乌梅(打去仁) 半夏(汤去滑) 青皮 良姜（各二两） 草果(去皮，一两） 甘草(炙，半两）

上为锉散。每服四钱，水二盏，姜三片，枣一枚，煎七分，去滓，未发前并三服。忌生冷油腻时果。此药温脾化痰，治胸膈痞闷，心腹胀满，噫醋吞酸，自可常服。

上一页：大正气散
下一页：常山饮


常山饮 《三因极一病证方论》

常山饮

治劳疟。虚人老人皆可服。

常山 穿山甲(醋炙) 木通 秦艽（各一分） 辰砂（半字，别研) 甘草(炙，半两）

上为锉散。作一剂，水三盏，乌梅、枣子各七枚，煎半盏；再入酒一盏，煎至八分，去滓，入辰砂温服。

上一页：清脾汤
下一页：老疟饮


老疟饮 《三因极一病证方论》

老疟饮

治久疟结成 瘕癖在腹胁，诸药不去者。

苍术(泔浸) 草果(去皮) 桔梗 青皮 陈皮 良姜（各半两） 白芷 茯苓 半夏(汤洗去滑) 枳壳(麸炒去瓤) 甘草(炙) 桂心 干姜(炮，各三钱） 紫苏叶 川芎（各二钱）

上为锉散。每服四大钱，水二盏，盐少许，煎七分，去滓，空心服，日三夜一，仍吞下后红丸子。

上一页：常山饮
下一页：红丸子


红丸子 《三因极一病证方论》

红丸子

治食疟尤妙。

蓬莪术 京三棱（各二两，醋煮一伏时) 胡椒（一两） 青皮（三两，炒香) 阿魏（一分，醋化）

上为末，别研仓米末，用阿魏醋煮米糊搜和丸，如梧子大，炒土朱为衣。每服五十丸至百丸，以老疟饮下。古方虽有鳖甲煎等，不特服不见效，抑亦药料难备。

上一页：老疟饮
下一页：妙应丹


妙应丹 《三因极一病证方论》

妙应丹

治诸疟，无问寒温久近悉主之。

黄丹（三分，炒) 木香（半两，碾为细末) 青皮 陈皮 吴茱萸（各半两，米醋二升熬青皮以下三味至一升，去滓，再熬醋成膏）

上以黄丹、木香为末，入醋膏内，搜和为丸，梧子大，辰砂为衣。每服十丸，当未发前一食顷白汤下；再将前三件滓添木香半两为末，别研入黄丹三分和匀，以醋糊为丸，如梧子大。每服三五十丸。治疟亦妙，名曰捷丹。

上一页：红丸子
下一页：红散子


红散子 《三因极一病证方论》

红散子

须当发日早晨服。

黄丹(炒色变）

上入好建茶合和二钱匕。白汤调下；或温酒调，不入茶。

上一页：妙应丹
下一页：疟丹二方


疟丹二方 《三因极一病证方论》

疟丹二方

雄黑豆（四十九粒，重午日井水浸，次日取去皮，拭干，研为膏) 真砒（一钱，研细，入豆膏内研匀）

上五月五日午时丸，如绿豆大，控干，辰砂为衣，密器封之。发日空心井花水下一丸。

忌见鸡犬。若女人病，令男子闭目送入口。忌热食一日。孕妇不得服，于发日以缝帛系一丸于右臂上。小儿不能吞，随男左女右系之。

又方

黄丹（不以多少）

上五月五日，用独头蒜煨熟研细，搜丸，如梧子大。每服五丸，当发前一食顷桃、柳枝煎汤调下。

上一页：红散子
下一页：塞耳丹


塞耳丹 《三因极一病证方论》

塞耳丹

青黛 桂心 砒 巴豆 硫黄（等分）

上并不去皮壳，不修治，为末，以五月五日五家灰粽角为丸，枣核大。绵裹定，当发日塞耳中，男左女右。忌荤腥。

上一页：疟丹二方
下一页：疝叙论


疝叙论 《三因极一病证方论》

疝叙论

经论虽云七疝，诸疝等更不见名状，但出寒疝、 疝而已，唯大奇论列五脏脉为五疝证，所谓肾脉大急沉为肾疝，肝脉大急沉为肝疝，心脉搏滑急为心疝，肺脉沉搏为肺疝，三阴急为脾疝。三阴，即太阴脾脉也。大抵血因寒泣则为瘕气，因寒聚则为疝。但五脏脉理不同，不可不辨。且肾脉本沉，心脉本滑，受寒则急，于理乃是；肝脉本弦，肺脉本涩，并谓之沉，未为了义。又脾不出本脉，但云急为疝，亦文义之缺也。凡云急者，紧也。紧为寒，亦可类推。且贼风入腹亦为疝，冒暑履湿，皆能为疝，当随四气改易急字。风则浮弦，暑则洪数，湿则缓细，于理甚明。要知疝虽兼脏气，皆外所因也。

上一页：塞耳丹
下一页：诸疝证治


诸疝证治 《三因极一病证方论》

诸疝证治

疝之为病，随脏气虚实，感伤外邪，寒泣风散，暑郁湿着，绞刺击搏，无有定处，仓卒之际，痛不堪忍。世人称为横弦、竖弦、膀胱小肠气、贼风入腹等，名义不同，证状则一。

寒则温之，风则散之，暑则利之，湿则燥之，各有成法。

上一页：疝叙论
下一页：大乌头桂枝汤


大乌头桂枝汤 《三因极一病证方论》

大乌头桂枝汤

治风寒疝，腹中痛，逆冷，手足不仁，身体疼痛，灸刺诸药不能疗；及贼风入腹，攻刺五脏，拘急不得转侧，发作叫呼，阴缩，悉主之。

大乌头(五枚，实者，去皮尖，蜜一大盏，煎减半，漉出汤切洗) 桂心 芍药（各三钱三字）

甘草（一分，炙）

上为锉散。每服四大钱，水一盏半，姜五片，大枣三个，入前煎乌头蜜半合，同煎至七分盏，去滓，食前服。一法，用附子一个，不使乌头，为蜜附汤。

上一页：诸疝证治
下一页：走马汤


走马汤 《三因极一病证方论》

走马汤

治卒疝，无故心腹痛，阴缩，手足厥逆。并治飞尸鬼。

巴豆（二个，去皮心炒) 杏仁（二个，去皮尖）

上二味，取绵缠，捶令碎，热汤二合，捻取白汁，饮之当下，老少量与。

上一页：大乌头桂枝汤
下一页：仓卒散


仓卒散 《三因极一病证方论》

仓卒散

治寒疝入腹，心腹卒痛；及小肠膀胱气绞刺，脾肾气攻，挛急，极痛不可忍，屈伸不能，腹中冷，重如石，白汗出。

山栀子（四十九个，烧半过) 附子（一枚，炮）

上为末。每服二钱，水一盏，酒半盏，煎至七分，入盐一捻，温服即愈。

上一页：走马汤
下一页：葱白散


葱白散 《三因极一病证方论》

葱白散

治一切冷气不和；及本脏膀胱气，攻刺疼痛。及治妇人产前产后腹痛，胎不安，或血刺者。兼能治血脏宿冷，百骨节倦痛，肌瘦怯弱，伤劳带癖，久服尽除。但妇人一切疾病，最宜服之。

川芎 当归 枳壳(麸炒去瓤) 浓朴(姜制炒) 官桂(去皮) 青皮 干姜(炮) 茴香(炒) 川楝(炒) 神曲(炒) 麦 (炒) 三棱(炮) 蓬术(醋浸一宿，焙) 人参 茯苓芍药 木香(炮) 干地黄（各一两）

上为末。每服三钱，水一盏，葱白二寸，煎七分，入盐少许，热服。大便秘涩，加大黄煎；大便自利，加诃子煎；食前服。

上一页：仓卒散
下一页：失笑散


失笑散 《三因极一病证方论》

失笑散

治小肠气痛，及妇人血痛，心腹绞痛欲死十余日，百药不验。

五灵脂 蒲黄(炒，等分）

上末。每服二钱，先用酽醋一合，熬药成膏，水一盏，煎至七分，热呷服。

上一页：葱白散
下一页：神应散


神应散 《三因极一病证方论》

神应散

治诸疝，心腹绞痛不可忍。

玄胡索 胡椒（等分）

上为末。每服二大钱，酒半盏，水半盏，煎七分，食前温服。

上一页：失笑散
下一页：大乌头汤


大乌头汤 《三因极一病证方论》

大乌头汤

治寒疝，绕脐发，白汗出，手足厥，其脉沉弦，悉主之。

大乌头（五个，洗净细沙，炒令黑，不 咀）

上一味，水三盏，煎取八分，去乌头，入蜜半盏以下，煎七分，早上空腹服。

上一页：神应散
下一页：牡丹丸


牡丹丸 《三因极一病证方论》

牡丹丸

治寒疝，心腹刺痛，休作无时。及治妇人月病，血刺疼痛。

川乌头(炮令焦黑去皮尖) 牡丹皮（四两） 桂心（五两） 桃仁(炒去皮尖，五两，别研）

上为末，炼蜜丸，梧子大。每服五十丸，温酒下；妇人醋汤下。

上一页：大乌头汤
下一页：小茴香丸


小茴香丸 《三因极一病证方论》

小茴香丸

治小肠气，腹痛。

茴香 胡椒（等分）

上为末，酒糊丸，如梧子大。每服五十丸，空心温酒下。

上一页：牡丹丸
下一页：苦楝丸


苦楝丸 《三因极一病证方论》

苦楝丸

治肝肾气虚，风冷相搏，心腹绞痛，攻刺腰背，不能禁受，下注阴器，肿痒疼痛。久服养肾活血，驻颜轻身耐老，进美饮食。

川楝（一十一个，锉碎分三去，一用巴豆十粒去皮同炒焦黑色，去巴豆不用；又用斑蝥七个同炒焦，去斑蝥；又用海金沙七钱重同炒，去海金沙不用) 茴香(炒) 破故纸(炒) 葫芦巴(炒) 木香(炮，各一两） 乌药（二两）

上为末，酒糊丸，如梧子大。每服三五丸，汤、酒任下。

上一页：小茴香丸
下一页：补肾汤


补肾汤 《三因极一病证方论》

补肾汤

治寒疝入腹，上实下虚，小腹 痛，时复泄泻，胸膈痞满，不进饮食。常服温脾补肾。

人参 茯苓 白术 黄 附子(炮去皮脐，各一两） 沉香（四钱） 木瓜一两半 羌活（半两）甘草(炙) 芎 （各一分） 紫苏（三分）

上为锉散。每服三钱，水一盏，姜三片，枣一枚，煎七分，去滓，食前服。呕，加半夏半两，添水作盏半，姜七片煎。

上一页：苦楝丸
下一页：叙厥论


叙厥论 《三因极一病证方论》

叙厥论

经云∶厥者，逆也。有寒厥，有热厥，有六经厥，有尸厥。寒厥者，阴气起于足五指之里，集于膝下，聚于膝上，故阴气胜，则从五指至膝上寒，阳气衰，不能渗营其经络，阳气日损，阴气独在，故手足为之寒，名曰寒厥。热厥者，阳气起于足五指之表，集于足下，聚于足心，故阳气胜，则从五指至足心热，热入于胃，络脉满，经脉虚，阴虚阳入，肾气衰，阳气独胜，故手足为之热，名曰热厥。六经厥者，头重足弱，发为瞑仆，名太阳厥；妄言走呼，腹满面赤，名阳明厥；暴聋颊肿，胁 拘痛，名少阳厥；腹胀后闭，食为寒呕，名太阳厥；口干溺赤，腹满心痛，名少阴厥；泾溲不利， 热阴缩，名厥阴厥。尸厥者，胀满，暴不知人，或至半日，远至一日。此以阴气盛于上，则下虚，下虚则腹胀，腹胀则下气重上而邪气逆，逆则阳气乱而不知人矣，名曰尸厥。经论如此，虽粗分六经，殊不出寒热，二证所因，欲求备治，当历明之。寒厥，则因多欲而夺其精，故致阳衰阴盛。热厥，则因醉饱入房，精虚则热入，故致阴虚阳盛。考其厥因，多以不胜乘其所胜，气不得行，遂致于逆。如肾移寒于脾，则水乘于土，水既不行，乃成寒厥；如心移热于肾，则火寒于水，火既不行，乃成热厥。六经皆然，可次第论也，所谓得其要者，一言而终矣。尸厥亦然，正由脏气相刑，或与外邪相忤，则气遏不行，闭于经络，诸脉匿伏，昏不知人。唯当随其脏气而通之，寒则热，热则寒，闭则通，如《经》所谓盛则泻，虚则补，不盛不虚，以经取之，其旨一也。《经》中以数醉为热厥之因，学人不可拘此。盖伤寒温病，皆有热厥，仲景所谓热深厥深，圣意以酒能发百脉热，故举此以为例耳，不可不知。

上一页：补肾汤
下一页：阴阳厥脉证治


阴阳厥脉证治 《三因极一病证方论》

阴阳厥脉证治

阴阳相乘，而生寒热厥者，脉证似同而大异。寒厥者，初得之，四肢冷，脉沉微而不数，多恶寒，引衣自覆，下利清谷，外证多惺惺；热厥者，初得之，必发热头疼，脉虽沉伏，按之必数，其人或畏热喜冷，扬手掉足，烦躁不眠，大小便秘赤，外证多昏冒，伤寒亦然。

治之各有方。

上一页：叙厥论
下一页：四逆汤


四逆汤 《三因极一病证方论》

四逆汤

治寒厥。或表热里寒，下利清谷，食入则吐；或干呕；或大汗大吐大下之后，四肢冰冰，五内拘急，举体疼痛，不渴，脉沉伏。

大附子(去皮脐生用，半两） 干姜（半两） 甘草(炙，一分）

上锉散。每服四钱，水二盏，煎七分，去滓，食前温服，并进取效。

上一页：阴阳厥脉证治
下一页：白虎汤


白虎汤 《三因极一病证方论》

白虎汤

治热厥。腹满身重，难以转侧，面垢谵语遗溺，手足厥冷，自汗，脉沉滑，里有热也。

石膏（四两，椎碎) 知母（一两半） 甘草(炙，半两）

上为锉散。每服四大钱，水二盏，粳米一撮，煮米熟，去滓，取七分，清汁服，可并进服。

上一页：四逆汤
下一页：承气汤


承气汤 《三因极一病证方论》

承气汤

亦治热厥，方见伤寒门，举此为例，当观病浅深，量多寡以饮之。(方见第四卷）

上一页：白虎汤
下一页：追魂汤


追魂汤 《三因极一病证方论》

追魂汤

治卒厥暴死，及主客忤、鬼击、飞尸，奄忽气绝，不觉口噤。

麻黄(去节，三两） 杏仁(去皮尖，二百八十个) 甘草(炙，一钱）

上为锉散。每服四钱，水一盏半，煎七分，去滓，灌之。通治诸感忤，或口噤，拗口不开，去齿下汤，汤入口活；不下，分病患发，左右捉，搦肩引之，药下，渐令服尽取效。《千金》有桂心二两。《金匮》云，寸脉沉大而滑，沉则为实，滑则为气，实气相搏，血气入脏则死，入腑则愈。若卒厥，唇口青，身冷，为入脏，即死；身和汗出则愈。

上一页：承气汤
下一页：内鼻散


内鼻散 《三因极一病证方论》

内鼻散

治尸厥，脉动而无气，气闭不通，静而若死，亦名卒厥。

菖蒲上为末。纳两鼻孔中，吹之令入，仍以桂末安舌下。

上一页：追魂汤
下一页：眩晕证治


眩晕证治 《三因极一病证方论》

眩晕证治

方书所谓头面风者，即眩晕是也。然眩晕既涉三因，不可专为头面风，如中伤风寒暑湿在三阳经，皆能眩人，头重项强，但风则有汗，寒则掣痛，暑则热闷，湿则重着，吐逆眩倒，属外所因；喜怒忧思，致脏气不行，郁而生涎，涎结为饮，随气上厥，伏留阳经，亦使人眩晕呕吐，眉目疼痛，眼不得开，属内所因；或饮食饥饱，甜腻所伤，房劳过度，下虚上实，拔牙金疮，吐衄便利，去血过多，及妇人崩伤，皆能眩晕，眼花屋转，起而眩倒，属不内外因。治之各有法。

上一页：内鼻散
下一页：大豆紫汤


大豆紫汤 《三因极一病证方论》

大豆紫汤

治中风头眩，恶风自汗，吐冷水，及产后百病，或中风痱痉，背强口噤，直视烦热。

独活（一两半） 大豆（半升） 酒（三升）

上先以酒浸独活，煎一二沸，别炒大豆极焦，烟出，急投酒中，密封，候冷，去豆。每服一二合许，得少汗则愈，日数十服。此汤能去风，消血结，如妊娠折伤，胎死腹中，服此得瘥。

上一页：眩晕证治
下一页：三五七散


三五七散 《三因极一病证方论》

三五七散

治感寒头眩，恶寒，口眼 斜，耳聋。

大附子（三两，炮去皮脐) 山茱萸（五两） 山药（七两）

上为末。每服二钱匕，酒调服；或 咀，每服四大钱，水盏半，姜五片，枣一个，煎七分，去滓服。

上一页：大豆紫汤
下一页：黄龙丸


黄龙丸 《三因极一病证方论》

黄龙丸

治感暑眩晕，昏不知人。(方见中暑门）

上一页：三五七散
下一页：曲术散


曲术散 《三因极一病证方论》

曲术散

治冒湿头眩晕，经久不瘥，呕吐涎沫，饮食无味主之。

神曲（二两，炒) 白术（三两）

上为末。每服二钱，生姜煎汤调下；或以酒糊丸，如梧子大，每服三五十丸，汤、饮任下。

上一页：黄龙丸
下一页：薯蓣汤


薯蓣汤 《三因极一病证方论》

薯蓣汤

治七情致脏气不行，郁而生涎，涎结为饮，随气上厥，伏留阳经，心中忪悸，四肢缓弱，翕然面热，头目眩晕，如欲摇动。

薯蓣 人参 麦门冬(去心，各四两） 前胡 白芍药 熟地黄（各二两） 枳壳(麸炒去瓤）远志(去心，姜汁制炒，各三分） 白茯苓 茯神（各一两半） 半夏(汤洗去滑，一两一分） 甘草（半两，炙) 黄 （一两，炙）

上为锉散。用千里流水一盏半，姜七片，秫米一撮，煎七分，去滓，食前服。

上一页：曲术散
下一页：白散子


白散子 《三因极一病证方论》

白散子

治上实下虚，眩晕昏塞。(方见中风门）

上一页：薯蓣汤
下一页：芎汤


芎汤 《三因极一病证方论》

芎汤

治产后去血过多，运闷不省，及伤胎去血多，崩中去血多，金疮去血多，拔牙齿去血多不止，悬虚心烦，眩晕头重，目暗耳聋，举头欲倒。

芎 （三两） 当归（三两，去芦，洗去土，切，焙干）

上为锉散。每服四钱，水一盏半，煎七分，去滓热服，不以时候。

上一页：白散子
下一页：黑锡丹


黑锡丹 《三因极一病证方论》

黑锡丹

治阴阳不升降，上热下冷，头目眩晕，病至危笃，或服暖药，僭上愈甚者，当服此药。(已经增损）

硫黄（二两，椎如皂荚子大，候铅成汁入硫黄在内，勿令焰起，候硫黄化倾出于九重纸，纳入一地坑以碗盖火出) 川楝子 黑铅(不夹锡者，先熔成汁。各二两） 阳起石( ) 木香沉香 青皮(炒，各半两） 肉豆蔻（一两） 茴香(炒) 官桂(去皮不见火) 附子(炮去皮脐）葫芦巴(炒) 破故纸(炒，各一两） 乌药(去木锉，一分）

上为细末，酒糊为丸，如梧子大。每服三五十丸至一百丸，浓煎人参 茯苓姜枣汤吞下，食前服。

上一页：芎汤
下一页：叙论(亦作痉)


叙论(亦作痉) 《三因极一病证方论》

叙论(亦作痉)

夫人之筋，各随经络退出于身，血气内虚，外为风寒湿热之所中则 。故寒则紧缩，热则弛张，风则弦急，湿则胀缓，四气兼并，当如常说。以风散气，故有汗而不恶寒，曰柔 ；寒泣血，故无汗而恶寒，曰刚 。热消气，故为 纵；湿溢血，故为缓弱。经中所谓大筋软短，小筋弛长，软短为拘，弛长为痿，皆湿热不攘之所为也。原其所因，多由亡血，筋无所营，故邪得以袭之。所以伤寒汗下过多，与夫病疮人，及产后致斯病者，概可见矣。诊其脉皆沉伏弦紧，但阳缓阴急，则KT KT 拘挛；阴缓阳急，则反张强直，二证各异，不可不别。

上一页：黑锡丹
下一页：叙例治法(破伤风破伤湿并附)


叙例治法(破伤风破伤湿并附) 《三因极一病证方论》

叙例治法(破伤风破伤湿并附)

病者身热足寒，头项强急，恶寒，时头热面赤，目脉赤，独头动摇，卒口噤，背反张。

以发热恶寒不恶寒、有汗无汗分刚柔者，风寒 也；脉沉细，即为湿 。疮疡未合，风入，为破伤风；湿入，为破伤湿。二者害人最急，仓卒不知其因，甚难忍。痈疽瘰，脓溃之后，尤宜谨之，产妇汗多，或因怒厥，皆成此病。治之各有方法。

上一页：叙论(亦作痉)
下一页：栝蒌桂枝汤


栝蒌桂枝汤 《三因极一病证方论》

栝蒌桂枝汤

治柔 。身体强，KT KT 然，脉反沉迟，自汗。

栝蒌根（二两） 桂心 白芍药（各三两） 甘草(炙，二两）

上为锉散。每服四大钱，水盏半，姜五片，枣二枚，煎七分，去滓温服；汗不透，食顷，啜热粥发之，

上一页：叙例治法(破伤风破伤湿并附)
下一页：葛根麻黄汤


葛根麻黄汤 《三因极一病证方论》

葛根麻黄汤

治刚 无汗，小便少，气上冲胸，口噤不能语主之。

葛根（四两） 麻黄(去节，三两） 桂心 白芍药 甘草上锉散。每服四大钱，水盏半，姜五片，枣三枚，煎七分，去滓，食前服。

上一页：栝蒌桂枝汤
下一页：小承气汤


小承气汤 《三因极一病证方论》

小承气汤

治刚 。胸满口噤，卧不着席，脚挛急， 齿主之方。

大黄（四两，蒸) 浓朴（八两，姜制) 枳壳（二两，麸炒去瓤）

上锉散，每服四大钱，水盏半，煎七分，去滓，入芒硝二钱匕，煎熔服，得利，止后服。此以阳明养宗筋，阳明者，胃也，风湿寒入于胃则热甚，宗筋无以养故急，直利阳明以治其能养也。

上一页：葛根麻黄汤
下一页：参桂汤


参桂汤 《三因极一病证方论》

参桂汤

治卒半身不遂，手足拘急，不得屈伸，身体冷，或智或痴，或身强直，不语，或生或死，狂言不可名状，角弓反张，或欲得食，或不用食，或大小便不利，悉主之。

人参 桂心 当归 独活 黄芩 干姜(炮) 甘草(炙，各一分） 石膏（一两半） 杏仁（一百六十个，麸炒，去皮尖）

上锉散。每服四大钱，水一盏半，煎七分，去滓服。无汗，加麻黄去节三分。

上一页：小承气汤
下一页：仓公当归酒


仓公当归酒 《三因极一病证方论》

仓公当归酒

主贼风口噤，角弓反张 者。

当归 防风（各三分） 独活（一两半） 麻黄(去节，一两一分） 细辛(去苗，半两） 附子（一个，六钱重，炮去皮脐）

上为锉散。每服四钱，水、酒各半盏，同煎七分，去滓；口不开者，抉开口，纳汤一服苏，二服少汗，三服大汗愈。

上一页：参桂汤
下一页：防风散


防风散 《三因极一病证方论》

防风散

治风自诸疮口入，为破伤风，项强，牙关紧，欲死。

防风(去叉) 天南星(汤，各等分）

上为末。每服三钱，童子小便一大盏，煎至七分，热服。

上一页：仓公当归酒
下一页：牡蛎散


牡蛎散 《三因极一病证方论》

牡蛎散

治破伤湿，口噤强直。

牡蛎（取末粉敷疮口，仍以末二钱煎甘草汤调下）

上一页：防风散
下一页：香胶散


香胶散 《三因极一病证方论》

香胶散

治破伤风，口噤强直。

鱼胶(烧七分留性）

上研细，入麝香少许。每服二钱，酒调下；不饮酒，米汤下。又一方，以苏木煎酒下。

上一页：牡蛎散
下一页：内所因论


内所因论 《三因极一病证方论》

内所因论

夫脏腑合手足三阴三阳为十二经，各有所主，故为十二官。心者，君主之官，神明出焉；肺者，相傅之官，治节出焉；肝者，将军之官，谋虑出焉；脾者，谏议之官，公正出焉；肾者，作强之官，伎巧出焉；胆者，中正之官，决断出焉；膻中者，臣使之官，喜乐出焉；小肠者，受盛之官；化物出焉；大肠者，传送之官，变化出焉；胃者，仓廪之官，五味出焉；三焦者，决渎之官，水道出焉；膀胱者，州都之官，津液藏焉，气化则能出矣。故五脏为阴，六腑为阳，此十二官不得相失者，正由阴阳消息盈虚。当随四序而调养之，不可使其偏胜，偏胜则偏复，偏复则偏害，胜克流变，则真病生焉。夫阴阳虚实者，乃脏腑更相胜复也。若其子母相感，则母虚能令子虚，子实能令母实。《经》曰∶实则泻其母，虚则补其子。

如肝实则泻肾，肝虚则补心，如百姓足，君孰与不足，此经之本意也，《难经》则反是，及观《金匮》之论，其得为多。肝虚补用酸，助用焦苦，益用甘味之药，酸入肝，焦苦入心，甘入脾，脾能制肾，肾气微弱，则水不行，水不行则心火盛，心火盛则肺金受制，肝气乃舒，肝气舒则肝病自愈，此补子之意也。肝虚则用此，实则反之。《千金》亦云∶肝虚当补心，心旺则感于肝，皆此类也。此正本藏十二官冷热盈虚而为病，非外感淫邪，及故为背理者之比。然内所因惟属七情交错，爱恶相胜而为病，能推而明之，此约而不滥，学人宜留神焉。

上一页：香胶散
下一页：内所因治说


内所因治说 《三因极一病证方论》

内所因治说

论云，治伤寒有法，医杂病有方。方即义方，法即法令。外病用法令，犹奸邪外扰，非刑不除；内病用义方，犹父子兄弟不足，以礼格之而已。故内外之治，由是而分。外邪难辨，当以例明；内证易知，只叙方证，学人不可不审。

上一页：内所因论
下一页：泻肝汤


泻肝汤 《三因极一病证方论》

泻肝汤

治肝实热，阳气伏邪，胁痛，忿忿悲怒，发热喘逆满闷，目痛视物不明，狂悸非意而言，乍宽乍急，所作反常。

前胡(去苗) 柴胡 秦皮(去粗皮) 细辛(去苗) 栀子仁 黄芩 升麻 蕤仁 决明子(各等分）

上锉散。每服四钱，水两盏，苦竹叶、车前叶各五片，煎至盏半，纳药再煎至八分，去滓，入芒硝一钱匕，煎熔，不以时服。

上一页：内所因治说
下一页：泻胆汤


泻胆汤 《三因极一病证方论》

泻胆汤

治胆实热，反洒洒恶寒，腹中气满，胁下硬，口苦咽干，头痛，不欲食。

半夏(三两，汤洗去滑) 生地黄(五两） 酸枣仁(二两半) 黄芩(一两） 远志(去心，姜汁合炒）茯苓(各二两） 甘草(炙，一两）

上锉散。长流水一斗，糯米一升，煮蟹眼沸，扬二三千遍，澄清，每用二盏，抄药四钱匕，姜七片，煎七分，去滓，不以时服。

上一页：泻肝汤
下一页：补肝汤


补肝汤 《三因极一病证方论》

补肝汤

治肝虚寒，两胁满，筋急，不得太息，寒热腹满，不欲饮食，悒悒不乐，四肢冷，发抢，心腹痛，目视KT KT ；或左胁偏痛，筋痿脚弱。及治妇人心痛乳痈，膝热消渴，爪甲枯，口面青。

山茱萸 甘草(炙) 桂心（各一两） 细辛(去苗) 茯苓 桃仁(麸炒，去皮尖) 柏子仁 防风（各二两） 川乌头(炮去皮脐，半两）

上锉散。每服四大钱，水盏半，姜五片，枣三枚，煎至七分，去滓，空心服。

上一页：泻胆汤
下一页：温胆汤


温胆汤 《三因极一病证方论》

温胆汤

治胆虚寒，眩厥足痿，指不能摇， 不能起，僵仆，目黄失精，虚劳烦扰，因惊胆慑，奔气在胸，喘满浮肿，不睡。

半夏(汤洗去滑) 麦门冬(去心，各一两半) 茯苓（二两） 酸枣仁（三两，炒) 甘草(炙) 桂心远志(去心，姜汁合炒) 黄芩 萆 人参（各一两）

上为锉散。每服四大钱，用长流水一斗，糯米煮，如泻胆汤法。一方，见虚烦门。

上一页：补肝汤
下一页：泻心汤


泻心汤 《三因极一病证方论》

泻心汤

治心实热，心下痞满，身重发热，干呕不安，腹中雷鸣，泾溲不利，水谷不消，欲吐不吐，烦闷喘急。

黄连(去毛，二两） 半夏(汤洗七次，三两） 黄芩 甘草(炙) 人参（各一两） 干姜(炮，一两半）

上为锉散。每服四大钱，水两盏，枣三枚，煎七分，去滓服。并治霍乱。若寒，加附子一枚，炮去皮脐；若渴，加栝蒌根；呕，加橘皮；痛，加当归；客热，以生姜代干姜。

上一页：温胆汤
下一页：清脉汤


清脉汤 《三因极一病证方论》

清脉汤

治小肠实热，身热，手足心热，汗不出，心中烦满，结塞不通，口疮，身重。

柴胡 泽泻 橘皮 芒硝 枳实(麸炒去瓤) 黄芩 升麻 旋复花 生地黄（各等分）

上锉散。每服四钱，水盏半，煎七分，去滓，下芒硝再煎，热服，不以时。

上一页：泻心汤
下一页：茯苓补心汤


茯苓补心汤 《三因极一病证方论》

茯苓补心汤

治心虚寒，病苦悸恐不乐，心腹痛，难以言，心寒恍惚，喜悲愁恚怒，衄血面黄，烦闷，五心热渴，独语不觉，咽喉痛，舌本强，冷汗出，善忘恐走。及治妇人怀妊恶阻，吐呕眩晕，四肢怠惰，全不纳食。

白茯苓 人参 前胡 半夏(汤洗七次去滑) 川芎（各三分） 橘皮 枳壳(麸炒去瓤) 紫苏桔梗 甘草(炙) 干姜（各半两） 当归（一两三分） 白芍药（二两） 熟地黄（一两半）

上锉散。每服四大钱，水盏半，姜五片，枣一枚，煎七分，去滓，食前服。

上一页：清脉汤
下一页：分气补心汤


分气补心汤 《三因极一病证方论》

分气补心汤

治心气郁结，忪悸噎闷，四肢浮肿，上气喘急。

大腹皮(炒) 香附(炒去毛) 白茯苓 桔梗（各一两） 木通 甘草(炙) 川芎 前胡(去苗) 青橘(炒) 枳壳(麸炒去瓤) 白术（各三分） 细辛(去苗) 木香（各半两）

上锉散。每服四大钱，水一盏，姜三片，枣一枚，煎七分，去滓，食前温服。

上一页：茯苓补心汤
下一页：温脾汤


温脾汤 《三因极一病证方论》

温脾汤

治小肠虚寒，苦头偏痛，耳颊疼，下痢赤白，肠滑，腹中痛，里急后重。

干姜（一两半） 当归 黄柏 地榆（各二两） 阿胶(麸炒焦) 茴香(炒) 石榴皮 黄连（各一两）

上锉散。每服四钱，水盏半，煎七分，去滓温服。

上一页：分气补心汤
下一页：清脾汤


清脾汤 《三因极一病证方论》

清脾汤

治脾湿热，病苦足寒胫热，腹胀满，烦扰不得卧，舌本强，体重面黄，头痛，右胁满痛偏胀，口唇干裂，寒热如疟。

茯苓 橘皮 草果(去皮) 白术（各二两） 人参 桂心 白芷 甘草(炙) 川芎（各一两）半夏（三两，洗七次）

上为锉散。每服四大钱，水二盏，姜七片，紫苏三叶，煎七分，去滓服。欲通利，加大黄。

上一页：温脾汤
下一页：平胃散


平胃散 《三因极一病证方论》

平胃散

治胃实热，口唇干，呕哕烦闷，大小便秘涩；及热病后，余热不除，蓄于胃中，四肢发热，口渴胸满，无汗。

浓朴(去皮，姜制炒) 射干(米泔浸) 升麻 茯苓(各一两半) 芍药（二两） 枳壳(麸炒去瓤) 大黄(蒸) 甘草(炙，各一两）

上为锉散。每服四钱，水一盏，煎七分，去滓，空心热服。

上一页：清脾汤
下一页：补脾汤


补脾汤 《三因极一病证方论》

补脾汤

治脾虚寒病，泄泻腹满，气逆呕吐，心烦不得卧，肠鸣虚胀，饮食不消，劳倦虚羸，喜噫，四肢逆冷，多卧少起，情意不乐。

人参 茯苓 草果(去皮) 干姜(炮，各一两） 麦 (炒) 甘草(炙，各一两半) 浓朴(去皮，姜制炒) 橘皮 白术（各三分）

上为锉散。每服四钱，水一盏半，煎七分，去滓，食前服。

上一页：平胃散
下一页：养胃汤


养胃汤 《三因极一病证方论》

养胃汤

治胃虚寒，胫寒不得卧，淅淅恶风，洒洒恶寒，腹中痛，虚鸣，寒热如疟，唇口干，面目虚浮，呕哕吐泻，四肢疼痛，不思饮食，或伤寒湿，骨节皆痛。

浓朴(姜制炒) 藿香(去梗) 半夏(汤洗七次) 茯苓（各一两） 人参 甘草(炙) 附子(炮去皮脐) 橘皮（各三分） 草果(去皮) 白术（各半两）

上锉散。每服四钱，水盏半，姜五片，枣一枚，乌梅半个，煎七分，去滓，空心服。常服温胃消痰，进食下气，辟寒疫。

上一页：补脾汤
下一页：清肺汤


清肺汤 《三因极一病证方论》

清肺汤

治肺实热，肺壅，汗出若露，上气喘逆咳嗽，咽中塞，如呕状，短气客热，或唾脓血。

薏苡仁 防己 杏仁 冬瓜子仁（三分） 鸡子白皮（一分）

上为锉散。每服四钱，先以苇叶切半握，水二盏，煎盏半，入药同煎至七分，去滓，食前服。

上一页：养胃汤
下一页：泻白汤


泻白汤 《三因极一病证方论》

泻白汤

治大肠实热，腹胀不通，侠脐痛，食不化，喘，不能久立，口生疮。

橘皮 淡竹茹 黄芩 栀子仁 柏皮(炙，各半两） 茯苓 芒硝（各一钱） 生地黄（五两）

上为锉散。每服四钱，水盏半，姜枣煎七分，空心服。

上一页：清肺汤
下一页：补肺汤


补肺汤 《三因极一病证方论》

补肺汤

治肺寒虚，逆满上气，咽中闷塞，寒从背起，口中如含冰雪，语无音声，舌本干燥，吐沫唾血，不能饮食。

款冬花 桂心（各一两） 桑白皮(炙，四两） 人参 紫菀茸 白石英（各一两） 五味子 钟乳粉（各一两半） 麦门冬(去心，二两）

上锉散。每服四大钱，水一盏半，姜五片，枣三枚，粳米一撮，同煎七分，去滓，食前服。

上一页：泻白汤
下一页：固肠汤


固肠汤 《三因极一病证方论》

固肠汤

治大肠虚寒，利下青白，肠中雷鸣相逐，大便不节，小便赤黄，气上冲胸，不能久立，身肿腹急，当脐痛，悉主之。

酸石榴皮（半两） 黄连(炒) 地榆（各一两） 罂粟壳(醋炙) 茯苓（各一两半）

上锉散。每服四钱，水盏半，姜五片，乌梅一个，煎七分，去滓，空心服。

上一页：补肺汤
下一页：清源汤


清源汤 《三因极一病证方论》

清源汤

治肾实热，小腹胀满，四肢正黑，耳聋骨热，小便赤黄，腰脊离解，及伏水等。

茯苓 黄芩 菖蒲（各五两） 玄参 细辛（各四两） 大黄(水浸一宿) 甘草(炙，各二两）磁石（八两， ，醋淬）

上为锉散。每服四钱，水一盏，煎七分，去滓热服。

上一页：固肠汤
下一页：泻脬汤


泻脬汤 《三因极一病证方论》

泻脬汤

治膀胱实热，腰脊痛，闭塞不通，舌干咽肿，悉主之。

茯苓 栀子仁 知母（各三两） 生地黄 淡竹叶（各五两） 石膏（八两， ）

上为锉散。每服四钱，水盏半，煎七分，入蜜半匙，煎两沸，热服。须利，加芒硝一钱匕。

上一页：清源汤
下一页：温肾散


温肾散 《三因极一病证方论》

温肾散

治肾虚寒，阴痿，腰脊痛，身重缓弱，足腰不可以按，语音混浊，阳气顿绝。

熟干地黄（一斤） 苁蓉(酒浸) 麦门冬(去心) 牛膝(酒浸) 五味子 巴戟(去心) 甘草(炙，各八两） 茯神(去木) 干姜(炮，各五两） 杜仲(去粗皮锉，姜汁淹，炒丝断，三两）

上为末。每服二钱，温酒调下，空心日二三服。

上一页：泻脬汤
下一页：补脬汤


补脬汤 《三因极一病证方论》

补脬汤

治膀胱虚冷，脚筋急，腹痛引腰背，不可屈伸，耳聋，目KT KT ，坐欲倒，小便数遗白，面黑如炭。

黄 白茯苓（各一两半） 杜仲(去皮锉，姜汁淹，炒断丝，三两） 磁石( 淬) 五味子（各三两） 白术 白石英(捶碎，各二两半）

上为锉散。每服四钱，水盏半，煎七分，去滓，空心温服。

上一页：温肾散
下一页：清膻汤


清膻汤 《三因极一病证方论》

清膻汤

治右肾实热，身热，脊胁相引痛，足冷，小便黄赤，如栀子柏汁，每欲小便，即茎头痛。

榆白皮 冬葵子（各五两） 石苇（四两，去毛) 黄芩 通草 瞿麦（各三两）

上为粗末。先以水二盏，入车前叶数片，煎至盏半，入药末四钱，再煎七分，去滓热服。

上一页：补脬汤
下一页：润焦汤


润焦汤 《三因极一病证方论》

润焦汤

治三焦实热，目兑 急痛，腰胁热，脊背连膻中烦闷，饮食未定，头面汗出，关格不通，不吐不下；或气逆不续，走哺不禁，或泄泻，溺涩遗沥。

地骨皮 半夏(汤洗，七次) 柴胡(去苗) 泽泻（各五两） 茯苓 麦门冬(去心) 甘草(炙）

人参（各一两）

上锉散。每服四钱，水二盏，姜五片，竹茹如指大，煎七分，去滓，空心服。

上一页：清膻汤
下一页：益志汤


益志汤 《三因极一病证方论》

益志汤

治右肾虚寒，小便数，腰胁引痛，短气咳逆，四肢烦疼，耳鸣面黑，骨间热，梦遗白浊，目眩，诸虚困乏。

鹿茸(酥涂炙，去毛尽) 巴戟(去心) 熟干地黄(酒浸) 枸杞子 苁蓉(酒浸) 牛膝(酒浸) 附子(炮去皮脐) 桂心(不焙) 山茱萸 白芍药 防风(去叉) 甘草(炙，各等分）

上锉散。每服四大钱，水盏半，姜五片，盐少许，煎七分，去滓，食前服。

上一页：润焦汤
下一页：安中散


安中散 《三因极一病证方论》

安中散

治三焦虚寒，短气不续，腹不安食，随即洞下，小便赤浊，精泄不禁，脚胫酸疼，小腹胀满。

熟地黄 巴戟天(去心) 龙骨（各二两半） 远志(去心炒) 茯苓（各三两） 天雄(炮去皮脐）五味子 山药（各三两半） 苁蓉(酒浸) 续断（各四两） 蛇床子(略炒) 菟丝子(酒浸，各四两半）

上为细末。每服二钱匕，温酒调下。夫三焦属精腑，藏精以养身，系累于心脾肾三经，人多以醉饱心虚而合阴阳，故此病作，唯谨之为得。

上一页：益志汤
下一页：三焦精腑辨正


三焦精腑辨正 《三因极一病证方论》

三焦精腑辨正

古人谓左肾为肾脏，其腑膀胱；右肾为命门，其腑三焦。三焦者，有脂膜如手大，正与膀胱相对，有二白脉自中出夹脊而上贯于脑。所以《经》云∶丈夫藏精，女子系胞。以理推之，三焦当如上说，有形可见为是。扁鹊乃云∶三焦有位无形，其意以为上中二焦，如沤如雾，下焦如渎，不可遍见，故曰有位无形。而王叔和辈，失其旨意，遽云无状空有名，俾后辈承缪不已。且名以名实，无实奚名，果其无形，尚何以藏精系胞为哉。其所谓三焦者何也?上焦在膻中，内应心；中焦在中脘，内应脾；下焦在脐下，即肾间动气，分布人身，有上中下之异。方人湛寂，欲想不兴，则精气散在三焦，荣华百脉；及其想念一起，欲火炽然，翕撮三焦精气流溢，并命门输泻而去，故号此腑为三焦耳。学人不悟，可为长太息。

上一页：安中散
下一页：痼冷积热证治


痼冷积热证治 《三因极一病证方论》

痼冷积热证治

夫以脏腑禀赋不同，亦有将理失宜，遂致偏冷偏热，故方论中，有痼冷积热之说，痼冷者，中寒也。多因真气既微，胃气不实，复啖生冷冰雪之属，致肠胃虚寒，阴既停凝，阳不能正，大便洞泄，小便频并，鼻多清涕，呕吐涎沫，水谷不化，洒洒淅淅，皆阳虚阴盛之所为也。积热者，脏腑燥也。多因精血既衰，三焦烦壅，复饵丹石酒炙之属，致肠胃蕴毒，阳既炽盛，阴不能制，大便秘涩，小便赤淋，口苦咽干，涎稠眵泪，饮食无度，，皆阴虚阳盛之所为也。治各有方。

上一页：三焦精腑辨正
下一页：金液丹


金液丹 《三因极一病证方论》

金液丹

固真气，暖丹田，坚筋骨，壮阳道，除久寒痼冷，补劳伤虚损。治男子腰肾久冷，心腹积聚，胁下冷癖，腹中诸虫，失精遗溺，形羸力弱，脚膝疼痛，冷风顽痹，上气衄血，咳逆寒热，霍乱转筋，虚滑下利。又治痔 湿 生疮，下血不止；及妇人血结寒热，阴蚀疽等。

硫黄（十斤，先飞炼，去砂石秤，研为末，用瓷合盛，以水和赤石脂封口，盐泥固济，晒干，地内先埋一小罐子，盛水令满，安合子在上，用泥固济讫，慢火养七日七夜，候足加顿火一 。候冷取出）

上研为细末，每一两用炊饼一两，汤浸握去水脉为丸，如梧子大。每服三十丸，多至百丸，温米饮下，空心服之。又治伤寒阴证，身冷脉微，手足厥逆，或吐或利，自汗不止，或小便不禁，不拘丸数。并服，得身热脉出为度。

上一页：痼冷积热证治
下一页：震灵丹


震灵丹 《三因极一病证方论》

震灵丹

补虚壮气，暖肾祛邪，益精髓，温脾胃，进饮食，悦颜色。治真气虚惫，脐腹冷痛，肢体酸疼，腰背拘急，脚膝缓弱，面色痿黄，目眩耳鸣，心怔气短，大便自利，小便频数，口干烦渴，饮食无味。大治妇人崩中带下，三十六病，小儿惊疳，及一切痼冷风虚，悉主之。常服育神养气，轻身延年。此药制合阴阳，功侔造化，留心服饵，百 不生，真济世卫生之宝也。

丁头代赭石 禹余粮石(拣红紫色无金丝者) 紫石英 赤石脂（各四两）

上各为细末，并入砂合内，用赤石脂固口缝，以炭一秤簇顶 ，候火消及七分，存三分火，取出合子令冷，开却合，先于地上掘一坑深尺余，用浓纸两重衬定，倾药在上，以新瓦盆子覆之，四畔将黄土遍壅，一宿取出，再入乳香、没药二两，五灵脂二两，都为细末，一处将前药合和匀，再研极细，煮糯米糊和匀，杵数千下，丸如鸡头大。每服二丸，或五丸，空心浓煎姜枣汤下。忌六畜血。

上一页：金液丹
下一页：凉膈散


凉膈散 《三因极一病证方论》

凉膈散

治大人小儿脏腑积热，烦躁多渴，面热头昏，唇焦咽燥，舌肿喉闭，目赤鼻衄，颔颊结硬，口舌生疮，痰实不利，涕唾稠粘，睡卧谵妄；及肠胃燥涩，便溺秘结，一切风壅。

大黄(蒸) 朴硝 甘草（各三两） 山栀子仁 黄芩 薄荷（各一两） 连翘（四两）

上为末。每服二钱，水一盏，竹叶七片，蜜少许，同煎七分，去滓，食后服。

上一页：震灵丹
下一页：洗心散


洗心散 《三因极一病证方论》

洗心散

治风雍壮热，头目昏痛，肩背拘急，肢节烦疼，热气上冲，口苦唇焦，咽喉肿痛，痰涎壅滞，涕唾稠粘，心神烦躁，眼涩睛疼，及大小便秘涩。

大黄(蒸) 甘草(炙) 当归 芍药 麻黄(去节) 荆芥（穗各六两） 白术（一两半）

上为末。每服一钱，水一盏，生姜、薄荷各少许，煎七分，去滓温服。小儿豆疮欲发，先狂语多渴，及惊风积热，可服一钱，临卧服；如大人五脏壅实，欲要溏转，加至四五钱，乘热服。

上一页：凉膈散
下一页：五积证治


五积证治 《三因极一病证方论》

五积证治

五积者，五脏之所积，皆脏气不平，遇时相逆而成其病。如忧伤肺，肺以所胜传肝，遇长夏脾旺，传克不行，故成肝积，名曰肥气；肥气者，以其积气藏于肝木之下，犹肥遁于山林也。失志伤肾，肾以所胜传心，遇秋肺旺，传克不行，故成心积，名曰伏梁；伏梁者，以其积气横架于肓原也。怒则伤肝，肝以所胜传脾，遇冬肾旺，传克不行，故成脾积，名曰痞气者；以积气痞塞中脘也。喜则伤心，心以所胜传肺，遇春肝旺，传克不行，故成肺积，名曰息贲；息贲者，以积气喘息贲溢也。思则伤脾，脾以所胜传肾，遇夏心旺，传克不行，故成肾积，名曰奔豚；奔豚者，犹水蓄奔冲于心火也。《难经》以肥气成于戊己，伏梁成于庚辛，以至奔豚成于丙丁者，正合阴阳施化，休旺乘克之大义也。又论曰∶病有积，有聚，有KT气。积者，脏病也，终始不移；聚者，腑病也，发无定处，展转痛移为可治。KT 气者，即宿食也，由KT 饪之邪从口入。更有息积病，乃气息癖滞于胁下，非导引不行。

上一页：洗心散
下一页：肥气丸


肥气丸 《三因极一病证方论》

肥气丸

治肝之积，在左胁下，如覆杯，有头足如龟鳖状，久久不愈，发咳逆呕，疟连岁月不已，其脉弦而细。

青皮(炒，二两） 当归须 苍术（各一两半） 蛇含石( ，醋淬，三分） 蓬术(切) 三棱(切）

铁孕粉（各三两，与三棱、蓬术同入醋煮一伏时）

上为末，醋煮米糊丸，绿豆大。每服四十丸，当归浸酒下。

上一页：五积证治
下一页：伏梁丸


伏梁丸 《三因极一病证方论》

伏梁丸

治心之积，起于脐上，上至心，大如臂，久久不已，病烦心，身体髀股皆肿，环脐而痛，其脉沉而芤。

茯苓 浓朴(姜汁制炒) 人参 枳壳(麸炒去瓤) 白术 半夏(汤洗七次) 三棱(慢火煨熟，乘热温治）

上等分，为末，煮糊丸，梧子大。米饮下二十丸，食前，日两服；作散，酒调服，绝胜。

上一页：肥气丸
下一页：痞气丸


痞气丸 《三因极一病证方论》

痞气丸

治脾之积，在胃脘，覆大如盘，久久不愈，病四肢不收，黄瘅，饮食不为肌肤，心痛彻背，背痛彻心，脉浮大而长。

大乌头（一分，炮去皮尖) 附子（半两，炮去皮脐) 赤石脂( ，醋淬) 川椒(炒出汗) 干姜(炮，各二两） 桂心（半两）

上为末，蜜丸，如梧子大，朱砂为衣。每服五七丸，米汤下，渐至十丸。

上一页：伏梁丸
下一页：息贲汤


息贲汤 《三因极一病证方论》

息贲汤

治肺之积，在右胁下，大如覆杯，久久不愈，病洒洒寒热，气逆喘咳，发为肺痈，其脉浮而毛。

半夏(汤七次) 吴茱萸(汤洗) 桂心（各二两半） 人参 甘草(炙) 桑白皮(炙) 葶苈(炒，各二两半）

上为锉散。每服四钱，水一盏半，姜七片，枣两枚，煎七分，去滓，食前服。

上一页：痞气丸
下一页：奔豚汤


奔豚汤 《三因极一病证方论》

奔豚汤

治肾之积，发于小腹，上至心，如豚奔走之状，上下无时，久久不已，病喘逆，骨痿少气，其脉沉而滑。

甘李根皮(焙干) 干葛（各一两一分） 当归 川芎 白芍药 甘草(炙) 黄芩（各二两） 半夏(汤洗七次，四两）

上为锉散。每服四钱，水半盏，煎七分，去滓服。

上一页：息贲汤
下一页：六聚证治


六聚证治 《三因极一病证方论》

六聚证治

六腑者，大小肠、胃、胆、膀胱、三焦者也，属于三阳。太阳利清气，阳明泄浊气，少阳化精气，如都会之府主，转输以为常也。六腑失常，则壅聚不通，故实而不转，虚而输，随气往来，痛无定处，在上则格，在下则胀，傍攻两胁，如有痞块，易于转变，非五脏比。

上一页：奔豚汤
下一页：散聚汤


散聚汤 《三因极一病证方论》

散聚汤

治久气积聚，状如 瘕，随气上下，发作有时，心腹绞痛，攻刺腰胁，上气窒塞，喘咳满闷，小腹 胀，大小便不利，或腹泄泻，淋沥无度，遗精白浊，状若虚劳。

半夏(汤洗七次) 槟榔 当归（各三分） 橘皮 杏仁(麸炒，去皮尖) 桂心（各二两） 茯苓 甘草(炙) 附子(炮去皮脐) 川芎 枳壳(麸炒去瓤) 浓朴(姜汁制) 吴茱萸(汤洗，各一两）

上锉散。每服四钱，水一盏半，煎七分，去滓，食前服。大便不利，加大黄。

上一页：六聚证治
下一页：息积证治


息积证治 《三因极一病证方论》

息积证治

病者胁下满，气逆息难，频岁不愈，名曰息积。因气留滞，癖于胁下，不在脏腑荣卫之间，积久形成，气不干胃，故不妨食。灸之则火热内烁，刺之则反动其经，虽服消化之药，不能独治，宜消积，以导引助而行之。

上一页：散聚汤
下一页：磨积丸


磨积丸 《三因极一病证方论》

磨积丸

治肠胃因虚，气癖于盲膜之外，流于季胁，气逆息难， 日频年，医所不治，久则荣卫停凝，一旦败浊，溃为痈脓，多致不救。

胡椒（一百五十粒） 木香（一分） 全蝎（十个，去毒）

上为末，粟米饮丸，如绿豆大。每服十五丸，橘皮汤下。

上一页：息积证治
下一页：化气汤


化气汤 《三因极一病证方论》

化气汤

治息积，癖于腹胁之下，偏胀膨满，不妨饮食，诸药不能取转。及治心脾疼痛，呕吐酸水，丈夫小肠气，妇人脾血气。

缩砂仁 桂心 木香（各一分） 甘草(炙) 茴香(炒) 丁香皮 青皮(炒) 陈皮 生干姜蓬术(炮，各半两） 胡椒 沉香（各一钱一字）

上为末。每服二钱，姜苏盐汤调下；妇人醋汤调服。

上一页：磨积丸
下一页：导引法


导引法 《三因极一病证方论》

导引法

以两手母指压无名指本节作拳，按髀趺坐，扣齿三十六，屏气二十一息，咽气三口；再屏息，再咽，如是三作，以气通为效，遇子午卯酉时则行。然按摩导引之法甚多，随意行之皆可，不必拘此法。

上一页：化气汤
下一页：五劳证治


五劳证治 《三因极一病证方论》

五劳证治

五劳者，皆用意施为，过伤五脏，使五神不宁而为病，故曰五劳。以其尽力谋虑则肝劳，曲运神机则心劳，意外致思则脾劳，预事而忧则肺劳，矜持志节则肾劳。是皆不量禀赋，临事过差，遂伤五脏。以脏气本有虚实，因其虚实而分寒热。世医例以传尸骨蒸为五劳者，非也。彼乃瘵疾，各一门类，不可不知。

上一页：导引法
下一页：猪膏汤


猪膏汤 《三因极一病证方论》

猪膏汤

治肝劳实热，关格牢涩，闭塞不通，毛悴色夭。

猪膏 生姜汁（各二升） 青蒿汁 天门冬汁（各一升）

上以微火，银石器内熬成膏。每服一匙，酒汤调下，不拘时候，。

上一页：五劳证治
下一页：虎骨酒


虎骨酒 《三因极一病证方论》

虎骨酒

治肝劳虚寒，口苦，关节疼痛，筋挛缩，烦闷。

虎骨（五两，炙焦，碎如豆大) 丹参（二两） 地骨皮 干姜 芎 （各一两） 熟地黄（一两三分）猪椒根 五加皮 枳实(麸炒去瓤) 白术（各一两一分）

上为锉散。以绢袋盛，淳酒四斗，浸四日，初服二三合，渐加至一盏，日再服，食前。

上一页：猪膏汤
下一页：泄热汤


泄热汤 《三因极一病证方论》

泄热汤

治心劳实热，口舌生疮，大便闭涩不通，心满痛，小肠热。

泽泻 栀子仁 黄芩（各三两） 桂心 通草（各二两） 石膏（八两） 大黄(蒸) 甘草(炙，各一两）

上为锉散。每服四钱，水盏半，煎七分，去滓，食后。热盛者，煎熟，加芒硝一钱煎，不以时服。

上一页：虎骨酒
下一页：定心汤


定心汤 《三因极一病证方论》

定心汤

治心劳虚寒，惊悸，恍惚多忘，梦寐惊魇，神志不定。

茯苓（四两） 桂心 甘草(炙) 白芍药 干姜(炮) 远志(去心炒) 人参（各二两）

上锉散。每服四钱，水盏半，枣两枚，煎七分，去滓，食前温服。

上一页：泄热汤
下一页：半夏汤


半夏汤 《三因极一病证方论》

半夏汤

治脾劳实热，四肢不和，五脏乖戾，胀满肩息，气急不安。

茯苓 白术 杏仁(麸炒，去皮尖，各一两半) 橘皮 芍药（各二两） 半夏(汤洗七次，四两）

上锉散。每服四钱，水盏半，生姜七片，枣两枚，煎七分，去滓，不以时服。

上一页：定心汤
下一页：茱萸膏


茱萸膏 《三因极一病证方论》

茱萸膏

治脾劳虚寒，气胀咽满，食不下通，噫宿食臭。

吴茱萸(汤洗，一两三分） 白术（五两一分） 猪膏（五两） 宿姜汁（八两）

上捣茱萸、白术二味为末，纳姜汁膏中，煎成胶饴。每服一大匙，食前温酒调下。

上一页：半夏汤
下一页：引气汤


引气汤 《三因极一病证方论》

引气汤

治肺劳实热，气喘鼻张，面目苦肿。

橘皮（半两） 细辛(去苗) 白术 桂心（各三分） 紫苏（一两） 麻黄(去节汤洗) 杏仁(麸炒，去皮尖) 半夏(汤洗七次去滑，各一两一分） 石膏（八两）

上锉散。每服四钱，水两盏，姜七片，竹叶五片，煎七分，去滓，食后服。

上一页：茱萸膏
下一页：人参浓朴汤


人参浓朴汤 《三因极一病证方论》

人参浓朴汤

治肺劳虚寒，心腹冷，气逆游气，胸胁气满，从胸达背痛，呕逆，饮食即吐，虚乏不足。

人参 浓朴(姜制炒) 甘草(炙，各二两） 桂心（四两） 半夏(汤洗，五两） 橘皮 麦门冬(去心，各三两）

上锉散。每服四钱，水两盏，姜七片，去滓，食前服。腹痛，加当归。

上一页：引气汤
下一页：栀子汤


栀子汤 《三因极一病证方论》

栀子汤

治肾劳实热，小腹胀满，小便赤黄，末有余沥，数而少，茎中痛，阴囊生疮。

栀子仁 芍药 通草 石苇（各三两） 滑石（八两） 紫芩（四两） 熟地黄 榆白皮（各五两）

上锉散。每服四钱，水盏半，淡竹叶七片，同煎七分，去滓，不以时服。

上一页：人参浓朴汤
下一页：五加皮汤


五加皮汤 《三因极一病证方论》

五加皮汤

治肾劳虚寒，恐虑失志，伤精损髓，嘘吸短气，遗泄白浊，小便赤黄，阴下湿痒，腰脊如折，颜色枯悴。

五加皮（十两） 丹参（八两） 石斛(酒浸，六两） 杜仲(酒浸，炒丝断) 附子(炮去皮脐，各五两） 牛膝(酒浸) 秦艽 川芎 防风 桂心 独活（各四两） 茯苓（四两） 麦门冬(去心) 地骨皮（各三两） 薏苡仁（一两）

上为锉散。每服四大钱，水盏半，姜五片，大麻子一撮，研破，同煎七分，去滓，食前服。

上一页：栀子汤
下一页：六极证治


六极证治 《三因极一病证方论》

六极证治

脏犹库藏，主秘藏；腑如会府，主转输。脏实，则腑无不实；腑虚，则脏亦因而致虚。

故六极者，由腑虚致脏虚，阴阳失度，荣卫走散，无以养筋脉皮肉骨髓，故六物皆极。极者穷绝之谓也，与《洪范》六极同意。

上一页：五加皮汤
下一页：犀角地黄汤


犀角地黄汤 《三因极一病证方论》

犀角地黄汤

治筋实极，咳而两胁下痛，不可转动，脚下满，不得远行，脚心痛不可忍，手足爪甲青黑，四肢筋急烦满。

生地黄 犀角(镑，各一两） 干葛 玄参 栀子仁 升麻（各三分） 大黄（半两，蒸) 芍药（一两半）

上为锉散。每服四钱，水盏半，煎七分，去滓，不以时服。恶寒体痛，加麻黄；头疼，加石膏煎半两。

上一页：六极证治
下一页：乌麻酒


乌麻酒 《三因极一病证方论》

乌麻酒

治筋虚极，好悲思，四肢嘘吸，脚手拘挛，伸动缩急，腹内转痛，十指甲痛，数转筋；甚则舌卷卵缩，唇青，面色苍白，不得饮食。

乌麻（十两） 人参 防风 茯苓 细辛 秦椒(炒出汗) 黄 当归 牛膝 桔梗（各一两半） 干地黄 丹参 薯蓣 矾石( ，各三两） 山茱萸 川芎（各二两） 麻黄(去节) 白术（各二两半） 五加皮 生干姜（各五两） 大枣 钟乳粉（各三两，别以小袋子盛）

上为锉散。用清酒二斗半，同浸五宿，温服三合，日再服。

上一页：犀角地黄汤
下一页：地黄汤


地黄汤 《三因极一病证方论》

地黄汤

治脉实极，气衰血焦，发落好怒，唇舌赤，甚则言语不快，色不泽，饮食不为肌肤。

麦门冬(去心) 生地黄(干，各五两） 人参 茯苓 芍药（各三两） 葳蕤（四两） 石膏（六两）远志(去心，十两） 甘草（三两） 白术（三两）

上锉散。每服四钱，水盏半，煎七分，去滓，不以时服。

上一页：乌麻酒
下一页：防风丸


防风丸 《三因极一病证方论》

防风丸

治脉虚极则咳，咳则心痛，喉仲介介如哽，甚则咽肿。

防风 桂心 通草 茯苓 人参 远志(去心炒) 甘草(炙) 白石英 麦门冬(去心）

上为细末，蜜丸，如梧子大。食前酒服三十丸。

上一页：地黄汤
下一页：石南散


石南散 《三因极一病证方论》

石南散

治肉实极，肌痹，淫淫如鼠走，津液脱，腠理开，汗大泄，或不仁，四肢急痛，或复缓弱，唇口坏，皮肤变色。

石南（一两一分） 天雄(炮去皮脐) 山药 桃仁(制炒，去皮尖) 芍药 甘菊花 甘草(炙，各一两） 升麻 葳蕤（各一两半） 黄 辰砂(别研，各三分） 石膏( ，二两） 山茱萸（一两三分）

上为细末。每服二大钱，食前温酒调下。

上一页：防风丸
下一页：大黄汤


大黄汤 《三因极一病证方论》

大黄汤

治肉虚极，体重怠惰，四肢不欲举，关节疼痛，不嗜饮食，食则咳，咳则右胁下痛，阴引背及肩，不可转动。

黄 桂心 巴戟(去心) 石斛(酒浸) 泽泻 茯苓 干姜(炮，各三两） 防风 独活 人参（各二两） 天雄(炮去皮脐) 芍药 附子(炮去皮脐) 半夏(汤洗七次) 细辛(去苗) 白术 黄芩 栝蒌根（各一两）

上为锉散。每服四钱，水二盏，生姜七片，煎七分，去滓，食前服。

上一页：石南散
下一页：前胡汤


前胡汤 《三因极一病证方论》

前胡汤

治气实极，喘息冲胸，常欲自恚，心腹满痛，内外有热，烦呕不安；甚则唾血，气短乏，不欲食，口燥咽干。

前胡（八两） 半夏(汤洗七次去滑) 麻黄(去节汤) 芍药（各四两） 黄芩（三两） 枳实(麸炒去瓤，一两）

上锉散。每服四钱，水二盏，姜七片，枣一个，煎七分，去滓，不以时服。

上一页：大黄汤
下一页：钟乳散


钟乳散 《三因极一病证方论》

钟乳散

治气虚极，皮毛焦，津液不通，力乏腹胀；甚则喘急气短息塞，昼瘥夜甚。

炼成钟乳(别研) 干姜(炮) 桔梗 茯苓 附子(炮去皮脐) 细辛(去苗) 桂心 人参（各一两一分） 白术（一两） 防风 牡蛎( ) 栝蒌根（各二两半）

上为末。每服二大钱，温酒调下，食前。

上一页：前胡汤
下一页：竹叶汤


竹叶汤 《三因极一病证方论》

竹叶汤

治精实极，眼视不明，齿焦发落形衰，通身虚热；甚则胸中 痛，烦闷泄精。

生干地黄（五两） 芍药（四两） 黄 茯苓 泽泻 甘草(炙) 麦门冬(去心，各三两）

上锉散。每服四钱，水盏半，姜三片，淡竹叶十片，煎七分，去滓，不以时服。

上一页：钟乳散
下一页：磁石丸


磁石丸 《三因极一病证方论》

磁石丸

治精虚极， 羸惊悸，梦中遗泄，尿后遗沥，小便白浊；甚则茎弱核微，小腹里急。

磁石( ，醋淬) 龙齿( ) 苁蓉(酒浸) 茯苓（各二两） 人参 麦门冬(去心) 远志(去心) 续断 赤石脂( ，醋淬) 鹿茸(酥炙，各一两半) 地黄(干者，三两） 韭子(炒) 柏子仁丹参（各一两一分）

上为末，蜜丸，梧子大。食前温酒下三十丸至五十丸。

上一页：竹叶汤
下一页：三黄丸


三黄丸 《三因极一病证方论》

三黄丸

治骨实极，热，耳鸣，面色焦枯，隐曲膀胱不通，牙齿脑髓苦痛，手足酸疼，大小便闭。

黄芩（六两，冬用三两) 大黄（二两，冬用四两，夏用三两) 黄连(春用四两，夏用七两，秋用六两，冬用二两）

上三味捣，和蜜丸，豆大。每服十丸至十五丸，米饮下。

上一页：磁石丸
下一页：麋角丸


麋角丸 《三因极一病证方论》

麋角丸

治骨虚极，面肿垢黑，脊痛不能久立，气衰发落齿槁，腰背相引痛；甚则喜唾不了。(方见五痿门）

上一页：三黄丸
下一页：七气叙论


七气叙论 《三因极一病证方论》

七气叙论

夫五脏六腑，阴阳升降，非气不生。神静则宁，情动则乱，故有喜怒忧思悲恐惊，七者不同，各随其本脏所生所伤而为病。故喜伤心，其气散；怒伤肝，其气击；忧伤肺，其气聚；思伤脾，其气结；悲伤心胞，其气急；恐伤肾，其气怯；惊伤胆，其气乱。虽七诊自殊，无逾于气。黄帝曰∶余知百病生于气也。但古论有寒热忧恚，而无思悲恐惊，似不伦类，于理未然。然六腑无说，惟胆有者，盖是奇恒净腑，非转输例，故能蓄惊而为病。

上一页：麋角丸
下一页：七气证治


七气证治 《三因极一病证方论》

七气证治

夫喜伤心者，自汗，不可疾行，不可久立，故《经》曰∶喜则气散。怒伤肝者，上气，不可忍，热来荡心，短气欲绝，不得息，故《经》曰∶怒则气击(一作上)。忧伤肺者，心系急，上焦闭，荣卫不通，夜卧不安，故《经》曰∶忧则气聚。思伤脾者，气留不行，积聚在中脘，不得饮食，腹胀满，四肢怠惰，故《经》曰，思则气结。悲伤心胞者，善忘，不识人，置物在处，还取不得，筋挛，四肢浮肿，故《经》曰∶悲则气急。恐伤肾者，上焦气闭不行，下焦回还不散，犹豫不决，呕逆恶心，故《经》曰∶恐则精却。惊伤胆者，神无所归，虑无所定，说物不竟而迫，故《经》曰∶惊则气乱。七者虽不同，本乎一气。脏气不行，郁而生涎，随气积聚，坚大如块，在心腹中，或塞咽喉如粉絮，吐不出，咽不下，时去时来，每发欲死状，如神灵所作，逆害饮食，皆七气所生所成。治之各有方。

上一页：七气叙论
下一页：七气汤


七气汤 《三因极一病证方论》

七气汤

治脏腑神气不守正位，为喜怒忧思悲恐惊忤郁不行，遂聚涎饮，结积坚牢，有如坯块，心腹绞痛，不能饮食，时发时止，发则欲死。

半夏(汤洗去滑，五两） 人参 桂心 甘草(炙，各一两）

上锉散。每服四钱，水盏半，姜七片，枣一枚，煎七分，去滓，食前服。

上一页：七气证治
下一页：大七气汤


大七气汤 《三因极一病证方论》

大七气汤

治喜怒不节，忧思兼并，多生悲恐，或时振惊，致脏气不平，憎寒发热，心腹胀满，傍冲两胁，上塞咽喉，有如炙脔，吐咽不下，皆七气所生。

半夏(汤洗七次，五两） 白茯苓（四两） 浓朴(姜制炒，三两） 紫苏（二两）

上锉散。每服四钱，水盏半，姜七片，煎七分，去滓，食前服。

上一页：七气汤
下一页：五噎证治


五噎证治 《三因极一病证方论》

五噎证治

夫五噎者，即气噎、忧噎、劳噎、思噎、食噎。虽五种不同，皆以气为主。所谓气噎者，心悸，上下不通，噫哕不彻，胸背痛。忧噎者，遇天阴寒，手足厥冷，不能自温。劳噎者，气上鬲，胁下支满，胸中填塞，攻背疼痛。思噎者，心怔悸，喜忘，目视KT KT。食噎者，食无多少，胸中苦寒疼痛，不得喘息。皆由喜怒不常，忧思过度，恐虑无时，郁而生涎，涎与气搏，升而不降，逆害饮食，与五膈同，但此在咽嗌，故名五噎。

上一页：大七气汤
下一页：五噎散


五噎散 《三因极一病证方论》

五噎散

治五种噎，食饮不下，胸背痛，呕哕不彻，攻刺疼痛，泪与涎俱出。

人参 茯苓 浓朴(去粗皮锉，姜汁制炒) 枳壳(麸炒去瓤) 桂心 甘草(炙) 诃子(炮去核) 白术 橘皮 白姜(炮) 三棱(炮) 神曲(炒) 麦 (炒，各二两） 木香(炮）

槟榔 蓬术(炮，各半两）

上为末。每服二钱，水一盏，生姜三片，枣子一枚，煎七分，空心温服；盐汤点亦得。

上一页：五噎证治
下一页：沉香散


沉香散 《三因极一病证方论》

沉香散

治五噎五膈，胸中久寒，诸气结聚，呕逆噎塞，食饮不化，结气不消。常服宽气通噎，宽中进食。

白术 茯苓（各半两） 木通 当归 橘皮 青皮 大腹子 大腹皮 槟榔 芍药（各一两）甘草(炙，一两半 白芷（三两） 紫苏叶（四两） 枳壳(麸炒去瓤取，三两）

上为末。每服二钱，水一盏，姜三片，枣一枚，煎七分，空腹温服。

上一页：五噎散
下一页：嘉禾散


嘉禾散 《三因极一病证方论》

嘉禾散

治中满下虚，五噎五膈，脾胃不和，胸膈痞闷，胁肋胀满，心腹刺痛，不思饮食，如中焦虚痞，不任攻击，脏腑虚寒，不受峻补；或因病气衰，不复常，禀受怯弱，不能多食，尤宜服之。

枇杷叶(去毛，姜汁涂炙) 薏苡仁(微炒) 缩砂仁 人参 茯苓（各一两） 石斛(细锉，用酒拌和，微炒) 大腹子(微炒) 沉香 木香 藿香 杜仲(去皮，姜酒涂炙微焦) 随风子(如无，陈紧小诃子代，各三分） 谷 (微炒) 白豆蔻 五味子(微炒) 桑白皮 丁香 槟榔 青皮（各半两） 半夏饼(炙黄) 神曲（各一分） 甘草(炙，两半) 陈皮（三分） 白术(炒，二两）

上为末。每服二钱，水一盏，生姜三片，枣三枚，煎至七分，温服，不计时。五噎，入干柿一枚同煎，十服见效；膈气吐逆，羸困，入薤白三寸、枣五枚同煎。

上一页：沉香散
下一页：盐津丸


盐津丸 《三因极一病证方论》

盐津丸

治五疟八痞。

独头蒜（不拘多少，每个开七窍，入去皮江子七粒，湿纸裹煨，研为膏，非大蒜也) 丁香 橘红 木香 荜茇 胡椒上等分为末，用蒜膏为丸，如梧子大。先嚼盐少许，令生津液，干咽二粒，渐加至三五丸，临卧服。

《广五行记》永徽中，有僧维则病噎不能食，语弟子曰∶吾死之后，便可开吾胸喉，视有何物。言绝而卒。弟子果开视胸中，得一物，形似鱼而有两头，遍体皆有肉鳞。弟子置器中，跳跃不止，戏以诸味，皆随化尽。时夏中蓝盛作淀。有一僧以淀置器中，此虫遂绕器中走，须臾化为水。此乃生瘕，非五噎比。后人因以蓝治噎，误矣。

上一页：嘉禾散
下一页：五膈证治


五膈证治 《三因极一病证方论》

五膈证治

病有五膈者，胸中气结，津液不通，饮食不下，羸瘦短气，名忧膈；中脘实满，噎则醋心，饮食不消，大便不利，名曰思膈；胸胁逆满，噎塞不通，呕则筋急，恶闻食臭，名曰怒膈；五心烦热，口舌生疮，四肢倦重，身常发热，胸痹引背，不能多食，名曰喜膈；心腹胀满，咳嗽气逆，腹下若冷，雷鸣绕脐，痛不能食，名曰恐膈。此皆五情失度，动气伤神，致阴阳不和，结于胸膈之间，病在膻中之下，故名五膈；若在咽嗌，即名五噎。治之，五病同法。

上一页：盐津丸
下一页：五膈丸


五膈丸 《三因极一病证方论》

五膈丸

治忧恚思虑，膈塞不通，及食冷物即发，其病苦心痛，不得气息，引背痛如刺，心下坚大如粉絮，紧痛欲吐，吐即瘥，食饮不下；甚者手足冷，短气；或上气喘急呕逆，悉主之。

麦门冬(去心) 甘草(炙，各五两） 人参（四两） 川椒(炒出汗) 远志(去心炒) 细辛(去苗) 桂心（各三两） 干姜(炮，二两） 附子(炮，一两）

上为末，蜜丸，弹子大。含化，日三夜二。胸中当热，七日愈；亦可丸如梧子大，米汤下二三十丸。《延年方》夏加麦门冬、甘草、人参各一两。《经心录》以吴茱萸代桂，治遇寒冷则心痛，咽中有物，吐不出，咽不入，食饮减少，并可服之，不拘时候。

上一页：五膈证治
下一页：宽膈丸


宽膈丸 《三因极一病证方论》

宽膈丸

治气不升降，胸膈结痞。

木香 京三棱(炮) 青皮（各半两） 半夏（三两，汤洗七次) 大腹子（一分）

上为细末，姜汁糊为丸，梧子大。食后米汤下二三十丸。

嘉禾散、沉香散 并治五膈。(方见前五噎门）

上一页：五膈丸
下一页：胸痞证治


胸痞证治 《三因极一病证方论》

胸痞证治

病者心下坚，满痞急痛，肌中苦痹，缓急如刺，不得俯仰，其胸前皮皆痛，手不得犯，胸中 中而满，短气，咳唾引痛，咽塞不利，习习如痒，喉中干燥，时欲吐呕，烦闷，白汗时出，痛引彻背；不治，则数日杀人，病名胸痞。由下虚极，气上控膈使然，其脉阳微阴结。

上一页：宽膈丸
下一页：栝蒌丸


栝蒌丸 《三因极一病证方论》

栝蒌丸

治胸痞，胸中痛彻背，气塞，喘息咳喘，心腹痞闷。

栝蒌(去瓤取子，炒香熟，留皮与瓤别用) 枳壳(麸炒去瓤，各等分）

上二味，为细末，先取栝蒌皮瓤研末，水熬成膏，和二物末为丸，如梧子大。热熟水下二十五丸，日二，食后服。

上一页：胸痞证治
下一页：橘皮生姜汤


橘皮生姜汤 《三因极一病证方论》

橘皮生姜汤

治胸痞，胸中噫塞， 如满，习习如痒，喉中涩，咳唾燥沫。

橘皮（一两） 枳实(麸炒去瓤，二钱） 生姜（半两）

上为锉散。分二服，水二盏，煎七分，为一服，去滓，食前服。

上一页：栝蒌丸
下一页：栀子汤


栀子汤 《三因极一病证方论》

栀子汤

治胸痞切痛方。(此方与仓卒散煮制不同，故别出之）

栀子（二两，烧存性) 附子(炮，三两）

上为锉散。每服三钱，水一大盏，薤白三寸，同煎至五分，食前温服。

上一页：橘皮生姜汤
下一页：健忘证治


健忘证治 《三因极一病证方论》

健忘证治

脾主意与思，意者记所往事，思则兼心之所为也。故论云，言心未必是思，言思则必是心，破外人议思心同时，理甚明也。今脾受病，则意舍不清，心神不宁，使人健忘，尽心力思量不来者是也。或曰∶常常喜忘，故谓之健忘，二者通治。

上一页：栀子汤
下一页：小定志丸


小定志丸 《三因极一病证方论》

小定志丸

治心气不定，五脏不足，甚者忧忧愁愁不乐，忽忽喜忘，朝瘥暮剧，暮瘥朝发；及因事有所大惊，梦寐不祥，登高涉险，致神魂不安，惊悸恐怯。

菖蒲(炒) 远志(去心，姜汁淹，各二两） 茯苓 茯神 人参（各三两） 辰砂(为衣）

上为末，蜜丸，如梧子大。每服五十丸，米汤下。一方，去茯神，名开心散，饮服二钱匕，不以时。

上一页：健忘证治
下一页：菖蒲益智丸


菖蒲益智丸 《三因极一病证方论》

菖蒲益智丸

治喜忘恍惚。破积聚，止痛，安神定志，聪明耳目。

菖蒲(炒) 远志(去心，姜汁淹，炒) 人参 桔梗(炒) 牛膝(酒浸，各一两一分） 桂心三分） 茯苓（一两三分） 附子(炮去皮脐，一两）

上末，蜜丸，如梧子大。每服三十丸，温酒、米汤下，食前服。

上一页：小定志丸
下一页：虚烦证治


虚烦证治 《三因极一病证方论》

虚烦证治

虚烦者，方论中所谓心虚烦闷是也。大抵阴虚生内热，阳盛生外热，外热曰燥，内热曰烦，此不分而分也。伤寒大病不复常，霍乱吐泻之后，皆使人心虚烦闷，妇人产蓐，多有此病。其证内烦，身不觉热，头目昏疼，口干咽燥，不渴，清清不寐，皆虚烦也。方例有虚烦近伤寒之说，不可不辨。又平人自汗，小便频并，遗泄白浊，皆忧烦过度之所致。伤寒属外因，忧烦属内因，霍乱兼不内外因，学人当辨析而调治。

上一页：菖蒲益智丸
下一页：淡竹茹汤


淡竹茹汤 《三因极一病证方论》

淡竹茹汤

治心虚烦闷，头疼短气，内热不解，心中闷乱；及妇人产后心虚惊悸，烦闷欲绝。

麦门冬(去心) 小麦（各二两半） 甘草(炙，一两） 人参 白茯苓（各一两半） 半夏(汤洗七次，二两）

上为锉散。每服四大钱，水二盏，姜七片，枣三枚，淡竹茹一块如指大，煎七分，去滓，食前服。虚劳烦闷，尤宜服之。

上一页：虚烦证治
下一页：温胆汤


温胆汤 《三因极一病证方论》

温胆汤

治大病后虚烦不得眠，此胆寒故也，此药主之。又治惊悸。

半夏(汤洗七次) 竹茹 枳实(麸炒，去瓤，各二两） 陈皮（三两） 甘草（一两，炙) 茯苓（一两半）

上为锉散。每服四大钱，水一盏半，姜五片，枣一枚，煎七分，去滓，食前服。

上一页：淡竹茹汤
下一页：酸枣仁汤


酸枣仁汤 《三因极一病证方论》

酸枣仁汤

治霍乱，吐下增剧，虚劳烦扰，奔气在胸中，不得眠，或发寒热，头疼晕闷。

酸枣仁(炒，一两三分） 人参 桂心（各一分） 知母 茯苓（各三钱三字) 石膏( ，半两）甘草(炙，二钱）

上锉散。每服四钱，水一盏半，姜三片，枣一枚，煎七分，去滓，食前服。

上一页：温胆汤
下一页：五痿叙论


五痿叙论 《三因极一病证方论》

五痿叙论

夫人身之有皮毛、血脉、筋膜、肌肉、骨髓以成形，内则有肝、心、脾、肺、肾以主之，若随情妄用，喜怒不节，劳佚兼并，致五内精血虚耗，荣卫失度，发为寒热，使皮血、筋骨、肌肉痿弱，无力以运动，故致痿 。状与柔风脚弱皆相类，以脉证并所因别之，不可混滥。柔风香港脚，皆外所因；痿 则属五内气不足之所为也，审之。

上一页：酸枣仁汤
下一页：五痿证例


五痿证例 《三因极一病证方论》

五痿证例

病者肺热，皮虚弱薄着，足痿 ，其色白而毛败，名曰皮痿，由肺热叶焦使然也。

肺为五脏长，有所失亡，所求不得，则发肺鸣，肺鸣则肺叶焦。论曰∶五脏因肺热焦，发为痿。

病者心下热，膝腕枢纽如折去而不相提挈，胫筋纵缓，不能任其地，其色赤而络脉溢，名曰脉痿。由悲哀太甚，阳气内动，数溲血。故本病论曰∶大经空虚，发为肌痹，传为脉痿。

病者肝热，口苦，筋膜干，筋急而挛，其色苍而爪枯，名曰筋痿。由思想无穷，所愿不得，意淫于外，入房太甚，宗筋弛纵，及为白淫。故《下经》曰∶筋痿者，生于肝，使内也。

病者脾热，胃干而渴，肌肉不仁。其色黄而肉蠕动，名曰肉痿。由渐于湿地，以水为事，居处下泽，濡渍，痹而不仁。故《下经》曰∶肉痿者，得之湿地也。

病者肾热，腰脊不举，骨枯而髓减，其色黑而齿槁，名曰骨痿。因有所远行劳倦，遇大热而渴，阳气内乏，热舍于肾，致水不胜火，则骨枯而髓虚。故《下经》曰∶骨痿者，生于大热也。

上一页：五痿叙论
下一页：五痿治法


五痿治法 《三因极一病证方论》

五痿治法

诸治痿法，当养阳明与冲脉。阳明主胃，乃五脏六腑之海，主润宗筋，束骨以利机关。

冲脉者，诸经之海，主渗灌溪谷与阳明，合养于宗筋，会于气街，属于带脉，络于督脉。故阳明虚，则宗筋纵，带脉不引，故足痿不用也。治之，各补其荣而通其输，调其虚实，和其逆顺，至筋脉骨肉各得其旺时，病乃已矣。

上一页：五痿证例
下一页：加味四斤丸


加味四斤丸 《三因极一病证方论》

加味四斤丸

治肝肾脏虚，热淫于内，致筋骨痿弱，不自胜持。起居须人，足不任地，惊恐战掉，潮热时作，饮食无味，不生气力，诸虚不足。

苁蓉(酒浸) 牛膝(酒浸) 天麻 木瓜干 鹿茸(燎去毛，切，酥炙) 熟地黄 菟丝子(酒浸通软，别研细) 五味子(酒浸，各等分）

上为末，蜜丸，如梧子大。每服五十丸，温酒、米汤食前下。一法，不用五味子，有杜仲。

上一页：五痿治法
下一页：麋角丸


麋角丸 《三因极一病证方论》

麋角丸

治五痿皮缓毛瘁，血脉枯槁，肌肉薄着，筋骨羸弱，饮食不滋，庶事不兴，四肢无力，爪枯发落，眼昏唇燥，疲惫不能支持。

麋角(镑，一斤，酒浸一宿) 熟地黄（四两） 大附子(生去皮脐，一两半）

上用大麦米二升，以一半藉底，一半在上，以二布巾隔覆，炊一日，取出药与麦，别焙干为末，以浸药酒，添清酒煮麦粉为糊，搜和得所，杵三千下，丸如梧子大。每服五十丸，温酒、米汤任下，食前服。

王启玄传玄珠先生耘苗丹三方。序曰∶张长沙戒人妄服燥烈之药，谓药势偏有所助，胜克流变，则真病生焉，犹悯苗不长而揠之者也。若禀气受血不强，合服此而不服，反忽略之，是不耘苗者也。

上一页：加味四斤丸
下一页：上丹


上丹 《三因极一病证方论》

上丹

养五脏，补不足，秘固真元，均调二气，和畅荣卫，保神守中。久服轻身耐老，健力能食，明目，降心火，交肾水，益精气。男子绝阳，庶事不堪，女子绝阴，乃不能妊，腰膝重痛，筋骨衰败，面色黧黑，心劳志昏，寤寐恍惚，烦愦多倦，余沥梦遗，膀胱邪热，五劳七伤，肌肉羸瘁，上热下冷，难任补药，服之半月，阴阳自和，容色肌肉，光润悦泽。开心意，安魂魄，消饮食，养胃气。

五味子（半斤） 百部(酒浸一宿焙) 菟丝子(酒浸别研) 肉苁蓉(酒浸) 杜仲(炒断丝）巴戟(去心) 远志(去心) 枸杞子 防风(去叉) 白茯苓 蛇床子(炒) 山药 柏子仁(别研，各二两）

上为末，蜜丸，梧子大。食前温酒、盐汤任下三十丸。春，煎干枣汤；夏，加五味子四两；四季月，加苁蓉六两；秋，加枸杞子六两；冬，加远志六两，食后兼服卫生汤。

上一页：麋角丸
下一页：卫生汤


卫生汤 《三因极一病证方论》

卫生汤

补虚劳，强五脏，除烦养真，退邪热，顺血脉，缓中，安和神志，润泽容色。

常服通畅血脉，不生痈疡，养胃益精。

当归 白芍药（各四两） 黄 （八两） 甘草(炙，一两）

上为锉散。每服四钱，水盏半，煎七分，去滓，不以时。年老，加酒半盏煎。

上一页：上丹
下一页：中丹


中丹 《三因极一病证方论》

中丹

补百损，体劣少气，善惊昏愦，上焦客热，中脘冷痰，不能多食，心腹弦满，脾胃气衰，精血妄行，容色枯悴。

黄 白芍药 当归（各四两） 白茯苓 人参 桂心（各二两） 川椒(炒出汗，一两） 大附子(炮去皮脐) 黄芩（各一两，为末，姜汁和作饼）

上为末，粟米饮搜和得所，捣千杵，丸如梧子大。酒饮任下三五十丸，食前服。

上一页：卫生汤
下一页：小丹


小丹 《三因极一病证方论》

小丹

补劳益血，去风冷百病，诸虚不足，老人精枯神耗，女子绝伤断绪。久服益寿延年，安宁神志魂魄，流滋气血脉络，开益智能，释散风湿，耳目聪明，筋力强壮，肌肤悦泽，气宇泰定。

熟地黄 肉苁蓉(酒浸，各六两） 五味子 菟丝子(酒浸，各五两） 柏子仁(别研) 天门冬(去心) 蛇床子(炒) 覆盆子 巴戟(去心) 石斛（各三两） 续断 泽泻 人参 山药 远志(去心炒焦) 山茱萸 菖蒲 桂心 白茯苓 杜仲(锉炒丝断，各二两） 天雄(炮去皮脐，一两）炼成钟乳粉(扶衰三两，续老二两，常调一两，气完则删去）

上为末，蜜丸，如梧子大。食前酒服三十丸至五十丸。忌五辛、生葱、芜荑、饧、鲤。

虚人多起，去钟乳，倍地黄；多忘，倍远志、茯苓；少气神虚，倍覆盆子；欲光泽，倍柏子仁；风虚，倍天雄；虚寒，倍桂心；小便赤浊，三倍茯苓，一倍泽泻；吐逆，倍人参。

芎桂散 治四肢疼痛软弱，行履不便。(方见中风门）

上一页：中丹
下一页：藿香养胃汤


藿香养胃汤 《三因极一病证方论》

藿香养胃汤

治胃虚不食，四肢痿弱，行立不能，皆由阳明虚，宗筋无所养，遂成痿 。

藿香 白术 白茯苓 神曲(炒) 乌药(去木) 缩砂仁 薏苡仁(炒) 半夏曲 人参（各半两） 荜澄茄 甘草(炙，各三钱半）

上为粗末。每服四钱，水一盏半，生姜五片，枣二枚，同煎七分，去滓，不以时服。

上一页：小丹
下一页：失血叙论


失血叙论 《三因极一病证方论》

失血叙论

夫血犹水也，水由地中行，百川皆理，则无壅决之虞；血之周流于人身荣经府俞，外不为四气所伤，内不为七情所郁，自然顺适。万一微爽节宣，必至壅闭，故血不得循经流注，荣养百脉，或泣或散，或下而亡反，或逆而上溢，乃有吐、衄、便、利、汗、痰诸证生焉。

十种走失，无重于斯，随证别之，乃可施治。

上一页：藿香养胃汤
下一页：外因衄血证治


外因衄血证治 《三因极一病证方论》

外因衄血证治

病者因伤风寒暑湿，流传经络，阴阳相胜，故血得寒则凝泣，得热则淖溢，各随脏腑经络涌泄于清气道中，衄出一升一斗者，皆外所因。治之各有方。

上一页：失血叙论
下一页：桂枝栝蒌根汤


桂枝栝蒌根汤 《三因极一病证方论》

桂枝栝蒌根汤

治伤风汗下不解，郁于经络，随气涌泄，衄出清血；或清气道闭，流入胃管，吐出清血，遇寒泣之，色必瘀黑者。

桂心 白芍药 栝蒌根 甘草(炙) 川芎（各等分）

上为锉散。每服四大钱，水一盏半，姜三片，枣一枚，煎至七分，去滓服。头痛加石膏。

上一页：外因衄血证治
下一页：麻黄升麻汤


麻黄升麻汤 《三因极一病证方论》

麻黄升麻汤

治伤寒发热，解利不行，血随气壅，世谓红汗者是也。

麻黄(去节汤，二两半) 升麻（一两一分） 黄芩 芍药 甘草(生) 石膏( ) 茯苓（各一两）

上锉散。每服四大钱，水一盏半，姜三片，煎七分，去滓热服，微汗解。

上一页：桂枝栝蒌根汤
下一页：五苓散


五苓散 《三因极一病证方论》

五苓散

治伏暑饮热，暑气流入经络，壅溢发衄；或胃气虚，血渗入胃，停留不散，吐出一二升许。(方见伤暑门。治衄则以茆花煎汤下，屡用得效）

上一页：麻黄升麻汤
下一页：除湿汤


除湿汤 《三因极一病证方论》

除湿汤

治冒雨着湿，郁于经络，血溢作衄；或脾不和，湿着经络，血流入胃，胃满吐血。

茯苓 干姜（各四两） 甘草(炙) 白术（各二钱）

上为锉散。每服四钱，水一大盏，煎六分，去滓服。加川芎二钱。最止浴室中发衄。

上一页：五苓散
下一页：内因衄血证治


内因衄血证治 《三因极一病证方论》

内因衄血证治

病者积怒伤肝，积忧伤肺，烦思伤脾，失志伤肾，暴喜伤心，皆能动血，蓄聚不已，停留胸间，随气上溢，入清气道中，发为鼻衄，名五脏衄。

上一页：除湿汤
下一页：止衄散


止衄散 《三因极一病证方论》

止衄散

治气郁发衄无比神方。

黄 （六钱） 赤茯苓 白芍药（各三钱） 当归 生干地黄 阿胶(炙，各三钱）

上为细末。煎黄 汤调下二钱匕，未知再作。

上一页：内因衄血证治
下一页：不内外因证治


不内外因证治 《三因极一病证方论》

不内外因证治

病者饮酒过多，及啖炙爆五辛热食，动于血，血随气溢，发为鼻衄，名酒食衄；或堕车马，打扑伤损，致血淖溢，发为鼻衄，名折伤衄。

上一页：止衄散
下一页：加味理中丸


加味理中丸 《三因极一病证方论》

加味理中丸

治饮酒过多，及啖炙爆热食，动血，发为鼻衄。

人参 白术 甘草(炙) 干姜(炮) 干葛 川芎(各等分）

上为锉散。每服四钱，水一盏，煎七分，去滓温服。

上一页：不内外因证治
下一页：花蕊石散


花蕊石散 《三因极一病证方论》

花蕊石散

治一切金疮，打扑伤损，猫犬咬伤，并于伤处糁敷；或内损血入脏腑，壅溢作衄；及妇人产后，败血不散。

花蕊石(细研，一斤) 上色硫黄(研细,四两）

上二味，拌匀入藏瓶中，以纸筋捣黄泥固济，候干，焙令热透，以砖藉，用白炭一秤，顶上发火烧灰尽，候冷，取出再研极细。诸脏伤，及妇人产后瘀血不行，并用童子小便温酒调一二钱匕，取瘀血即效。

上一页：加味理中丸
下一页：白芨散


白芨散 《三因极一病证方论》

白芨散

治鼻衄立效。

白芨（不拘多少）

上为末。冷水调，用纸花贴鼻HT 中。一法，用黄胶汤令软，贴鼻HT 中。

上一页：花蕊石散
下一页：三因吐血证治


三因吐血证治 《三因极一病证方论》

三因吐血证治

病者诸血积聚，合发为衄，而清气道闭，浊道涌溢，停留胸胃中，因即满闷，吐出数斗至于一石者，名曰内衄；或因四气伤于外，七情动于内，及饮食房劳，坠堕伤损，致荣血留聚膈间，满则吐溢，世谓妄行。

桂枝栝蒌根汤 治伤风吐血。(方见外因衄血证治）

五苓散 治伤暑吐血。(方见外因衄血证治）

除湿汤 治伤湿吐血。(方见外因衄血证治）

上一页：白芨散
下一页：金屑丹


金屑丹 《三因极一病证方论》

金屑丹

治三因吐血；及衄血下血，一切血溢妄行。

叶子雌黄上一味，为粗末，入枣肉内，线系定，满着汤煮，用黑锡对雌黄斤两，熔作汁，倾入汤，煮一日，添汤候冷，取出雌黄洗净，干研为细末，却以煮药枣肉和丸，如梧子大。每服五七丸，黑锡煎汤下。

上一页：三因吐血证治
下一页：伤胃吐血证治


伤胃吐血证治 《三因极一病证方论》

伤胃吐血证治

病者因饮食过度，伤胃；或胃虚不能消化，致翻呕吐逆，物与气上冲蹙胃口决裂，所伤吐出，其色鲜红，心腹绞痛，白汗自流，名曰伤胃吐血。

上一页：金屑丹
下一页：理中汤


理中汤 《三因极一病证方论》

理中汤

能止伤胃吐血者，以其功最理中脘，分利阴阳，安定血脉，方证广如《局方》，但不出吐血证，学人当自知之。

人参 白术 甘草(炙) 白姜(炮，各等分）

上为锉散。每服四钱，水一盏，煎七分，去滓，不以时服；或只煮干姜 甘草汤饮之亦妙。方见《养生必用》。

上一页：伤胃吐血证治
下一页：肺疽吐血证治


肺疽吐血证治 《三因极一病证方论》

肺疽吐血证治

病者因饮啖辛热，热燥伤肺，血得热则溢，因作呕吐，出血一合或半升许，名曰肺疽。

伤于腑，则属胃；伤于脏，则属肺。

上以此分，不可不究。

上一页：理中汤
下一页：二灰散


二灰散 《三因极一病证方论》

二灰散

治肺疽吐血并妄行。

红枣(和核烧存性) 百药煎( ，各等分）

上为细末。每服二钱，米汤调下。

上一页：肺疽吐血证治
下一页：折伤吐血证治


折伤吐血证治 《三因极一病证方论》

折伤吐血证治

病者因坠闪肭，致伤五脏，损裂出血，停留中脘，脏热则吐鲜血，脏寒则吐瘀血如豆羹汁，此名内伤。治之各有方。

上一页：二灰散
下一页：加味芎汤


加味芎汤 《三因极一病证方论》

加味芎汤

治打扑伤损，败血流入胃脘，呕吐黑血，或如豆羹汁。

川芎 当归 白芍药 百合(水浸半日) 荆芥穗（各等分）

上为锉散。每服四钱，水一盏，酒半盏，同煎七分，去滓，不以时服。

上一页：折伤吐血证治
下一页：折伤瘀血证治


折伤瘀血证治 《三因极一病证方论》

折伤瘀血证治

病者有所坠堕，恶血留内，或因大怒，汗血 温，停蓄不散，两胁疼痛，脚善 ，骨节时肿，气上不下，皆由瘀血在内。治之各有方。

上一页：加味芎汤
下一页：鸡鸣散


鸡鸣散 《三因极一病证方论》

鸡鸣散

治从高坠下，及木石所压。凡是伤损，血瘀凝积，气绝欲死；并久积瘀血，烦躁疼痛，叫呼不得，并以此药利去瘀血即愈。此药推陈致新，治折伤神效。

大黄（一两，酒蒸) 杏仁（三七粒，去皮尖）

上研细，酒一碗，煎至六分，碗裂去滓，鸡鸣时服，次日取下瘀血即愈；若便觉气绝，不能言，取药不及，急掰口开，以热小便灌之。

上一页：折伤瘀血证治
下一页：病余瘀血证治


病余瘀血证治 《三因极一病证方论》

病余瘀血证治

病者或因发汗不彻，及吐衄不尽，瘀蓄在内，使人面黄唇白，大便黑，脚弱气喘，甚则狂闷，皆瘀血所致。治之各有方。

上一页：鸡鸣散
下一页：犀角地黄汤


犀角地黄汤 《三因极一病证方论》

犀角地黄汤

治伤寒及温病，应发汗而不汗，内蓄为瘀血；及鼻衄吐血不尽，余血停留，致面黄，大便黑。

犀角（一两） 生地黄（八两） 芍药（三两） 牡丹皮（二两）

上为锉散。每服四钱，水一盏半，煎七分，去滓。狂者，加大黄二两、黄芩三两。其人脉大来迟，腹不满，自言满，为无热，但根据方，不须加也。

上一页：病余瘀血证治
下一页：汗血证治


汗血证治 《三因极一病证方论》

汗血证治

病者汗出正赤污衣，名曰汗血。皆由大喜伤心，喜则气散，血随气行。妇人产蓐，多有此证。

上一页：犀角地黄汤
下一页：草汁


草汁 《三因极一病证方论》

草汁

治产妇大喜，汗出污衣赤色；及膏淋尿血。

草（不拘多少）

上捣取汁二升，醋二合和。空腹饮一杯；或浓煮汁饮。亦治淋沥尿血。

上一页：汗血证治
下一页：便血证治


便血证治 《三因极一病证方论》

便血证治

病者大便下血，或清或浊，或鲜或黑，或在便前，或在便后，或与泄物并下，此由内外有所感伤，凝停在胃，随气下通，亦妄行之类，故曰便血。

上一页：草汁
下一页：伏龙肝汤


伏龙肝汤 《三因极一病证方论》

伏龙肝汤

治先便后血，谓之远血。兼治吐衄。

伏龙肝（半斤） 甘草(炙) 白术 阿胶 干地黄(《千金》作干姜) 黄芩（各三两）

上为锉散。每服五钱，水一盏，煎七分，去滓，空腹温服。一法，有附子三两炮入。

上一页：便血证治
下一页：当归赤小豆散


当归赤小豆散 《三因极一病证方论》

当归赤小豆散

治先血而后便，谓之近血。

赤小豆（五两，浸令芽出晒干。一法熬令拆) 当归（一两）

上为末。浆水服方寸匕，日三四服。

上一页：伏龙肝汤
下一页：风痢下血证治


风痢下血证治 《三因极一病证方论》

风痢下血证治

病者因风停于肤腠，乘虚入肠胃，风动血，故便清血，或下瘀血，注下无度，名曰风利。古方以此为蛊痢，非也。

上一页：当归赤小豆散
下一页：胃风汤


胃风汤 《三因极一病证方论》

胃风汤

治大人小儿，风冷乘虚入客肠胃，水谷不化，泄泻注下；及肠胃湿毒，下如豆汁，或下瘀血，日夜无度。

人参 白茯苓 芎 桂心 当归 白芍药 白术上等分，为锉散。每服四钱，水一盏半，入粟米百余粒，同煎七分，去滓空心稍热服。

【料简】

夫便血，有肠痔、蛊毒、热痢、酒痢、血枯、肺痿等，别有门类，其如风痢，亦当在痢门，以纯下清血，故附于此，不可不知。

上一页：风痢下血证治
下一页：尿血证治


尿血证治 《三因极一病证方论》

尿血证治

病者小便出血，多因心肾气结所致，或因忧劳，房室过度，此乃得之虚寒。故《养生》云∶不可专以血得热为淖溢为说，二者皆致尿血，与淋不同，以其不痛，故属尿血，痛则当在血淋门。

上一页：胃风汤
下一页：发灰散


发灰散 《三因极一病证方论》

发灰散

治小便尿血，或先尿而后血，或先血而后尿，亦远近之谓也。

发灰(《本草》云∶能消瘀血，通关格，利水道，破 瘕痈肿，及狐尿刺、尸疰、杂疮，疗转胞，通大小便，止咳嗽鼻衄）

上一味，每服二钱，以米醋二合、汤少许调服，以井花水调亦得。兼治肺疽、心衄。内崩吐血一两口，或舌上血出如针孔，若鼻衄，吹内立已。一法，棕榈烧灰，米饮调下，大治大小便下血。又一法，同葵子等分为末，饮服二钱，治转胞尤妙。

上一页：尿血证治
下一页：玉屑膏


玉屑膏 《三因极一病证方论》

玉屑膏

治尿血，并五淋砂石，疼痛不可忍受者。

黄 人参（各等分）

上为末，用萝卜大者，切一指浓、三指大四五片，蜜淹少时，蘸蜜炙干，复蘸，尽蜜二两为度，勿令焦，炙熟，点黄 人参末吃，不以时，仍以盐汤送下。

上一页：发灰散
下一页：瘕证治


瘕证治 《三因极一病证方论》

瘕证治

瘕积聚，随气血以分门。故方云，以 瘕属肝部，积聚属肺部，不亦明矣。况七者火数，属心，盖血生于心；八者木数，属肝，盖血归于肝。虽曰强分，理似不混。夫者，坚也，坚则难破；瘕者，假也，假物成形。然七 八瘕之名，经论亦不详出，虽有蛟龙、鱼、鳖、肉、发、虱、米等七证，初非定名，偶因食物相感而致患耳。若妇人七八瘕，则由内外不内外因动伤五脏气血而成。古人将妇人病为痼疾，以蛟龙等为生瘕，然亦不必如此执泥。妇人 瘕，并属血病，龙蛇鱼鳖等，事皆出偶然，但饮食间，误中之，留聚腹脏，假血而成，自有活性。亦犹永徽中僧病噎者，腹有一物，其状如鱼，即生瘕也。与夫宿血停凝，结为痞块，虽内外所感之不同，治法当以类相从。所谓医者，意也，如以败梳治虱瘕，铜屑治龙瘕，曲 治米瘕，锻石治发瘕，如此等类，方论至多，不复繁引，学人可以理解。

上一页：玉屑膏
下一页：大硝石丸


大硝石丸 《三因极一病证方论》

大硝石丸

治七 八瘕，聚结痞块；及妇人带下绝产，并欲服丹药，腹中有 瘕者，当先下之。此药但去 瘕，不令人困。

硝石（六两） 大黄（八两） 人参 甘草（各三两）

上为末，以三年苦酒三升，置铜器中，以竹作准，每一升作一刻，拄器中，纳大黄，常搅不息，使微沸，尽一刻，乃纳余药；又尽一刻，极微火熬，使可丸，则丸如鸡子中黄；若不能服大丸，则作小丸如梧子大。米汤下三十丸，四日一服。妇人服之，或下如鸡肝，或如米泔，正赤黑等三二升。下后忌风冷，自养如产妇。

上一页：瘕证治
下一页：小三棱煎


小三棱煎 《三因极一病证方论》

小三棱煎

治食 酒癖，血瘕气块，时发刺痛，全不思食；及积滞不消，心腹坚胀，痰逆呕哕，噫酢吞酸，胁肋刺痛，胸膈痞闷；并脾气横泄。

京三棱 蓬莪术（各四两） 芫花（一两，去梗叶）

上同入瓷器中，用米醋五升浸满，封器口，以灰火煨令干，取出棱、术，将芫花以余醋炒令微焦，焙干为末，醋糊丸，如绿豆大。每服十五丸，生姜汤下。妇人血分，男子脾气横泄，肿满如水，用桑白皮煎汤下。

上一页：大硝石丸
下一页：三圣丸


三圣丸 《三因极一病证方论》

三圣丸

治积年 瘕癖块，诸药疗理不瘥，至效。

舶上硫黄（一两） 水银（半两） 砂(去砂石，一分）

上三物，乳盆内衮研如粉，却以生铁铫内，用文武火熬熔成汁，以火箸搅令匀，停冷，刀划下，以纸裹置地坑内埋一宿，取出，再研细。次以赤芍药 当归 荆三棱 蓬莪术 红花（各一分，同用）

并细锉，以法酒一升，煎及一半，漉出，砂盆内研，生布裂汁，再熬，放冷，入飞罗面为糊，搜丸如绿豆大。治因产后伤于饮食，结伏在腹胁，时发疼痛不可忍者。当归浸酒一升，逐旋取酒，暖下七丸至十丸，每服磨癖块，空心温酒下三丸至五丸，所余药滓，裂了焙干为末，别入干地黄 真蒲黄 芫花（各一分，醋炒焦黄）

上为末，以前一般糊丸，如绿豆大。治女人血脏冷气攻心疼，及一切血疾，温酒下十丸。

上一页：小三棱煎
下一页：一握七丸


一握七丸 《三因极一病证方论》

一握七丸

治脏腑宿蕴风冷，气血不和，停滞宿饮，结为 瘕痞块；及妇人血瘕，肠胃中塞，饮食不下，咳逆胀满；及下利赤白，霍乱转筋；及 拳挛，腰脊脚膝疼痛，行步不能。常服健脾暖胃，坚骨强阳。

神曲（半斤，炒黄) 大附子（二只，炮去皮脐) 甘草（二两，炙）

上末，蜜丸，每左手一握，分作七丸。每服一丸，细嚼，米饮下。

上一页：三圣丸
下一页：妙应丹


妙应丹 《三因极一病证方论》

妙应丹

治诸脏气虚，积聚烦闷，及饮食中蛊毒，或食水陆果 ，子卵入腹，而成虫蛇鱼鳖，或宿食留饮，妇人产后，败血不消，女子月水不通，结为 瘕，时发寒热，唇口焦黑，肢体瘦削，嗜卧多魇，食少腹痛，大便糟粕，变成冷痢。

附子（四个，六七钱重者，生去皮脐，剜作瓮，入 砂共一两七钱半，面剂裹煨熟，去面不用) 荜茇 木香(炮) 青皮 破故纸(炒，各三两半）

上为末，面糊搜丸，如梧子大。每服三十丸，生姜橘皮汤下；泄利，米汤下，加至五十丸。

上一页：一握七丸
下一页：癫痫叙论


癫痫叙论 《三因极一病证方论》

癫痫叙论

夫癫痫病，皆由惊动，使脏气不平，郁而生涎，闭塞诸经，厥而乃成；或在母胎中受惊，或少小感风寒暑湿，或饮食不节，逆于脏气，详而推之，三因备具。风寒暑湿得之外，惊恐震慑得之内，饮食饥饱属不内外。三因不同，忤气则一，传变五脏，散及六腑，溢诸络脉。但一脏不平，诸经皆闭，随其脏气，证候殊分，所谓象六畜，分五声，气色脉证，各随本脏所感所成而生诸证。古方有三痫、五脏痫、六畜痫，乃至一百二十种痫，以其禀赋不同，脏腑强弱，性理躁静，故诸证蜂起。推其所因，无越三条，病由都尽矣。

上一页：妙应丹
下一页：癫痫证治


癫痫证治 《三因极一病证方论》

癫痫证治

病者旋晕颠倒，吐涎沫，搐搦腾踊，作马嘶鸣，多因挟热着惊，心动胆慑，郁涎入之所致也，名曰马痫；以马属在午，手少阴君火主之，故其病生于心经。病者晕眩，四肢烦疼，昏闷颠倒，掣纵吐沫，作羊叫声，多因少小脐疮未愈，数洗浴，湿袭脾经之所致也，名曰羊痫；以羊属未，坤位，足太阴湿土主之，故其病生于脾经。病者昏晕颠倒，两手频伸，叫作鸡声，须臾即醒，醒后复发，多因少小燥气伤胃，烦毒内作，郁涎入胃之所致也，名曰鸡痫；以鸡属酉，足阳明燥金主之，故其病生于胃经。病者眩晕颠倒，眼目相引，牵纵急强，作猪叫鸣，吐涎沫，食顷方已，多因少小吐利挟风之所致也，名曰猪痫；以猪属亥，手厥阴心胞风木主之，故其病生于右肾经。病者眩晕颠倒，目反口噤， 纵吐沫，作牛吼声，多因少小湿热伤肺，涎留肺系，遇燥热则发动，名曰牛痫；以牛属丑，手太阴湿土主之，故其病生于肺经。

上一页：癫痫叙论
下一页：六珍丹


六珍丹 《三因极一病证方论》

六珍丹

治风痫失性，颠倒欲死，或作牛吼马嘶，鸡鸣羊叫，猪嗥等声，腑脏相引，气争掣纵，吐沫流涎，久而方苏。

通明雄黄 叶子雌黄 未钻真珠（各一两） 铅（二两，熬成屑) 丹砂（半两） 水银（一两半）

上研令极匀，蜜丸，如梧子大。每服三丸至五丸，姜枣汤下。须捣二三万杵乃可丸。

上一页：癫痫证治
下一页：矾丹


矾丹 《三因极一病证方论》

矾丹

治五癫百痫，无问阴阳冷热。

虢丹 晋矾（各一两）

上用砖凿一窠，可容二两许，先安丹在下，次安矾在上，以白炭五斤 令炭尽，取出细研，以不经水猪心血为丸，如绿豆大。每服十丸至二十丸，橘皮汤下。

上一页：六珍丹
下一页：大镇心丹


大镇心丹 《三因极一病证方论》

大镇心丹

治一百二十种癫痫，惊狂谵妄颠倒，昏不知人，喷吐涎沫。及治心惊胆寒，清清不睡，可左胁偏疼。

辰砂(用黄松节酒煮) 龙齿(用远志苗醋煮）

上只取辰砂龙齿各等分，为末，猪心血为丸，如鸡头大。每服一丸，以麦门冬叶、绿豆、灯芯、生姜、白蜜，水煎豆熟为度，临卧咽下；小儿磨化半丸，量岁数与之。

上一页：矾丹
下一页：蛇黄丹


蛇黄丹 《三因极一病证方论》

蛇黄丹

治五脏六腑诸风，癫痫掣纵，吐涎沫，不识人；及小儿急慢惊风。

蛇含（四枚，建盏内 红，以楮树汁一碗淬干) 天南星(炮) 白附子 辰砂(别研) 麝香(别研，各半两）

上为末，糯米糊丸，如梧子大。每服温汤磨化一丸，量大小与服，大人嚼细三五丸，温酒、米汤任下。

【凡例】

夫五痫合属五脏，而无肾有胃者，以肾属鼠，非畜养物，神无主治，故不作痫；胃属鸡，系六畜物，故有象；兼胃为五脏海，非余腑比。又犬属戌，手少阳小肠经主之，虽属六畜，初无犬痫者，以辰戌为魁罡，四杀没处，不兴痫象。古方类例，未之究也，学人宜知之。

上一页：大镇心丹
下一页：狂证论


狂证论 《三因极一病证方论》

狂证论

夫三阳并三阴，则阳虚而阴实，故癫；三阴并三阳，则阴虚而阳实，故狂。论曰∶阳入阴，其病静；阴入阳，其病怒，怒则狂矣。病者发狂不食，弃衣奔走，或自称神圣，登高笑歌，逾墙上屋，所至之处，非人所能，骂詈妄言，不避亲属，病名狂。多因阳气暴折，蓄怒不决之所致。故《经》曰∶阳明常动，太阳少阳不动，不动而动为大疾。此其候也。

上一页：蛇黄丹
下一页：镇心丹


镇心丹 《三因极一病证方论》

镇心丹

治心气不足，病苦惊悸，自汗，心烦闷，短气，喜怒悲忧，悉不自知，亡魂失魄，状若神灵所凭。及治男子遗泄，女子带下。

光明辰砂(研) 白矾( 汁尽，各等分）

上为末，水丸，如鸡头大。每服一丸，煎人参汤下，食后服。

上一页：狂证论
下一页：大补心丹


大补心丹 《三因极一病证方论》

大补心丹

治忧思恶虑过多，致神志不宁，魂魄失守，虚阳外泄，则自汗呕吐，泻利频数，诸阴不生，则语言重复，忪悸眩晕。兼治大病后虚烦不得眠，羸瘦困乏；及妇人胎前产后，悉能主之。常服安心神，调血脉，镇惊补心。

黄 (蜜炙) 茯神 人参 酸枣仁(炒) 熟地黄（各一两） 远志(去心炒) 五味子 柏子仁（各半两，别研）

上为末，蜜丸，如梧子大，用辰砂为衣。每服三十丸，米汤、温酒任下。盗汗不止，麦麸汤下；乱梦失精，人参龙骨汤下；卒暴心痛，乳香汤下；肌热虚烦，麦门冬汤下；吐血，人参 卷柏汤下；大便下血，当归 地榆汤下；小便尿血，赤茯苓汤下；中风不语，薄荷 牛黄汤下；风痫涎潮，防风汤下。

矾丹 亦治狂。(方见癫痫门）

凡伤寒阳毒，及蓄瘀血，皆发狂，各见本门。

上一页：镇心丹
下一页：九痛叙论


九痛叙论 《三因极一病证方论》

九痛叙论

夫心痛者，在方论则曰九痛，《内经》则曰举痛，一曰卒痛。种种不同，以其痛在中脘，故总而言之曰心痛，其实非心痛也。若真心痛，则手足青至节，若甚，夕发昼死，昼发夕死，不在治疗之数。方中所载者，乃心主包络经也。若十二经络外感六淫，则其气闭塞，郁于中焦，气与邪争，发为疼痛，属外所因；若五脏内动，汨以七情，则其气痞结，聚于中脘，气与血搏，发为疼痛，属内所因；饮食劳逸，触忤非类，使脏气不平，痞隔于中，食饮遁疰，变乱肠胃，发为疼痛，属不内外因。治之当详分三因，通中解散，破积溃坚，随其所因，无使混滥，根据经具录诸证，以备治法云尔。

上一页：大补心丹
下一页：外所因心痛证治


外所因心痛证治 《三因极一病证方论》

外所因心痛证治

足厥阴心痛，两胁急，引小腹连阴股相引痛。手心主心痛，彻背，心烦，掌中热，咽干，目黄赤，胁满。足太阴心痛，腹胀满，涩涩然大便不利，膈闭咽塞。手太阴心痛，短气不足以息，季胁空痛，遗失无度，胸满烦心。足少阴心痛，烦剧面黑，心悬若饥，胸满，腰脊痛。背输诸经心痛，心与背相引，心痛彻背，背痛彻心。诸腑心痛，难以俯仰，小腹上冲，卒不知人，呕吐泄泻，此皆诸经、诸俞、诸腑涉邪所致病，属外所因。

上一页：九痛叙论
下一页：内所因心痛证治


内所因心痛证治 《三因极一病证方论》

内所因心痛证治

肝心痛者，色苍苍如死灰状，终日不得太息。真心痛者，手足青至节，旦发夕死，夕发旦死。脾心痛者，如针锥刺其心腹，蕴蕴然气满。肺心痛者，若从心间起，动作痛益甚，色不变。肾心痛者，与背相引，善螈，如物从后触其心，身伛偻。胃心痛者，腹胀满，不下食，食则不消。皆脏气不平，喜怒忧郁所致，属内所因。

上一页：外所因心痛证治
下一页：不内外因心痛证


不内外因心痛证 《三因极一病证方论》

不内外因心痛证

久积心腹痛者，以饮啖生冷果实，中寒不能消散，结而为积，甚则数日不能食，便出干血，吐利不定，皆由积物客于肠胃之间，遇食还发，名积心痛。及其脏寒生蛔致心痛者，心腹中痛，发作肿聚，往来上下，痛有休止，腹热涎出，病属不内外因。方证中所谓九种心痛，曰饮，曰食，曰风，曰冷，曰热，曰悸，曰虫，曰注，曰去来痛者，除风热冷属外所因，余皆属不内外。更有妇人恶血入心脾经，发作疼痛，尤甚于诸痛。更有卒中客忤，鬼击尸疰，使人心痛，亦属不内外因。

上一页：内所因心痛证治
下一页：蜜附汤


蜜附汤 《三因极一病证方论》

蜜附汤

治心腹疼痛，或吐或泄，状如霍乱。及疗冒涉湿寒，贼风入腹，拘急切痛。

附子(生去皮脐，切作四片，以白蜜煎令附子变色，以汤洗去蜜，切，半两） 桂心 芍药（各三分） 甘草(炙，四钱）

上为锉散。每服四大钱，水一盏，姜五片，枣二枚，煎七分，去滓，食前服。大便秘结，入白蜜半匙，同煎。

上一页：不内外因心痛证
下一页：麻黄桂枝汤


麻黄桂枝汤 《三因极一病证方论》

麻黄桂枝汤

治外因心痛，恶寒发热，内攻五脏，拘急不得转动。

麻黄(去节，汤浸，焙干) 桂心 白芍药 细辛(去苗) 干姜(炮) 甘草(炙，各三分）

半夏(汤洗七次) 香附(炒去毛，各半两）

上为锉散。每服四大钱，水盏半，姜五片，煎七分，去滓，食前服。大便秘，入大黄如博棋大两枚煎。

上一页：蜜附汤
下一页：加味小建中汤


加味小建中汤 《三因极一病证方论》

加味小建中汤

治心腹切痛不可忍，按轻却痛，按重则愈，皆虚寒证，服热药并针灸不瘥，此药主之。

桂心（三分） 甘草(炙，半两） 白芍药（一两半） 远志(去心，半两）

上为锉散。每服四大钱，水一盏半，姜五片，枣一枚，煎七分，去滓，入饧糖一块如皂荚子大，煎令熔，食前温服。

上一页：麻黄桂枝汤
下一页：鸡舌香散


鸡舌香散 《三因极一病证方论》

鸡舌香散

治心腹卒痛。安胃进食，调冷热，定泄泻，老少通用。

丁香（一百枚） 甘草（半两） 高良姜（一两） 白芍药（二两）

上为细末。每服二钱匕，陈米饮调下，空心食前服。王启玄子序云∶初余为禁队，因此证处与御医，使令施用，后至富贵，乃由此始。

上一页：加味小建中汤
下一页：诃子散


诃子散 《三因极一病证方论》

诃子散

治心脾冷痛不可忍，一服见效；及老幼霍乱吐泻，其效如神。

诃子(炮去核) 甘草(炙) 浓朴(姜制炒) 干姜(炮) 草果(去皮) 陈皮 良姜(炒）

茯苓 神曲(炒) 曲 (炒，各等分）

上为末。每服二钱，候发刺不可忍时，用水一盏，煎七分，入盐服；如速则盐点。

上一页：鸡舌香散
下一页：九痛丸


九痛丸 《三因极一病证方论》

九痛丸

治九种心痛∶虫痛、疰痛、风痛、悸痛、食痛、饮痛、冷痛、热痛、往来痛。

兼治卒中恶，腹胀痛，口不能言。又治连年积冷，流在心胸，并冷肿痛，上气，落马坠车，瘀血等疾。

附子（三两，炮去皮脐) 野狼毒(炙香) 巴豆(去皮心膜，炒秤，一两） 人参 干姜(炮) 吴茱萸(浸洗，各一两，炒）

上为末，炼蜜丸，如梧子大。每服空腹温酒下三丸；卒中恶心痛，不能言，服三丸。

上一页：诃子散
下一页：苏合香丸


苏合香丸 《三因极一病证方论》

苏合香丸

治传尸骨蒸 ，肺痿疰忤鬼气，卒心痛，霍乱吐利时气，鬼魅瘴疟，赤白暴利，瘀血月闭， 癖疔肿，惊痫，鬼忤中人，小儿吐乳，大人狐狸等病方。

苏合香油(入安息香内) 薰陆香(别研) 龙脑（各一两） 白术 丁香 朱砂(研，水飞）

青木香 白檀香 沉香 乌犀(镑) 安息香(别为末，用无灰酒一升熬膏) 香附子(去毛）

诃子(煨去核) 麝香 荜茇（各二两）

上为末，用安息香等膏同炼蜜旋丸，如梧子大。早朝井花水温冷任意化下四丸；老人小儿一丸，温酒化服亦得。辟邪用蜡纸裹一丸，如弹子大，缝袋盛带之。

上一页：九痛丸
下一页：撞气阿魏丸


撞气阿魏丸 《三因极一病证方论》

撞气阿魏丸

治九种心痛，五种噎疾， 癖气块，冷气攻刺；及脾胃停寒，胸满膨胀，腹痛肠鸣，呕吐酸水，丈夫小肠气，妇人血气血刺等。

阿魏（二钱半，酒浸一宿，以面为糊) 胡椒（二钱半） 甘草 茴香(炒) 川芎 青皮 陈皮 丁香皮(炒) 蓬术（各一两，炒) 缩砂仁 桂心 白芷(炒，各半两） 生姜（四两，切作片，用盐一两淹一宿，炒黑色）

上为末，阿魏糊为丸，如鸡头大，每药一斤，用朱砂七钱为衣。丈夫气痛，炒姜盐汤下二粒至三粒；妇人血气，醋汤下；常服，茶、酒任下二粒，并嚼细咽，食前。

上一页：苏合香丸
下一页：仓卒散


仓卒散 《三因极一病证方论》

仓卒散

治气自腰腹间，挛急疼痛，不可屈伸，腹中冷重如石，痛不可忍，白汗如洗，手足冰冷，久不瘥，垂死方。

山栀子（四十九个，连皮烧半过) 附子（一枚，炮，去皮脐）

上为末。每服二钱，酒一小盏，入盐少许，煎七分，温服。又治胸痞切痛。

失笑散 (方见前疝门）

上一页：撞气阿魏丸
下一页：劳瘵叙论


劳瘵叙论 《三因极一病证方论》

劳瘵叙论

夫骨蒸、 、 、复连、尸疰、劳疰、虫疰、毒疰、热疰、冷疰、食疰、鬼疰等，皆曰传尸者，以疰者、注也，病自上注下，与前人相似，故曰疰。其变有二十二种，或三十六种，或九十九种。大略令人寒热盗汗，梦与鬼交，遗泄白浊，发干而耸，或腹中有块，或脑后两边有小结核，连复数个，或聚或散，沉沉默默，咳嗽痰涎，或咯脓血，如肺痿、肺痈状；或复下利，羸瘦困乏，不自胜持，积月累年，以至于死，死后乃疰易傍人，乃至灭门者是也。更有蜚尸、遁尸、寒尸、丧尸、尸注等，谓之五尸，及大小附着等证不一。知其所苦，无处不恶，乃挟诸鬼邪而害人。以三因收之，内非七情所忤，外非四气所袭，虽若丽乎不内外因，奈其证多端，传变迁移，难以推测。故自古及今，愈此病者，十不得一，所谓狸骨、獭肝、天灵盖、铜鉴鼻，徒有其说，未尝见效，唯膏肓俞、崔氏穴，若闻早灸之，可否几半，晚亦不济也。近集得经效方，有人服之颇验，谩录于下，余缺以俟明哲。

上一页：仓卒散
下一页：劳瘵诸证


劳瘵诸证 《三因极一病证方论》

劳瘵诸证

病者憎寒发热，自汗面白，目干口苦，精神不守，恐畏不能独卧，其传在肝；病者憎寒发热，面黑鼻燥，忽忽喜忘，大便苦难，或复泄泻口疮，其传在心；病者憎寒发热，面青唇黄，舌本强，不能咽，饮食无味，四肢羸瘦，吐涎沫，传在脾；病者憎寒发热，面赤鼻白，干燥毛折，咯嗽喘急，时吐白涎，或有血线，传在肺；病者憎寒发热，面黄，耳叶焦枯，骨酸痛，小便白浊遗沥，胸痛，传在肾。所谓劳蒸者，二十四种，随证皆可考寻。毛折发焦，肌肤甲错，其蒸在皮；外人觉热，自反恶寒，身振 剧，其蒸在肉；发焦鼻衄，或复尿血，其蒸在血；身热烦躁，痛如针刺，其蒸在脉；爪甲焦枯，眼昏，两胁急痛，其蒸在筋；板齿黑燥，大杼酸疼，其蒸在骨；背膂疼痛， 骨酸 ，其蒸在髓；头眩热闷，口吐浊涎，眼多眵泪，其蒸在脑；男子失精，女子白淫，其蒸在玉房；乍寒乍热，中脘与膻中烦闷，其蒸在三焦；小便赤黄，凝浊如膏，其蒸在膀胱；传道不均，或秘或泄，腹中雷鸣，其蒸在小肠；大腹隐痛，右鼻干疼，其蒸在大肠；口鼻干燥，腹胀，睡卧不安，白汗出，其蒸在胃；口苦耳聋，胁下痛，其蒸在胆；里急后重，肛门涩闭，其蒸在回肠；小腹痛，筋脉纵缓，阴器自强，其蒸在宗筋；眼昏泪下，时复眩晕，躁怒不常，其蒸在肝；舌焦黑，气短烦闷，洒洒淅淅，其蒸在心；唇干口疮，胸腹胀闷，畏寒不食，其蒸在脾；咳嗽喘满，咯痰吐血，声嘶音远，其蒸在肺；耳叶焦枯，香港脚酸疼，起居不得，其蒸在肾；情想不宁，无故精泄，白物绵绵而下，其蒸在右肾；心主胞络，心膈噎塞，攻击疼痛，俯仰烦冤，其蒸在膈。诸证虽曰不同，其根多有虫啮其心肺，治之不可不绝其根也。

上一页：劳瘵叙论
下一页：取劳虫方


取劳虫方 《三因极一病证方论》

取劳虫方

青桑枝 柳枝 石榴皮 桃枝 梅枝(各七茎,每长四寸许) 青蒿（一小握）

上用童子小便一升半、葱白七茎去头叶，煎及一半，去滓，别入安息香、阿魏各一分，再煎至一盏，滤去滓，调辰砂末半钱、槟榔末一分、麝香一字，分作二服调下，五更初一服，五更三点时一服，至巳牌时，必取下虫。色红者可救，青者不治。见有所下，即进软粥饭，温暖将息，不可用性及食生冷毒物。合时须择良日，不得令猫犬、孝服、秽恶、妇人见。

上一页：劳瘵诸证
下一页：神授散


神授散 《三因极一病证方论》

神授散

治诸传尸劳气杀虫方。得之清源郡王府。

川椒（二斤，择去子并合口者，炒出汗）

上为末。每服二钱，空心米汤调下。须痹晕闷少顷；如不能禁，即以酒糊为丸，如梧子大，空心服三五十丸。昔人尝与病劳妇人交，妇人死，遂得疾。遇一异人云∶劳气已入脏，遂与此方，令急服二斤，其病当去。如其言服之几尽，大便出一虫，状如蛇，自此遂安。续有人服之，获安济者多矣。

上一页：取劳虫方
下一页：润神散


润神散 《三因极一病证方论》

润神散

治劳瘵憎寒，发热口干，咽燥自汗，疲剧烦躁。

人参 黄 甘草(炙) 桔梗 麦门冬（各等分）

上为末。每服二钱，水一盏，煎七分，不以时。自汗，入淡竹叶、小麦同煎。

上一页：神授散
下一页：温金散


温金散 《三因极一病证方论》

温金散

治积劳，咳嗽喘闷，咯痰中有血。

甘草(生用) 黄芩 桑白皮 防风(去叉) 杏仁(去皮尖，以五味各一两，米泔浸一宿，取出握干，略炒) 麦门冬（一分，去心) 茯神（半两）

上为末。每服二大钱，水一盏，入黄蜡一片如指大，同煎至七分，食后热服。

上一页：润神散
下一页：蛤蚧散


蛤蚧散 《三因极一病证方论》

蛤蚧散

治积劳久咳失音方。

蛤蚧（一对，去口足，温水浸去膜，刮了血脉，用好醋炙) 诃子(煨去核) 阿胶(炒) 熟地黄 麦门冬(去心) 细辛(去苗) 甘草(炙，各半两）

上为末，蜜丸，如皂子大。每服一丸，含化，不拘时候服。

苏合香丸

治传尸、骨蒸， 、肺痿、疰忤、鬼气、心痛、霍乱、时气、瘴疟等方。(方见九痛门）

此方盛行于世，大能安气，却外邪。凡病自内作，不晓其名者，服之皆效。最治气厥，气不和、吐利、荣卫关格甚有神效。

上一页：温金散
下一页：疰忤中恶证治


疰忤中恶证治 《三因极一病证方论》

疰忤中恶证治

病者卒心腹胀满，吐利不行，如干霍乱状，世所谓冲恶是也。由人精神不全，心志多恐，遂为邪鬼所击，或复附着，沉沉默默，寝言谵语，诽谤骂詈，讦露人事，不避讥嫌，口中好言未然祸福，及至其时，毫发无失；人有起心，已知其肇，登高涉险，如履平地；或悲泣呻吟，不欲见人，其状万端，如醉如狂，不可概举。此皆鬼神及诸精魅附着惑人，或复触犯忌讳，土地神灵，为其所作，非有真实，但随方俗考验治之。方列于后。

上一页：蛤蚧散
下一页：还魂汤


还魂汤 《三因极一病证方论》

还魂汤

治卒中恶，感忤鬼击飞尸，诸奄忽气绝，无复觉知；或已死绝，口噤不开。去齿下汤，或汤入口不下者，分病患发，左右捉，踏肩引之，药下复增，取尽一升，须臾立苏。

麻黄(去节汤，三两） 桂(去皮，二两） 甘草（一两） 杏仁(去皮尖，二百一十粒）

上锉散。每服四大钱，水一盏半，煎七分，去滓，不以时服。

上一页：疰忤中恶证治
下一页：桃奴丸


桃奴丸 《三因极一病证方论》

桃奴丸

治心气虚有热，恍惚不常，言语错乱，尸疰客忤，厌梦不祥；小儿惊痫，并宜服之。

桃奴（七枚，别研为末) 辰砂（半两，别研) 桃仁（十四枚去皮，麸炒，别研为末) 生玳瑁(镑过为末，一两） 牛黄(别研碎，一分） 龙脑(别研，一分） 雄黄(用桃叶煮，水研飞取，三分）

黑犀(石上以水磨，澄去水，取细末，半两） 麝香(别研，一分） 安息香（一两，以无灰酒斟酌多少研飞，去砂土，银器中入桃仁、琥珀熬成膏) 琥珀(别研，三分）

上为细末，和入前膏，丸如鸡头大，阴干，密器封闭，净室安置。煎人参汤研下一丸，食后临卧服。

苏合香丸

治卒中恶，忤疰。(方见九痛门）

上一页：还魂汤
下一页：蛊毒叙论


蛊毒叙论 《三因极一病证方论》

蛊毒叙论

江南闽中山间人，以蛇虺、蜈蚣、蜒蚰、虾蟆等百虫同器畜之，使其自相食啖，胜者为灵以事之，取其毒，杂以菜果饮食之类以害人，妄意要福，以图富贵。人或中之，证状万端，广如治百蛊说，或年岁闻人多死。又有人家，香火伏事如家先者，亦谓之蛊，能病患，世谓之蛊注；以姓类属五音，谓之五蛊。此皆边鄙邪僻之地，多有此事，中都则蔑闻也。

上一页：桃奴丸
下一页：中蛊证治


中蛊证治 《三因极一病证方论》

中蛊证治

夫中蛊毒者，令人心腹绞痛，如有物啮，吐下血皆如烂肉。若不即治，食人五脏即死。

验之，令病患唾水，沉即是蛊。有人行蛊毒以病患，若欲知其姓名者，以败鼓皮烧作末，饮服方寸匕，须臾自呼蛊家姓名，可语令呼唤将去则愈。治之亦有方。

上一页：蛊毒叙论
下一页：丹砂丸


丹砂丸 《三因极一病证方论》

丹砂丸

治蛊毒从酒食中着者方。端午日合。

辰砂(别研) 雄黄(别研，水飞) 赤脚蜈蚣 续随子（各一两） 麝香（一分）

上为末，糯米饮为丸，如鸡头大。若觉中毒，即以酒下一丸；蛇蝎所螫，醋磨涂之。

凡例凡诸蛊，多皆是假毒药以投之。知时，宜煮大豆、甘草、荠 汁饮之，通除诸药毒。

上一页：中蛊证治
下一页：矾灰散


矾灰散 《三因极一病证方论》

矾灰散

治中诸毒物。

晋矾 建茶（各等分）

上同为末。每服三钱，新汲水调下。得吐即效，未知再作。

上一页：丹砂丸
下一页：解毒丸


解毒丸 《三因极一病证方论》

解毒丸

治误食毒草，并百物毒。救人于必死。

板蓝根（四两，干者，净洗，日干) 贯众（一两，锉，去土) 青黛(研) 甘草(生，各一两）

上为末，蜜丸，梧子大，以青黛别为衣。如稍觉精神恍惚，恶心，即是误中诸毒，急取药十五丸，烂嚼，用新汲水送下即解。此方传得异人京师陈道士。用水浸炊饼为丸，尤妙。

如常服，可三五丸，大解暑毒。

凡中毒，嚼生黑豆不腥，嚼白矾味甘者，皆中毒无疑。

上一页：矾灰散
下一页：青黛雄黄散


青黛雄黄散 《三因极一病证方论》

青黛雄黄散

凡始觉中毒，及蛇虫咬，痈疽才作，即服此，令毒瓦斯不聚。

上好青黛 雄黄（等分）

上为细末。新汲水调下二钱。

上一页：解毒丸
下一页：白芷散


白芷散 《三因极一病证方论》

白芷散

治恶蛇咬伤顿仆不可疗者。

香白芷上一味为末。水调下，顷刻，咬处出黄水尽，肿消皮合。

上一页：青黛雄黄散
下一页：白矾半夏散


白矾半夏散 《三因极一病证方论》

白矾半夏散

治蝎螫，痛不可忍。

白矾 半夏（各等分）

上为细末。酽醋调贴之。

上一页：白芷散
下一页：五绝治法


五绝治法 《三因极一病证方论》

五绝治法

凡魇寐、产乳、自缢、压、溺五者，令人卒死，谓之五绝。

上一页：白矾半夏散
下一页：半夏散


半夏散 《三因极一病证方论》

半夏散

治魇寐卒死，及为墙壁竹木所压，水溺金疮，卒致闷绝；产妇恶血冲心，诸暴绝证。

半夏(七次汤洗去滑，不拘多少）

上为末。每一大豆许，吹鼻中即活。但心头温者，一日可治。

牡丹散

治产乳血晕，闷绝野狼狈。若口噤，则拗开灌之必效。(方见妇人门）

上一页：五绝治法
下一页：救自缢法


救自缢法 《三因极一病证方论》

救自缢法

徐徐抱解，不得截绳，上下安被卧之，一人以脚踏其两肩，手少挽其发，常弦弦，勿纵之。一人以手按据胸上，数动之。一人摩捋臂胫，屈伸之。若已强，但渐屈之，并按其腹。如此一炊顷，气从口出，呼吸眼开，而犹引按莫置，亦勿苦劳之。须臾，可少桂汤及粥清含与之，令濡喉，渐渐能咽，乃稍稍止。耳内令两人以管吹其两耳弥好。此法最善，无不活者。自旦至暮，虽冷亦可；暮至旦，少难。

上一页：半夏散
下一页：救压死方


救压死方 《三因极一病证方论》

救压死方

以死人安着，将手袖掩其口鼻眼上。一食顷活，眼开，仍与热小便；若初觉气绝，而不能言，可急劈口开，以热小便灌之。打扑闷绝者，亦用此。

夫压死折伤，唯礼法君子，守岩墙垂堂之戒，固无是事。然安车良马，时有跌足奔轮；步砌临流，未免虚舟飘瓦。况行商征贾，捕猎鱼人，历涉既多，不测尤甚；其如冤雠加害，凶险劫持，打扑金疮，皆致枉夭，治之不可不急也。

鸡鸣散 治从高坠下，及木石所迮。凡是伤损，血瘀凝积，气绝欲死；并久积瘀血，烦躁疼肿，叫呼不得，并以此药利去瘀血即愈。此药能推陈致新。(方见折伤门）

上一页：救自缢法
下一页：太岳活血丹


太岳活血丹 《三因极一病证方论》

太岳活血丹

治男子妇人，外伤内损，狗咬虫伤，驴马扑坠，手足伤折，一切疼痛，腹中瘀血，刺胁筑心，及左摊右缓，走注疼痛，痈肿痔漏；妇人冷气入腹，血脉不通，产后败血灌注四肢，吹奶肿痛，并宜服之。

花桑枝(取如臂大者，以炭火 赤烟尽，淬于米醋中，取出焙干，一斤 栗 （一斤，栗蒲中心扁薄者，薄切晒干) 皂角刺（一斤，烧通赤，米醋内淬杀，焙干) 细墨（半斤，一半用蓖麻三两乳钵内细研，涂墨上，涂尽用薄纸裹黄泥固济令干，以火五七斤 通赤，冷地上盆盖两炊久；一半用醋化 砂二两涂尽炙干) 大黑豆（一斤，湿布揩去垢黑皮，焙干秤) 乱发（二斤，皂角水净洗，用油二斤炒，频捻看脆即止) 乳香（四两，须滴乳通明者，细研入米醋一碗熬熟）

上六味为末，入乳香膏内和，杵三千下，丸如弹子大；如乳香少，更入醋糊。痛者一服一丸，轻者半丸，以无灰酒一盏、乳香一豆大，先磨香尽，次磨药尽，煎三五沸，临卧时温服，以痛处就床卧；如欲出汗，以衣被覆，仍用药涂摩损处。忌一切动风物。应妇人诸疾，服者更用当归末一钱，根据法煎服；有孕不得服。

上一页：救压死方
下一页：接骨散


接骨散 《三因极一病证方论》

接骨散

治跌扑脚手，胫骨脆折。

水蛭（不拘多少）

上于新瓦上熬令香熟，勿令太过，为末。每服一钱，热酒调，仍入麝香半钱服。折处不可手触，药行良久，觉痛，折处渐痒，如蚁 之，遂要人捻揉骨折处相接，即用杉木皮夹缚，两三日去之，骨全矣。

花蕊石散 治一切金疮，打扑伤损，猫犬咬伤。(方见失血门）

上一页：太岳活血丹
下一页：救溺死法


救溺死法 《三因极一病证方论》

救溺死法

灶中灰（两石）

上以灰堆聚，急将溺者埋灰中，从头至足，水出七孔，即活。

上一页：接骨散
下一页：惊悸证治


惊悸证治 《三因极一病证方论》

惊悸证治

夫惊悸与忪悸，二证不同。惊悸，则因事有所大惊，或闻虚响，或见异相，登高涉险，梦寐不祥，惊忤心神，气与涎郁，遂使惊悸，名曰心惊胆寒，在心胆经，属不内外因，其脉必动；忪悸，则因汲汲富贵，戚戚贫贱，久思所爱，遽失所重，触事不意，气郁涎聚，遂致忪悸，在心脾经，意思所主，属内所因。或冒寒暑湿，塞闭诸经，令人忽忽若有所失，恐恐如人将捕，中脘忪悸，此乃外邪，非因心病。况五饮停蓄，闭于中脘，最使人忪悸，治属饮家。除饮悸与外内因所治各见本门，惊悸治方备列于后。

上一页：救溺死法
下一页：温胆汤


温胆汤 《三因极一病证方论》

温胆汤

治心胆虚怯，触事易惊，或梦寐不祥，或异象惑，遂致心惊胆慑，气郁生涎，涎与气搏，变生诸证，或短气悸乏，或复自汗，四肢浮肿，饮食无味，心虚烦闷，坐卧不安。

半夏(汤洗七次) 竹茹 枳实(麸炒去瓤，各二两） 橘皮（三两，去白) 甘草(炙，一两） 白茯苓（一两半）

上为锉散。每服四大钱，水一盏半，姜五片，枣一个，煎七分，去滓，食前服。

镇心丹 大治惊悸。(方见狂证门）

小定志丸 治心惊胆慑。(方见健忘门）

上一页：惊悸证治
下一页：寒水石散


寒水石散 《三因极一病证方论》

寒水石散

治因惊心气不行，郁而生涎，涎结为饮，遂为大疾，忪悸损KT ，不自胜持。少小遇惊，尤宜服之，但中寒者不宜服。

寒水石( ) 滑石(水飞，各一两） 甘草(生，一分）

上为末。每服二钱，热则新汲水下，怯寒则煎姜枣汤下。入龙脑少许尤佳，小儿量岁与之。

上一页：温胆汤
下一页：自汗证治


自汗证治 《三因极一病证方论》

自汗证治

夫自汗，多因伤风伤暑，及喜怒惊恐，房室虚劳，皆能致之。无问昏醒，浸浸自出者，名曰自汗；或睡着汗出，即名盗汗，或云浸汗。若其饮食劳役，负重涉远，登高疾走，因动汗出，非自汗也。人之气血，犹阴阳之水火，平则宁，偏则病，阴虚阳必凑，故发热自汗，如水热自涌；阳虚阴必乘，故发厥自汗，如水溢自流。考其所因，风暑涉外，喜怒惊恐涉内，房室虚劳涉不内外，理亦甚明。其间如 节、肠痈、香港脚、产蓐等病，皆有自汗，治之当推其所因为病源，无使混滥。如经脉别论所载，但原其汗所出处，初非自汗证也，不可不知。

上一页：寒水石散
下一页：正元散


正元散 《三因极一病证方论》

正元散

治下元气虚，脐腹胀满，心胁刺痛，泄利呕吐，自汗，阳气渐微，手足厥冷，及伤寒阴证，霍乱转筋，久下冷利，少气羸困，一切虚寒，并宜服之。常服助阳消阴，正元气，温脾胃，进饮食。

人参 白茯苓 白术（各三两） 黄 （一两半） 甘草(炙) 乌药(去木) 山药(姜汁浸炒）附子(炮去皮脐) 川芎 干葛（各一两） 桂心 乌头(炮去皮尖，各半两） 红豆(炒) 干姜(炮）橘皮（各三钱）

上为末。每服二钱，水一盏，姜三片，枣一个，盐少许，煎七分，食前冷服。自汗，加浮麦。

上一页：自汗证治
下一页：牡蛎散


牡蛎散 《三因极一病证方论》

牡蛎散

治诸虚不足，及新病暴虚，津液不固，体常自汗，夜卧即甚，久而不止，羸瘠枯瘦，心忪惊惕，短气烦倦。

牡蛎(米泔浸去土， 取粉) 麻黄根 黄 （各一两）

上为锉散。每服三钱，水一盏半，小麦百余粒，同煎至八分，去滓，不拘时。一方，为细末，每三钱，水三盏，葱白三寸，煎一盏半，分三服。

上一页：正元散
下一页：麦煎散


麦煎散 《三因极一病证方论》

麦煎散

治荣卫不调，夜多盗汗，四肢烦疼，饮食进退，肌瘦面黄。

秦艽（二两） 柴胡(去苗，二两） 大鳖甲（二两，醋煮三五十沸，净去裙 ，别用醋涂炙黄) 干漆(炒青烟尽) 人参 茯苓 干葛 川乌(炮去皮尖，各一两） 玄参（三两）

上为末。每服二钱，先用小麦三七粒，煎汤一盏，去麦入药，煎七分，食后温服，或临卧服，如久患后，亦宜服此，以退其劳倦，调理经络。

桂枝汤 治伤风自汗。(方见伤风门）

却暑散 治伤暑自汗。(方见伤暑门）

防己黄 汤 治伤湿自汗。(方见风湿寒门）

上一页：牡蛎散
下一页：止汗温粉


止汗温粉 《三因极一病证方论》

止汗温粉

用川芎、白芷、 本为末，各一分，入米粉三分，绵裹，扑体上。

上一页：麦煎散
下一页：消渴叙论


消渴叙论 《三因极一病证方论》

消渴叙论

夫消渴，皆由精血走耗，津液枯乏，引饮既多，小便必利，寝衰微，肌肉脱剥，指脉不荣，精髓内竭，推其所因，涉内外与不内外。古方不原病本，但出禁忌，似属不内外因；药中乃用麻黄、远志，得非内外兼并?况心虚烦闷，最能发渴，风寒暑湿，病冷作热，入于肾经，引水自救，皆明文也。不知其因，施治错谬，医之大患，不可不知。

上一页：止汗温粉
下一页：三消脉证


三消脉证 《三因极一病证方论》

三消脉证

渴病有三，曰消渴、消中、消肾。消渴属心，故烦心，致心火散蔓，渴而引饮。《经》云∶脉软散者，当病消渴。诸脉软散，皆气实血虚也。消中属脾，瘅热成，则为消中。消中复有三，有寒中、热中、强中。寒中，阴胜阳郁，久必为热中。《经》云∶脉洪大，阴不足，阳有余，则为热中；多食数溲，为消中；阴狂兴盛，不交精泄，则为强中。三消病至强中，不亦危矣。消肾属肾，盛壮之时，不自谨惜，快情纵欲，极意房中，年长肾衰，多服丹石，真气既丧，石气孤立，唇口干焦，精溢自泄，不饮而利。《经》云∶肾实则消。不渴而小便自利，名曰消肾，亦曰内消。

上一页：消渴叙论
下一页：真珠丸


真珠丸 《三因极一病证方论》

真珠丸

治心虚烦闷，或外伤暑热，内积愁烦，酣饮过多，皆致烦渴，口干舌燥，引饮无度，小便或利或不利。

知母(一法，一两一分） 川连(去毛，一法，一两） 苦参(一法，一两） 玄参(一法无) 铁胤粉（各一分，研) 牡蛎( ，一两一分） 朱砂(别研，二两） 麦门冬(去心) 天花粉（各半两）金箔 银箔（二百片，一法白扁豆煮去皮一两)。

上为末，炼蜜入生栝蒌根汁少许丸，如梧桐子大，用金银箔为衣。每服二十丸至三十丸，先用栝蒌根汁下一服，次用麦门冬熟水下，病退，日二服。忌炙爆酒色，次投苁蓉丸补。

上一页：三消脉证
下一页：苁蓉丸


苁蓉丸 《三因极一病证方论》

苁蓉丸

苁蓉(酒浸) 磁石( 碎) 熟地黄 山茱萸 桂心 山药(炒) 牛膝(酒浸) 茯苓黄(盐汤浸) 泽泻 鹿茸(去毛切，醋炙) 远志(去心炒) 石斛 覆盆子 五味子 萆破故纸(炒) 巴戟(酒浸) 龙骨 菟丝子(酒浸) 杜仲(去皮锉，姜汁制，炒丝断，各半两）

附子(炮去脐，一个重六钱）

上为末，蜜丸，如梧子大。每服五十丸，空腹米饮下。

上一页：真珠丸
下一页：姜粉散


姜粉散 《三因极一病证方论》

姜粉散

治消中。多因外伤瘅热，内积忧思，喜啖咸食及面，致脾胃干燥，饮食倍常，不为肌肤，大便反坚，小便无度。

生姜(研汁控粉) 轻粉上搜匀。每服二钱匕，长流水调下，齿浮是效，次投猪肚丸补。

上一页：苁蓉丸
下一页：附子猪肚丸


附子猪肚丸 《三因极一病证方论》

附子猪肚丸

附子(炮去皮脐) 槟榔(不焙，各一两） 鳖甲(醋煮，各两半) 当归 知母 木香(炮) 川楝(锉炒) 秦艽(去苗土) 大黄(酒蒸) 龙胆草 白芍药 破故纸(酒浸炒) 枳壳(麸炒去瓤，各半两）

上为末，分作三分，将二分入猪肚内，缝定，令蜜酒三升、童子小便五升同入砂钵内，熬干烂，研细，入一分末，同搜捣为丸，如梧子大。每服五十丸，温酒、米汤下。

上一页：姜粉散
下一页：乌金散


乌金散 《三因极一病证方论》

乌金散

治热中。多因外伤燥热，内用意伤脾，饮啖肥腻，热积胸中，致多食数溲，小便过于所饮；亦有不渴而饮食自消为小便者。

黄丹(炒) 细墨(烧，各一两）

上研匀。每服三钱，食后先用水一两碗嗽口，待心中热，索水，便以冷水调下。

上一页：附子猪肚丸
下一页：烂金丸


烂金丸 《三因极一病证方论》

烂金丸

治热中消渴止后，将补精血，益诸虚，解劳倦，去骨节间热，宁心强志，安神定魄，固脏腑，进饮食，免生疮疡。

大猪肚（一个） 黄连（三两） 蜜 生姜（各二两，研）

先将猪肚净洗，复以葱、面、醋、椒等，洗控干，用药同水酒入银石器内煮半日，漉出黄连，洗去蜜酒令尽，锉研为细末，再用酒调成膏，入先洗猪肚内缝定，入银石器内水熬烂，研为膏，搜下项药∶人参（二两） 黄 （四两） 五味子 山药 山茱萸 杜仲(去皮锉，姜汁淹，炒丝断) 石斛车前子 鳖甲(醋炙) 熟地黄 新莲肉(去皮) 当归（各二两） 槐角子(炒) 白茯苓 磁石( 碎，各一两） 川芎（一两） 沉香（半两，不焙) 麝香（一钱，别研入) 菟丝子(酒浸湿，研，五两）

上为末，用猪肚膏搜和得所，膏少则添熟蜜，杵数千下，丸如梧子大。食前温酒、糯米汤任下五十丸。一法，有白术二两、阳起石一两。

上一页：乌金散
下一页：石子荠汤


石子荠汤 《三因极一病证方论》

石子荠汤

治强中。多因耽嗜色欲，及快意饮食，或服丹，真气既脱，药气阴发，致烦渴引水，饮食倍常，阴器常兴，不交精出，故中焦虚热，注于下焦。三焦之中，最为难治。

荠 石膏（各三两） 人参 茯神 栝蒌根 磁石( 碎) 知母 干葛 黄芩 甘草（各二两）

上为锉散。每用水三盏，腰子一个，去脂膜，黑豆一合煮至盏半，去腰子、大豆，入药四钱，煎至七分，去滓，食后服；下焦热，则夜间服。渴止勿服，次投补药。

上一页：烂金丸
下一页：黄连猪肚丸


黄连猪肚丸 《三因极一病证方论》

黄连猪肚丸

治强中消渴。服石子荠 汤差退，可服此补养。

黄连(去须) 粱米 栝蒌根 茯神（各四两） 知母 麦门冬(去心，各二两上为末，用大猪肚洗极净，入药末缝定，甑中炊极烂，取出药，别研猪肚为膏，搜前药得所，干即添少蜜，杵数千下，丸如梧子大。饮服五十丸，食前服。

上一页：石子荠汤
下一页：胡桃丸


胡桃丸 《三因极一病证方论》

胡桃丸

治消肾，亦去内消。多因快情纵欲，极意房中，年少惧不能房，多服丹石；及失志伤肾，遂致唇口干焦，精溢自出，或小便赤黄，五色浮浊，大便燥实，小便大利而不甚渴。

白茯苓 胡桃肉(汤去薄皮，别研) 附子(大者，一枚，去皮脐，切作片，生姜汁一盏蛤粉一分同煮干，焙）

上等分为末，蜜丸，如梧子大。米饮下三五十丸；或为散，以米饮调下，食前服。

上一页：黄连猪肚丸
下一页：古瓦汤


古瓦汤 《三因极一病证方论》

古瓦汤

治消肾消中，饮水无度，小便频数。

干葛 天花粉 人参 鸡 (净洗焙干，各等分）

上为末。每服二大钱，用多年古瓦碓碎，煎汤调下，不以时候服。

上一页：胡桃丸
下一页：鹿茸丸


鹿茸丸 《三因极一病证方论》

鹿茸丸

治失志伤肾，肾虚消渴，小便无度。

鹿茸(去毛切，炙，三分） 麦门冬(去心，二两） 熟地黄 黄 鸡(麸炒) 苁蓉(酒浸) 山茱萸 破故纸(炒) 牛膝(酒浸) 五味子（各三分） 茯苓 玄参 地骨皮（各半两） 人参（三分）

上为末，蜜丸，如梧子大。每服三十丸至五十丸，米汤下。

上一页：古瓦汤
下一页：远志丸


远志丸 《三因极一病证方论》

远志丸

治心肾虚，烦渴引饮，胸间短气，小便自利，白浊泄遗。

人参 白茯苓 川姜(炮，各半两） 牡蛎( 取粉) 远志(去心，姜汁制炒，各一两）

上为末，用苁蓉一两，酒熬成膏，丸如梧子大。每服五十丸，糯米汤下。

上一页：鹿茸丸
下一页：六神汤


六神汤 《三因极一病证方论》

六神汤

治三消渴疾。

莲房 干葛 枇杷叶(去毛) 甘草(炙) 栝蒌根 黄 （各等分）

上为锉散。每服四钱，水一盏，煎七分，去滓温服。小便不利，加茯苓。

上一页：远志丸
下一页：子童桑白皮汤


子童桑白皮汤 《三因极一病证方论》

子童桑白皮汤

治三消渴病，或饮多利少，或不饮自利，肌肤瘦削，四肢倦怠。常服补虚止渴利。

童根桑白皮(即未多成者，去粗皮日干，不焙) 茯苓 人参 麦门冬(去心) 干葛 干山药 桂心（各一两） 甘草（半两，生用）

上一页：六神汤
下一页：玄菟丹


玄菟丹 《三因极一病证方论》

玄菟丹

治三消渴利神药，常服禁精，止白浊，延年。

菟丝子(酒浸通软，乘湿研焙干，别取末，十两） 白茯苓 干莲肉（各三两） 五味子(酒浸，别为末秤，七两）

上为末，别碾干山药末六两，将所浸酒余者，添酒煮糊，搜和得所，捣数千杵，丸如梧子大。每服五十丸，米汤下，空心食前服。

上一页：子童桑白皮汤
下一页：梅花汤


梅花汤 《三因极一病证方论》

梅花汤

治三消渴利神。

糯谷(旋炒作爆蓬) 桑根白皮(浓者切细，等分）

上每用秤一两许，水一大碗，煮取半碗，渴则饮，不拘时。

上一页：玄菟丹
下一页：猪脊汤


猪脊汤 《三因极一病证方论》

猪脊汤

治三消渴疾。

大枣（四十九枚，去皮核) 新莲肉（四十九粒，去心) 西木香（一钱半） 甘草（二两，炙）

上用雄猪脊骨一尺二寸同煎药，用水五碗，于银石器煮，去肉骨，滤滓，取汁一碗，空服任意呷服。忌生冷盐藏等物。以滓减去甘草一半，焙干为末，米汤调服，不以时。

上一页：梅花汤
下一页：八味丸


八味丸 《三因极一病证方论》

八味丸

治消渴小便多，以饮水一斗，利小便反倍之。

泽泻 茯苓 牡丹皮（各三两） 桂心 附子(炮去皮脐，各一两） 山茱萸 山药（各四两） 熟地黄（八两）

上为末，蜜丸，梧子大。每服五十丸，米汤下，食前服。

上一页：猪脊汤
下一页：文蛤散


文蛤散 《三因极一病证方论》

文蛤散

治渴欲饮水不止。

文蛤(即五倍子，最能回津，《本草》在海蛤文甚失其性，识者当自知之）

上一味为末。以水饮任调方寸匕，不以时。

上一页：八味丸
下一页：乌梅木瓜汤


乌梅木瓜汤 《三因极一病证方论》

乌梅木瓜汤

治酒食过度，中焦蕴热，烦渴枯燥，小便并多，遂成消中。兼治瘴渴。所谓瘴渴者，北人往南方瘴地，多有此疾。

木瓜干 乌梅(打破不去仁) 麦 (炒) 甘草 草果(去皮，各半两）

上锉散。每服四大钱，水盏半，姜五片，煎七分，去滓，不以时候。

上一页：文蛤散
下一页：羊乳丸


羊乳丸 《三因极一病证方论》

羊乳丸

治岭南山瘴风热毒瓦斯入肾中，变寒热脚弱，虚满而渴。

黄连（不拘多少，为末) 生栝蒌根(汁) 生地黄(取汁) 羊乳(五羊乳、牛乳、人乳亦得）

上以三汁搜和为丸，如梧子大。每服米饮下三五十丸。一法，浓煮小麦粥饮下。

渴疾 有人根据山谷方，单用菟丝子酒浸透，直尔抄服甚效。亦有将黄 六两、甘草一两，作六一汤服之尤效。又渴人病愈，须预防发痈疽，宜服忍冬丸。

上一页：乌梅木瓜汤
下一页：忍冬丸


忍冬丸 《三因极一病证方论》

忍冬丸

忍冬草（不以多少，根茎花朵皆可用，一名老翁须，一名蜜啜花，一名金银花，以洗净用之）

上以米曲酒于瓶内浸，以糠火煨一宿，取出晒干，入甘草少许为末，即以所浸酒为糊丸，如梧子大。每服五十丸至百丸，酒饮任下，不以时。此药不特治痈，亦能止渴，并五痔诸漏。

上一页：羊乳丸
下一页：麦门冬煎


麦门冬煎 《三因极一病证方论》

麦门冬煎

治诸渴。

麦门冬(去心) 人参 黄 （各二两） 白茯苓 山茱萸 山药 桂心（各一两半） 黑豆（三合，煮去皮别研）

上为末，地黄自然汁二碗、牛乳二盏熬为膏，丸如梧子。大麦煮饮下五十丸。

上一页：忍冬丸
下一页：竹龙散


竹龙散 《三因极一病证方论》

竹龙散

治消渴。

五灵脂（半两） 黑豆（半两，生去皮）

上为末。煎冬瓜子汤，调下二钱。

上一页：麦门冬煎
下一页：澄源丹


澄源丹 《三因极一病证方论》

澄源丹

治三消渴疾神妙。

牡蛎粉 苦参 蜜陀僧 知母 水银(以白蜡半分结砂，五味各一两） 栝蒌根（一两半） 黄丹（一两，与水银砂同研）

上为末，男子用雌猪肚一个，女人用雄猪肚一个，入药在内，以线缝定，用绳缚在新砖上；别用生栝蒌根半斤，切碎同煮，早辰至午时，取药出，不用栝蒌根，只烂研猪肚和药为丸，如梧子大。每服三十粒，食前米汤下，日三服，十日可去病根。

【料简】

或云∶渴无外所因，且伤寒脉浮而渴属太阳，有汗而渴属阳明，自利而渴属少阴；及阳毒伤寒，倍重燥盛而渴甚者，有中暑伏热累取不瘥而渴者，有瘴毒瓦斯染寒热而渴者，得非外因?治法如《伤寒论》中，不复繁引。酒煮黄连丸治中暑热渴最妙。又有妇人产蓐去血过多而渴者，名曰血渴，非三消类，不可不审。

上一页：竹龙散
下一页：五疸叙论


五疸叙论 《三因极一病证方论》

五疸叙论

古方叙五种黄病者，即黄汗、黄胆、谷疸、酒疸、女劳疸是也，观《别录》，则不止于斯。然疸与黄，其实一病，古今立名异耳。黄汗者，以胃为脾表，属阳明，阳明蓄热，喜自汗，汗出，因入水中，热必郁，故汗黄也。黄胆者，此由暴热，用冷水洗浴，热留胃中所致，以与诸疸不同，故用黄字目之。又云∶因食生黄瓜，气上熏所致。人或疑其不然，古贤岂妄诠也，必有之矣。谷疸者，由夫肌发热，大食伤胃气，冲郁所致。酒疸者，以酒能发百脉热，由大醉当风入水所致。女劳疸者，由大热，交接竟入水，水流湿入于脾，因肾气虚，胜以所胜克入，致肾气上行，故有额黑身黄之证，世谓脾肾病者，即此证也，其间兼渴与腹胀者，并难治。发于阴，必呕；发于阳，则振寒，面微热。虽本于胃气郁发，土色上行，然发于脾，则为肉疸；发于肾，则为黑疸。若论所因，外则风寒暑湿，内则喜怒忧惊，酒食房劳，三因悉备，世医独丽于《伤寒论》中，不亦滥矣。学人宜识之。

上一页：澄源丹
下一页：黄汗证治


黄汗证治 《三因极一病证方论》

黄汗证治

病者身体肿，发热不渴，状如风水，汗出染衣，色正黄，如 汁，名曰黄汗。

上一页：五疸叙论
下一页：桂枝加黄五两汤


桂枝加黄五两汤 《三因极一病证方论》

桂枝加黄五两汤

治黄汗，身肿汗出，出已辄轻，久久必身 ，胸中痛，腰以下无汗，腰 弛痛，如有物在皮中；剧者不能食，烦躁，小便不利。

桂枝(去皮) 芍药（各三两） 甘草（二两，炙) 黄 （五两）

上为锉散。每服四钱，水盏半，姜五片，枣三枚，煎七分，去滓温服，仍饮热粥以助药力，温覆取微汗；未汗又服。

上一页：黄汗证治
下一页：黄苦酒汤


黄苦酒汤 《三因极一病证方论》

黄苦酒汤

治身体洪肿，发热自汗，汗如 汁，其脉沉。

黄 （五两） 芍药（三两） 桂心（三两）

上为锉散。每服四钱，苦酒三合，水一盏半，煎至七分，去滓，不以时服。初服，当心烦，以苦酒阻故也；至六七日，稍自愈。

上一页：桂枝加黄五两汤
下一页：黄胆证治


黄胆证治 《三因极一病证方论》

黄胆证治

病者发黄，身、面、眼悉黄如金色，小便如浓煮 汁，名曰黄胆。

上一页：黄苦酒汤
下一页：麻黄醇酒


麻黄醇酒 《三因极一病证方论》

麻黄醇酒

治伤寒瘀血不解，郁发于表，发为黄胆，其脉浮紧者，以汗解之。

麻黄（三两，去节）

上一味，以醇酒五升，煮取二升，每服一盏，温服，汗出愈。秋冬用酒煮，春夏用水煮。

上一页：黄胆证治
下一页：谷疸证治


谷疸证治 《三因极一病证方论》

谷疸证治

病者发黄内热，食则腹满眩晕，谷气不消，胃中苦浊，浊气下流，小便不通，阴被其寒，热流膀胱，身体尽黄，名曰谷疸。

上一页：麻黄醇酒
下一页：谷疸丸


谷疸丸 《三因极一病证方论》

谷疸丸

治胃蓄瘀热气浊，食谷不消，大小便不利，胀满不下食，趺阳脉紧而数。亦治因劳发热，热郁发黄。

苦参（三两） 龙胆草（一两） 栀子(去皮炒，半两） 人参（三分）

上为末，以猪胆汁入熟蜜少许，搜和丸，如梧子大。以大麦煮饮下五十丸，日三；不知，稍加之。

红丸子 最治谷疸，以生姜 甘草汤下。(方见霍乱门）

上一页：谷疸证治
下一页：酒疸证治


酒疸证治 《三因极一病证方论》

酒疸证治

五疸唯酒疸变证最多，盖酒之为物，随人性量不同，有盈石而不醉者，有濡吻而辄乱者。以酝酿而成，有大热毒，渗入百脉为病，则不特发黄。溢于皮肤，为黑为肿；流于清气道中，则眼黄鼻痈，种种不同。故方论中，酒疸外，有肉疸、黑疸、癖疸、劳溢，乃至令人恍惚失常等，数证不同。

上一页：谷疸丸
下一页：半夏汤


半夏汤 《三因极一病证方论》

半夏汤

治酒疸发黄，身无热，靖言了了，腹满欲呕，心烦足热，或成 癖，心中懊 ，其脉沉弦，或紧细。

半夏(洗去滑) 茯苓 白术（各三两） 前胡 枳壳(麸炒去瓤) 甘草(炙) 大戟(炒，各二两） 黄芩 茵陈 当归（各一两）

上锉散。每服四大钱，水一盏半，姜三片，煎七分，去滓，空腹服。

上一页：酒疸证治
下一页：二石散


二石散 《三因极一病证方论》

二石散

治肉疸饮少，小便多，如白泔色，因酒所致，其脉弦滑。

凝水石( 水飞) 白石脂( ) 栝蒌根 桂心（各一两一分） 菟丝子(酒浸别研) 知母（各三分）

上为末。每服二钱，大麦饮调下。

上一页：半夏汤
下一页：桂术汤


桂术汤 《三因极一病证方论》

桂术汤

治酒疸因下后，久久为黑疸。目青面黑，心中如啖韭齑状，大便正黑，皮肤不仁，其脉微而数。

桂心 白术（各一两） 枳实(麸炒去瓤) 京豉 干葛 杏仁 甘草（各半两）

上为锉散。每服四钱，水一盏，煎七分，去滓，食前服。

上一页：二石散
下一页：当归白术汤


当归白术汤 《三因极一病证方论》

当归白术汤

治酒疸发黄，结饮癖在心胸间，心下纵横坚满，骨肉沉重，逆害饮食，小便赤黄。此由本虚，饮食生冷，与脾胃痰结所致，其脉弦涩方。

白术 茯苓（各三两） 当归 黄芩 茵陈（各一两） 前胡 枳实(麸炒去瓤) 甘草(炙) 杏仁(麸炒，去皮尖，各二两） 半夏(汤洗七次，二两半）

上为锉散。每服四大钱，水二盏，姜七片，煎七分，去滓，食前服。

上一页：桂术汤
下一页：人参饮


人参饮 《三因极一病证方论》

人参饮

治饮酒房劳，酒入百脉，令人恍惚失常。

人参 白芍药 栝蒌根 枳壳(麸炒去瓤) 茯神 酸枣仁 甘草(炙，各一两） 熟地黄（二两）

上锉散。每服四大钱，水一盏，煎七分，去滓，食后临卧温服。

上一页：当归白术汤
下一页：如神散


如神散 《三因极一病证方论》

如神散

治酒毒不散，发黄，久久浸渍流入清气道中。宜引药纳鼻，滴出黄水愈。

苦瓠子(去皮) 苦葫芦子(去皮，各三七个) 黄黍米（三百粒） 安息香（二皂子大）

上为末。以一字搐入鼻中，滴出黄水一二升。忌勿吹。或过多，即以黍瓤烧灰、麝香末各少许搐鼻，立止。

上一页：人参饮
下一页：女劳疸证治


女劳疸证治 《三因极一病证方论》

女劳疸证治

夫交接输泻，必动三焦，上焦属心，中焦属脾，下焦属肾，动则热，热则欲火炽，因入水中，中焦热郁，故能发黄；下焦气胜，故额黑；上焦走血随瘀热行，大便溏黑；贵胜人有男女同室而浴者，多成此病，摄生之人，不可不知。

上一页：如神散
下一页：滑石石膏散


滑石石膏散 《三因极一病证方论》

滑石石膏散

治女劳疸，身黄额黑，日晡发热恶寒，小腹急，足下热，其脉浮紧。腹或满者，难治。

滑石 石膏( ，各等分）

上为细末。以大麦粥饮调下二钱匕，日三四。小便极利，则瘥。

上一页：女劳疸证治
下一页：硝石矾石散


硝石矾石散 《三因极一病证方论》

硝石矾石散

治女劳疸，其腹胪胀，膀胱急，欲作水状。大便黑者，非水；其脉滑腹满者，难治。

硝石( 汁尽) 矾石( 汁尽）

上为末。每服二大钱，大麦汁调下，日三，重衣覆取汗。病随大小便出，大便黑、小便黄是效。

上一页：滑石石膏散
下一页：杂劳疸证治


杂劳疸证治 《三因极一病证方论》

杂劳疸证治

五疸之外，有时行瘴疟风寒暑湿等证疸不同。

上一页：硝石矾石散
下一页：茵陈栀子丸


茵陈栀子丸 《三因极一病证方论》

茵陈栀子丸

治时行病急黄，及瘴疟疫疠。

茵陈 栀子(去皮尖) 芒硝 杏仁(去皮尖，炒，各三分） 豆豉（二分半，汤浸软别研) 恒山鳖甲(醋炙，各半两） 巴豆(去皮，压去油，一分） 大黄(蒸，一两一分）

上为末，饧饴为丸，如梧子大。每服三丸，饮下，吐利为效；未知，加一丸；觉体气有异，急服之妙。

上一页：杂劳疸证治
下一页：艾煎丸


艾煎丸 《三因极一病证方论》

艾煎丸

治因伤风瘀热不解，发为风疸，举身皆黄，小便或黄或白，寒热好卧，不欲动，其脉阳浮阴弱。

生艾(三月采一束，捣取汁，铜器煎如膏) 大黄(蒸) 黄连(炒) 栝蒌根 凝水石( ）

苦参 葶苈(纸隔炒，各等分）

上为末，以艾膏和得所，丸如梧子大。初服六七丸，渐加至二十丸。有热，加苦参；渴，加栝蒌根；小便涩，加葶苈；小便多，加凝水石；小便白，加黄连；大便难，加大黄，所加并倍之。

五苓散 治伏暑郁发黄，小便不利，烦渴，用茵陈煎汤调下。(方见伤暑门）

上一页：茵陈栀子丸
下一页：矾石滑石散


矾石滑石散 《三因极一病证方论》

矾石滑石散

治湿疸。始得之，一身尽疼，发热，面色黑黄，七八日后，壮热，热在里，有血下如 肝状，小腹满者，急下之，身目尽黄，小便不利，其脉沉细。

矾石( ) 滑石（各等分）

上为末。每服二大钱，大麦粥饮调下，日三服，食前，便利如血者效，或汗愈。

上一页：艾煎丸
下一页：苦参散


苦参散 《三因极一病证方论》

苦参散

治人无渐忽然振寒，皮肤曲尘出，小便赤涩，大便时秘，气无异，饮食不妨，服诸汤不除，因为久黄方。

苦参 黄连 瓜蒂 黄柏(去皮) 大黄(蒸，各一分） 葶苈(炒，半两）

上为细末。每服一大钱，饮调服，当吐下。随时消息加减。

上一页：矾石滑石散
下一页：小半夏汤


小半夏汤 《三因极一病证方论》

小半夏汤

治黄胆，小便色不异，欲自利，腹满而喘者。不可除热，热去必哕。

半夏(汤洗七次）

上为锉散。每服三钱，水二盏，姜十片，煎七分，去滓，不拘时。

养荣汤 治五疸脚弱，心忪口淡，耳响微寒，发热气急，小便白浊。当作虚劳治之。(方见虚损门）

上一页：苦参散
下一页：胀满叙论


胀满叙论 《三因极一病证方论》

胀满叙论

《内经》有鼓胀，《太素》作谷胀，治法虽详，而不论其所因。原其胀满之端，皆胃与大肠二阳明为二太阴之表，大抵阴为之主，阳与之正，或脏气不平，胜克乘克，相感相因，致阴阳失序，遂有此证。假如怒伤肝，肝克脾，脾气不正，必胀于胃，名曰胜克；或怒乘肺，肺气不传，必胀于大肠，名曰乘克。忧思聚结，本脏气郁，或实或虚，推其感涉，表里明之，皆内所因；或冒寒暑风湿，随其经络，传至阳明，致胀满者，属外所因；饮食饥饱，生冷甜腻，聚结不散，或作痞块，膨胀满闷，属不内外因。当知胀满，该涉三因，须以人迎气口分其内外，脉息虚实审其温利，详而调之，无失机要；不尔，则为腹心痼疾，坐受困踣，不可不谨。

上一页：小半夏汤
下一页：胀满证治


胀满证治 《三因极一病证方论》

胀满证治

论云∶五积久而必心腹胀满。且五积以五脏气不平，肝为肥气，心为伏梁，肺为息奔，脾为痞气，肾为奔豚。皆聚结痞块，随所生所成之日，分推而究之，皆喜怒忧思，乘克胜克，相因相感。如斯等类，从五积法治之可也。但内所因，不待成积，即为胀满，亦当随其脏气而平治之。所谓虚实补泻，太过不及，以经调治。

上一页：胀满叙论
下一页：大半夏汤


大半夏汤 《三因极一病证方论》

大半夏汤

治肝气不平，胜克于脾，脾郁不行，结聚涎沫，闭于脏气，腑气不舒，胃则胀满，其脉弦迟。故知中虚胃冷胀满，可服此下气进食。

半夏(洗七次汤去滑) 桂心（各五两） 附子(炮去皮脐) 人参 甘草(炙) 浓朴(姜制炒）当归 茯苓 枳实(麸炒去瓤，各三两） 川椒(炒出汗，去合口者，八百粒）

上为锉散。每服四大钱，水一盏半，姜五片，枣三枚，煎七分，去滓，食前服。

上一页：胀满证治
下一页：《千金》温胃汤


《千金》温胃汤 《三因极一病证方论》

《千金》温胃汤

治忧思聚结，脾肺气凝，阳不能正，大肠与胃气不平，胀满冲咳，食不得下，脉虚而紧涩。

附子(炮去皮脐) 当归 浓朴(去皮生用) 人参 橘皮 白芍药 甘草(炙，各一两） 干姜（一两一分） 川椒(炒出汗，去合口者，三分）

上为锉散。每服四大钱，水二盏，煎七分，去滓，食前服。

上一页：大半夏汤
下一页：附子粳米汤


附子粳米汤 《三因极一病证方论》

附子粳米汤

治忧怒相乘，神志不守，思虑兼并，扰乱脏气，不主传导，使诸阳不舒，反顺为逆，中寒气胀，肠鸣切痛，胸胁逆满，呕吐不食。

附子（一个，生去皮脐，虚人略炮) 半夏(汤洗七次) 粳米（各三钱半字） 甘草(炙，一钱一字） 干姜（一分，《千金方》如此）

上锉散。每服四大钱，水二盏，枣三个，煎七分，去滓，食前服。

上一页：《千金》温胃汤
下一页：七物浓朴汤


七物浓朴汤 《三因极一病证方论》

七物浓朴汤

治腹满发热，以阳并阴，则阳实而阴虚，阳盛生外热，阴虚生内热，脉必浮数，浮则为虚，数则为热，阴虚不能宣导，饮食如故，致胀满者，为热胀。

浓朴(姜制炒，一两） 甘草(炙) 大黄(蒸，各三钱三字) 枳实(麸炒去瓤，半两） 桂心（一分）

上为锉散。每服四大钱，水盏半，姜七片，枣三个，煎七分，去滓，食前服。呕者，加半夏一分；利者，去大黄；寒多，加生姜十片煎。

上一页：附子粳米汤
下一页：麝香绵灰散


麝香绵灰散 《三因极一病证方论》

麝香绵灰散

治腹虚胀满，朝缓暮急，服诸药不瘥，恶风，不能宣泄，彭彭鼓胀。

寒蚕绵(烧灰，半两） 麝香（半钱，别研）

上研细令匀。每服一大钱匕，浓煎薄荷汤调下；酒服尤佳，不以时。一法有干漆炒大烟出，量虚实用之，虚则不可用。

上一页：七物浓朴汤
下一页：温中汤


温中汤 《三因极一病证方论》

温中汤

治虚人老人饮啖生冷，多致腹胀，心下痞满，有妨饮食，或刺痛泄利，气痞滞闷。

浓朴(去皮，细锉) 甘草(锉细) 生姜(洗切) 青州枣(切，各等分）

上二件，捣令得所，方入生姜，又杵令匀，取出，同枣焙，令 微燥，却入锅内，慢火炒至紫色，又焙干为细末。每服一大钱，擦生姜少许，沸汤点，空腹服，以知为度。气味殊美，兼能愈疾，又易修合。

【料简】

上件诸方，如内因与不内外因，皆可选用，若外因伤风伤寒，传至阳明经腹胀，可以大承气、杏子汤等，各见本门。湿胀，术附汤加茯苓、桂心；暑胀，黄龙丸，皆良药也。更有香港脚支满，脾横泄，及五疸石水，妇人肠覃血膨，或单单腹胀之证，治之，各见本门。学人当审详为治，无致混滥，失其机要也。

上一页：麝香绵灰散
下一页：霍乱叙论


霍乱叙论 《三因极一病证方论》

霍乱叙论

夫霍乱之病，为卒病之最者。以人起居无他，挥霍之间，便至变乱，闷绝不救，甚为可畏，临深履危，不足以谕，有生之流，不可不达其旨趣。盖其病因，涉于内外不内外，三种具备，而读《伤寒论》者，见有本是霍乱，今是伤寒之说，便谓霍乱即伤寒。殊不知因伤寒致霍乱，只是外因一证尔。况风暑湿皆有此证，殊不知喜怒忧思，饮食饥饱，皆能致霍乱之证，故不得不备论。

上一页：温中汤
下一页：霍乱诸证


霍乱诸证 《三因极一病证方论》

霍乱诸证

霍乱者，心腹卒痛，呕吐下利，增寒发热，头痛眩晕。先心痛，则先吐；先腹痛，则先下；心腹俱痛，吐利并作，甚则转筋，入腹则毙。霍乱恶证，无越于斯。此盖阴阳反戾，清浊相干，阳气暴升，阴气顿坠，阴阳痞隔，上下奔逸。扶救不先，治之唯宜温暖，更详别三因，随内外以调之；不尔，则坐视困踣也。

上一页：霍乱叙论
下一页：霍乱外因证治


霍乱外因证治 《三因极一病证方论》

霍乱外因证治

诸恶风恶寒，有汗无汗，重着烦毒，皆外所因。盖伤风则恶风有汗，伤寒则恶寒无汗，冒湿则重着，伤暑则热烦。此虽常论，挥霍之间，仓卒不辨，遂致错误，乱经反常，为害不浅，岂止本为霍乱，今是伤寒而已哉，当随外所因治之乃可。

上一页：霍乱诸证
下一页：理中汤


理中汤 《三因极一病证方论》

理中汤

治霍乱吐下，胀满，食不消，心腹痛。

人参 干姜(炮) 白术 甘草(炙，各三两）

上为锉散。每服四大钱，水一盏，煎七分，去滓，食前。远行防霍乱，炼蜜和丸如梧子大，每服三五十丸；如作散，每服方寸匕，酒调下亦得。若转筋者，加石膏 三两；若脐上筑者，肾气动也，去术，加桂心四两；肾恶燥，故去术，恐作奔豚，故加桂；吐多者，去术，加生姜三两；下多者，复用术；悸者，加茯苓二两；渴欲得水，加术，合前成四两半；腹中痛，加人参，合前成四两半；若寒者，加干姜，合前成四两半；腹满者，去术，加附子。

服药后，食顷，食热粥一杯，微自温覆，勿发揭衣被。哕，则加丁香。吐利止，身体痛不休者，审其原因，以和解之。如初因伤风用桂枝之类，所谓治有本也。

外因

【料简】

凡外所因，必自经络传入脏腑，须以脉证推其所因，随经调之，则尽善矣。假如伤寒在太阴经，当用四逆汤；少阴经，当用附子 麻黄汤；厥阴经，当用理中汤。若在太阳经，还用麻黄汤；阳明经，养胃汤；少阳经，小柴胡汤。风暑湿亦然。风则桂枝汤，暑则香薷饮、五苓散，湿则苓术汤、渗湿汤，皆可于诸门随证检用，不复繁引。

上一页：霍乱外因证治
下一页：霍乱内因证治


霍乱内因证治 《三因极一病证方论》

霍乱内因证治

诸大喜伤心，则气散；大怒伤肝，则气激；忧伤肺，则气聚；思伤脾，则气结；恐伤肾，则气却；惊伤胆，则气乱。脏气既郁，聚结涎饮，痞隔不通，遂致满闷，随其胜复，必作吐利，当从外所因治之。

上一页：理中汤
下一页：七气汤


七气汤 《三因极一病证方论》

七气汤

治喜怒忧思悲恐惊七气郁发，致五脏互相刑克，阴阳反戾，挥霍变乱，吐利交作，寒热眩晕，痞满咽塞。

半夏(汤洗，五两） 浓朴(姜制) 桂心（各三两） 茯苓 白芍药（各四两） 紫苏叶 橘皮（各二两） 人参（一两）

上为锉散。每服四钱，水盏半，姜七片，枣一个，煎七分，去滓，空腹服。

上一页：霍乱内因证治
下一页：胃气丸


胃气丸 《三因极一病证方论》

胃气丸

治忧思过度，脾肺气闭，聚结涎饮，留滞肠胃，气郁于阴，凝寒于阳，阴阳反戾，吐利交作，四肢厥冷，头目眩晕，或复发热。兼治老人胃寒，大便反秘；妊娠恶阻，全不纳食。

硫黄（不拘多少，猪脏内缚两头，以米泔、酒、童子小便各一碗，煮干一半取出洗断秽气，控干秤，十两） 半夏(汤洗去滑秤，五两） 白茯苓 人参（各一两） 石膏（一分， ，一法同硫黄煮）

上为末，生姜自然汁释炊饼糊为丸，如梧子大。每服五十丸至百丸，空腹米汤入少生姜汁下。

上一页：七气汤
下一页：真珠散


真珠散 《三因极一病证方论》

真珠散

治喜怒不常，忧思兼并，致脏气郁结，留积涎饮，胸腹满闷，或复 痛，憎寒发热，吐利交作。

附子（一个，一生一炮，各去皮脐) 半夏(汤二十一次洗去滑，一两半) 滑石 成炼钟乳（各半两） 辰砂（三分，别研）

上为末。每服二钱，水二盏，姜七片，藿香两三叶，蜜半匙，煎七分，食前冷服。小便不利，加木通、茅根煎。

上一页：胃气丸
下一页：不内外因证治


不内外因证治 《三因极一病证方论》

不内外因证治

诸饱食脍炙，恣飧乳酪，水陆珍品，脯醢杂淆，快饮寒浆，强进旨酒，耽纵情欲不节，以胃为五脏海，因脾气以营运，胃既 胀，脾脏停凝，脏气不行，必致郁发，遂成吐利，当从不内外因治之。

上一页：真珠散
下一页：红丸子


红丸子 《三因极一病证方论》

红丸子

治脾胃虚冷，饮食不节，宿食留饮，聚癖肠胃，或因气不调，冲冒寒湿，忽作霍乱，吐利并作，心腹绞痛，肠胃缠刺，疲 不胜。

蓬术(锉) 三棱(锉，各二两，同以米醋煮一伏时) 胡椒（一两） 青皮（三两，炒) 阿魏（一分）

上为末，醋化阿魏，入陈米粉为糊丸，如梧子大，矾朱为衣。每服一百丸至二百丸，煎生姜 甘草汤下。

上一页：不内外因证治
下一页：胡椒汤


胡椒汤 《三因极一病证方论》

胡椒汤

治霍乱吐利为佳。

胡椒（七粒） 绿豆（三七粒）

上为末。煎木瓜汤调下。

诃子散 治老幼霍乱吐利，一服取效。(方见九痛门）

上一页：红丸子
下一页：霍乱凡例


霍乱凡例 《三因极一病证方论》

霍乱凡例

转筋者，以阳明养宗筋，属胃与大肠，令暴下暴吐，津液顿亡，外伤四气，内积七情，饮食甜腻，攻闭诸脉，枯削于筋，宗筋失养，必致挛急，甚则卵缩舌卷，为难治。

上一页：胡椒汤
下一页：木瓜汤


木瓜汤 《三因极一病证方论》

木瓜汤

治霍乱吐下不已，举体转筋，入腹则闷绝。

木瓜干（一两） 吴茱萸（半两，汤七次) 茴香（一分） 甘草(炙，一钱）

上为锉散。每服四大钱，水一盏半，姜三片，紫苏十叶，煎七分，去滓，食前服。

烦渴者，以阴阳反戾，清浊相干，清气干浊，水与谷并，小便秘涩，既走津液，肾必枯燥，引水自救，烦渴必矣。

上一页：霍乱凡例
下一页：茯苓泽泻汤


茯苓泽泻汤 《三因极一病证方论》

茯苓泽泻汤

治霍乱吐利后，烦渴欲饮水。

茯苓（八两） 泽泻（四两） 甘草(炙，二两） 桂心（二两） 白术（三两）

上为锉散。每服四大钱，水一盏，姜三片，煎七分，去滓，食前服。一方有小麦五两。

上一页：木瓜汤
下一页：水浸丹


水浸丹 《三因极一病证方论》

水浸丹

治伏暑伤冷，冷热不调，霍乱吐利，口干烦渴。

黄丹（一两一分，炒) 巴豆（二十五个，去皮心）

上同研匀，用黄蜡熔作汁和为丸，如梧子大。每服五丸，以水浸少顷，别以新汲水吞下，不以时候。

干霍乱者，忽然心腹胀满，绞刺痛疼，蛊毒烦冤，欲吐不吐，欲利不利，状若神灵所附，顷刻之间，便致闷绝。亦涉三因，或脏虚，或肠胃素实，故吐利不行。

上一页：茯苓泽泻汤
下一页：盐汤


盐汤 《三因极一病证方论》

盐汤

治干霍乱及蛊毒，宿食不消，积冷，心腹烦满，鬼气。

至咸盐汤三升，热饮一升，刺口，令吐宿食使尽；不吐更服，吐讫复饮，三吐乃止。

此法大胜诸治，俗人以为田舍浅近，鄙而不用，守死而已，凡有此病，即先用之。

上一页：水浸丹
下一页：呕吐叙论


呕吐叙论 《三因极一病证方论》

呕吐叙论

呕吐虽本于胃，然所因亦多端，故有寒热饮食血气之不同，皆使人呕吐。据论云∶寒气在上，忧气在下，二气并争，但出不入。此亦一涂，未为尽论。且如气属内因，则有七种不同；寒涉外因，则六淫分异，皆作逆，但郁于胃则致呕，岂拘于忧气而已。况有宿食不消，中满溢出，五饮聚结，随气番吐，痼冷积热，及瘀血凝闭，更有三焦漏气走哺，吐利泄血，皆有此证，不可不详辨也。

上一页：盐汤
下一页：寒呕证治


寒呕证治 《三因极一病证方论》

寒呕证治

病者胃中寒，心下淡淡，四肢厥冷，食既呕吐，名曰寒呕。或因伤食多，致伤胃气；或因病曾经汗下，致胃气虚冷之所为也。

上一页：呕吐叙论
下一页：四逆汤


四逆汤 《三因极一病证方论》

四逆汤

治寒呕脉弱，小便复利，身有微热。见厥者难治。

甘草（一钱，炙) 干姜（三钱三字） 附子（六钱重，生去皮脐）

上为锉散。每服三钱重，水二盏，煎七分，去滓，食前温服。

上一页：寒呕证治
下一页：生硫黄丸


生硫黄丸 《三因极一病证方论》

生硫黄丸

治同前。

硫黄（不拘多少）

上一味，以柳木槌研细，生姜汁释炊饼糊为丸，如梧子大。每服五十丸，米汤下，食前。

灵液丹 治胃中虚寒，聚积痰饮，食饮不化，噫醋停酸，大便反坚，心胸胀满，恶闻食气；妇人妊娠恶阻，呕吐不纳食者。

硫黄(打碎) 附子(去皮脐，切如绿豆大，各一两） 绿豆（四两，用水一碗煮干，焙）

上为末，生姜自然汁煮面糊为丸，如梧子大。每服五十丸，米汤下，食前服。

上一页：四逆汤
下一页：热呕证治


热呕证治 《三因极一病证方论》

热呕证治

病者胃中挟热烦躁，聚结涎沫，食入即吐，名曰热呕。或因胃热伏暑，及伤寒伏热不解，湿疸之类，皆热之所为也。

小柴胡汤 治热呕。(方见伤寒门）

治法曰∶病者常发汗，令阳微，膈气虚，脉乃数，数为客热，不能消谷，胃中虚冷，故吐。当作寒呕治之，不可用此。

上一页：生硫黄丸
下一页：痰呕证治


痰呕证治 《三因极一病证方论》

痰呕证治

病者素盛今瘦，肠中沥沥有声，食入即呕，食与饮并出，名曰痰呕。或因气郁，涎结于胃口；或因酒食甜冷，聚饮之所为也。

上一页：热呕证治
下一页：大半夏汤


大半夏汤 《三因极一病证方论》

大半夏汤

治心气不行，郁生涎饮，聚结不散，心下痞硬，肠中沥沥有声，食入即吐。

半夏（二两，汤洗十次完用) 人参（三钱三字，切）

上分四服。每服水三盏，蜜二钱重，和水扬令匀，入药煎至六分，去滓温服。一法有生姜七片。治法曰∶呕家先渴，今反不渴者，以心下有支饮故也。治属支饮。

茯苓 泽泻汤 治同前。(方见霍乱门）

上一页：痰呕证治
下一页：食呕证治


食呕证治 《三因极一病证方论》

食呕证治

病者胸腹胀闷，四肢厥冷，恶闻食臭，食入即呕。朝食暮吐，暮食朝吐，名曰食呕。此由饮食伤脾，宿谷不化之所为也。

上一页：大半夏汤
下一页：大养胃汤


大养胃汤 《三因极一病证方论》

大养胃汤

治饮食伤脾，宿谷不化，朝食暮吐，暮食朝吐，上气复热，四肢冷痹，三焦不调；及胃虚寒气在上，忧气在下，二气并争，但出不入，呕不得食。

浓朴(去皮) 生姜（各二两） 肥枣（三两，锉，同上三味炒) 白术 山药(炒) 人参 川芎橘皮 当归 五味子 藿香 甘草(炙) 枇杷叶(刷毛，姜炙) 黄 （各一两）

上为锉散。每服四钱，水一盏半，姜三片，枣一个，煎七分，去滓，空腹服；或为细末，米汤调下亦快。

上一页：食呕证治
下一页：治中汤


治中汤 《三因极一病证方论》

治中汤

治同前。兼治中寒，饮食不化，吞酸 ，食则膨亨，胀满呕逆。

人参 白术 干姜(炮) 甘草(炙) 青皮 陈皮（各等分）

上为锉散。每服四大钱，水一盏半，煎七分，去滓。大便秘，入大黄棋子大两枚。

上一页：大养胃汤
下一页：血呕证治


血呕证治 《三因极一病证方论》

血呕证治

病者心下满，食入即呕，血随食出，名曰血呕。此由瘀蓄冷血，聚积胃口之所为也。

上一页：治中汤
下一页：茯苓汤


茯苓汤 《三因极一病证方论》

茯苓汤

治忧怒兼并，气攻血溢，停留胃管，嗳闻血腥，呕吐食饮；及妊娠中脘宿冷，冷血侵脾，恶闻食气，病名恶阻。

半夏（三两，汤洗十次) 茯苓 熟地黄（各一两八钱） 橘皮 细辛 人参 芍药 川芎 旋复花 桔梗 甘草(炙，各一两二钱）

上为锉散。每服四大钱，水二盏，姜七片，煎七分，去滓，空腹服。有客热烦渴口疮者，去橘皮、细辛，加前胡、知母；肠冷下利者，去地黄，入桂心炒；胃中虚热，大便秘，小便涩，去地黄，加大黄一两八钱、黄芩六钱。

上一页：血呕证治
下一页：当归汤


当归汤 《三因极一病证方论》

当归汤

治三焦虚损，或上下发，泄吐唾血，皆从三焦起，或因热损发，或因酒发，悉主之。

当归 干姜(炮) 熟地黄 柏皮 小蓟 羚羊角(镑) 阿胶(炒，各三钱三字 白术 芍药（各半两） 黄芩 甘草(炙，各一分）

上为锉散。每服三钱，水二盏，竹茹一块如指大，煎至八分，去滓，入伏龙肝半钱匕、头发灰半钱匕、蒲黄半钱匕，又煎至七分，不以时候服。

上一页：茯苓汤
下一页：气呕证治


气呕证治 《三因极一病证方论》

气呕证治

病者心膈胀满，气逆于胸间，食入即呕，呕尽却快，名曰气呕。胃者，足阳明，合荣于足，今随气上逆，结于胃口，故生呕病也。

上一页：当归汤
下一页：茱萸人参汤


茱萸人参汤 《三因极一病证方论》

茱萸人参汤

治气呕胸满，不纳食，呕吐涎沫，头疼。

吴茱萸(汤洗数次，五两） 人参（三两）

上为锉散。每服四大钱，水一盏半，姜五片，枣三枚，煎七分，去滓，不以时服。

上一页：气呕证治
下一页：藿香汤


藿香汤 《三因极一病证方论》

藿香汤

治心下虚满，饮食不入，时时呕吐， 短气；或大病将理不复，胃气无以养，日渐羸弱。

藿香 人参 桂心 桔梗 木香 白术（各半两） 茯苓（半两） 枇杷叶（十片，去毛) 半夏（一两，汤洗用姜汁制）

上为锉散。每服五钱，水二盏，入炒姜丝一分，煎七分，去滓，食前服。

上一页：茱萸人参汤
下一页：漏气证治


漏气证治 《三因极一病证方论》

漏气证治

病者身背皆热，肘臂挛痛，其气不续，膈间厌闷，食入，则先吐而后下，名曰漏气。此因上焦伤风，开其腠理，上焦之气，剽悍滑疾，遇开即出，经气失道，邪气内着，故有是证。

上一页：藿香汤
下一页：麦门冬汤


麦门冬汤 《三因极一病证方论》

麦门冬汤

治上焦伏热，腹满不欲食，食入胃未定，汗出，身背皆热；或食入，先吐而后下，名曰漏气。

麦门冬(去心) 生芦根 竹茹 白术（各五两） 甘草(炙) 茯苓（各二两） 橘皮 人参 葳蕤（各三两）

上为锉散。每服四大钱，水一盏半，姜五片，陈米一撮，煎七分，去滓热服。

上一页：漏气证治
下一页：走哺证治


走哺证治 《三因极一病证方论》

走哺证治

病者下焦实热，大小便不通，气逆不续，呕逆不禁，名曰走哺。此下焦气，起于胃下口，别入回肠，注于膀胱，并与胃传糟粕而下大肠，令大小便不通，故知下焦实热之所为也。

上一页：麦门冬汤
下一页：人参汤


人参汤 《三因极一病证方论》

人参汤

治下焦伏热，气逆不续，大小便不通，呕吐不禁，名曰走哺。

人参 葳蕤 黄芩 知母 茯苓（各三钱） 白术 橘皮 生芦根 栀子仁（各半两） 石膏(，一两）

上为锉散。每服四钱，水一盏半，煎七分，去滓温服。

上一页：走哺证治
下一页：浓朴汤


浓朴汤 《三因极一病证方论》

浓朴汤

治干呕，呕而不逆，热少冷多，好唾白沫清涎，噫气吞酸，此由上焦闭塞。

浓朴(姜制) 白茯苓 川芎 白术 玄参 吴茱萸(汤洗，各半两） 桔梗 附子(炮去皮脐) 人参 橘皮（各三钱三字）

上为锉散。每服四大钱，水一盏半，姜五片，煎七分，去滓温服。

上一页：人参汤
下一页：三物猪苓散


三物猪苓散 《三因极一病证方论》

三物猪苓散

治呕吐病在膈上；思水者，是欲解也。

猪苓(去皮) 白茯苓 白术（各等分）

上三味，末之。饮服方寸匕。

凡例凡先呕却渴者，此为欲解；先渴却沤者，为水停心，此属饮家。又伤寒瘥后，余热在胃呕者，根据伤寒后证治之；若脚弱脾疼而呕者，此香港脚内攻，宜急根据香港脚门治之；更有妇人怀娠恶阻呕吐，亦各从其门类。或中毒而呕，以解毒药解之；酒家呕吐，当以解醒药解之。其如三焦漏气走哺呕吐，则见上门；泄利，则见下利门，各从其类也。然呕不得轻用利药，唯腹满，则视其前后何部不利，利之即愈。

上一页：浓朴汤
下一页：哕逆论证


哕逆论证 《三因极一病证方论》

哕逆论证

哕者，咳逆也，古方则谓之哕。凡吐利后，多作哕。大率胃实即噫，胃虚则哕，此由胃中虚，膈上热，故哕。或至八九声相连，收气不回，至于惊人者。若伤寒久病，得此甚恶，《内经》所谓坏府者是也。杨上善释云∶津泄者，知盐器之漏；声嘶者，知琴弦之绝；叶落者，知槁木之摧。举此三物衰坏之微以比哕，故知是病深之候也。亦有哕而心下坚痞眩悸者，以膈间有痰水所为，其他病则各有治法。

上一页：三物猪苓散
下一页：橘皮竹茹汤


橘皮竹茹汤 《三因极一病证方论》

橘皮竹茹汤

治咳逆呕哕，胃中虚冷，每一哕至八九声相连，收气不回，至于惊人。

橘皮（二两） 人参（一两） 甘草(炙，半两）

上为锉散。每服四钱，水一盏半，竹茹一小块，姜五片，枣二个，煎七分，去滓，不以时服。

上一页：哕逆论证
下一页：羌活散


羌活散 《三因极一病证方论》

羌活散

止咳逆。

羌活 附子(炮去皮脐) 茴香(炒，各半两） 木香 干姜(炮) 丁香（各一两）

上为末。每服二钱，水七分盏，盐少许，煎数沸，空腹服。

上一页：橘皮竹茹汤
下一页：丁香散


丁香散 《三因极一病证方论》

丁香散

治咳逆噎汗。

丁香 柿蒂（各一钱） 甘草(炙) 良姜（各半钱）

上为末。用热汤点二钱，乘热服，不以时。

又一方产后咳逆。(方见妇人门）

上一页：羌活散
下一页：醋咽证治


醋咽证治 《三因极一病证方论》

醋咽证治

夫中脘有饮则嘈，有宿食则酸，食后噫醋吞酸，皆宿食证，俗谓之咽酸是也。

上一页：丁香散
下一页：曲术丸


曲术丸 《三因极一病证方论》

曲术丸

治中脘有宿食留饮，酸蜇心痛，口吐清水，嗳宿腐气者。

神曲(炒，三两） 苍术(泔浸三宿，洗净，晒干炒，一两半) 陈皮(一两）

上为末，生姜汁别煮神曲末糊为丸，如梧子大。每服三五十丸，姜汤下，不以时服。

上一页：醋咽证治
下一页：五百丸


五百丸 《三因极一病证方论》

五百丸

治宿食留饮，聚积中脘，噫臭吞酸，心腹疼痛。并疗中虚积聚，及脏腑飧泄，赤白痢下。

丁香 巴豆(去皮别研) 缩砂仁 胡椒 乌梅(去核）

上件各一百个，为细末，炊饼糊为丸，如绿豆大。每服五七丸，熟水下，食后临卧服。

上一页：曲术丸
下一页：KT气叙论


KT气叙论 《三因极一病证方论》

KT气叙论

夫谷饪之邪，从口入者，宿食也。盖五味入口，所以滋养五脏，得之则生，不得则死，伤之则反为生害，所以宿食为杂病之先。若五脏不平，食不输化，血凝气滞，群证蜂起，皆宿食所为也。治之，当量其脏腑虚实浅深为治；《养生方》戒不得用巴豆，令服青木香丸；如有食癖，非巴豆不克，所谓扰乎可扰，扰亦无扰。木香丸用牵牛，牵牛最泻人肾，不徒不能消食积，而又害于元精，识者知之。其病头痛，恶风憎寒，心腹胀满，下利，不欲食，吞酸，噫宿腐气。若胃实热，食反留滞，其脉数而滑，宜下之愈；若脾虚，其脉浮大，按之反涩，尺中亦微涩，宜温药消导。

上一页：五百丸
下一页：如神木香丸


如神木香丸 《三因极一病证方论》

如神木香丸

治谷气聚结 瘕，胸胁闷痛，或吐酸水，食后噫作生熟气，腹胀泄泻，及四肢浮肿。

木香 砂(滴淋控干) 蓬术(炮) 胡椒 半夏(浆水煮) 干漆(炒大烟尽，各半两） 缩砂仁 桂心 青皮(各三两） 附子(炮去皮脐) 三棱(醋煮一宿，各一两） 白姜(炮，一两）

上为末，蜜丸，如梧子大。每服三五十丸，生姜橘皮汤下，空心服。

上一页：KT气叙论
下一页：感应丸(太乙神明再造)


感应丸(太乙神明再造) 《三因极一病证方论》

感应丸(太乙神明再造)

治虚中积冷，气弱有伤，不能传化，心下坚满，两胁膨胀，心腹疼痛，噫宿腐气；及霍乱吐泻，或复迟涩，久利赤白，脓血相杂，米谷不消，久病形羸，面黄口淡，不能饮食。

肉豆蔻 川姜(炮) 百草霜(各二两） 木香(一两半) 荜澄茄 京三棱(炮，各一两） 巴豆(一百粒,去皮心，别研) 杏仁(一百粒,去皮尖，别研) 酒蜡（四两） 油（一两） 丁香（一两）

上除巴豆、杏仁外，并为细末，次下巴豆、杏仁等和匀，先将油煎蜡令熔化，倾在药末内，和成剂，入臼内杵千余下，旋丸，如绿豆大。每服三五丸，熟水吞下，食后临卧服；小儿，如黍米大二三丸。

上一页：如神木香丸
下一页：泄泻叙论


泄泻叙论 《三因极一病证方论》

泄泻叙论

方书所载泻利，与《经》中所谓洞泄、飧泄、溏泄、溢泄、濡泄、水谷注下等其实一也，仍所因有内外不内外差殊耳。《经》云∶寒甚为泄；春伤风，夏飧泄。论云∶热湿之气，久客肠胃，滑而利下，皆外所因。喜则散，怒则激，忧则聚，惊则动，脏气隔绝，精神夺散，必致溏泄，皆内所因。其如饮食生冷，劳逸所伤，此不内外因。以此类推，随证主治，则不失其病源也。

上一页：感应丸(太乙神明再造)
下一页：桂香丸


桂香丸 《三因极一病证方论》

桂香丸

治脏腑虚，为风湿寒所搏，冷滑注下不禁，老人虚人危笃累效。

附子(炮去皮脐) 肉豆蔻(炮) 白茯苓（各一两） 桂心 白姜(炮) 木香(炮，各半两） 丁香（一分）

上为末，糊丸，如梧子大。米汤下五十丸，空腹服。

上一页：泄泻叙论
下一页：香朴丸


香朴丸 《三因极一病证方论》

香朴丸

治肠胃虚冷，泄泻注下无度，脾虚气闭，不进饮食。

浓朴（五两，姜汁制炒) 白术（三两） 茴香(炒) 陈皮（各三两） 诃子(炮去核) 赤石脂( ，各一两半）

上为末，面糊丸，如梧子大。空服米汤下五十丸。常服暖肠胃。

上一页：桂香丸
下一页：建脾丸


建脾丸 《三因极一病证方论》

建脾丸

治虚劳羸瘦，身重胃冷，饮食不消，泄泻不止，或作滞下，久变五色秽臭。

钟乳粉 赤石脂( ，各一两半) 枯矾 干姜(炮) 苁蓉(酒浸) 石斛(酒浸) 五味子桂心 泽泻 桑生寄生 远志(去心炒) 人参 柏子仁 当归 酸石榴皮 龙骨( ) 天雄(炮去皮脐) 牡蛎粉 白头翁(去苗) 甘草(炙，各一两）

上为末，蜜丸，梧子大。米汤下三十丸，空腹服。

上一页：香朴丸
下一页：豆蔻分气饮


豆蔻分气饮 《三因极一病证方论》

豆蔻分气饮

治脏腑虚寒，泄泻瘦极；及妇人产后洞泄危笃者。

藿香叶 草豆蔻仁 青皮（各四两） 甘草(炙) 丁香（各半两） 肉豆蔻(炮，十两） 乌梅（五十个，去仁）

上锉散。每服四钱，水二盏，糯米一撮，煎七分，去滓，空腹服。

上一页：建脾丸
下一页：羊肉扶羸丸


羊肉扶羸丸 《三因极一病证方论》

羊肉扶羸丸

治脾胃不和，不进饮食，脏腑虚滑。老人虚人，尤宜服之。

精羊肉（一斤半，微断血脉，焙干取末四两) 白姜(炮，一两） 川椒(去目，炒出汗) 肉豆蔻(煨，各一两） 木香（一分） 附子(炮去皮脐) 神曲(炒，各半两）

上为末，煮粟米饮为丸，如梧子大。食前米汤下五十丸。

上一页：豆蔻分气饮
下一页：川椒丸


川椒丸 《三因极一病证方论》

川椒丸

治脏虚，泄泻无度。

黄连(炒) 乌梅肉 当归 川椒(炒出汗) 桂心 干姜(炮，各等分）

上为末，糊丸，梧子大。每服三五十丸，米汤空腹服。

上一页：羊肉扶羸丸
下一页：实热泄泻治法


实热泄泻治法 《三因极一病证方论》

实热泄泻治法

小承气汤 治下利谵语者，有燥屎故也(方见伤寒门)。夫泄泻却用大黄者，乃通因通用也。非大实热，勿轻用之。

上一页：川椒丸
下一页：《博济》香姜散


《博济》香姜散 《三因极一病证方论》

《博济》香姜散

治久患脾泄泻。

生姜（四两） 黄连（一两）

上皆锉如豆大，一处慢火炒令姜焦赤，去姜，碾黄连为细末。每服二钱，空腹腊茶清调下；或将姜为末，米饮调，治白痢亦效。

上一页：实热泄泻治法
下一页：建脾散


建脾散 《三因极一病证方论》

建脾散

治五泄，或青白五色杂下，休作无时。

乌头(炮去皮尖，三分） 浓朴(去皮锉，姜制炒) 甘草(炙) 干姜(炮，各一分）

上为末。每服二钱，水一盏，姜三片，煎七分，热服。

上一页：《博济》香姜散
下一页：止泻如神丸


止泻如神丸 《三因极一病证方论》

止泻如神丸

川乌头（四两，米泔浸软，去皮切片，用盐四两炒黄，去盐不用) 半夏(汤洗七次去滑）

苍术（各半斤，米泔浸净洗）

上为末，姜汁糊为丸，梧子大。空腹米汤下五六十丸。

上一页：建脾散
下一页：戊己丸


戊己丸 《三因极一病证方论》

戊己丸

治脾胃受湿，泄利不止；及米谷不化，小儿疳痢，并宜服之。

黄连 吴茱萸(汤洗) 白芍药（各等分）

上三味，同炒为细末，米糊丸，如梧子大。每服三五十丸，米汤空腹下；小儿量与之。

上一页：止泻如神丸
下一页：补脾散


补脾散 《三因极一病证方论》

补脾散

治脾泄不止，食积不消， 瘕块结，大肠滑泄，脏毒下利，腹痛肠鸣。

麦 (炒，三两） 神曲(炒，二两） 茴香(炒) 草果(逐个用面裹煨熟) 浓朴(制) 干姜(炮) 陈皮（各一两） 木香(生，半两） 甘草(炙，半两）

上为末。脾泄泻，诃子汤入盐调下二钱；脾虚肠鸣，气不和，泻不止，炒姜酒调下。常服盐汤点，空心食前服。

【料简】

凡治泻须理中焦，如理中汤丸等是也；次即分利水谷，如五苓散等是也。治中不效，然后断下，即用禹余粮 赤石脂等是也。玉机真脏论云∶五虚死。谓脉细，皮寒，少气，前后泄利，饮食不入，得此必死。其有生者，浆粥入胃泄注止，则活也。又《金匮》云∶六腑气绝于外者，手足寒，上气脚缩；五脏气绝于内者，下利不禁，甚者手足不仁。脉沉弦者为下重，脉大者为未止。泄利手足厥冷，无脉，灸之不温，脉不还，微喘者死。有微热而渴，自汗，脉或微弦数弱，法并当自愈。或脉沉迟而面少赤，身微热，郁冒汗出而解，必微厥，所以然者，以其面戴阳，下虚故也。泄利后，腹胀满，身体疼痛者，先温其里，宜四逆汤；后攻其表，宜桂枝汤。上件《金匮》节文，虽于三因不甚分明，其脉不可不究。即用四逆治伤寒，不妨用桂枝加附子治伤风，术附加桂治伤湿，五苓散治伤暑，皆可类推。又古方泄利与滞下，共为一门，《千金》又以宿食不消，在热利类，门类混滥，后学难明，不可甄别也。

上一页：戊己丸
下一页：滞下叙论


滞下叙论 《三因极一病证方论》

滞下叙论

《经》中所载，有血溢、血泄、血便、注下，古方则有清浓血及泄下，近世并为痢疾，其实一也。但以寒、热、疳、蛊，分为四门，未为至当。且疳蚀疮脓，中蛊下血，与利脓血，证状大别。疳蚀虽下赤白，当在疳湿疮门；蛊利清血，当在中毒蛊门。今之滞下赤白者至多，皆是冷热相搏，非干疳湿蚀疮类；下利清血亦多，与中蛊毒者大异。临视须详，不可道听，治法差互，立见夭伤，勉之勉之。

上一页：补脾散
下一页：滞下三因证治


滞下三因证治 《三因极一病证方论》

滞下三因证治

病者滞下，人皆知赤为热，白为寒，而独不知纯下清血为风，下如豆羹汁为湿。夫六气之伤人，初无轻重，以暑热一气，燥湿同源，收而为四，则寒热风湿，不可偏废。古方云∶风停于肤腠后，乘虚入客肠胃，或下瘀血，或下鲜血，注下无度，湿毒下如豆羹汁，皆外所因之明文也。古方有五泄，因脏气郁结，随其所发，便利脓血，作青黄赤白黑之不同者，即内所因也。又饮服冷热酒醴醯醢，纵情恣欲，房室劳逸，致损精血，肠胃枯涩，久积冷热，遂成毒痢，皆不内外因。治之，先推其岁运以平其外，察其郁结以调其内，审其所伤以治不内外，使条然明白，不至妄投也。

上一页：滞下叙论
下一页：白头翁汤


白头翁汤 《三因极一病证方论》

白头翁汤

治热痢，滞下下血，连月不瘥。

白头翁（二两） 黄连 柏皮 秦皮（各二两）

上为锉散。每服四大钱，水一盏半，煎七分，去滓服。

上一页：滞下三因证治
下一页：桃花丸


桃花丸 《三因极一病证方论》

桃花丸

治冷痢腹痛，下如鱼脑白物。

赤石脂( ) 干姜(炮，等分）

上为末，蒸饼糊丸。米饮下三五十丸。

上一页：白头翁汤
下一页：胃风汤


胃风汤 《三因极一病证方论》

胃风汤

治风冷乘虚，入客肠胃，水谷不化，泄泻注下，腹胁虚满，肠鸣 痛；及肠胃湿毒，下如豆汁，或下瘀血，日夜无度，并宜服之。(方见失血门风痢下血证）

上一页：桃花丸
下一页：露宿汤


露宿汤 《三因极一病证方论》

露宿汤

治风痢纯下清血。

杏仁（七粒，去皮尖) 若木疮(一掌大) 乌梅（两个） 草果（一个） 酸石榴皮（半个） 青皮（两个）

甘草（二寸）

上为锉散，作一剂。水二碗，生姜三片，煎七分碗，露星宿，次早空心服。

上一页：胃风汤
下一页：苦散


苦散 《三因极一病证方论》

苦散

治脾受湿气，泄利不止，米谷不化。

黄连(去须，锉如豆) 吴茱萸 白芍药(锉如豆，各二两，同炒令赤色）

上为末。每服二钱，水一盏，煎至七分，温服。

上一页：露宿汤
下一页：驻车丸


驻车丸 《三因极一病证方论》

驻车丸

治冷热下痢肠滑，赤白如鱼脑，日夜无度，腹痛不可忍者。

黄连（六两） 阿胶(麸炒) 当归（各三两） 干姜(炮，二两）

上为末，醋煮米糊为丸，如梧子大。米饮下五十丸至一百丸。

上一页：苦散
下一页：万金散


万金散 《三因极一病证方论》

万金散

治冷热痢。

罂粟壳（一两，赤用蜜炙，白不炙，赤白杂半生半炙) 橘皮 甘草(并如上法，各一两）

上为锉散。每服四钱，以百沸汤七分盏，急用盏盖之，候温澄清者服。血痢，入乌梅一个。罂粟壳，《本草》不说治痢，近用之极效，其功不下地榆、黄柏、秦皮，但性紧涩，服之则呕，不可不知。

上一页：驻车丸
下一页：固肠汤


固肠汤 《三因极一病证方论》

固肠汤

治肠虚下痢，赤白频并，日久无度，老幼产妇，俱可服之。

罂粟壳（三两，醋浸炙稍黄) 枳壳(麸炒去瓤) 白芍药（各二两） 橘红 当归 甘草(炙，各一两） 诃子(煨去核) 木香(煨) 人参 白姜(炮，各半两）

上为锉散。每服四钱，水一盏半，煎七分，去滓，食前服。

上一页：万金散
下一页：三圣丸


三圣丸 《三因极一病证方论》

三圣丸

治下痢赤白，日夜无度；及泄泻注下。

柏皮(大浓者，去粗皮切) 大蒜(细切研) 罂粟壳(去瓣细切，各等分）

上三物，一处捣筛过，粗者更捣，同淹一宿，次日慢火炒香熟，亦旋筛取细者，余更炒，不尔，则细者焦，碾为末，粟米饮糊丸，如梧子大。每服五十丸，米汤下。

上一页：固肠汤
下一页：断下汤


断下汤 《三因极一病证方论》

断下汤

治下痢赤白，无问久近长幼，皆可服。

罂粟壳(炙，十四个，去瓣) 草果（一个，不去皮炒) 白术（一钱） 甘草(炙，半钱） 茯苓（一钱）

上为锉散。作一剂，水一大碗，姜七片，枣七个，煎至一大盏，分二服，空腹。或下纯赤，加黑豆二十七粒；白则加炮干姜一钱。

上一页：三圣丸
下一页：浓肠汤


浓肠汤 《三因极一病证方论》

浓肠汤

治下痢赤白罂粟壳（八两，锉炒) 地榆（六两） 白术 紫苏叶 木瓜干（各二两）

上为锉散。每服四钱，水盏半，姜七片，枣二个，煎七分，去滓，空腹服。

上一页：断下汤
下一页：水煮木香丸


水煮木香丸 《三因极一病证方论》

水煮木香丸

治肠胃虚弱，风湿进袭，泄泻水谷，滞下脓血， 刺疼痛，里急后重，日夜无度。

当归(洗) 芍药 甘草(炙) 诃子(去核，各半两） 浓朴(去粗皮，切，姜制) 青皮 陈皮（各一两） 缩砂仁 木香(炮，各一分） 罂粟壳(切醋淹炒，五两）

上为末，蜜丸一两作五丸。每服一丸，水一盏，煎七分，食前温服。

【料简】

凡血得热则淖溢，故鲜；得寒则凝泣，故瘀。当审其风热风冷二证，与蛊利大别，外有血痔、血枯、内衄、酒利、肺疽、肠胃蓄瘀、远近血等，各有门类，不可混杂。古方云∶积冷积热，及水谷实而下利者，并以大黄汤下之。《养生方》亦云∶大则疏涤之。更不知有寒热风湿虚实之不同，后人寻即妄用，被害者多矣。吁，可伤哉。

上一页：浓肠汤
下一页：秘结证治


秘结证治 《三因极一病证方论》

秘结证治

夫胃、大小肠、膀胱者，仓廪之本，营之居也，名曰器，能化糟粕转味入出者也。人或伤于风寒暑湿，热盛，发汗利小便，走枯津液，致肠胃燥涩，秘塞不通，皆外所因；或脏气不平，阴阳关格，亦使人大便不通，名曰脏结，背内所因；或饮食燥热而成热中，胃气强涩，大便坚秘，小便频数，谓之脾约，属不内外因。既涉三因，亦当随其所因而治之，燥则润之，涩则滑之，秘则通之，约则缓之，各有成法。

上一页：水煮木香丸
下一页：神功丸


神功丸 《三因极一病证方论》

神功丸

治气壅风盛，大便秘涩，后重疼痛，烦闷。此药当量虚实加减。

大黄（四两，麸煨，蒸亦可) 人参（二两） 诃子皮（四两） 麻仁（二两，别研）

上为细末，炼蜜丸，梧子大。每服二十丸，温汤、温酒、米饮皆可下，食后临卧服。

上一页：秘结证治
下一页：麻子仁丸


麻子仁丸 《三因极一病证方论》

麻子仁丸

治趺阳脉浮而涩，浮则胃气强，涩则小便数，浮涩相搏，大便则坚，其脾为约，大便坚，小便利而不渴。

麻子仁（五两，研) 芍药 枳实(麸炒，各八两） 大黄(蒸，一斤) 浓朴(姜制炒，半两） 杏仁(去皮尖炒，别研，五两半）

上为末，炼蜜丸，如梧子大。每服二十丸，温水下；未知，加五十丸。一法，麻仁一两半、杏仁三分、大黄一两，枳实、芍药、浓朴各半两。此根据《局方》出。本是汉方，合用大黄、枳实一斤，正得今二两，浓朴当用四两，杏仁当用六钱一字，麻仁一两二钱半，芍药一两，乃均制合理，用当以理推。

上一页：神功丸
下一页：半桃丸


半桃丸 《三因极一病证方论》

半桃丸

治年高风秘冷秘，心腹一切 癖冷气。暖元脏，止泄泻，进饮食。

硫黄(研细) 半夏(汤洗七次，焙干为末）

上等分，以生姜汁同熬炊饼末，搅匀，杵数百下，丸如梧子大。空心温酒姜汤下三十丸。

上一页：麻子仁丸
下一页：胃气丸


胃气丸 《三因极一病证方论》

胃气丸

治虚人老人风秘不通，不可服凉药，用此甚效。(方见霍乱门）

上一页：半桃丸
下一页：蜜兑法


蜜兑法 《三因极一病证方论》

蜜兑法

蜜三合 盐少许，煎如饧，出冷水中，捏如指大，长三寸许，纳下部立通。

上一页：胃气丸
下一页：脱肛证治


脱肛证治 《三因极一病证方论》

脱肛证治

肛门为肺下口，主大肠，肺脏实则热，热则肛门闭塞；腑虚则大肠寒，寒则肛门脱出。

又妇人产蓐用力过多，及小儿叫呼，及久利后，皆使肛门滞出。

上一页：蜜兑法
下一页：皮散


皮散 《三因极一病证方论》

皮散

治肛门或因洞泄，或因用力脱出不收。

皮(烧存性用，一个) 磁石（半两， 碎) 桂心（半两）

上为末。饮方寸匕。忌举重及房室。《肘后》治妇人阴脱，加鳖头一枚，烧灰研入。

上一页：脱肛证治
下一页：香荆散


香荆散 《三因极一病证方论》

香荆散

治肛门脱出，大人小儿悉主之。

香附子 荆芥穗（各等分）

上为末。每用三匙，水一大碗，煎十数沸淋。

又方用五倍子为末。每三钱，水二碗，煎减半，入白矾一块，安小桶子内洗之立效。

上一页：皮散
下一页：铁粉散


铁粉散 《三因极一病证方论》

铁粉散

治脱肛历年不愈。

铁粉（研细）

每用少许掺之，按令入即愈。

又方 用木贼不以多少，烧存性。

上为细末掺肛门上按之。

上一页：香荆散
下一页：水圣散子


水圣散子 《三因极一病证方论》

水圣散子

治小儿脱肛不收。用浮萍草，不以多少。

上杵为细末。有患，用药干贴。

上一页：铁粉散
下一页：又方


又方 《三因极一病证方论》

又方

用磨刀水洗亦效。

上一页：水圣散子
下一页：淋闭叙论


淋闭叙论 《三因极一病证方论》

淋闭叙论

淋，古谓之癃，名称不同也。癃者，罢也；淋者，滴也。今名虽俗，于义为得。古方皆云∶心肾气郁，致小肠膀胱不利，复有冷淋、湿淋、热淋等，属外所因；既言心肾气郁，与夫惊忧恐思，即内所因；况饮啖冷热，房室劳逸，及乘急忍溺，多致此病，岂非不内外因。

三因备明，五淋通贯，虽证状不一，皆可类推，所谓得其要者，一言而终也。

上一页：又方
下一页：淋证治


淋证治 《三因极一病证方论》

淋证治

诸淋大率有五∶曰冷，曰热，曰膏，曰血，曰石。五种不同，皆以气为本，多因淫情交错，内外兼并，清浊相干，阴阳不顺，结在下焦，遂为淋闭。

上一页：淋闭叙论
下一页：生附散


生附散 《三因极一病证方论》

生附散

治冷淋，小便秘涩，数起不通，窍中疼痛，憎寒凛凛。多因饮水过度，或为寒泣，心虚志耗，皆有此证。

附子(去皮脐，生用) 滑石（各半两） 瞿麦 木通（各三分） 半夏(汤洗七次，三分）

上为末。每服二大钱，水二盏，姜七片，灯芯二十茎，蜜半匙，煎七分，空心服。

上一页：淋证治
下一页：石韦散


石韦散 《三因极一病证方论》

石韦散

治热淋。多因肾气不足，膀胱有热，水道不通，淋沥不宣，出少起数，脐腹急痛，蓄作有时，劳倦即发，或尿如豆汁，或便出沙石。

木通 石韦(去毛，各二两） 甘草 当归 王不留行（各一两） 滑石 白术 瞿麦 芍药葵子（各三两）

上为细末。每服二钱，煎小麦汤调下，食前，日三。兼治大病余热不解，后为淋者。

上一页：生附散
下一页：地肤子汤


地肤子汤 《三因极一病证方论》

地肤子汤

治下焦有热，及诸淋闭不通。

地肤子（三两） 知母 黄芩 猪苓(去皮) 瞿麦 枳实(麸炒) 升麻 通草 葵子(炒）海藻(洗去腥，各二两）

上为锉散。每服四钱，水一盏半，煎七分，去滓，空心服。大便俱闭者，加大黄。女人房劳，小便难，大腹满痛，脉沉细者，用猪肾半只，水二盏，煎盏半，去肾，下药，煎七分服。

上一页：石韦散
下一页：鹿角霜丸


鹿角霜丸 《三因极一病证方论》

鹿角霜丸

治膏淋。多因忧思失志，意舍不宁，浊气乾清，小便淋闭，或复黄赤白黯如脂膏状，疲剧筋力，或伤寒湿，多有此证。

鹿角霜 白茯苓 秋石（各等分）

上为末，糊丸，梧子大。每服五十丸，米汤下。

上一页：地肤子汤
下一页：草汁


草汁 《三因极一病证方论》

草汁

治膏淋及尿血。

草上捣汁二升，醋二合和，空腹服一盏。又浓煮汁饮，亦治淋沥尿血。

上一页：鹿角霜丸
下一页：立效散


立效散 《三因极一病证方论》

立效散

治血淋。多因下焦结热，小便黄赤，淋闭疼痛，所出如血，或外挟风冷风热，或内伤志劳神，或房室过度，丹石发动。便鲜赤者，为风热伤心；瘀血者，为风冷伤肾，及大小便俱出血者。

瞿麦穗（一两） 甘草(炙，三分） 山栀子（半两，炒）

上同为末。每五钱至七钱，水一碗，入连须葱根七个、灯芯五十茎、生姜五片，同煎至七分，时时温服，不拘时候。既云血寒则瘀，此药末必匀治，宜煎木通汤下麝香 鹿茸丸、菟丝子丸等，所以《养生方》云∶不可专以血得热则淖溢为说，于理甚明，不复详引。鹿茸丸、菟丝子丸，方见后虚损门。

上一页：草汁
下一页：石燕丸


石燕丸 《三因极一病证方论》

石燕丸

治石淋。多因忧郁，气注下焦，结所食咸气而成，令人小便碜痛不可忍，出沙石而后小便通。

石燕子(烧令通赤，水中淬一两次，捣研水飞，焙干) 滑石 石韦子(去毛) 瞿麦穗（各一两）

上为末，糊为丸，如梧子大。煎瞿麦灯芯汤下十丸，食前服，日二三。甚即以石韦去毛、瞿麦穗、木通各四钱，陈皮、茯苓各三钱，为末，每服三钱，以水一盏，煎七分，去滓服。

上一页：立效散
下一页：瞑眩膏


瞑眩膏 《三因极一病证方论》

瞑眩膏

治诸淋，疼痛不可忍受，及沙石淋。

大萝卜切一指浓四五片，好白蜜淹少时，安净铁铲上，慢火炙；干则又蘸蜜，取尽二两蜜，番覆炙，令香软，不可焦，候温细嚼，以盐汤一盏送下立效。

上一页：石燕丸
下一页：沉香散


沉香散 《三因极一病证方论》

沉香散

治气淋。多因五内郁结，气不得舒，阴滞于阳，而致壅闭，小腹胀满，使溺不通，大便分泄，小便方利。

沉香(不焙) 石韦(去毛) 滑石 王不留行 当归(炒，各半两） 葵子(炒) 白芍药（各三分） 甘草(炙) 橘皮（各一分）

上为细末。每服二钱，煎大麦饮调下；饮调亦得，食前。

上一页：瞑眩膏
下一页：发灰散


发灰散 《三因极一病证方论》

发灰散

治饮食忍小便，或走马及房劳，皆致胞转，脐下急满不通。

乱发（不拘多少，烧为灰）

上研细。每用二钱，米醋二合，汤少许，调服。一法，与葵子等分为末，饮服二钱，服讫，即炒黑豆叶存其上则通。

上一页：沉香散
下一页：猪苓散


猪苓散 《三因极一病证方论》

猪苓散

治伤风感寒，脉浮发热，渴欲饮水，小便不利。

猎苓(去皮) 茯苓 泽泻 阿胶(炒) 滑石(碎研，各等分）

上为锉散。每服四大钱，水一盏半，煎七分，去滓，不以时。

五苓散 治伤暑疸热，小便不利。煎茅根汤调尤佳。(方见伤暑门）

【料简】

方书中所出淋病，证状不一，所谓诸淋，亦不能备尽。若随其所因而命名，如劳，如惊，如寒，如湿，如风，如暑，以至暴淋等，虽无定论，皆不出三因之所致也。当详此推治，无施不可。又有转胞，以胞系了戾，小便不通，证状自别，不可不辨。然治之亦当利其小便，古方令服肾气八味丸，其中有茯苓故也。

上一页：发灰散
下一页：遗尿失禁证治


遗尿失禁证治 《三因极一病证方论》

遗尿失禁证治

《经》云∶膀胱不利为癃，不约为遗溺者，乃心肾气传送失度之所为也。故有小涩而遗者，有失禁而出不自知。又妇人产蓐，产理不顺，致伤膀胱，遗尿无时。又小儿胞冷尿床，亦着成人者。治之各有方。

上一页：猪苓散
下一页：家韭子丸


家韭子丸 《三因极一病证方论》

家韭子丸

治少长遗尿；及男子虚剧，阳气衰败，小便白浊，夜梦泄精。此药补养元气，进美饮食。

家韭子（六两，炒) 鹿茸（四两，酥炙) 苁蓉(酒浸) 牛膝(酒浸) 熟地黄 当归（各二两）

巴戟(去心) 菟丝子(酒浸，各一两半) 杜仲(去皮锉制，炒丝断) 石斛(去苗) 桂心 干姜(炮，各一两）

上为末，酒糊为丸，如梧子大。每服五十丸，加至百丸，空心食前盐汤、温酒下。小儿遗尿者，多因胞寒，亦禀受阳气不足故也，别作一等小丸服。

上一页：遗尿失禁证治
下一页：阿胶饮


阿胶饮 《三因极一病证方论》

阿胶饮

治小便遗失不禁。

阿胶（二两，炒) 牡蛎( 取粉) 鹿茸(切酥炙，各四两）

上为锉散。每服四大钱，水一盏，煎七分，空心服；或作细末，饮调亦好。

上一页：家韭子丸
下一页：张真君茯苓丸


张真君茯苓丸 《三因极一病证方论》

张真君茯苓丸

治心肾气虚，神志不守，小便淋沥，或不禁，及遗泄白浊。

赤茯苓 白茯苓（各等分）

上为末，以新汲水挪洗，澄去新沫，控干，别取地黄汁，同与好酒银石器内熬成膏，搜和为丸，如弹子大。空心盐酒嚼下。常服轻身延年。

上一页：阿胶饮
下一页：鸡内金散


鸡内金散 《三因极一病证方论》

鸡内金散

治溺床失禁。

鸡 （一具，并肠净洗烧为灰，男用雌者，女用雄者）

上研细。每服方寸匕，酒饮调服。

又方 用羊肚系盛水令满，线缚两头，熟煮，取中水，顿服。

又方 用猪胞洗净，铁铲上炙香熟，嚼细，温酒下。

上一页：张真君茯苓丸
下一页：九虫论


九虫论 《三因极一病证方论》

九虫论

古方论列脏腑中九虫，虽未必皆有，亦当备识其名状。若蛔虫，则固不待言而知，其他皆由脏虚，杂食甘冷肥腻，节宣不时，腐败凝滞之所生也。又有神志不舒，精魄失守，及五脏劳热，又病余毒，气血积郁而生。或食果 ，与夫畜兽五内遗留诸虫子类而生，不可具载。亦犹生瘕，殆非九数可尽，姑列诸例，为学人备。

上一页：鸡内金散
下一页：九虫例


九虫例 《三因极一病证方论》

九虫例

九虫者，一曰伏虫，长四分，为群虫之长；二曰白虫，长一寸，相生至多，其母长至四五丈，则杀人；三曰内虫，状如烂杏，令人烦满；四曰肺虫，其状如蚕，令人咳；五曰胃虫，状如虾蟆，令人吐逆呕哕；六曰弱虫，状如瓜瓣，令人多唾；七曰赤虫，状如生肉，令人肠鸣；八曰蛲虫，至微细，状如菜虫，居洞肠间，多则为痔漏痈疽诸疮，无所不为；九曰蛔虫，长一尺，贯心则杀人。又有尸虫，与人俱生，状如犬马尾，或如薄筋，根据脾而居，长三寸许，大害于人。然多因脏虚寒劳热而生，治之各有方。

上一页：九虫论
下一页：乌梅丸


乌梅丸 《三因极一病证方论》

乌梅丸

治蛔厥。令病者静而复烦，此为脏寒，蛔上入隔，故烦；须臾复上，得食而呕又烦者，蛔闻食臭出，其人自吐蛔。

乌梅（一百五十个） 当归 川椒(去目汗) 细辛 附子(炮去皮脐) 桂心 人参 黄柏（各三两） 干姜(炮，五两） 黄连（八两）

上为末，以苦酒渍乌梅一宿，去核，蒸之五斗米下，熟捣成泥，和药相得，纳臼中，与蜜杵一二千下，丸如梧子大。食前饮服十丸，稍加至三十丸。

上一页：九虫例
下一页：集效丸


集效丸 《三因极一病证方论》

集效丸

治因脏腑虚弱，或多食甘肥，致蛔虫动作，心腹绞痛，发则肿聚，往来上下，痛有休止，腹中烦热，口吐涎沫，是蛔咬，宜服此药。若积年不瘥，服之亦愈。又治下部有虫生痔，痔痒痛。

木香 鹤虱(炒) 槟榔 诃子(煨去核) 芜荑(炒研) 附子(炮去皮脐) 干姜(炒，各七钱半） 大黄(锉炒，一两半）

上为细末，蜜丸，如梧子大。每服三十丸，食前橘皮汤下；妇人醋汤下。

上一页：乌梅丸
下一页：化虫丸


化虫丸 《三因极一病证方论》

化虫丸

治寸白虫。兼治诸虫。

硫黄（一两，别研) 木香（半两） 蜜陀僧（三分，别研) 附子(生用，一个去皮脐为末）

上先以附子末，用好醋一升熬成膏，入三药和丸，如绿豆大。每服二十丸，食前荆芥茶清放冷下，虫即化为清水。

上一页：集效丸
下一页：槟榔散


槟榔散 《三因极一病证方论》

槟榔散

治诸虫在脏腑，久不瘥。

槟榔（一两）

上为末。每服一钱至二钱，煎茶蜜汤调下，空心食前服。

上一页：化虫丸
下一页：咳嗽叙论


咳嗽叙论 《三因极一病证方论》

咳嗽叙论

人之所以滋养其身者，唯气与血。呼吸定息，卫气之常，失常则为咳嗽；津液流润，荣血之常，失常则为痰涎。咳嗽吐痰，气血已乱矣。顾世治嗽之药极多，而卒不能遍效者，盖其致病之因不一。世谓五嗽，且以五脏而言之，要之内因七情，外合六淫，饮食起居，房劳叫呼，皆能单复倚互而为病。故《经》云∶五脏六腑，感寒热风湿，皆令人咳。又微寒微咳，厉风所吹，声嘶发咳；热在上焦，咳为肺痿；秋伤湿，冬咳嗽，皆外所因。喜则气散，怒则气激，忧则气聚，思则气结，悲则气紧，恐则气却，惊则气乱，皆能发咳，即内所因。

其如饮食生冷，房劳作役，致嗽尤多，皆不内外因。其可一法而治之?治之，当推其三因，随脉证治疗，散之，下之，温之，吐之，以平为期。

上一页：槟榔散
下一页：外因咳嗽证


外因咳嗽证 《三因极一病证方论》

外因咳嗽证

伤风咳者，憎寒壮热，自汗恶风，口干烦躁；伤寒咳者，憎寒发热，无汗恶寒，烦躁不渴；伤暑咳者，烦热引饮，口燥，或吐涎沫，声嘶咯血；伤湿咳者，骨节烦疼，四肢重着，洒洒淅淅，并属外所因。诊其脉，浮为风，紧为寒，数为热，细为湿。随其部位，与人迎相应；推其脏腑，则见病源也。

上一页：咳嗽叙论
下一页：内因咳嗽证


内因咳嗽证 《三因极一病证方论》

内因咳嗽证

喜伤心者，咳而喉仲介介如肿状，甚则咽肿喉痹，名为心咳；不已，则小肠受之，小肠咳状，与气俱失。怒伤肝者，咳而两胁下痛，甚则不可以转，转则两 下满，名为肝咳；不已，则胆受之，胆咳之状，咳呕胆汁。思伤脾者，咳而右胁下痛，阴阴引肩背，甚则不可以动，名为脾咳；不已，则胃受之，胃咳之状，咳而呕，呕则长虫出。忧伤肺者，咳而喘息有声，甚则唾血，名为肺咳；不已，则大肠受之，大肠咳状，咳而遗失。恐伤肾者，咳而腰背相引痛，甚则咳涎，名为肾咳；不已，则膀胱受之，膀胱咳状，咳而遗溺，久咳不已，则三焦受之。三焦咳状，咳而腹满不欲食。此等皆聚于胃，关于肺。肺取 俞最近，故内因多先有所感，世人并名肺咳嗽也，并属内所因。诊其脉，随其部位，与气口相应，浮紧则虚寒，沉数则实热，弦涩则少血，洪滑则多痰。以此类推，无施不可。

上一页：外因咳嗽证
下一页：不内外因咳嗽


不内外因咳嗽 《三因极一病证方论》

不内外因咳嗽

病者咳嗽，发作寒热，引腰背痛，或复喘满，此因房劳伤肾；病者中满腹胀，抢心痛，不欲食，此因饥饱伤脾；病者咳嗽，左胁偏痛，引小腹并膝腕疼，此因疲极伤肝；病者咳嗽，吐白涎，口燥声嘶，此因叫呼伤肺；病者咳嗽，烦热自汗，咽干咯血，此因劳神伤心。

并属不内外因。诊其脉，随其类。假如尺脉浮涩而数，则知伤肾；右关脉濡，则知饮食伤脾；左关脉弦短，则知疲极伤肝。但不应人迎气口者，即是不内外因，皆类推。

上一页：内因咳嗽证
下一页：华盖散


华盖散 《三因极一病证方论》

华盖散

治肺虚，或感风寒暑湿，及劳逸抑郁，忧思喜怒，饮食饥饱，致脏气不平，咳唾脓血，渐成肺痿，憎寒发热，羸瘦困顿，皮肤甲错，将成劳瘵。

甜葶苈（半两） 苦葶苈（半两，并用纸隔炒) 茯苓 人参 细辛 干姜(炮) 桔梗(锉炒）杏仁(去皮尖，麸炒) 紫菀 款冬花 甘草(炙) 陈皮（各一分）

上为细末，用羊肺一个心血不透者，切细研烂，旋旋入药掺肺内，再研匀，药尽为度，泥土墙上，以湿纸七重盖覆，每日去纸一重，七日药就，候干刮下，再研，罗为细末。每服二钱，温酒、盐汤调下；米饮亦得，空心日二服。

上一页：不内外因咳嗽
下一页：五味子汤


五味子汤 《三因极一病证方论》

五味子汤

治秋冬之交，皮肤为寒湿所搏，寒气内折，咳嗽昼夜不已。

陈橘皮（二两） 麻黄(去节) 甘草(炙) 杏仁(去皮尖，麸炒) 五味子 白茯苓（各一两）

上为末。每服二钱，水一盏，煎七分，去滓带热服，食后临卧日三服。

上一页：华盖散
下一页：白术汤


白术汤 《三因极一病证方论》

白术汤

治五脏伤湿，咳嗽痰涎，憎寒发热，上气喘急。

白术（二两） 五味子 茯苓（各一两） 甘草（一分） 半夏（四个，洗去滑，切作十六片）

上为锉散，分作十六服。水一盏半，姜五片，入半夏一片，煎七分，空腹服。

上一页：五味子汤
下一页：丁香乌梅丸


丁香乌梅丸 《三因极一病证方论》

丁香乌梅丸

治膈气壅蔽，外感风寒，咳嗽痰涎白沫，胸背痛，不能俯仰，口干咽燥。

乌梅肉（四两） 紫苏 木瓜（各二两） 茯苓（二两四钱） 甘草（三两三钱） 檀香（半两） 人参（七钱）麝香（一字）

上为末，用蜜一斤、蜡二两为丸，如樱桃大。含化，不以时。

上一页：白术汤
下一页：人参散


人参散 《三因极一病证方论》

人参散

治咳嗽肺虚，不能制下，大肠泄泻，上气喘咳，服热药不效。

人参 款冬花 罂粟壳（等分，醋炙）

上为锉散。每服四大钱，水一盏半，阿胶一片、乌梅半个，同煎七分，去滓，睡正着时急唤醒服。

上一页：丁香乌梅丸
下一页：太白丹


太白丹 《三因极一病证方论》

太白丹

治肺感寒发热，咳嗽无度。

通明白矾(枯) 成炼钟乳 寒水石( ，水飞过，各等分）

上研匀，炊饼糊丸，如鸡头大。每服一丸，先嚼生姜、胡桃各一片令细，吸太阳气和药咽，仍用茶清或温酒送下。

上一页：人参散
下一页：阿胶散


阿胶散 《三因极一病证方论》

阿胶散

治一切咳嗽。虚人老人皆可服。

阿胶(麸炒) 马兜铃（各一两） 五灵脂(研) 桑白皮（各半两） 甘草(炙，一分）

上为末。每服一钱，水一盏，煎六分，通口食后夜卧服。

上一页：太白丹
下一页：平气饮


平气饮 《三因极一病证方论》

平气饮

治一切咳嗽，吐痰涎，恶风，不能食。

人参 白术 川芎 当归 五味子 甘草(炙，一分） 木瓜干 紫苏子(炒) 茯神 乌药(去木) 杏仁(去皮尖，麸炒) 桂心 白芷（各等分）

上为末。每服二钱，水一盏，姜三片，枣一个，煎七分，温服。

上一页：阿胶散
下一页：杏仁煎


杏仁煎 《三因极一病证方论》

杏仁煎

治暴咳，失声不语。

杏仁(去皮尖，研，三两） 桑白皮 生姜(取汁) 蜜 砂糖（各一两半） 木通 贝母（各一两三钱） 紫菀茸 五味子（各一两）

上将桑白皮、木通、贝母、紫菀、五味子为锉散，以水三升，慢火熬取一升，裂去滓，入杏仁、糖蜜、姜汁慢火敖成膏。旋含化。

上一页：平气饮
下一页：蛤蚧散


蛤蚧散 《三因极一病证方论》

蛤蚧散

治元气虚寒，上气咳嗽，久年不瘥。

蛤蚧（一对，炙) 成炼钟乳 款冬花 肉桂 白矾(飞过，别研) 甘草(炙，各半两）

上为末。每服半钱，用芦管吸之；或觉咽干，即用米饮调下，空心食前。

上一页：杏仁煎
下一页：款冬花散


款冬花散 《三因极一病证方论》

款冬花散

治伤风冷嗽，诸未效者。

款冬花（不拘多少）

上一味为粗末。炉上烧，以酒漏盖吸咽烟，觉咽干口燥，以茶清送下。

上一页：蛤蚧散
下一页：白散子


白散子 《三因极一病证方论》

白散子

治久年咳嗽不愈者。

附子（一枚煨熟新水浸一时久去皮脐焙干）

上为末。每服一钱，白砂蜜二钱，水一盏，煎七分，通口服。

上一页：款冬花散
下一页：青金丹


青金丹 《三因极一病证方论》

青金丹

治肺虚壅，咳嗽喘满，咯痰血。

杏仁(去皮尖，一两） 牡蛎( 取粉，入杏仁同炒黄色，去牡蛎粉不用) 青黛（一两）

上研匀，入黄蜡一两，熔搜和丸，如弹子大，压匾如饼。每用中日柿一个去核，入药在内，湿纸裹煨，约药熔，方取出，去火毒，细嚼，糯米饮送下。一方，名甲乙饼，治咳出血片，兼涎内有血条，不问年久月深，但声在，一服效。用青黛一分，牡蛎粉二钱匕，杏仁七粒去皮尖研，蜡丸了，汤使，并同前。

应梦人参散 治风壅痰嗽咯血，及伤寒体热头痛。(方见疫病门）

上一页：白散子
下一页：神效散


神效散 《三因极一病证方论》

神效散

治老少喘嗽神效。

杏仁(去皮尖，炒，一两半) 甘草(炙) 旋复花（各三两） 白术 莲肉(去心皮) 射干(米泔浸) 前胡 御米(略炒) 百合(水浸去沫) 白扁豆(略炒) 川芎（各三两） 人参 白茯苓（各四两） 神曲(炒，五两） 桑白皮(炙) 干葛（各六两） 桔梗（七两）

上为细末。每服二钱，水一盏，姜三片，枣一个，煎七分，食前温服。

上一页：青金丹
下一页：痰饮叙论


痰饮叙论 《三因极一病证方论》

痰饮叙论

人之有痰饮病者，由荣卫不清，气血败浊凝结而成也。内则七情泊乱，脏气不行，郁而生涎，涎结为饮，为内所因；外有六淫侵冒，玄府不通，当汗不泄，蓄而为饮，为外所因；或饮食过伤，嗜欲无度，叫呼疲极，运动失宜，津液不行，聚为痰饮，属不内外因。三因所成，证状非一，或为喘，或为咳，为呕为泄，晕眩嘈烦，忪悸 KT ，寒热疼痛，肿满挛癖，癃闭痞膈，如风如癫，未有不由痰饮之所致也。

上一页：神效散
下一页：痰饮证论


痰饮证论 《三因极一病证方论》

痰饮证论

古方唯分四饮六证，不说三因，不知其因，病源无自。观夫治饮之法，既用大小青龙、桂枝、防己、五苓、承气，得非外因；参苓、苓术、八味、参苏，得非内因；十枣、葶苈、大小半夏、控涎、破饮，不内外因，里固明矣。以此推求，颇得伦类。今叙列诸证，以为治门，须原本因，施用汤药，学人自宜详审。所谓四饮者，即悬饮、溢饮、支饮、痰饮是也。

悬饮者，饮水流在胁下，咳唾引痛。溢饮者，饮水流于四肢，当汗出而不汗，身体疼重。支饮者，咳逆倚息，短气不得卧，其形如肿。痰饮者，其人素盛今瘦，肠间漉漉有声。又有留饮者，背寒如手大，或短气而渴，四肢 节疼，胁下痛引缺盆，咳嗽则转甚。又有伏饮者，膈满喘咳，呕吐，发则寒热，腰背痛，目泪出，其人振振恶寒，身 惕。故曰四饮生六证，或云五饮者，即留饮、伏饮合为一证是也，其脉皆弦微沉滑。治之之治，悬饮当下之，溢饮当发其汗，支饮则随证汗下，痰饮则用温药从小便去之。其间或随气上厥，伏留阳经，使人呕吐眩晕，背寒，或一臂不随，有类风状，不可不知。

上一页：痰饮叙论
下一页：十枣汤


十枣汤 《三因极一病证方论》

十枣汤

治悬饮，咳唾引胁下痛。又治支饮，咳烦胸中痛，至百日一岁，其脉弦者。

芫花(微炒) 甘遂 大戟(炒）

上等分为末。水一盏半，枣十个，煎至八分，去枣调药，壮人一钱，羸人半钱，平旦温服；不下者，次日更加半钱。下后糜粥自养；若已下，不可与之。

上一页：痰饮证论
下一页：大青龙汤


大青龙汤 《三因极一病证方论》

大青龙汤

治溢饮，身体疼重，汗不出，拘急痛。

麻黄(去节汤，七钱半) 桂心 甘草(炙，各二钱半) 石膏(鸡子大) 杏仁（四十个，炒，去皮尖）

上为锉散。每服四大钱，水一盏半，姜五片，枣二枚，煎七分，去滓，空腹服，温覆。

一服汗者，勿再服；复服，汗出多，亡阳虚逆，恶风烦躁，不得眠也。

上一页：十枣汤
下一页：小青龙汤


小青龙汤 《三因极一病证方论》

小青龙汤

治溢饮、支饮，倚息不得卧，及喘满者。

麻黄(去节汤) 芍药 细辛 桂心 干姜(炮) 甘草(炙，各三钱三字) 五味子（二钱） 半夏(汤洗七次，三钱）

上为锉散。每服四大钱，水一盏半，煎七分，去滓，空腹服。渴者，去半夏，加栝蒌根三钱三字；微利，去麻黄，加芫花一鸡子大，炒入；噎者，去麻黄，加附子一枚，炮；小便不利者，去麻黄，加茯苓半两；喘者，去麻黄，加杏仁三钱三字；咳而上气，肺胀，其脉浮，心下有水气者，胸中痛引缺盆，加石膏二钱半研。

上一页：大青龙汤
下一页：防己桂枝汤


防己桂枝汤 《三因极一病证方论》

防己桂枝汤

治膈间支饮。其人喘满，心下痞坚，面色黧黑，其脉沉紧，得之数十日，医吐下之不愈。

汉防己（三两） 桂心（二两） 人参（四两） 石膏（六两）

上四味为锉散。每服四大钱，水一盏半，煮七分，去滓，温服。虚者即愈，实者三日复发。

再服不愈，宜去石膏，加茯苓四两、芒硝一两半，微利则愈。

上一页：小青龙汤
下一页：小承气汤


小承气汤 《三因极一病证方论》

小承气汤

治支饮胸满。

浓朴（四两，姜制) 大黄（二两，蒸) 枳实（一两，麸炒去瓤）

上为锉散。每服四大钱，水一盏半，煎七分，去滓，不以时加减。

上一页：防己桂枝汤
下一页：茯苓五味子汤


茯苓五味子汤 《三因极一病证方论》

茯苓五味子汤

治支饮，手足冷，多唾口燥，气从小腹上冲胸咽，手足痹，面热翕然如醉，因复下流阴股，小便难，时复眩冒，呕肿。

茯苓（四两） 桂心 甘草(炙，各三两） 五味子（二两半）

上为锉散。每服四大钱，水一盏半，煎七分，去滓，空腹服。服之冲气即低，反更咳满者，去桂，加干姜、细辛各三两；咳满止而复渴，冲气更发者，以细辛、干姜为热药，服之当遂渴，反止者，为支饮也，支饮法当冒，冒者必呕，呕者复加半夏二两半，以去其饮，饮去呕则止；其人形肿与痹，加杏仁二两半；若面赤如醉，以胃中热上熏，加大黄三两。须详证加减。

上一页：小承气汤
下一页：大半夏汤


大半夏汤 《三因极一病证方论》

大半夏汤

治膈间有饮，卒呕吐，心下痞，眩悸。

半夏（五两，汤洗) 茯苓（三两）

上为锉散。每服四大钱，水二盏，姜七片，煎七分，去滓温服。

上一页：茯苓五味子汤
下一页：小半夏汤


小半夏汤 《三因极一病证方论》

小半夏汤

治支饮，呕吐不渴。

半夏(汤洗，七次）

上为锉散。每服四大钱，水二盏，姜十片，煎七分，去滓温服。

葶苈大枣泻肺汤 治支饮，不得息。(方见肺痈门）

五苓散 治瘦人脐下有悸者，挟涎沫而癫眩者，饮也。(方见伤暑门）

上一页：大半夏汤
下一页：茯苓汤


茯苓汤 《三因极一病证方论》

茯苓汤

治心气不行，郁而生涎，胸胁支满，目眩，以胸中有痰饮也。

茯苓（四两） 桂心 白术（各三两） 甘草(炙，二两）

上为锉散。每服四大钱，水一盏半，煎七分，去滓，空腹服，小便利即愈。

上一页：小半夏汤
下一页：参苓饮


参苓饮 《三因极一病证方论》

参苓饮

治胸中停痰宿水，自吐出痰后，心胸间虚，气满，不能食。

茯苓 人参 白术（各三两） 枳实(麸炒去瓤，二两） 橘皮（一两半）

上为锉散。每服四大钱，水二盏，姜三片，煎七分，去滓，空腹温服。

八味丸 治失志肾虚，郁而生涎，短气喘咳，当从小便去之，中有茯苓故。(方见消渴）

上一页：茯苓汤
下一页：参苏饮


参苏饮 《三因极一病证方论》

参苏饮

治痰饮停积胸中，中脘闭，呕吐痰涎，眩晕嘈烦，忪悸哕逆；及痰气中人，停留关节，手足 曳，口眼 斜，半身不遂，食已即呕，头疼发热，状如伤寒。

前胡 人参 紫苏叶 茯苓（各三分） 桔梗 木香（各半两） 半夏(汤) 陈皮 枳壳(炒）甘草(炙，各半两）

上为锉散。每服四钱，水一盏半，姜七片，枣一枚，煎至七分，去滓，空腹服。哕者，加干葛；腹痛，加芍药。

上一页：参苓饮
下一页：破饮丸


破饮丸 《三因极一病证方论》

破饮丸

治五饮停蓄胸腹，结为 癖，支满胸胁，傍攻两胁，抢心疼痛，饮食不下，反胃吐逆；九种心痛，积年宿食不消，久疟久痢，遁尸疰忤，癫痫厥晕，心气不足，忧愁思虑，妇人诸疾，但是腹中诸病，悉能治疗。久服不伤脏气。

荜茇 丁香 胡椒 缩砂仁 乌梅肉 青皮 巴豆(去皮) 木香 蝎梢（等分）

上以青皮同巴豆浆水浸一宿，次日漉出，同炒，青皮焦，去巴豆，将所浸水淹乌梅肉，炊一熟饭，细研为膏，丸如绿豆大。每服五七丸，临卧姜汤下；津液下尤佳。

上一页：参苏饮
下一页：控涎丹


控涎丹 《三因极一病证方论》

控涎丹

凡人忽患胸背、手脚、颈项、腰胯隐痛不可忍，连筋骨牵引钓痛，坐卧不宁，时时走易不定。俗医不晓，谓之走注，便用风药及针灸，皆无益；又疑是风毒结聚，欲为痈疽，乱以药贴，亦非也。此乃是痰涎伏在心鬲上下，变为此疾，或令人头痛不可举，或神意昏倦多睡，或饮食无味，痰唾稠粘，夜间喉中如锯声，多流睡涎，手脚重，腿冷痹，气脉不通，误认为瘫痪，亦非也。凡有此疾，但以是药，不过数服，其疾如失。

甘遂(去心) 紫大戟(去皮) 白芥子(真者，各等分）

上为末，煮糊丸，如梧子大，晒干。食后临卧淡姜汤或熟水下五七丸至十丸；如疾猛气实，加丸数不妨，其效如神。

上一页：破饮丸
下一页：强中丸


强中丸 《三因极一病证方论》

强中丸

治胃脘虚寒，冷痰留滞，痞塞不通，气不升降，口苦无味，不思饮食。

高良姜 干姜(炮) 陈皮 青皮（各一两） 半夏(汤洗去滑，二两，)一法上件并不持择）

上为末，用生姜自然汁煮面糊为丸，如梧子大。每服二十丸至三十丸，生姜汤下。凡中满气痞，服之甚妙。

【凡例】

前证用药，多出汉方，但古科剂，与今不同，已详酌改从今用。其如校定，备见前说。

唯外所因证候难明，风燥寒凝，暑烁湿滞，皆能闭诸络，郁而生涎，不待饮水流入四肢，而致支溢疼痛也。当以理推，无胶轨辙。

上一页：控涎丹
下一页：喘脉证治


喘脉证治 《三因极一病证方论》

喘脉证治

夫五脏皆有上气喘咳，但肺为五脏华盖，百脉取气于肺，喘既动气，故以肺为主，病者右手寸口气口以前脉阴实者，手太阴经肺实也。肺必胀，上气喘逆，咽中塞，如与呕状，自汗，皆肺实证；若气口以前脉虚者，必咽干无津，少气不足以息，此乃肺虚气乏也。

上一页：强中丸
下一页：杏参散


杏参散 《三因极一病证方论》

杏参散

治上气喘满，倚息不能卧。

杏仁 桃仁(并麸炒，去皮尖) 桑白皮(蜜炙三度，白泔浸一宿，控干，各一两） 人参（一两）

上为细末。每服二钱，水一盏，姜三片，枣一个，煎七分，不以时。

上一页：喘脉证治
下一页：神秘散


神秘散 《三因极一病证方论》

神秘散

定喘，补心肾，下气。

阿胶（一两三分，炒) 鸡 （两半） 白仙茆（半两，米泔浸三宿，晒干，炒) 团参（一分）

上为末。每服二钱，糯米饮调，空腹服。

上一页：杏参散
下一页：真应散


真应散 《三因极一病证方论》

真应散

治远年喘急，不能眠卧，百药无效者。

白石英（四两，通明者，以生绢袋盛，用雄猪肚一个，以药入线缝定，煮熟取药出，再换猪肚一个如前法煮，三煮了，取药出控干研）

上为末，以官局款冬花散二钱，入药末二钱，更桑白皮二寸、生姜三片、枣子一个，水一盏半，煎至七分，通口服；猪肚亦可吃，只不得用酱、醋、盐、椒、姜等调和。

上一页：神秘散
下一页：麦门冬汤


麦门冬汤 《三因极一病证方论》

麦门冬汤

治火逆，上气喘急，咽喉不利。止逆下气。

麦门冬(去心，一两一钱） 半夏(汤洗，六钱一字) 人参（一分） 甘草(炙，一分） 粳米（二钱）

上为粗散。每服四大钱，水三盏，枣二个，煎六分，去滓，空心服。

上一页：真应散
下一页：清肺汤


清肺汤 《三因极一病证方论》

清肺汤

治上气，脉浮咳逆，喉中如鸡声，喘息不通，呼吸欲绝。

紫菀茸 杏仁(去皮尖) 诃子(煨去核，各二两） 汉防己（一两）

上为锉散。每服四钱，水一盏半，鸡子白皮一片，煎七分，去滓，食后服。

上一页：麦门冬汤
下一页：神秘汤


神秘汤 《三因极一病证方论》

神秘汤

治上气不得卧。

橘皮 桔梗 紫苏 人参 五味子（各等分）

上为锉散。每服四钱，水一盏，煎六分，去滓，食后。

上一页：清肺汤
下一页：皱肺丸


皱肺丸 《三因极一病证方论》

皱肺丸

贝母(炒) 知母 秦艽 阿胶(炒) 款冬花 紫菀茸 百部(去心) 糯米(炒，各一两）

杏仁(去皮尖，别研，四两）

上为末，将羊肺一个，先以水灌洗，看容得水多少，即以许水更添些，煮杏仁令沸，滤过，灌入肺中，系定，以糯米泔煮熟，研细成膏，搜和前药末，杵数千下，丸如梧桐子大。

每服五十丸，食前桑白皮汤下。

上一页：神秘汤
下一页：理气丸


理气丸 《三因极一病证方论》

理气丸

治气不足，动便喘咳，远行久立皆不任，汗出鼻干，心下急，痛苦悲伤，卧不安。

杏仁(去皮尖，麸炒，别研) 桂枝(去皮，各一两） 益智(去皮) 干姜(炮，各二盛）

上为末，蜜丸，如梧桐子大，以钟乳粉为衣。每服三十丸，空腹米汤下。

黑锡丹 方见眩晕门

白散子 方见中风门，二药皆可用

上一页：皱肺丸
下一页：肺痿肺痈叙论


肺痿肺痈叙论 《三因极一病证方论》

肺痿肺痈叙论

肺为五脏华盖，百脉取气，运动血脉，卫养脏腑，灌注皮毛，将理失宜，气与血乱，则成肺痿肺痈矣。然五脏皆有痿痈，而独论此者，以肺属金，数尽于阳九，位最高而为五脏长，多致此病，故独论此，余如内痈及五痿说。又此病多生喘咳，故列于痰饮喘咳云。

上一页：理气丸
下一页：肺痿证治


肺痿证治 《三因极一病证方论》

肺痿证治

病者寸口脉数而虚，按之涩，身冷内烦，多唾唇燥，小便反难，大便如烂瓜豚脑状，欲咳不咳，咳出干沫，唾中出血，心中温温液液，上气喘满，或燥而渴者，多因发汗利小便，或呕吐消渴，数服快药，重亡津液，致热在上焦，故成肺痿。

上一页：肺痿肺痈叙论
下一页：甘草干姜汤


甘草干姜汤 《三因极一病证方论》

甘草干姜汤

治肺痿，多涎唾，小便数，肺中冷，必眩；不渴，不咳，必遗溺，所以然者，上虚不能制下也。

甘草(炙，四两） 干姜（二两，炮）

上为锉散。每服四钱，水一盏半，枣三个，煎七分，去滓温服，不拘时候。

上一页：肺痿证治
下一页：人参甘草汤


人参甘草汤 《三因极一病证方论》

人参甘草汤

治肺痿咳唾涎沫不止，咽燥而渴。

人参（一两） 甘草(炙，一两三钱）

上为锉散。每服四钱，水一盏半，姜五片，枣三个，煎七分，去滓温服。

上一页：甘草干姜汤
下一页：温液汤


温液汤 《三因极一病证方论》

温液汤

治肺痿涎唾多，出血，心中温温液液。

甘草(炙）

上为锉散。每服四钱，水一盏半，煎七分，去滓，温服。

上一页：人参甘草汤
下一页：肺痈证治


肺痈证治 《三因极一病证方论》

肺痈证治

病者寸口脉数而实，按之滑，咳唾脓血，口中辟辟燥，胸中隐隐痛，口干喘满，咽燥不渴，多唾浊沫腥臭，时时振寒，热之所过，血为凝滞，蓄结痈脓，吐如米粥，故为肺痈。始萌可救，脓成则难治。

上一页：温液汤
下一页：葶苈大枣泻肺汤


葶苈大枣泻肺汤 《三因极一病证方论》

葶苈大枣泻肺汤

治肺痈胸满胀，一身并面目浮肿，鼻塞，清涕出，不闻香臭酸辛，咳逆上气，喘鸣迫塞。

葶苈(炒令黄，研细，丸如弹子大）

上一味，用水三盏，煮枣十枚至一盏，去枣入药，煎至七分，食后服。《金匮》令先投小青龙汤三服，乃进此药。

小青龙汤 方见痰饮门

上一页：肺痈证治
下一页：如圣汤


如圣汤 《三因极一病证方论》

如圣汤

治咳而胸满振寒，脉数滑，咽干不渴，时出浊唾腥臭，久久吐脓若粥者，为肺痈。

桔梗（一两） 甘草(炙，二两）

上为锉散。每服四钱，水一盏，煎七分，去滓，不以时服。兼治喉痹咽痛。

上一页：葶苈大枣泻肺汤
下一页：苇叶汤


苇叶汤 《三因极一病证方论》

苇叶汤

治肺痈。

薏苡仁 瓜瓣仁 桃仁(去皮尖，各一两）

上为锉散。每服四大钱，水二盏，先以苇叶一握，煎取一盏，去滓入药，煎六分，食后服。或吐脓血，勿怪。

上一页：如圣汤
下一页：腰痛叙论


腰痛叙论 《三因极一病证方论》

腰痛叙论

夫腰痛，虽属肾虚，亦涉三因所致。在外则脏腑经络受邪，在内则忧思恐怒，以至房劳坠堕，皆能致之。方书五种之说，未为详论，但去圣逾远，文籍简脱，难以讨论，虽是缺文，不可弃置，随其有无，提其纲目，庶几后学以类推寻，为治疗之典据耳。

上一页：苇叶汤
下一页：外因腰痛论


外因腰痛论 《三因极一病证方论》

外因腰痛论

太阳腰痛，引项脊尻背如重状；阳明腰痛，不可以顾，顾则如有所见，善悲；少阳腰痛，如针刺其皮，循循然，不可俯仰，不可以顾；太阴腰痛，烦热，腰下如有横木居其中，甚则遗溲；少阴腰痛，痛引脊内；厥阴腰痛，腰中强急，如张弩弦状。此举六经以为外因治备。大抵太阳少阴多中寒，少阳厥阴多中风热，太阴阳明多燥湿。以类推之，当随脉别，其如经中有解脉、散脉，同阴会、阴阳维、衡络、直阳、飞阳、肉里、尻交等穴，皆不出六经流注，但别行，各有所主，不欲繁引，请寻《内经·刺腰痛论》以备明之，准此，从所因汗下施治。

上一页：腰痛叙论
下一页：内因腰痛论


内因腰痛论 《三因极一病证方论》

内因腰痛论

失志伤肾，郁怒伤肝，忧思伤脾，皆致腰痛者，以肝肾同系，脾胃表里，脾滞胃闭，最致腰痛。其证虚羸不足，面目黧黑，远行久立，力不能尽，失志所为也；腹急胁胀，目视KTKT ，所祈不得，意淫于外，宗筋弛纵，及为白淫，郁怒所为也；肌肉濡渍，痹而不仁，饮食不化，肠胃胀满，闪坠腰胁，忧思所为也。准此，从内所因调理施治。

上一页：外因腰痛论
下一页：不内外因腰痛论


不内外因腰痛论 《三因极一病证方论》

不内外因腰痛论

肾着腰痛，腰冷如冰，身重不渴，小便自利，食饮如故，腰以下冷重如带五千钱，因作劳汗出，衣里冷湿，久久得之。 (公对切)腰痛者，伛偻肿重，引季胁痛，因于坠堕，恶血流滞；及房劳疲力，耗竭精气，致腰疼痛，准此，从不内外因补泻施治。

上一页：内因腰痛论
下一页：独活寄生汤


独活寄生汤 《三因极一病证方论》

独活寄生汤

夫腰痛，皆由肾气虚弱，卧冷湿地，当风所得，不时速治，喜流入脚膝，为偏枯冷痹，缓弱疼重，或腰痛挛，脚重痹，宜急服此。

独活（三两） 桑生(《古今录验》用续断，即寄生亦名，非正续断也) 杜仲(制，炒断丝) 细辛(去苗) 牛膝(酒浸) 秦艽(去土) 茯苓 白芍药 桂心(不见火) 芎 防风(去芦) 甘草(炙) 人参 熟地黄 当归（各二两）

上为锉散。每服四大钱匕，水二盏，煎七分，去滓，空腹服。气虚下利，除地黄，并治新产腹痛，不得转动，及腰脚挛痛痹弱，不得屈伸。此汤最除风消血。《肘后》有附子一枚，无寄生、人参、甘草、当归，近人将治 节风并香港脚流注甚效。

小续命汤 治风腰痛最妙。(方见中风门，加桃仁炒去皮尖）

上一页：不内外因腰痛论
下一页：牛膝酒


牛膝酒 《三因极一病证方论》

牛膝酒

唐筠州刺史王绍颜《传信方》云，顷年予在姑苏，得腰痛不可忍，医以肾伤风毒攻刺，此方即制一剂服之，便减五分，步履渐轻。

牛膝 川芎 羌活 地骨皮 五加皮 薏苡仁（各一两） 甘草 生地黄（十两） 海桐皮（二两）

上为锉散，帛裹入无灰酒二斗浸，冬二七日，夏月分数服，旋浸三五宿。每服一杯，日三四杯，长令酒气不绝为佳。一法，入杜仲一两，炒丝断入。

上一页：独活寄生汤
下一页：杜仲酒


杜仲酒 《三因极一病证方论》

杜仲酒

风冷伤肾，腰痛不能屈伸。并补肾虚。

杜仲（一斤，切，姜汁制，炒去丝断）

上用无灰酒三升，浸十日。每服二三合，日四五服。一方，为末，温酒调一钱，空心服。

上一页：牛膝酒
下一页：肾着汤


肾着汤 《三因极一病证方论》

肾着汤

治肾虚伤湿，停着为病，身重，腰冷如水洗状，不渴，小便自利，食饮如故，腰以下冷痛，重如带五千钱。

干姜(炮) 茯苓（各四两，一法，茯苓、白术四两，干姜、甘草二两) 甘草(炙) 白术（各二两）

上为锉散。每服四大钱，水一盏半，煎七分，空腹冷服。又治体虚自汗甚效。

上一页：杜仲酒
下一页：鹿角丸


鹿角丸 《三因极一病证方论》

鹿角丸

治肾虚伤冷，冷气入肾，其痛如掣。

鹿角屑（一两，酥炙方) 附子(炮，二两） 桂心（三分）

上为末，酒糊丸，如梧子大。盐酒下三五十丸，空心服。

上一页：肾着汤
下一页：安肾丸


安肾丸 《三因极一病证方论》

安肾丸

治肾虚腰痛，阳事不举，膝骨痛，耳鸣口干，面色黧黑，耳叶焦枯。

补骨脂(炒) 葫芦巴(炒) 茴香(炒) 川楝(炒) 续断(炒，各三两） 桃仁(麸炒，去皮尖，别研) 杏仁(如上法) 山药(炒切) 茯苓（各二两）

上为末，蜜丸，如梧子大。盐汤五十丸，空心服。

上一页：鹿角丸
下一页：青娥丸


青娥丸 《三因极一病证方论》

青娥丸

治肝肾虚，腰 重痛。并治风湿香港脚。常服壮筋补虚，填精益髓。

杜仲（一斤，炒) 生姜（十两，炒) 破故纸（一斤，炒）

上为末，用胡桃肉一百二十个，汤浸去皮，研成膏，入少熟蜜，丸如梧子大。每服五十丸，盐酒、盐汤任下，食前服。

上一页：安肾丸
下一页：神应丸


神应丸 《三因极一病证方论》

神应丸

治肾经不足，风冷乘之，腰痛如折，或引背膂，俯仰不利，转侧亦难；或役用过度，劳伤于肾；或寝卧冷湿，地气伤腰；或坠堕伤损，并宜服之。

威灵仙(去土，二两） 桂心 当归（各一两）

上为末，以酒煮糊丸，如梧子大。每服三五十丸，煎茴香汤或炒茴香酒下，食前服；妇人煎桂心汤下。有孕妇人，不得服。一方，添破故纸、桃仁、地肤子等分。

上一页：青娥丸
下一页：立安丸


立安丸 《三因极一病证方论》

立安丸

治五种腰痛。常服补肾，强腰脚，治香港脚。

破故纸(生) 续断 木瓜干 牛膝(酒浸) 杜仲(去皮锉，姜制，炒丝断，各一两） 萆 （二两）

上为末，蜜丸，如梧子大。每服五十丸，盐汤、盐酒任下。

五积散 治感寒湿与脾胃气蔽腰痛最效。(方见伤寒，加桃仁煎）

上一页：神应丸
下一页：熟大黄汤


熟大黄汤 《三因极一病证方论》

熟大黄汤

治坠堕闪肭，腰痛不能屈伸。

大黄(切如豆大) 生姜（各半两，切）

上同炒令焦黄。以水一大盏，浸一宿，五更去滓顿服，天明所下如鸡肝者即恶物出。

上一页：立安丸
下一页：橘子酒


橘子酒 《三因极一病证方论》

橘子酒

治打扑腰痛，恶血蓄瘀，痛不可忍。

橘子(炒去皮）

上一味，研细。每服二钱匕，酒调服；未知再作。或用猪腰子一只，去筋膜，破开入药，同葱白、茴香、盐、湿纸裹煨熟，细嚼，温酒下。

上一页：熟大黄汤
下一页：桃仁酒


桃仁酒 《三因极一病证方论》

桃仁酒

治肾虚，风劳所伤，毒肿掣痛，牵引小腹，连腰痛。

桃仁(麸炒去皮尖）

上一味，研细。每服抄四钱匕，热酒调下即汗愈。

上一页：橘子酒
下一页：虚损证治


虚损证治 《三因极一病证方论》

虚损证治

《难经》论损从皮毛至于筋骨者，此乃辨气脉浅深次第也。原其所因，属不内外。或大病未复，便合阴阳，或疲极筋力，饥饱失节，尽神度量，叫呼走气，所以诸证蜂起，百病交作，吐血衄血，便血泻血，遗泄白浊，冷滑洞泻，白汗黄汗，呕吐咯 涎沫痰饮，遂使荣卫走本，虚羸损伤，皆自此始，盖由背于人身常理而致然也。况妇人产蓐，过于大病，虚损尤多，不可不知。列而论之，证状非一，姑举数条，以为治备。要当考寻脉理，推其元气胃气，资始资成，扶助阴阳，辨别标本，盖不可随证冷热，妄行施治。要论曰∶粗工嘻嘻，以为可之，言热未已，寒病复始，同证异形，迷气乱经。学人谨之，精思有灵。

上一页：桃仁酒
下一页：正元散


正元散 《三因极一病证方论》

正元散

大治元气虚，脐腹胀满，心胁刺痛，泄利呕吐，自汗，阳气渐微，手足厥逆；及伤寒阴证，霍乱转筋，久下冷利，少气羸困，一切虚寒。(方见自汗门）

上一页：虚损证治
下一页：麝香鹿茸丸


麝香鹿茸丸 《三因极一病证方论》

麝香鹿茸丸

治精气耗散，血少不增，阳道不兴。服此调荣卫，利腰脚，补精血，主诸虚百病。

鹿茸(酥炙，一两半) 熟地黄（一两） 沉香（三分） 麝香（一两，别研）

上为末，入麝香研匀，蜜丸，梧子大。空心温酒、盐汤任下三十丸。

上一页：正元散
下一页：大山芋丸


大山芋丸 《三因极一病证方论》

大山芋丸

治诸虚百损，五劳七伤，肢体沉重，骨节酸疼，心中烦悸，唇口干燥，面体少色，情思不乐，咳嗽喘乏，伤血伤气，夜多异梦，盗汗失精，腰背强痛，脐腹弦急，嗜卧少起，善惊多忘，饮食减少，肌肉瘦瘁。又治风虚头目眩晕，心神不宁；及病后气不复常，渐成劳损。久服补不足，愈风气百病。

山芋（七两半） 当归 桂心 神曲(炒) 熟地黄 大豆卷（各二两半） 甘草 人参（一两七钱）川芎 芍药 白术 麦门冬(去心) 杏仁(麸炒，去皮，各一两半) 柴胡 白茯苓 桔梗（各一两一分） 阿胶(麸炒，一两七钱半) 干姜(炮，三分） 白蔹（半两） 防风(去叉，一两半) 枣（一百个，炊去皮核）

上为末，蜜丸与枣肉同和丸，如弹子大。每服一丸，温酒、米汤任嚼下。加琥珀一两、远志去心炒二两、茯苓二两半，即是养心丹。虚劳遗泄白浊，加龙骨二两。

上一页：麝香鹿茸丸
下一页：羊肉丸


羊肉丸 《三因极一病证方论》

羊肉丸

治真阳耗竭，下元伤惫，耳叶焦枯，面色黧黑，腰重脚弱，阳事不兴。常服壮元阳，补真气，益精驻颜。

补骨脂(炒) 葫芦巴(炒) 茴香(炒) 川楝(炒) 续断 附子(炮去皮脐) 茯苓（各三两）桃仁(麸炒，去皮尖，别研) 杏仁(同上法炒) 山药(炒，各二两）

上为末，精羊肉四两酒煮研细，入面煮糊丸，如梧子大。盐汤、温酒空心任下三五十丸。

上一页：大山芋丸
下一页：大补丸


大补丸 《三因极一病证方论》

大补丸

治元脏虚惫，血气不足，白浊遗泄，自汗自利，口苦舌干，四肢羸瘦，妇人诸虚皆主之。

木香(炮) 附子(炮去皮脐) 茴香(炒) 苁蓉(酒浸) 川椒(炒去汗，各十两） 桃仁(炒去皮尖) 葫芦巴 牛膝(酒浸) 巴戟(去心) 五味子 黄 白蒺藜(炒去刺) 泽泻（各五两） 羌活 槟榔 天麻 川芎 桂心（各二两）

上为末，蜜丸，梧子大。盐汤、酒空腹任下三五十丸。

上一页：羊肉丸
下一页：菟丝子丸


菟丝子丸 《三因极一病证方论》

菟丝子丸

治肾气虚损，五劳七伤，小腹拘急，四肢酸疼，面色黧黑，唇口干燥，目暗耳鸣，心忪气短，夜梦惊恐，精神困倦，喜怒无常，悲忧不乐，饮食无味，举动乏力，心腹胀满，腰膝缓弱，小便滑数，房室不举，股内湿痒，水道涩痛，小便出血，时有遗沥。

菟丝子(酒浸) 桂心(不焙) 鹿茸(去毛，切，酥炙) 附子(炮去皮脐) 泽泻 石龙芮(去土，各一两） 苁蓉(酒浸) 杜仲(去皮切，姜汁制，炒丝断) 茯苓 熟地黄 巴戟(去心）

山茱萸 荜澄茄 沉香 茴香(炒) 补骨脂(炒) 石斛 牛膝(酒浸) 续断 川芎 五味子 覆盆子 桑螵蛸(酒浸炒，各半两）

上为末，酒糊丸，如梧子大。每服三十丸，温酒、盐汤任下；脚膝无力，木瓜汤下；淋闭，木通汤下。

上一页：大补丸
下一页：妙应丹


妙应丹 《三因极一病证方论》

妙应丹

治脾元气弱，久积阴冷，心腹满痛，面色青黄，肌体瘦弱，怠惰嗜卧，食少多伤，噫气吞酸，哕逆恶心，腹中虚鸣，大便泄利，胸膈痞塞，食饮不下，霍乱呕吐，肌冷转筋；及五膈五噎，久痛久痢。(方见 瘕门）

上一页：菟丝子丸
下一页：增损乐令汤


增损乐令汤 《三因极一病证方论》

增损乐令汤

治诸虚不足，小腹急痛，胁肋 胀，脐下虚满，胸中烦悸，面色痿黄，唇干口燥，手足逆冷，体常自汗，腰背强急，骨肉酸疼，咳嗽喘乏，不能饮食，或因劳伤过度，或因病后不复。

黄 人参 橘皮 当归 桂心 细辛 前胡 甘草(炙) 茯苓 麦门冬(去心) 芍药（各二两） 附子(炮去皮脐) 熟地黄（各一两） 半夏(汤洗，二两半) 远志（三分，去心）

上为锉散。每服四钱，水一盏半，姜五片，枣二个，煎七分，去滓，食前服。腹满食少，去枣；下焦虚冷，不甚渴，小便数者，倍人参、当归、附子；烦渴引饮，加栝蒌根；遗泄白浊，加龙骨、白蔹；小腹急，引心痛者，加干姜。

上一页：妙应丹
下一页：养荣汤


养荣汤 《三因极一病证方论》

养荣汤

治积劳虚损，四肢沉滞，骨肉酸疼，吸吸少气，行动喘咳，小便拘急，腰背强痛，心虚惊悸，咽干唇燥，饮食无味，阴阳衰弱，悲忧惨戚，多卧少起，久者积年，急者百日，渐至瘦削，五脏气竭，难可振复。又治肺与大肠俱虚，咳嗽下利，喘乏少气，呕吐痰涎。

黄 当归 桂心 甘草(炙) 橘皮 白术 人参（各一两） 白芍药（三两） 熟地黄 五味子 茯苓（各三分） 远志(去心炒，半两）

上为锉散。每服四大钱，水一盏半，姜三片，枣二个，煎至七分，去滓，空腹服。便精遗泄，加龙骨一两；咳嗽，加阿胶甚妙。

上一页：增损乐令汤
下一页：十补丸


十补丸 《三因极一病证方论》

十补丸

治真气虚损，下焦伤竭，脐腹强急，腰脚疼痛，亡血盗汗，遗泄白浊，大便自利，小便滑数；或三消渴疾，饮食倍常，肌肉消瘦，阳事不举，颜色枯槁。久服补五脏，行荣卫，益精髓，进饮食。

附子(炮去皮脐) 干姜(炮) 桂心 菟丝子(酒浸软，别研) 浓朴(去皮炒，姜制) 巴戟(去心) 远志(去心，姜汁浸炒) 破故纸(炒) 赤石脂( ，各一两） 川椒(炒出汗，去子并合口者，二两）

上为末，酒糊丸，如梧子大。温酒、盐汤任下。

上一页：养荣汤
下一页：远志丸


远志丸 《三因极一病证方论》

远志丸

治心肾气不足，惊悸健忘，梦寐不安，遗精，面少色，足胫酸疼。

远志(去心炒) 山药(炒) 熟地黄 天门冬(去心) 龙齿(水飞，各六两） 麦门冬(去心）五味子 车前子(炒) 白茯苓 茯神(去木) 地骨皮 桂心（各五两）

上为末，蜜丸，梧子大。每服三十丸至五十丸，空心温服，酒、米汤任下。

上一页：十补丸
下一页：张走马家秘真丹


张走马家秘真丹 《三因极一病证方论》

张走马家秘真丹

治房室过度，或用意思维，精泄自出，腰背酸弱，不能屈伸，食不生肌，两脚 痛，不能步履。

草乌头(或用川乌) 牡蛎粉（炒乌头，一两，令裂，去皮脐、牡蛎不用） 五倍子（半两）

上为末，糯米糊丸，如梧子大。空腹盐汤下三五十丸。

上一页：远志丸
下一页：莲子丹


莲子丹 《三因极一病证方论》

莲子丹

治真气虚惫，口苦舌干，心常惨戚，夜多异梦，昼少精神，或梦鬼交通，遗泄白浊，小便余沥，阳事不举，目暗耳鸣，面色黧黑。

新莲肉（四两，去心皮) 白龙骨（一两，醋煮) 甘草（一分）

上为末，车前草汁入面少许煮面糊丸，如绿豆大。每服三五十丸，盐汤、酒任下。

家韭子丸 方证见遗尿门

上一页：张走马家秘真丹
下一页：威喜丸


威喜丸 《三因极一病证方论》

威喜丸

治精气不固，余沥常流，小便白浊，梦中频泄；及妇人血海久冷，白带白漏白淫，身常湿，小便如米泔，或无子息。

白茯苓（四两） 木猪苓（一分，去皮煮茯苓数十沸) 黄蜡（四两）

上只以茯苓一味为末，熔黄蜡为丸，弹子大。空心细嚼，令口生津徐咽。兼治两耳虚鸣，口干。

上一页：莲子丹
下一页：锁阳丹


锁阳丹 《三因极一病证方论》

锁阳丹

治脱精，泄不禁。

桑螵蛸（三两，瓦上焙燥) 龙骨（一两，别研) 白茯苓（一两）

上为末，面糊为丸，梧子大。每服七十丸，煎茯苓盐汤下，食前服。一方，用茯苓、猪苓、木馒头和皮子切，各等分为末。又方，用破故纸、青盐槌碎等分，同炒香为末，并每服二钱，米饮调下。

上一页：威喜丸
下一页：十四友丸


十四友丸 《三因极一病证方论》

十四友丸

补心肾虚，怔忪昏愦，神志不宁，睡卧不安。故《经》曰∶脏有所伤，情有所倚，人不能悬，其病则卧不安。

当归(洗) 熟地黄 白茯苓 白茯神(去木) 人参 黄 阿胶(蛤粉炒) 酸枣仁(炒）柏子仁(别研) 紫石英(同上) 远志(酒浸洗，去心，酒洒，蒸炒干) 肉桂（各一两） 辰砂（一分，别研) 龙齿（二两，别研）

上为末，别研五味，蜜丸，如梧子大。每服三十丸，食后枣汤下。

上一页：锁阳丹
下一页：宣和赐耆丝丸


宣和赐耆丝丸 《三因极一病证方论》

宣和赐耆丝丸

治少年色欲过度，精血耗竭，心肾气惫，遗泄白浊，腰背疼痛，面色黧黑，耳聋目昏，口干脚弱，消渴便利，梦与鬼交，阳事不举。

当归(酒浸焙轧，半斤) 菟丝子(酒浸，去土，乘湿研破，焙干秤，一斤) 薏苡仁 茯神(去木) 石莲肉(去皮) 鹿角霜 熟地黄（各四两）

上为末，用 二斤锥碎，水六升浸一宿，次早 洗味淡，去滓，于银石器中熬汁成膏，搜和得所，捣数千杵，丸如梧子大。每服五十丸加至百丸，米汤、温酒任下，空心食前服。常服守中安神，禁固精血，益气驻颜，延年不老。

上一页：十四友丸
下一页：参香散


参香散 《三因极一病证方论》

参香散

治心气不宁，诸虚百损，肢体沉重，情思不乐，夜多异梦，盗汗失精，恐怖烦悸，喜怒无时，口干咽燥，渴欲饮水，饮食减少，肌肉瘦瘁，渐成劳瘵。常服补精血，调心气，进饮食，安神守中，功效不可尽述。

人参 黄 白茯苓 白术 山药 莲肉(去心，各一两） 缩砂仁 乌药 橘红 干姜(炮，各半两） 甘草(炙，三分） 南木香 丁香 檀香（各一分） 沉香（二钱）

上为粗末。每服四钱，水一大盏，姜三片，枣子一个，煎七分，去滓，食前服。一法，有炮熟附子半两。

上一页：宣和赐耆丝丸
下一页：水肿叙论


水肿叙论 《三因极一病证方论》

水肿叙论

夫肾主元气，天一之水生焉；肺主冲化，地四之金属焉。元气乃水中之火，所以太阳合少阴，主精髓以滋血；冲化乃土中之金，所以太阴合阳明，主肌肉以养气。今肾虚则火亏，致阳水凝滞；肺满则土溢，使阳金沉潜，沉潜则气闭，凝滞则血淖，经络不通，上为喘急，下为肿满。故《经》曰∶肾为少阴，肺为太阴，其本在肾，其末在肺，皆至阴以积水也。所以能聚水而生病者，盖肾为胃关，关键不利，枢机不转，水乃不行，渗透经络，皮肤浮肿。

诸证不同，广如《经》说。《治法》曰∶平治权衡者，察脉之浮沉也；去莞陈 者，疏涤肠胃也；开鬼门，洁净府者，发汗、利小便也。原其所因，则冒风寒暑湿属外，喜怒忧思属内，饮食劳逸背于常经属不内外，皆致此疾。治之，当究其所因及诸禁忌而为治也。

上一页：参香散
下一页：水肿证治脉例


水肿证治脉例 《三因极一病证方论》

水肿证治脉例

古方十种证候∶以短气不得卧，为心水；两胁疼痛，为肝水；大便鸭溏，为肺水；四肢苦重，为脾水；腰痛足冷，为肾水；口苦咽干，为胆水；乍虚乍实，为大肠水；腹急肢瘦，为膀胱水；小便秘涩，为胃水；小腹急满，为小肠水。各随其经络，分其内外，审其脉证，而甄别之。然此十水谓之正水，外有风水、皮水、石水、黄汗。以义考之，风合归肝，皮合归肺，黄汗归脾，石合归肾，虽名理不逾，奈证候少异，古方备列，不可不辨。但风水脉浮，必恶风；皮水亦浮，按不没指，不恶风；石水脉沉，腹满不喘；黄汗，脉沉迟，发热多涎，久而不愈，必致痈脓。正水，寸口脉浮而迟，浮则热，迟则潜，热潜相搏，名曰沉；趺阳脉浮而数，浮则热，数则止，止热相搏，名曰伏，沉伏相搏，名曰火；沉则络脉虚，伏则小便难，虚难相搏，水走皮肤，即为正水。此《金匮》节文。所以用寸口趺阳二脉者，盖水气不在一经也。大抵浮脉带数，即是虚寒潜止于其间，久必沉伏，沉伏则阳虚阴实，为水必矣。要知水脉必沉。论曰∶脉出者死。与病不相应也。诸唇黑则伤肝，缺盆平则伤心，脐出则伤脾，足平则伤肾，背平则伤肺。凡此五伤，必不可疗也。《治法》曰∶腰以上肿，宜发汗；腰以下肿，宜利小便。学人当知之。

上一页：水肿叙论
下一页：复元丹


复元丹 《三因极一病证方论》

复元丹

治水肿。夫心肾真火，能生脾肺真土，今真火气亏，不能滋养真土，故土不制水，水液妄行，三焦不泻，气脉闭塞，枢机不通，喘息奔急，水气盈溢，渗透经络，皮肤溢满，足胫尤甚，两目下肿， 股间冷，口苦舌干，心腹坚胀，不得正偃，偃则咳嗽，小便不通，梦中虚惊，不能安卧。

附子(炮，二两） 南木香(煨) 茴香(炒) 川椒(炒去汗) 独活 浓朴(去皮锉，姜制炒）

白术(略炒) 陈橘皮 吴茱萸(炒) 桂心（各一两） 泽泻（一两半） 肉豆蔻(煨) 槟榔（各半两）

上一十三味为末，糊丸，梧子大。每服五十丸，紫苏汤下，不以时。此药世传屡验，未尝示人，其间君臣佐使，与造物同妙，服者自知。要当屏去诸药，一日三服，先次旋利如倾，次乃肿消喘止。盖药能助真火，以养真土，运动枢机，安平必矣。法当禁欲，并绝咸半年，乃不再作。

上一页：水肿证治脉例
下一页：当归散


当归散 《三因极一病证方论》

当归散

治如前。

当归(洗) 木香(煨) 赤茯苓 桂心 槟榔 赤芍药 牡丹皮 陈皮 木通 白术(各锉，焙干，等分）

上为末。脚膝头面肿，大小便不快，每服二钱，水一盏，紫苏二叶，淡木瓜一片如指大，同煎八分，温服，日三。如已愈，常服，早晚二，觉气下或小便快是效。脏寒，去槟榔；脐已凸，添大腹皮、木猪苓各一两。忌乌鸡肉、咸酸、海味物。

上一页：复元丹
下一页：正阳丹


正阳丹 《三因极一病证方论》

正阳丹

治水肿。

宣木瓜干（四两，湿者一个锉，童子小便、法酒各一升，煮烂绞汁) 人参（一两） 大豆(煮去皮，干，十两） 附子(炮，半两） 银朱（二钱）

上为末，入银朱研匀，以木瓜膏丸，如梧子大。每服五十丸，米汤下。

上一页：当归散
下一页：消肿丸


消肿丸 《三因极一病证方论》

消肿丸

治水肿喘满，小便不利。

滑石 木通 白术 黑牵牛(炒) 通脱木 茯苓 茯神(去木) 半夏(汤去滑) 陈皮（各一分） 木香（半分） 瞿麦穗 丁香（各半钱）

上为末。酒糊丸，如梧子大。每服三十丸，灯芯麦门冬汤温服。

上一页：正阳丹
下一页：消肿散


消肿散 《三因极一病证方论》

消肿散

治水气浮肿，喘呼，不得睡，烦热躁扰，渴燥，大小便不利。

大黄(蜜蒸) 山栀(炒) 甘草(炙) 干葛 橘皮 麻黄(去节汤) 马牙硝 川芎（各等分）

上为细末。蜜汤调下二钱。

上一页：消肿丸
下一页：枣仁散


枣仁散 《三因极一病证方论》

枣仁散

治水气浮肿，无问久新老少悉可服，唯禁盐必效。

枣仁 赤茯苓 桂心（各等分）

上为末。每服二钱，米饮调下。

上一页：消肿散
下一页：禹余粮丸


禹余粮丸 《三因极一病证方论》

禹余粮丸

治十肿水气。凡脚膝肿，上气喘满，小便不利，但是水气悉皆主之。

蛇黄(大者三两，以新铁铫盛入一秤炭火中烧蛇黄与铫子一般通赤，用钳取铫子出，便倾蛇黄，入酽醋二升中，候冷取出，研极细则止，即含石) 禹余粮（三两，用真针沙五两，先以水淘净控干，更以铫子炒干，入禹余粮，一处用米醋二升就铫内煮醋干为度，却用铫并药入一秤炭火中烧通赤，倾药净砖地上，候冷研无声即止）

以三物为主，其次量人虚实，入下项药。治水多是取转，唯此方三物，既非大戟、甘遂、芫花之比，又有下项药扶持，故虚老人可服。

羌活 木香(煨) 茯苓 川芎 牛膝(酒浸) 白豆蔻(炮) 土茴香(炒) 蓬术(炮) 桂心干姜(炮) 青皮(去瓤) 京三棱(炮) 白蒺藜 附子(炮) 当归(酒浸一宿，各半两，虚人老人全用半两，实壮人减之）

上为细末，拌极匀，以汤浸蒸饼捩去水和药，再捣极匀，丸如梧子大。食前温酒、白汤下三十丸至五十丸。唯忌盐，虽毫末许不得入口；若无以为味，即水病去后，且以醋少许调和。食不能忌盐，勿服；果欲去病，切须忌盐。但试服药，即于小便内旋去，不动脏腑。病去，日日三服，兼以温和调补气血药助之，真神方也。

上一页：枣仁散
下一页：第一退水丸


第一退水丸 《三因极一病证方论》

第一退水丸

能化气，退水肿，去苑 ，利湿，通小便。

蓬术(炮) 三棱(煨) 桂心 青皮 益智（各半两） 巴豆（二两，去皮，出油，别研）

上为末，面糊丸，如梧子大。用黄栀十个劈破，荆芥、黑牵牛、酸浆草各少许煎汤，空腹下二三十丸。

上一页：禹余粮丸
下一页：第二退水饼


第二退水饼 《三因极一病证方论》

第二退水饼

服前药未效，即服此方。

甘遂 大戟（各等分）

上为末，入面打水调为饼，如棋子大，火煨熟。五更淡茶汤嚼下一饼。

上一页：第一退水丸
下一页：第三大腹子散


第三大腹子散 《三因极一病证方论》

第三大腹子散

取转后，调正胃气，进食。

大腹子(炒) 桂心 茴香(炒) 陈皮（各半两）

上为末。每服二钱，米饮调下。

上一页：第二退水饼
下一页：桃红散


桃红散 《三因极一病证方论》

桃红散

治正水胀急，大小便不利，逆欲死方。

甘遂（半两，半生半炮) 坯（十文，别研）

上为末，研匀。每用一钱，以白面四两水调，入药搜和，切作棋子，白水煮浮，更不得使盐料物，只淡食，候大小便利去五六分，却用后药调补。

平胃散（一两） 附子(炮) 白术（各一两） 丁香（半两）

上为末，和匀。每服二钱，水一盏，姜七片，枣三枚，煎七分，不拘时候，日三五服。

若脚未退，可灸三阴交及风门穴，肿退必矣。

上一页：第三大腹子散
下一页：大丸


大丸 《三因极一病证方论》

大丸

治通身肿满，及痰气食积，伤寒感风，脾气横泄。

羌活 白术（各半两） 陈皮 木通 黄 桑白皮（各三分） 木香（一分） 黑牵牛（五两，炒，五两，生）

上为末，蜜丸，如弹子大。治风痰，散腹胁壅滞，清头目，浓煎生姜汤下；取食伤，止赤白痢，煎枣汤下；小便不利，灯芯汤下；伤寒，葱茶下。如未快，用稀粥投之；用热茶汤亦可。须七日后方可服，已得泻，急欲止之，投冷白粥，即自止。妇人产前并宜服之。既服此药，须住他药三日，及不得吃生冷荤腥及滋味一日，只软饭淡粥可也，次日早进千金散。

藿香 甘草(炙) 干姜(炮) 神曲(炒) 茯苓（各一两） 人参 桂心（各半两） 陈皮 浓朴(制，各二两）

上为末。每服二钱，水一盏，姜三片，煎七分，盐一捻，通口服。

上一页：桃红散
下一页：葶苈大丸


葶苈大丸 《三因极一病证方论》

葶苈大丸

治肿满腹大，四肢枯瘦，小便涩浊。

甜葶苈(纸隔炒) 荠菜根（等分）

上为末，蜜丸，如弹子大。每服一丸，陈皮汤嚼下，只三丸，小便清；数丸，腹当依旧。

【料简】

病有风水、皮水、石水、黄汗，皆与正水同，为治自别。

上一页：大丸
下一页：大豆汤


大豆汤 《三因极一病证方论》

大豆汤

治风水，通身肿，骨节疼，恶风自汗，眼合不得，短气欲绝，其脉浮。

大豆 杏仁(炒去皮尖) 麻黄(去节) 防风 防己 猪苓(去皮，各四两） 泽泻 黄乌头(炮，各三两） 半夏(汤，七次) 茯苓 白术（各五两） 甘遂(炒) 甘草(炙，各二两）

上 咀。每服五钱，水二盏，酒半盏，姜七片，煎七分，去滓，不计时服，以大小便利，肿消则停药。未知，加生大戟五两、葶苈二两纸炒香，无不快利。甘草反甘遂，似不当同用之，却效，非人情所可测也。

上一页：葶苈大丸
下一页：五皮饮


五皮饮 《三因极一病证方论》

五皮饮

治皮水，四肢头面悉肿，按之没指，不恶风，其腹如故，不喘不渴，脉亦浮。

大腹皮(炙) 桑白皮(炙) 茯苓皮 生姜皮 陈橘皮（各等分）

上 咀。每服四钱，水盏半，煎七分，去滓热服，日二三。近人磨木香水同煎亦妙。

上一页：大豆汤
下一页：泽漆汤


泽漆汤 《三因极一病证方论》

泽漆汤

治石水，四肢瘦，腹肿不喘，其脉沉。

泽漆(洗去腥，五两） 桑白皮（六两，炙) 射干(泔浸) 黄芩 茯苓 白术（各四两） 泽泻 防己（各二两）

上 咀。每服五钱，水三盏，乌豆一合，煎二盏，纳药，同煎七分，去滓空腹温服，日三。

黄汗，根据五疽法治之，用黄 酒。

【料简】

病有水肿相类者，曰肤胀、鼓胀、肠覃、石瘕、脾气横泄五种，治法亦复不同，除鼓胀见胀满门，肠覃、石瘕见妇人门，今具肤胀及脾气横泄如后。

上一页：五皮饮
下一页：附子绿豆汤


附子绿豆汤 《三因极一病证方论》

附子绿豆汤

治寒客皮肤，壳壳然而坚，腹大身肿，按之陷而不起，色不变，病名肤胀。一剂未知，再作。

大附子(重七钱者，一只，生，去皮脐，半破) 绿豆（二两）

上以生姜一两切，水二碗，煎至一碗，绞去滓，分三服，空腹温服；次日将前附子破作四片，再用绿豆二两、姜一两，如前煎服；第三日，复将附子作八片，如前煎。

上一页：泽漆汤
下一页：无碍丸


无碍丸 《三因极一病证方论》

无碍丸

治脾气横泄，四肢浮肿，心腹胀满，喘不得卧。

蓬术(煨) 三棱(煨，各一两） 大腹皮(炙，二两） 木香(炮) 槟榔（一分，生）

上为末，炒麦 捣粉为丸，如梧子大。每服二十丸，生姜汤下。

小三棱煎 治如前。(方见 瘕门）

上一页：附子绿豆汤
下一页：茯苓分气饮


茯苓分气饮 《三因极一病证方论》

茯苓分气饮

治脾胃不和，胸膈噎塞，腹胁疼痛，气促喘急，心下胀满，饮食不进，呕吐不止；兼脾气横泄，四肢浮肿。

五味子 桔梗 茯苓 甘草(炙) 陈皮 桑白皮 草果 大腹皮（各二两半） 紫苏叶上为粗末。每服四钱，水一盏，姜三片，盐少许，煎七分，去滓，食前服。

上一页：无碍丸
下一页：麻黄甘草汤


麻黄甘草汤 《三因极一病证方论》

麻黄甘草汤

治气急，积久不瘥，遂成水肿，如此者众。诸皮中浮，以水攻面目身体，从腰以上肿，当以此汤发汗。

麻黄（二两，去节汤) 甘草（一两）

上为锉散。每服四钱，水一盏半，煎七分，去滓，空腹温服。

上一页：茯苓分气饮
下一页：茯苓苏子丸


茯苓苏子丸 《三因极一病证方论》

茯苓苏子丸

治面肿，小便涩，心腹胀满。

茯苓 苏子 杏仁(去皮尖，各二两） 橘皮 防己 葶苈(纸炒，各一两一分）

上为末，蜜丸，如小豆大。以桑白皮汤下三十丸，食后服。

【料简】

夫洪肿，门类极多，自正水之余，有风水、皮水、石水、黄汗等，分入水门，如脾气横泄，香港脚支满，肤胀鼓胀，肠覃石瘕，与夫造作干犯土气，皆作浮肿，属血属气，理自不同。奈外证相类，未易甄别，若不预学，临病必迷，错乱汗下，皆医杀之。更有气分血分，亦入肿门类，治法颖别，其可不学?古方类例虽明，多见不学人抄写数方，一道施治，倘非其病，妄投其药，盛者致困，困者必死，况有饮食禁忌，种种不同，学人勉HT 。不可轻玩，以病试药，甚为不仁，戒之戒之。(血分方见妇人门，气分方论附于后）

上一页：麻黄甘草汤
下一页：气分证治


气分证治 《三因极一病证方论》

气分证治

气分与胸痹、中满皆相类，但胸痹属气实，中满为气虚，气分则挟涎饮。气为涎饮所隔，荣卫不利，腹满胁鸣，相逐气转，膀胱荣卫俱劳，阳气不通则身冷，阴气不通则骨疼，阳前通则恶寒，阴前通则痹不仁，阴阳相得，其气乃行，大气转，其气乃散，实则失气，虚则遗溺，乃知气挟涎饮之所为也。其脉寸口迟而涩，迟则为气不足，涩则为血不足；趺阳脉微而迟，微则为气，迟则寒，斯证也，名曰气分。

上一页：茯苓苏子丸
下一页：桂附汤


桂附汤 《三因极一病证方论》

桂附汤

治心下坚大如盘，边如旋盘，水饮所作，名曰气分。

桂心（三两） 甘草(炙) 麻黄(去节汤，焙干秤) 细辛(去苗，各二两） 附子（四个，炮去皮脐) 上为锉散。每服四钱，水一盏半，生姜七片，枣三个，煎七分，去滓温服，汗出如虫行皮中即愈。

上一页：气分证治
下一页：枳术汤


枳术汤 《三因极一病证方论》

枳术汤

治心下坚大如盘，边如旋盘，水饮所作，名曰气分。

枳实（一两半） 白术（三两）

上为锉散。每服四钱，水一盏半，煎七分，去滓温服，腹中软，即当散也。

上一页：桂附汤
下一页：阴叙论


阴叙论 《三因极一病证方论》

阴叙论

夫阴 ，属肝，系宗筋，胃阳明养之。世多不识，谓之外肾，非特名义差错，亦使五内不分，其可不辨。古方虽出四证，但曰肠 、气 、水 、卵胀，殊不别其所因。如肠 ，则因房室过度，元脏虚冷，肠边 系不收，坠入 中，上下无定，谓之肠 ，属不内外因；病者久蓄忧思，恐怒兼并，随脏气下坠阴 ，肿胀急痛，名曰气 ，属内所因；病者久坐冷湿，湿气下袭，致阴肿胀，名曰水 ，属外所因；病者劳役无节，及跨马坐车，致卵核肿胀，或偏有大小，上下无常，名曰卵胀，亦属不内外因。有小儿生来便如此者，乃宿疾也。

卵胀、肠 ，皆难治；气 、水 治之易愈。又寒疝下注，入于 中，名曰狐疝，亦属 病。世人因此并以 病为疝气，不审之甚。妇人阴门挺出，亦称 病，名义不分，有如此者。

上一页：枳术汤
下一页：阴证治


阴证治 《三因极一病证方论》

阴证治

凡 病，唯肠 无问贵贱多有之，有睡卧 系延入胁下者，有坠入囊中者，或遇疲劳，及天色变动，逼上囊根，肿急作痛，过于寒疝，得暖则下，其如卵胀，有作热生脓为痈溃烂者，比比有之。

上一页：阴叙论
下一页：茱萸内消丸


茱萸内消丸 《三因极一病证方论》

茱萸内消丸

治阴 偏大，上攻脐腹 痛，肤囊肿胀，或生疮疡，时出黄水，腰腿沉重，足胫肿满，行步艰辛，服之内消，不动腑脏。

川楝（三两，锉炒) 大腹皮 五味子 海藻(洗) 玄胡索（各二两半） 茴香(炒) 桂心 川乌(炮去皮尖) 吴茱萸 石茱萸 白蒺藜（各二两） 枳实(麸炒去瓤) 橘红 桃仁(麸炒，各一两，别研) 木香（一两半） 桔梗 青皮（各二两） 山茱萸（二两）

上为末，酒糊丸，如梧子大。温酒下三十丸。

上一页：阴证治
下一页：大戟丸


大戟丸 《三因极一病证方论》

大戟丸

治阴 肿胀，或小肠气痛。

大戟(去皮锉，炒黄，半两） 葫芦巴（四两，炒) 木香（一两） 附子(炮去皮脐) 舶上茴香诃子(煨去核) 槟榔（各一两） 川楝（五两，后入) 麝香（半钱，别研）

上为末，独留川楝，以好酒一二升，葱白七枚长三四寸，煮川楝软，去皮核，取肉，和上件药，丸如梧子大。空心温酒下五七丸至十丸；姜汤亦得。潮发疼痛，炒姜热酒下十五丸。

上一页：茱萸内消丸
下一页：炼阴丹


炼阴丹 《三因极一病证方论》

炼阴丹

治阴器下坠肿胀，卵核偏大，坚如石，痛不可忍。

玄胡索(微炒去壳) 海藻(洗) 昆布(洗) 青皮 茴香(炒) 川楝(去核) 马蔺花（各一两） 木香（半两） 大戟(酒浸三宿，切片焙干，一分）

上为末，别将 砂、阿魏、安息香各一分，用酒、醋各一升淘三物，去砂石，熬成膏，入麝香一钱、没药一分，入前药和丸，如绿豆大。用绵灰酒下十丸至十五丸，空心服。

上一页：大戟丸
下一页：抵圣丸


抵圣丸 《三因极一病证方论》

抵圣丸

治膀胱有热。多因天气热而发阴 ，肿满赤痛，大便秘，欲饮水，按之脐腹痛。

续随子 薏苡仁 郁李仁 茵芋 白牵牛（各一钱，略炒）

上为末，滴水丸，如梧子大五丸。用《博济方》香姜散咽，黄昏服，五更利下恶物效。

上一页：炼阴丹
下一页：兼金丸


兼金丸 《三因极一病证方论》

兼金丸

治热入膀胱，脐腹上下兼胁肋疼痛，便燥，欲饮水，按之痛者。

大黄(湿纸裹煨，八钱） 硝石 桂心 甘草(炙，各四两） 桃仁（四十个，去皮尖）

上为末，蜜丸，梧子大。米饮下五七丸至十丸。妇人血闭疼痛，亦宜服之。

上一页：抵圣丸
下一页：应痛丸


应痛丸 《三因极一病证方论》

应痛丸

治败精恶物不去，结在阴囊成疝，疼痛不可忍，久服去病。

阿魏（二两，醋和，用荞麦面作饼浓三指，裹阿魏慢火煨熟) 槟榔(大者，二个，刮作瓮子满盛的乳香，将刮下末用荞麦面拌作饼子，慢火煨熟）

上同研为末，入 砂末一钱、赤芍药末一两，同为面糊搜和丸，如梧子大。温酒、盐汤下十丸至二十丸，食前服。

上一页：兼金丸
下一页：蒺藜丸


蒺藜丸 《三因极一病证方论》

蒺藜丸

治囊核坚大，行动艰辛，发作牵连，偏坠疼痛。

白蒺藜(微炒，去刺) 海藻(浸，洗去咸) 泽泻（各一两） 茴香(炒，一两半) 桂心 木通牛膝(锉酒浸) 五味子 木香(煨) 槟榔（各二两） 茯神(去木) 人参 远志(水浸，去心，姜汁炒，各三两） 川楝(去皮核，麸炒) 桃仁(去皮尖炒，别研) 赤芍药 续断 山茱萸苁蓉(酒浸) 青皮（各四两）

上为末，蜜丸，梧子大。空心食前温酒、盐汤下三五十丸。

上一页：应痛丸
下一页：三白散


三白散 《三因极一病证方论》

三白散

治膀胱蕴热，风湿相乘，阴 肿胀，大小便不利。

白牵牛(略炒，二两） 白术（半两） 桑白皮 陈皮 木通（各半两）

上为末。每服二钱，姜汤调下，空腹服，初进一服未觉，再进。此药不损脏气，只导利留滞。疝方大率多用热药，此方唯壅热证宜服之。

上一页：蒺藜丸
下一页：蜘蛛散


蜘蛛散 《三因极一病证方论》

蜘蛛散

治阴狐 气，偏有小大，时时上下，胀人。

蜘蛛（十四个，熬焦) 桂心（半两）

上为末，蜜丸，梧子大。米饮下十丸。

上一页：三白散
下一页：牡丹散


牡丹散 《三因极一病证方论》

牡丹散

治 偏大，胀不能动，坐卧不安。

牡丹皮 防风（等分）

上为末。酒服方寸匕。《短剧》有桂枝、豉、铁精共五味。婴儿以乳汁调一字许。

上一页：蜘蛛散
下一页：香附散


香附散 《三因极一病证方论》

香附散

治 胀。

香附子（不拘多少）

上为末。每用酒一盏，煎海藻一钱重，至半盏，先捞海藻，嚼细，用所煎酒调香附末二钱服。

上一页：牡丹散
下一页：雄黄散


雄黄散 《三因极一病证方论》

雄黄散

治阴肿大如斗，核痛，人所不能治。

雄黄（一两，研) 矾（二两，研) 甘草(生，半两）

上为锉散。以水五升煎，洗之。

上一页：香附散
下一页：痈疽叙论


痈疽叙论 《三因极一病证方论》

痈疽叙论

发背痈疽者，该三因而有之。论云∶痈疽瘰 ，不问虚实寒热，皆由气郁而成。《经》亦云∶气宿于经络，与血俱涩而不行，壅结为痈疽。不言热之所作而后成痈者，此乃因喜怒忧思有所郁而成也。又论云∶身有热，被风冷搏之，血脉凝泣不行，热气壅结而成；亦有阴虚阳气凑袭，寒化为热，热成则肉腐为脓者，此乃外因寒热风湿所伤而成也。又服丹石，及炙爆、酒面，温床浓被所致；又尽力房室，精虚气节所致者，此乃因不内外所伤而成也，故知三因备矣。又论云∶疖者，节也；痈者，壅也；疽者，沮也。如是但阴阳不平，有所壅节，皆成痈疽。又曰∶阴滞于阳，则发痈；阳滞于阴，则发疽。而此二毒，发无定处，当以脉别之，浮洪滑数则为阳，微沉缓涩则为阴。阴则热治，阳则冷治。治之之要，虽有四节八事，所谓初觉，则宣热拔毒；已溃，则排脓止痛；脓尽，则消肌内塞，恶肉尽；则长肌敷痂。次序固明，若不别其因，施治亦昧。故治法中，有用远志宣热者，得非内因乎；至于外因，则用大黄；不内外因，则用甘草。世医但泥方书，多用五香连翘与漏芦二汤，更不知三因所自，其可守一法而普攻之。既得其因，又须观病浅深，与证候吉凶，寒则温之，热则清之，虚则补之，实则泻之，导以针石，灼以艾炷，破毒溃坚，以平为期，各有成法。近胡丞得一方，甚宝秘之，持以献洪丞相，丞相与之作序，言重于世，已遍行矣。其方乃《千金》内补散添黄 加人参减桂。间有轻者，服之稍效，若真痈疽，为害反甚。内补散当用在第四节，当前服内消等药，俟脓尽，方得投。苟专用之，亦所谓守一法也。孔子不尝未达之药者，良有旨哉。士夫当深味斯言，无轻信医方，误天下后世。谨之谨之。

上一页：雄黄散
下一页：痈疽证治


痈疽证治 《三因极一病证方论》

痈疽证治

病者脉数，身无热，而反洒淅恶寒，若有痛处，背发其痈肿，欲知有脓无脓，以手掩肿上，热者为有脓，不热为无脓，此亦大略说也。自有脉不数，不热而疼者。盖发于阴也，不疼尤是恶证，不可不知。凡热盛脉数，即用漏芦，并单煮大黄等汤；不甚热，脉缓弱，只投五香连翘汤。其它根据四节八事次序，及推三因以用药，未有不全济也。

上一页：痈疽叙论
下一页：远志酒


远志酒 《三因极一病证方论》

远志酒

治一切痈疽、发背、疖毒，恶候浸大，有死血阴毒在中，则不痛，敷之即痛；有忧怒等气，积而内攻，则痛不可忍，敷之即不痛；或蕴热在内，热逼人，手不可近，敷之即清凉；或气虚血冷，溃而不敛，敷之即敛。此本韩大夫宅用以救人极验，若七情内郁，不问虚实寒热，治之必愈。

远志（不以多少，汤洗去，泥捶去心）

上一味，为末。酒一盏，调末三钱，迟顷澄清，饮之，以滓敷病处。

上一页：痈疽证治
下一页：大黄汤


大黄汤 《三因极一病证方论》

大黄汤

孙真人云∶缓急单煮大黄一味为汤，服即快利。此要法。

上一页：远志酒
下一页：独圣汤


独圣汤 《三因极一病证方论》

独圣汤

治服金石，及食炙爆、饮酒、房劳为痈疽，及诸恶疮疼痛。

甘草（半斤，生锉）

上一味，以水一斗，浸一宿，煎至五升以下，去滓，入银石器煎熬为膏，分二服，温酒下，临卧一服，次日五更一服，当取下恶物为效。

上一页：大黄汤
下一页：通圣双行汤


通圣双行汤 《三因极一病证方论》

通圣双行汤

治伤风寒暑湿，或泣或散，使气血滞凝，肉腐为脓，壅结成痈疽，随处发作。

大黄(蒸，一两） 木鳖(去壳切) 防风 枳壳 桔梗 甘草（各一分）

上为锉散。每服四大钱，水一盏，煎七分，去滓，入朴硝两钱重，煎熔，热服，得疏转一两次，即服万金汤；若阴证，只服万金，不可用通圣双行也。

上一页：独圣汤
下一页：万金汤


万金汤 《三因极一病证方论》

万金汤

治痈疽、发背、发眉、发髭须、发脑、妇人乳痈等。定痛去毒。

甘草（半两） 没药（一分） 栝蒌（一个，去皮）

上为锉散。以无灰酒三升，煮至一升，去滓，随量旋饮尽，或出血，或出黄水是效。

上一页：通圣双行汤
下一页：五香连翘汤


五香连翘汤 《三因极一病证方论》

五香连翘汤

治一切恶核瘰 、痈疽恶肿等病。

青木香(即舶上木香) 沉香 薰木香(即乳香) 丁香 麝香 升麻 桑生寄生 独活 连翘 射干 木通（各二两） 大黄(蒸，三两）

上为锉散。每服四大钱，水二盏，煮一盏以上，去滓，取八厘清汁，空腹热服，半日以上未利再服，以利下恶物为度。未生肉前服不妨，以折去热毒之气。本方有竹沥、芒硝，恐泥者不能斟酌，故缺之，知者自当量入。

上一页：万金汤
下一页：漏芦汤


漏芦汤 《三因极一病证方论》

漏芦汤

治痈疽发背，丹 恶肉，时行热毒，发作赤肿，及眼赤生疮。

漏芦 白芨 黄芩 麻黄(去节) 白薇 枳壳(麸炒) 升麻 芍药 甘草(炙，各二两）

大黄（三两，蒸）

上为锉散。每服四钱，水二盏，煎七分，空腹热服，以快利为度。本方有芒硝，可去之，只加大黄作五两。

上一页：五香连翘汤
下一页：忍冬酒


忍冬酒 《三因极一病证方论》

忍冬酒

治痈疽肿毒甚效。

忍冬草(取嫩苗，一握) 甘草（八钱，炙锉）

上同研，入酒一升半，砂瓶塞口煮，去滓温服，仍以滓敷肿毒上。又木莲叶四十九片，揩去毛，研细酒解温服，功与忍冬草不相上下。又龙鳞薜荔一握，细研，以酒解汁温服，亦能泻下恶物，去其根本。

上一页：漏芦汤
下一页：转毒散


转毒散 《三因极一病证方论》

转毒散

治发背痈疽，不问浅深大小，利去根本，不动元气，神效。

车螯(紫背光浓者，一名昌娥) 甘草(生，一分） 轻粉（半钱重）

上以盐泥固济车螯火 ，取末一两，入甘草末，同轻粉研匀，浓煎栝蒌酒，调下四钱匕，五更初服，转下恶物为度；未知再作。栝蒌每用一个，酒一碗，煎一盏为一剂。

上一页：忍冬酒
下一页：灵宝膏


灵宝膏 《三因极一病证方论》

灵宝膏

治发背痈疽。宣热拔毒，排脓止痛。

大栝蒌（三十个，去皮瓤，取子，炒香，取仁，细研) 乳香（二两） 胡桃（六十个，取肉，去皮，同栝蒌细研) 白蜜（一斤）

上以银石器内慢火熬成膏。每服两大匙，温酒调下，不以时候服。

上一页：转毒散
下一页：托里散


托里散 《三因极一病证方论》

托里散

治痈疽欲发，未溃，及已溃。服之内托，不使透膜。

栝蒌子(去瓤秤) 鬼腰（带皮） 皂角刺 射干(即仙人掌根，红花者是) 天罗瓜(取子，各一个） 茴香 木鳖（五个，去壳) 汉椒（各一两）

上焙干为末，面薄糊调作饼，炙干为末。每服二三钱，酒调下；不饮酒，以木香汤下。

上一页：灵宝膏
下一页：白玉膏


白玉膏 《三因极一病证方论》

白玉膏

收缩痈疽，令不蔓衍。切忌用冷药外贴，逼毒瓦斯入里杀人。

杏仁（二十一粒，去皮尖，别研) 川椒（四十九粒，去目出汗，为末) 清油（一两） 酒蜡（半两）

上文武火熬，用柳青枝打紫黑色，绵滤过，再熬，滴水成珠，收净器内。看疮大小，作新月样纸花团丸贴，候晕收，更促小疮头聚，用后药敷。

上一页：托里散
下一页：槟连散


槟连散 《三因极一病证方论》

槟连散

治痈疽疮肿，未溃已溃皆可敷。

槟榔 黄连（各半两） 穿山甲(大者，十片，烧存性）

上为末。先点好茶，以翎毛刷过疮，仍以清茶调药敷疮上；如热甚，则以鸡子清调敷，脓已溃，则用长肌药；未快，则用替针丸。

上一页：白玉膏
下一页：替针丸


替针丸 《三因极一病证方论》

替针丸

治痈疽虽溃，而脓不出，用之即快。

雄雀粪（二十七个，直者是) 砂（一字匕，别研) 陈仓米（一字，为末) 没药（一字，研）

上研匀。以米饮丸，如粟米。每用一粒，贴在疮头或疮眼中，即溃脓出。

上一页：槟连散
下一页：生肌散


生肌散 《三因极一病证方论》

生肌散

敷痈疽疮毒即生肌。

黄狗头骨(烧存性，二两） 腻粉（一钱） 桑白皮(炙，一两）

上为末。生麻油调敷，自通圣、万金、神异、白玉、槟连、替针、生肌凡七方，是一家行用，均济三因，皆良药也。

上一页：替针丸
下一页：瞿麦散


瞿麦散 《三因极一病证方论》

瞿麦散

治痈疽已溃。排脓止痛，利小便。

瞿麦（一两） 芍药 桂心 赤小豆(酒浸炒) 川芎 黄 当归 白蔹 麦门冬(去心，各二两）

上为末。每服二钱，酒调下，空腹服。

上一页：生肌散
下一页：内塞散


内塞散 《三因极一病证方论》

内塞散

治痈疽热退，脓血不止。排脓止痛。

防风 茯苓 白芷 桔梗 远志 甘草 人参 川芎 当归 黄 （各一两） 桂心（半两）

附子（两个，炮) 浓朴(姜制，二两） 赤小豆（二两半，酒浸炒）

上为末。每服二钱，温酒、米汤调下。

上一页：瞿麦散
下一页：《千金》内补散


《千金》内补散 《三因极一病证方论》

《千金》内补散

治痈疽发背，恶肌不尽。服此消肌生肉。

当归 桂心（各二两） 人参 川芎 浓朴(姜制炒) 防风 甘草(炙) 白芷 桔梗（各一两）

上为末。每服二钱匕，酒调，空腹服；不能饮酒，以木香汤调下。

上一页：内塞散
下一页：善应膏


善应膏 《三因极一病证方论》

善应膏

治痈疽溃后，长肌敷瘕。

白芷 黄 （各一两） 甘草（二钱） 黄蜡（二两） 黄丹（二两半）

上前三味为粗末，春秋用麻油四两半，夏四两，冬五两，熬药紫赤色，绵滤去滓，再入黄蜡、黄丹，以柳枝不住手搅，滴水成珠即止。用如常法。

上一页：《千金》内补散
下一页：猪蹄汤


猪蹄汤 《三因极一病证方论》

猪蹄汤

洗发背痈疽。

猪蹄（一具，治如食法) 黄 黄连 芍药（各三钱三字） 黄芩（一分） 蔷薇根 野狼牙（各一两）

上锉散。以水二斗，煮猪蹄熟，澄清得汁半许，入药，煎至二三分，去滓，洗疮，以帛拭干，日二。如疼痛，加当归、甘草各一分。

上一页：善应膏
下一页：外食散


外食散 《三因极一病证方论》

外食散

治痈肿恶肉不尽，脓水淋漓。敷此，能消肌长肉。

白矾(银窝内用瓦盖 令性尽，一两） 好染坯 血竭（各一两）

上研细。用桑浆旋搜为膏，量疮大小贴之。忌鲫鱼、酒面、毒物等。

上一页：猪蹄汤
下一页：疮漏脉例


疮漏脉例 《三因极一病证方论》

疮漏脉例

经云∶陷脉为漏，留连肉腠。脉得寒即下陷，凝滞肌肉，故曰留连肉腠；肉冷亦能为脓血，故为冷漏，须用温药，方如后。

上一页：外食散
下一页：陷脉散


陷脉散 《三因极一病证方论》

陷脉散

治漏疮，及二三十年瘿瘤，或大如杯盂，久久不瘥，致有漏溃，令人骨消肉尽，或坚或软或溃，令人惊惕，寐卧不安，体中掣痛，愈而复作。

干姜(炮) 琥珀 大黄 附子(炮，各一两） 丹参（三分） 石硫黄 白石英 钟乳粉 乌贼鱼骨（各半两）

上为末，贮以瓷合韦囊勿令泄气。若疮湿即敷；无汁，即煎猪脂和敷之，以干为度。或死肌不消，加芒硝二两益佳。一法，用胡燕屎一枚。

上一页：疮漏脉例
下一页：桂附丸


桂附丸 《三因极一病证方论》

桂附丸

治气漏、冷漏诸疮。

桂心 附子(炮裂，米醋中浸，再炮，淬三五次，去皮尖) 浓朴(姜制) 甘草(炙) 白术（各一两） 木香（一分） 乳香（二钱，别研）

上为末，炼蜜丸，梧子大。空腹米饮下二三十丸。

上一页：陷脉散
下一页：痈疽灸法


痈疽灸法 《三因极一病证方论》

痈疽灸法

夫痈则皮薄肿高，疽则皮浓肿坚。初发并宜灼艾，唯痈成则宜针，疽脓成则宜烙。若能审其名证，早早施治，仍用药以攻利其根，补托其里，不必告医，自料亦瘥。但世人忽之耳，医方所以冠痈疽于杂病之先者，知为大病也。世医失治疗之序，颠倒错乱，多致枉夭，良可叹息。故备集得效灸法，以贻学人，庶不致妄投也。

治初生痈疽发背，神效灸法，累试有验。江宁府紫极观，因掘得石碑载之。

凡人初觉发背，欲结未结，赤热肿痛，先以湿纸覆其上，立视候之，其纸先干处，即是结痈头也。取大蒜切成片，如当三钱浓薄，安其头上，用大艾炷灸之，三壮即换一蒜片，痛者灸至不痛，不痛灸至痛时方住。最要早觉早灸为上，一日二日，十灸十活；三日四日，六七活；五六日，三四活；过七日，则不可灸矣。若有十数头作一处生者，即用大蒜研成膏，作薄饼铺头上，聚艾于蒜饼上烧之，亦能活也。若背上初发赤肿，一片中间，有一片黄粟米头子，便用独头蒜切去两头，取中间半寸浓薄，正安于疮上，却用艾于蒜上灸十四壮，多至四十九壮。

上一页：桂附丸
下一页：瘰证治


瘰证治 《三因极一病证方论》

瘰证治

夫九漏形疹皆瘰 ，于项腋之间，发作寒热，其根在脏腑。《千金》所叙，虽名九漏，《别录》方证，其名更多。野狼漏根于肝，得之忧怒；鼠漏根于胃，得之食鼠毒；蝼蛄漏根于大肠，得之食果；蜂漏根于脾，得之饮流水有蜂毒；蚍蜉漏根于肾，得之食中有蚍蜉毒；蛴螬漏根于心，得之喜怒哭泣；浮蛆漏根于胆，得之思虑；瘰 漏根于肾，得之新沐发；转脉漏根在小肠，得之惊卧失枕。此等因证，文义不明，未知所始。若以理例较之，怒根在肝，鼠毒在胃，食瓜果在大肠，蜂水在脾，姑且通俗易晓。如转脉因惊，根当在胆，却云在小肠；浮蛆因思虑，根当在脾，却云在胆；瘰 因沐发，亦不当在肾，名义不通，似难考据。

又况哭泣得蛴螬之名，思虑则浮蛆之名，此尤不可晓也。其外更有风漏、冷漏、蝎漏、蚁漏、蜣螂漏、蚯蚓漏、虾蟆漏等，名状不一，谅皆出于土俗随象命名耳，难以考据。治之法，观其未着于肌肉，而外为脓血者，从本引末，可使衰去，针之灸之，敷之角之，从其所因，宣通本脏，皆有成法。《千金》又有决死生，反其目，视其中，有赤脉从上下贯瞳子，见一脉，一岁死；见一脉半，一岁半死；二脉，二岁死；三脉，三岁死，赤脉不下贯瞳子可治。虽有是说，验之病者，少有是证，亦难考据。此往往是三阳传诸阴经方有之，若本脏发，未必有是，学人知之。

上一页：痈疽灸法
下一页：必胜丸


必胜丸 《三因极一病证方论》

必胜丸

治瘰 ，不以年深日近，及脑后两边，有小结连复数个；兼劳瘵腹内有块。

鲫鱼（一个，去肠肚并子，入雄黄一粒鸡子大， 砂一钱在腹内，仰安鱼于炭火上烧烟尽，取出，以全蜈蚣一条、蓬术半两、栀子五个、皂角二挺，并烧蓖麻子五个，去皮，灯上烧，更用黄明胶三文，皂角二挺去皮酥炙）

上为末，别用皂角二挺去皮捶碎，以水三碗揉汁，去滓，煮精羊肉四两，烂软，入轻粉五匣、男子乳汁半两，同研成膏，和药末丸，如绿豆大，朱砂为衣。温酒侵晨下十丸，日一服，至晚，下肉疙瘩子。若项有五个，则以五服药取之；视其所生多少，以为服数，既可更进数服。如热毒疮疖未有头脑者，一服亦须消散。

上一页：瘰证治
下一页：白花蛇散


白花蛇散 《三因极一病证方论》

白花蛇散

治九漏瘰 ，发于项腋之间，憎寒发热，或痛或不痛。

白花蛇(酒浸软，去皮骨，焙干秤，二两） 生犀(镑，半钱） 黑牵牛（半两，半生半炒) 青皮（半两）

上为末。每服二钱，腻粉半钱研匀，五更糯米饮调下，巳时利下恶物，乃疮之根也。更候十余日，再进一服。忌发风壅热物。如已成疮，一月可效，用之神验。

上一页：必胜丸
下一页：四圣散


四圣散 《三因极一病证方论》

四圣散

治瘰 。用花蛇散取转后，须用此补之，永去根本。

海藻(洗) 石决明( ) 羌活 瞿麦穗（各等分）

上为末。每服二钱，米汤调下，日三服，下清水尽为妙。

上一页：白花蛇散
下一页：蜗牛散


蜗牛散 《三因极一病证方论》

蜗牛散

治瘰 ，溃与未溃，皆可贴。

蜗牛（不拘多少，以竹索串，瓦上晒干，烧存性）

上为末，入轻粉少许，猪骨髓调，用纸花量病大小贴之。一法，以带壳蜗牛七个，生取肉，入丁香七枚于七壳内，烧存性，与肉同研成膏，用纸花贴之。

上一页：四圣散
下一页：旱莲子丸


旱莲子丸 《三因极一病证方论》

旱莲子丸

治少长脏气不平，忧怒惊恐，诸气抑郁，结聚瘰 ，滞留项腋；及外伤风寒燥湿，饮食百毒，结成诸漏，发作寒热，遍于项腋，无问久近，悉主之。

旱莲子 连翘子 威灵仙 何首乌 蔓荆子 三棱(醋浸湿，纸裹煨) 赤芍药（各一两）

木香（二两） 大皂角（三挺，刮去皮，酥炙；无酥，用羊脂炙）

上为末，糊丸，梧子大。建茶清下三十丸至五十丸，日三服；小儿量与之，食后服。

上一页：蜗牛散
下一页：瘿瘤证治


瘿瘤证治 《三因极一病证方论》

瘿瘤证治

夫血气凝滞，结瘿瘤者，虽与痈疽不同，所因一也。瘿多着于肩项，瘤则随气凝结。此等皆年数深远，浸大浸长。坚硬不可移者，名曰石瘿；皮色不变，即名肉瘿；筋脉露结者，名筋瘿；赤脉交络者，名血瘿；随忧愁消长者，名气瘿。五瘿皆不可妄决破，决破则脓血崩溃，多致夭枉。瘤则有六∶骨瘤、脂瘤、肉瘤、脓瘤、血瘤，亦不可决溃，肉瘤尤不可治，治则杀人；唯脂瘤，破而去其脂粉，则愈。

上一页：旱莲子丸
下一页：破结散


破结散 《三因极一病证方论》

破结散

治石瘿、气瘿、劳瘿、土瘿、忧瘿等证。

海藻(洗) 龙胆 海蛤 通草 昆布(洗) 矾石(枯) 松罗（各三分） 麦曲（四分） 半夏上为末。酒服方寸匕，日三。忌鲫鱼、猪肉、五辛、生菜、诸杂毒物。十日知，二十日愈。

上一页：瘿瘤证治
下一页：白膏


白膏 《三因极一病证方论》

白膏

治一切风热毒肿，及脏气郁结，丹石发动，结为痈疽瘰 。诸疮肿未破，即令消散；九漏浸淫，脓汁淋漓，诸治不瘥者，悉主之。

白蔹 白薇 白芨 白芷 薤白（各半两，锉洗，以清油一斤煎至半斤，滤去滓入) 黄甘松 藿香 零陵香 防风 当归（各半两，再入前油煎十上火，绵滤去滓入) 定粉（二两）

黄蜡（三两） 寒水石( ，水飞过，二两，研细）

上再煎，滴水成珠为度，瓷器盛之。以脑子少许糁其上。煎时忌铁器，以柳枝搅。

上一页：破结散
下一页：附骨疽证治


附骨疽证治 《三因极一病证方论》

附骨疽证治

附骨疽与白虎飞尸、 节风皆相类。 节，则走注不定；白虎飞尸痛浅，按之则便；附骨疽痛深，按之无益。又一说，白虎飞尸亦能作脓，着骨而生，及其腐溃，碎骨出尽方愈。如是，则附骨疽与白虎飞尸是一病，但深浅不同耳。白虎飞尸，又俗名风煞。然病附骨疽少有骨出者，宣拔毒热，不可一向泥五香连翘、漏芦之属，当先温肾，如灵宝膏乃神药，唯在针烙浅深，刺拔其毒根则易愈；不尔，则顺脉流走，遍体洪肿，卒致不救。

上一页：白膏
下一页：蟾蜍膏


蟾蜍膏 《三因极一病证方论》

蟾蜍膏

治附骨疽久不瘥，脓汁败坏；或骨从疮孔出。

大虾蟆（一枚） 乱发（一块，鸡子大) 猪脂油（一斤）

上同煎二物略尽，滤去滓，凝如膏，贴之。凡欲贴疮，须先以桑白皮、乌豆煎汤，淋洗拭干，以龙骨 为粉，糁疮四边令易收，然后方用贴药。

上一页：附骨疽证治
下一页：黑鲫膏


黑鲫膏 《三因极一病证方论》

黑鲫膏

治附骨疽肿热，未破已破，或脓出不愈。

黑色鲫鱼（一个，去肠肚入白盐令满，线缝定）

上铜石器中，煮一盏水尽，鱼干焦，为末。脂油调敷；已破，则干糁，少痛勿怪。

上一页：蟾蜍膏
下一页：赤术丸


赤术丸 《三因极一病证方论》

赤术丸

治附骨疽，脓出淋漓，久久不瘥，已破未破，皆可服。

赤术（一斤，米泔浸三宿，取出洗净晒干，再以大麻腐汁浸术上，余二寸许，入川椒二十一粒、葱白七根，煮黑油出，洗净焙干秤) 破故纸(炒) 川楝(锉炒) 茯苓 舶上茴香(炒)杜茴香 白芷 桃仁(去皮尖炒，各半斤）

上为末，炼蜜丸，梧子大。每服五十丸，温酒、盐汤任下。

上一页：黑鲫膏
下一页：又方二


又方二 《三因极一病证方论》

又方二

一方 用槲树皮烧灰为末，饮方寸匕。

一方 用蜜陀僧为末，以猪脊骨髓调敷之。兼治痔漏不愈。

上一页：赤术丸
下一页：疔肿证治


疔肿证治 《三因极一病证方论》

疔肿证治

世医谓伤寒在诸风之上，痈疽冠杂病之先，言此二病，重大急切。然方论，疔肿又在痈疽之前，其意谓急切甚矣。但江左少见此病，医者不以为事，病源既有，不可不知，且根据《千金》类例，具列于后，既不能究其源，亦不敢妄有改作。一曰麻子疔，肉上起头如黍米，色稍黑，四边微赤，多痒，忌食麻子，及麻衣，并入麻田中行。二曰石疔，皮肉相连，色乌黑如黑豆，甚硬，刺之不入肉，阴阴微疼，忌瓦砾砖石之属。三曰雄疔， 头黑 ，四畔仰，疮 浆起，有水出，色黄，大如钱孔，忌房事。四曰雌疔，疮头稍黄，向里亦似灸疮，四畔 浆起，如钱孔，心凹，色赤，忌房事。五曰火疔，状如汤火烧灼，疮头黑 ，四边有 浆起，如赤粟米，忌火灸烁。六曰烂疔，色稍黑，有白斑，疮中溃，溃有脓水流出，疮形大小如匙面，忌沸热食、烂帛物。七曰三十六疔，头黑浮起，形如黑豆，四畔起大赤色，今日生一，明日生二，三日生三，若满三十六，药所不治，俗名黑 ，忌嗔怒，蓄积愁恨。八曰蛇眼疔，疮头黑，皮上浮生，形如小豆，状似蛇眼，大体硬，忌恶眼看之，并嫉妒人见，及毒药。九曰盐肤疔，状如匙面，四边皆赤，有黑粟粒起，忌咸食。十曰水洗疔，形如钱，或如钱孔大，疮头白，里黑 ，汁出，中硬，忌饮浆水，水洗，渡河。十一曰刀镰疔，疮阔狭如薤叶大，长一寸，左侧肉黑如烧烁，忌刺，及刀镰切割，铁刃所伤，可以药治。十二曰浮沤疔，疮体曲圆，少许不合，长而狭，如薤叶大，内黄外黑，黑处刺不痛，内黄处刺之则痛。十三曰牛拘疔，肉 起，掐不破。此十三证初发，必先痒后痛，先寒后热，热定则寒，四肢沉重，头痛心惊，眼花；大重者呕逆，呕逆则难治。麻子疔始末唯痒。所录忌者不得犯，犯即难治。浮呕疔、牛拘疔无忌，纵不治，亦不杀人。欲知犯触，但脊强，疮痛极，甚不可忍者，是犯之状也。

上一页：又方二
下一页：治十三种疔


治十三种疔 《三因极一病证方论》

治十三种疔

皆以此方治之。

以绯帛一片裹药，取匝为限，乱发鸡子大，摊布帛上，牛黄如梧子大、反钩棘针二十一枚、赤小豆七粒为末并布发上，卷绯帛作团，外以发作绳，十字缚之，熨斗中急火烧灰，研筛细，以枸杞或子、或根皮枝叶随得为末，用枸杞末二匕，绯帛灰一匕，共成三匕，研匀，分二服，空腹酒调下。

上一页：疔肿证治
下一页：苍耳散


苍耳散 《三因极一病证方论》

苍耳散

治一切疔肿神良方。

苍耳(根茎苗子，但取一色便可用）

上烧为灰。醋泔淀和如泥涂上，干即易之，不过十度，即拔根出。

上一页：治十三种疔
下一页：肠痈证治


肠痈证治 《三因极一病证方论》

肠痈证治

痈疽初无定处，随其所发即命名，在外则为发背、发脑；在内则为肠痈、内痈、心痈、肾痈、肺痈、脐痈等。治得其法则生，失法则死。外证易识，内证难明，不可不备述也。肠痈为病，身甲错，腹皮急，按之濡，如肿状，腹无聚积，身无热，脉数，此为肠内有脓，久积阴冷所成也，故《金匮》用附子温之。小腹肿痞，按之痛如淋，小便自调，发热，身无汗，复恶寒，其脉迟紧者，脓未成，可下之，当有血；洪数者，脓已成，不可下。此以内结热所成也，故《金匮》用大黄利之。甚者，腹胀大，转侧闻水声，或绕脐生疮，或脓从脐出，或大便出脓血，不治必死。其如五内生疮，亦止分阴阳利而已，不比外痈，须根据四节八事之次第也。《千金》引官羽林妇病，医诊之，其脉滑数，滑则为实，数则为热，滑则为荣，数则为卫，卫数下降，荣滑上升，荣卫相干，血为败浊，少腹痞坚，小便或涩，或复汗出，或复恶寒，脓为已成，设脉迟紧，即为瘀血，血下即愈。更《内经》所载，有 积病。比见有得之二三年，遍身微肿，续乃大肠与脐连日出脓，遂致不救，此亦肠痈之类也，不可不审。

上一页：苍耳散
下一页：薏苡仁附子败酱散


薏苡仁附子败酱散 《三因极一病证方论》

薏苡仁附子败酱散

治脉数，身无热，腹无积聚，按之濡，此为肠痈。

薏苡仁（二两半） 附子(炮，半两） 败酱（一两一分）

上锉散。每服四钱，水一盏半，煎七分，去滓，空心服，小便利为效。

上一页：肠痈证治
下一页：大黄牡丹汤


大黄牡丹汤 《三因极一病证方论》

大黄牡丹汤

治肠痈，小腹肿痞，按之即痛如淋，小便自调，时时发热，自汗出，复恶寒，其脉迟紧者，脓未成，可下之，当有血；脉洪数者，脓已成，不可下。

大黄（半两，蒸) 牡丹皮（一钱一字） 桃仁（半两，去皮尖) 瓜子（三分） 芒硝（二钱）

上为锉散，作一服。以水三盏，煎取八分盏，去滓，入芒硝，再煎沸，顿服，不以时。

上一页：薏苡仁附子败酱散
下一页：薏苡仁汤


薏苡仁汤 《三因极一病证方论》

薏苡仁汤

治肠痈，腹中 痛，烦热不安；或胀满不食，小便涩。妇人产后虚热，多有此病，纵非痈，但疑是，便可服，就有差互，亦无害。

薏苡仁（五两） 牡丹皮 桃仁（各三两） 瓜瓣仁（四两）

上为锉散。每服四大钱，水一盏半，煎七分，去滓，不以时。

上一页：大黄牡丹汤
下一页：五痔证治


五痔证治 《三因极一病证方论》

五痔证治

《经》云∶肠癖为痔。如大泽中有小山突出为峙，入于九窍中。凡有小肉突出者，皆曰痔，不特于肛门边生，亦有鼻痔、眼痔、牙痔等。肛门中证状不一，方书分出五种，曰牡，曰牝，曰脉，曰肠，曰气。牡痔者，肛边肿痛，突出一枚，五六日后，溃出脓血自愈。牝痔者，肛边发 数个，如鼠乳状。脉痔者，无头，脉中迸小窍，注下清血。肠痔者，生在肠内，更衣时，非挪搦不入。气痔者，遇忧怒则发，肛门肿疼，气散则愈。治之之法，切勿用生砒，毒瓦斯入腹，反至奄忽。近见贵人遭此，痛不忍言，因书以戒后学。

上一页：薏苡仁汤
下一页：五灰散


五灰散 《三因极一病证方论》

五灰散

治五痔，不问内外、牡牝、寒温劳湿，悉主之。

鳖甲(治牡痔) 皮(治牝痔) 猪左足悬蹄甲(治肠痔) 蜂房(治脉痔) 蛇蜕(治气痔，各等分）

上烧存性，随证倍一分为末。井花水调二钱，空心临卧时一服。

上一页：五痔证治
下一页：熏法


熏法 《三因极一病证方论》

熏法

皮（方三指大，切) 熏黄（枣大研) 熟艾（鸡子大）

上为末。用瓶器以灰实一半，如烧香法，安长桶内，坐其上熏之，烟气从口出为佳。凡三度熏永瘥。勿犯风冷，忌鸡肉毒物。

上一页：五灰散
下一页：洗法


洗法 《三因极一病证方论》

洗法

海桐皮(锉) 蛇床子（各一两） 香南藤(锉) 葱白(切，各三两）

上用水一斗，入药五两，煎减半，去滓，候温，着手轻轻洗，以绢拭干。一法，止用槐白皮煎汤淋渫，最佳。

上一页：熏法
下一页：贴药


贴药 《三因极一病证方论》

贴药

蜀葵子（半两） 蝉蜕（五个） 槟榔（一个，并为末）

上用枣三枚，取肉研细，搜和药末，如觉硬，滴少蜜，研成膏。量大小贴于病处。

上一页：洗法
下一页：辨肠风论


辨肠风论 《三因极一病证方论》

辨肠风论

夫有五痔人，奏圊则下血，或点滴，或 箭，或清或浊，面黄唇白，心忪脚弱，头目眩晕，此因饱食坐久，肠癖所为。亦有饮酒、房室过度所致。世医多指此为肠风脏毒。然肠风脏毒，自属滞下门。脏毒，即是脏中积毒；肠风，即是邪入脏，纯下清血，谓之风利。

今五痔下血，乃是酒痔脉痔，其血自肛门边别有一窍，如针孔大，滴淋而下，与泄物不共道，不可不知。

上一页：贴药
下一页：乌连汤


乌连汤 《三因极一病证方论》

乌连汤

治脉痔下血不止，量冷热加减法。

黄连(去须) 乌头(炮去皮尖，各等分）

上为锉散。每服二钱，水一盏半，煎七分，去滓，空心服。热则加黄连，冷则加乌头。

上一页：辨肠风论
下一页：酒连丸


酒连丸 《三因极一病证方论》

酒连丸

治酒痔下血，伏暑久治不效。

黄连（不以多少，燎去须，酒浸银器中，重汤煮，漉出晒干，添酒煮七次止）

上为末，以余酒为丸，如梧子大。每服五十丸，米汤下。

上一页：乌连汤
下一页：加味四君子汤


加味四君子汤 《三因极一病证方论》

加味四君子汤

治五痔下血，面色萎黄，心忪耳鸣，脚弱气乏，口淡食不知味。

人参 茯苓 白术 甘草(炙) 黄 白扁豆(蒸，各等分）

上为末。每服二钱匕，汤点服。此方人未之信，服者颇效，所谓看不上手面，自有奇功。

上一页：酒连丸
下一页：荆芥散


荆芥散 《三因极一病证方论》

荆芥散

治脉痔下血。

荆芥穗 槐花(炒焦，各一两） 石菖蒲（一两半）

上为末。米饮调下二钱，食前服，日二服。

上一页：加味四君子汤
下一页：白玉丹


白玉丹 《三因极一病证方论》

白玉丹

治久年肠痔下血，服百药不效者。

凝水石（不以多少， 红，研细水飞，再入 窝中 ）

上糯米糊丸，如梧子大。陈米饮下五十丸，只一服愈。

上一页：荆芥散
下一页：疮疡证治


疮疡证治 《三因极一病证方论》

疮疡证治

疮疥虽不至害人，浸淫不已，亦有数年不愈者。多因心肾不宁，伤神失志，或饮食不节，积滞肠胃，致气血凝留，发于肌肉皮膜之间，色目极异，所谓马疥、恶露、反花、疮，种状不同，或痒或痛，汁水淋漓，愈而复发，诸治不瘥。要当调养心肾，去肠间苑，理无不愈。

上一页：白玉丹
下一页：升麻和气饮


升麻和气饮 《三因极一病证方论》

升麻和气饮

治疮疥发于四肢臀髀，痛痒不常，甚致憎寒发热，攻刺疼痛，浸淫浮肿；及癞风入脏，阴下湿痒，耳鸣眼痛者。

苍术（二两，米泔浸三宿) 桔梗 升麻 干葛（各一两） 陈皮（六钱） 甘草 芍药（各三分） 半夏(汤，七次) 当归 白芷 茯苓（各二钱） 枳壳 浓朴(姜制炒) 干姜（各半钱） 大黄(蒸，半两）

上为锉散。每服四大钱，水一盏半，姜三片，灯芯十五茎，煎七分，去滓，食前服。

上一页：疮疡证治
下一页：天麻煎


天麻煎 《三因极一病证方论》

天麻煎

治风毒入胃及心肾经络，攻注百节疼痛，头目虚肿，痰涎不利，下注腰脚，缓弱生疮；妇人血风，男子 风，及风湿香港脚，攻注皮肤，瘙痒瘾疹，偏正头风。

川乌头(洗净，灰炒裂，去皮尖) 草乌头(水浸三日，洗去皮，各四两） 荆芥穗（半斤） 干薄荷（五两） 杜当归(水浸三日，晒干，一斤，切）

上为末，醋糊丸，梧子大。茶清下三十丸。此方与瘾疹门加味乌荆丸相类，但此方入草乌，并制过不同尔。

上一页：升麻和气饮
下一页：杀疥药


杀疥药 《三因极一病证方论》

杀疥药

羊蹄根(生切，一两） 姜（一分） 矾（半钱） 硫黄（一钱） 草乌头（一个）

上以米泔淹一宿，研极细，入酽醋和匀。入浴时，抓破疮敷之，迟顷，以温汤洗去，绝妙。

上一页：天麻煎
下一页：百草膏


百草膏 《三因极一病证方论》

百草膏

治一切恶疮，不问干湿痛痒，日近年深，百药不瘥。

羊屎（不拘多少）

上一味，上下以瓦盛盖，柴木烧令烟尽，末之，麻油调敷。痒者，入轻粉少许；痛者，入麝香少许神效。一法，用杏仁、轻粉，最杀虫。

上一页：杀疥药
下一页：风证治


风证治 《三因极一病证方论》

风证治

男子精血不调，外为风冷所袭，致阴下湿痒，搔之不已，流注于脚，悉生疮疡，名曰 风。世谓肾脏风者，乃认 为肾也。 属宗筋，系于肝，胃阳明养之，阳明主肌肉，循经流入四肢，故使四肢生疮，正谓之 风，非肾脏风也。

上一页：百草膏
下一页：四生散


四生散 《三因极一病证方论》

四生散

治 风上攻下注，耳鸣目痒，鼻赤齿浮；或作口疮，下注阴湿，四肢搔痒，遍体生疮；及妇人血风。

白附子 沙苑蒺藜 黄 羌活（各等分）

上为末。每服二钱，盐酒调下。有人将猪肾破开，入盐糁药于其间煨服亦佳。 属宗筋，胃阳明养之，故有是证。

上一页：风证治
下一页：乌头煮盐丸


乌头煮盐丸 《三因极一病证方论》

乌头煮盐丸

治元脏气虚， 风入胃，上攻头疼眼赤，眵泪昏涩，口干咽燥；下注四肢疼痛， 节重着，阴下湿痒，足胫腰膝，遍生疮疡，及风水浮肿。

川乌头(洗净，大者破开，小者全用) 苍术 吴茱萸(各四两） 京三棱(半两） 白盐(十二两,用水煮四味，候乌头透，控干洗净盐）

上为末，米糊丸，梧子大。每服五十丸，空腹温酒、盐汤任下。凡水病必忌盐，此药用盐无所忌。

升麻和气饮 治如前。(方见疮疡门）

天麻煎 治如前。(方见疮疡门）

上一页：四生散
下一页：癣证治


癣证治 《三因极一病证方论》

癣证治

凡癣种类亦多，所谓苔癣、瓦癣、荷叶癣，虽以皮肤气血凝滞所为，或有风湿搏成者，或为人传染得之者，种状不同。治之各有方。

上一页：乌头煮盐丸
下一页：昨叶荷草散


昨叶荷草散 《三因极一病证方论》

昨叶荷草散

治一切癣，无问风湿气血，与夫相染而生者。

昨叶荷草(即瓦松，晒干，一两） 枯矾(一钱） 雄黄(半钱）

上为末。以羊蹄菜根先蘸醋揩癣上，令痒破，即以药末乘湿涂敷，不过三两次即愈。

上一页：癣证治
下一页：妒精疮证治


妒精疮证治 《三因极一病证方论》

妒精疮证治

夫逻欲人多患妒精疮者，以妇人阴中先有宿精，男子与之交接，虚热即成。初发在阴头如粟，拂之则痛甚矣，两日出清脓，作臼孔，蚀之大痛。妇人亦有此病，生在玉门内，正似疳蚀疮，不痛为异耳。

上一页：昨叶荷草散
下一页：麝香散


麝香散 《三因极一病证方论》

麝香散

治妒精疮。

麝香 黄矾 青矾(各等分）

上为末。小便后敷之。

上一页：妒精疮证治
下一页：白散子


白散子 《三因极一病证方论》

白散子

治妒精疮，痒不可忍者；及皮肤诸疮，手抓疽疮。

晋矾(不拘多少, ) 轻粉(每服入少许）

上研匀。掺疮上立瘥；如治漏疮，每挑一钱，入黄柏末一钱、轻粉半钱。

上一页：麝香散
下一页：津调散


津调散 《三因极一病证方论》

津调散

治妒精疮脓汁淋漓臭烂。

黄连 款冬花(各等分）

上为末。以地骨皮、蛇床子煎汤洗，用软帛挹干，以津调药敷之。最忌不得用生汤洗，诸疮皆然。

上一页：白散子
下一页：蒲黄散


蒲黄散 《三因极一病证方论》

蒲黄散

治阴蚀疮。

蒲黄(三两） 水银(一两）

上研匀，先以猪肉汤浸洗，挹干，以药掺之。一方，治男女阴疮，以硫黄末敷之。

上一页：津调散
下一页：大风叙论


大风叙论 《三因极一病证方论》

大风叙论

《经》所载疠风者，即方论中所谓大风恶疾癞是也。虽名曰风，未必皆因风，大率多是嗜欲劳动气血，热发汗泄，不避邪风冷湿，使淫气与卫气相干，致肌肉贲 ，气有所凝，则肌肉不仁，荣气泣浊，则 热不利，故色败，皮肤疡溃，鼻梁塌坏，《千金》所谓自作不仁极猥之业，虽有悔言，而无悔心，良得其情。然亦有传染者，又非自致，此则不谨之故。气血相传，岂宿业缘会之所为也，原其所因，皆不内外涉外所因而成也。证候多端，并见诸后。

上一页：蒲黄散
下一页：大风治法


大风治法 《三因极一病证方论》

大风治法

凡治大风，须推其所因，凡因风寒湿热，劳逸饮食，与夫传染，不可混滥。散寒湿风湿，清热，调和气血，颖然不同，若例以泻风药治之，则失其机要矣。昔见一僧得病，状如白癞，卒不成疮，但每旦起白皮一升许如蛇蜕，医者谓多啖炙爆所致，与《局方》解毒雄黄丸三四服而愈，岂非得其因邪治之。

上一页：大风叙论
下一页：第一浴法


第一浴法 《三因极一病证方论》

第一浴法

麻黄根 地骨皮 草乌头(各二两）

上为锉散，研朴硝二两匀和。每用药二两，水一桶、椒一合、葱三十茎、艾叶一两，同煎十沸，入米醋一中盏打匀，去滓，坐温室中，且用手巾搭四肢，候汤可浴即浴，令汗透面上如珠流，更坐室中，或睡片时尤佳。候汗解方着衣，避风而出，五日再浴，如此两上浴，便服换骨丹。

上一页：大风治法
下一页：换骨丹


换骨丹 《三因极一病证方论》

换骨丹

九肋鳖甲(去裙) 海蜈蚣(细锉，各半两）

上以盐泥固济，候干，火 存二分性，为末，巴豆半两去皮膜，顺手研，青州枣七个去核，入巴豆膏在枣中，火烧令焦，存巴豆五分性，将枣巴豆烂研如泥，入前二味末同研匀，以醋煮糊为丸，如绿豆大。每服七丸，虚者四五丸，用温荠汁下，候利恶物如脓血烂鱼肠即住，即此三两服；未利，更加一二丸。次服遇仙丹。

上一页：第一浴法
下一页：遇仙丹


遇仙丹 《三因极一病证方论》

遇仙丹

人参 紫参(各一两） 苦参 白僵蚕(去觜，各二两）

上为末，白面糊丸，梧子大。每服三十丸，温盐汤吞下，食前，日二。次服疏风散。

上一页：换骨丹
下一页：疏风散


疏风散 《三因极一病证方论》

疏风散

山栀子仁(一两半) 大黄 白滑石 熟地黄 悬豆(酥炙焦黄，各二两）

上为末，入朴硝半两令匀。每服一钱，食后淡茶清调下。次以佛手膏去疮。

上一页：遇仙丹
下一页：佛手膏


佛手膏 《三因极一病证方论》

佛手膏

去黑紫疮核。

斑蝥(七个,去翅足) 巴豆(七粒,去皮) 杏仁（二七粒，去皮尖) 红娘子（二七个，去翅足）

砒霜（一钱，别研) 盆硝（一钱） 黄蜡（半两） 韶粉（半两） 沥青(研，半两） 硫黄 黄丹（各三钱） 腻粉(炒，十钱） 绿豆（一合） 槐角（三条） 麻油（四两） 乱发(鸡子大，一两）

上用油煎令发化，次下红娘子，次下巴豆、槐角等，逐味下，焦者漉出，方下硫黄、盆硝及丹粉等，以 子不住手搅令匀，滴水成珠为度。用时，先将针轻手刺疮核，用药一粟米大放针处，次日挤疮，有黑臭脓血出，三两日，血渐少。次服去毒丹。

上一页：疏风散
下一页：去毒丹


去毒丹 《三因极一病证方论》

去毒丹

赤芍药 甘草 滑石（各半两） 巴豆(去皮炒，别研后入) 黑牵牛（一两，半生半炒) 朴硝大黄（各一分）

上为末，面糊丸，绿豆大。临卧时服十五丸，金银薄荷汤下，加至二十丸。次服甘草散。

上一页：佛手膏
下一页：甘草散


甘草散 《三因极一病证方论》

甘草散

甘草 滑石（各半两） 山豆根（一两，生) 大黄（一分，生）

上为末。每服一钱，蜜熟水调下，日二服。次服解毒丸。

上一页：去毒丹
下一页：解毒丸


解毒丸 《三因极一病证方论》

解毒丸

栝蒌根（三两） 甘草（半两，炒) 大黄（一分，生) 朴硝（一分，别研）

上为末，面糊丸，如绿豆大。每服二十丸至三十丸，白汤下。次服福神丹。

上一页：甘草散
下一页：福神丹


福神丹 《三因极一病证方论》

福神丹

诃子（四个，炮) 巴戟(炒) 黑牵牛(生，各半两） 甘草（三钱，生) 赤小豆（四十九粒，生）

上为末，面糊丸，如绿豆大。每服十丸至十五丸，薄荷汤下。次用水膏药。

上一页：解毒丸
下一页：水膏药


水膏药 《三因极一病证方论》

水膏药

敷贴破处及面脚上疮令生肉。

陈皮(去灰土，半斤，炒紫色) 陈麦米（半升，炒紫) 藿香 马蹄香（各一两） 麝香（一钱，别研）

上同为末，入麝香。用冷水调，扫敷疮上有脓处；如损破，即煎槐枝汤洗，再上药。此十方乃倪处士秘传，曾用有验，大要病患须能如法将息理会，敬而信之。

上一页：福神丹
下一页：通天再造散


通天再造散 《三因极一病证方论》

通天再造散

治大风恶疾。

郁金（半两，生) 大黄（一两，炮) 白牵牛（六钱，半生半炒) 皂角刺（一两，炮，经年黑大者）

上为末。每服五钱，日未出面东以无灰酒下，尽量为度。晚利黑头小虫；病稍轻者，止利如鱼肠臭秽物。忌毒半月，但食稠粥软饭，渐生眉毛，皮肤如常。甚者，不过三两次。须将理，不可妄有劳动，及终身不得食牛、马、骡、驴等肉，犯者死不救。

三济丸 治如前。

当归 熟地黄 川芎 荆芥穗（各二两） 防风 细辛（各一两） 桂心（一分）

上为锉散，先以醋一升浸一宿，漉出焙干，再以生地黄一斤捣汁，浸一宿焙干，酒一升浸一宿焙干，旋入乳香半两，以余酒醋地黄汁释蒸饼为丸，如梧子大。用好川乌头一个炮裂锉、荆芥穗半两，浸酒三升，旋温下药五十丸。

上一页：水膏药
下一页：八叶汤


八叶汤 《三因极一病证方论》

八叶汤

淋渫大风疮。

桑叶 荷叶 地黄叶 皂角叶 叶 苍耳叶 菖蒲叶 何首乌叶

上等分，晒干，烧存性，为末，如面药。洗手面身体。

【料简】

大风恶疾，疮痍荼毒，脓汁淋漓，眉鬓堕落，手足指脱，顽痹痛痒，颜色枯瘁，鼻塌眼烂，齿豁唇揭，病证之恶，无越于斯。负此病者，百无一生，犹且爱恋妻孥，复著名利，不仁之行，仍欲更作，死而无悔，深可悲伤。凡遇此疾，切须断盐，及一切口味，公私世务，悉宜屏置，能不交俗事，绝庆吊，幽隐林下，根据法治疗，非但愈疾，亦能因是而致神仙，所谓因祸而得福也。

上一页：通天再造散
下一页：斑疮证治


斑疮证治 《三因极一病证方论》

斑疮证治

夫斑疮病，《内经》与张仲景皆不载，寻摭方论，盖自魏朝，方有以白头赤根者，俗呼为豌豆，即斑疮也；细粟如麻者，俗呼为麻，即肤疹也。又有大者，俗呼为芋为萍，此皆轻重之不齐，故命名异耳。《百问》云，悔不得转利。以疮疹发于表，利之则毒瓦斯入里。庞安常云∶身疼壮热，须少解散，脏闭毒攻，非利不愈，必令汗下。初虞世亦云∶疮疹发于肌肉，属阳明，古人治法，皆以承气汤利之。诸说矛盾，不无疑误，今皆存之。要当分其未发已发为治。若其始发，必作寒热如伤寒状，方证所载，耳冷尻冷， 嗽者，皆疮疹证。又小儿初得，手足搐搦如风痫者，亦疮疹候，便可与宣热拔毒，必须利之。《千金》治豌豆疮初发欲发者，单煮大黄服之，即明文也。若其已发，只须解肌，用升麻、紫草辈是也。如是分之，诸说自泮。又此病多因伤寒失于汗下，或时气胜复，岁主客气，及天行疫病，长幼相染者，当随因辨证治之。其间为倒 最危，宜早为治。

上一页：八叶汤
下一页：三豆饮子


三豆饮子 《三因极一病证方论》

三豆饮子

治天行豆疮，但觉有此证，预服则不发。

赤小豆 黑豆 绿豆（各一升） 甘草（半两）

上净淘豆，入甘草，以水煮熟，逐日空心任性食豆饮汁，七日，疮自不发。

上一页：斑疮证治
下一页：升麻汤


升麻汤 《三因极一病证方论》

升麻汤

治大人小儿伤风寒温疫，头痛寒热体疼，斑疮已发未发，并可服。

升麻 干葛 甘草(炙) 芍药（各等分）

上为锉散。每服秤五钱重，水二盏，煎七分，去滓热服，小儿量与。一法，加紫草茸煎。

上一页：三豆饮子
下一页：鼠粘子散


鼠粘子散 《三因极一病证方论》

鼠粘子散

治伤寒斑疮毒瓦斯，咽鬲不利，声不出，疼痛。

鼠粘子(炒) 丹参 升麻 甘草(炙) 干薄荷(炙，等分）

上为锉散。每服三钱，水一盏半，煎七分，去滓，不拘时，小儿量与之。

上一页：升麻汤
下一页：龙脑膏


龙脑膏 《三因极一病证方论》

龙脑膏

治斑疮倒 。

猪心血调脑子成膏，以紫草茸煎汤解开，稀稠得所服；无脑子，用辰砂。一法，白 叶烧灰，为细末，每服二钱，入麝香少许，沸汤调下。

上一页：鼠粘子散
下一页：仙灵散


仙灵散 《三因极一病证方论》

仙灵散

治斑疮入眼。

仙灵脾 威灵仙（各等分）

上为末。每服二钱，食后米汤调下。

上一页：龙脑膏
下一页：豆皮饮子


豆皮饮子 《三因极一病证方论》

豆皮饮子

治小儿因出疮，毒入眼，生翳。

真绿豆皮 白菊花 真谷精草(去根，各等分）

上为末。每服一大钱，干柿一个，粟米泔一盏，同煎，候泔尽，只将干柿去核，日服三。

上一页：仙灵散
下一页：丹毒叙论


丹毒叙论 《三因极一病证方论》

丹毒叙论

《经》云∶诸痛痒疮皆属心。心虚寒则痒，心实热则痛。丹毒之病，由心实热也。心生血，主于脉，血热肌浮，阴滞于阳，即发丹毒。方论有云，以其色赤，如丹砂涂，故得丹名。然又有水丹、白丹、五色油丹，岂专以赤为名也。又有赤硫、天火、殃火、尿灶、废灶、野火等。古方以为小儿出入游行，触犯所致，此因容或有之。若小儿在襁褓中，未能出入，亦患此者，是岂因触犯耶?大率皆血热之所为也，叙例于后。

上一页：豆皮饮子
下一页：丹毒证治


丹毒证治 《三因极一病证方论》

丹毒证治

天火丹者，肉中忽赤，如丹涂之色，痛痒不定，甚至遍身。白丹者，肉中肿起，痒痛如吹状。鸡冠丹者，亦名茱萸丹，肉上粟起如鸡冠。水丹者，遍体热，起黄色，如水在皮中。

五色油丹者，亦名油肿、赤硫丹，肿热，赤色流入四肢。以上皆不问大小，如天火、骨火、殃火、尿灶、朱田、野火等丹，多着少小，但自腹内生出四肢者，则易愈；自四肢生入腹者，则难治。

上一页：丹毒叙论
下一页：香栾皮汤


香栾皮汤 《三因极一病证方论》

香栾皮汤

治诸种丹毒，发于四肢、腹背、头面，或赤或白，或痒或痛，或寒或热。

香栾皮（一两）

上以一大碗水同煎，取半碗，以翎毛刷患处神效。

上一页：丹毒证治
下一页：伏龙肝散


伏龙肝散 《三因极一病证方论》

伏龙肝散

治少小诸种丹毒。

伏龙肝（不拘多少）

上为末。以鸡子白和敷之，日三次。

上一页：香栾皮汤
下一页：金花散


金花散 《三因极一病证方论》

金花散

治一切丹毒。

郁金 黄芩 甘草 山栀 大黄 黄连 糯米上七味，各一两，生，为末。蜜和冷水调，以鹅毛上患处。

【料简】

治丹毒方，《千金》《外台》甚多，无出用至冷物，凡至冷物，无过藻菜，如有患丹毒热肿等，取渠中藻菜，细切熟捣敷丹上浓三分，干则易之最良。

上一页：伏龙肝散
下一页：瘾疹证治


瘾疹证治 《三因极一病证方论》

瘾疹证治

世医论瘾疹，无不谓是皮肤间风，然既分冷热，冷热即寒暑之证。又有因浴出凑风冷而得之者，岂非湿也。则知四气备矣。《经》云∶诸痛痒疮皆属于心。心实热则痛，虚寒则痒。又阳明主肌肉，属胃与大肠，亦有冷热分痛痒，不可不审。世人呼白者为婆膜，赤者为血风，名义混淆，当以理晓。内则察其脏腑虚实，外则分其寒暑风湿，随证调之，无不愈。

上一页：金花散
下一页：加味羌活饮


加味羌活饮 《三因极一病证方论》

加味羌活饮

治风寒暑湿，外搏肌肤，发为瘾疹，憎寒发热，遍身瘙痒，随脏气虚实，或赤或白，心迷闷乱，口苦咽干。

羌活 前胡（各一两） 人参 桔梗 甘草(炙) 枳壳(麸炒) 川芎 天麻 茯苓（各半两）

蝉蜕(去头足) 薄荷（各三钱）

上为末。每服二大钱，水一盏，姜三片，煎七分，不以时服。

上一页：瘾疹证治
下一页：加味乌荆丸


加味乌荆丸 《三因极一病证方论》

加味乌荆丸

治瘾疹上攻头面，赤肿瘙痒，搔之皮便脱落作疮，作痒或痛，淫液走注，有如虫行。

川乌(汤洗浸三五次，去皮尖，焙干秤) 荆芥穗（各半斤） 杜当归(水浸三日，洗焙干秤，一斤） 薄荷（五两）

上为细末，好醋煮米粉糊为丸，梧子大。每服五十丸，温酒、茶清下。

上一页：加味羌活饮
下一页：曲术汤


曲术汤 《三因极一病证方论》

曲术汤

治因浴出凑风冷，遍身瘾疹，搔之随手肿突，及眩晕呕哕。

白术（一两） 神曲（二两，炒) 甘草（一分）

上为末。每服二钱，米饮调下。一方，以土朱研炒，冷酒调下二钱；不饮，以茶调之。

上一页：加味乌荆丸
下一页：敷药


敷药 《三因极一病证方论》

敷药

景天一斤，细捣，取汁敷上，热炙手，摩之再三度瘥。

上一页：曲术汤
下一页：胡臭漏腋证治


胡臭漏腋证治 《三因极一病证方论》

胡臭漏腋证治

胡臭与漏腋，虽不害人性命，而害人身，奉亲事居，乃至交游，皆非所宜。修身之士，务为清洁者，或得此患，不可不思有以去之。夫胡臭者，多因劳逸汗渍，以手摸而嗅之，致清气道中，受此宿秽，故传而为病。方论有天生臭之说，恐未必皆然，多见为人相染者。盖其气吸上元宫，遂散百脉，多相沾染，忌之为得。漏腋者，亦由腋下挟汗，致污衣数重皆透，然未必臭。以二证致之，其病自别，古方共作一病，未为至论。

上一页：敷药
下一页：蜘蛛散


蜘蛛散 《三因极一病证方论》

蜘蛛散

治胡臭熏人，不可向迩者。

大蜘蛛（一个，以黄泥入少赤石脂捣罗极细，入盐少许，杵炼为一窠蜘蛛在内焚以火近烧令通红，候冷剖开）

上一味研细。临卧入轻粉一字，用酽醋调成膏，敷腋下，明早登厕，必泻下黑汁，臭秽不可闻，于远僻处倾弃埋之，免致染人，神良。

上一页：胡臭漏腋证治
下一页：六物散


六物散 《三因极一病证方论》

六物散

治漏腋。腋下、足心、手掌、阴下、股里常如汗湿污衣者。

干枸杞根 干蔷薇根 甘草（各半两） 胡粉 商陆根 滑石（各一分）

上治下筛。以苦酒少许和涂，当微汗出，易衣更涂之，不过三着便愈；或一岁复发，又涂之。

上一页：蜘蛛散
下一页：头痛证治


头痛证治 《三因极一病证方论》

头痛证治

头者诸阳之会，上丹产于泥丸宫，百神所集。凡头痛者，乃足太阳受病，上连风府眉角而痛者，皆可药愈；或上穿风府，陷入于泥丸宫而痛者，是为真头疼，不可以药愈，夕发旦死，旦发夕死，责在根气先绝也。原其所因，有中风寒暑湿而疼者，有气血食饮厥而疼者，有五脏气郁厥而疼者。治之之法，当先审其三因，三因既明，则所施无不切中。

上一页：六物散
下一页：芎辛汤


芎辛汤 《三因极一病证方论》

芎辛汤

治伤风寒生冷，及气虚痰厥，头疼如破；兼眩晕欲倒，呕吐不定。

附子(生去皮脐) 乌头(生去皮尖) 天南星 干姜 甘草(炙) 川芎 细辛（各等分）

上为锉散。每服四大钱，水二盏，姜五片，茶芽少许，煎七分，去滓，食后。

上一页：头痛证治
下一页：藿香散


藿香散 《三因极一病证方论》

藿香散

治伤风挟涎饮上厥头疼，偏正夹脑诸风。

藿香（半两） 川乌头(汤浸七次，去皮尖，一两） 乳香（三皂角子大） 草乌头(炮制去皮尖，半两）

上为末。每服一字，薄荷茶清调下，食后服。

上一页：芎辛汤
下一页：惺惺散


惺惺散 《三因极一病证方论》

惺惺散

治伤寒发热，头疼脑痛。

石膏 甘草(生) 麻黄(去节汤，各等分）

上为末。每服二钱，水一小盏，茶半钱，葱白三寸，碎擘，煎三五沸，先嚼葱白，细咽下，去枕仰卧；如发热，再投一服，出汗立愈。

上一页：藿香散
下一页：玉屑散


玉屑散 《三因极一病证方论》

玉屑散

治伤寒发热，涎潮上厥，伏留阳经，头疼眩晕不可忍者。

石膏( ）

上研细。每服葱白点茶调下二钱，小儿量大小加减与之。

上一页：惺惺散
下一页：芎术汤


芎术汤 《三因极一病证方论》

芎术汤

治着湿头重眩晕，苦极不知食味。暖肌补中，益精气。

川芎（半两） 白术（半两） 附子(生去皮尖，半两） 甘草 桂心（一分）

上为锉散。每服四大钱，水二盏，姜七片，枣一个，煎七分，去滓，食前服。

上一页：玉屑散
下一页：救生散


救生散 《三因极一病证方论》

救生散

治外伤风冷，内积忧思，气郁聚涎，随气上厥，伏留阳经，头疼壮热，眩晕，或胸膈塞痞。兼服宽中丸，并攻之。

菊花蒂 川芎 石膏( ，各一两） 甘草（一分）

上日干为末。每服三钱，煎葱汤调下；如觉胸痞，即调此下宽中丸，不计时服。

上一页：芎术汤
下一页：宽中丸


宽中丸 《三因极一病证方论》

宽中丸

治气滞不快，饮食不消，胸膈痞塞，凝痰聚饮，状如伤寒，头疼胸痞。

大附子(炮去皮脐) 木香(炮) 青皮 大黄(湿纸裹煨，各等分）

上为末，醋煮糊丸，如梧子大。每服十丸，姜汤下；头疼甚，则调救生散送下。

上一页：救生散
下一页：天南星丸


天南星丸 《三因极一病证方论》

天南星丸

治肾厥头疼不可忍。

硫黄 石膏 天南星(炮) 焰硝（各等分）

上为末，糊丸，如梧子大。每服三十丸，空心食前温酒下。

上一页：宽中丸
下一页：硫朱丸


硫朱丸 《三因极一病证方论》

硫朱丸

治肾厥及痰厥头疼，诸药不效。

硫黄 川乌头(炮去皮，各半两） 朱砂(水飞，二两） 天南星（一两，炮制）

上为末，姜汁煮糊丸，梧子大。每服十五丸，生姜 薄荷汤下。

上一页：天南星丸
下一页：葫芦巴散


葫芦巴散 《三因极一病证方论》

葫芦巴散

治气攻头痛如破者。

葫芦巴(炒) 三棱(锉，醋浸一宿，各一两） 干姜(炮，一分）

上为末。每服二钱，生姜汤或酒调下。

上一页：硫朱丸
下一页：雄黄丸


雄黄丸 《三因极一病证方论》

雄黄丸

治八般头风，及眩晕恶心吐逆，诸药不治。

通明雄黄（一两） 川乌头(生去皮尖，一两半）

上二味为末，滴水丸，如梧子大。每服十丸，煨葱白茶清下。即用后药搐鼻。

上一页：葫芦巴散
下一页：搐鼻药


搐鼻药 《三因极一病证方论》

搐鼻药

荜茇 良姜（各一分） 白芷（一钱） 细辛（半钱）

上为末。每服一小字，先含水一口，分搐鼻内，吐水即止。

上一页：雄黄丸
下一页：大附丸


大附丸 《三因极一病证方论》

大附丸

治元气虚壅上攻，偏正头疼，不可忍。

大附子(炮去皮脐，一枚）

上为末，葱汁糊丸，绿豆大。每服十丸至十五丸，茶清下。一法，以川乌头炮去皮尖为末，用韭叶自然汁和丸，治风虚痰涎头疼。

上一页：搐鼻药
下一页：如圣饼子


如圣饼子 《三因极一病证方论》

如圣饼子

治气厥上盛下虚，痰饮风寒伏留阳经，偏正头疼，痛连脑巅，吐逆恶心，目瞑耳聋。常服清头目，消风痰，暖胃气。

川乌头(生去皮) 天南星 干姜（各一两） 甘草 川芎（各二两） 天麻 防风 半夏(洗去滑，各半两）

上为末，汤浸蒸饼和丸，鸡头大，捻作饼子，晒干。每服五饼，同荆芥三五穗细嚼，茶、酒任下；熟水亦得，不拘时候。

上一页：大附丸
下一页：眼叙论


眼叙论 《三因极一病证方论》

眼叙论

夫眼者，五脏之精明，一生之至宝，如天之有日月，其可不保护之?然骨之精为瞳子，属肾；筋之精为黑眼，属肝；血之精为络果，属心；气之精为白眼，属肺；肉之精为约束，属脾，裹撷筋骨血气之精，与脉并为系，系上属于脑，后出于项中。故六淫外伤，五脏内郁，饮食房室，远视悲泣，抄写雕镂，刺绣博奕，不避烟尘，刺血发汗，皆能病目。故方论有五轮八廓、内外障等，各各不同，尤当分其所因，及脏腑阴阳，不可混滥。如目决其面者，为兑 ，属少阳；近鼻上为外 ，属太阳；下为内 ，属阳明。赤脉从上下者，太阳病；从下上，阳明病；从外走内者，少阳病，此三阳病，不可混也。睛色赤，病在心；色白，病在肺；色青，病在肝；色黑，病在肾；色黄，病在脾；色不可名者，病在胃中。此五脏三阳病，不可混也。仍叙三因于后。

上一页：如圣饼子
下一页：三因证治


三因证治 《三因极一病证方论》

三因证治

病者喜怒不节，忧思兼并，致脏气不平，郁而生涎，随气上厥，逢脑之虚，侵淫眼系，荫注于目，轻则昏涩，重则障翳，眵泪努肉，白膜漫睛，皆内所因；或数冒风寒，不避暑湿，邪中于项，乘虚循系以入于脑，故生外翳，翳论中所谓青风、绿风、紫风、黑风、赤风、白风、白翳、黄翳等，随八风所中，变生诸证，皆外所因；或嗜欲不节，饮酒无时，生食五辛，熟啖炙爆，驰骋田猎，冒涉烟尘，劳动外精，丧明之本，所谓恣一时之游佚，为百岁之固愆，皆不内外因。治之各有方。

上一页：眼叙论
下一页：《千金》神曲丸


《千金》神曲丸 《三因极一病证方论》

《千金》神曲丸

明目，百岁可读细书。常服益眼力。

神曲（四两） 磁石（二两， ，醋淬七次) 光明砂（一两）

上为末，炼蜜为丸，梧子大。米饮服五丸，食前日三服。

上一页：三因证治
下一页：羌活散


羌活散 《三因极一病证方论》

羌活散

治风毒瓦斯上攻，眼目昏涩，翳膜生疮；及偏正头疼，目小黑花累累者。

羌活 川芎 天麻 旋复花 青皮 天南星(炮) 本（各一两）

上为末。每服二钱，水一盏，姜三片，薄荷七叶，煎七分，食后服。一法，入牵牛末二两，以生姜汁煮糊丸，如梧子大，酒任下二三十丸。

上一页：《千金》神曲丸
下一页：白蒺藜散


白蒺藜散 《三因极一病证方论》

白蒺藜散

治肾脏风毒上攻，眼目赤肿，热泪昏涩， 肉攀睛。

白蒺藜(炒去角) 防风 甘草(生) 僵蚕(去丝觜，各一两，直者) 南星（一两半，黑豆二合、青盐半两水煮透，取出焙秤，不用盐豆) 甘菊花（三两，生）

上为末。每服二钱，煎甘草汤下，食后服。忌炙爆。

上一页：羌活散
下一页：洗肝散


洗肝散 《三因极一病证方论》

洗肝散

治肝热，赤脉贯睛涩痛，冲风泪下。兼治热血攻心。

白蒺藜（一两半） 防风 羌活（各半两） 马牙硝（二两） 甘草（一分）

上为末。每服二钱，白汤调下，食后服。

上一页：白蒺藜散
下一页：椒红丸


椒红丸 《三因极一病证方论》

椒红丸

明目，暖水脏，补虚方。久服驻颜，缩小便。

川椒(取红，四两） 巴戟(去心) 金铃子(锉炒) 茴香(炒) 附子(炮去皮脐，各一两）

上为末，山药三两为末，酒煮糊，搜为丸，梧子大。空心盐汤下三五十丸。

上一页：洗肝散
下一页：煮肝散


煮肝散 《三因极一病证方论》

煮肝散

治眼赤。有耳痒证，则用四生散，入羊子肝煮。甚妙。

四生散(方见癫风门)。每服四钱匕，盐酒入羊子肝煮，空心温服。羊子肝即羊肝上小片子者是。

上一页：椒红丸
下一页：驱风散


驱风散 《三因极一病证方论》

驱风散

治风毒上攻，眼肿痒涩，痛不可忍；或上下睑 赤烂，翳肉侵睛。

五倍子（一两，去尘土) 蔓荆子（一两半，洗）

上为锉散。每服三钱，水二盏，铜石器内煎及一盏，澄清热洗，留滓，二服再煎。

上一页：煮肝散
下一页：立胜散


立胜散 《三因极一病证方论》

立胜散

治风毒攻眼，及时眼隐涩，羞明肿痛。

黄连 黄柏 秦皮(去粗皮) 甘草（等分）

上为锉散。每服四钱，水一盏，枣一枚，灯芯七茎，煎数沸，去滓，以新羊毫笔蘸刷眼，候温，即用手沃之。一法，不用黄柏、甘草，有黄芩、防风。

上一页：驱风散
下一页：神仙照水膏


神仙照水膏 《三因极一病证方论》

神仙照水膏

治障翳。

蜡（一两） 黄丹（一两，水飞) 蛇蜕（一分，烛烧) 水银（一钱） 初生乌鸡壳（一个）

上用柳木槌研细，滴蜡为饼。临卧用之，候天明，将水照眼，药堕水中，膜尽去。

上一页：立胜散
下一页：柏竹沥膏


柏竹沥膏 《三因极一病证方论》

柏竹沥膏

治一切赤眼障翳。

慈竹（一段，去两头节) 黄柏(去粗皮刮细者，满填竹内）

上用砖对立，置竹砖上，两头各安净碗，以干竹火烧令沥出，尽收之，以钗股铜箸点。

上一页：神仙照水膏
下一页：通利膏


通利膏 《三因极一病证方论》

通利膏

治眼赤涩，翳膜遮障，时多热泪。

杏仁（二十一个，口去皮尖嚼细) 乳香（皂子大） 轻粉（一字）

上旋入口中都嚼，候津液满口，吐出瓷器中，置火上令四边沸，以绵滤别盏中，入生脑子如皂子大，研匀，再滤过，以铜箸点之。

上一页：柏竹沥膏
下一页：通神膏


通神膏 《三因极一病证方论》

通神膏

治眼生翳膜，赤脉 出，涩痒疼痛有泪。

沙蜜（四两） 青盐 麝香（各一字） 乳香 砂(滴淋过) 枯矾（各半字） 当归（半钱） 黄连（一钱）

上件乳钵内研破，同蜜入青竹筒内，密封阁定，煮半日，浓绵滤过，点眼。

上一页：通利膏
下一页：蛤粉丸


蛤粉丸 《三因极一病证方论》

蛤粉丸

治雀目，不拘久近，但日落便不见物。

上色蛤粉(细研) 黄蜡（等分）

上熔蜡搜粉为丸，如枣子大。每用猪肝一片二两许，批开，裹药一丸，麻线缠，瓮器内水一碗煮熟取出，乘热熏眼至温，吃肝，以知为度。

上一页：通神膏
下一页：鼻病证治


鼻病证治 《三因极一病证方论》

鼻病证治

肺为五脏华盖，百脉取气于肺；鼻为肺之阊阖，吸引五臭，卫养五脏，升降阴阳，故鼻为清气道。或七情内郁，六淫外伤，饮食劳逸，致清浊不分，随气壅塞，遂为清涕鼻洞，浊脓脑丝，衄血 肉，久而为 ，虽种种不同，未始不涉三因，有致泥丸 乱，变生诸证。

上一页：蛤粉丸
下一页：羊肺散


羊肺散 《三因极一病证方论》

羊肺散

治肺虚壅，鼻生 肉，不闻香臭。

羊肺（一具，洗) 白术（四两） 苁蓉 木通 干姜 川芎（各二两，为细末）

上以水量打稀稠得所，灌肺中煮熟，细研焙干为末。食后米饮服一二钱。

上一页：鼻病证治
下一页：细辛膏


细辛膏 《三因极一病证方论》

细辛膏

治鼻塞脑冷，清涕出不已。

细辛 川椒 干姜 川芎 吴茱萸 附子(去皮脐，各三分） 皂角(屑，半两） 桂心（一两）

猪脂（六两）

上煎猪脂成油，先一宿，以苦酒浸前八味，取入油，煎附子黄色止。以绵惹塞鼻孔。

上一页：羊肺散
下一页：通草散


通草散 《三因极一病证方论》

通草散

治鼻 ，气息不通，不闻香臭，并有 肉。

木通 细辛 附子(炮去皮脐，各等分）

上为末，蜜和，绵裹少许纳鼻中。一法，以瓜蒂为末，绵裹纳鼻中；或吹入亦可。一法，以枯矾研为面，脂和，绵裹少许纳入鼻中，数日 肉与药消落。

上一页：细辛膏
下一页：粉黄膏


粉黄膏 《三因极一病证方论》

粉黄膏

治肺热鼻发赤瘰，俗谓酒 。

硫黄（一分，为末) 萝卜(切去盖，剜作瓮子，入硫黄在内，以竹针盖定，正安糠火煨一宿，取出研细) 轻粉 乌头尖（各少许，为末）

上研匀，以面油调。卧时敷，早晚洗去；以酥调尤佳。一法用乳香、硫黄、细辛、轻粉等分为末，水调敷。一法，栀子为末，蜡丸小弹子大，茶、酒任下一丸。

凡鼻头微白者，亡血也；赤者，血热也，酒客多有之。若时行衄血，不宜断之。或出至二三升不已，即以龙骨为末，吹入。凡九窍出血，皆用此法甚良。余衄方见失血门。

上一页：通草散
下一页：唇病证治


唇病证治 《三因极一病证方论》

唇病证治

唇者，脾之候也，意舍之所荣，燥则干，热则裂，风则 动，寒则揭，气郁则生疮，血枯则沉而无色。治之之法，内则随证调其脾，外当以药敷之。

上一页：粉黄膏
下一页：清脾汤


清脾汤 《三因极一病证方论》

清脾汤

治意思过度，蕴热于脾，口干唇燥，沉裂无色。

黄 香白芷 升麻 人参 甘草(炙) 半夏(汤去滑，等分）

上为锉散。每服四钱，水一盏半，姜五片，枣二个，小麦三十粒，煎七分，去滓，不以时服。

上一页：唇病证治
下一页：羌活散


羌活散 《三因极一病证方论》

羌活散

治风湿入脾，致唇口 动，唇揭，头疼目眩；及四肢浮肿，如风水状。

羌活（三两） 茯苓 薏苡仁（各一两）

上为末。每服二钱，水一大盏，煎七分，入淡竹沥一匙许，再煎服。

上一页：清脾汤
下一页：菊花丸


菊花丸 《三因极一病证方论》

菊花丸

治脾肺气虚，忧思过度，荣卫枯耗，唇裂沉紧；或口吻生疮，容色枯悴，男子失精，女子血衰，悉主之。

甘菊花 枸杞子 肉苁蓉(酒浸，洗切) 巴戟(去心，各等分）

上为末，蜜丸，梧子大。每服三五十丸，米汤下。

上一页：羌活散
下一页：青灰散


青灰散 《三因极一病证方论》

青灰散

治唇紧燥裂生疮，面无颜色。

青布(烧灰）

上研细，以猪脂调，夜敷睡。一法，以头垢敷之。

凡沉唇紧唇、唇上生疮、唇裂，并以甲煎敷之，弥效。

上一页：菊花丸
下一页：口病证治


口病证治 《三因极一病证方论》

口病证治

夫口，乃一身之都门，出入荣养之要道，节宣微爽，病必生焉。故热则苦，寒则咸，宿食则酸，烦躁则涩，虚则淡，疸则甘。五味入口，藏于胃脾，行其精华，分布津液于五脏，脏气偏胜，味必偏应于口，或劳郁则口臭，凝滞则生疮，不可失睡，失睡则愈增。

上一页：青灰散
下一页：龙石散


龙石散 《三因极一病证方论》

龙石散

治上鬲壅毒，口舌生疮，咽嗌肿痛。以少许掺患处，咽津。

寒水石( ，三两） 辰砂（二钱半，别研) 生脑子（半字）

上为末。日夜数次用。小儿疮疹攻口，先以五福化毒丹扫，却用此药掺立效。

上一页：口病证治
下一页：赴筵散


赴筵散 《三因极一病证方论》

赴筵散

治口疮疼痛。

五倍子（一两，洗) 黄柏(蜜涂炙紫色) 滑石（各半两）

上研细末。每服半钱许，掺患处，咽津不妨，便可饮食。

上一页：龙石散
下一页：绿云膏


绿云膏 《三因极一病证方论》

绿云膏

治口疮，臭气瘀烂，久而不瘥。

黄柏（半两） 螺青（二钱）

上研细。临卧置一字在舌下，不妨咽津，迟明瘥。一法，以铜绿易螺青。

上一页：赴筵散
下一页：兼金散


兼金散 《三因极一病证方论》

兼金散

治蕴毒上攻，或下虚邪热，病口生疮。

细辛 黄连（各等分）

上为末。先以熟水 帛揩净，掺药患处，良久涎出，吐之。

上一页：绿云膏
下一页：杏粉膏


杏粉膏 《三因极一病证方论》

杏粉膏

治口疮，以凉药敷之不愈者。

杏仁（十粒，去皮尖) 轻粉（一字）

上研杏仁细，调匀。临卧敷疮上，少顷吐之，勿咽。

上一页：兼金散
下一页：生香膏


生香膏 《三因极一病证方论》

生香膏

治口气热臭。

甜瓜子(去壳）

上一味，研细，蜜熬少许调成膏。食后含化，或敷在齿间。一方，用香附子炒去毛为末，每早晚揩少许牙上。

上一页：杏粉膏
下一页：齿病证治


齿病证治 《三因极一病证方论》

齿病证治

齿为关门，肾之荣，骨之余也，肾衰则齿豁，精固则齿坚。又大肠支脉在牙龈，主灌注于牙，大肠壅，则齿为之浮；大肠虚，则宣露；挟风，则攻目头面；疳 ，则龋脱为痔，皆气郁而生。诸证不同，治之各有方。安肾丸、八味丸，并治虚壅牙齿痛疼浮肿。

安肾丸 方见腰疼门

八味丸 方见香港脚门

上一页：生香膏
下一页：西岳莲华峰神传齿药方


西岳莲华峰神传齿药方 《三因极一病证方论》

西岳莲华峰神传齿药方

猪牙皂角及生姜，西国升麻熟地黄，木律旱莲槐角子，细辛 荷叶要相当(剪荷叶心用)，青盐等分同烧 ，研细将来使最良，揩齿牢牙髭鬓黑，谁知世上有仙方。

上一页：齿病证治
下一页：常用齿药


常用齿药 《三因极一病证方论》

常用齿药

牢牙，去风冷。 宣露，不问老少，用之甚效。

槐枝 柳枝（各长四寸，一握切碎) 皂角(不种者七茎) 盐（四十文重）

上同入瓷瓶内，黄泥固济，糠火烧一夜，候冷取出研细，用如常法。有石佛庵主年七十余，云祖上多患齿疼脱落，得此方药，数世用之，齿白齐密，乃良方也。

上一页：西岳莲华峰神传齿药方
下一页：玉池散


玉池散 《三因极一病证方论》

玉池散

治风 牙疼，肿痒动摇，牙龈溃烂，宣露出血，口气等疾。

地骨皮 香白芷 川升麻 防风 细辛 川芎 槐花 当归 本 甘草（各等分）

上为末。每用一字许揩牙；或大段痛，即取二钱，水一盏半，黑豆半合，生姜三片，煎至一盏，稍温漱，候冷吐之殊效；或用金沸草散熏漱，亦佳。

上一页：常用齿药
下一页：舌病证候(附失欠)


舌病证候(附失欠) 《三因极一病证方论》

舌病证候(附失欠)

舌者，心之官，主尝五味，以荣养于身，资于脾，以分布津液于五脏。故心之本脉，系于舌根；脾之络脉，系于舌傍；肝脉，循阴器，络于舌本。凡此三经，或为风寒湿所中，使人舌卷缩而不能言，或忧怒思恐所郁，则舌肿满而不得息，心热则破裂生疮，肝壅则出血如涌，脾闭则白胎如雪。诸证虽异，治之各有方。

上一页：玉池散
下一页：升麻柴胡汤


升麻柴胡汤 《三因极一病证方论》

升麻柴胡汤

治心脾虚热上攻，舌上生疮，舌本强，颊两边肿痛。

柴胡 升麻 芍药 栀子仁 木通（各一两） 黄芩 大青 杏仁(去皮尖，各三分） 石膏(，二两）

上为锉散。每服四大钱，水一盏，姜五片，煎七分，去滓，食后服。

上一页：舌病证候(附失欠)
下一页：金沸草散


金沸草散 《三因极一病证方论》

金沸草散

治风寒伤于心脾，令人憎寒发热，齿浮舌肿。

荆芥穗（四两） 旋复花 前胡 麻黄(去节，各三两） 甘草(炙) 芍药(赤者) 半夏(汤七次，各一两）

上为锉散。每服四大钱，水一盏半，姜七片，枣二个，煎七分，去滓漱口，吐一半，吃一半。世医用此发散伤风伤寒，及加杏仁、五味子治咳嗽皆效，独未知治舌肿牙疼。辛未年有人患舌肿如吹，满塞其中，粥药不入，其热甚危，大煎一剂，乘热以纸笼气熏之遂愈。又一妇人牙疼，治疗不瘥，致口颊皆肿，亦以此药熏漱而愈，故特记之。

上一页：升麻柴胡汤
下一页：烙肿法


烙肿法 《三因极一病证方论》

烙肿法

凡舌肿，舌下必有噤虫，状如蝼蛄卧蚕，有头尾，头小白，可烧铁烙烙头上即消。

上一页：金沸草散
下一页：黑散子


黑散子 《三因极一病证方论》

黑散子

治舌忽然肿破。

釜底煤(研细）

上以醋调，敷舌上下，脱去更敷；能先决出血竟敷之弥佳。一法，用盐等分调。

上一页：烙肿法
下一页：薄荷蜜


薄荷蜜 《三因极一病证方论》

薄荷蜜

治舌上生白胎，干涩，语话不真。

薄荷自然汁 白蜜（等分）

上先以生姜片蘸水揩洗竟，敷之良。

上一页：黑散子
下一页：文蛤散


文蛤散 《三因极一病证方论》

文蛤散

治热壅，舌上出血如泉。

五倍子(洗) 白胶香 牡蛎粉（各等分）

上为末。每用少许掺病处，或烧铁 热，烙孔上。

上一页：薄荷蜜
下一页：矾石散


矾石散 《三因极一病证方论》

矾石散

治风湿寒，舌强不能语。

枯矾 桂心（各等分）

上为末。每一钱安舌下，或用正舌散治之。(方见中风门）

凡失欠颊车蹉，但开不能合，以酒饮之，令大醉，睡中吹药搐其鼻，嚏透即自正。

上一页：文蛤散
下一页：咽喉病证治(附哽)


咽喉病证治(附哽) 《三因极一病证方论》

咽喉病证治(附哽)

夫喉以候气，咽以咽物；咽接三脘以通胃，喉通五脏以系肺，气谷攸分，皎然明白。有为水喉谷喉之说者，谬说也。《千金》复云∶喉咙候脾胃，咽门候肝胆。亦非至论，智者当以理推，不可强存乎人矣。诸脏热则肿，寒则缩，皆使喉闭，风燥亦然。五脏久咳则声嘶，嘶者喉破也，非咽门病，咽肿则不能吞，干则不能咽。多因饮啖辛热，或复呕吐烙伤，致咽系干枯之所为也，与喉门自别。又有悬痈暴肿，闭塞喉咙，亦如喉闭。但悬痈在上 ，俗谓莺翁，又谓之鹅聚，俗语声讹，不可不备识。

小续命汤 治卒喉痹，不得语。(方见中风门）

加杏仁去皮尖七个煎，甚效。

上一页：矾石散
下一页：玉钥匙


玉钥匙 《三因极一病证方论》

玉钥匙

治风热喉痹，及缠喉风。

焰硝（一两半） 硼砂（半两） 脑子（一字） 白僵蚕（一分）

上为末，研匀。以竹管吹半钱许入喉中，立愈。

上一页：咽喉病证治(附哽)
下一页：神效散


神效散 《三因极一病证方论》

神效散

治喉闭热肿，语声不出。

荆芥穗(别为末) 蓖麻(生去皮，别研，各等分）

上入生蜜少许丸，如皂子大。以绵裹含化，急则嚼化。一法，用朴硝，不用荆芥。

上一页：玉钥匙
下一页：蜜附子


蜜附子 《三因极一病证方论》

蜜附子

治腑寒，咽门闭，不能咽。

大附子(生去皮脐）

上切作大片，蜜涂，炙令黄，含咽津，甘味尽，更涂炙用。

上一页：神效散
下一页：玉屑无忧散


玉屑无忧散 《三因极一病证方论》

玉屑无忧散

治缠风，咽喉疼痛，语声不出，咽物有碍，或风涎壅滞，口舌生疮，大人酒 ，小儿奶癖，或误吞骨屑，哽塞不下。

玄参 贯众 滑石 缩砂仁 黄连 甘草 茯苓 山豆根 荆芥穗（各半两） 寒水石( ）

硼砂（各三钱）

上为末。每服一钱，先抄入口，以新水咽下。此药除三尸，去八邪，杀九虫，辟瘟疗渴。

荆芥汤 治风热肺壅，咽喉肿痛，语声不出，喉中如有物哽，咽之则痛甚。

荆芥穗（半两） 桔梗（二两） 甘草（一两）

上为锉散。每服四钱，水一盏，姜三片，煎六分，去滓温服。一法，去荆芥穗，名如圣汤。

上一页：蜜附子
下一页：解毒雄黄丸


解毒雄黄丸 《三因极一病证方论》

解毒雄黄丸

治缠喉风，及急喉痹，卒然倒仆，失音不语；或牙关紧急，不省人事；或上膈壅热，痰涎不利，咽喉肿痛。

雄黄(飞，一分） 郁金（一分） 巴豆(去皮出油，二七个）

上为末，醋糊丸，绿豆大。热茶清下七丸，吐出顽涎立省；未吐再服。如未至死，心头尚温，灌药下喉，无有不活。

上一页：玉屑无忧散
下一页：干姜散


干姜散 《三因极一病证方论》

干姜散

治悬痈壅热，卒暴肿大。

干姜 半夏(汤洗去滑，等分）

上为末。以少许着舌上，咽津。一法，用盐抹箸头，张口拄之，日五六次。

上一页：解毒雄黄丸
下一页：麻仁散


麻仁散 《三因极一病证方论》

麻仁散

治谷贼尸咽，咽喉中痒。此因误吞谷芒，抢刺痒痛。

脂麻(炒，不以多少）

上为末，汤点服。凡谷贼属咽，马喉风属喉，不可不分。

上一页：干姜散
下一页：马鞭草散


马鞭草散 《三因极一病证方论》

马鞭草散

治马喉痹，洪肿连颊，吐气数者。

马鞭草根上捣自然汁。每服咽一合许。一法，用马衔铁汁服亦妙。

凡治哽之法，皆以类推，如鸬 治鱼哽，磁石治针哽，发灰治发哽，狸虎治骨哽，亦各随其类也。

上一页：麻仁散
下一页：蜜绵薤白引法


蜜绵薤白引法 《三因极一病证方论》

蜜绵薤白引法

通治诸哽。

煮薤白令半熟，以线系定，手捉线，少嚼薤白咽之，度薤至哽处，数牵引，哽即出矣。

一法，绵一小块，以蜜煮，如用食薤法。

玉屑无忧散 治一切物哽。(方见前）

上一页：马鞭草散
下一页：耳病证治


耳病证治 《三因极一病证方论》

耳病证治

肾虽寄窍于耳，当知耳为听会，主纳五音，外则宫商角征羽，内则唏嘘呵吹 ，内关五脏，外合六淫，故风寒暑湿，使人聋聩耳鸣；忧思喜怒，多生内塞；其如劳逸，不言而喻。复有出血生脓， 耳底耳，或耵聍(上直庚切，下乃顶切)不出，飞走投入，诸证既殊，治各有法。

上一页：蜜绵薤白引法
下一页：菖蒲丸


菖蒲丸 《三因极一病证方论》

菖蒲丸

治耳卒痛，及聋塞不闻声。

菖蒲 附子(炮去皮脐，各等分）

上为末，以醋丸，如杏仁大。绵裹纳耳中，日二易之。

上一页：耳病证治
下一页：补肾丸


补肾丸 《三因极一病证方论》

补肾丸

治肾虚耳聋，或劳顿伤气，中风虚损，肾气升而不降，致耳内虚鸣。

山茱萸 干姜(炮) 巴戟 芍药 泽泻 石斛 菟丝子(酒浸) 远志(去心) 桂心 黄细辛 干地黄 附子(炮) 当归 牡丹皮 蛇床子 甘草 苁蓉(酒浸) 人参（各二两）

菖蒲（一两） 防风（一两半） 茯苓（半两） 羊肾（二枚）

上为末，以羊肾研细，酒煮面糊为丸，如梧子大。食前盐、酒任下三十丸至五十丸。

上一页：菖蒲丸
下一页：蜡弹丸


蜡弹丸 《三因极一病证方论》

蜡弹丸

治耳虚聋。

白茯苓(二两） 山药(炒，三两） 杏仁(去皮尖炒，一两半) 黄蜡(二两）

上以前三味为末，研匀，熔蜡为丸，如弹子大。盐汤嚼下；有人止以黄蜡细切嚼，点好建茶送下亦效。

上一页：补肾丸
下一页：干蝎散


干蝎散 《三因极一病证方论》

干蝎散

治耳聋因肾虚所致。十年内一服效。

干蝎(黄色小者，并头尾用,四十九个) 生姜(切如蝎大，四十九片二味银石器内炒至干，为细末。）上向晚勿食，初夜以酒调作一服，至二更以来，徐徐尽量饮，五更耳中闻百十攒笙响，便自此闻声。

上一页：蜡弹丸
下一页：解仓饮子


解仓饮子 《三因极一病证方论》

解仓饮子

治气虚热壅，或失饥冒暑，风热上壅，耳内聋闭，彻痛，脓血流出。

赤芍药 白芍药（各半两） 当归 甘草(炙) 大黄(蒸) 木鳖子(去壳，各一两）

上一页：干蝎散
下一页：麝香散


麝香散 《三因极一病证方论》

麝香散

治 耳底耳，耳内脓出。

桑螵蛸（一个，慢火炙及八分熟存性) 麝香（一字，别研）

上为末，研令匀。每用半字掺耳内；如有脓，先用绵捻纸以药掺之。一法，用染坯、枯矾等分为末，以苇管吹入耳内即愈；或入麝香更佳。

上一页：解仓饮子
下一页：诸百虫入耳


诸百虫入耳 《三因极一病证方论》

诸百虫入耳

用麻油灌之即效。

上一页：麝香散
下一页：诸耳中出血


诸耳中出血 《三因极一病证方论》

诸耳中出血

以龙骨末吹入即止。

上一页：诸百虫入耳
下一页：妇人论


妇人论 《三因极一病证方论》

妇人论

夫天地造端于夫妇，乾坤配合于阴阳，虽清浊动静之不同，而成象效法之有类。原兹妇人之病，与男子不同者，亦有数焉，古方以妇人病比男子十倍难治，不亦言之深乎。但三十六病，产蓐一门，男子无之，其如外伤风暑寒湿，内积喜怒忧思，饮食房劳，虚实寒热，悉与丈夫一同也。根据源治疗，可得而知之。

上一页：诸耳中出血
下一页：求子论


求子论 《三因极一病证方论》

求子论

夫有夫妇，则有父子，婚姻之后，必求嗣续。故圣人谓不孝有三、无后为大者，言嗣续之至重也。凡欲求子，当先察夫妻有无劳伤痼害之属，根据方调治，使内外和平，则妇人乐有子矣。

上一页：妇人论
下一页：荡胞汤


荡胞汤 《三因极一病证方论》

荡胞汤

治妇人立身以来全不产，及断绪久不产三十年者。

朴硝 牡丹皮 当归 大黄(蒸一饭久) 桃仁(汤去皮尖，面炒，各半两） 细辛(去苗）

浓朴(去粗皮切，姜制炒) 赤芍药 桔梗 人参 茯苓 桂(去皮) 甘草(炙) 牛膝(酒浸）

橘皮（各三钱一字） 附子(炮去皮脐，一两） 虻虫(去嘴翅，炒焦) 人蛭(切炒，各四十枚）

上为锉散。每服四大钱，水酒各一盏半，煎取六分，去滓，空腹服，日三夜一，温覆，得少汗，必下积血及冷赤脓如小豆汁；斟酌下尽，若力弱，大困不堪者，只一二服止。然恐恶物不尽，不得药力，能尽服尽好；不尔，着坐导药。

上一页：求子论
下一页：坐导药


坐导药 《三因极一病证方论》

坐导药

治全不产及断绪，服前荡胞汤，恶物不尽，用此方。

皂角(去皮子) 吴茱萸 当归（各一两） 细辛(去苗) 五味子 干姜(炮，各二两） 大黄(蒸) 矾石(枯) 戎盐 蜀椒（各半两）

上为细末，以绢袋盛，大如指，长三寸余，盛药令满，缚定，纳妇人阴中，坐卧任意，勿行走，小便时去之，更安，一日一度易新者，必下清黄冷汁，汁尽，止；若未见病出，可十日安之。本为子宫有冷恶物，故令无子，值天阴冷，则发疼痛，须候病出尽方已，不可中辍。每日早晚用苦益菜煎汤熏洗。

上一页：荡胞汤
下一页：秦桂丸


秦桂丸 《三因极一病证方论》

秦桂丸

治妇人无子。昔金城范守进此方。(见《经验》）

秦艽(去芦) 桂心(不见火) 杜仲(去皮姜制，炒丝断) 防风（三分） 浓朴(去皮，姜制，三分） 附子(去皮脐，生用) 茯苓（各两半） 白薇 干姜(炮) 牛膝(酒浸) 沙参 半夏(汤洗，各半两） 人参（一两） 细辛(去苗，二两一分）

上为细末，炼蜜为丸，如赤豆大。每服五十丸，食前温酒、醋汤任下；如未效，更加丸数，觉有则止，神效并如彼说，不复繁引。

上一页：坐导药
下一页：探胞汤


探胞汤 《三因极一病证方论》

探胞汤

断经三月，不知是胎，验之方。

川芎（不拘多少）

上为末。浓煎艾汤，调二钱，空腹服，微动则有胎。

【脉例】

经云∶阴搏阳别，谓之有子。搏者近也，阴脉逼近于下，阳脉别出于上，阴中见阳，乃知阳施阴化，法当有子。又少阴脉动甚者，妊子也。手少阴属心，足少阴属肾，心主血，肾主精，精血交会，识投于其间，则有娠。又三部脉浮沉正等，无病者，有妊也。余并如《脉经》说。

上一页：秦桂丸
下一页：恶阻


恶阻 《三因极一病证方论》

恶阻

妇人中脘宿有风冷痰饮，经脉不行，饮与血搏，多喜病阻。其状颜色如故，脉理顺时，不知病之所在，但觉四肢沉重，头目眩晕，恶闻食臭，喜啖咸酸，至三四月则大剧，吐逆不自胜持，多卧少起。此由经血既闭，水渍于脏，脏气不得宣通，头溃闷，经脉秘涩，故使四肢沉重。挟风，则头目眩晕；留饮，则呕吐无时。

上一页：探胞汤
下一页：竹茹汤


竹茹汤 《三因极一病证方论》

竹茹汤

治妊娠择食，呕吐头疼，颠倒痰逆，四肢不和，烦闷。

人参 橘皮 白术 麦门冬(去心，各一两） 甘草(炙，一分） 白茯苓 浓朴(姜制，各半两）

上为锉散。每服四大钱，水一盏半，姜五片，入竹茹一块如指大，同煎至七分，去滓，空心服。

上一页：恶阻
下一页：半夏茯苓汤


半夏茯苓汤 《三因极一病证方论》

半夏茯苓汤

治妊娠恶阻，心中溃闷，头目眩晕，四肢怠堕，百节烦疼，痰逆呕吐，嫌闻食气，好啖咸酸，多卧少起，不进饮食。

半夏(汤洗七次，三两） 茯苓 熟地黄（各一两八钱） 橘皮 细辛 人参 芍药 川芎 紫苏叶 桔梗 甘草(炙，各一两二钱）

上为锉散。每服四大钱，水二盏，姜七片，煎七分，去滓，空腹服。有客热，烦渴口生疮者，去橘皮、细辛，加前胡、知母；腹冷下利者，去地黄，入桂心(炒)；胃中虚热，大便闭，小便涩，加大黄一两八钱，去地黄，加黄芩六钱。

上一页：竹茹汤
下一页：茯苓丸


茯苓丸 《三因极一病证方论》

茯苓丸

治妊娠阻病，心中烦闷，头晕重，憎闻饮食，气便呕逆，吐闷颠倒，四肢重弱，不自胜持，服之即效。要先服半夏茯苓汤两剂后，可服此方。

茯苓 人参 桂心(炒) 干姜(炮) 半夏(汤洗七次) 橘皮（各一两） 白术 葛根 甘草(炙) 枳实(麸炒去瓤，各二两）

上为末，蜜丸，如梧子大。每服三五十丸，米饮下，日三服。

上一页：半夏茯苓汤
下一页：小地黄丸


小地黄丸 《三因极一病证方论》

小地黄丸

治妊娠，酸心吐清水，腹痛不能食。

人参 干姜(炮，各等分）

上为末，用生地黄汁丸，如梧子大。每服五十丸，米汤下，食前服。

上一页：茯苓丸
下一页：养胎大论


养胎大论 《三因极一病证方论》

养胎大论

夫养胎，须分能所。母为能养，子为所养，名义既殊，致养亦别，故谓之重身。父母交会之初，子假父母精血，投识于其间，然后成妊，元气质始之谓也。一月血聚，谓之始；二月精凝，谓之始膏；三月成形，谓之始胎，此亦无次第中次第也。道生一，一生二，二生三，三生万物。既以三而成，故不得不数月而分也。成形之后，阴阳施化，男女始分，故随见外象而有感于内。四月始受少阴君火气以养精，五月受太阴湿土气以养肉，六月受少阳相火气以养气，七月受阳明金气以养骨，八月受太阳水气以养血，九月受厥阴木气以养筋，十月脏腑俱备，神明已全，俟时而生，此皆所养胎息之所成始成终也。若能养者，惟在乃母，根据《经》所载而时养之，无妄服食，针灸劳逸等，不特伤胎，亦乃自伤，不可不备学也。为保傅母，尤宜熟识之。谨备列母之能养，避忌诸法，以继诸后。

上一页：小地黄丸
下一页：避忌法


避忌法 《三因极一病证方论》

避忌法

一月足厥阴脉养，内属于肝，肝藏血，不可纵怒，及疲极筋力，冒触邪风；亦不可妄针灸其经。二月足少阳脉养，内属于胆，胆合于肝，共荣于血，不可惊动，及针灸其经。三月手心主脉养，内属右肾，肾主精，不可纵欲，及悲哀，触冒寒冷；亦不得针灸其经。四月手少阳脉养，内属三焦，三焦精府，合肾以养精，不可劳逸，及针灸其经。五月足太阴脉养，内属于脾，脾养肉，不可妄思，及饥饱，触冒卑湿；亦不可针灸其经。六月足阳明脉养，内属于胃，胃为脏腑海，合于脾以养肉，不得杂食；及针灸其经。七月手太阴脉养，内属于肺，肺以养皮毛，不可忧郁，及叫呼，触冒烦躁；亦不得针灸其经。八月手阳明脉养，内属于大肠，合肺以养气，毋食燥物，致气涩；及针灸其经。九月足少阴脉养，内属于肾以养骨，不可怀恐，及房劳，触冒生冷；亦不得针灸其经。十月足太阳脉养，内属于膀胱以合肾，太阳为诸阳生气，故使儿脉续缕皆成，六腑通畅，与母分气，神气各全，俟辰而生。唯不说手少阴心养者，盖心为五脏大主，如帝王不可有为也。若将理得宜，无伤胎脏，更能知转男胎教之法，斯为尽善，叙例于后。

上一页：养胎大论
下一页：转女为男法


转女为男法 《三因极一病证方论》

转女为男法

论曰∶阳施阴化，所以有娠，遇三阴所会，多生女子。但怀娠三月，名曰始胎，血脉不流，象形而变。是时男女未定，故今于未满三月间，服药方术，转令生男也。其法以斧置妊妇床下，系刃向下，勿令人知。恐不信者，令待鸡抱卵时，根据此置窠下，一窠尽出雄鸡。此虽未试，亦不可不知。凡受胎三月，逐物变化。故古人立胎教，能令生子良善长寿，忠孝仁义，聪明无疾。盖须十月之内，常见好境象，无近邪僻，真良教也。如有触忤伤胎，治各有法。据徐之才逐月养胎伤胎等方，备则备矣，事烦少用，故不暇录。识者当自阅，今出安胎方如后。

上一页：避忌法
下一页：安胎饮


安胎饮 《三因极一病证方论》

安胎饮

治妊娠胎寒腹痛，或胎热多惊，举重腰痛，腹满胞急，卒有所下，或顿仆闪，饮食毒物，或感时疾，寒热往来，致伤胎脏。

川芎 枳壳(切，麸炒去瓤，各两半) 熟地黄（三两） 糯米（二合）

上为锉散。每服四大钱，水一盏半，姜五片，枣一枚，金银少许，同煎至七分，食前服。

上一页：转女为男法
下一页：白术散


白术散 《三因极一病证方论》

白术散

治妊娠宿有风冷，胎痿不长，或失于将理，动伤胎气，多致损堕。常服保护胎脏。

白术 川芎（各四两） 川椒(去合口者并子，炒出汗，三两） 牡蛎（粉 ，二两）

上为末。每服二钱，温酒、米汤任调下。腹痛，加白芍药；心下毒痛，加川芎；心烦呕吐，加细辛一两，半夏二十粒，汤洗入。若渴者，以大麦汁调服，病虽愈，尽服勿置。味恶多阻人，宜作丸服。亦治室女带下诸疾。

上一页：安胎饮
下一页：罩胎散


罩胎散 《三因极一病证方论》

罩胎散

治妊娠伤寒大热，闷乱燥渴，恐伤胎脏。

卷荷叶(嫩者焙干，一两） 蚌粉花（半两）

上为末。每服二钱，入蜜少许，新汲水调下，食前服。

上一页：白术散
下一页：漏阻例


漏阻例 《三因极一病证方论》

漏阻例

怀妊全假经血以养胎，忽因事惊奔，或从高坠下，顿仆失据；或冒涉风寒，触忤邪祟，致暴下血，胎干不动，奔上抢心，腹中急逼，或血从口出，皆伤胎证也。

上一页：罩胎散
下一页：胶艾汤


胶艾汤 《三因极一病证方论》

胶艾汤

治妊娠不问月数深浅，因顿仆胎动不安，腰腹痛，或有所下，或胎奔上刺心，短气。安胎。

熟地黄(一两） 艾叶(炒) 当归 甘草(炙) 芍药 川芎 阿胶(炙，各一两） 黄 (一两）

上为锉散。每服四钱，水一盏半，煎七分，去滓，食前温服。胸中逆冷，加生姜五片、枣三枚同煎。

上一页：漏阻例
下一页：苎根汤


苎根汤 《三因极一病证方论》

苎根汤

治胎无故下血，腹痛不可忍，或下黄汁，如漆如小豆汁者。

野苎根(二两，锉炒) 金银(各一两）

上为一剂。水酒各一盏，煎至一盏，去滓，分二服，不以时服。

上一页：胶艾汤
下一页：桂枝茯苓丸


桂枝茯苓丸 《三因极一病证方论》

桂枝茯苓丸

治妇人宿有 瘕，妊娠经断未及三月即动，此 也；经断三月，而得漏下不止，胎动在脐上者，为 痼害，当去其 。又论妊娠六月动者，前三月经水利时，胎也；下血者，后断三月， 也。所以下血不止者，其 不去故也，当下其 。

桂心(不焙) 茯苓 牡丹皮 桃仁(去皮尖，麸炒) 芍药(各等分）

上为末，炼蜜丸，如弹子大。每服一丸，嚼细，温酒、米汤任下，食前服。

上一页：苎根汤
下一页：《千金》保生丸


《千金》保生丸 《三因极一病证方论》

《千金》保生丸

养胎益血，安和子脏。治妊娠将理失宜，或因劳役，胎动不安，腰腹痛重，胞阻漏胎，恶露时下，子脏挟疾，久不成胎；或受妊不能固养，痿燥不长，过年不产，日月虽满，转动无力，或致损堕；及临产节适乖宜，惊动太早，产时未至，恶露先下，胎胞枯燥，致令产难，或横或逆，痛极闷乱，连日不产，子死腹中，腹上冰冷，口唇青黑，吐出冷沫；新产恶血上冲，运闷不省，喘促汗出；及瘀血未尽，脐腹 痛，寒热往来，或因产劳损，虚羸未复，面黄体瘦，心怔盗汗，饮食不进，渐成蓐劳。入月常服，壮气养胎，正顺产理，润胎易产；产后常服，滋养血气，和调阴阳，密腠理，实腑脏，治风虚，除痼冷。

甘草(炙) 贝母 秦椒(去目，炒出汗) 干姜(炮) 桂心(炒) 黄芩 石斛(去根) 石膏( ) 糯米(炒) 大豆卷(炒，各一分） 当归(酒浸一宿，微炒，半两） 麻子仁(两半，别研）

上为末，炼蜜为丸，如弹子大。每服一丸，并用温酒或枣汤任下，细嚼，空心服。

上一页：桂枝茯苓丸
下一页：竹叶汤


竹叶汤 《三因极一病证方论》

竹叶汤

治妊娠苦烦闷者。以四月受少阴君火气以养精，六月受少阴相火气以养气，若母心惊胆寒，多好烦闷，名子烦。

防风(去叉) 黄芩 麦门冬(去心，各三两） 白茯苓（四两）

上为锉散。每服四大钱，水一盏半，竹叶十数片，煎七分，去滓温服。

上一页：《千金》保生丸
下一页：当归芍药散


当归芍药散 《三因极一病证方论》

当归芍药散

治妊娠腹中 痛，心下急满，及产后血晕内虚，气乏崩中，久痢。常服通畅血脉，不生痈疡，消痰养胃，明目益津。

白芍药（八两） 当归 茯苓 白术（各二两） 泽泻（四两） 川芎（四两，一法一两半）

上为末。每服二钱，温酒调下，食前服。《元和纪用经》云∶本六气经纬丸，能祛风补劳，养真阳，退邪热，缓中，安和神志，润泽容色，散邪寒，温瘴时疫。安期先生赐李少君久饵之药，后仲景增减为妇人怀妊腹痛本方。用芍药四两，泽泻、茯苓、川芎各一两，当归、白术二两，亦可以蜜为丸服。

上一页：竹叶汤
下一页：鸡黄散


鸡黄散 《三因极一病证方论》

鸡黄散

治怀身下利赤白，绞刺疼痛。

鸡子（一个，乌者尤妙。就头作一窍，倾出青者，留黄) 黄丹（一钱，入前鸡子壳内，打令黄匀，以浓纸裹，黄泥固济，火上 取，焙干）

上为末。每服二钱，米饮调下，一服愈者是男，两服愈者是女。凡冷热利断下门中选无毒者，皆可用。

上一页：当归芍药散
下一页：小便病证治


小便病证治 《三因极一病证方论》

小便病证治

凡妊娠胎满逼胞，多致小便不利者，或心肾气不足，不能使胞冷，清浊相干，为诸淋病；或胞系了戾，小便不通，名曰转胞。又胎满，尿出不知时，名遗溺。治之各有方。

上一页：鸡黄散
下一页：苦参丸


苦参丸 《三因极一病证方论》

苦参丸

治妊娠小便难，饮食如故。

当归 贝母(炒) 苦参（各三两） 滑石（半两）

上为细末，蜜丸，小豆大。米饮下二十丸，不拘时服。

上一页：小便病证治
下一页：葵子散


葵子散 《三因极一病证方论》

葵子散

治妊娠小便不利，身重恶寒，起则眩晕；及水肿者。

葵子（五两） 茯苓（三两）

上为末。每服二钱匕，米饮调下，小水利则愈。又方，入榆白皮一两。

八味丸 治妇人病，食饮如故，烦热不得卧，而反倚息。以胞系了戾不得溺，故致此病，名转胞。但利小便则愈，以八味丸中有茯苓故也。(方见少阴香港脚门）

上一页：苦参丸
下一页：白薇芍药散


白薇芍药散 《三因极一病证方论》

白薇芍药散

治妊娠遗尿，不知出时。

白薇 芍药（各等分）

上为末。酒服方寸匕，日二三服。

上一页：葵子散
下一页：胎水证治


胎水证治 《三因极一病证方论》

胎水证治

凡妇人宿有风寒冷湿，妊娠喜脚肿，俗呼为皱脚；亦有通身肿满，心腹急胀，名曰胎水。

上一页：白薇芍药散
下一页：鲤鱼汤


鲤鱼汤 《三因极一病证方论》

鲤鱼汤

治妊娠腹大，胎间有水气。

白术（五两） 芍药 当归（各三两） 茯苓（四两）

上锉散。以鲤鱼一头，修事如食法，煮取汁，去鱼不用，每服药四钱，入鱼汁一盏半、姜七片、陈皮少许，煎七分，去滓，空心服。

上一页：胎水证治
下一页：商陆赤小豆汤


商陆赤小豆汤 《三因极一病证方论》

商陆赤小豆汤

治妊娠手脚肿满挛急。

赤小豆 商陆干（各等分）

上为锉散。每一两，水一碗，煎至七分盏，汁清服。

上一页：鲤鱼汤
下一页：肾着汤


肾着汤 《三因极一病证方论》

肾着汤

治妊娠腰脚肿痛。

茯苓 白术（各四两） 干姜(炮) 甘草（各二两，炙) 杏仁(去皮尖，炒，三两）

上为锉散。每服四钱，水一盏半，煎七分，去滓，食前服。

上一页：商陆赤小豆汤
下一页：滑胎例


滑胎例 《三因极一病证方论》

滑胎例

凡怀妊已满十月，形体成就，神识咸备，分气趣产，宜服滑胎汤药。

上一页：肾着汤
下一页：枳壳散


枳壳散 《三因极一病证方论》

枳壳散

瘦胎易产。胡阳公主服效。

枳壳(锉麸炒去瓤黑色，四两） 甘草（二两，炙）

上为末。每服二钱，空心沸汤点服。至七月方可服。临月忌登高厕。

上一页：滑胎例
下一页：榆白皮散


榆白皮散 《三因极一病证方论》

榆白皮散

治临产预服滑胎。

榆白皮 槐枝 瞿麦 木通 大麻仁（各等分）

上为锉散。每服五大钱，水二盏，煎七分，去滓，日二服。

上一页：枳壳散
下一页：产难证治


产难证治 《三因极一病证方论》

产难证治

妇人怀忧，无逾妊产，顷刻之间，便至夭害，故以阵面见儿为比，不亦危矣。凡欲生产，切不得喧闹，选一年高性善老娘，并纯谨家人扶持。不可挥霍，致令产妇忧恐。如腹中痛甚，且令扶行，或痛多阵，眼中出火，方是儿转，至行不得，方好上蓐。产自有时，痛不甚者，名曰弄痛，须且熟忍，时至自产，莫妄费力，定是难产。切忌丧孝秽污家人来；产讫亦不可见，恐伤子。须根据产图方位，无致触犯禁忌为佳。产图见《太医局方》。

上一页：榆白皮散
下一页：催生汤


催生汤 《三因极一病证方论》

催生汤

治产妇阵疏难产，经三两日不生，或胎死腹中，或产母气乏委顿，产道干涩。

才觉阵痛破水，便可投之。

苍术（二两，米泔浸洗) 桔梗（一两） 陈皮（六钱） 白芷 桂心 甘草(炙，各三钱） 当归 川乌头(炮去皮尖) 干姜(炮) 浓朴(制) 芍药 半夏(汤洗七次) 茯苓 附子(炮去皮脐）

南星(炮，各二钱） 川芎（一钱半） 枳壳(麸炒，四钱） 南木香（一钱） 杏仁(炒去皮尖) 阿胶(麸炒，各二钱半）

上为末。每服一大钱，温酒下；觉热闷，用新汲水调白蜜服。

上一页：产难证治
下一页：铅丹


铅丹 《三因极一病证方论》

铅丹

催生，及难产横逆。

水银（二钱） 黑铅（一钱，铫内熔，投水银结成砂子）

上用熟绢巾纽出水银，细研，以汗衫角纽做丸子，绿豆大。临坐草时香水吞一二丸立效，仍须敬仰。

上一页：催生汤
下一页：产科论序


产科论序 《三因极一病证方论》

产科论序

世传产书甚多，《千金》《外台》《会王产宝》、马氏、王氏、崔氏皆有产书，巢安世有《卫生宝集》《子母秘录》等。备则备矣，但仓卒之间，未易历试。惟李师圣序郭稽中《产科经验保庆集》二十一篇，凡十八方，用之颇效。但其间叙论，未为至当，始用料理简辨于诸方之下，以备识者，非敢好辨也。

上一页：铅丹
下一页：产科二十一论评


产科二十一论评 《三因极一病证方论》

产科二十一论评

第一论曰∶热病胎死腹中者何?答曰∶因母患热病，至六七日以后，脏腑极热，熏煮其胎，是以致死，缘儿身死，冷不能自出。但服黑神散暖其胎，须臾胎气暖即自出。何以知其胎之已死?但看产妇舌色青者是其候也。

上一页：产科论序
下一页：黑神散


黑神散 《三因极一病证方论》

黑神散

桂心 当归 芍药 甘草(炙) 生干地黄 干姜(炮，各一两） 黑豆(炒，去皮，二两） 附子(炮去皮脐，半两）

上为末。每服二钱，空心温酒调下。一法，无附子，有蒲黄。

评曰∶夫妊娠，谓之重身，二命系焉。将理失宜，皆能损胎，不特病熏煮所致。或因顿仆惊恐，出入触冒，及素有 瘕积聚，坏胎最多。候其舌青，即知子死。《养胎论》云∶面青舌赤，母死子生；唇青吐涎，子母俱毙。又有双怀二胎，或一死一活，其候尤难知，自非临歧观变，未易预述，不可不备学也。然以黑神散温胎，未若补助产母，使其气正，免致虚乏困顿，胎自下矣，催生汤殊胜黑神散。

催生汤 治胎死腹中，或产母气乏委顿，产道干涩。(方见产难门）

第二论曰∶难产者何?答曰∶胎侧有成形块，为儿枕，子欲生时枕破，与败血裹其子，故难产，但服胜金散逐其败血即自生矣，逆生横生并皆治之。

上一页：产科二十一论评
下一页：胜金散


胜金散 《三因极一病证方论》

胜金散

麝香（一钱） 盐豉（一两，旧青布裹了，烧令红，急以乳捶研细）

上为末。取秤捶烧红，以酒淬之，调下一钱。

评曰∶产难，不只胎侧有儿枕破与败血裹凝，随其胎息因缘，自有难易。其如横逆，多因坐草太早，努力过多，儿转未逮，或已破水，其血必干，致胎难转。若先露脚谓之逆，先露手谓之横。法当以微针刺之，使自缩入，即服神应黑散，以固其血，必自转生。《养生方》云∶仓皇之间，两命所系，不可不广传。盖赞黑散之功也。或以盐涂儿脚底，抓搔之。

上一页：黑神散
下一页：神应黑散


神应黑散 《三因极一病证方论》

神应黑散

治横生、逆生、难产。

百草霜 香白芷（各等分）

上为细末。每服二钱，童子小便、好醋各一茶脚许，调匀，更以沸汤浸四五分服，止一服见功，甚者再服，已分免矣。一名乌金散。

第三论曰∶胎衣不下者何?答曰∶母生子讫，血流入衣中，衣为血所胀，是故不得下。

治之稍缓，胀满腹中，以次上冲心胸，疼痛喘急者，但服夺命丹，以逐去衣中之血，血散胀消，胎衣自下，而无所患；更有牛膝汤，用之甚效，录以附行。

上一页：胜金散
下一页：夺命丹


夺命丹 《三因极一病证方论》

夺命丹

附子（半两，炮，去皮脐) 牡丹皮（一两） 干漆（一分，捣碎，炒烟尽）

上为末，酽醋一升、大黄末一两，同熬成膏，和药，梧子大。温酒下五七丸，不以时服。

上一页：神应黑散
下一页：牛膝汤


牛膝汤 《三因极一病证方论》

牛膝汤

治产儿已出，胞衣不下，脐腹坚，胀急痛甚；及子死腹中，不得出。

牛膝(酒浸) 瞿麦（各四两） 滑石（八两） 当归(酒浸) 木通（各六两） 葵子（五两）

上为锉散。每服三钱，水两盏，煎七分，去滓，不以时服。

第四论曰∶产后血晕者何?答曰∶产后气血暴虚，未得安静，血随气上，迷乱心神，故眼前生花；极甚者，令人闷绝不知人，口噤神昏气冷。医者不识，呼为暗风，若作此治之，病必难愈，但服清魄散自瘥。

上一页：夺命丹
下一页：清魄散


清魄散 《三因极一病证方论》

清魄散

泽兰叶（一分） 人参（一分） 荆芥穗（一两） 川芎（半两）

上为末。温酒热汤各半盏，调一钱，急灌之，下咽即开眼气定，省人事。

评曰∶产后眩晕，顷刻害人，须量虚实为治。若胸中宿有痰饮阻病不除，产后多致眩晕，又血盛气弱，气不使血，逆而上攻，此等皆非清魄可疗。瘀晕，仍用半夏茯苓汤；血壅，须用牡丹散。但快药尤难辄用，当识轻重，所谓扰乎可扰，扰亦无扰。若气血平人，因去血多致晕者，芎 汤尤佳。

半夏茯苓汤（方见恶阻门）

上一页：牛膝汤
下一页：牡丹散


牡丹散 《三因极一病证方论》

牡丹散

治产后血晕，闷绝野狼狈。若口噤，则拗开灌之必效。

牡丹皮 大黄(蒸) 芒硝（各一两） 冬瓜子（半合） 桃仁（三七粒，去皮尖）

上为锉散。每服五钱，水三盏，煎至盏半，去滓，入芒硝又煎，分二服。欲产，先煎下以备缓急。《金匮》以此治肠痈，但分两少异。

芎 汤 方见眩晕门第五论曰∶产后口干痞闷者何?答曰∶产后荣卫大虚，血气未定，食面太早，胃不能消化，面毒结聚于胃脘，上熏胸中，是以口干燥渴，心下痞闷。医者不识，认为胸膈壅滞，以药下之，万不得一，但服见 丸。

上一页：清魄散
下一页：见丸


见丸 《三因极一病证方论》

见丸

姜黄 京三棱(炮) 荜澄茄 陈皮 人参 高良姜 蓬术(炮，各一两）

上为末，用萝卜慢火煮烂，研细，将汁煮面糊丸，如梧子大。用萝卜汤下三十丸。

评曰∶产后口干痞闷，未必止因食面。或产母内积忧烦，外伤燥热，饮食甘辛，使口干痞闷，当随其所因调之可也。烦心，宜四物汤去地黄，加人参、乌梅煎；若外伤燥热，看属何经，当随经为治，难以备举。饮食所伤，见 丸却能作效。

增损四物汤 (方见下第六论）

第六论曰∶产后乍寒乍热者何?答曰∶阴阳不和，败血不散，能令乍寒乍热。产后血气虚损，阴阳不和，阴胜则乍寒，阳胜则乍热，阴阳相乘，则或寒或热。若因产劳，脏腑血弱，不得宣越，故令败血不散，入于肺则热，入于脾则寒，医人若误作疟疾治之，则谬矣。阴阳不和，宜增损四物汤；败血不散，宜夺命丹。又问∶二者何以别之，答曰∶时有刺痛者，败血；但寒热无他证者，阴阳不和，增损四物汤不一，皆随病加减。

上一页：牡丹散
下一页：增损四物汤


增损四物汤 《三因极一病证方论》

增损四物汤

当归 人参 芍药 川芎 干姜(炮，各一两） 甘草(炙，四钱）

上锉散。每服四钱，水一盏，姜三片，煎六分，去滓热服，不以时候。

评曰∶乍寒乍热，荣卫不和，难以轻议。若其败血不散，岂止入脾肺二脏耶?大抵一阴闭一阳，即作寒热，阴胜故寒，阳胜故热，只可云败血循经流入，闭诸阴则寒，闭诸阳则热，血气与卫气解则休，遇再会而复作，大调经散、五积散入醋煎。

上一页：见丸
下一页：大调经散


大调经散 《三因极一病证方论》

大调经散

治产后血虚，恶露未消，气为败浊凝滞，荣卫不调，阴阳相乘，憎寒发热，或自汗，或肿满，皆气血未平之所为也。

大豆(炒去皮，一两半) 茯神（一两） 真琥珀（一钱）

上为末。浓煎乌豆紫苏汤调下。

五积散 方见伤寒太阴经。入醋煎妙第七论曰∶产后四肢浮肿者何?答曰∶产后败血乘虚停积于五脏，循经流入四肢，留淫日深，却还不得，腐坏如水，故令四肢面目浮肿。医人不识，便作水气治之。凡治水气，多用导水药，极虚人。夫产后既虚，又以药虚之，是谓重虚，往往因致夭枉，但服调经散，血行肿消即愈。

上一页：增损四物汤
下一页：调经散


调经散 《三因极一病证方论》

调经散

没药(别研) 琥珀(别研) 桂心 赤芍药 当归（各一钱） 细辛 麝香（各半钱，别研）

上为末。每取半钱匕，生姜汁、温酒各少许，调匀服。

评曰∶产后浮肿多端，有自怀妊肿至产后不退者，亦有产后失于将理，外感寒暑风湿，内作喜怒忧惊，血与气搏，留滞经络。气分血分，不可不辨。要当随所因脉证治之，宜得其情。调经散治血分固效，但力浅难凭，不若吴茱萸汤，枳术汤、夺魂散、大调经散，皆要药也。

上一页：大调经散
下一页：加减茱萸汤


加减茱萸汤 《三因极一病证方论》

加减茱萸汤

治妇人脏气本虚，宿挟风冷，胸鬲满痛，腹胁绞刺，呕吐恶心，饮食减少，身面虚浮，恶寒战栗，或泄利不止，少气羸困；及因生产，脏气暴虚，邪冷内胜，宿疾转甚。

吴茱萸(汤洗七次，炒，一两半) 桔梗 干姜(炮) 甘草(炙) 麦门冬(去心) 半夏(汤洗七次) 防风 细辛 当归(酒浸，炒) 茯苓 牡丹皮 桂心（各半两）

上为粗末。每服四钱，水一盏半，煎七分，去滓，食前热服。

上一页：调经散
下一页：枳术汤


枳术汤 《三因极一病证方论》

枳术汤

治心下坚大如盘，边如旋盘，水饮所作，名曰气分。

枳实(麸炒去瓤，一两半) 白术（三两）

上锉散。每服四钱，水盏半，煎七分，去滓温服，腹中软，即当散也。

上一页：加减茱萸汤
下一页：夺魂散


夺魂散 《三因极一病证方论》

夺魂散

治妇人产后虚肿喘促。利小便则愈。

生姜（三两，取汁) 白面（三两） 半夏（七个，汤洗去滑，破）

上以生姜汁搜面，裹半夏为七饼子，炙焦熟，为末。熟水调一钱，小便利为效。

上一页：枳术汤
下一页：大调经散


大调经散 《三因极一病证方论》

大调经散

最治产后肿满，喘急烦渴，小便不利。(方见第六论）

第八论曰∶产后乍见鬼神者何?答曰∶心主身之血脉，因虚伤耗血脉，心气则虚，败血停积，上干于心，心不受触，遂致心中烦躁，卧起不安，乍见鬼神，言语颠倒。医工不识，呼为血邪，如此治之，必不得愈。但服调经散，每服加龙脑一捻，得睡即安。

调经散 方见第七论，每服加龙脑一捻。

第九论曰∶产后不语者何?答曰∶人心有七孔三毛，产后虚弱，多致停积败血，闭于心窍，神志不能明了。又心气通于舌，心气闭塞，则舌亦强矣，故令不语。如此但服七珍散。

上一页：夺魂散
下一页：七珍散


七珍散 《三因极一病证方论》

七珍散

人参 石菖蒲 川芎 生干地黄（各一两） 细辛（一钱） 防风 朱砂（各半两，别研）

上为末。每服一钱，薄荷汤调下，不以时服。

第十论曰∶产后腹痛又泻痢者何?答曰∶产后肠胃虚怯，寒邪易侵，若未盈月，饮冷当风，乘虚袭留于肓膜，散于腹胁，故腹痛作阵，或如锥刀所刺，流入大肠，水谷不化，洞泻肠鸣，或下赤白， 胁 胀，或走痛不定，急服调中汤立愈；若医者以为积滞取之，则祸不旋踵。谨之谨之!。

上一页：大调经散
下一页：调中汤


调中汤 《三因极一病证方论》

调中汤

高良姜 当归 桂心 芍药 附子(炮) 川芎（各一两） 甘草(炙，半两）

上为锉散。每服三钱匕，水三盏，煎至一盏，去滓热服。

评曰∶产后下痢，非止一证，当随所因而调之，既云饮冷当风，何所不至。寒热风湿，本属外因；喜怒忧思，还从自性；况劳逸饥饱，皆能致病。若其洞泄，可服调中；赤白滞下，非此能愈，各随门类，别有正方。今录桃胶散、白头翁汤以备用，余从滞下门选用之。

上一页：七珍散
下一页：沉香桃胶散


沉香桃胶散 《三因极一病证方论》

沉香桃胶散

治产后利下赤白，里急后重， 刺疼痛等证。

桃胶(瓦上焙干) 沉香 蒲黄(纸鬲炒，各等分）

上为末。每服二钱，陈米饮调下，食前服。

上一页：调中汤
下一页：白头翁汤


白头翁汤 《三因极一病证方论》

白头翁汤

治产后下利虚极。

白头翁 甘草(炙) 阿胶（各二两） 黄连 柏皮(去粗皮) 秦皮(去粗皮，各三两）

上为锉散。每服四钱，水一盏半，煎七分，去滓，空心服。

第十一论曰∶产后遍身疼痛者何?答曰∶产后百节开张，血脉流走，遇气弱，则经络分肉之间，血多流滞，累月不散，则骨节不利，筋脉急引，故腰背不得转侧，手脚不能动摇，身热头痛也。若医以为伤寒治之，则汗出而筋脉动摇，手足厥冷，变生他病，但服趁痛散以默除之。

上一页：沉香桃胶散
下一页：趁痛散


趁痛散 《三因极一病证方论》

趁痛散

牛膝(酒浸) 甘草(炙) 薤白（各一分） 当归 桂心 白术 黄 （各半两） 独活（半两） 生姜（半两）

上锉散。每服半两，水五盏，煎至二盏，去滓，食前分二次热服。

评曰∶趁痛散不特治产后气弱血滞，兼能治太阳经感风头疼，腰背痛，自汗发热。若其感寒伤食，忧恐惊怒，皆致身疼，发热头痛，况有蓐劳诸证尤甚，趁痛散皆不能疗，不若五积散入醋煎用却不妨。

五积散 方见伤寒太阴经。

第十二论曰∶产后大便秘涩者何?答曰∶产卧水血俱下，肠胃虚竭，津液不足，是以大便秘涩不通也。若过五六日，腹中闷胀者，此有燥粪在脏腑，以其干涩未能出耳，宜服麻仁丸以津润之。若误以为有热而投以寒药，则阳消阴长，变动百出，性命危矣。

上一页：白头翁汤
下一页：麻仁丸


麻仁丸 《三因极一病证方论》

麻仁丸

麻仁(研) 枳壳(麸炒) 人参 大黄（各等分）

上为末，蜜丸，如梧子大。空心温酒下二十丸；未通又加丸数。

评曰∶产后不得利，利者百无一生。去血过多，脏燥，大便秘涩，涩则固当滑之，大黄似难轻用，唯葱涎调腊茶为丸，复以葱茶下之必通。

上一页：趁痛散
下一页：阿胶枳壳丸


阿胶枳壳丸 《三因极一病证方论》

阿胶枳壳丸

治产后虚羸，大便秘涩。

阿胶 枳壳(麸炒去瓤，等分）

上为末，蜜丸，如梧子大，别研滑石为衣。温水下二十丸；半日来未通又服。

第十三论曰∶产后血崩者何?答曰∶产卧伤耗经脉，未得平复，而劳役损动，致血暴崩，淋沥不止；或因咸酸不节，伤蠹荣卫，气衰血弱，亦变崩中。若小腹满痛，肝经已坏，为难治，急服固经丸以止之。

上一页：麻仁丸
下一页：固经丸


固经丸 《三因极一病证方论》

固经丸

艾叶 赤石脂( ) 补骨脂(炒) 木贼（各半两） 附子（一个，炮去皮脐）

上为末，陈米饮和丸，梧子大。食前温酒、米汤下二十丸。

评曰∶血崩不是轻病，况产后有此，是谓重伤，恐不止咸酸不节而能致之。多因忧惊恚怒，脏气不平；或产后服断血药早，致恶血不消，郁满作坚，亦成崩中，固经丸似难责效，不若大料煮芎 当归加芍药汤，候定，续次随证合诸药治之为得。

芎 当归加芍药汤方 方见眩晕门，加芍药等分第十四论曰∶产后腹胀闷、呕吐不定者何?答曰∶败血散于脾胃，脾受之，不能运化精微而成腹胀；胃受之，则不得受纳水谷而生吐逆。医者不识，若以寻常治胀止吐药疗之，病与药不相干，转更伤动正气，疾愈难治，但服抵圣汤。

上一页：阿胶枳壳丸
下一页：抵圣汤


抵圣汤 《三因极一病证方论》

抵圣汤

赤芍药 半夏(汤洗七次) 泽兰叶 人参 陈皮（各二钱） 甘草(炙，一钱）

上为锉散。每作一剂，用水二碗，生姜半两，煎至二盏，去滓，分三次热服。

第十五论曰∶产后口鼻黑气起及鼻衄者何?答曰∶阳明者经脉之海，起于鼻，交中，还出挟口，交人中，左之右，右之左。产后气消血散，荣卫不理，散乱入于诸经，却还不得，故令口鼻黑起及变鼻衄。此缘产后虚热变生此证，其疾不可治，名胃绝肺败。此证不可治，不出方。

第十六论曰∶产后喉中气急喘者何?答曰∶荣者血也，卫者气也，荣行脉中，卫行脉外，相随上下，谓之荣卫。因产所下过多，荣血暴竭，卫气无主，独聚肺中，故令喘也，此名孤阳绝阴，为难治。若恶露不快，败血停凝，上熏于肺，亦令喘急，但服夺命丹，血去喘息自定。

夺命丹 方见第二论评曰∶产后喘急固可畏，若是败血上熏于肺，犹可责效夺命丹。若感风寒，或因忧怒，饮食咸冷等，夺命丹末可均济，况孤阳绝阴乎?若荣血暴绝，宜大料煮芎 汤亦自可救；伤风寒，宜旋复花汤；性理郁发，宜大调经散，用桑白皮杏仁煎汤调下；伤食，宜见 丸、五积散。

芎 汤 方见眩晕门

上一页：固经丸
下一页：旋复花汤


旋复花汤 《三因极一病证方论》

旋复花汤

治产后伤风，感寒暑湿，咳嗽喘满，痰涎壅塞，坐卧不宁。

旋复花 赤芍药 半夏曲 前胡 荆芥穗 五味子 甘草(炙) 茯苓 麻黄(去节汤) 杏仁（各等分）

上为锉散。每服四大钱，水一盏半，姜五片，枣一枚，煎七分，去滓，食前服。

大调经散 方见第七论

五积散 方见伤寒太阴经，入醋煎

见 丸 方见第五论第十七论曰∶产后中风者何?答曰∶产后五七日内，强力下床；或一月之内，伤于房室；或怀忧发怒，扰荡冲和；或因着艾伤艾，伤动脏腑，得病之初，眼涩口噤，肌内搐。渐至腰脊筋急强直者不可治，此乃人作，非偶尔中风所得也。

评曰，问产后中风，风是外邪，血虚则或有中之者，直答以人作，不可治，问答不相领解，如何开示后人，立论之难有如此者。若是中风，当以脉辨，看在何脏，根据经调之，强力下床，月内房室，忧怒着灸，非中风类，蓐劳、性气、火邪，治各有法，非产后病。不暇繁引，学人识之。

第十八论曰∶产后心痛者何?答曰∶心者血之主。人有伏宿寒，因产大虚，寒搏于血，血凝不得消散，其气遂上冲，击于心之络脉，故心痛。但以大岩蜜汤治之，寒去则血脉温而经络通，心痛自止，若误以为所伤治之，则虚极，寒益甚矣。心络寒甚，传心之正经，则变为真心痛，朝发夕死，夕发朝死，药不可轻用如此。

上一页：抵圣汤
下一页：大岩蜜汤


大岩蜜汤 《三因极一病证方论》

大岩蜜汤

干熟地黄 当归 独活 吴茱萸(汤) 干姜(炮) 芍药 桂心 甘草(炙) 小草（各一两）

细辛（半两）

上锉散。每服半两，用水三大盏，煎至一盏，去滓，微热服。

评曰∶产后心痛，虽非产蓐常病，庸或有之，九痛未必便是血痛，设是，岩蜜汤岂可用熟地黄?熟地黄泥血，安能去痛?此方本出《千金》，用生干地黄耳。茱萸一升合准五两，干姜三两，细辛治陈寒在下焦，方本一两，却减作半两，制奇制耦，量病浅深，自有品数，不可妄意加减。然以岩蜜汤治血痛，不若失笑散用之有效。

上一页：旋复花汤
下一页：失笑散


失笑散 《三因极一病证方论》

失笑散

治心腹痛欲死，百药不效，服此顿愈。

五灵脂 蒲黄(微炒，各等分）

上末。先用酽醋调二钱，熬成膏，入水一盏，煎七分，食前热服。

第十九论曰∶产后热闷气上，转为香港脚若何?答曰∶产卧血虚生热，复因春夏取凉过多，地之蒸湿，因足履之，所以着而为香港脚，其状热闷掣 ，惊悸心烦，呕吐气上，皆其候也，可服小续命汤两三剂必愈。若医者误以逐败血药攻之，则血去而疾益增剧。

小续命汤 方见中风门评曰∶香港脚固是常病，未闻产后能转为者。往往读《千金》见有产妇多此疾之语，便出是证，文辞害意，可慨见矣。设是热闷气上，如何令服续命汤?此药本主少阳经中风，非均治诸经香港脚，要须根据香港脚方论阴阳经络调之。此涉专门，未易轻论，既非产后要病，更不繁引。

第二十论曰∶产后汗出多而变 者何，答曰，产后血虚，肉理不密，故多汗，因遇风邪搏之，则变 也， 者，口噤不开，背强而直，如发痫状，摇头马鸣，身反折，须臾十发，气息如绝，宜速斡口灌小续命汤，稍缓即汗出如雨，手拭不及者，不可治。

小续命汤 方见中风门评曰∶产后汗出多变 ，亦令服续命汤，此又难信。既汗多，如何更服麻黄、官桂、防己、黄芩辈，不若大豆紫汤为佳，《太医局方》大圣散亦良药也。

大豆紫汤 方见眩晕门第二十一论曰∶产后所下过多，虚极生风若何?答曰∶妇人以荣血为主，因产血下太多，气无所主，唇青肉冷，汗出，目暝神昏，命在须臾，此但虚极生风也，如此则急服济危上丹。若以风药治之则误矣。

上一页：大岩蜜汤
下一页：济危上丹


济危上丹 《三因极一病证方论》

济危上丹

乳香 太阴玄精 五灵脂 硫黄 陈皮 桑上寄生 阿胶(炙) 卷柏(生，各等分）

上将前四味同研匀，石器内微火炒，勿令焦了，又研极细，复入余药为末，用生地黄汁和丸，梧子大。温洒或当归酒下二十丸，食前服。

评曰∶所下过多伤损，虚竭少气，唇青肉冷，汗出神昏，此皆虚脱证，何以谓之生风？

风是外淫，必因感冒中伤经络，然后发动，脏腑岂能自生风也?虚之说，盖因《脉经》云∶浮为风为虚。此乃两病合说，在人迎则为风，在气口则为虚。后学无识，便谓风虚是一病，谬滥之甚，学人当知。

《保庆集》二十一论，人用既多，因评其说，仍将得效方附行。外有产科诸证，并序于后。

上一页：失笑散
下一页：蓐劳证治


蓐劳证治 《三因极一病证方论》

蓐劳证治

妇人因产理不顺，疲极筋力，忧劳心虑，致虚羸喘乏，寒热如疟，头痛自汗，肢体倦怠，咳嗽痰逆，腹中绞刺，名曰蓐劳。

上一页：济危上丹
下一页：石子汤


石子汤 《三因极一病证方论》

石子汤

治蓐劳。

猪肾（一对，去脂膜，四破；无则以羊肾代之) 香豉 葱白 粳米 当归 芍药（各二两）

上为锉散，分两剂。每一剂用水三升，煮取一小碗，去滓，分三服，任意服。

上一页：蓐劳证治
下一页：阴脱证治


阴脱证治 《三因极一病证方论》

阴脱证治

妇人趣产，劳力努咽太过，致阴下脱，若脱肛状，及阴下挺出，逼迫肿痛，举重房劳，皆能发作，清水续续，小便淋露。

上一页：石子汤
下一页：硫黄散


硫黄散 《三因极一病证方论》

硫黄散

治产后劳，阴脱。

硫黄 乌贼鱼骨（各半两） 五味子（一分）

上为末。糁患处。

上一页：阴脱证治
下一页：当归散


当归散 《三因极一病证方论》

当归散

治阴下脱。

当归 黄芩（各二两） 芍药（一两一分） 皮(烧存性，半两） 牡蛎( ，二两半）

上为末。每服二钱，温酒、米汤任意调下。忌登高举重。

上一页：硫黄散
下一页：熨法


熨法 《三因极一病证方论》

熨法

单炒蛇床子，乘热布裹熨患处。亦治产后阴痛。

上一页：当归散
下一页：桃仁膏


桃仁膏 《三因极一病证方论》

桃仁膏

治产后阴肿妨闷。

桃仁(去皮尖) 枯矾 五倍子（各等分）

上以下二味为末，研桃仁膏拌匀敷之。

上一页：熨法
下一页：硫黄汤


硫黄汤 《三因极一病证方论》

硫黄汤

治产劳，玉门开而不闭。

硫黄（四两） 吴茱萸 菟丝子 蛇床子（各一两半）

上为锉散。每服四钱，水一碗，煎数沸，滤滓，洗玉门，日再洗。

上一页：桃仁膏
下一页：下乳治法


下乳治法 《三因极一病证方论》

下乳治法

产妇有三种乳脉不行∶有气血盛而壅闭不行者，有血少气弱涩而不行者。虚当补之，盛当疏之。盛者，当用通草、漏芦、土瓜根辈；虚者，当用成炼钟乳粉、猪蹄、鲫鱼之属，概可见矣。

上一页：硫黄汤
下一页：漏芦散


漏芦散 《三因极一病证方论》

漏芦散

治乳妇气脉壅塞，乳汁不行；及经络凝滞，乳内胀痛，留蓄邪毒，或作痈肿。

此药服之，自然内消，乳汁通行。

漏芦（二两半） 蛇蜕(炙，十条） 栝蒌（十枚，急火烧存性）

上为末。每服二钱，温酒调下，不以时，仍吃热羹汤助之。

上一页：下乳治法
下一页：成炼钟乳散


成炼钟乳散 《三因极一病证方论》

成炼钟乳散

治乳妇气少血衰，脉涩不行，乳汁绝少。

成炼钟乳粉上研细。每抄二钱，浓煎漏芦汤调下。

上一页：漏芦散
下一页：母猪蹄汤


母猪蹄汤 《三因极一病证方论》

母猪蹄汤

治如前。

母猪蹄（一只，治如食法) 通草（四两）

上以水一斗浸，煮熟，得四五升，取汁饮；不下更作。

上一页：成炼钟乳散
下一页：青桑膏


青桑膏 《三因极一病证方论》

青桑膏

治乳硬作痛。

嫩桑叶（上采研细）

上米饮调，摊纸花，贴病处。《千金》云∶凡患乳痈，四十以下可治。五十以上不可治，治之则死；不治，自得终其天年。

上一页：母猪蹄汤
下一页：恶露证治


恶露证治 《三因极一病证方论》

恶露证治

产后儿枕不散，乃血瘕坚聚，按之攫手，日晡增剧，疼痛淋露不快，上攻心胸，困顿野狼狈，宜服黑龙丹、当归汤、夺命丹治之。

上一页：青桑膏
下一页：黑龙丹


黑龙丹 《三因极一病证方论》

黑龙丹

治产后一切血疾垂死者。但灌药无有不效者，神验不可言。

当归 五灵脂 川芎 高良姜 干地黄(生者，各一两）

并细锉。入一椽头沙合内，赤石脂泥缝纸筋，盐泥固济，封合，炭火十斤 通红，去火候冷，开取合子，看成黑糟，乃取出细研，入后药∶百草霜(别研，五两） 硫黄 乳香（各钱半） 花乳石 琥珀（各一钱）

上为细末，米醋煮糊丸，如弹子大。每服一丸，炭火烧通红，生姜自然汁与无灰酒各一合，小便半盏，研开顿服立效。

上一页：恶露证治
下一页：当归汤


当归汤 《三因极一病证方论》

当归汤

治产后败血不散，儿枕硬痛，或发或止；及新产乘虚，风寒内搏，恶露不快，脐腹坚胀。

当归(微炒) 鬼箭(取羽用) 红蓝花（各一两）

上为锉散。每服三钱，酒一大盏，煎七分，去滓，食前温服。

夺命丹 方见前第二论

上一页：黑龙丹
下一页：虚烦证治


虚烦证治 《三因极一病证方论》

虚烦证治

产蓐最难调理，所以忌问男女，及不许见秽恶者，皆古人预防其妄念也。每见妇人以得男则喜，得女则忧，忧喜太早，致心虚烦闷，多自此始。盖去血过多，血虚则阴虚，阴虚生内热，内热曰烦，其证心胸烦满，吸吸短气，头痛闷乱，骨节疼痛，晡时辄甚，与大病后虚烦相类。

上一页：当归汤
下一页：人参当归汤


人参当归汤 《三因极一病证方论》

人参当归汤

治产后烦闷不安。

人参 当归 麦门冬(去心) 干地黄 桂心（各一两） 芍药（二两）

上为锉散。每服四大钱，水二盏，先将粳米一合，淡竹叶十片，煎至一盏，去米、叶，入药并枣三枚，煎七分，去滓，食前服。地黄宜用生干者，虚甚则用熟。

上一页：虚烦证治
下一页：蒲黄散


蒲黄散 《三因极一病证方论》

蒲黄散

治产后虚烦必效。

蒲黄（不以多少，纸上炒）

上一味，每服一钱匕，东流水调下，不以时候。

上一页：人参当归汤
下一页：虚渴证治


虚渴证治 《三因极一病证方论》

虚渴证治

产后去血过多，津液不回，肾气虚弱，多使人烦渴，引饮无度，虽非三消，其证颇同。

治之当养血通气、回津补肾方效。

上一页：蒲黄散
下一页：熟地黄汤


熟地黄汤 《三因极一病证方论》

熟地黄汤

治产后虚渴不止，少气脚弱，眼昏头眩，饮食无味。

熟干地黄（一两） 人参（三两） 麦门冬（二两） 栝蒌根（四两） 甘草（半两）

上为锉散。每服四钱，水二盏，糯米一撮，生姜三片，枣三枚，煎七分，去滓，食前服。

六气经纬丸 治同前。(方见前妊娠腹痛下利门当归芍药散）

上一页：虚渴证治
下一页：淋闭证治


淋闭证治 《三因极一病证方论》

淋闭证治

诸治产前后淋闭，其法不同。产前当安胎，产后当去血，如其冷、热、膏、石、气淋等，为治则一，但量其虚实而用之。瞿麦、蒲黄，最为产后要药，唯当寻其所因，则不失机要矣。

上一页：熟地黄汤
下一页：茅根散


茅根散 《三因极一病证方论》

茅根散

治产后诸淋，无问冷、热、膏、石、结气，悉主之。

白茅根（八两，生) 瞿麦穗 白茯苓（各四两） 蒲黄 桃胶 滑石 甘草(炙，各一两） 子贝（十个，烧) 葵子 人参（各二两） 石首鱼脑骨（二十个，烧）

上为锉散。每服四大钱，水一盏半，姜三片，灯芯二十茎，煎七分，去滓温服；亦可为末，煎木通汤调下二钱。如气壅闭，木通、橘皮煎汤调下。

上一页：淋闭证治
下一页：当归养血丸


当归养血丸 《三因极一病证方论》

当归养血丸

治产后恶血不散，发渴疼痛；及恶露不快，脐腹坚胀；兼室女经候不匀，赤白带下，心腹腰脚疼痛。

当归 赤芍药 牡丹皮 延胡索（各二两，炒) 桂心（一两）

上为末，蜜丸，如梧子大。温酒、米饮下三五丸，食前温服；痛甚，细嚼咽下。

上一页：茅根散
下一页：四神散


四神散 《三因极一病证方论》

四神散

治产后留血不消，积聚作块，急切疼痛，犹如遁尸；及心腹绞痛，下利。

当归 芍药 川芎 干姜(炮，各等分）

上为末。每服方寸匕，温酒调下。

上一页：当归养血丸
下一页：丁香散


丁香散 《三因极一病证方论》

丁香散

治产后咳逆。

石莲肉（十个，去心炒) 丁香（十枚）

上为末。水半盏，煎数沸服。

上一页：四神散
下一页：当归黄汤


当归黄汤 《三因极一病证方论》

当归黄汤

治产后腰脚疼痛，不可转侧，壮热自汗，身体强，气短。

黄 （二两） 当归（三两） 芍药（二两）

上锉散。每服四大钱，水一盏半，姜五片，煎七分，去滓，食前温服。

上一页：丁香散
下一页：竹叶汤


竹叶汤 《三因极一病证方论》

竹叶汤

治产后伤风，发热，面正赤，喘而头痛。

干葛（三分） 防风 桔梗 桂心 人参 甘草(炙，各一分） 附子(炮去皮脐，半两）

上为锉散。每服四钱，水一盏半，姜五片，枣三个，竹叶十片，煎七分，去滓，空腹服。呕者，加半夏。

上一页：当归黄汤
下一页：神授散


神授散 《三因极一病证方论》

神授散

治妇人产后一切疾病，不问大小，以至危笃不能者。

牡丹皮 白芍药 桂心 陈皮 青皮（各半两） 当归 百合(水浸) 川芎 甘草(炙) 干姜(炮，各一两） 人参 神曲 麦 (炒，各三钱） 红花（一钱半）

上为末。每服二钱，水一盏，姜三片，枣一枚，煎七分，空腹服。孕妇不得服。

上一页：竹叶汤
下一页：调补法


调补法 《三因极一病证方论》

调补法

产后血气既衰，五脏俱损，唯得将补，不可转利，虽恶血未尽，亦不可便服补药，须俟七日外，脐下块散，方可投之，若痛甚切者，或崩伤泄利，虚羸喘乏，别生他疾，带起宿患，宜寻阅诸方，审详调理，不必拘以日数也，如黑神散却不妨。

上一页：神授散
下一页：黑神散


黑神散 《三因极一病证方论》

黑神散

治产后诸疾。

当归 白芍药 甘草(炙) 白姜(炮) 桂心 黑豆(炒去皮) 蒲黄 熟地黄（各等分）

上为末。温酒或小便任意调下，空心服。忌如常。一法，去蒲黄，加附子。

上一页：调补法
下一页：四顺理中丸


四顺理中丸 《三因极一病证方论》

四顺理中丸

治新产血气俱伤，五脏暴虚，肢体羸乏，少气多汗。才产直至百，每日常服，壮气补虚，调养脏气，蠲除余疾，消谷嗜食。兼治产后脏虚，呕吐不止。

甘草(炙，二两） 人参 白术 干姜(炮，各一两）

上末，炼蜜丸，如梧子大。每服三十丸，温米饮下，空心食前服。

上一页：黑神散
下一页：当归建中汤


当归建中汤 《三因极一病证方论》

当归建中汤

治产后劳伤，虚羸不足，腹中 痛，吸吸少气，小腹拘急，痛连腰背，时自汗出，不思饮食。产讫直至盈月，每日三服，令人丁壮强健。

当归（四两） 桂心（三两） 白芍药（六两） 甘草(炙，二钱）

上锉散。每服四大钱，水一盏半，姜三片，枣二枚，煎七分，去滓，入饴糖一块，再煎消服。崩伤内衄，加阿胶、地黄煎。

济阴丹 治产后百疾。百日内常服，除宿血，养新血。(方见后）

人参养血丸 治产后出月，羸瘦不复常。(方见后）

上一页：四顺理中丸
下一页：羊肉汤


羊肉汤 《三因极一病证方论》

羊肉汤

治产后腹中疼痛，虚劳不足，里急胁痛。并治寒疝。

当归（三钱） 生姜（一两一分） 精羊肉（四两） 橘皮（半两）

上锉散。水三碗，酒少许，煎至一碗，去滓，分二服。或少加葱、盐亦佳。

上一页：当归建中汤
下一页：妇人女子众病论证治法


妇人女子众病论证治法 《三因极一病证方论》

妇人女子众病论证治法

妇人三十六病，未论所述，名品不同，或云七 、八瘕、九痛、十二带下，共三十六．虽有名数，不见证状。又论云∶十二 者，是所下之物不同，一如清血，二黑血，三紫汁，四赤肉，五脓痂，六豆汁，七葵羹，八凝血，九清血，公丈泔，十一如月浣，十二经不应期。九痛者，热伤痛，冷涩痛，淋沥痛，小便时痛，经来时痛，胁胀痛，汁出如虫啮痛，胁下分痛，腰胯折痛。七害者，窍孔不利，阴中寒热，小腹急坚，脏内不仁，子门揭，洞泄恶吐。五伤者，两胁支满，心引胁痛，气结不通，邪思泄利，前后痼寒。三痼者，羸瘦不生肌，断绪不乳产，经水闭塞。亦名三十六病，名品虽殊，无非血病。多因经脉失于将理，产蓐不善调护，内作七情，外感六淫，阴阳劳逸，饮食生冷，遂致荣卫不输，新陈干忤，随经败浊，淋露凝滞，为 为瘕，流溢秽恶，痛害伤痼，犯时微若秋毫，作病重如山岳。古人所谓妇人之病，十倍男子，虽言之太过，亦明戒约之切也。

上一页：羊肉汤
下一页：白垩丹


白垩丹 《三因极一病证方论》

白垩丹

治妇人三十六病，崩中漏下，身瘦，手足热，恶风怯寒，咳逆烦满，拘急短气，心、胁、腰、背、腹、肚与子脏相引痛，溺下五色，心常恐惧，遇恚怒忧劳即发，皆是内伤所致。

白垩( ) 白石脂( ) 禹余粮( ，醋淬) 乌贼鱼骨 牡蛎( ) 龙骨( ) 细辛（各一两半） 当归 芍药 黄连 白茯苓 干姜(炮) 桂心 人参 石苇(去毛，一两） 瞿麦穗白芷 附子(炮去皮脐) 白蔹 甘草(炙，各一两） 川椒(炒去汗，半两）

上为末，蜜丸，梧子大。空心酒下三十丸至五十丸。

上一页：妇人女子众病论证治法
下一页：济阴丹


济阴丹 《三因极一病证方论》

济阴丹

治妇人久冷无子，及数经堕胎。皆因冲任之脉虚冷，胞内宿挟疾病，经水不时，暴下不止，月内再行，或前或后，或崩中漏下，三十六疾，积聚 瘕，脐下冷痛，小便白浊。以上疾证，皆令孕育不成，以至绝嗣。此药治产后百病。百日内常服，除宿血，生新血，令人有孕，及生子充实。亦治男子亡血诸疾。

木香(炮) 茯苓 京墨(烧) 桃仁(炒去皮尖，各一两） 秦艽 甘草(炙) 人参 桔梗(炒) 石斛(酒浸) 蚕布(烧) 本（各二两） 当归 桂心 干姜(炮) 细辛 牡丹皮 川芎（各一两半） 川椒(炒) 山药（各三分） 泽兰 熟地黄 香附（各四两） 苍术（八两） 大豆卷(炒，半升） 糯米(炒，一升）

上为末，蜜丸，每两作六丸。每一丸嚼细，食前温酒、醋汤任下。

上一页：白垩丹
下一页：乌鸡煎


乌鸡煎 《三因极一病证方论》

乌鸡煎

治妇人百病。

吴茱萸(醋煮) 良姜 白姜(炮) 当归 赤芍药 延胡索(炒) 破故纸(炒) 川椒(炒) 生干地黄 刘寄奴 蓬莪术 橘皮 青皮 川芎（各一两）

荷叶灰（四两） 白熟艾(用糯米饮调饼，二两）

上为末，醋糊丸，如梧子大。每服三五十丸。具汤使如后。

月经不通，红花 苏木酒下；白带，牡蛎粉调酒下；子宫久冷，白茯苓煎汤下；赤带，建茶清下；血崩，豆淋酒调绵灰下；胎不安，蜜和酒下；肠风，陈米饮调百草霜下；心疼，菖蒲煎酒下；漏阻下血，乌梅温酒下；耳聋，蜡点茶汤下；胎死不动，斑蝥二十个煎酒下；腰脚痛，当归酒下；胞衣不下，芸苔研水下；头风，薄荷点茶下；血风眼，黑豆甘草汤下；生疮，地黄汤下；身体疼痛，黄 末调酒下；四肢浮肿，麝香汤下；咳嗽喘痛，杏仁桑白皮汤下；腹痛，芍药调酒下；产前后痢白者，白姜汤下；赤者，甘草汤下；杂者，二宜汤下；常服，温酒醋汤任下，并空心食前服。

上一页：济阴丹
下一页：延龄丹


延龄丹 《三因极一病证方论》

延龄丹

治妇人众病，无所不治。

熟地黄 川芎 防风 槟榔 芜荑(炒) 蝉蜕(洗) 柏子仁(别研) 马牙硝(烧) 人参黄 白薇 川椒（各半两） 鲤鱼鳞(烧) 晚蚕砂(炒) 当归 木香(炮) 附子(炮去皮脐）

石膏( ) 泽兰（各一两） 本 浓朴(姜制炒) 甘草(炙) 白姜(炮，各一两半) 红花(炒）

吴茱萸(洗，各一分）

上为末，炼蜜搜和，杵数千下，丸如弹子大。每服一丸。具汤使如后。

血瘕块痛，绵灰酒下；催生，温酒细嚼下；血劳血虚，桔梗酒下；血崩，棕榈灰酒下；血气痛，炒白姜酒下；血风，荆芥酒下。血晕闷绝，胎死腹中，胞衣不下，并用生地黄汁、童子小便、酒各一盏，煎二沸调下。常服，醋汤、温酒化下，并空心食前服。

上一页：乌鸡煎
下一页：交感地黄煎丸


交感地黄煎丸 《三因极一病证方论》

交感地黄煎丸

治妇人产前产后，眼见黑花，或即发狂，如见鬼状，胞衣不下，失音不语，心腹胀满，水谷不化，口干烦渴，寒热往来，口内生疮，咽中肿痛，心虚忪悸，夜不得眠，产后中风，角弓反张，面赤，牙关紧急，崩中下血，如豚肝状，脐腹 痛，血多血少，结为 瘕，恍惚昏迷，四肢肿满，产前胎不安，产后血刺痛。

生地黄（二斤，研，以布裂取汁，留滓) 当归（一两） 延胡索(糯米内炒赤色去米，一两） 生姜（二斤，洗研如上法，以生姜汁炒地黄滓，地黄汁炒生姜滓各至干，堪为末则止) 蒲黄（四两，炒香) 南番琥珀（二两，别研）

上为末，蜜为丸，弹子大。当归汤化下一丸，食前服。

上一页：延龄丹
下一页：皱血丸


皱血丸 《三因极一病证方论》

皱血丸

调补冲任，温暖血海，治胞络伤损，宿瘀干血不散，受胎不牢，多致损堕。常服去风冷，益血。

当归 牛膝(酒浸) 延胡索(炒) 芍药 茴香 蒲黄(纸炒) 香附(去毛) 蓬术(煨）

菊花 熟地黄 桂心（各二两，为末) 乌豆（一升，醋煮为末）

上用醋煮乌豆，干，取豆为末，再入二碗，煮至一碗，留在作糊为丸，如梧子大。酒饮任下五十丸。

上一页：交感地黄煎丸
下一页：人参养血丸


人参养血丸 《三因极一病证方论》

人参养血丸

治女人禀受怯弱，血气虚损。常服补冲任，调血脉，宣壅破积，退邪热，除寒痹，缓中，下坚胀，安神，润颜色，通气散闷。兼治妇人怀身，腹中绞痛，口干不食，崩伤眩晕；及产出月，羸瘦不复常者。

人参 赤芍药 川芎 菖蒲（各一两，炒) 当归（二两） 熟地黄（五两） 乌梅肉（三两）

上为末，蜜搜，杵数千下，丸如梧子大。每服五十丸至百丸，温酒、米汤任下，食前服。

上一页：皱血丸
下一页：四物汤


四物汤 《三因极一病证方论》

四物汤

调益荣卫，滋养气血。治冲任虚损，月水不调，脐腹 痛，崩中漏下，血瘕块硬，发歇疼痛，妊娠宿冷，将理失宜，胎动不安，血下不止；及产后乘虚，风寒内搏，恶露不下，结生瘕聚，小腹坚痛，时作寒热。又治血脏虚冷，崩中去血。

熟地黄 当归(酒浸洗) 川芎 白芍药（各等分）

上为锉散。每服四钱，水一盏半，煎七分，去滓，空心服。忌葱、萝卜。

上一页：人参养血丸
下一页：温经汤


温经汤 《三因极一病证方论》

温经汤

治冲任虚损，月候不匀，或来多不断，或过期不来，或崩中去血过多不止。及治曾经损堕，损妊娠瘀血停留，小腹中痛，发热下利，手心烦热，唇口干燥；及小腹有寒，久不受胎。

半夏(汤七次去滑) 当归(酒浸一宿) 川芎 人参 白芍药 牡丹皮 桂心 阿胶(蛤粉炒) 甘草(炙，各二两） 吴茱萸(汤洗炒，三两） 麦门冬(去心，五两）

上为锉散。每服三钱，水一盏半，生姜五片，煎八分，去滓热服，空心食前。

上一页：四物汤
下一页：牡丹散


牡丹散 《三因极一病证方论》

牡丹散

治血虚劳倦，五心烦热，肢体疼痛，头目昏重，心忪颊赤，口燥咽干，发热盗汗，减食嗜卧；及血热相搏，月水不利，脐腹胀痛，寒热如疟。又治室女血弱阴虚，荣卫不和，痰嗽潮热，肌体羸瘦，渐成骨蒸。

牡丹皮 芍药 甘草(一半盐汤浸炙，一半生用) 桂心 没药(别研) 延胡索 红花 当归 乌药（各一两） 陈皮 苏木 鬼箭 蓬术(炮，各一分） 干漆(炒，二钱）

上为末。每服二钱，白水煎七分。忌生冷。

上一页：温经汤
下一页：伏龙肝散


伏龙肝散 《三因极一病证方论》

伏龙肝散

治气血劳伤，冲任脉虚，经血非时，忽然崩下，或如豆汁，或成血片，或五色相杂，或赤白相兼，脐腹冷痛，经久未止，令人黄瘦口干，饮食减少，四肢无力，虚烦惊悸，使人无子。

伏龙肝 赤石脂( ，醋淬) 牡蛎( 取粉) 乌贼骨(取粉) 禹余粮( ，醋淬) 桂心（各等分）

上为细末。空腹酒、饮任下二钱。白多者，加牡蛎、乌贼骨；赤多者，加赤石脂、禹余粮；黄多者，加伏龙肝、桂心，随病加之。一法，有龙骨。

上一页：牡丹散
下一页：艾煎丸


艾煎丸 《三因极一病证方论》

艾煎丸

治崩伤淋沥，小腹满痛。常服补荣卫，固经脉。

食茱萸(汤洗) 当归（各七钱半） 熟地黄 白芍药（各一两半） 石菖蒲(炒) 川芎 人参（各一两） 熟艾(四两，用糯米饮调作饼，焙）

上为末，酒煮糊为丸，梧子大。每服五十丸，酒饮任下。

上一页：伏龙肝散
下一页：滋血汤


滋血汤 《三因极一病证方论》

滋血汤

治妇人血风，血热血虚，经候涩滞，经脉不通，四肢麻木，肌体浑身疼痛倦怠，将成劳瘵。

马鞭草(取穗) 荆芥穗（各四两） 桂心 当归 枳壳(汤浸麸炒) 赤芍药 川芎（各二两）

牡丹皮（一两）

上粗为末。每服四大钱，水一盏半，乌梅一枚，煎七分，去滓，空心服。

上一页：艾煎丸
下一页：抵当汤


抵当汤 《三因极一病证方论》

抵当汤

治妇人经水不利。

水蛭(锉炒) 虻虫(去翅足各炒，三十个) 桃仁（三十七个，炒去皮尖) 大黄(蒸，三钱三字）

上为粗末。每服四钱，水一盏半，煎七分，去滓温服；血未利，更服。亦治男子有瘀血，膀胱痛。

上一页：滋血汤
下一页：万病丸


万病丸 《三因极一病证方论》

万病丸

治室女月经不通，脐下坚结，大如杯升，发热往来，下痢羸瘦，此为血瘕；若生肉 ，不可为也。(血瘕一作气瘕，此即石瘕证也。）

干漆(杵细，炒令火烟出烟头青白一时久) 牛膝(酒浸一宿，各一两六钱） 生地黄（四两八钱，取汁）

上以地黄汁入，下二味为末，慢火熬，俟可丸即丸，如梧子大。空心米饮或温酒下二丸，日再。勿妄加，病去止药。妇人气血虚，经不行，若服破血行经药，是杀之也。谨之！

上一页：抵当汤
下一页：矾石兑丸


矾石兑丸 《三因极一病证方论》

矾石兑丸

治妇人经水闭，不利，脏坚癖不止，中有干血，下白物。

矾石（三分，烧) 杏仁（一分，去皮尖，炒）

上研杏仁细，入矾灰，加少蜜丸，如枣大。绵裹，纳阴中；未知再作。

上一页：万病丸
下一页：三棱煎


三棱煎 《三因极一病证方论》

三棱煎

治妇人血 血瘕，食积痰滞。

三棱 蓬术（各四两） 青皮 半夏(汤洗，七次) 麦 （各三两）

上用好醋六升煮干，焙为末，醋糊丸，梧子大。醋汤下三四十丸；痰积，姜汤下。

上一页：矾石兑丸
下一页：乌金散


乌金散 《三因极一病证方论》

乌金散

治妇人血气，血 血风，劳心烦躁，筋骨疼痛，四肢困瘦。

好黑豆（十两） 没药 当归（各半两，洗，焙干为末）

上先将黑豆不犯水净拭，用沙瓶一只，入豆在内，以瓦片盖，盐泥固济，留觜通气，炭火二斤 烟尽，存性，以盐泥塞瓶觜，退火，次日取出，豆如鸦翼，研细，方入后末研匀。

不拘时候温酒调下二钱，重者不过三五服。忌鲤鱼、毒肉、水母之类。

上一页：三棱煎
下一页：乌喙丸


乌喙丸 《三因极一病证方论》

乌喙丸

治肠覃病，因寒气客于肠外，与胃气相搏，正气不荣，系瘕内着，恶气乃起。

其生也，始如鸡卵，久久乃成，状如怀胎，按之坚，推即移，月事时下，故曰肠覃。亦治乳余疾，大小便不利，并食有伏虫，胪胀，痈疽毒肿，久寒邪气。

乌喙(炮去皮尖，一钱） 半夏(汤洗七次，四钱） 石膏( ) 藜芦(炒) 牡蒙 苁蓉(酒浸，各一钱） 桂心 干姜(炮，各一钱三字) 巴豆（六七个，研膏）

上末，蜜丸，如绿豆大。每服三五丸，食后酒、饮任下。治男子疝痛。

上一页：乌金散
下一页：木香散


木香散 《三因极一病证方论》

木香散

治妇人脾气、血气、血蛊、气蛊、水蛊、石蛊。

木香 沉香 乳香(研) 甘草(炙，各一分） 川芎 胡椒 陈皮 人参 晋矾（各半两） 桂心干姜(炮) 缩砂（各一两） 茴香(炒，一两半) 天茄（五两，赤小者，日干秤）

上洗焙为末。空心日午温陈米饮调下二钱。忌羊肉。

上一页：乌喙丸
下一页：石茎散


石茎散 《三因极一病证方论》

石茎散

治妇人血结胞门，或为 瘕在腹胁间，心腹胀满，肿急如石水状，俗谓之血蛊。

石茎（一两） 当归尾 马鞭草（各半两） 红花(炒，半两） 乌梅肉（各半两） 蓬术(炮) 三棱(炮) 苏木节 没药 琥珀(别研，各一分） 甘草(一钱）

上为末。浓煎苏木酒调下二钱；不饮酒，姜枣煎汤调亦得。

上一页：木香散
下一页：大腹皮饮


大腹皮饮 《三因极一病证方论》

大腹皮饮

治妇人血瘿，单单腹肿。

大腹皮 防己 木通 浓朴(姜制) 栝蒌 黄 枳壳(麸炒) 桑白皮(炙) 大黄(蒸）

陈皮 青皮 五味子（各等分）

上锉散。每服秤一两，水一碗，煎至六分盏，去滓，入酒一分温服，不以时候。

上一页：石茎散
下一页：大黄甘遂汤


大黄甘遂汤 《三因极一病证方论》

大黄甘遂汤

治妇人小腹满，如敦状，小便微难而不渴，产后者，为水与血并结在血室也。

大黄（四两，蒸) 甘遂(炮) 阿胶(炒，各二两）

上锉散。每服三钱，水一盏，煎七分，去滓温服，其血当下。

小柴胡汤

治妇人伤风七八日，续得寒热，发作有时，经水适断，此为热入血室，其血必结，故使如疟状，发作有时。(方见少阳经伤风，伤寒门云，伤风必须有汗，宜加桂心）

上一页：大腹皮饮
下一页：小麦汤


小麦汤 《三因极一病证方论》

小麦汤

治妇人脏躁，喜悲伤欲哭，状若神灵所作，数欠呻。

小麦（一升） 甘草（三两）

上为锉散。每服半两，水二盏，枣四枚，煎至六分，去滓空心温服。亦补脾气。

牡丹丸 治妇人月病，血刺疼痛。方见疝气门

黄 五物汤 治妇人血痹。方见痹门

上一页：大黄甘遂汤
下一页：竹茹汤


竹茹汤 《三因极一病证方论》

竹茹汤

治妇人汗血吐血，尿血下血。

竹茹 熟地黄（各三两） 人参 白芍药 桔梗 川芎 当归 甘草(炙) 桂心（各一两）

上为锉散。每服四钱，水一大盏，煎七分，去滓，不以时候。

上一页：小麦汤
下一页：膏发煎


膏发煎 《三因极一病证方论》

膏发煎

治妇人谷气实，胃气下泄，阴吹而正喧。

头发灰 猪脂上调匀。绵裹如枣核大，纳阴中。

上一页：竹茹汤
下一页：疮证治


疮证治 《三因极一病证方论》

疮证治

凡妇人少阴脉数而滑者，阴中必生疮，名曰 疮。或痛或痒，如虫行状，淋露脓汁，阴蚀几尽，皆由心神烦郁，胃气虚弱，致气血留滞。故《经》云∶诸痛痒疮皆属心。又云∶阳明主肌肉，痛痒皆属心。治之当补心养胃，外以熏洗坐导药治之乃可。

补心汤 方见心脏虚实门

上一页：膏发煎
下一页：野狼牙汤


野狼牙汤 《三因极一病证方论》

野狼牙汤

治妇人阴中蚀疮烂溃，脓水淋漓臭秽。

野狼牙一味，锉，浓煎汁，以绵缠箸头，大如茧，浸浓汁沥阴中，日数次。

雄黄兑散 方见狐惑门 凡蚀于肛者，单烧雄末熏之；蚀于下部则咽干，苦参汤洗。

养胃汤 方见五痿门

上一页：疮证治
下一页：小儿论


小儿论 《三因极一病证方论》

小儿论

凡小儿病，与大人不殊，唯回气、脐风、夜啼、重舌、变蒸、客忤、积热、惊痫、解颅、魃病、疳病、不行数证，大人无之，其如伤风、伤寒、斑疮、下痢，用药则一，但多少异耳。诸方前已类编，可披而得，故不重引。然养小之书，隋唐间犹未甚该博，吾宋则有《钱氏要方》《张氏妙选》《胡王备录》《幼幼新书》，及单行小集，方论证状，动计千百，不胜备矣。今略取《保生要方》具前数证，以防缓急之需，博雅君子，不妨广览。

上一页：野狼牙汤
下一页：小儿初生回气法


小儿初生回气法 《三因极一病证方论》

小儿初生回气法

小儿初生，气欲绝，不能啼者，必是难产，或冒寒所致。急以绵絮包裹抱怀中，未可断脐带，且将胞衣置炭火炉中烧之，仍捻大纸捻，蘸油点灯于脐带上往来遍带燎之。盖脐带连儿脐，得火气由脐入腹，更以热醋汤荡洗脐带，须臾气回，啼哭如常，方可浴。洗了即断脐带。

上一页：小儿论
下一页：小儿初生所服药法


小儿初生所服药法 《三因极一病证方论》

小儿初生所服药法

小儿初生，急以绵裹指，拭尽口中恶血；若不急拭，啼声一出，即入腹成百病矣。亦未须与乳，且先与拍破黄连浸汤，取浓汁调朱砂细末，抹儿口中，打尽腹中旧屎，方可与乳。

儿若多睡，听之，勿强与乳，则自然长而少病。

上一页：小儿初生回气法
下一页：小儿初生通大小便法


小儿初生通大小便法 《三因极一病证方论》

小儿初生通大小便法

小儿初生，大小便不通，腹胀欲绝者，急令妇人以温水先漱口了，吸咂儿前后心并脐下、手足心共七处，每一处，凡三五次漱口，吸咂取红赤为度，须臾自通，不尔无生意。有此证，遇此方，可谓再生。

上一页：小儿初生所服药法
下一页：小儿脐风撮口证


小儿脐风撮口证 《三因极一病证方论》

小儿脐风撮口证

小儿初生，一七日内，忽患脐风撮口，百无一活，坐视其毙者皆是，良可悯。有一法极验，世罕有知者。凡患此，儿齿龈上有小泡子，如粟米状，以温水蘸熟帛裹手指轻轻擦破，即口开便安，不用服药，神效。

上一页：小儿初生通大小便法
下一页：《千金》变蒸论


《千金》变蒸论 《三因极一病证方论》

《千金》变蒸论

凡小儿有生三十二日一变，再变为一蒸，十变而五小蒸，又三大蒸，积五百七十六日，大小蒸都毕，乃成人。小儿所以变蒸者，是荣其血脉，改其五脏。变者上气，蒸者体热。其轻者，体热而微惊，耳冷尻冷，上唇头白泡起，如鱼目珠子，微汗出；其重者，体壮热而脉乱，或汗，或不汗，不欲食，食辄吐 ，目白睛微赤，黑睛微白，变蒸毕，自明矣，此其证也。单变小微，兼蒸小剧。凡蒸，平者五日而衰，远者十日而衰。先期五日，后之五日，为十日之中，热乃除耳。或违日数不除，切不可妄治及灸刺，但少与紫丸微下之，热歇便止。若身热耳热，尻亦热，此乃他病，可作别治。

上一页：小儿脐风撮口证
下一页：紫丸


紫丸 《三因极一病证方论》

紫丸

治小儿变蒸，发热不解；并挟伤寒温壮，汗后热不歇；及腹中有痰癖，哺乳不进，乳则吐 ；食痫，先寒后热者。

代赭石 赤石脂（各一两） 巴豆（三十粒，去壳压油) 杏仁（五十粒，去皮尖）

上以上二味为末，别研巴豆、杏仁为膏，相和更捣一二千杵，当自相得；若硬，入少蜜同杵之，密器中收三十日。儿服如麻子大一粒，与少乳汁令下，食顷后，与少乳勿令多，至日中当小下热除；若未全除，明日更与一粒。百日儿服如小豆一粒，以此准定增减。夏月多热，喜令发疹，二三十日辄一服佳。紫丸无所不治，虽下不虚人。

上一页：《千金》变蒸论
下一页：夜啼四证


夜啼四证 《三因极一病证方论》

夜啼四证

小儿夜啼有四证∶一曰寒，二曰热，三曰重舌口疮，四曰客忤。寒则腹痛而啼，面青白，口有冷气，腹亦冷，曲腰而啼，此寒证也。热则心躁而啼，面赤，小便赤，口中热，腹暖，啼时或有汗，仰身而啼，此热证也。若重舌口疮，则要乳不得，口到乳上即啼，身额皆微热，急取灯照口，若无疮，舌必肿也。客忤者，见生人气忤犯而啼也。

上一页：紫丸
下一页：蒜丸


蒜丸 《三因极一病证方论》

蒜丸

治冷证腹痛夜啼。

大蒜（一颗，慢火煨香熟，取出细切，稍研，日中或火上焙半干，研) 乳香（半钱，别研）

上研匀，丸如芥子大。每服七粒，以乳汁送下。

上一页：夜啼四证
下一页：灯花散


灯花散 《三因极一病证方论》

灯花散

治热证心躁夜啼。

灯花（三两颗）

上研细。用灯芯煎汤调涂口中，以乳汁送下，日三服。

上一页：蒜丸
下一页：蒲黄散


蒲黄散 《三因极一病证方论》

蒲黄散

治小儿重舌。

真蒲黄(微炒，纸铺地上出火气）

上研细。每抄些小掺舌下，时时掺之自愈，更以温水蘸熟帛裹指轻轻按掠之，按罢掺药。

上一页：灯花散
下一页：牡蛎散


牡蛎散 《三因极一病证方论》

牡蛎散

治小儿口疮。

牡蛎( 通红，取出候冷研细，以纸裹了埋一尺土中七日出火气，三钱） 甘草(炙为末，一钱匕）

上和匀。时时抄少许掺口中，或咽或吐皆无害。

上一页：蒲黄散
下一页：治客忤夜啼法


治客忤夜啼法 《三因极一病证方论》

治客忤夜啼法

用本家厨下火柴头一个火灭者，以朱书云∶吾是天上五雷公，将来作神将，能收夜啼鬼，一缚永不放，急急如律令!柴头以火烧焦头为上，书了勿令儿知，立在床下，倚床前脚里，男左女右。

上一页：牡蛎散
下一页：黄土散


黄土散 《三因极一病证方论》

黄土散

治小儿卒客忤。

灶中黄土 蚯蚓屎（各等分）

上研匀。和水涂儿头上及五心良。

上一页：治客忤夜啼法
下一页：积热证治


积热证治 《三因极一病证方论》

积热证治

小儿积热者，表里俱热，遍身皆热，颊赤口干，小便赤，大便焦黄。先以四顺清凉饮子利动脏腑，热则去。或既去而复热者，内热已解，而表热未解也，当用惺惺散、红绵散加麻黄微发汗，表热乃去。表热去后，又发热者，何也?世医到此，尽不能晓，或再用凉药，或再解表，或以谓不可医，误致夭伤者甚多。此表里俱虚，气不归元，而阳浮于外，所以再发热，非热证也，只用六神散入粳米煎和其胃气，则收阳气归内，身体便凉；热重者，用银白散。

上一页：黄土散
下一页：四顺饮子


四顺饮子 《三因极一病证方论》

四顺饮子

治小儿头昏颊赤，口内热，小便赤，大便少，此里热也。

大黄 当归(洗) 赤芍药 甘草（各等分）

上为末，三岁上小儿，每服一大钱，水一盏，煎至七分，作二服，食后服。一法，用芍药，欲利小便，则用赤者；虚热者，加甘草；下利者，减大黄；冒风邪，加麻黄去节；中风身体强戴眼者，加独活，并于一两中加减半钱。

上一页：积热证治
下一页：惺惺散


惺惺散 《三因极一病证方论》

惺惺散

桔梗 细辛 人参 甘草(炙) 白茯苓 栝蒌根 白术上等分为末。每服一钱匕，水一小盏，薄荷三叶，同煎四分，温服，不拘时候。

上一页：四顺饮子
下一页：红绵散


红绵散 《三因极一病证方论》

红绵散

僵蚕(炒) 白术(炒，直者) 天麻（一两，生用) 天南星（二两，薄片切，油浸黄) 苏木节（二两半，别研）

上为末。每服一钱，水一小盏，入红绵少许，同煎至六分，温服。凡小儿风热，头目不清，并宜服之。若伤寒有表证发热者，每服入去节麻黄末半钱以下；有里热心躁渴者，入滑石末半钱以下，同煎服之。

上一页：惺惺散
下一页：六神散


六神散 《三因极一病证方论》

六神散

人参 白茯苓 干山药 白术 白扁豆 甘草(炙，各等分）

上为末。每服一大钱，水一小盏，枣一个，生姜二片，同煎至五分，通口服。此药用处甚多，治胃冷，加附子；治风证，加天麻；治利，加罂粟壳。

上一页：红绵散
下一页：银白散


银白散 《三因极一病证方论》

银白散

干山药 白术 白茯苓（各半两） 人参 白扁豆 知母 甘草(炙) 升麻（各等分）

上为末。每服一钱，水一小盏，枣一个，煎七分，温服，不拘时候。

上一页：六神散
下一页：急慢惊风证治


急慢惊风证治 《三因极一病证方论》

急慢惊风证治

小儿发痫，俗云惊风，有阴阳二证∶身热面赤而发搐搦，上视，牙关紧硬者，阳证也；因吐泻，或只吐不泻，日渐困，面色白，脾虚，或冷而发惊，不甚搐搦，微微目上视，手足微动者，阴证也。阳证用凉药，阴证用温药，不可一概作惊风治也。又有一证，欲发疮疹，先身热惊跳，或发搐搦，此非惊风，当服发散药。

上一页：银白散
下一页：阳痫方


阳痫方 《三因极一病证方论》

阳痫方

朱砂（一分，研) 腻粉 麝香（各半钱） 芦荟 白附子 甘草（各二钱） 胡黄连（一钱） 蝎梢（七个） 僵蚕（十条） 金箔（七片） 赤脚蜈蚣（一条，炙）

上为末。二岁以上，服半服匕，以金银薄荷汤调下；三岁以上，服一钱。如口不开，灌入鼻中。

上一页：急慢惊风证治
下一页：阴痫方


阴痫方 《三因极一病证方论》

阴痫方

黑附子(生去皮脐) 生天南星 半夏（各二钱） 白附子（一钱半）

上研细，井花水浸七日，每日换水，浸讫控干，入朱砂二钱、麝香一钱拌匀。每服一字，薄荷汤调下，量儿加减。一方，用附子生去皮脐，为末，每服二钱，以水一盏半，生姜二片，同煎至半盏，分三二服，量儿加减。吐者，入丁香五粒同煎，乳空时服；或用水浸炊饼为丸，如粟米大，每服二十粒亦可。余方见癫痫门。

上一页：阳痫方
下一页：三辛散


三辛散 《三因极一病证方论》

三辛散

治小儿头骨应合而不合，头骨开解，名曰解颅。

细辛 桂心（各半两） 干姜（七钱半）

上为末。以乳汁和，敷颅上，干复敷之，儿面赤即愈。

又方蛇蜕(炒焦为末）

上用猪颊车中髓，调敷顶上，日三四度。曾有人作头巾裹头遮护之，久而自合，亦良法也。

上一页：阴痫方
下一页：魃病证治(魃音技)


魃病证治(魃音技) 《三因极一病证方论》

魃病证治(魃音技)

《千金》论小儿有魃病者，是娠妇被恶神导其腹中，令儿病也。魃亦小鬼也，其证微微下利，寒热去来，毫毛鬓发 不悦者是也，宜服龙胆汤。凡妇人先有小儿未能行，而母更有娠，使儿饮此乳，亦作魃也，令儿黄瘦骨立，发热发落。

上一页：三辛散
下一页：龙胆汤


龙胆汤 《三因极一病证方论》

龙胆汤

治婴儿出腹，血脉盛实，寒热温壮，四肢惊掣，吐 者，若已能进哺，中食实不消，壮热，及变蒸不解，中客人鬼气，并诸痫惊。

龙胆草 柴胡 黄芩 桔梗 钩藤皮 芍药 甘草(炙) 茯苓（各二钱半） 蜣螂（二枚） 大黄（一两，湿纸裹煨）

上为锉散。以水一升，煮取五合，为一剂，十岁以下小儿皆可服。若儿生一日至七日，分一合为三服；八日至十五日，分一合半为三服；生十六日至二十日，分二合为三服；二十日至三十日四十日，尽以五合为三服，皆以得下即止。此剂为出腹婴儿所作；若日月长大者，以次根据此为例必知。客忤及有鬼气，可加人参、当归各二钱半，一百日儿，加一钱一字；二百日儿，加二钱半；一岁儿，加半两，余药皆准此。

上一页：魃病证治(魃音技)
下一页：疳病证治


疳病证治 《三因极一病证方论》

疳病证治

小儿疳病者，多因阙乳，吃食太早所致；或因久患脏腑胃虚虫动，日渐羸瘦，腹大不能行，发竖发热，无精神，肥儿丸主之。

上一页：龙胆汤
下一页：肥儿丸


肥儿丸 《三因极一病证方论》

肥儿丸

黄连 神曲（各一两） 大麦 （半两，炒) 木香（二钱） 槟榔（二个，不见火) 使君子肉 肉豆蔻(面裹煨，各半两）

上为末，面糊为丸，如萝卜子大。每服三二十丸，量儿岁数加减，熟水吞下。

上一页：疳病证治
下一页：六神丸


六神丸 《三因极一病证方论》

六神丸

治如前证。

丁香 木香 肉豆蔻(去壳，各半两，三味用面裹，同入慢灰火，煨令面熟为度) 诃子（半两，煨去核) 使君子 芦荟（各一两，细研入）

上为末，以枣肉和丸，如麻子大。每服五丸至七丸，温米饮下，乳食前服。

上一页：肥儿丸
下一页：龙胆丸


龙胆丸 《三因极一病证方论》

龙胆丸

治疳病发热。

龙胆草 黄连 使君子肉 青橘皮（各等分）

上为末，猪胆汁和为丸，如梧桐子大。每服三十粒，以意加减，临卧时熟水下。

上一页：六神丸
下一页：五加皮散


五加皮散 《三因极一病证方论》

五加皮散

治小儿三岁不能行者。由受气不足，体力虚怯，腰脊脚膝，筋骨软 ，故不能行。

真五加皮

上为末。粥饮调，滴酒少许，每服一栗壳许，日三服。

上一页：龙胆丸


说明

欢迎浏览“《三因极一病证方论》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《三因极一病证方论》”手册】