序 《宁坤秘笈》

序

岐黄之书，汗牛充栋，而妇科证治尤烦。然各家诸书非博而弗精，即约而未尽。苟非脉理通明，见识广大者仍复茫然失据，更致传信传疑，此有书而不如无书也。顾胎产著名者非无其人，但延请而始能测病之源，临症而后定药之性，甚有薪传失实，贻误堪虞。夫胎产为居家恒有之事，荒陬僻壤，安能尽觅良医，而昏夜仓皇顷刻难求药饵，诚可慨焉！

仆悯世之艰，忘己之拙，合刊是编上卷，为昔人潜寓□提，得其全璧，多述调经种子，胎前临产之说，症治方书了如指掌。中卷则独宗生化汤为主，而按症加减，详述临产及产后诸调理事宜，毫无遗义。下卷则类及叶老人调经种子，阴阳仙枣胎息立成，及倪涵初先生痢疟永效方，一并公世而兮。颜其目曰《宁坤秘笈》，末则直书曰《经验良方》。倘家执是编，体察阴阳，于未孕欲孕之先，按治胎元于临产即产之后，是不特妇科秘术和盘托出而失传，贻误之弊。殆可无忧。

其视博而未精，约而未尽者相去为何如哉！至末卷经验诸方，珍藏尚多，此仅吉光片羽，统俟续刻，俾得共观全豹云。

乾隆丙午孟秋闰月中浣耶溪月田砺堂氏题

下一页：第一 经前
原始资料来源互联网，中医世家网站整理。


第一 经前 《宁坤秘笈》

第一 经前

论其症，血来如胆水，五心作热，腰痛，并小腹痛，面黄色，不思饮食。乃气血虚，先退其热，然后调经。次月胜血而愈。先用黄芩散治之。

黄芩散方一

黄芩（六分） 川芎（八分） 当归 白芍 苍术（各一钱） 甘草（三分） 知母（五分） 花粉（五分）

水煎温服。后用调经丸。

调经丸方二

三棱 莪术 当归 白芍 生地 熟地（各一钱） 玄胡（一两） 茯苓（一两） 川芎 小茴香 乌药（各八分） 大茴香（八分） 砂仁（五钱） 香附（一两一钱）

米糊为丸，不拘时酒服。

上一页：序
下一页：第二 月经后


第二 月经后 《宁坤秘笈》

第二 月经后

论其症，经来如漏水，头昏目暗，小腹作痛更兼白带，咽中臭如鱼腥，恶心吐逆。先用理经四物汤，后用补内当归丸。

理经四物汤三

当归 川芎 生地 柴胡 白术 香附 玄胡 白芍 黄芩 三棱

水煎，临卧热服。

补内当归丸四

当归 续断 白芷 阿胶 浓朴 茯苓 苁蓉 蒲黄（各一两，炒黑） 萸肉（一两） 川芎（八钱）熟地（一两五钱） 甘草 干姜（各五钱） 附子（二钱）

炼蜜为丸，空心温酒下七八十粒，次月即愈。

上一页：第一 经前
下一页：第三 月经或前或后


第三 月经或前或后 《宁坤秘笈》

第三 月经或前或后

论其症，因脾土不胜不思饮食，由此血衰，经或前或后，宜补脾则血旺气匀，自然应期，宜服紫金丸。

紫金丸五

陈皮（五钱） 良姜 莪术（各八钱） 槟榔 砂仁 红花（各六钱） 枳壳 乌药（各八钱） 三棱（一两）

米糊为丸，用米汤送八十粒。

上一页：第二 月经后
下一页：第四 月经血虚发热


第四 月经血虚发热 《宁坤秘笈》

第四 月经血虚发热

论其症，因妇人性急或行经时房事触伤，胁中结一块如鸡蛋大，在左右两胁。月水不行，变成五心烦热，头痛目暗，咳嗽生痰。若半年一年不医，肉瘦泄泻则难治。宜先止热，用逍遥散。

逍遥散六

当归 白芍 川芎 柴胡 花粉（各八分） 黄芩（六分） 薄荷叶（四分） 胆草（五分） 地骨皮 石连肉（各一钱）

水煎空心服，后止其嗽，用紫菀汤。

紫菀汤七

杏仁（一钱五分，去皮尖） 阿胶（炒研，八分） 待药煎好方入白桑皮（一钱，蜜炙） 五味子（五分） 知母（一钱，炒） 川贝（一钱，去心） 紫菀 桔梗 苏子（各八分） 枳实（一钱） 款冬花（六分）

水煎，临卧服。

上一页：第三 月经或前或后
下一页：第五 经闭发热


第五 经闭发热 《宁坤秘笈》

第五 经闭发热

论其症，因行经时，及产后因食生冷并食水果。血见水则滞故也。起初一二月作寒作热，五心烦躁，脾土胜自然经水流通。若半年不治，变成骨蒸。子午面热，肌肉消瘦，泄泻不止，急宜治之。倘病甚重，急用鸦片三厘调甘草汤送下，有起死回生之妙，宜用逍遥散、紫菀汤二方。俱详第四。

上一页：第四 月经血虚发热
下一页：第六 行经气血作痛


第六 行经气血作痛 《宁坤秘笈》

第六 行经气血作痛

论其症，经来一半血未曾尽，腹中作痛，变发潮热，或有不热，须破其余血，热止痛安，宜用红花散。

红花散八

枳壳（六分） 红花（一钱，炒） 牛膝 当归 苏木 赤芍 三棱 莪术（各八分） 川芎（五分）

水煎，空心服。

上一页：第五 经闭发热
下一页：第七 经来不止


第七 经来不止 《宁坤秘笈》

第七 经来不止

经来一日不止，有半月之久，乃血妄行，问其妇，曾吃椒、姜热物过度否？是谓热症，须用金拘散。

金拘散方九

续断 阿胶（炒） 地榆 当归 白芷（各一钱） 黄芩 川芎 白芍（各八分） 熟地（二钱）

水煎，空心服。

上一页：第六 行经气血作痛
下一页：第八 经来如黄水


第八 经来如黄水 《宁坤秘笈》

第八 经来如黄水

此症人虚不可用凉药，须暖其经，以和其血。次月血胜而愈。宜用加味四物汤。

加味四物汤方十

当归 乌药 川芎 玄胡 小茴香 白芍（各八分） 熟地（一钱）

姜枣水煎。空心服。

上一页：第七 经来不止
下一页：第九 经来如绿水


第九 经来如绿水 《宁坤秘笈》

第九 经来如绿水

此症全无血色，乃大虚大寒。不可用凉药，要用乌鸡丸半月。非但病愈，又能怀孕。

乌鸡丸方十一

天雄附子（三钱） 鹿茸 山药 苁蓉 肉桂 蒲黄（炒黑） 当归 萸肉 川芎（各五钱） 白芍（一两）熟地（一两五钱） 乌鸡肉（皮油不用，酒蒸，三钱）

米糊为丸，空心酒送下百丸。

上一页：第八 经来如黄水
下一页：第十 经来全白色


第十 经来全白色 《宁坤秘笈》

第十 经来全白色

此症无血色，五心烦热，小便作痛，面色青黄，乃血气虚也。服此半月必孕，宜用乌鸡丸。方详第十一。

上一页：第九 经来如绿水
下一页：第十一 经来成块


第十一 经来成块 《宁坤秘笈》

第十一 经来成块

如葱白色，又如死猪血黑色。头昏目暗，唇麻，此症虚也。急用内补当归汤。方详第四。

上一页：第十 经来全白色
下一页：第十二 经来臭如夏月之腐


第十二 经来臭如夏月之腐 《宁坤秘笈》

第十二 经来臭如夏月之腐

此乃血弱，更兼热物，譬如水干涸，沟渠久则臭也。身衰，旧血新血不接则臭，宜用龙骨丸。

龙骨丸方十二

龙骨 海螵蛸 牡蛎 生地（各一钱） 当归 川芎 白芍 茯苓（各八分） 黄芩（六分）

蜜丸，空心服百丸。

汤药方十三

当归 三棱 莪术 赤芍 丹皮 白术（各八分） 香附 条芩 陈皮 木通（各八分） 姜（一片）

水煎服

上一页：第十一 经来成块
下一页：第十三 经来不止如鱼脑


第十三 经来不止如鱼脑 《宁坤秘笈》

第十三 经来不止如鱼脑

双足疼痛不能动履，乃下元虚冷，更兼风邪所致，宜行血行气，用疏风止痛散。

疏风止痛散方十四

当归 天麻 僵蚕 乌药 牛膝 独活（各一钱） 石南藤 乳香 紫金花 骨碎补（各一钱） 川芎（五分） 姜（三片） 葱白（三个）

酒煎，空心服。

上一页：第十二 经来臭如夏月之腐
下一页：第十四 经来如牛膜片


第十四 经来如牛膜片 《宁坤秘笈》

第十四 经来如牛膜片

此症经来不止兼牛膜色一般，昏迷倒地乃气血变成，虽惊无事，用朱砂丸。

朱砂丸方十五

朱砂（一钱） 白茯苓（一两）

水和为丸，姜汤送下五十粒立效。

上一页：第十三 经来不止如鱼脑
下一页：第十五 经来如血胞经来不止


第十五 经来如血胞经来不止 《宁坤秘笈》

第十五 经来如血胞经来不止

或下血胞三五个如鸡蛋大，如用刀割开内石榴子，其妇昏迷不知人事亦无妨，宜用十全大补汤。

十全大补方十六

当归 白术（各一钱） 川芎 白芍 人参 茯苓（各八分） 生地 黄 （各一钱）

姜、枣煎，空心服三五帖立效。内有甘草、肉桂末二味米炒，令老肉桂味辛，恐动血，宜加减用之为要。

上一页：第十四 经来如牛膜片
下一页：第十六 经来疼痛


第十六 经来疼痛 《宁坤秘笈》

第十六 经来疼痛

小便如刀割 此乃血门不开，皆用八珍散无效，宜用牛膝汤一剂有功。

牛膝汤方十七

牛膝（三两） 乳香 麝香（各一钱）

水碗半，煎牛膝至一碗，临服磨乳香、麝香入内，空心服之即愈。

如系火症，可用朱砂六一散。

上一页：第十五 经来如血胞经来不止
下一页：第十七 经来吊阴痛不可忍。


第十七 经来吊阴痛不可忍。 《宁坤秘笈》

第十七 经来吊阴痛不可忍。

此症两条筋从阴吊起至乳上疼痛，身上发热，宜用川楝汤二剂即愈。

川楝汤方十八

川楝子 猪苓 泽泻（各八分） 麻黄（六分） 木香（三分） 小茴香 白术 乌药 乳香 元胡（各一钱） 槟榔（八分） 大茴香一钱 姜（三片） 葱（一根）

水煎，对火服，发汗即愈。

上一页：第十六 经来疼痛
下一页：第十八 经来未尽潮热气痛


第十八 经来未尽潮热气痛 《宁坤秘笈》

第十八 经来未尽潮热气痛

此症经来一半又觉口渴，小肠痛，此因伤食生冷，血滞不行，有余血在内，不可用补剂，只宜凉药。若补用莪术散，热去经尽，痛止热退。

莪术散方十九

莪术 三棱 红花 牛膝 苏子（各一钱）

水煎空心服。

上一页：第十七 经来吊阴痛不可忍。
下一页：第十九 经来已尽作痛


第十九 经来已尽作痛 《宁坤秘笈》

第十九 经来已尽作痛

此症手足麻痹，乃腹中虚冷，血气衰甚。用人参四物汤治之。

人参四物汤方二十

人参（一钱） 白芍（一钱） 当归（二钱） 川芎（八分） 姜（三片） 枣（三枚）

水煎服，即愈。

上一页：第十八 经来未尽潮热气痛
下一页：第二十 经来结成一块


第二十 经来结成一块 《宁坤秘笈》

第二十 经来结成一块

如皂角一条横过，痛不可忍，不思饮食，面色青黄，急服元胡散治之。

元胡散方二十一

元胡（四钱） 发灰（三钱）

共为末，酒调服下，服之半月，其块自消。

上一页：第十九 经来已尽作痛
下一页：第二十一 经来胁气痛


第二十一 经来胁气痛 《宁坤秘笈》

第二十一 经来胁气痛

经来胁内一块如杯大，其色淡黄，宜治块为先，用四物元胡汤治之。

四物元胡汤方二十二

当归 川芎 白芍（各八分） 元胡（一钱） 熟地（一钱五分） 姜（三片）

酒煎。加沉香三分，食后服。或归、芎、白芍、熟地、元胡各四两，沉香五钱，分作四股，酒煎。或为末，酒送下。

上一页：第二十 经来结成一块
下一页：第二十二 经来遍身疼痛


第二十二 经来遍身疼痛 《宁坤秘笈》

第二十二 经来遍身疼痛

经来二三日遍身疼痛，及寒邪入骨，或热或不热，宜解表。用乌药顺气散发汗即愈。

乌药顺气散方二十三

乌药 僵蚕 白芷 陈皮 枳壳（各八分） 干姜 甘草（各五分） 麻黄（四分，去节） 姜（三片） 葱（一根）

水煎服即愈。

上一页：第二十一 经来胁气痛
下一页：第二十三 触经伤寒


第二十三 触经伤寒 《宁坤秘笈》

第二十三 触经伤寒

经来误食生冷，遍身潮热，痰气紧满，恶寒，四肢厥冷，乃触经伤寒。急投五积散即安。

五积散方二十四

浓朴 陈皮 桔梗 白芷 枳壳 当归 白茯苓 香附 半夏（各一钱） 川芎 干姜（各五分） 苍术 柴胡（各四分） 青皮（六分） 姜（三片） 葱（一根）

水煎热服。

上一页：第二十二 经来遍身疼痛
下一页：第二十四 经逆上行


第二十四 经逆上行 《宁坤秘笈》

第二十四 经逆上行

经从口出，此因过食椒姜热毒之物，其血乱行。急服犀角地黄汤数剂立效。

犀角地黄汤方二十五

犀角 白芍 丹皮 枳实（各一钱） 黄芩 橘红 桔梗 百草霜（各八分） 生地（二钱） 甘草（三分）

水煎，空心服即愈。

上一页：第二十三 触经伤寒
下一页：第二十五 经水从口鼻出


第二十五 经水从口鼻出 《宁坤秘笈》

第二十五 经水从口鼻出

咳嗽气紧，宜推血下行，当用红花散七帖，次用冬花散止嗽下气，不须五七帖，热去全安。

红花散方二十六

红花 黄芩 苏木（各八分） 花粉（六分）

水煎空心服。

冬花散方二十七

冬花蕊 粟壳（蜜炙） 桔梗 枳壳 苏子 紫菀 知母（各八分） 桑皮（炒） 石膏 杏仁（各二钱）

水煎服。

上一页：第二十四 经逆上行
下一页：第二十六 逐日经来


第二十六 逐日经来 《宁坤秘笈》

第二十六 逐日经来

此症经水日有几点则止，或五日，或十日，又来数点。一月当三四次，面色青黄，先宜艾胶汤三帖。

艾胶汤方二十八

阿胶（炒） 熟地（各二钱） 艾叶（三钱） 川芎（八分） 枣（三枚）

水煎。空心服后，用紫金丸。方详第三症，服之次月即安。

上一页：第二十五 经水从口鼻出
下一页：第二十七 经来狂言如见鬼神


第二十七 经来狂言如见鬼神 《宁坤秘笈》

第二十七 经来狂言如见鬼神

此症经来，或因家事触怒，阻逆血攻心，不知人事，狂言鬼神，先用麝香散，宁心定志。

麝香散方二十九

麝香 沉香（炙） 甘草（各三钱） 柴胡 桔梗 茯神（各八分） 远志（二钱，去心） 木香（五分） 人参（八分）

水煎，不拘时服，后用茯苓丸即愈。

茯苓丸方三十

远志（去骨） 茯苓（各八钱） 朱砂（三钱） 猪心（一个）

用早米糊为丸如桐子大，用金银汤送五十粒即愈。

上一页：第二十六 逐日经来
下一页：第二十八 经来常呕吐


第二十八 经来常呕吐 《宁坤秘笈》

第二十八 经来常呕吐

经来常呕吐，不思饮食，宜用丁香散。

丁香散方三十一

丁香 干姜（各五分） 白术（一钱）

为末，每清晨米汤送三匙。

上一页：第二十七 经来狂言如见鬼神
下一页：第二十九 经来饮食即呕吐


第二十九 经来饮食即呕吐 《宁坤秘笈》

第二十九 经来饮食即呕吐

此症乃痰在胸膈，挂住谷米，不能下胃，投乌梅丸化去痰涎，后用九仙散。

乌梅丸方三十二

木香 雄黄（各五钱） 草果（一个） 乳香 没药（各一钱）

乌梅为丸如弹子大，每日早晨口含化一丸。

九仙夺命丹方三十三

草果（一个） 浓朴 茯苓（各一钱） 豆果 枳壳 木香 山楂 陈皮 苍术（各一钱）

共为末，姜汤下。

上一页：第二十八 经来常呕吐
下一页：第三十 经来遍身浮肿


第三十 经来遍身浮肿 《宁坤秘笈》

第三十 经来遍身浮肿

此因脾土虚弱，不能充变而为肿，宜用木香调胃散。

木香调胃散方三十四

木香 甘草 干姜（各三分） 莪术 木通 山楂 大腹皮（各八分） 砂仁 苍术（各一钱六分） 陈皮 红花（各五分） 香附 车前（各一钱） 萆 （三分）

水煎，空心服。

上一页：第二十九 经来饮食即呕吐
下一页：第三十一 经来泄泻


第三十一 经来泄泻 《宁坤秘笈》

第三十一 经来泄泻

若经动之时五更泄泻如儿屎，此乃肾虚，不必治脾，用调中汤三五帖即安。

调中汤方三十五

人参 白术（各八分） 五味子 甘草（各三分） 干姜（五分） 姜（三片）

水煎，空心服即愈。

上一页：第三十 经来遍身浮肿
下一页：第三十二 经来大小便俱出


第三十二 经来大小便俱出 《宁坤秘笈》

第三十二 经来大小便俱出

此名磋经，因吃热物过多，积久而成，宜用分利五苓散，调其热毒，调其阴阳即安。

分利五苓散方三十六

猪苓 泽泻 白术 赤茯苓（各一钱） 阿胶（炒） 川芎 当归（各八分）

水煎，空心服即愈。

上一页：第三十一 经来泄泻
下一页：第三十三 妇人白带


第三十三 妇人白带 《宁坤秘笈》

第三十三 妇人白带

用白种鸡冠花煎老酒，服之即愈。

上一页：第三十二 经来大小便俱出
下一页：第三十四 经来常咳嗽


第三十四 经来常咳嗽 《宁坤秘笈》

第三十四 经来常咳嗽

此症咽中出血，乃肺金枯燥，急用茯苓汤退其嗽，再用鸡苏丸除其根。

茯苓汤方三十七

茯苓 川芎 苏叶 前胡 半夏 桔梗 枳实 干姜 陈皮（各八分） 当归 白芍生地（各一钱） 人参（五分） 桑白皮（六分） 甘草（三分） 姜（三片）

水煎，空心服即愈。

鸡苏丸方三十八

萝卜子（九钱） 贝母（四两）

共为末，蜜丸桐子大，空心白滚水送下五十粒即愈。

上一页：第三十三 妇人白带
下一页：第三十五 经水来腹大如鼓


第三十五 经水来腹大如鼓 《宁坤秘笈》

第三十五 经水来腹大如鼓

此症月水不来二三月以至七八月腹大如鼓，人以为孕一日，崩下血来，其胞血中有物如虾蟆子，昏迷不知人事，体壮者可服十全大补汤，体瘦者死。

十全大补方详第十五症

上一页：第三十四 经来常咳嗽
下一页：第三十六 经来小便如白虫


第三十六 经来小便如白虫 《宁坤秘笈》

第三十六 经来小便如白虫

此症经水来血内有白虫如鸡肠，满腹疼痛，只宜推去虫于大便出无事，先用追虫丸，复用建中汤补之。

追虫丸方三十九

续随子 槟榔 牵牛 大戟（各五分） 麝香（五分） 甘遂 芫花（各一钱）

米糊丸如桐子大，每服十丸酒送下。

建中汤方四十

白芍（一两） 黄 肉桂 甘草（各五钱）

共为末，米汤送下即愈。

上一页：第三十五 经水来腹大如鼓
下一页：第三十七 经来潮热终日不思饮食


第三十七 经来潮热终日不思饮食 《宁坤秘笈》

第三十七 经来潮热终日不思饮食

此症经来胃气不开，不思饮食，须开胃不宜别样，只宜鸭血酒立效。将雄鸭头顶上取血，调酒饮之立效。

上一页：第三十六 经来小便如白虫
下一页：第三十八 女子经闭


第三十八 女子经闭 《宁坤秘笈》

第三十八 女子经闭

室女月水初行不识保养，用冷水洗手足，血见冷水则凝，不出血海。面色青黄，遍身浮肿，人作水肿。治之不效，宜用通经丸，通其血，消其肿。

通经丸方四十一

三棱 莪术 赤芍 川芎 当归 紫菀 刘寄奴（各八分） 穿山甲（一片）

共为末，米糊为丸，酒送下即愈。

上一页：第三十七 经来潮热终日不思饮食
下一页：第三十九 血水崩


第三十九 血水崩 《宁坤秘笈》

第三十九 血水崩

此症宜用十灰丸，若久崩乃虚，宜用鸡蛋汤。若小肠痛，宜用加味四物汤。初起时只用十灰丸。

十灰丸方四十二

阿胶（五钱） 侧柏叶 棕榈 艾叶 苎根 百草霜（各一钱） 绵绢（一团） 白茅根（一根） 丹皮（一钱） 茜根（一钱）

各烧灰存性为细末，白滚汤送下。或用大小蓟各一钱，用藕煎汤送下甚妙。

鸡蛋汤方四十三

鸡脊肉的子，用葱三根，姜一两。

共捣为泥，用麻油锅内炒去渣，酒服要趁热吃。加味四物汤方见第八症内。

上一页：第三十八 女子经闭
下一页：第四十 经来吐蛔虫


第四十 经来吐蛔虫 《宁坤秘笈》

第四十 经来吐蛔虫

此症经来寒热，四肢厥冷，大汗，吐虫，痰气紧满，百死无生。

上一页：第三十九 血水崩
下一页：第四十一 胎前恶阻


第四十一 胎前恶阻 《宁坤秘笈》

第四十一 胎前恶阻

此症胎前阻逆，不思饮食，腹中作痛，乃胎气不和，因而恶逆，宜用和气散加丁香、木香一剂而安。

和气散方四十四

陈皮 桔梗 浓朴 益智 小茴香 藿香（各八分） 甘草（三分） 砂仁（五分） 苍术（四分） 丁香（三分） 木香（五分）

水煎半碗饱服。

上一页：第四十 经来吐蛔虫
下一页：第四十二 胎前潮热气痛


第四十二 胎前潮热气痛 《宁坤秘笈》

第四十二 胎前潮热气痛

此乃受热毒所致，宜服五苓散二三帖即安。

五苓散方四十五

赤茯苓 猪苓 泽泻 白术（各五分）

水煎温服。

上一页：第四十一 胎前恶阻
下一页：第四十三 胎前寒热


第四十三 胎前寒热 《宁坤秘笈》

第四十三 胎前寒热

胎前疟疾，小腹作痛，口燥咽干，乃受热更多，又伤生冷，阴阳不和，服草果散即安。

草果散方四十六

草果（二钱） 青皮 柴胡 黄芩（各八分） 甘草（三分）

水煎空心服。

上一页：第四十二 胎前潮热气痛
下一页：第四十四 孩子顶心不知人事


第四十四 孩子顶心不知人事 《宁坤秘笈》

第四十四 孩子顶心不知人事

乃过食椒、姜、鸡肉，热毒积在胸中，如五六月盖絮被受热，乱动母胎，俱不安也。先用调经中和气散，后用胜红丸。子母皆安。

调经中和气散方四十七

大黄 石膏（各一钱） 槟榔 枳壳 知母（各八分） 黄连（六分） 柴胡（三分） 黄柏（五分）

水煎浓大半碗，空心服即愈。

胜红丸方四十八

江子（去壳油，十粒） 百草霜（二钱）

共为细末，米糊为丸，白滚水送七粒。

上一页：第四十三 胎前寒热
下一页：第四十五 胎前气紧不得卧


第四十五 胎前气紧不得卧 《宁坤秘笈》

第四十五 胎前气紧不得卧

此症过食生冷兼有风寒中胃肺经，生痰，宜用紫苏汤，又宜安胎散。

紫苏汤方四十九

苏叶 桔梗 枳实 大腹皮 贝母 知母 桑皮（各八分） 当归（八分） 五味子 石膏 甘草（各三分）

水煎温服。

安胎散方五十

人参 生地 当归 阿胶（炒） 茯苓（各一钱） 小茴香 八角（各八分） 川芎 甘草（各五分）

水煎，空心服即愈。

上一页：第四十四 孩子顶心不知人事
下一页：第四十六 胎前咳嗽


第四十六 胎前咳嗽 《宁坤秘笈》

第四十六 胎前咳嗽

此因每食生冷，又吃姜、椒，中伤胎热，胃气不胜，故此作疾，宜用五虎汤，嗽止人安。

五虎汤方五十一

杏仁 枳实 石膏（各一钱） 苏子 陈皮 知母 桔梗（各八分） 五味子 甘草（各三分） 麻黄（四分）

水煎温服。

上一页：第四十五 胎前气紧不得卧
下一页：第四十七 胎前衄血常从口鼻中来


第四十七 胎前衄血常从口鼻中来 《宁坤秘笈》

第四十七 胎前衄血常从口鼻中来

此是伤热，血热乱行，冲伤胎络，只用凉胎法，不用四物汤，用衄血立效散。

衄血立效散方五十二

丹皮 侧柏叶 黄芩（各八分） 蒲黄（一钱，炒）

共为末，米糊丸，白滚汤送下即愈。

上一页：第四十六 胎前咳嗽
下一页：第四十八 胎前泻痢


第四十八 胎前泻痢 《宁坤秘笈》

第四十八 胎前泻痢

此乃椒、姜、鸡肉热物入脾，大肠太热变成痢也。初起二日用甘莲汤立效，如泻久孕妇形瘦，精神短少者，子母不能治也。

甘莲汤方五十三

甘草（五钱） 川莲（一钱，炒） 干姜（一钱）

水煎温服。

上一页：第四十七 胎前衄血常从口鼻中来
下一页：第四十九 胎前血漏


第四十九 胎前血漏 《宁坤秘笈》

第四十九 胎前血漏

有孕红来如行经应期一至，此是漏胎。宜小乌金丸。

小乌金丸方五十四

海金沙（三钱， ） 僵蚕 侧柏叶 小茴香 百草霜 川芎（各五钱） 防风 当归（各八钱） 浓朴（六钱） 苍术（四钱）

用早米糊为丸，白滚汤送百粒。

上一页：第四十八 胎前泻痢
下一页：第五十 胎前带白


第五十 胎前带白 《宁坤秘笈》

第五十 胎前带白

乃胎气虚弱，先用白扁豆花炒，酒服，后用闭日丸即愈。

闭日丸方五十五

龙骨 海螵蛸 牡蛎 赤石脂（各五钱）

米糊为丸，酒送百粒。

上一页：第四十九 胎前血漏
下一页：第五十一 胎前赤带


第五十一 胎前赤带 《宁坤秘笈》

第五十一 胎前赤带

漏红如猪血水，日夜不止。其妇精神短少，急用侧柏叶丸。

侧柏叶丸方五十六

侧柏叶 黄芩（各四两）

炼蜜为丸，白滚汤送百粒即愈。

上一页：第五十 胎前带白
下一页：第五十二 胎前气紧咳嗽


第五十二 胎前气紧咳嗽 《宁坤秘笈》

第五十二 胎前气紧咳嗽

凡气紧动红久嗽不止，其红每月应期而来，日午心热，气紧人皆作痨治不效，先用逍遥散退热，后用紫菀汤。二方俱详第四症内。

上一页：第五十一 胎前赤带
下一页：第五十三 胎前动血


第五十三 胎前动血 《宁坤秘笈》

第五十三 胎前动血

此因饮食，跌伤，恶血破来如水不止，急用艾胶汤立止血，次用安胎散固胎体。壮者二三帖可愈，瘦弱者不治。艾胶汤方详二十六症，安胎散方详二十五症。

上一页：第五十二 胎前气紧咳嗽
下一页：第五十四 胎前小便不通


第五十四 胎前小便不通 《宁坤秘笈》

第五十四 胎前小便不通

此症名为转脬，急用车前八珍散，如八珍散不效，再用八味丸。

车前八珍散方五十七

白茯苓 白术（土炒） 当归 川芎（各二钱） 人参 白芍（各一钱五分） 车前 熟地（各一钱） 炙甘草（八分）

水煎温服。

八味丸方五十八

萸肉 泽泻 丹皮（各八钱一分） 附子 甘草（各三钱） 熟地（一钱八分） 山药（一钱） 肉桂（五分）

汤丸俱可用。

上一页：第五十三 胎前动血
下一页：第五十五 胎前小产


第五十五 胎前小产 《宁坤秘笈》

第五十五 胎前小产

怀孕三五月、七八月皆曰小产。若不调治恐再孕亦然，宜用益母丸治之。

益母丸方五十九

益母草（四两） 当归（四两）

炼蜜为丸，空心白滚汤送下。

上一页：第五十四 胎前小便不通
下一页：第五十六 胎前怔忡


第五十六 胎前怔忡 《宁坤秘笈》

第五十六 胎前怔忡

心常恍惚，遍身烦热，乃气血衰弱，受孕之故。宜用朱砂汤。

朱砂汤方六十

猪心一个，不下水，用水一碗煎汤，研朱砂一钱，调服。

上一页：第五十五 胎前小产
下一页：第五十七 胎前浮肿


第五十七 胎前浮肿 《宁坤秘笈》

第五十七 胎前浮肿

此气血衰，切忌通利之药，恐伤胎也。用大腹皮汤为主。

大腹皮汤方六十一

大腹皮 五加皮 陈皮 青皮 姜皮（各一钱）

水煎空心服。

上一页：第五十六 胎前怔忡
下一页：第五十八 胎前遍身酸懒


第五十八 胎前遍身酸懒 《宁坤秘笈》

第五十八 胎前遍身酸懒

此症面黄瘦，不思饮食，精神困倦，形容憔悴，因血少不胜，难养胎气。宜用四物汤。

四物汤方六十二

当归 川芎 熟地（各二钱） 芍药（八分）

水煎温服。

上一页：第五十七 胎前浮肿
下一页：第五十九 胎前阴户肿


第五十九 胎前阴户肿 《宁坤秘笈》

第五十九 胎前阴户肿

乃胎不运动而致，宜顺血散治之。

诃子 水一钟，煎七分，温服。

上一页：第五十八 胎前遍身酸懒
下一页：第六十 胎前下血动胎


第六十 胎前下血动胎 《宁坤秘笈》

第六十 胎前下血动胎

若妇人壮盛者，三五日内急以安胎散救之，若形瘦者，有冷汗，面色如灰，四肢无力，乃积久之病，神色已去，不必医治。安胎散详四十五症。

上一页：第五十九 胎前阴户肿
下一页：第六十一 胎前脚痛


第六十一 胎前脚痛 《宁坤秘笈》

第六十一 胎前脚痛

此症乃血气衰弱，下元又虚，亦兼风邪。宜用止血行气之剂。须乌药顺气散治之。乌药顺气散方。详二十二症内。

上一页：第六十 胎前下血动胎
下一页：第六十二 胎前中风


第六十二 胎前中风 《宁坤秘笈》

第六十二 胎前中风

牙关紧闭，痰气壅满不知人事，因食生冷，兼坐风中而致，用黄蜡膏搽上牙关，再进排风汤三帖。

黄蜡膏方六十三

黄蜡 枯矾 麻黄以上各等分为末，共熔化擦牙上。

排风汤方六十四

防风 白术 白藓皮 甘草 川芎 当归 茯苓 独活（各八分） 麻黄（四分） 姜（三片） 枣（二枚）

水煎服。

上一页：第六十一 胎前脚痛
下一页：第六十三 胎前瘫痪


第六十三 胎前瘫痪 《宁坤秘笈》

第六十三 胎前瘫痪

此症手足不能动，乃胃中有痰凝聚血气所致。宜用乌药顺气散方。详二十二症内。

上一页：第六十二 胎前中风
下一页：第六十四 胎前腰痛


第六十四 胎前腰痛 《宁坤秘笈》

第六十四 胎前腰痛

此乃血荫胎，不能养肾，肾水不足，以致腰痛。宜用猪肾丸。

猪肾丸方六十五

猪腰子（二个） 青盐（四钱，入腰子内蒸，煨干为末）

蜜丸，空心酒服即愈。

上一页：第六十三 胎前瘫痪
下一页：第六十五 胎前头痛


第六十五 胎前头痛 《宁坤秘笈》

第六十五 胎前头痛

此乃寒邪入脑，阳气衰也。宜投芎芷汤，三服即安。

芎芷汤方六十六

川芎 白芍 白芷 菊花 本 茯苓（各八分） 甘草（九分） 姜（三片）

煎服。

如不止加细辛八分，原有头风病者不能即愈。

上一页：第六十四 胎前腰痛
下一页：第六十六 胎前泄泻


第六十六 胎前泄泻 《宁坤秘笈》

第六十六 胎前泄泻

此症随四时治之，再宜临症斟酌。春宜平胃散；夏宜三和汤；秋宜藿香正气汤；冬宜理中汤。

平胃散方六十七

茯苓 炙甘草 山药 广皮（各等分）

三和汤、藿香正气汤、理中汤，其方未载。

上一页：第六十五 胎前头痛
下一页：第六十七 胎前心痛不可忍


第六十七 胎前心痛不可忍 《宁坤秘笈》

第六十七 胎前心痛不可忍

亦是胎气不顺，宜顺胎散治之。

顺胎散方六十八

草果（一个） 玄胡（八分） 五灵脂（一钱） 滑石（八分）

酒煎，半饥服。

上一页：第六十六 胎前泄泻
下一页：第六十八 胎前忽倒地


第六十八 胎前忽倒地 《宁坤秘笈》

第六十八 胎前忽倒地

此乃血养儿胎，母欠精神，承胎不住，目花眼昏，一时倒地。不须服药，只饮食补之可也。

上一页：第六十七 胎前心痛不可忍
下一页：第六十九 胎前大便虚急


第六十九 胎前大便虚急 《宁坤秘笈》

第六十九 胎前大便虚急

此症脾土燥，大肠涩。只宜理脾通大肠，不可用硝黄，宜用枳实汤。

枳实汤方六十九

枳实（二两）

水二碗，煎七分，不拘时服。

上一页：第六十八 胎前忽倒地
下一页：第七十 胎前遍身瘙痒出风脾


第七十 胎前遍身瘙痒出风脾 《宁坤秘笈》

第七十 胎前遍身瘙痒出风脾

此症有风，不可服药，用樟脑酒调，擦之自愈。

上一页：第六十九 胎前大便虚急
下一页：第七十一 胎前阴门痒甚


第七十一 胎前阴门痒甚 《宁坤秘笈》

第七十一 胎前阴门痒甚

此症有孕，房事不节，阳精留蓄，因而作痒。宜川椒白芷汤并洗之。

川椒白芷汤方七十

川椒（一两） 白芷（一两五钱）

水煎服。渣煎洗之。

上一页：第七十 胎前遍身瘙痒出风脾
下一页：第七十二 胎前乳肿


第七十二 胎前乳肿 《宁坤秘笈》

第七十二 胎前乳肿

或两乳或一乳肿痛作冷作热，名为内吹。用皂角一条烧灰存性，酒送下立消，不复发矣。

上一页：第七十一 胎前阴门痒甚
下一页：第七十三 胎前咽痛


第七十三 胎前咽痛 《宁坤秘笈》

第七十三 胎前咽痛

此乃寒攻下咽，胃有痰涎，宜去寒化痰。用升麻 桔梗汤二剂即安。

升麻 桔梗汤方七十一

升麻 桔梗 甘草（各八分） 防风 元参（各一钱）

水煎服。

上一页：第七十二 胎前乳肿
下一页：第七十四 胎前消渴


第七十四 胎前消渴 《宁坤秘笈》

第七十四 胎前消渴

此乃血少，三焦火炽而然。宜四物汤加生地、川柏，共六味丸自愈。四物汤方详五十八。

上一页：第七十三 胎前咽痛
下一页：第七十五 胎前耳鸣


第七十五 胎前耳鸣 《宁坤秘笈》

第七十五 胎前耳鸣

此乃肾虚。宜猪肾丸，方详六十四。

上一页：第七十四 胎前消渴
下一页：第七十六 胎前不降生


第七十六 胎前不降生 《宁坤秘笈》

第七十六 胎前不降生

临产水干，孩子不下，用益母散生其水，水至胎下，若闭不生者死。

益母散方七十二

白芷 当归 滑石（各一钱） 益母（三分） 肉桂（八分） 麝香（一分）

水煎温服。

上一页：第七十五 胎前耳鸣
下一页：第七十七 秘传速产


第七十七 秘传速产 《宁坤秘笈》

第七十七 秘传速产

用高墙上蛇蜕一条，要头向下者佳。瓦上焙干为末一钱，加麝香三分，乳调为膏，贴脐上即产，速去，切不可久贴。

上一页：第七十六 胎前不降生
下一页：第七十八 胎衣不下


第七十八 胎衣不下 《宁坤秘笈》

第七十八 胎衣不下

此症多因身弱血少水干而胎衣不下，宜用川归汤。在胸膈者难治。若在小腹，用破灵丹。妇人面色青黄，口舌黑，指甲青，此子死也。当用朝烂散打下死胎，急救其母。若面色青黄，指甲红色，其子久生不可轻用破灵丹。

川归汤方七十三

川芎（二钱） 当归（一钱） 益母草（二钱）

取汁和老酒煎服即下。

破灵丹方七十四

红花 苏木（各五分）

无灰酒煎服。

朝烂散方未载。

上一页：第七十七 秘传速产
下一页：第七十九 产后血气痛


第七十九 产后血气痛 《宁坤秘笈》

第七十九 产后血气痛

此乃余血不尽腹中痛，遍身热，恶血在腹当去其血，则热自退。宜红花 当归散方。详第六症。

上一页：第七十八 胎衣不下
下一页：第八十 产后血尽作痛


第八十 产后血尽作痛 《宁坤秘笈》

第八十 产后血尽作痛

此乃腹中虚痛，若有潮热，亦是虚潮。宜四物汤加乌药。四物汤方详五十八症内。

上一页：第七十九 产后血气痛
下一页：第八十一 产后恶血发热


第八十一 产后恶血发热 《宁坤秘笈》

第八十一 产后恶血发热

此乃内伤外感之症。其方未载。

上一页：第八十 产后血尽作痛
下一页：第八十二 产后咳嗽


第八十二 产后咳嗽 《宁坤秘笈》

第八十二 产后咳嗽

此乃产后伤风变为咳嗽。宜小青龙丹。

小青龙丹方七十五

甘草 干姜（各五分） 五味（三分） 杏仁（一钱五分） 半夏（一钱） 姜（三片）

水煎服。

上一页：第八十一 产后恶血发热
下一页：第八十三 产后子宫突出


第八十三 产后子宫突出 《宁坤秘笈》

第八十三 产后子宫突出

用鲤鱼烧灰，调清油，搽之即愈。

上一页：第八十二 产后咳嗽
下一页：第八十四 产后瘕疸突出


第八十四 产后瘕疸突出 《宁坤秘笈》

第八十四 产后瘕疸突出

先用连翘散，后用黄蜡膏立效。

连翘散方七十六

黄 （炙） 花粉 连翘 防风 栀子（各一钱） 甘草（三分）

水煎服。

黄蜡膏方。详六十二症内。

上一页：第八十三 产后子宫突出
下一页：第八十五 产后一月恶露重来如血水不止


第八十五 产后一月恶露重来如血水不止 《宁坤秘笈》

第八十五 产后一月恶露重来如血水不止

昏迷倒地不知人事，此乃生产一月，夫妇交媾动摇骨节，以此血崩不止。急用金拘散方。详第七症内。

上一页：第八十四 产后瘕疸突出
下一页：第八十六 产后气急


第八十六 产后气急 《宁坤秘笈》

第八十六 产后气急

或泄泻，气紧不止，烦热口渴，此乃内虚外热，必死之症。

上一页：第八十五 产后一月恶露重来如血水不止
下一页：第八十七 产后舌黑如尘


第八十七 产后舌黑如尘 《宁坤秘笈》

第八十七 产后舌黑如尘

口干绝无津液，此乃肾败，必死之症。

上一页：第八十六 产后气急
下一页：第八十八 产后谵语又水泻


第八十八 产后谵语又水泻 《宁坤秘笈》

第八十八 产后谵语又水泻

此乃恶血攻心，上盛下虚，必死之症。

上一页：第八十七 产后舌黑如尘
下一页：第八十九 产后吊阴产后浮肿


第八十九 产后吊阴产后浮肿 《宁坤秘笈》

第八十九 产后吊阴产后浮肿

俱详调经门第一症内。

上一页：第八十八 产后谵语又水泻
下一页：第九十 难产方用活雄鼠肾一对


第九十 难产方用活雄鼠肾一对 《宁坤秘笈》

第九十 难产方用活雄鼠肾一对

加麝香三分，捣烂，分作三丸，好朱砂为衣，白滚汤送下一丸。男左手，女右手握出，如死胎头顶也。

按此方屡经奇验，丸出急用清水洗净，尚可再用一次，收藏不可轻泄其气。

上一页：第八十九 产后吊阴产后浮肿
下一页：第九十一 凡人难得受孕


第九十一 凡人难得受孕 《宁坤秘笈》

第九十一 凡人难得受孕

未期之时先服此方。

白归身（二钱） 川芎（一钱五分） 覆盆子（一钱，炒研） 熟地（三钱） 白芍（酒炒，二钱） 川断（去芦，二钱） 砂仁肉（一钱四分） 香附末（二钱） 杜仲（二钱，炒） 广皮（一钱） 丹参（二钱） 姜（一片） 黑枣（二枚） 空心热服。

临期去黑枣、熟地、加红花一钱五分，苏木三钱（打碎），陈老酒一杯，服二帖。口忌净为要。

难产及子死腹中宜服龙虎散九二

败龟甲（一个，酥炙） 蛇蜕（两条，头尾俱全） 蝉蜕（四十八个，头尾俱全，以新瓦上焙干） 妇人乱发（一团，皂角水洗净，去油，火 存性） 滑石（二钱，飞）

共为细末，瓷罐收贮，用黄蜡封口，每服二钱，老酒送下。不饮酒者，用益母草煎汤送下更佳，立产。

上一页：第九十 难产方用活雄鼠肾一对
下一页：世秘资生丹方


世秘资生丹方 《宁坤秘笈》

世秘资生丹方

治产后各项经脉之丸方。

归身（酒洗） 川芎（酒洗） 香附末（去毛，醋炒，忌铁器） 苍术（米泔水浸炒） 玄胡（炒） 蒲黄（炒） 白茯苓（去皮） 桃仁（去皮尖） 淮熟地（酒蒸净）

以上各二两

山茱萸（去核）、地榆（酒洗）、五灵脂（醋浸，瓦焙）、羌活、甘草（炙）、白芍（酒炒）、人参、陈皮、牛膝（去芦）

以上各五钱

三棱（醋浸透，纸包煨）五钱，白术（土炒）、青皮、木瓜各三钱，良姜四钱，乳香（去油）、没药（去油）、木香各一钱，天台乌药一钱五分，益母草一两五钱，忌铁器，阿胶（蛤粉炒成珠）八钱

上药各制净，照分两配匀为极细末，用大黄膏为丸。

上一页：第九十一 凡人难得受孕
下一页：大黄膏方


大黄膏方 《宁坤秘笈》

大黄膏方

锦纹大黄一斤（去黑皮为极细末），苏木三两（劈碎），河水五碗熬取三碗，红花三两（炒黄色，入好酒一大壶同煮六七碗，去渣存汁，另黑豆三升，用河水熬汁三碗）。

凡修合时务要虔心，并忌妇人、鸡犬、孝服人不见之处方妙。先将大黄末入锅内，用米醋五碗搅匀熬至滴水成珠，又下醋四五碗熬，如此三次取膏，即入红花酒、苏木汤、黑豆汁搅开大黄膏，再熬成膏取出瓦盆盛之，即将此锅粑焙干为末，与前资生丹药末和匀，即将大黄膏为丸如弹子大，每一丸临用擂为细末，好酒调服，不拘时候，妙妙！各项产后症。并所用之，引开列于后。

一、治子死腹中。娠母因染病，六七日间经传脏腑热极，以致子死母身，堕在脐下，不得分离，命在须臾，急服三丸，胸气热即生矣。

二、因胎气以成子食母血。临月足余血成块俗呼为鬼枕，临产时鬼枕先破，血裹其子故难产耳。此药随去衣中败血，须臾生下。其横生逆生，胎衣不下等同。

三、胎衣不下母子分解讫。母受其产血入中衣被血所胀，因此胎衣不下，令人汤水不进，胀闷，烦急，化服三丸随去衣中败血，自然即下。

四、产后血晕，起床不得，眼目昏花，产后三日气血未定、还入五脏，奔血于肝，医者不识呼为暗风，用此丹即愈。

五、产后口干心闷。产后六七日以母血气未定缘，三日后食面物，瘀血结聚在心，是以烦渴。医者呼为胸膛壅胀。服此丹即愈。

六、产后寒热似疟。缘产后虚羸，血瘀心肺，则热入脾胃，则寒热极反渴，不识者呼为疟疾，误损多矣。服此丹效之。

七、产后四肢浮肿。因败血走注五脏，转满四肢，停留回转不得，变为浮肿。不识者呼为水肿，不知水肿与血肿不同。水肿气急而小便涩；血肿气满而四肢寒。服此丹随去败血，后服别药调理气血。

八、产后血邪如见鬼神，癫狂、言语无度。产后血邪，热气冲心，因物触动，所以心上烦燥，言语癫狂，若医者不识呼为风邪则误矣。急服此丹治之。

九、产后失音不语。心有七孔三毛，败血入心被血所闷，言语不得，故医者不识呼为脱阴脱阳。失音虽是难治，殊不知审妊妇经脉行与不行，顺与不顺，致心气妄行流入心孔。宜服此丹即愈。

十、产后泻痢。未盈月妊妇误食酸盐冷坚之物，与血相搏流入大肠，不得克化，或泻浓血或作污刺不得安稳。服此丹即愈。

十一、产后骨节酸疼。缘生产百骨肢节开张，产后败血流入诸处停留日久，结聚不散，是以百节酸疼。不识者治以风湿，误损多矣。但服此丹其凝血即愈。

十二、产后小便尿血似鸡肝。因妊妇月中将息失宜，饮食不得应口，兼以郁怒，以致败血流入小肠，闭却小道，是以小便肠涩。结形似鸡肝，流入大肠随至大涩难医。不识者呼为五脏淋漓。伤心肝以致瘀血成块，形如鸡肝，殊不知败血入肠，闭涩水谷道，以致如此。服此丹即愈。

十三、产后崩中。因产后败血恶气未止之间，宜服药调理五脏；或食酸咸生冷寒热不一，因此荣卫不得调和，以致宫中便作崩漏，形色如肝，浑身潮热，背膊拘急，胸口中闷。医者不识呼为崩中。但妇人癸水将至暴下不止，愆期过度，故曰崩漏。今妊妇血气正行，失于保养，以成此病。但服此丹三丸即愈。

十四、产后胸膈气呕逆不定。因产后血停于脾胃，食满冲心之气不平，胸膈胀满呕吐偏多，不识者呼为翻胃。是以谷气为主，胃喜容受而不运动，伤胃心而不容饮馔，故曰翻胃。妊妇停血于脾，心气相冲而为呕逆，何得谓之翻胃？但服此丹二三丸即愈。百发百中。

十五、产后咳嗽，四肢寒热，心闷口干，浑身烦躁，睡梦多惊，体虚无力，经水不来名曰血闭。腹痛面赤，因此难治。变作骨蒸，治须仔细。若服此丹不应，纵有再生之术不能治也。

十六、产后喉中似蟾鸣。败血冲遏于心，转入于肺。肺主气，血冲心，气与血俱结成一块于喉中，声似蟾鸣，人以为怪。得此症者十不救一，服此丹可愈。

十七、产后面黄舌干，鼻口流血，遍身血点绕顶生斑。

缘产后血败，五脏六腑皆满流入肌肤，败血走流四肢，热结便住转还不得，故有此疾可畏可惧。此症十无一生。服此丹可愈。

十八、产后便涩，腰痛似角弓。妊妇百日之外血气方满，今在月中七日以外食油面爽口之物，以致烦躁不得安宁，因循不肯服药兼伤房事，或久病后坐卧当风，取其一时之快，不肯房事将息，宜乎有此病也。急服此丹即愈。

治产后小便赤涩，大便滞迟不通。服此丹即愈。

治经脉不通。妇人经脉犹之沟渠也，沟渠壅塞则水道不行，妇人气闭则经水不通。切不可因循养病而丧躯，要急服此丹以流通之，保其天和，遂其化工美哉！妙哉！

治室女经痼不通。室女经脉与妇人不同，隐匿于胞络渐入子宫，至十三四岁出现始知人事，苟或喜怒寒湿温热失宜，以此经不通。痼，涸也。室女身中亦犹是也。《易》曰∶天一生水地六成之。先服四物汤三五帖，使癸水生于宫中，然后服此丹引导流通，勿可听庸医作痨瘵治也。

四物汤方详第二症内。

治经行腹中疼痛，妇人每遇经来而脐腹撮痛者，益冲任两脉弱而血海与小肠二经虚，而受风便下之际，血气搏于风冷相攻而痛，但服此丹即愈。

治产后头疼，身热有汗，谓之伤风。加桂枝二分，姜、葱煎汤化服立愈。

治产后咳嗽，头疼，身热无汗，谓之伤寒。加麻黄末三分，葱、姜煎汤化服立愈。

治产后无乳，加天花粉二分，归身三分，穿山甲三分（炙黄），俱为末入酒内化服，不拘时吃乳，母要揉奶千余转，其乳即如泉涌。

妇人阴中生虫

治室女经痼不通，加蓬术三分，姜黄末五分，赤芍二分，天花粉四分。

俱为末，同入酒内化开，不拘时服，经自然通矣。

治妇人月信前后不一，空心酒化服即准。

治妇人血气肚痛疼，上下走痛，宜服此丹。忌酸咸生冷等物。

上一页：世秘资生丹方
下一页：救生丸方


救生丸方 《宁坤秘笈》

救生丸方

治产后胎衣不下，恶血奔心，迷闷不苏，此丸可以预合以备用济世之简捷良方也。

大附子（一个，泡去皮脐，制为末） 干漆（二钱，为末和匀） 大黄（五钱）

为极细末，酒醋熬成膏，和前二味为丸如桐子大，每服三十丸淡酸汤下，一时连进三服，胎衣即下如神。

上一页：大黄膏方
下一页：治产后血结痛方（屡验）


治产后血结痛方（屡验） 《宁坤秘笈》

治产后血结痛方（屡验）

生蒲黄（五分） 川芎（五分） 白术（五分） 神曲（五分） 陈皮（四分） 桃仁（五分，去皮尖） 甘草（四分） 香附（一钱五分，童便炒） 归尾（一钱五分）

用水一碗半煎七分服。

上一页：救生丸方
下一页：救苦三方


救苦三方 《宁坤秘笈》

救苦三方

妇人阴痒

吴茱萸 苦参 蛇床子（各一两）

用水浓煎，熏洗即愈。

生猪肝一片，用针刺多孔，或鸡肝亦可，纳入阴中，虫自引出，数次即愈。仍用前方洗之。

妇人翻花

此症因真阴不足，或欲事过多阴户翻出，只可仰卧，身不能转，疼痛异常。

用大鳖一个，重二斤者，破去肠杂，连头整个水煮极烂，将汁碗盛，用旧绢蘸汁滴患处，使其渗入，其骨连头项 灰研末，夜间拭净掺之，其肉作羹令病者食之，三日即愈。或老年脱肛诸药不能治者，用此方亦神效。

上一页：治产后血结痛方（屡验）
下一页：胎产奇方


胎产奇方 《宁坤秘笈》

胎产奇方

全当归（一钱五分，洗） 川芎（一钱五分） 羌活（三分） 浓朴（七分，姜汁炒） 荆芥穗（八分） 菟丝子（一钱五分，酒泡，晒干） 枳壳（六分，去穣，麸炒） 生黄 （八分） 川贝母（一钱，去心）白芍（二钱，冬月用一钱，酒炒） 蕲艾（七分，醋炒） 细甘草（五分）

引用老姜皮二片，水二杯，煎八分，渣再加水一杯半，煎六分，空心服。临产者随时服。以上照方逐件泡制，称准煎服，无不奇验。

此方专治一切胎产症候，未产者能安胎，临产者能催生，倘有怀孕伤胎，不拘月数腰痛、腹痛，服此即愈。其有见红势欲小产者，危急之际，一服立愈，再服全安。如有十月满足交骨不开，横生逆生，或婴儿死于腹中者，此药服之，立刻即下，每月不过二剂。若孕至九十月间，预服两剂，临盆容易，后患皆无。此乃异人所授传，此经验济人，功世不可轻忽。

上一页：救苦三方
下一页：产后生化汤论


产后生化汤论 《宁坤秘笈》

产后生化汤论

（即竹林寺传秘本）

产后血气暴虚，理当大补。但恶露未尽，用补须知，无滞血，能化又能生，攻块无损元气，行中又得补，方为万全无失。世以芎、归、芍、地四物汤理产，误人多矣。因地黄性寒，芍药酸敛，滞血故也。产后恶露作块痛，名曰儿枕。

世多专用消散，然后议补。又有消补浑施，终无成效。不知旧血虽当消化，新血亦当生养，若专攻旧血，则新血亦不宁矣。世以济坤丹，又名回生丹，治以攻血块，下胞胎，虽见速效，其元气未免亏损，即幸平安，究非良剂也。不得已而用之下胞胎，只可一丸，不可多服。夫生化汤因药性功用而立名也。夫产后血块当消，新血宜生。若专消则新血不宁；专生则旧血反滞。考药性芎、归、桃仁三品善破恶血，骤生新血，佐以炙黑干姜、甘草引三品入肺肝，生血理气，五味共方，则行中有补，化中有生，实产后之要药也。故名生化汤。凡病起于血气之衰，脾胃之虚，而产后血气之虚尤甚。是以丹溪先生论产，必当大补血气为先，虽兼他症以末治之，此三言者已尽医产大旨，若能扩充用药立方，则治产可以无大过矣。夫产后忧惊劳倦，血气暴虚诸症乘虚易入，如有气勿专耗散，有食勿专消导，热不可用芩连，寒不可用桂附。寒则血块停滞，热则新血崩流。至若虚中外感，见三阳表症之多，似可汗也。在产后而用麻黄，则重竭其阳。见三阴里症之多，似宜下也。在产后而用承气，则重亡阴血。耳聋、胁痛，乃肾肝恶血之停，休用柴胡。谵语汗出，乃元弱似邪之症，毋同胃实。厥由阳气之衰，无分寒弱，非大补不能回阳而起弱。痹因阴血之亏，不论刚弱非滋荣不能舒筋而活络，又乍寒乍热发作有期类疟也。若以疟治，则迁延难愈。神不守舍，言语无伦，病似邪也。若以邪论，危亡可待。去血多而大便结燥，苁蓉加于生化，非润肠承气汤之能通。患汗多而小便短涩，六君子倍多参，必生津助液之可利，加参生化频服，救产后之危。长生活络屡用，苏绝谷之人。颓疝脱肛，多是气虚下陷，补中益气之汤堪用。口噤拳挛乃因血燥类疯，加参生化之汤宜服。产户入风而痛甚，服宜羌活养荣方。玉门寒冷而不闭，洗宜床菟萸硫类。怔忡惊悸，生化汤加定志。似邪恍惚，安神丸助归脾。因气而满闷虚烦，生化汤加木香为佐。因食而酸嗳恶食，六君子加神曲、麦芽为良。苏木、莪蓬，大能破血。青皮、壳实，最消胀满。一应耗血散气之剂，汗吐下之用，可施于少壮，岂宜用于胎产？大抵新产之后，先问恶露如何？块痛未可遽加 术。腹中痛止，补中益气无疑。至若亡阳脱汗，气虚喘促，频服生化加参，是从权也。又以阴亡大热，血崩厥晕，连煎生化原方，乃救急也。王太仆云∶治下补下，制以缓急，缓则道路远而力微，急则气味浓而力重，故治产当遵丹溪，而固本服法，宜效太仆而频加，凡擅回生之奇术，须着意以拯危，欲求俯仰之无惭，心实心以济物，此虽未尽产症之详，然见症立方，皆援近乡治验为据，未必无小补耳。

产后血块，是孕成余血之所积也。夫妇人血耗气衰，二七而天癸至，三旬一见，以象月盈则亏也。行之有常曰经。有孕则经不行，其余血注于胞中，以护胎元。一月始名胚，二月始名膏，三月成形而名曰胎。方受母之荫庇胎形尚小，食母血尚有余汁，前两月并积于胞中，月久成块，至产当随儿下。多有产妇送儿送胞，劳倦无力，或失调护，腹欠温暖，至块痛日久不散。幸勿轻服攻血峻剂，姜、椒、艾、酒，过于大热，新血未免亏损。治法频服生化汤几帖以助血兼行，外有热衣暖腹可也。一时俗治血块，用生地、红花以行之，苏木、牛膝以攻之。治气胀用乌药、香附以顺之，枳壳、浓朴以舒之，甚有青皮、枳实以下气定喘。芩、连、栀、柏以退热除烦。至若血枯大便艰实，反用承气下之而愈结。汗多小便短涩，反用五苓通之而愈闷。其有偏执，罔知固本。或有惜费不治，或有十医相通，误荐人而致夭折者，不可胜计，有谓山楂能消血块，却害弱人，频服两三帖，必死无疑。

生化汤，凡有孕至七八月者，预制两三帖，至胞衣一破，速前一帖，候儿下地即服．不论正产小产，虽少壮产妇，平安无羌，亦宜服两帖以消血块，生长新血。

上一页：胎产奇方
下一页：生化汤原方


生化汤原方 《宁坤秘笈》

生化汤原方

川芎（四钱） 当归（八钱，酒浸） 甘草（五分，炙） 干姜（四分，炒黑存性） 桃仁（去皮，十粒）

水二钟，煎七分，和酒六七茶匙，稍热服。渣并后帖再煎，两帖共三煎，要在一两个时辰内，未进饮食之先，相继煎服。因下焦恶露，服多而频，则速化而骤长新血，自免晕症，其胎前素弱，产后劳倦，又当再制两帖，以防怠倦。且产妇服一帖，便长精神几分，不厌药之频也。若虚人见危症，又热症堕胎，或劳甚身热头痛，服四五帖虽稍安，未除血痛，又当再制服之。产后七日内未曾服生化汤，血块痛未除，仍用生化以消块止痛。

新产后及三日，服生化汤二三帖，痛块未除，再照前方服几帖，自然块消痛止。新血长旺，精神自复矣。

产后七日内血块未除，未可加参、 、白术。如用之痛不止，有才分娩，或一二日内血块痛未止，其产妇血气虚脱，或晕或汗多而厥，或形色脱去，口气渐冷，或烦渴不止，或气喘气急。勿论块痛，且从权多用参 生化汤，以扶危急。暑月产妇，服生化汤以除块痛，外用热衣暖腹。若失盖护，虽服药痛块亦不止，产后大便八九日不通，由血少肠燥故也。宜多服生化加麻仁以通润之。服芎归以斤数，自然通矣。虚加人参二三钱，慎勿以大黄下之。

产后一二日内，服生化汤三四帖块觉减，其痛可揉按而定者虚也。宜生化汤加人参三钱。

产后七日内，感寒伤冷物，血块凝结痛，生化汤加肉桂五六分，至半月或一月以上凝结，四消丸补汤送。

产后晕厥，脉脱、形脱、口冷诸危急症，从权惟参可救。肥人有痰，或暴怒卒中，生化汤加竹沥、姜汁。

上一页：产后生化汤论
下一页：产后危急十症


产后危急十症 《宁坤秘笈》

产后危急十症

总开于左，以便乡村僻远不须求医。

产儿下，产母血晕，速服生化汤三四帖，连服神效。且服一帖，产妇自觉精神，不厌进药之频也。

产妇禀弱，及胎前症虚，产毕倦晕，速服生化汤一帖，第二帖加人参二三钱，在生化汤内，连服二三帖，以救危急。

产后血崩，血晕脱，速服生化汤。

分娩后汗浸浸然出，气短神昏，乃危症也。速服生化汤二帖，头煎后加人参二三钱，在第二帖内以救急，胎前泻，产后不止，昏倦同治。

产后身热汗出，气促咽塞不舒，乃危症也。先服生化汤一帖完，又连服加人参生化汤。庶可回生。

产后血崩晕倦，其身心温暖，挖开口速灌加参生化汤救之。如不咽用鹅毛管插入喉中灌之。

产后手足冷而厥，或口燥渴，乃大虚危症。须大补可回生。服加参生化汤，渴用人参 麦冬散作茶。

血崩既脱，烦躁不宁，目瞑似邪，言语不正，速服生化汤头煎后，服定志养荣汤，毋信邪以惊之。

产后日久不食，服药即吐，必须独参二三钱，着姜三片，白米一大撮，水煎服以安胃气。夫胃所喜者惟谷，日久不食，胃气已虚，岂胜药气，煎参须另用新罐煎之。

产后手足冷发厥，由阴气虚，阳气亦虚，两虚则手足冷而发厥。经曰∶阳气衰于下则为寒厥，厥气上行满脉去形，盖逆气上满于经络，则神气浮越去身而散也。用加味生化理中汤。

川芎（一钱） 当归（三钱） 干姜（五分，炙黑） 甘草（五分，炙） 人参（三钱） 黄 （一钱）

服参 而厥回，痛块未除，暂减参 以除痛块。痛块除，仍加参、 、桃仁十五粒，姜水煎服。

渴加参麦散。参麦散方

人参（一钱） 门冬（一钱） 五味子（十粒）

手足冷，口气渐冷加熟附子五分，人参共加二三钱，痰加橘红五分，竹沥半酒盏，姜汁二匙；汗加黄一钱；血块痛加肉桂五分；虚弱甚加人参三四钱。大便不通加麻仁一钱五分，再服五仁丸。虽热不可用承气汤，寒厥不可用四逆汤，热厥不可用白虎汤，大产后厥症气血两虚多脱，用药必大补少佐丹、桂回阳可也。

产后厥渴甚，以独参煎汤代茶，每煎人参三四钱。

上一页：生化汤原方
下一页：胎衣不下


胎衣不下 《宁坤秘笈》

胎衣不下

由产母才儿出，无力送衣，又有经时停久，外乘冷气，则血道凝涩而衣不下。又产母胎前素弱，气血固涸而衣停，速煎生化汤大料，连进二三钟，使血旺腹和而衣自下。兼送益母丸一法也，次用鹿角灰二法也，后开方俱可用。

益母丸方

益母草端午后小白日收，当风处挂阴干，石臼捣为末，蜜丸如弹子大，临服时掐散，盏盛，汤锅炖热，生化汤送下。

上一页：产后危急十症
下一页：调护法


调护法 《宁坤秘笈》

调护法

儿下胎衣不下，产妇未免坐守，不可睡倒，必先断脐带，用草鞋滞之。如寒月扶产妇至床倚入坐，被盖火笼，被中热衣暖腹，胞下后防虚，必须速服生化汤二盏，不可厌药频，自有妙处。

济坤丹下胎衣极妙，不可多服。至二三丸一丸为度。丹溪《纂要》下胎衣用朴硝神效，虚弱人反有害，夫产儿后腹内空虚，非虚弱而何？必非先生所定之方，乃门下人附增耳。济坤丹列后，如圣膏方，用蓖麻子（二两） 雄黄（二钱，二味研成膏，涂母足心，胎衣即下）。

加参生化汤方

治产后诸危急症通用，一日一夜须连服三四帖。若照常服，一日一帖，岂能接将绝之气，救危急之症哉！

川芎四钱，当归八钱，干姜四分（炒黑），甘草五分（炙），桃仁（制十粒，去皮），人参二钱。

虚脱厥去汗多，加参三四钱，枣汤煎服。加减法∶脉与形俱脱将绝，必服此方，频灌救加参四五钱于生化汤内。分娩后手足厥冷发汗，服生化汤加参三四钱，兼汗亦止加参麦冬一钱，左右脉脱亦加参。

产后汗多加参三四钱，汗多渴甚加参并麦冬三钱。汗多痰喘加竹沥、姜汁、杏仁十粒。汗多喘嗽声重加桔梗、杏仁五分。无汗喘嗽气短加半夏一钱多、杏仁十粒、桔梗五分。汗多身热气短加参。汗不止，三四剂后加黄 一钱。凡产三日内块痛未除，人参当缓用，遇危急加参可救。如病势有生意，又当减参，止服生化汤原方。

加味生化汤方

治产后气短似喘非喘，气不相接续也。有兼热，有兼痰，有兼一二症而气短促危急之症也。当大补血气为主，虽兼风寒之邪，而有头痛发热恶寒之症，唯当重产，且生化汤有姜、芎，再佐以表剂极稳当， 门伤寒者慎勿发散。丹溪云∶产后切不可发表。

川芎（一钱） 当归（二钱五分） 炙甘草（五分） 干姜（四分） 桃仁（十粒） 人参（二钱） 枣仁（一钱）

又加参生化汤方 治产后汗出气短人参（三钱） 桃仁（十粒） 麻黄根（一钱） 枣仁（一钱，炒） 浮麦（一撮）

渴加麦冬一钱，五味子十粒；嗽加杏仁十粒，桔梗五分；痰加竹沥一酒盏，姜汁半匙；汗多加黄 一钱。

又加味生化汤方 治产后气短，痰嗽声重，汗出。

川芎（一钱） 当归（三钱） 炙甘草（四分） 杏仁（十粒，去皮尖） 枣仁（一钱，炒） 桔梗（四分） 人参（二钱） 半夏（八分）

痰多加黄 一钱，前症汗多加黄 并参，如块痛不除暂停，参 以定块。

产后汗多微喘气短，出言懒倦之甚，是气虚血脱，速服前药，外须时用醋炭以防晕。

加味补中益气汤方

此方须服生化汤原方三帖，后才可用补中益气汤。如块痛服之不止。

人参（二钱） 当归（三钱） 炙甘草（五分） 川芎（一钱） 陈皮（三分） 黄 （八分） 山药（一钱） 麦冬（一钱）

渴加五味子十粒；血块作痛加桃仁十粒；小便不通加茯苓八分。切不可用猪苓、泽泻、木通致亡津液。只可用茯苓。

产后头痛发热，气急发喘，有汗或喘甚者，是血气暴竭，或坐褥久劳所致，当急煎生化万安汤，渐加人参治之。勿视为气实发喘，误投降气顺气等药。

又加味生化汤方 治产后头痛发热，气急喘汗。

川芎（二钱） 当归（三钱） 人参（三四钱） 炙甘草（五分） 陈皮（三分） 杏仁（七粒，去皮尖） 七日内用黄 （三钱） 枣仁（一钱） 麦冬（一钱）

夫产后喘汗危症也。人多疑参助喘而不敢用，致不救者多矣。今加芎归汤内万全无失，有等不知用参，俗医阻误病家，即有少用参，多加陈皮、枳壳监制之，皮从耗散切不可信。宁用独参汤万全无失，产后气血虚极，产毕即有汗，必先服胎前预制生化汤两三帖，服完块消痛止，然后服调卫止汗汤。

调卫止汗汤方

内麻黄根不可误。用麻黄根善发汁，产后最忌发汗。

黄 （一钱） 当归（二钱） 麻黄根（一钱） 炙甘草（五分） 防风（三钱） 人参（一钱五分） 虚甚（二三钱） 桂枝（四分） 七日外减桂枝 枣（一枚）

汗多而渴，回液生脉。加麦冬一钱，五味子十粒；汗多小便不利，津液不足勿用利水药。有痰勿用半夏、生姜，只可用橘红四分。

产后气血暴竭虚汗 然，形色俱脱乃危急症也。难拘常法，先定痛块，从权用调卫止汗汤二三帖，以救危急。待产妇稍有精神，又减参 以除块痛。

调卫从权参 方

黄 （一钱五分） 人参（三四钱） 麻黄根（一钱五分） 当归（一钱） 炙甘草（五分） 防风（二分） 桂枝（五分）

汗少去之，加桂加参；块亦不痛，枣三枚，水煎服。禁用半夏、生姜汁，加麦冬、五味子。

寒热往来，勿用柴胡等。头痛发热，勿用麻黄、芩、连、柏。产后汗多，当作亡阴论，阴亡则阳亦随而亡矣。岂不危哉！急服前方，自然安矣。

产后气短自喘，血气犹未竭。补剂可少缓，必先服生化汤一二帖，以行块定痛，然后加参。其产劳甚，及血大崩，形色又脱而喘急，诚危急之症也。难论块痛，急于生化汤内就加参三四钱以救危急，当于一时内连进两帖，迟则难以接续，如一日一帖，死亡立至矣。

加味生化补中益气汤方

川芎（一钱） 当归（三钱） 干姜（四分） 炙甘草（五分） 人参（三钱） 桃仁（十二枚） 茯苓（一钱）

汗多不可用茯苓，加黄 一钱。渴加麦冬一钱，五味子十粒。若日久食少，闻药气即呕，及误用寒冷等物，呕不纳谷，并用独参三四钱，生姜二片，和米一撮，水煎服。锅焦粉煎亦可。汗出气短气喘，虚甚无疑，不受补者难治。

产后汗出，多项强口噤，牙紧筋搐，类伤寒病症，慎勿作伤寒治之。《难经》云∶汗多亡阴，阴亡则阳随而亡，故曰∶汗多亡阳，产后血脱多汗，亡阴阳之危症也。用加味生化汤治产后汗多。

筋搐方

川芎（六分） 当归（三钱） 人参（二钱） 黄 （一钱） 麻黄根（一钱） 天麻（一钱）甘草（四分） 防风（三分） 枣仁（一钱） 荆芥（四分） 枣（三枚）

水煎服。痰加竹沥大半酒盏，姜汁半茶匙。虚甚加人参三四钱，渴加麦冬一钱，五味子十粒。脉脱，精神脱，加人参三四钱，附子四分。大便不通，加麻仁二钱（炒），忌姜、葱、煎炒生冷。

身热勿多用风药，并勿用芩、连、栀、柏。小便不通，因汗多亡津液，勿多用茯苓、猪苓、泽泻、木通利水药。勿用小续命汤，愈风汤，半夏、南星不可多用，勿用邪术符水发尺。

产后血崩，气脱昏乱将绝，或晕厥，牙关紧，速煎返魂汤灌之。如气欲绝，灌药不下，即将鹅毛插喉，用酒盏盛三四分灌之。如灌下药，腹渐温暖，不拘帖数可活，又用热手从单衣上，由心操至腹，又常换热衣暖腹。

清神返魂汤方 治产后晕厥危症。

川芎（二钱） 当归（四钱） 炙甘草（五分） 人参（一钱） 荆芥（四分） 干姜（四分） 桃仁（十粒，去皮尖） 肉桂（五分） 枣（一枚）

水煎服。

汗多再加人参二钱，黄 一钱。两手脉伏，右手脉绝，加麦冬一钱，五味子十粒。

如灌药得苏，其血块痛仍未除，减参 ，仍服生化汤以除块定痛，块痛止后加参 。渴加麦冬一钱，久不食，胃气虚，闻药即吐，可用独参一二钱，水一钟，煎四分，用锅焦末渐引开胃。有痰加竹沥七分，酒半盏，姜汁一匙。泻加茯苓。血块止减桃仁、肉桂。此危症一日须服二三帖，可保终吉，产妇不厌药频。

产后日久，血崩不止，或崩如鸡蛋大，或去血片。宜大补脾胃，升举气血，少加心火之剂。宜用升举大补汤。治产后血崩，并老壮妇人崩淋。

白术（三钱） 人参（二钱） 当归（二钱五分） 顶熟地（二钱） 黄 （一钱） 炙甘草（五分） 升麻（四分） 荆芥（四分） 白芷（四分） 陈皮（四分） 炒黄连（四分） 防风（三分） 黄柏（炒褐色，四分） 羌活（四分）

口燥加麦冬一钱，五味子十粒。泄泻去黄柏，加泽泻五分，莲子十粒。有痰加半夏一钱。白带多加半夏、苍术一钱。

泄泻参苓莲子饮方 治产后脾泄不止，并治年久不止脾泻。

人参（二钱） 白术（二钱） 白芍（八分） 当归（一钱五分） 白茯苓（一钱） 炙甘草（四分） 升麻（三分） 陈皮（三分） 山药（一钱） 莲子（十二粒，去心） 姜（二片）

水二钟煎服。就取药内莲子送药。大忌房劳火动。年久脾泄，须服百余帖。甚者腹痛，加干姜（炙黑）

五分，虚甚加人参三四钱。但此二方有热，切忌栀、柏、芩、连。

产后泻方

产后脾胃虚，产毕即泻，必先服胎前预制生化汤一煎，后即加茯苓一钱五分，桃仁十粒，肉果一个（面裹煨去面，去油），诃子皮一钱，莲子十粒，生姜煎，服后不止，加人参一二钱。小便不通，因泻亡津液，慎毋利水。如渴加门冬一钱，五味子十粒。

参苓生化汤方

治胎前久泻，产后不止，产妇虚脱，从权服此方以扶其虚。如痛块不止，减参、肉果以除其痛。

川芎（一钱） 当归（二钱） 干姜（五分） 甘草（五分） 茯苓（一钱五分） 山药（一钱） 肉果（一个，麦裹煨） 诃子皮（一钱） 莲子（七粒） 人参（二钱） 糯米（一大撮）

虚甚加人参三四钱。产后七日外，血块尚痛，亦服此方，血块不痛，加白术二钱，陈皮三分。泻兼热勿用芩、连、栀、柏，有痰勿用半夏、生姜。泻渴用参麦散，以回津液。

上一页：胎衣不下
下一页：痢方


痢方 《宁坤秘笈》

痢方

产后七日内外，患赤白痢后重频并，最为难治。欲调气行血，推荡利邪，虑伤产后之元气；欲滋荣益气，大补产虚，又助邪。利之初盛，其行不损元，补不助邪，惟生化汤去干姜，加木香运气，则并治而不悖也。

再服加味香连丸，以候一二日，视病势加减，可保无虑。若患褐色后重频并，丹溪《纂要》中自有论方。其产妇素浓，及一月可用推荡之方，与芩、连寒性之药。若产妇素弱，虽产后一月，未可用峻剂行积。再噤口痢，摘刊奇方中，自有方治，慎勿用古方浓朴、枳壳。以治产痢用香连代之。

加减生化汤方 治产妇七日内外，患赤白痢后重频并。

川芎（二钱） 甘草（四分） 当归（四钱） 桃仁（十粒） 茯苓（一钱） 陈皮（五分） 木香（三分）

水二钟，煎六分，去渣，送香连丸三十粒。

如产后曾服生化汤，产妇精神，可服芩、连、芍药之类。至大黄等药决不可用。其加味香连丸，其摘刊方中。产后血痢久不愈，属阴虚。宜四物汤加参。

产后半月外，患赤痢后重，可服加连生化汤。

川芎（一钱五分） 当归（三钱） 白芍（一钱，酒炒） 黄连（六分，姜汁炒） 枳壳（五分） 甘草（四分） 茯苓（一钱） 木香（三分）

水煎服。

上一页：调护法
下一页：产后泻痢治症十方


产后泻痢治症十方 《宁坤秘笈》

产后泻痢治症十方

产后泻痢已论立方，大率因初产气血暴竭，必用生化汤加减，未曾论产后泻痢，多由饮食伤脾而得，故重出。余意及治症十方。凡产必先服生化汤行块痛止，可服后方。

一、产痢黄色乃脾土真气虚，宜服加味补中益气汤加木香、肉果。

二、久泻元气下陷，大便不禁，肛门如脱，宜服六君子加木香、肉果、干姜。

三、伤面食，宜服六君子加麦芽，停谷六君子加神曲。

四、停食肉，宜服六君子加山楂四个、砂仁四分、神曲一钱（炒）。

五、胃气虚弱泻痢，完谷不化，宜温助胃气，服六君子加肉果一个、木香四分。

六、胃气虚，脾气弱，四肢浮肿，宜服补中益气加五皮散。陈、桑、姜，苓、腹等皮各一钱。

七、诸症兼呕吐，宜加藿香五分，痰加半夏八分。

八、诸症兼小便短涩，加茯苓一钱，泽泻五分，灯心三十根。

九、泻久不止，加莲子十枚。

十、赤痢去血多，姜炒木香之类不可多用，热则血愈行。血痢久不愈，用人参五钱，香连丸一钱，同为末下。

产后胃气不和，呕吐不止，全不纳谷，分两症，立□□生活命丹而更耗，百试百验，又误而致膨胀□仍用大补益气之剂，而不致夭折，十救八九，治者无以为过，姑先用人参一二钱，送锅焦粉。

乞遵丹溪医案方以救绝谷。

误用益气汤，治产后中气不足，中满或嗳气虚饱，及误服耗气顺气药，致成膨胀危急症。

上一页：痢方
下一页：治胀方


治胀方 《宁坤秘笈》

治胀方

人参（二钱） 白术（三钱） 当归（三钱） 茯苓（一钱五分） 甘草（三分） 川芎（七分） 陈皮 大腹皮（各四分）

腹胁痛或块痛，加砂仁五分。如伤面食，加麦芽五分。如伤冷粉、梨、橘腹大痛，加吴茱萸一钱。

上一页：产后泻痢治症十方
下一页：养生化滞汤方


养生化滞汤方 《宁坤秘笈》

养生化滞汤方

治产后大便不便，误服大黄等药致成膨胀，或腹中血块痛不止。

川芎（一钱） 白芍（一钱） 人参（一钱） 茯苓（一钱） 当归（四钱） 陈皮（四分） 甘草（二分） 桃仁（十粒） 香附（三分） 大腹皮（五分） 肉苁蓉（去甲酒洗，一钱五分）

如胀甚再加人参三四钱。如块痛就将药送三消丸。方见后。以上三方大率相同可通用。遵丹溪方加减，屡用治验。常治误用大黄多者，服参归至半斤以上，大便不通，肿胀渐退。

上一页：治胀方
下一页：产后嗽立三方


产后嗽立三方 《宁坤秘笈》

产后嗽立三方

产后七日内，外感风寒嗽，鼻塞声重恶寒，宜生化汤加杏仁、桔梗。有痰加天花，勿用麻黄以动汗，如嗽而胁下痛，勿用柴胡汤。若患火嗽而有声，痰少面赤，勿用凉药。凡产有火有痰，必调理产妇，半月后方可用冷寒之剂。半月前还当重产。丹溪云∶产后不可发表，盖因其内虚也。

加味生化汤方

治产后感风寒嗽，鼻塞声重。

川芎（一钱） 当归（二钱五分） 杏仁（十粒） 甘草（四分） 干姜（四分） 桔梗（四分） 知母（八分）

有痰加天花粉，姜水煎服。虚弱有汗，嗽加参一钱。

加参宁肺生化汤

治产弱、产妇旬日内，患感风寒声重有痰，或身热头痛，或汗多，服此方。

川芎 白芍 知母 诃子皮 栝蒌仁（各一钱） 当归（三钱） 生地（一钱） 铃（四分） 桔梗 甘草（各四分） 款冬花（六分）

煎服。

上一页：养生化滞汤方
下一页：产后类疟症，分二症，立三方


产后类疟症，分二症，立三方 《宁坤秘笈》

产后类疟症，分二症，立三方

产后半月内，寒热往来，或午后，或日晡，或夜间发热，其发有期类疟。此由气血并竭，阳虚寒作而阴虚发热也。慎勿以疟治。虽柴胡亦不可用，惟调补血气而寒热自除矣。勿用芩、连、柏、栀以退热，勿用草果、槟榔以绝疟。如有汗气短加参 ，热加归参。若产已及一月，亦用人参养胃汤加减调治，外再煎参术膏。

仲景云∶伤寒往来寒热，一二三度发，阴阳俱虚，不可更发汗，或更下更吐也。与此意同。

加味生化汤方 治产后半月内外类疟。

川芎 人参 白术（各一钱） 当归（二钱） 甘草（三分） 白茯苓 藿香（各八分） 青皮（二钱） 乌梅（一个）

渴加麦冬一钱、五味子十粒；痰加半夏七分、生姜三片；汗多加黄 、枣仁各一钱。

加味人参养胃汤方 治产后及一月疟疾并用参术膏。

人参（一钱五分） 白术 当归（各二钱） 茯苓 半夏（各八分） 草果（三分） 甘草 青皮（各四分） 藿香（五分） 乌梅（三个）

再用白术四两，洗净锉烘干，参四两，用水六碗，各煎取半碗，如法再煎三次，渣取，汁共九碗，再熬至一碗，每日服半酒盏，白汤下。

产后乳生痈未成脓，服栝蒌子乳没散。已服有脓，服排脓回毒散。虚人不可用。脓出后服十全大补金银花散。

栝蒌乳没散方

栝蒌（一个，连皮捣碎） 当归 金银花（各三钱） 白芷（一钱） 青皮 乳香 没药 甘草（各五分）

胎前生痈可照方煎服亦效。

又方∶蒲公英八钱，金银花一两。

酒煎饱服神效。

十全大补汤方

治产后脓出后虚弱甚者服之。

人参 白术 熟地 黄 （各二钱） 茯苓 川芎（各八分） 当归 金银花（各三钱） 甘草（五分）

水二钟，煎六分。

泄泻加莲子十粒，肉果一个；渴加麦冬一钱 五味子十粒。

产后生痈发寒热类疟，作虚治。产后恶露日久不散，凝结成块。

凡产下儿恶露随下，则腹无痛而自舒畅。若腹失盖，或伤冷物，则恶露凝给成块。虚症百出，腹痛身热，骨蒸，五心烦热，食少羸瘦，或似疟，或月水不行，其块在两胁，痛动作雷鸣嘈，眩晕身热，时作时止等症。

治法当遵丹溪云∶欲泄其邪，当补其虚，用补中益气温送。丹溪纂中三消丸，使块消而人不弱。若块无补非唯块不可消尽，且食立减，甚至绝谷成劳而夭。

加味补中益气汤方

人参 山药 黄 （各一钱） 白术（二钱） 当归（三钱） 陈皮 甘草（各四分）

姜水煎服。

治妇人死血、食积、痰三等块。

黄连一两五钱，一两用吴茱萸四钱煎汁，去渣，浸，黄连（炒燥）五钱，用益志炒去心，萝卜子一两五钱（炒），台乌、桃仁、山栀（各炒）五钱，麦芽、三棱、莪术并醋炙。

以上各炒五钱，香附一两（童便浸，炒），山楂一两，各为末，蒸饼为丸，食远用补中益气汤送五六十丸，或以白术三钱，陈皮五分，水一钟，煎五分送亦可。

产后大便不通，因血少肠燥，其虚弱产妇多服生化汤，则血旺气顺，自无便涩之症。切不可用硝黄等下药，重亡阴血，便闭愈甚。致成胀满者，或致泻不能止者，又当服生化汤加减治之。

助血润肠丸方

治产后大便不通，或误用下药成胀之症。

川芎（一钱） 当归（四钱） 桃仁（十粒） 甘草（五分） 麻仁（一钱五分，炒） 陈皮（四分）

血块痛加肉桂、玄胡索各五分，水二钟煎七分，食前稍热服。

气虚多汗加人参一二钱、黄 一钱。汗多而渴加参一二钱 麦冬二钱五分 五味子八粒。

如大便燥结十日以上，肛门必有燥粪，用蜜枣导之。蜜煎褐色成膏，入水成枣，入肛门，其燥粪自化而出。或用蜡烛一支插入亦能化。

又方∶用麻油口含，竹管入肛门内，吹油入四五口，腹中屎和即通。猪胆一个，竹管照前插入亦可。

产后妄言妄见，由气血大虚，精夺神昏，妄所有见，而妄言也。轻则梦中呢喃，重则不睡多言，又痰乘虚于中焦，以致五官各失其职，视听言动皆有虚妄，勿认鬼邪，误用符水以致不救，丹溪云∶虚症犹似邪崇也。屡治此症（服药数多见效）。

加味生化安神汤方

治产后三日内血块未除，患妄言妄见，服此三四帖后加减。

川芎（二钱） 当归（四钱） 茯苓（一钱） 甘草（四分） 干姜（四分） 枣仁（一钱） 桃仁（十粒） 大枣（二枚）

水二钟，煎六分，食远服。

益荣安神汤方

治三日内外，血块不痛，妄见妄言症虚极。服药但平稳未见大效，候药力充足，诸症顿除。曾服二十帖多见全效。

川芎（一钱五分） 当归（三钱） 茯苓 人参 柏子仁（各一钱） 枣仁（一钱） 甘草（五分） 龙眼肉（八个） 陈皮（去白，三分 竹肉（二丸）

汗加黄 一钱、麻黄根一钱；泻加白术一钱五分；痰加竹沥一小酒盏，姜汁一茶匙；大便不通加麻仁一钱五分，切不可用大黄。

产后育子乳少，无钱雇乳母，勉强乳子，致母子俱疲瘁，日食减少者，急急断乳，速服后方。

川芎 当归 黄 麦冬 茯苓（以上各一钱） 炙甘草（五分） 五味子（十五粒） 人参（二钱） 大熟地 白术（各二钱） 陈皮（四分） 枣（二枚）

水二钟，煎六分。

若发热兼作骨蒸，兼服紫河车丸。惊怖有汗，加枣仁一钱。

产后乳母生痈，已破出脓，寒热往来如疟，一日一发，或二三次，或二日一发，不可作疟治，不可全用攻毒消痈药，又不可用截疟等药，当补气血，少佐金银花去毒之剂，以散余邪。

黄 金银花 茯苓（各一钱） 人参 白术 生地（各二钱） 甘草 连翘（各四钱） 当归（二钱）青皮（三分） 白芷（五分） 乌梅（一个） 枣（一枚）

水二钟煎服。

上一页：产后嗽立三方
下一页：十弊论


十弊论 《宁坤秘笈》

十弊论

产后乡曲习弊有十一、产毕勿食牛羊、猪肉、鹅蛋、鸡蛋、鸭蛋、面食，方产毕大虚难克化。

二、勿即食凉粉、绿豆粉、粥阿汁、荞麦面食。

三、勿用胡椒、艾、酒，血块虽得热流通，新血不宁。

四、俗用姜数斤，以消血块，不知发热妄血，以致危症。

五、勿食梨、藕、橙柑、冷果，及冷茶、冷水，以致血块凝结。

六、勿食橙丁橘、干饼、枳壳、香砂等丸，多损血气。

七、七日内勿梳头以劳神，毋勉强起早以冒风寒。

八、月内勿多言并劳女工。

九、暑月勿用凉水洗手足。

十、大暑用小衣烘热，常温腹内，冷则血痛凝结久，虽药不行。

上一页：产后类疟症，分二症，立三方
下一页：产后用药十误


产后用药十误 《宁坤秘笈》

产后用药十误

一、产后误用乌药、木香耗气顺气药，反增满闷，虽陈皮用，不可至五分以上，慎之。

二、误用青皮、山楂、枳壳、陈皮消食药，多损胃减食，不进饮食。戒。

三、身热误用黄 、黄连、栀子、黄柏，损胃增热，致不进饮食。

四、四日内未服生化汤以消血块，勿先用人参、 、术，致块不除。

五、不可轻用生地黄，以滞血路，勿独用枳壳、枳实、牛膝以消块。

六、不可用大黄、芒硝以通大便，起泻以成膨胀。

七、不可用三棱、蓬术、牛膝等以行血块，新血亦损。

八、俗用山楂一味煎汁，以攻血块，致成危症，每每不知。

九、勿用济坤丹二三丸，以下胞胎。

十、勿信《产宝百问》及《妇人良方》。

世人多用《妇人良方》及《百问》之书，内成方以医产妇， 用芎、归、白芍、生地，误人甚矣。

上一页：十弊论
下一页：既产调护法


既产调护法 《宁坤秘笈》

既产调护法

产毕未可上床，两人扶住，令人从心下轻轻揉按至脐腹门十五六次，此后虽睡，时时按之，血路不滞。

腹中用小衣烘热温之，虽暑月不可单被，腹寒则血块不行且作痛。

产后儿下地，即服生化汤二帖，三煎。

儿下而衣不下，要盖护产母下部，冬月用火于被下，腹中用热衣温之要紧，又多服生化汤、益母丸、下胎衣丸。

产母虚甚，须烧砖石秤坠，以防血晕。

产下地，即服生化汤一帖。如肚饥甚，即吃白粥一盏，不可太饱，过一时后，又服生化汤。如未进饮食，必速服生化汤两帖，三煎，头煎后，二服两帖，并为一煎完，进饮食甚好。

百二十日内，不可劳力过度。

七日内，切不可洗下部。七日外，方可下床温水坐洗，盈月后，方可梳头洗浴。

冬末春初，天气凝寒，宜谨闭窗户四围，置火常令暖气熏蒸，而且下部不可去棉，方免胎寒血结，以致难产胞停也。

七日内外，紧遮阴户，勿使进风。

加味济坤大造丸方

妇人服之，益气血，温子宫，种子奇方。

紫河车一个，须壮盛妇人头胎者，洗去血尽，用砂罐隔篾四五根，用蒲包，剪切底，承胞下，用白酒蒸熟，不可着酒。

人参（一两五钱） 当归（二两） 生地（二两，酒洗蒸熟） 山药（一两） 黄柏（八钱，酒炒褐色） 麦冬（一两五钱，去心） 五味子（五分） 天冬（一两，去心） 杜仲（八钱，姜、酒炒去丝）牛膝（酒浸，一两）

虚弱多汗潮热，加黄 一两，地骨皮一两，知母二两∶脾胃弱久泻，加白术一两，莲肉二两，（去心）∶血少，惊怖少睡，加枣仁一两（炒），龙眼肉二两。

以上共为末，捣紫河车为丸，空心送六七十丸。

上一页：产后用药十误
下一页：女金丹方


女金丹方 《宁坤秘笈》

女金丹方

女金丹，一名胜金丹。又名保坤丸。又名济阴丹。

金华香附（一斤，拣净，童便浸十日足，清水淘净晒干，砂锅炒黄） 桂心五钱 当归身 白芍药白薇 白茯苓 白芷 丹皮 人参 甘草 玄胡索 川芎 本 白术 没药 赤石脂（火 醋淬七次，后二味不酒浸）。

以上各一两，用老酒拌，闷一刻，晒干。同前香附为细末，炼蜜为丸，每丸重二钱，朱砂为衣，照引服。

妇人临产，清水汤调服一丸，助精神，壮气力，分娩自然顺利。难产用二丸，即产下。童便好酒调服一丸，神清体健，无血崩之患。每日服一丸，过五日或十余日，气血完固，自无他病。血崩者，童便和滚水调服一丸，用至二三丸即止。

血晕者，川芎当归煎汤，调服一丸，用至二三丸即醒。

惊风者，防风煎汤，调服一丸，用至二三丸即解。儿枕痛者，山楂煎汤和沙糖少许，调服一丸，用至二三丸即定。

呕吐者，淡姜汤，调服一丸，用至二三丸，即止。

胞衣不下，干姜炒黑煎汤，调服一二丸，即下。

产下四五日后调理者，用滚汤服一丸。

虚怯者，每周滚汤服一丸，服一月全愈。

胎下不安者，滚汤调服一丸，睡半日，其胎即安。受孕后连服不辍，保全足月，分娩无忧。

不受孕者，滚汤调服一丸至一月，必然有孕。

上一页：既产调护法
下一页：仲贻胡公经验广育神方原序（系越水叶老人原传）。


仲贻胡公经验广育神方原序（系越水叶老人原传）。 《宁坤秘笈》

仲贻胡公经验广育神方原序（系越水叶老人原传）。

盖人无子嗣，非仅绝继述，而祖宗HT 祀，即因以斩，不孝之罪，莫大于是。予花甲已周，子嗣维艰，即或受孕，俱未成实，无神不求，无药不服，而终无效验。意谓天数已定，人事固不可 回也。自此心灰绝望矣。忽遇异人授以广育之方，并可转女成男。根据法试之，果得生男。夫以垂暮之年，而获意外之子，非仙方能若是其立效乎！切思良方奇验，不当自秘，爰立愿付梓以公世人，倘有艰于子嗣者，药可以成孕，法可以成男。根据此行之，必获麟儿之兆，岂曰小补之哉！

上一页：女金丹方
下一页：胡仲贻广育神效


胡仲贻广育神效 《宁坤秘笈》

胡仲贻广育神效

调经种玉方（百发百中）

当归（酒洗） 吴茱萸（炒） 川芎（各四钱） 香附（炒） 熟地（各六钱） 白芍（酒炒） 白茯苓（即皮） 丹皮 玄胡索 陈皮（各三钱）

若过期而经水色淡者，乃血虚有寒。加官桂（炒），干姜、熟艾各二钱；若先期三五日而色紫者，加条芩三钱。

上锉作四剂，每剂用生姜三片，水一碗半，煎至一碗，空心温服。渣再煎，临卧服。待经至之日服起，一日一服，经尽药止，则当交媾即成孕矣。纵未成孕，经当对期，经来再服四剂，必孕无疑矣。

上一页：仲贻胡公经验广育神方原序（系越水叶老人原传）。
下一页：保产经验奇方


保产经验奇方 《宁坤秘笈》

保产经验奇方

凡入诸病皆可医疗，惟妇人生产性命悬于顷刻，一有凶厄，虽名医无所措手足，只因产妇未生之前，或身体壮胜，气逆不顺；或形体虚弱，血少不充，以致有横生逆生之患。及婴儿甫产时，新血未生，旧血未去，有随进米粥等物，必致气血凝滞，昏晕伤生。殊可悼惜。予留心保产数十余方，从未有神效。如此二方者，一名达生汤，在怀孕九月之后，连服数帖，生儿如羊子之易。一名生化汤，在婴儿落地时，连服二三帖，全无昏晕、腹痛诸症，其药须预先如法制备，一觉便煎，一生便服．二方所费无多，幸同志君子，或施药，或传方，则阴功无量矣。

达生汤

川归（一钱五分，酒洗） 川芎（六分） 益母草（一钱，不犯铁器） 车前子（五分，炒，研末） 白术（一钱，米泔浸，炒） 冬葵子（一钱，炒，研碎） 大腹皮（四分，远水洗数次） 木香（三分，研末冲入） 生牛膝（六分，酒洗隔一宿） 枳壳（五分，麸炒） 炙甘（三分）

加生姜一片，水二钟，煎八分，食后温服。

如腹觉痛加白芷、沉香各五分，同煎服。

生化汤（产后服）

当归（八钱，酒洗） 川芎（四钱） 桃仁（十粒，去皮尖） 干姜（五分，炙黑色存性） 炙甘草（五分）

水二钟，加好陈酒六七匙，煎一钟，在甫产时未进饮食之先，服二三帖，不论正产小产皆宜服之。或临产稍迟，先服一帖更妙。弗听庸医加减。

经以对月为准，然亦有准而不孕者，其气亦只照常营运耳，是必令其服温补之剂，使其先期一二日，是月合之即孕。盖血非气盛勿先而气非温补勿盛也。调鼎之法，惟令血气自和耳，乃世多称子宫虚冷。服艾附等热药者，不知热药能令火炽血燥、犹如盛夏向炉，非徒无益也。

经不及期之因有二，或气不能卫血，或血患干燥热。后期之因有二，或血不能运气，或气不能达血。

但瘦人多是血虚，肥人或者痰火，又不可不酌，用清痰降火之剂也。

经色浅淡之因有二，或虚或痰。经色紫黑之因有二，或热或痰。经行作痛之因有二，将来而作痛是气滞；

行后而作痛是血虚。然又有气血并虚者，盖气虚则无力健运，血虚则经脉否涩也。女精之媾，其乐也倍于男，其损也亦倍于男。愚蠢之妇不自知伶俐之男，亦不易察也。或气喘，或舌冷，或颊热，自有一种蔼然浓郁氤氲熏蒸苏苏不可形容之状。只呼吸之间当彼欲脱未脱之际，而我急投之，令其中有余不尽之味，无不入壳者也。

挑战之法，惟有浅尝，至于战酣，呼吸之时，尤不宜深。古诗云∶洞里桃花何处寻，原来一寸二分深，是的窍也。然鼎体之修而肥者必稍深， 而短者必稍浅，是又不无分别，总之飞于浅则射有八处，而深则有格而未必中窍，是自然之理耳，妇人调养得宜，血气壮盛，久不逢男，必偶有一时欲动，兴发怡然，欲合难忍之状，甚而腮红面热，神思昏迷，此时以壮阳投之，万万无不得当。第彼含羞不言，我亦无由探知，或我知而又无壮阳应之耳，是必明喻以欲子之故。或偶肯吐露，然非平日调抚爱护，何能令其浃洽，用此一段精神，亦丈夫所不易易也。

自女子二七天癸初至之时，以至七七断经之候，编就立成。凡欲种子得男者，根据期行之，万无一失。但立成中所云岁者，以生日为准。人必交生日，乃为此一岁也。所云月者，以节气为准，时必交此节，乃为此一月也。又中有状字非孕而不固，必产而不收，或收而不永，尤有奇验。夫调鼎而施功，不妄投于无用之地，当期而发，又不空弃于产女之时，如是则自然寡欲。岂徒为生子秘诀，亦延年却病之真诠也。

种子 于单年单月便生男，双年双月即是儿，若还不根据天地法，欲求生男偏是女。

孕推男女法 四十九数加孕月，减行年岁定无疑。一除至九多余数，逢双是女只生儿。

法曰∶置四十九加孕月八共五十七，减年二十八余二十九，减天除一，地除二，人除三，四时除四，五行除五，六律除六，七星除七，不尽之数奇为男，偶为女也。如数多再以八风除八。

男子种子仙枣二方（香山县蒋令传，该县七十老人服之连生三子）

杜仲（一两，姜汁炒） 菟丝子（六两，水洗） 当归（二两，酒洗） 大附子（三钱） 黄柏（一两，蜜炙） 知母（一两） 远志肉（一两） 肉苁蓉（一两，酒洗） 茯苓（一两） 熟地（二两，酒洗） 枸杞子（一两） 小茴香（五钱） 淫羊藿（二两，去枝叶边刺羊油炒，酒亦可）

以上各药如法炮制，入瓦罐内上放，拣净黑枣三斤，加水满过枣，微火煮干去药，收枣煎汁晒干，藏于磁瓶，勿令泄气，每早空心服五七枚，开水送下（可匀服月余）。

妇人服用方

当归（二两） 生地（二两） 红花（五钱） 苏子（五钱） 艾叶（二两） 韭子（二两） 香附（二两，醋炒）

用黑枣二斤照前煮法，于半熟时加白芍一两，香附（醋炒四次）二两，于枣上煮好，去底面之药，亦照前法晒藏，每早空心服三五枚，亦匀服月余。

以上二样仙枣，男女同服同止，不但保养月余，种子神验，且能百病消除，万验万应。真仙方也。

四奇毓麟丸

粉龙骨（用五色者阴阳瓦 ，一钱） 阳起石（见太阳飞动者真，三钱） 白芷（用铜器焙干，黄色者佳，三钱） 蓖麻（去壳用子，去净油，四十九粒） 黄春季桂（干研极细末，五钱） 砂仁（去壳干炒，酒洗净，焙，一钱） 闹杨花（焙，研末，一钱） 参芦（研细末，五钱） 枸杞子（去核净肉炒，研末，一钱） 麝香（晒干研末，一钱） 紫梢花（色润紫者佳，一钱） 北细辛（水泡一夜，炒干研末，三钱） 肉苁蓉（红色者佳，稍焙干研末，一钱） 真肉桂（去皮研细，二钱） 旱地浮萍（肥大者佳，用净叶，二钱） 吴茱萸（醋炒一夜炒干，二钱） 石榴皮（阴阳瓦焙干、研极细末，一钱） 川椒（开口者佳，研末，一钱） 真鸦片膏（一钱） 琐阳（醋洗净，三钱） 象皮（研末，一钱）

上药二十一味各研极细末，称足，用半生蜜为丸如龙眼核大，外用丁香油为衣，再加蜡壳，每遇红尽之日去壳，将丸放入户内约一顿饭时，药化可行，无不灵验。

上一页：胡仲贻广育神效
下一页：山阴倪涵初治痢奇效三方


山阴倪涵初治痢奇效三方 《宁坤秘笈》

山阴倪涵初治痢奇效三方

痢为险恶之症，生死所关，不惟时医治之失宜，而古今治法千家，多不得其道，是以不能速收全效。今立方何以为奇，不湿成法故奇也。立论何以为妙，不胶成说，故妙也。然其药品又不外乎常用，而已有识者，切不可更张，勿为庸医所误，遵而用之，百试百效者也。

初起煎方

川黄连（去芦，一钱二分） 条黄芩（一钱二分） 白芍药（一钱二分） 山楂肉（一钱二分） 陈枳壳（去穣，八分） 紫浓朴（去皮八分，姜汁拌炒） 坚槟榔（八分） 浓青皮（去穣，八分） 当归（五分）甘草（五分） 地榆（五分） 红花（酒炒，三分） 桃仁（去皮尖，一钱，研如粉） 南木香（二分）

上咀片，如法炮制，用水二碗煎一碗，空心服。渣再煎服。此中或红或白，里急后重，身热腹痛者俱可服。如单白者，去地榆、桃仁，加橘红四分，木香三分；如滞涩甚，或大黄二钱，用酒拌炒，服一二剂仍除之。若用一剂，滞涩已去，不必又用二剂矣。用大黄于年幼之人，又不可拘用二钱也。上方用之三五日神效，用之于旬日亦效，惟十日半月外，则当加减矣。另详于下。

加减煎方

川黄连（酒炒，六分，生用四分） 条黄芩（酒炒，六分，生用四分） 山楂肉（一钱） 大白芍药（酒炒，六分，生用四分） 广橘红（四分） 浓青皮（四分） 坚槟榔（四分） 甘草（炙，三分，生二分） 当归（五分） 地榆（四分） 桃仁粉（六分） 红花（三分） 木香（二分）

上咀片，如法炮制，用水二碗煎一碗，空心服。渣再煎服。如延至月余觉脾胃弱而虚滑者，法当补理，具法如下∶

补理煎方

川黄连（酒炒，六分） 条黄芩（酒炒，六分） 大白芍（酒炒，四分） 广橘红（六分） 当归（五分） 人参（五分） 白术（土炒，五分） 炙甘草（五分）

上咀片，如法炮制，用水煎，空心服。渣再煎服。以上三方，如妇人有胎者，去桃仁、红花、槟榔。以上三方，随用辄效。其有不效者，必初时投参术等补剂太早，补塞邪气在内，久而正气己虚，邪气益盛缠绵不已，欲补而涩之则助邪，欲清而疏之则愈滑，遂至于不可救。药虽有奇方，无如之何！则初投温补杀之也。

上一页：保产经验奇方
下一页：微理妙论


微理妙论 《宁坤秘笈》

微理妙论

古今治痢，皆曰热则清之，寒则温之，初起热盛则下之，有表症则汗之，小便赤涩则分利之，此五者举世信用如规矩准绳，不可易。予谓五者惟清热一法无忌，余则犯四大忌，不可用也，今详于后。

一曰忌温补

痢之为病由于湿热蕴积，胶滞于肠胃中而发也。宜清邪热，导滞气，行瘀血，其病即去。若用参术等温补之药，则热愈热，气愈滞，而血亦凝，久之正气虚，邪气盛，不可疗矣。此投温补之祸为最烈也。

一曰忌大下

痢因邪热胶滞肠胃而成，与沟渠壅塞相似，惟用磨利疏通则愈。若用承气汤大下之，譬如欲清壅塞之渠，而注狂澜之水，壅塞必不可去，无不岸崩堤塌矣。治痢而大下之，胶滞必不可去，徒伤胃气，损元气而已。正气伤损，邪气不可除，壮者犹可，弱者危矣。

一曰忌发汗

痢者头痛目眩，身发寒热者，此非外感，乃因毒熏蒸自内达外，虽有表症，实非表邪也。若发汗则正气既耗，邪气益肆。且风剂燥热愈助热邪，表虚于外，邪炽于内、鲜不毙矣。

一曰忌分利

利小便者，治水泻之良法也。以之治痢则大千矣。痢因邪热交滞，津液枯涩而成。若用五苓等剂分利其水，则津液愈枯，而涩愈甚，遂至缠绵不己，则分利之为害也。若清热导滞，则痢自愈，而小便自清，又安用分利为哉。

上一页：山阴倪涵初治痢奇效三方
下一页：山阴倪涵初治疟奇效三方


山阴倪涵初治疟奇效三方 《宁坤秘笈》

山阴倪涵初治疟奇效三方

疟之为害，南人患之北人尤甚，弱者患之强者尤甚。虽不致遽伤大命，然不治则发无已时，治之不得其道，则恶邪内伏，正气日虚，久而久之遂不可药。予所定三方甚为平易。无奇绝不入常山、草果等劫剂，且不必分阳疟阴疟，一日、二日、三日及非时疟。人无老幼，病无久近，此三方不用加减，唯按次第服之，无不应手而愈也。

第一方

广陈皮（一钱） 陈半夏（姜汁煮透，一钱） 白茯苓（一钱） 威灵仙（一钱） 苍术（米泔水浸一日，切，炒净，八分） 紫浓朴（姜汁拌炒，八分） 柴胡（八分） 青皮（六分） 槟榔（六分） 炙甘草（三分）

上咀片，如法炮制，加姜三片，井水、河水各一钟，煎九分，饥时服，渣再煎服。如头痛加白芷一钱，此方平肠消痰，理气除湿，有疏导开先之功。受病轻者，二剂即愈，勿再药可也。若三剂后病势虽减而不全愈，必用第二方，少则三剂，多则五剂而已。

第二方

何首乌（生用三钱） 广陈皮（八分） 柴胡（八分） 白茯苓（八分） 黄芩（八分） 白术（炒，一钱） 当归（一钱） 威灵仙（一钱） 鳖甲（醋炙脆，研粉，二钱） 知母（二钱） 甘草（炙，三分）

上药加姜三片，井水、河水各一钟，煎八分，加无灰酒五分，再煎一滚，空心服。二煎、三煎并服。

此方妙在补泻互用，虚实得宜。不用人参、黄 。屏云常山、草果平平无奇却有神效，即极弱之人缠□□□病，十剂后立有起色，立奏万全。所云加减一二即不灵应者，正此方也。

第三方

人参（一钱） 黄 （蜜炙，一钱二分） 当归（一钱二分） 白术（炒，一钱） 广陈皮（八分） 甘草（炙，三分） 柴胡（八分） 升麻（四分，或加何首乌二钱） 知母（炒，一钱，或加青蒿子八分、麦芽一钱）

上药加姜一片，枣一枚，水二钟，煎八分，半饥时服，用三五剂元气充实，永不发矣。方虽有三，第二实为主方，既不刻削亦不峻补，功独归之其第三方， 为有力者设贫家，安得有参，只多服第二方可也。

上一页：微理妙论
下一页：秘传治吐血神效方


秘传治吐血神效方 《宁坤秘笈》

秘传治吐血神效方

好肉桂（五分） 当归（七分） 桔梗（一钱） 川郁金（八分） 枳壳（七分） 大黄（八分） 浓朴（八分，姜汁炒） 真紫苏子（八分，炒研）

水一碗，煎六分，另加童便半盏，姜汁二茶匙，服二剂，又照后方服。

川贝母（一钱，去心） 茯神（七分） 赤芍药（七分） 益母草（三钱） 山药（四分） 续断（一钱） 麦冬（一钱，去心） 远志（六分，去骨） 丹参（七分）

此方出自秘传已经万试万验，其效如神，救人无数。凡仁人君子见此方而能广传播者，积德宁有量哉！

此二方不论男女，远年近日，各种吐血，只要现吐之日，先服前方两剂，随服后方十剂，无不立时全愈，永不再发。断不可服一切寒凉之药，如从前误服凉药，以致寒血凝滞者，服完此十二剂之后，皆已陆续咳吐声尽。不必再服，自然全愈，或身体虚弱另服六味地黄丸一斤，每日清晨以淡盐汤送下四五钱，或空咳不止，服健脾丸即愈。

上一页：山阴倪涵初治疟奇效三方
下一页：洗眼仙方


洗眼仙方 《宁坤秘笈》

洗眼仙方

山西太原李守双目不明十九年，仙授神方。用皮硝六钱，清水一茶杯，煎至七分，不论风火瞽目野土犯眼俱可洗，既得此方七年内洗好九十余人，嗣大同府张远腾之妻双目不明，根据方洗之三月即明。洗眼之日最忌葱、韭、大蒜。务要诚心净手焚香，洗眼日期开后。

正月初五、二月初一、三月初三、四月初五、五月初五、六月初四、七月初二、八月初一、九月十一、十月十三、十一月初四、十二月初四，余于二十年前即知此方之功效神奇，少年好眼用之，不但终身无疾，至老而目力一如童子。

上一页：秘传治吐血神效方


说明

欢迎浏览“《宁坤秘笈》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《宁坤秘笈》”手册】