重刊宋本洪氏集验方序 《洪氏集验方》

重刊宋本洪氏集验方序

此集验方五卷，南宋·洪文安所手辑。文安名遵字景严，皓之仲子，以博学鸿词中选，起家为秘书省正字，孝宗朝，官至资政殿学士。方遵登制科时，高宗因皓远使，推恩即命遵入馆。词科中选即入馆，盖自遵始，非故事也。宋祖宗之朝，君相以爱民为务，官设惠济局，以医药旋舍贫人，故士大夫亦多留心方书。如世所传《苏沈良方》，许学士《本事方》之类，盖一时风尚使然。夫古人立方各有深义，今世庸医不知其理，妄行增损，遂有学医人费之诮。忆孙渊如先生有言∶今世外科每奏奇功，而内科不能者，外科用古方，而内科不用古方之故也。余往日刻新安程氏《易简方论》一书，亦欲世人稍知古方本义，今复翁此书之刻，殆与余有同心也夫。

吴县石韫玉序

下一页：重刊宋本洪氏集验方后叙
原始资料来源互联网，中医世家网站整理。


重刊宋本洪氏集验方后叙 《洪氏集验方》

重刊宋本洪氏集验方后叙

《集验方">洪氏集验方》，惟延令季氏书目有之，知宋版外，绝无流传之本；余故从宋本录副，今始付雕。其书五卷皆全，无序有目，而目共五叶，其一号、二号、四号，系旧时钞补，兹以乌丝栏细者别之，此用汲古钞补宋版例也。本书字句间有不同，如“黄牛角鳃”或有作“腮”者，或云“一枝”，或云“一个”，又“慢火”或作“熳火”。又黄 状如箭竿长二三尺，头不又者，“又”疑“叉”之误。又洗净寸截，捶破□壁以盐汤润透，□系蠹蚀处，尚有系旁可审，疑□是“县”字，以意补之。其余版心刻工姓名有蠹蚀去者，空之，无足重轻，不复补写。以上各条，皆随举一二，以见宋刻原本如是，非涉重刊，而有讹舛脱漏也；大抵方书之字，大有关系处，在药名、分两、法制诸端，其余异同可勿深论。此书刊成，求序于独学老人，有札示余云∶昨所言交感丹，愚疑用香附太偏重。因查敝处所藏方书，乃是香附一个，配茯神四两。尊钞是香附一斤，窃意香附一个，无一斤重之理，恐系抄胥之误，祈再查原本。此固慎重起见，然余即以此方降气汤、牙药二条证之，一用半斤，一用五两，是降序用之，原方一斤非误。佞宋之癖如是如是，并附着之，以质诸深于医理者，一正其是非云。

嘉庆己卯孟秋吴县黄丕烈叙

上一页：重刊宋本洪氏集验方序
下一页：治痢


治痢 《洪氏集验方》

治痢

先忠宣获此方，屡有神验。

黄连 吴茱萸（各二两）

如常法拣洗焙干，黄连锉令寸断；同一处炒，俟香熟，分为二，各用醋糊为丸，如桐子大。（若小儿则如绿豆大。）悉赤痢，则服黄连，白痢则服茱萸，赤白则并服之。赤先白后，则先黄连而后茱萸。赤多白少，则二分黄连，一分茱萸。反是亦如之。每服五七十粒至百粒，服之以愈为度，陈米饮下。（大率茱萸治白，黄连治赤也。黄连用鹰爪者。）

上一页：重刊宋本洪氏集验方后叙
下一页：肉豆蔻散


肉豆蔻散 《洪氏集验方》

肉豆蔻散

治赤白痢，无药可治者，其效如神，上吐下痢者亦治。（以下三方，韩子温肉豆蔻（切片子，炒黄色） 樱粟壳（捣碎，用蜜 ，拌匀，炒黑黄） 甘草（切碎，炒黄

上等分，捣罗为末。每服六钱。如赤痢，多加甘草一寸，炙黄，同煎。若白痢，多加炒生姜一块，同煎。用水二大盏，煎至一盏半，通口服，不计时候，却将两服滓再煎服，无不愈者。

上一页：治痢
下一页：祛疟散


祛疟散 《洪氏集验方》

祛疟散

热多寒少者一服，无不验。（予家每合以济人，一服即愈。）

治时行寒热，诸药不效者。今有梦中神传药方，如有此疾者，根据方服之即愈。如所感深重，一服未愈者，定毒发一次，更不再来。

好高良姜 （锉碎， 微炒） 好川白姜 （炮，锉）

二味各碾为极细末。

上各秤等分，勿令偏些，再入乳钵内，一处研匀，细罗过二味。病大者，共抄三大钱，病小者，共三小钱，于当发日日未出时，以 猪胆二枚，勿用白色者，割开取汁，与药调匀，再用热酒少许，打匀，通口猛作口咽，更以酒少许送下，急嗽口，以甜物压之。一日不得吃别药，忌大寒物。（其胆须是 猪胆，其翁母猪胆不中。江南谓之镦猪。）

上一页：肉豆蔻散
下一页：大交泰丹


大交泰丹 《洪氏集验方》

大交泰丹

伤寒未分阴阳不可服。

治阴阳二毒伤寒。或因下早亡阳，或致结伏胸膈，四肢厥冷，脉息俱无，心躁如火。或因冷物伤脾，夹脐疰痛；生硬入胃，中满痞塞，潮发寒热。并治翻胃，哕逆，霍乱，吐痢，小肠 癖，胁肋气痛。但是阴阳不顺恶候，伤寒坏证，并皆治之。每服一粒，炭火内 通赤，良久取出，放冷，细研如粉，米饮一盏，煎七分，温服，不拘时候，隔半时辰再进一服，其效如神。兼治小儿疮疹倒厌，根据法服半粒，立愈。

金星石 太阴玄精石 银星石 云母石（白色片子） 代赭石 桂府滑石 禹余石（以上各一两） 寒水石（吉州者，一两半） 不灰木（一两，色青黑，性软者）

上件九味，入瓷瓶子，炭半秤， ，候火耗一半，取出放冷，研为细末，糯米粥为丸，如弹子大，候干用。（系医坏证伤寒，一服可活一人。）

上一页：祛疟散
下一页：混元胎丹


混元胎丹 《洪氏集验方》

混元胎丹

乃阴阳始生之物，气、精、血初生之英华，盖人元宫真气所化；修真之士服饵，补漏，壮气，固神，益髓，通神明，延寿命，增益道涯，超范围外。内丹之基，具服饵，方如后。

（久无嗣息者，服此有验。）

以首儿衣（二八月者不用，收时，连带中元血收）

用长流水净洗，控干，入瓷瓶中，下无灰法酒三大胜，脑子、麝香。随力下之，多止一钱，或半字，以纸封瓶口，下用文武火 ，候酒将尽，取出，再入酒三胜，根据前 却，用竹篦或金银篦不住搅，以觉烂糜似粥模样，待冷，取入砂盆内细研如粉，别入外料。

人参（二两） 茯苓（二两） 乳香（半两） 朱砂（半两水飞过，晾干取净） 山药（四两）

以上并为细末，人参等须择佳者。

上用上件药末，入于所煮药内。如干时，更用原 酒旋旋添，拌匀一处，搅搜为丸，梧桐子大，慢火焙干。每日空心五十粒，加至一百粒，用温酒盐汤下，良久，用甜淡饮食饱压；逐日荤味中减少五味。（谓甜、淡、咸等物。）服至五七日，微觉小腹连腰沉重，不须疑虑，乃是药力攻，元气相补助如此。

上一页：大交泰丹
下一页：还少丹


还少丹 《洪氏集验方》

还少丹

西川罗赤脚仙还少丹 大补心肾脾胃，一切虚损，神志俱耗，筋力顿衰，腰脚沉重，肢体倦怠，血气羸之，小便昏浊。（陈晦叔敷文传。）

干山药 牛膝（酒浸一宿，焙干，各一两半） 山茱萸 白茯苓（去皮） 五味子 肉苁蓉（酒浸一宿，焙干） 石菖蒲 巴戟（去心） 远志（去心） 杜仲（去粗皮，用生姜汁并酒合和，涂炙

上捣罗为末，炼蜜，入枣肉为丸，如梧桐子大。每服三十丸，温酒盐汤下，日进三服，皆食空时。（如早食并服之无妨。）至五日觉有力，十日精神爽健，半月气力稍盛，二十日目明，一月夜思饮食，冬月手足常暖。久服无毒，令人身体轻健，筋骨壮盛，怡悦难老。更看体候加减，如身热加山栀子一两，心气不宁加麦门冬一两，少精神加五味子一两，阳弱加续断一两。常服齿牢，永无瘴疟。妇人服之，姿容光悦，去一切病，治子宫久冷。

上一页：混元胎丹
下一页：琼玉膏


琼玉膏 《洪氏集验方》

琼玉膏

铁瓮先生神仙秘法琼玉膏（陈晦叔服此药有验。）

新罗人参（二十四两，舂一千下，为末） 生地黄（一秤十六斤，九月采，捣） 雪白茯苓（四十九两，木舂千下，为末） 白沙蜜（十斤）

上件，人参、茯苓为细末，蜜用生绢滤过，地黄取自然汁，捣时不得用铁器，取汁尽滓用。药一处拌，和匀，入银石器或好瓷器内封用，如器物小，分两处物盛。用净纸二三十重封闭，入汤内，以桑木柴火煮六日，如连夜火即三日夜。取出用蜡纸数重包瓶口，入井内，去火毒一伏时。取出再入旧汤内，煮一日，出水气。取出开封，取三匙，作三盏，祭天地百神，焚香设拜，至诚端心。每晨朝，以二匙温酒化服，不饮者，白汤化之。此膏填精补，肠化为筋，万神具足，五脏盈溢，髓实血满，发白变黑，返老还童，行如奔马，日进数食，或终日不食亦不饥，关通强记，日诵万言，神识高迈，夜无梦想。人年二十七岁以前，服此一料，可寿三百六十岁；四十五岁以前服者，可寿二百四十岁；六十三岁以前服者，可寿百廿岁；六十四岁以上服之，可寿至百岁。服之十剂，绝嗜欲，修阴功，成地仙矣。一料分五处，可救五人痈疾；分十处，可救十人劳瘵。修合之时，沐浴志诚，勿轻示人。

上一页：还少丹
下一页：一粒金丹


一粒金丹 《洪氏集验方》

一粒金丹

治中风瘫痪，口眼 斜，涎潮语涩，浑身疼痛。应一切风疾，悉皆治愈。（张真甫舍人传，得之刘信叔。）

大川乌头，（炮，去皮脐） 大黑附子（炮裂，去皮脐） 新罗附子（炮裂，以上各二两）五灵脂（一两） 白僵蚕（一两，去丝，炒） 白蒺藜（一两，炒，去刺） 没药（半两，研）朱砂（半百片）

上件，前六味，同为末，后四味研匀，同合和令匀，用井花水一大盏，研墨尽为度，将汁搜和，用杵臼内捣五百下，和丸如弹子大，金箔为衣，窨干。每服一粒，用生姜一两，去皮， 取自然汁，将药丸于汁内磨化尽，用无灰热酒一大盏，同浸化，温服。更量性多少，吃温酒一二升，投之，以助药力，用衣被盖覆，汗出为效。痛热重者，日进二服，不拘时张天师留传老换少壮，轻身强记，驻颜悦色，发白变黑，开心中迷忘，聪明耳目。

上一页：琼玉膏
下一页：神妙六逸丸


神妙六逸丸 《洪氏集验方》

神妙六逸丸

贺州王承务方，李少卿若朴传。

石菖蒲（九节者，能开心孔，聪明耳目，益智不忘，出音声，治耳聋，高志不老） 菟丝子（补不足，益气力，坚筋骨，主口苦燥渴。久服轻身延年） 地骨皮（主五脏邪气，燥热消渴，裨益真气。久服轻身，坚筋骨，不老，耐寒暑） 远志（补不足，除邪气，益精神，注智聪，明耳目。去皮肤中热。久服轻身不老，好颜色，益心） 生干地黄（填骨髓，长肌肉，去胃中宿食，补五脏，通血脉，益气力，利耳目） 牛膝（能助人筋骨，偏治腰疼，益真气，变白发。久服轻身不老，耐寒暑）

上件药各用二两，先总锉碎，用酒浸之，春夏五日，秋冬七日，慢火焙干，捣罗为末，炼蜜为丸，如梧桐子大；每服空心温酒下三十丸至五十丸，百病俱退。服至一百日，老却少容，服至一年，发如漆过。二年颜如童子，三年骨髓坚实，四年鬼神自散，精神爽清。合药并服时，忌鸡犬见。所传不得过十三家。（湖州杜助教所传。葛仙翁六神丸，用药六味，与此方同。）

上一页：一粒金丹
下一页：铁瓮申先生交感丹


铁瓮申先生交感丹 《洪氏集验方》

铁瓮申先生交感丹

俞居易侍郎传。

世人中年精耗神衰，常言百事心灰，盖缘心血少，而火不能下降于肾，气惫而水不能上升至心，中焦隔绝，营卫不和；所苦者，上则心多惊悸，中则寒痞，饮食减少，下则虚冷遗泄，甚至于阴痿不兴，脏气滑泄。愚医徒知峻补下田，非独不能生水滋心，而建伪失真，立见衰悴，夭折之由，当自此始，悲夫。所处此方，广济迷流，然不可忽此药品。志心服之半年，渐屏去一切暖药，又不可持此而驰嗜欲，然后力习秘固溯流之术，其神效不可殚述。质之天地，切勿妄传。居易之祖通奉遗训云，予年五十一岁，遇铁瓮申先生，授此秘术，酷志行持。服食一年大补，平日所服暖药，一切屏尽，而饮食嗜好不减壮岁，此药力之功大矣。

今年八十五，享天然之寿，瞑目无憾，独此药传之，理当普示群生，同登道果，药后有汤与牙药，可同用之。

茯神（四两） 香附子（一斤，去毛，用新水浸一夕，炒令黄色）

上为末，炼蜜丸如弹子大。每服侵晨一丸，以后汤嚼下。

上一页：神妙六逸丸
下一页：降气汤


降气汤 《洪氏集验方》

降气汤

茯神（二两） 香附子（半斤，炒浸如前） 甘草（一两半，炙黄）

上为末。每服二钱，沸汤点下。

上一页：铁瓮申先生交感丹
下一页：牙药


牙药 《洪氏集验方》

牙药

香附子（五两）

上以生姜三两研，和滓汁浸香附子三夕，炒焦黑存性，为末，以青盐二钱，拌匀，揩牙。

上一页：降气汤
下一页：化毒排脓内补散


化毒排脓内补散 《洪氏集验方》

化毒排脓内补散

（丞相兄刊是方于徽州，予屡以施人，皆效。）治一切痈疽疮疖，未成者速散，已成者速溃，败脓自出，无用手挤，恶肉自去，不犯刀杖；服药后，疼痛顿减，此其尝试之效也。歙丞胡权初得方于都下异人，时有苦背疡者七十余头，诸药遍试不效，因出是方示之。众医环立，相目而笑曰∶是岂痈疽所用药耶。固谓之曰∶古人处方自有意义，观其所用药性平和，纵未能已疾，必不至坏病，服之何害。乃治药与服，以热酒半升许，下药五六钱。少顷，痛减七分，数服之后，疮大溃，脓血流迸，若有物自内托之。服之经月，疮口遂合，若未尝有所苦者。又有苦腹疾者，其痛异常，医者莫晓时意。此药颇能止痛，试以饵之，当日下脓二三碗许，痛亦随止，乃肠痈也。又一老人，忽胸间发肿，根脚甚大，毒瓦斯上攻，如一瓠然，斜插项右，不能转动。服药，明日毒肿既散，余一小瘤，如栗许大。又明日，帖然如故。又一人发脑，疑此方不服，既殒于庸医之手。明年，其子复苦此，与父之状不异，因惩父之失，纵酒饮药，遂至大醉，竟日衮卧地上，酒醒病已去矣。又一妇人发乳， 肿疼痛，不可堪忍，自谓无复生理。又二妇人，股间发肿，大如杯碗，服此皆脱然如失。蒙济者不可悉数，姑叙大略，以示未知此方者。大抵痈疽之作，皆气血凝滞，风毒壅结所致，治之不早，则外坏肌肉，内攻脏腑，去生远矣。详味此方其所用者，皆发散风毒，流行气血，排脓止痛，生肌长肉等药。五毒不试，而坐收疡医十全之功，其可尚已。今按本草，于逐味下聊疏药性温凉，与所治疗，虽处方妙指不可遽晓，庶仓猝之际，可以见其用药大意，而服之不疑。

人参（微温，无毒。主补五脏，除邪气，通血脉，破坚积，疗心腹鼓痛，胸胁逆满。今以新罗者为上，择团结重实滋润者，洗净去芦，薄切，焙干）

当归（大温，无毒。主温中止痛，除客血内塞，客气虚冷，补五脏，生肌肉，治一切风，一切劳，破恶血，养新血。又《外台》、《金匮》等方，皆谓大补不足，决取立效之药。凡气血昏乱者，服之即定，谓能使气血归所。当归制名之义，宜出于此。今取川中来者，择大片如马尾状，滋润甜辣芬香者，温水洗，薄切，焙干）

黄 （微温，无毒。主痈疽久败疮，排脓止痛，逐五脏间恶血，补丈夫虚损五劳，羸瘦，烦闷热毒，活血。以绵上来者为胜，状如箭竿，长二三尺，头不叉者。洗净，寸截，槌破悬壁，以盐汤润透，用盏盛，盖汤瓶上一炊久，焙燥，随众药入碾，即成细末）

芎（温，无毒。主中风入脑，头痛寒痹，筋挛拘急。除脑中冷痛，面上游风，治一切风，一切气，一切血，一切劳损，诸寒，心腹坚痛，中恶，卒急肿痛，腰脚软弱，半身不遂。壮筋骨，调众脉，破症结，治痈疽发背，排脓消瘀，养血长肉。以川中来者为上，今多用抚芎。大块者净洗，切焙）

防风（温，无毒。治心腹痛，四肢拘急，经脉虚羸。主骨节风，男子一切劳劣；补中益神，通利五脏关脉，五劳七伤，羸损盗汗，心烦体重。能安神定志，匀气脉。择新香者，净洗，切焙）

浓朴（大温，无毒。主中风寒热，血痹死肌，温中下气。去留热，止烦满，浓肠胃，去结水，破宿血，消化水谷，止五脏一切气痛。宜用梓州来者，肉浓而色紫，掐之油出；去粗皮，切，姜汁窨一宿， 熟，焙燥，切。勿用杜、朴）

桔梗（微温，有小毒；主胸胁痛如刀刺，腹满肠鸣，利五脏，补血气，除寒热，破血消积，止心腹胀痛。补五劳，养气除邪，又养血排脓，补内漏，疗胸中寒。肺脉数，咽噪不渴，时时出浊唾腥臭，吐脓如粳米粥，是肺痈。治之用桔梗 甘草各二两，水三升，煮取一升，分再服，朝暮吐脓血即瘥。今所在有之，以有心、味苦者为真。无心、味甘者荠 也，主解药毒，恐于众药不利，切勿误用。洗净去头尾，薄切焙燥）

白芷（温，无毒。破宿血，长新血。治乳痈瘰 ，肠风痔 ，排脓止痛生肌）

桂（大热，有小毒，一曰∶温，无毒。为诸药先聘，主温中，利肝肺气。去心腹寒热，补五劳七伤，通九窍，利关节，破 癖症瘕，消瘀血，续筋骨，生肌肉。筒浓者，宜入治脏及下部药；轻薄者，宜入治头目发散药。今宜用卷薄者。古法带皮桂，每两止取二钱半，合用一两者，当买四两。候众药罢，别碾方入）

甘草（平，无毒。主脏腑寒热邪气，坚筋骨，长肌肉，解毒，温中下气，倍力。生用）

上十味，选药贵精，皆取净，晒焙极燥方秤。人参、当归、黄 各二两，余各一两。除桂外，一处为细末，入桂，令匀。每服自三钱，加至五六钱，热酒调下，日夜各数服，以多为妙。服至疮口合，更服为佳。所以补前损，杜后患也。不饮酒人，浓煎木香汤下，然不若酒力之胜也。或饮酒不多，能勉强间用酒调，并以木香汤解酒，功效当不减于酒也。

上一页：牙药
下一页：神授痈疽灵方


神授痈疽灵方 《洪氏集验方》

神授痈疽灵方

唐吕西华遇胡僧，授此方，《沈存中良方》备载其事。

白麦饭石（颜色黄白类麦饭者，曾作磨者尤佳。炭火烧赤，醋中浸之，十遍止，为末）白蔹末（与石等分） 鹿角（三二寸，截之。不用自脱者。凡带脑骨者，即非自脱。炭火烧之，烟尽为度，捣为末，倍前二味）

上并捣，筛令细。取多年米醋，于铛中煎，并令鱼眼沸，即下前件末，调如稀饧。以篦子涂敷肿上，只当疮头留一指面地，勿令合，以出热气。如未脓，当内消；若已作头，当撮小。若日久疮甚，肌肉损烂，筋骨出露，即于布上涂药，贴之疮上，干即再换，但以鬲中不穴，无不瘥。疮切忌手触，宜戒之。刘梦得《传信方》亦载。

上一页：化毒排脓内补散
下一页：治乳痈发背，诸般疮毒


治乳痈发背，诸般疮毒 《洪氏集验方》

治乳痈发背，诸般疮毒

丹阳僧传。

金银花（一名忍寒草）

上采叶，研为滓，敷疮口。（花五出而白，微香，蒂带红色，野生延蔓，叶如薜荔而青予见《沈存中良方》所载，忍冬嫩苗，治痈疽云∶江西医僧鉴清，善治背疽，得其方，用老翁须。后在金陵，闻医王善琪治疡，其方用水杨藤，观之，乃老翁须也。又友人王子渊，自言得神方，活数人，方用大薜荔。又杜医治疡，常以二万钱活一人，方用千金藤。又宁国尉王子骏传一方，用金银花。海州士人刘纯臣传一方，用金钗股，皆自神其方。求其草视之，盖一物也。存中云，仓卒求不获，只用干叶为散，并甘草酒煮服，然不及生者。）

上一页：神授痈疽灵方
下一页：灵宝膏


灵宝膏 《洪氏集验方》

灵宝膏

治一切痈疽，脑疽，发背等疾。（杨池州传云∶是方得之异人，和王施此药，前后活数百人，甚有神验。）

大栝蒌（十枚，隔二三年陈者，尽去其皮，留穣子，约有半升许，用砂盆研细如粉） 新胡桃（十枚，不油者，汤去膜，研细如粉） 滴乳香（十块，如大指头，大乳钵内研细如粉）

上用白沙蜜十两，同前药于银石器内，极慢火熬三时辰，其稠如饴糖，多合少合准此。

每服二匙，无灰酒半盏调下，不拘时候，甚者不过两三服，其效如神。治痈疽发背，初觉毒气攻系，赤肿 痛方。（行在金翰林传。）

犀角（镑，一两） 玄参（一两） 川升麻（一两） 黄 （一两） 赤芍药（一两） 麦门冬（一两，去心） 甘草（一两） 当归（一两） 大黄（二两，微炒）

上为粗末。每服三钱，水一盏，煎八分，去滓，不计时。

上一页：治乳痈发背，诸般疮毒
下一页：发背灸法〔一〕


发背灸法〔一〕 《洪氏集验方》

发背灸法〔一〕

郭廷圭知县传。

先用蜡线，度左手中指头，至手掌下横纹止。其横纹有三两条，当以长而分明者为正。却将所度蜡线，自尾闾骨取中，逆量至脊槌骨，如度之长，以墨记之。次以蜡线取中指中节，量一寸。中指中节两头横纹多，当侧取横纹中，长而分明者为正。却将所量蜡线，横于墨点处，每边各量一寸，朱点记之，此正灸穴处。前以墨处乃用取中，非灸穴也。视背疽发于左则灸右，发右则灸左，甚则左右皆灸，至三十壮而止。妇人则用右手中指取度，其灸法与男子同。妇人奶痈，凡发背、发肋、发脑、发腿之类，不论男女皆可灸。郭云，自得此法，救人不可胜计。有亲戚姓陈者，得此疾，其妻儿告急，而陈苦不之信，迫不得已灸之。才十壮，其红肿处渐消，于是欣然听命。再灸二十壮，觉热毒之气从肿处下，如以手拓，从尾闾骨发散，陈至今无恙。又云，庄妇忽背间痒痛，伛背以行，问知其状，使以法灸，随手即愈。如是非一，不能尽记。

上一页：灵宝膏
下一页：发背灸法〔二〕


发背灸法〔二〕 《洪氏集验方》

发背灸法〔二〕

叶子昂丞相传。

男左女右，以手中指自上至手尽处，第一路为度，却用此去自尾闾骨尽处量。（在腰间）

甚则左右穴皆灸；妇人乳痈，亦用此法治之。

上一页：发背灸法〔一〕
下一页：治背疽糁药


治背疽糁药 《洪氏集验方》

治背疽糁药

童县尉传。

龙游有患背疽，已溃如碗面大，视五脏仅隔薄膜耳，自谓必死。有用大鲫鱼一枚，刳去肠脏，以羯羊粪实其中，烘焙焦黑，极干燥，研为细末，干糁之，疮口遂收，至今无恙。

上一页：发背灸法〔二〕
下一页：内消发背


内消发背 《洪氏集验方》

内消发背

杏仁（三七粒） 巴豆（三七粒，去油令尽） 砂（半钱） 乳香（半钱）

上将上件药一处研细，次用淮枣三七个，去皮核，研碎，又用丁香 三七粒，斑蝥 三七个，乌梅 三七个，去核，三味同为末，通前药拌匀，用饼药面十文，生面十文，以冷水搜，裹药在内，慢火 一日，莫令烧过。候药熟，取出地上，将盆盖覆，出火气，然后出面，只取药细研，入少许，蒸饼。末，滴水为丸如绿豆大。老者七粒，壮者十粒，旋入甘草少许，用马兰酒吞下。春用马兰苗四两，生者；秋后用马兰根白芽四两，研细，同酒半升研，去滓，吞下。如不饮酒，蜜水亦可，只可三服。

上一页：治背疽糁药
下一页：治甲疽肉裹甲，脓血疼痛不瘥


治甲疽肉裹甲，脓血疼痛不瘥 《洪氏集验方》

治甲疽肉裹甲，脓血疼痛不瘥

出灵苑。

胆矾（洗）

上先剔去甲中肉，敷药疮上，纵有 肉，才敷即干落。

上一页：内消发背
下一页：治肿毒发背，一切痈疽经验方


治肿毒发背，一切痈疽经验方 《洪氏集验方》

治肿毒发背，一切痈疽经验方

鄱阳都路分，因请大仙得此方，徐纲镂板印施。便痈横纹甘草（一两，炙干，碾为细末）

上分为三服，无灰热酒调一服，如人行一里，再一服，三服并吃。鄱阳徐纲，忽患右足赤肿，三日不能履地，医治无效，才服此药，须臾之间，即能移步，再服全愈。

上一页：治甲疽肉裹甲，脓血疼痛不瘥
下一页：治肿毒发背，一切痈疽夺命膏


治肿毒发背，一切痈疽夺命膏 《洪氏集验方》

治肿毒发背，一切痈疽夺命膏

赵教授得之全州医，屡有神验。以下三方，次第用之麻油（四两，熬一二沸） 石蟹（一枚，烧，米醋淬，才黑又烧，碎，为末） 防风（一两，切，焙） 蛤蚧（一对， ，存性） 灯心灰（一分） 蜈蚣（一条，烧，存性） 全蝎（七个，烧，存性） 血竭（一分，别研） 黄连（半两，去芦，切，焙） 当归（半两，切，焙）

上件为末。用文武火熬麻油，滴水中不散。次入众药一处，急用柳枝不住手搅，候滴入水中成珠为度。候极冷，贴疮如常法。

上一页：治肿毒发背，一切痈疽经验方
下一页：胜冰散


胜冰散 《洪氏集验方》

胜冰散

茵陈（半两，焙） 防风（半两，焙） 滑石（一两，别细研） 当归（半两，焙） 地龙（半两，碾） 乳香（半两，别研） 螺青（一两，研） 马牙硝（半两，研，各取末）

上八味，一处和匀。用新汲水调涂肿处，不可令稀，时时涂之，勿使至干。

上一页：治肿毒发背，一切痈疽夺命膏
下一页：应痛内托丸


应痛内托丸 《洪氏集验方》

应痛内托丸

赤芍药（一两，焙） 当归（一两，焙） 血竭（一分，研） 麝香（一分，研） 栝蒌根（二两，火 ，存性） 人参（半两，焙） 沉香（半两，锉） 茵陈（半两，焙） 全蝎（七枚， ，存性）大

上件十味，和匀为末，炼蜜丸如弹子大。每服一粒，乳香汤化破服之。或嚼吃亦得，不拘时。

上一页：胜冰散
下一页：圣柳散


圣柳散 《洪氏集验方》

圣柳散

苍术（四两，米泔水浸一宿，焙） 连翘（一两，焙） 甘草（一两，炙） 大黄（半两，切）人参（半两，切） 赤茯苓（半两，切） 黄芩（二钱半， ，存性） 桔梗（半两） 白术（一分） 枳壳（一两，麸炒，去白） 南木香（一两，切） 益智（一两，去皮，切） 白芷（半两，焙） 苦参（一两，切）

上件为细末。如渴时，加牙硝半两，别研入。每服二大钱，水一盏，柳枝七寸，同煎至八分，去滓温服，不拘时。

初发即用夺命膏贴。如胸膈满闷，大肠秘结，即用应痛内托丸主之。如四边赤肿日增，即用胜冰散主之。如烦渴不已，疾势转增，即用胜柳散；此疾浅深，治法次第也。忌鸡肉、湿面，疾愈半年方可食。

上一页：应痛内托丸
下一页：治痈疽立效方


治痈疽立效方 《洪氏集验方》

治痈疽立效方

小儿暑月头额生疖，亦可用。

生水蛭（一名马蟥蜞。取数枚，置碗水中，用讫纵之。冬月蛰于积水边，或田塍水道边，掘土取之。）

上用薄纸一片，剪丸如疮大；仍看疮脓头有几个，其纸对脓头作小眼，搭在疮上。将水蛭着在纸眼处，每一脓头用一水蛭，要得先咂去脓，其痛立止。如无脓头，即以手指按之，觉最热处是也。或用茶末，以水调涂疮上，看先干处即点记，如不能辨，即着在中间。如脓头只一个，而赤晕稍大，即近中处加用水蛭。如脓血咂尽，痛定肿退，可用膏药贴之。

绍兴中汀州黄守（武），疽发肩背之间，医药不瘥，用水蛭立效。因就寝盖被稍暖，睡觉衣被皆湿，以烛视之，乃疮口自出血也。（水蛭咂尽恶血，不曾贴膏药，身暖，好血随路而出。）急令取池中藕，将藕节处泥抹疮口，其血立止。按本草云，水蛭攻痈肿毒肿，取十余枚病处，取皮皱肉白，无不瘥。冬月中无水蛭虫，地中掘取，暖水中养之，令动。先洗去人皮咸，以竹筒盛蛭，缀之，须臾便咬，血满自脱，更用饥者。（张仲钦运使传云，绍兴壬申岁，沿檄至汀，亲目其事。）

上一页：圣柳散
下一页：苁蓉茸附丸


苁蓉茸附丸 《洪氏集验方》

苁蓉茸附丸

平补真元，益养脾肾，固精壮气，暖胃思食。（督府王翰林方。丞相兄旧苦香港脚，自服此药，十余年不作。）

鹿茸（一两，先用草烧去毛，切作片子，用酥炙，令香熟为度） 苁蓉（四两，酒浸一宿，切作片子，焙干） 菟丝子（六两，酒浸两宿，炒令半干，捣作饼子，焙） 牛膝（二两，酒浸一宿，切，焙） 熟干地黄（二两，炒，焙） 真乌药（一两） 川五味子（一两） 附子（一两，炮，去皮脐） 白术（一两） 天麻（一两） 补骨脂（一两，炒） 葫芦巴（一两，炒） 茴香（一两，炒） 干淡木瓜（一两） 沉香（一分） 木香（一钱，面煨） 丁香（二钱，不见火）

上件捣罗为细末，酒糊为丸，如梧桐子大；每服三五十丸，空心临卧，米饮、温酒、盐汤下。

上一页：治痈疽立效方
下一页：鹿茸世宝丸


鹿茸世宝丸 《洪氏集验方》

鹿茸世宝丸

诸虚不足，心脾气弱，腹胁胀急，肠鸣泄泻，腹疼，手足厥逆，顽痹，中满恶心，头疼怯寒，肢体酸痛，饮食少思，气短乏力，惊悸自汗，并能服之。用药如下∶（鹿茸（酥涂，炙） 附子（炮，去脐） 白术（炒） 阳起石（烧赤） 椒红（炒，出汗） 成炼钟乳粉 苁蓉（酒浸，炙） 人参（去芦） 肉豆蔻（面裹，煨） 川当归（炒） 牛膝（去芦，酒浸一宿） 白茯苓 沉香 巴戟（去心，以上各一两）

上件十三味，根据法修制，并为细末，次入钟乳粉拌匀，炼蜜为丸，如梧桐子大。每服四十粒，盐饭饮或盐汤送下，食前，一日三服。

上一页：苁蓉茸附丸
下一页：五解散


五解散 《洪氏集验方》

五解散

治伤风感寒，或内伤生冷，头目昏痛，身体壮热，胸膈不快，干呕恶心，怯风怕寒，体虚自汗。

藿香叶（一两，去土） 人参（一两） 白术（一两） 半夏（一两，汤荡洗七遍） 甘草（一两，炒） 白茯苓（一两） 陈橘皮（一两，汤荡洗一次） 浓朴（二两，去粗皮，用生姜自然汁涂炙，紫色为度）

上件同捣为粗末。每服五大钱，水一盏半，生姜七片，枣子二枚，煎至七分，去滓温服，不拘时候。

上一页：鹿茸世宝丸
下一页：育肠丸


育肠丸 《洪氏集验方》

育肠丸

治远近一切赤白痢，实肠胃，进饮食。

当归（一两） 肉豆蔻仁（半两，粟米炒，以黄为度） 诃子皮（炮，半两） 黄连（去须，一分） 乌梅肉（一分） 樱粟（半两，炒黄黑色）

上为细末，炼蜜熟，丸大如绿豆许。每服十五丸，温陈米饮，食前。（平江辛太丞传。有加芎者尤妙。）

上一页：五解散
下一页：硫附盐矾丸


硫附盐矾丸 《洪氏集验方》

硫附盐矾丸

治经年久病，肠风下血不止，虚弱之甚者，一服见效。（以下二方，上官彦成驻泊传。） 附子（一两，炮，去皮脐，别杵为细末） 绿矾（四两，用瓶子盛，盖之，火 ，食顷候冷取出。入盐一合，硫黄一两，同矾研过，根据前入瓶子内，烧如食顷，候冷取出。再研令匀，为极细末。）

上件二味，药末同合一处，令匀，以粟米粥为丸，如桐子大。每日空心用生地黄汁吞下，温酒米饮亦得，每服三十丸。

上一页：育肠丸
下一页：治五种肠风下血


治五种肠风下血 《洪氏集验方》

治五种肠风下血

上厕粪前有血，名外痔。粪后有血名内痔。大肠不收名脱肛。谷道四面有 肉如奶，名奶举痔。头上有孔肠出，名漏。并皆治之。

黄牛角腮（一枝，捶碎） 蛇蜕皮（一条，白者） 猪牙皂角（七茎） 穿山甲（一处，七十鳞） 刺 （一两，锉）

上件五味，入瓷瓶子内，以黄泥封固，候干。先以小火烧，令烟出后，用大火 ，令通赤为度。取出摊开，候冷，捣罗为细末。患者先用胡桃一个，分作四分。一分临卧时，细研如糊，温酒下便睡，先引出虫。至五更时，以温酒调下药末三钱，至辰时，更进一服。久年，不过三服立效。

上一页：硫附盐矾丸
下一页：比金散


比金散 《洪氏集验方》

比金散

治肠风下血方，及治痔漏，又名立效散。（饶州周道太丞传。）

皮（一个） 皂角刺（二两） KT 藤子（一个，去穣，锉碎，别碾为末） 猪牙皂角（一两） 白矾（半两）

除KT 藤子外，上四味入瓷瓶内，盐泥封固，候干，先以小火烧，令烟出，方用大火 ，令烟尽为度。取出，摊冷，杵，罗细末，入KT 藤子末和匀。每服一大钱，温酒调下

上一页：治五种肠风下血
下一页：治五种肠风痔疾


治五种肠风痔疾 《洪氏集验方》

治五种肠风痔疾

饶州王康孺翰林传。

凡下血，皆为肠风。粪后有血名内痔。粪前名外痔。大肠头出谓之脱肛。谷道四边有肉，谓之鼠奶痔。头上出血谓之漏。此方通治之。

黄牛角腮（一个） 猪牙皂角（二两） 蛇皮（一条） 穿山甲（二两） 大附子（一个，炮，去皮脐） 当归（半两，炒） 叶（四两） 麝香（一钱） 皮（一个）

上件，一处砂瓶内，用炭火 ，令通赤。取出于地上，用盆合定，四畔用土覆之，去火毒，然后捣罗为细末。患者先用胡桃肉半个研烂，同酒半盏，调药末二钱，服之便效。

上一页：比金散
下一页：阿魏良姜丸


阿魏良姜丸 《洪氏集验方》

阿魏良姜丸

治三脘气弱，中焦积寒，脾不磨，饮食迟化，吃物频伤，胸膈满闷，胁肋 刺，呕吐哕逆，噫醋恶心，腹胀肠鸣，心腹疼痛，噎塞膈气，翻胃吐食，饮食减少，悉能治之。（以下二方，上官驻泊传。）

青皮（三两） 陈皮（二两） 良姜（二两） 红豆（二两） 桂（去粗皮，一两） 缩砂（去皮，二两） 蓬术（炮，二两） 草果子（去皮，二两） 干姜（炮，二两） 莱菔子（二两，炒）木香（二两） 砂（半钱） 阿魏（一分。并 砂用醋化，去砂石研）

上和面，煮糊为丸，如绿豆大。每服五十粒，淡姜汤吞下，不拘时候，日进二服。久服大补益脾胃，空膈，令人能食，去寒湿，强中温暖。如素来有沉寒积冷，腹中时作疼痛，宜服之。或无此证，去 砂，常服温养中焦，有益脾胃。

上一页：治五种肠风痔疾
下一页：麋茸丸


麋茸丸 《洪氏集验方》

麋茸丸

治妇人风虚劳冷，一切诸疾，或风寒邪气留滞经络，气血冷涩，不能温润肌肤。或风寒客于腹内，则脾胃冷弱，不能克消水谷。或肠虚受冷，大便时泄。或子藏挟寒，月水不调，乍多乍少，或月前，或月后，或淋沥不断，或闭不通。百节酸疼，头顶作痛，相应脐、腹、腰、腿痛，痹不仁，悉能主治，大补益元藏。绝忌羊肉，解药力。

麋茸（火烧去毛，薄切酥涂，炙，四两） 当归（去芦，酒浸一宿，焙干，二两） 鹿茸（火烧去毛，薄切，酥涂，炙，二两） 鹿角胶（麸炒，二两） 大黑附子（炮，去皮脐，二两） 沉香（二两，不见火，好者） 肉苁蓉（酒洗，薄切，焙干，三两） 牛膝（去芦，酒浸一宿，焙干，二两） 熟干地黄（酒洗，焙干秤，三两） 赤石脂（一两，真者） 破故纸（酒浸一宿，炒，二两。一方有麝香二两） 阳起石（一两半，夜间用瓷罐子盛，以酒二升，煮一宿，水洗，焙干，乳钵研如粉）

上十二味，同为细末。用酒蜜各等分，熬成稠膏子，搜和成剂，入木臼内，杵三千余杵，丸如梧桐子大。每服三十粒、渐加四十粒至五十粒，温酒盐汤吞下，空心，日午服之。（法，酒二十两，蜜二十两，慢火同熬成膏子丸。）

上一页：阿魏良姜丸
下一页：人参大温中丸


人参大温中丸 《洪氏集验方》

人参大温中丸

治三焦不顺，脾胃积冷、心腹大痛、呕逆恶心，两胁刺痛，胸膈满闷，腹胀肠鸣，泄泻频并，温脾暖胃。（婺州李麾翰林传。）

人参（去芦头，一两） 白术（一两，锉） 陈橘皮（去白，一两） 紫苏子（拣净，一两）高良姜（一两，锉） 官桂（去粗皮，一两） 川干姜（五钱，炮）

上件七味，为细末，炼蜜为丸，每一两作十丸。每服一丸，煎生姜汤嚼下，不拘时。

上一页：麋茸丸
下一页：水陆二仙丹


水陆二仙丹 《洪氏集验方》

水陆二仙丹

取鸡头去外皮，取实连壳杂捣，令碎，晒干为末。复取糖樱子，去外刺并其中子，洗净捣碎，入甑中蒸令熟。却用所蒸汤淋三两过，取所淋糖樱汁入银铫，慢火熬成稀膏，用以和鸡头末，丸如梧桐子大。每服盐汤下五十丸。久服固真元，悦泽颜色。括苍吴寅仲，久服有奇功。（此药稍闭，当以车前子末解之。）

上一页：人参大温中丸
下一页：神应乳香丸


神应乳香丸 《洪氏集验方》

神应乳香丸

治诸般恶痢，腹中搅刺，日夕频并，危恶不瘥。

安息（一分，酒浸，晒三日，去滓，研为膏） 诃子（一钱） 乳香（一分，酒少许，化开，晒三日，再用火焙熔令干，研为末） 没药（一分，研为末，用安息香膏子和匀，用生杏仁不以多少，烧令烟出，上焙膏子，一日，干为度）

上件四味，研为细末，滴水为丸，如绿豆大。每服五丸、七丸，乳香汤下，空心食前，日三服，加至三五十丸。不忌毒物，其效如神。

上一页：水陆二仙丹
下一页：神妙驱风散


神妙驱风散 《洪氏集验方》

神妙驱风散

治风毒上攻眼目，涩痒疼不可忍者，或上下睑 赤烂，浮翳，瘀肉侵睛。（出王氏《博济方》。）

五倍子（一两，槌破，去尘土） 蔓荆子（一两半，洗，令净）

上二味，同杵为末。每服二钱，水二盏，铜石器内煎及一盏，澄滓，热淋洗。留滓二服，再根据前法煎淋洗。大能明目，去涩痒。

上一页：神应乳香丸
下一页：虚风丸


虚风丸 《洪氏集验方》

虚风丸

治大人小儿一切风虚昏眩、神志不爽、心气不宁、手足搐跳，睡卧不稳。

麝（一钱） 五灵脂（为末，银器内，炒烟尽为度，秤一两） 白附子（真大者，炮烈，半两） 天南星（大者，炮，去皮脐，一两） 乌蛇（只用项后肉，去皮，酒浸一宿，干，秤一两） 蟾头（一个，大者，炭火烧，烟将尽取出，不令成灰） 赤脚蜈蚣（三条，全者，酒浸一宿，焙干）

上除麝处，同为细末，绝细，再入麝同研匀，以醇酒作糊为丸，桐子大。每服一丸，不拘时候，或二丸，以人参汤、麝香汤嚼下，或温酒亦得。治小儿慢惊极妙。

上一页：神妙驱风散
下一页：四斤丸


四斤丸 《洪氏集验方》

四斤丸

壮筋骨，治脚膝疼痛。

宣木瓜（去穣，切，焙干，秤） 牛膝（去芦头，寸锉，焙干，秤） 苁蓉（洗，块切，焙干，秤） 天麻（细锉。以上各半斤）

上件用无灰酒五升浸，春浸五日，夏浸三日，秋浸五日，冬浸十日。日足取药焙干，加附子二两，虎骨一两。虎骨细镑，附子炮，去皮尖。同为细末，用浸药酒煮面糊为丸，如桐子大。每服五十丸，温酒或盐汤下，空心食前服。（虎骨须用酥炙令苏。）

上一页：虚风丸
下一页：妙应丸


妙应丸 《洪氏集验方》

妙应丸

治妇人血经不调，月事湛浊，加之惊忧，遂发 疟，后汗出过多，损耗气血。常服滋暖子宫，调血养气。（池州徐学谕传。）

当归（去芦头，二两） 延胡索（去土，一两） 泽兰（取叶，一两半） 白芍药（雪白者，一两） 肉桂（去粗皮，一两，不见火） 牡丹皮（去骨，一两） 川芎（一两） 木香（半两，不见火） 石斛（去苗，一两） 川姜（一两，炮） 熟干地黄（净冼，薄切，焙干秤，二两）

上件修制了，焙干捣罗为末，醋煮，面糊和丸，如梧桐子大。每服二十粒，用温酒或米饮吞下，空心及晚饥服之。

上一页：四斤丸
下一页：丁香草果散


丁香草果散 《洪氏集验方》

丁香草果散

治大人小儿脾虚发热及潮热，他药不能治者，服之如神。（余真州传。）

丁香（一钱半，拣辛辣者） 草果（三个，面裹煨，面烈为度） 麦门冬（半两，去心，汤洗） 人参（二钱） 茯苓（二钱半） 半夏（二钱，姜制） 甘草（二钱，炙） 淡竹叶（数叶）

上为粗末，分作六服。用水一盏半，姜三片，枣一个，煎七分，去滓，不拘时服。小儿加陈皮二钱，去穣。

上一页：妙应丸
下一页：神仙透空丸


神仙透空丸 《洪氏集验方》

神仙透空丸

治男子妇人偏正头痛，恶心，产后体虚伤风，憎寒头痛，洗头沐浴伤风，壮热头痛，痰厥头痛，肾厥头痛，虚眩，项筋紧急，应一切头痛。（江州陈太丞传。）

天麻（一两，洗） 香白芷（一两） 半夏（一两，生用） 天南星（一两） 干姜（四钱，生用） 川芎（二两，洗） 地龙（半两，锤洗，去土净） 川乌（一两，生用，去皮尖） 草乌（一两，生用，去皮尖） 细辛（半两） 甘草（二两，生用） 白附子（半两）

上为细末，以药末一两，入白面一两，用新汲水搜和为丸。每一两分作十丸，于新板上排定，日内晒之。如合，须是伏中合。

上一页：丁香草果散
下一页：沉香荜澄茄汤


沉香荜澄茄汤 《洪氏集验方》

沉香荜澄茄汤

治腰腿间寒湿作痛。（饶州雍医传。）

沉香（半两） 南木香（四钱） 丁香（四钱） 檀香（四钱） 荜澄茄（半两） 片子白姜黄（半两） 陈橘红（三钱） 青皮（去白，三钱） 粉大甘草（七钱） 藿香（去净土，四钱） 白豆蔻仁（半两） 天台乌药（半两） 人参（半两） 缩砂仁（三钱）

上为细末。每服一二钱，入盐点服。

上一页：神仙透空丸
下一页：神功散


神功散 《洪氏集验方》

神功散

灸结胸伤寒，不问阴阳二毒，只微有气者，皆可灸，下火立效。

黄连（七寸，为末） 巴豆（七粒，去皮，新瓦上出油）

二味拌匀。令患人仰面卧，先用三斡耳和艾一炷，如中指大，更用三斡耳子，先着在患人脐中，后安艾炷其上，只一炷，觉脐腹间有声，即便汗出而愈。

上一页：沉香荜澄茄汤
下一页：治风乌荆丸


治风乌荆丸 《洪氏集验方》

治风乌荆丸

川乌头（一两，炮，去皮） 荆芥穗（二两）

上醋面糊为丸，如梧桐子大。每服二十丸，酒或熟水下。有疾，食空时，日三四服。无疾，早晨一服。少府郭监丞，少病风搴搐，颐颔宽 不收，手承颔，然后能食。服此六七服即瘥，遂长服之。以五十余年，年七十余，强健，须发无白者。此药疗肠风下血尤妙，累有人得效。下血人服此而瘥者，一岁之内数人。

上一页：神功散
下一页：乌金散


乌金散 《洪氏集验方》

乌金散

治冒暑闷乱，不省人事，欲死，及发燥引饮无度，咽中痰涎不下。

不蛀皂角（一斤，刮去皮，猛火炙，令成麸炭，仍须存性，不可使成白灰也。秤三两）甘草（一两，炙）

上同为细末。以新汲水或温熟水，调三大钱立瘥。此药神妙，不可具述。

上一页：治风乌荆丸
下一页：良姜汤


良姜汤 《洪氏集验方》

良姜汤

治阴寒积冷、心腹大痛、呕逆恶心、手足厥冷，心胸不快，腰背疼痛。（婺州李麾翰林传。）

高良姜（一两，锉碎，炒） 官桂（一两，去皮） 当归（去芦头用，一两，锉，炒） 干姜（一两，炮） 人参（一两，去芦头） 吴茱萸（七钱半，炒） 白茯苓（一两） 附子（半两，炮

上为细末。每服二大钱，水一盏半，入生姜五片，煎至七分，去滓，膈空服。

上一页：乌金散
下一页：治气块刺痛


治气块刺痛 《洪氏集验方》

治气块刺痛

暮夜即作，至不可忍，多因气中伤冷所致，久而不治。妇人尤宜服之。（以下二方，信守孟郎中充传。）

鳖甲（去裙并膜，醋炙，半两） 当归（去尾，一两） 木香（半两） 青橘皮（去白，一分）枳实（半两） 人参（半两） 京三棱（半两） 没药（一分，研） 血竭（一分，研） 槟榔（一分） 半夏（二钱，生用）

上为细末，醋煮稀糊，丸如绿豆大。不计时，白汤下十五粒，遇大府通利且止。若气发作，大府不通，即加至五十粒，以通为度。此病须是服此药，令气块消。然不可骤然多服，须待积久消磨。每日且只一二服，觉得气消不痛，却只一日一服，或三日、二日一服，仍旋服后面散子以补气。

上一页：良姜汤
下一页：常服散子


常服散子 《洪氏集验方》

常服散子

人参（半两） 黄 （半两） 当归（半两） 白术（一分） 木香（一分） 陈橘皮（去白，一分） 甘草（二分，炙） 青橘皮（去白，一分） 沉香（一分）

上为细末。每服三四钱匕，水一煎，姜二片，同煎，取七八分，不计时服。遇气痛时，每服添枳实末一二豆许。

上陈侍御宜人，尝因不喜悦中食柑，自后遂苦心腹痛，久之腹中结块，遇痛作时，往往闷绝，移时方苏，而常在夜间。是时，侍御作辟痈博士，京师医者皆不能治。有斋生蜀人史堪载之者，医闻一时，乃处此二方服。一两月间，遂去根本。后二十余年，复因忧悒，此疾似欲再作而已，微痛即再合服之，数日而愈。

上一页：治气块刺痛
下一页：治妇人产后胎衣不下


治妇人产后胎衣不下 《洪氏集验方》

治妇人产后胎衣不下

乡人万应之秘校传。

凡产，有产后胎衣不合，诸血奔入，久而血上冲心，遂致不救者。有产前失血过多，胎衣干涩不下者。庸医不晓，例以破血药治之，不知血尽转涩，遂终不救。旧有产妇胎衣不，呻吟痛楚，声不可闻，忽有人教之，用苎麻浸水两大碗，服之，实时呕吐，胎衣便下，遂得更生。

上一页：常服散子
下一页：安肾丸


安肾丸 《洪氏集验方》

安肾丸

治本气怯弱，筋骨无力，或时疼痛。（信州李谅驻泊传。）

熟干地黄（洗净，焙干，一两） 牡丹皮（半两） 附子（炮，去皮尖，半两） 金钗石斛（半两） 破故纸（炒，半两） 山药（半两） 肉桂（半两，去皮秤） 白蒺藜（炒，去刺，半两）巴戟天（去心秤，一两） 肉苁蓉（酒浸一宿，一两。切，焙） 白茯苓（半两，去皮秤） 泽泻（微炒，半两） 萆 （半两） 白术（半两）

上件为细末，用炼蜜和为丸，如梧桐子大。每服三十丸至四十丸，用温酒或盐汤送下，食前空心服。

上一页：治妇人产后胎衣不下
下一页：神授散


神授散 《洪氏集验方》

神授散

治伤折内外损。（予屡用之甚验。）

川当归（半两，洗净，别捣） 铅粉（半两，洛粉最上） 硼砂（二钱）

上同研细。每服二钱，浓煎苏枋汁调下。若损在腰以上，先吃淡面半碗，然后服药。在腰以下，先服药，后吃面，仍不住呷苏枋汁。更以糯米为粥，入药二钱，拌和，摊在纸上或绢上，封裹损处。如骨碎，则更用竹木夹定，外以纸或衣物护之。沈存中云，长安石使君，一日在 中，忽有呼其姓第，回顾不见。明日过市，复闻呼声，曰∶我无求于人，以尔有难，特来救尔。石谢之，欲下马与语，其人止之，褫衣领中出一书，曰∶有难即用。稠人中遂引去，石归视，乃此方也。石到京师，趋朝立马右掖门外，为他马所KT ，折足堕地，又为

上一页：安肾丸
下一页：普救散


普救散 《洪氏集验方》

普救散

治四时伤寒、浑身发热、四肢疼痛、头重眼疼，不问阴阳二证，并皆治之。（永平庞知监施此药。）

苍术（一斤，米泔水浸三日，切，焙干） 干葛（半斤，切，焙） 甘草（四两，炙赤色，切细）

上为粗末。每服二大钱，水一中盏，煎至七分，去滓，热服。如要出汗，加连根葱白二寸同煎，并两服，滓再煎一服，不拘时候，仍用沙铫，不得犯铜铁器。（初发伤寒宜下，此药汗后勿服。）

上一页：神授散
下一页：治喉口热毒至甚


治喉口热毒至甚 《洪氏集验方》

治喉口热毒至甚

咽喉胸膈，内连心肺疼痛，饮水不下，气不能出，死在须臾，名曰马闭。（绕州上官医传。）

巴豆（七粒，去壳膜，研如泥）

上以坏子一钱，同研成膏子。每用一字许，醋煎皂角汁，调令稀稠得所，将鹅毛蘸药，扫于喉间，良久，咳唾出脓血或涎数升，然后用第二法。其法白矾飞过，白僵蚕微切，各半两，为细末。每服半钱，新汲水调下。

上一页：普救散
下一页：肉豆蔻汤


肉豆蔻汤 《洪氏集验方》

肉豆蔻汤

治胸膈痞塞不快，脾胃有伤。（景卢传。）

肉豆蔻（炮） 草果子（去皮） 石菖蒲 干木瓜 良姜 干姜 浓朴（姜炙） 甘草（炙，各一两）

上等分，为细末。每服一钱，盐汤点服。

上一页：治喉口热毒至甚
下一页：治舌衄


治舌衄 《洪氏集验方》

治舌衄

二方出方氏《泊宅编》。

槐花

上炒为末掺之。昔有士人，无故出血，仍有小穴，医者不晓何疾，偶曰此名舌衄，用此而愈。

上一页：肉豆蔻汤
下一页：治舌肿


治舌肿 《洪氏集验方》

治舌肿

蒲黄

上为末掺之，须真者佳。一士人沿汴东归，夜泊村步，其妻熟寐，撼之，问何事，不答，又撼之，妻惊起视之，舌肿满口，不能出声。急访医，得一叟负囊而至，用药掺，比晓复旧，问之，乃蒲黄也。

上一页：治舌衄
下一页：治汤火伤


治汤火伤 《洪氏集验方》

治汤火伤

大黄

上捣碎。调以美醋，敷疮上。《夷坚志》云∶金山修供神，怒庖人不谨，渍其手镬中，痛楚彻骨，号呼欲死，神授此方遂愈。

上一页：治舌肿
下一页：苁蓉丸


苁蓉丸 《洪氏集验方》

苁蓉丸

暖水藏，明目。（京师老李画传。寻常眼药多凉，非水藏之便。）

苁蓉（二两，酒浸一宿，焙干） 巴戟 枸杞子 菊花 川楝子（各一两）

上为末，炼蜜为丸，如桐子大。每服三十粒，温酒或盐汤下，空心，食前，临卧。

上一页：治汤火伤
下一页：治干癣


治干癣 《洪氏集验方》

治干癣

（以下八方景卢传。）

樟脑（一钱） 白矾（半钱，生用） 雄黄（半钱）

并细研，以生姜自然汁、酽醋各少许，磨羊蹄菜根如手指大二寸许，调药擦敷。止有食顷痛极，不过三次见效。

上一页：苁蓉丸
下一页：治淋


治淋 《洪氏集验方》

治淋

皂角刺（烧，存性） 破故纸（等分）

为细末。红酒或无灰酒调下。

上一页：治干癣
下一页：治沙石淋


治沙石淋 《洪氏集验方》

治沙石淋

定磁末，罗细，以生地黄槌碎，同煎。如熟水，时时饮之。

上一页：治淋
下一页：治毒蛇伤


治毒蛇伤 《洪氏集验方》

治毒蛇伤

（屡试如方。）

香白芷为末，麦门冬水调饮。仓卒时，新汲水亦可。

上一页：治沙石淋
下一页：治冷积降气，宽膈逐痰


治冷积降气，宽膈逐痰 《洪氏集验方》

治冷积降气，宽膈逐痰

橘皮去穣，取红一斤，甘草、盐各四两，水五碗，慢火煮干，焙，捣为末，点服。

上一页：治毒蛇伤
下一页：补益治漏，秘精丸


补益治漏，秘精丸 《洪氏集验方》

补益治漏，秘精丸

大附子（炮裂，去皮脐） 龙骨（ ，通赤） 牛膝（酒浸一宿，焙） 肉苁蓉（酒浸一宿，焙） 巴戟（去心） 菟丝子（酒浸三宿）

上等分为末，炼蜜丸，梧桐子大。空心，温酒或盐汤下三五十粒。甚者，日午再服。小便如米泔者，不过十服。

上一页：治冷积降气，宽膈逐痰
下一页：治伤折骨碎


治伤折骨碎 《洪氏集验方》

治伤折骨碎

此方用之甚验。

大鳔胶一味，碎锉，用无灰酒煮烂如粥，逐旋抄吃，极苦硬，须强进之，以多为度，每二两或四两为一服，伤甚者，不过半斤。

上一页：补益治漏，秘精丸
下一页：治疝气偏坠


治疝气偏坠 《洪氏集验方》

治疝气偏坠

牡蛎（火 ） 良姜

上二味为末。用津唾调涂之，立消。

上一页：治伤折骨碎
下一页：乌金散


乌金散 《洪氏集验方》

乌金散

专治痔疾，神验。（以下五方，饶州王康孺翰林传。）

黄牛角腮 乌金子 五倍子 紫河车 威灵仙 枳壳

上等分，入瓷瓶内，用白雄鸡粪和黄泥固济，上留一窍子，炭火 ，烟尽为度。取出地上，出火气，为细末。每服三钱，空心酒调下。

上一页：治疝气偏坠
下一页：倍苓丸


倍苓丸 《洪氏集验方》

倍苓丸

治肠风下血。

槐花（六两） 五倍子（三两） 五灵脂（三两）

上件为细末，面糊为丸、如梧桐子大。每服三十丸，米饮下。

上一页：乌金散
下一页：治风毒瓦斯眼


治风毒瓦斯眼 《洪氏集验方》

治风毒瓦斯眼

连眶赤烂，洗眼神妙。

白沙蜜（二两） 乳香（通明者，一皂子大，温水浴过） 好黄丹（抄半钱）

上一处，于砂石器内，或银器内，用慢火熬令焦黑色，滴在水中不化为度。每用两黑豆大，沸汤浸洗眼。药成，露一宿方好。

上一页：倍苓丸
下一页：治腰痛


治腰痛 《洪氏集验方》

治腰痛

五加皮

上不拘多少，为细末，如梧桐子大，酒煮面糊为丸。每服三十丸，空心温酒下。

上一页：治风毒瓦斯眼
下一页：秋石丹


秋石丹 《洪氏集验方》

秋石丹

治男子妇人虚劳瘦。

秋石（一两） 干山药（一两）

上为末，别以酒调山药为糊，如梧桐子大，又以干山药为衣。每服二十丸。（温酒米饮任下。）

上一页：治腰痛
下一页：治诸痫


治诸痫 《洪氏集验方》

治诸痫

道人黄大成传。屡用之如方。

鸭舌胆矾（ ，存性）

上为细末。每发时，用一字，以笔管吹入鼻内，涎出即愈。

上一页：秋石丹
下一页：治豆疮倒入肉


治豆疮倒入肉 《洪氏集验方》

治豆疮倒入肉

景卢传。

人齿一个，（不以久近）。烧成灰。用 猪尾血调和了，入酒小盏同服之。窦永仲教授，年六岁时生疮，为邻近焚花所触，尽 入肉、诸医束手，母已发声哭。亲戚刘知县说此方，才饮酒了，元疮随手如故。（予见《沈存中良方》亦载此，用人齿三五枚，炙黄，为末，乳香汤调下，温酒亦得。）

上一页：治诸痫
下一页：治喉闭（一）


治喉闭（一） 《洪氏集验方》

治喉闭（一）

陈子范教授传。

皂角（半锥）

上挝为末。用醋一碗，就锅内煎数沸，以帛滤滓，令病患服之。

又方。（高逢辰制干传。）

麻油（少许，生油）

上以箸绞油生沫。即以油沫饮之。

上一页：治豆疮倒入肉
下一页：治腰痛


治腰痛 《洪氏集验方》

治腰痛

以下二方，孙仲益尚书传。

芸薹子

上用米醋研，调敷疼处。

上一页：治喉闭（一）
下一页：治肠风


治肠风 《洪氏集验方》

治肠风

橡斗子

上以干大枣置橡斗子中，以面裹，火炮，碎为末。用陈米饮作一服。

上一页：治腰痛
下一页：疮药方


疮药方 《洪氏集验方》

疮药方

饶州十七里李家传，甚妙。

丛竹壳 野油麻叶 陈屋茅 百合花（干者） 猫儿骨以上烧灰，入轻粉，和麻油调涂。

上一页：治肠风
下一页：治癣


治癣 《洪氏集验方》

治癣

羊蹄根（切作片）

上至五更初，先以布揩癣上，即取羊蹄根、烂嚼，止用汁涂，后以其片揩之，将冷水嗽口及洗手。初用药时，忌不得语，欲气勿泄也。

上一页：疮药方
下一页：接骨方


接骨方 《洪氏集验方》

接骨方

牡蛎（少许）

上为末。用糯米粥调之，涂其上，欲以沙木板夹之即愈。

上一页：治癣
下一页：治漏疮


治漏疮 《洪氏集验方》

治漏疮

高逢辰制干传。

麝香 腊茶

上等分，为末。干敷。

上一页：接骨方
下一页：治外风入疮口肿毒方


治外风入疮口肿毒方 《洪氏集验方》

治外风入疮口肿毒方

全蝎（一个） 白僵蚕（三个，去丝） 蝉蜕（三个）

上为细末。裂葱汁调涂即愈。

上一页：治漏疮
下一页：癣药


癣药 《洪氏集验方》

癣药

白矾（飞过，一两） 黄丹（半钱） 白药子（半两）

上为细末，旋掘羊蹄根独脚者，（一根者是）。取自然汁调药。先用布擦癣，微破，用药敷之。

上一页：治外风入疮口肿毒方
下一页：治喉闭（二）


治喉闭（二） 《洪氏集验方》

治喉闭（二）

郭廷圭知县传。

白矾（一斤。好者） 好酒（一斤，无灰）

上同熬，以酒尽为度，入合子，临时用之。

上一页：癣药
下一页：治盗汗


治盗汗 《洪氏集验方》

治盗汗

防风（细切）

上为细末，浮麦煎汤服之。婺州汪伯敏将仕云，尝见周仲恭尚书言，旧有盗汗之疾，每至大屋，则肢体凛然，须以帏幕遮护，后得此方遂愈。

上一页：治喉闭（二）
下一页：治伤风


治伤风 《洪氏集验方》

治伤风

五积散 败毒散

上以二药合煎服之。盖五积性温、败毒稍凉，服之无不效者。

上一页：治盗汗
下一页：治脚肿


治脚肿 《洪氏集验方》

治脚肿

四物汤 小续命汤

上以二药同煎。章谧静之节推云，尝有人猝患脚肿，服此遂愈。

甘豆汤 治脚肿。

黑豆

上同煎汤服之。郭镇廷圭知县云，昔年太学士人，围闭中，多患脚肿，至腹则死，前后如此者非一人。后有施此方，服之皆愈，盖神方也。

上一页：治伤风
下一页：灸劳法


灸劳法 《洪氏集验方》

灸劳法

以肚脐相对，取背脊骨灸之，甚妙。

上一页：治脚肿
下一页：治头风头痛


治头风头痛 《洪氏集验方》

治头风头痛

人中白 焰硝（各一两）

上用水一碗，无灰皮纸滤下，研细，重汤煮过，再研，入少脑子。每用少许，以斡耳子搐入鼻中即愈。襄阳府胡急脚，专货此药，积钱至数万缗。秘惜不传，上官医以计得之。

上一页：灸劳法
下一页：茶牙汤


茶牙汤 《洪氏集验方》

茶牙汤

治偏正头疼，恶心呕吐不止者。

细茶牙（一两） 生草乌（半两，去皮尖） 细辛（半两）

上为粗末。每五钱，水二盏，慢火煎至六分，去滓温服，一服取效。

上一页：治头风头痛
下一页：附牛丸


附牛丸 《洪氏集验方》

附牛丸

治丈夫妇人腰痛重 ，步武艰辛，痛不可忍，附牛丸。（上官驻泊传。）

附子（半两，炮，去皮脐） 黑牵牛（瓦上炒，令干）

上为细末，酒煮面为丸，如梧桐子大。每三十丸，空心温酒下。如半边腰疼，只用黑牵牛，瓦上焙干一边、附子炮一边、余一边生用，不去皮。捣罗为末，如前法服。

上一页：茶牙汤
下一页：治烂缘风眼


治烂缘风眼 《洪氏集验方》

治烂缘风眼

覆盆子

上取叶 碎，以汁滴眼中，即有虫出。上官医云∶顷岁寓居潭州浏阳县石霜寺，有皇叔太尉者乳媪，患烂缘风眼，近二十年。一日有药妪过之，曰∶老婆能治此眼，眼中有虫赤而长，其细如丝。遂入山取药，其家遣人尾其后，但见沿山路采取树叶，以手 碎，入口咀嚼，留其汁，以皂纱蒙患人眼，握笔画双眼于纱上，然后用药汁滴于眼之下缘，须臾虫自纱中出，其数十七，其家甚喜。妪去数日复至，则眼下缘肉干如常人，再用前法治眼上缘，得虫又以十数。妪谓上官曰∶公为医官，不可不传此方，须以钱二万偿我。上官诺之。遍召傍近村妇患此眼者治之，无不瘥。妪又曰∶是方出本草果部中覆盆子注，云叶 绞取汁滴目中，去肤赤，有虫出如丝线。上官屡用之皆效。

上一页：附牛丸
下一页：治KT疮


治KT疮 《洪氏集验方》

治KT疮

上官医传。

鳝鱼

上以鳝鱼数条，打死。先用油涂其腹，置患人腿上，盘令周遍，以帕子系定。食顷，患人觉痛不可忍，然后取鳝，鳝腹上有针眼大窍子，皆虫也。虫既去尽，却用死人胫骨烧灰，涂疮口，即愈。（《沈存中良方》亦载活鳝治漏疮。）

上一页：治烂缘风眼
下一页：治癣疥


治癣疥 《洪氏集验方》

治癣疥

宣连（去须，酒浸一宿）

上焙干为末，蜜丸如梧桐子大。空心日午临卧，酒吞二十粒。东坡云，惠州军校姚欢，年八十余，须发不白，自言年六十岁。患癣疥，周匝顶踵；或教服黄连，遂愈。久服，故发不白。

上一页：治KT疮
下一页：治香港脚灸法


治香港脚灸法 《洪氏集验方》

治香港脚灸法

上灸风市两穴，以多为贵。蔡元长为开封少尹，一日据案，忽觉虫自足心行至腰间，落笔晕倒，久之方苏。椽曹曰∶此疾非俞山人不可疗。使呼之，俞曰∶真香港脚也，灸风市一艾而去。明日又觉虫自足至风市便止，又明日疾如初。召俞，俞曰∶是疾非千艾不可，一艾力尽，故疾复作。蔡如其言，灸数百，自此遂愈。（沈公雅检正说∶予绍兴辛巳岁在吴门，虚郡宅以备 巡幸，徒治吴县。县卑湿，始得足痹之疾，以风市为主，兼肩隅、曲池、三里，灸之即愈）。

上一页：治癣疥
下一页：治毒蛇咬


治毒蛇咬 《洪氏集验方》

治毒蛇咬

毒瓦斯已入腹，青黯肿胀，痛不能忍。（太平州汤三益翰林传。）

生白矾末。须看所咬疮口大小，然后抄矾末于刀头上，熔令沸，乘沸滴在疮口上，随手痛止。若腹中毒瓦斯未退，根据前黯肿，即取草决明叶两握，研取自然汁，以热酒侵下，却将滓贴疮口上，软帛轻手系之。

上一页：治香港脚灸法
下一页：治鼻衄不可止欲绝者


治鼻衄不可止欲绝者 《洪氏集验方》

治鼻衄不可止欲绝者

上茅花，无即以根代。每服一大把，锉，水两碗，煎浓汁一碗，分二服。

沈存中云，林次中御史在楚州，尝访一故人，久之不出，或问之，云∶子妇衄血垂尽，方救视未及延客。坐中一客云∶适有药，急令掇茅花一大把，煎浓汁一碗，带囊中取小红丸二粒，令茅花汤吞下，一服即瘥，而不言其方。后有人闻之曰∶此只是茅花之功耳。试复问之，其人大笑曰∶诚如此，红丸乃含香朱砂丸，恐不信茅花之功，以此为记耳。存中在 延时，一将官卒病衄甚困，以此疗之即瘥。又徐德占教衄者，急灸项后发际两筋间宛宛中，三壮立定。盖血自此入脑，注鼻中，常人以线勒颈后尚可止衄，此灸决效无疑。

上一页：治毒蛇咬
下一页：治诸鲠


治诸鲠 《洪氏集验方》

治诸鲠

以木炭皮为细末，研令极细。如无炭皮，坚炭亦可。粥饮调下二钱，日四五服，以鲠下为度，此法人家皆有。沈存中云，在汉东乃目睹其神，有刘晦士人邻家一儿，误吞一钱，以此饮之，下一物如大乌梅，剖之，乃炭裹一钱也。池州徐使君极宝此方，数数用之，未有不效者。近岁累有人言得此方之效，不复悉载。

上一页：治鼻衄不可止欲绝者
下一页：治盗汗


治盗汗 《洪氏集验方》

治盗汗

当归（半两，去芦，细切） 人参（半两） 猪心（一个，雄者，细切）

上以猪心分四片。用一片，水三盏，煎一盏半，作二服。（一方，当归 人参各一两，雄猪心半个。细切，五盏水，煎三盏，去滓两服。）

上一页：治诸鲠
下一页：龙须散


龙须散 《洪氏集验方》

龙须散

治中暑，迷闷不省人事，暑月代一切暑药。（予暑月常合此药，以饮从者。）

甘草（一两，炙） 乌梅（一两，去仁，瓦上焙干） 白矾（半两，生研） 五倍子（一两，拣）

上为细末，入白面四两，同和匀。每服一大钱，新水调下。如泄泻、霍乱作渴，一服即愈。虽平日不敢饮冷者，以冷水服药不妨。（世传仁庙所赐近臣方。）

上一页：治盗汗
下一页：治风牙疼


治风牙疼 《洪氏集验方》

治风牙疼

华阴细辛 多年锻石

上二味，等分为末。每用少许，揩牙，沥去涎，温水灌漱立止。

上一页：龙须散
下一页：治蛀牙疼


治蛀牙疼 《洪氏集验方》

治蛀牙疼

巴豆，不以多少，去壳，面裹煨熟，去面，粟米 同巴豆研为丸，如萝卜子大。每用一二粒，绵裹安于蛀孔内，仍睡，少时觉不疼去之。

上一页：治风牙疼
下一页：治风牙蛀牙一切疼痛


治风牙蛀牙一切疼痛 《洪氏集验方》

治风牙蛀牙一切疼痛

每用药，止用一米大，仍以连纸贴之

巴豆（一大个，去大皮） 豆豉（七个） 大蒜头（一个，去须，并去薄皮）

上作一处，研极烂，丸作一团，用油纸裹。每遇牙疼，至卧时，先以温水漱口，次以针微剔所痛之处，以药实之，明日复以水漱灌即愈。

上一页：治蛀牙疼
下一页：治五种牙疼


治五种牙疼 《洪氏集验方》

治五种牙疼

不蛀破处者。

细辛 干姜 川乌 草乌 荜茇 吴茱萸（各半两） 草（一两） 木律（一分）

上为细末。先用盐汤蘸湿手，点药揩牙。候良久、药力败，用温水灌漱，齿痛即止。

上一页：治风牙蛀牙一切疼痛
下一页：治风蛀牙如虫蛀破者


治风蛀牙如虫蛀破者 《洪氏集验方》

治风蛀牙如虫蛀破者

乳香（一钱） 巴豆（三粒，纸裹，压去油。）

上火上熔乳香成汁，用巴豆不住搅和、候冷取出、圆成膏子。酌量牙齿窍穴大小，将灯

上炙，旋圆，纳于穴中，痛即止。

上一页：治五种牙疼
下一页：治牙摇牙宣


治牙摇牙宣 《洪氏集验方》

治牙摇牙宣

汤致远知院传

草根（一名香附草）

上去皮细切，用生姜汁浸一夕，次日曝干，晒为末用之。

上一页：治风蛀牙如虫蛀破者
下一页：治暴嗽不止或失声者


治暴嗽不止或失声者 《洪氏集验方》

治暴嗽不止或失声者

（饶州上官医传。）

款冬花（去枝杖，细锉，焙干，为细末）

上用生蜜，搜和作饼子，贮火香炉中，如装香然。安药在火上，令病患开口 烟，米饮吞下，临卧时。（予顷年见绍兴赵判宗云，先以款冬花在香炉中烧烟，却用小竹罩罩之，止露一窍，承之以口，凡三两次嗽即止）。

上一页：治牙摇牙宣
下一页：治恶疮久不较，诸药无效


治恶疮久不较，诸药无效 《洪氏集验方》

治恶疮久不较，诸药无效

白鳝鱼头（干者）

上烧为细末，用轻粉调涂。

上一页：治暴嗽不止或失声者
下一页：治冷漏


治冷漏 《洪氏集验方》

治冷漏

行在邹春大夫传。

蜣螂虫（化蝉者）

上用三两枚，于瓦上炒成灰，干掺疮口。

上一页：治恶疮久不较，诸药无效
下一页：治喉闭（三）


治喉闭（三） 《洪氏集验方》

治喉闭（三）

南硼砂（一钱） 青黛（一钱） 甘草（半钱） 白僵蚕（二钱）

上为细末，用脑子少许，研和，干掺喉间即愈。

上一页：治冷漏
下一页：治咽喉肿痛


治咽喉肿痛 《洪氏集验方》

治咽喉肿痛

白矾（飞过） 甘草（炙，各半两）

上为细末，干掺喉中，徐徐吞下。

上一页：治喉闭（三）
下一页：治冻死


治冻死 《洪氏集验方》

治冻死

旧荐

上用荐束冻死者其中，衮转不绝手，自然和气相续即愈。

上一页：治咽喉肿痛
下一页：治死


治死 《洪氏集验方》

治死

泥浆

上于行路中，旋以刀器掘开一穴，入水其中，捣之，却取烂浆，以饮死者即愈。

上一页：治冻死
下一页：治溺死


治溺死 《洪氏集验方》

治溺死

予在鄱阳，尝有溺水者，身僵气绝，用此法治之即苏。

干壁泥

上先打壁泥一堵，置之地上，却以死者仰卧其上，更以壁土覆之，止露口眼，自然水气翕入泥中，其人遂苏。

上一页：治死
下一页：治火烧汤泼


治火烧汤泼 《洪氏集验方》

治火烧汤泼

醋

上以酸者，用手擦地上泥涂之。

上一页：治溺死
下一页：治汤火疮


治汤火疮 《洪氏集验方》

治汤火疮

釜镬下黑尘

上以水烂研，入蜜及油，调敷立愈。

上一页：治火烧汤泼
下一页：治嵌甲


治嵌甲 《洪氏集验方》

治嵌甲

青蝇（四十九枚） 麝香（百文）

上取蝇折去两翼不用，以其余晒干，入麝为末。或急用，则取蝇置怀中，候干掺之，或疮干即入油调敷。（又一方用蜗牛一枚，橄榄核一枚，烧存性，同为细末，入腻粉），黄丹油调敷，然（不若此方为妙）。

上一页：治汤火疮
下一页：治小肠气


治小肠气 《洪氏集验方》

治小肠气

舶上茴香（一斤）

上用生姜四两，研碎并滓汁拌和茴香，过一宿，晒焙干为细末，次用青盐二两，别碾入药，酒糊为丸，如梧桐子大。每服三五十丸，盐汤或温酒下，空心食前。郭廷圭知县云，旧苦此疾，岁不下五七发，服药一料，病根遂除，今以十五六年不作。

上一页：治嵌甲
下一页：乌金散〔一〕


乌金散〔一〕 《洪氏集验方》

乌金散〔一〕

治妇人产后百病（饶州彭氏传。有歌答十八篇，文多不载）。

表格（烧时切忌妇人鸡犬见，如见，服之无效，切须忌之。用一堑根据此写讫，定四面，各立坯子，作一圈子。其头发、鲤鱼皮各用一藏瓶，去底入药，盛讫，却用瓦子盖，用好纸筋盐泥固济，乘湿放在土字上，用木炭火五斤烧通赤，取藏瓶放冷，打开出药）。

血余（半两，根据前法烧之） 鲤鱼皮（一两，根据前法烧之） 没药（半两） 红花（一分，生用） 伏龙肝（一分 灶下取烧赤者土是） 凌霄花（半两， 色鲜者，焙使） 好香墨（半两，生用） 干柏木（一分，细研入，香好者可使） 当归（半两，去梢土，微炒，令香用之）

上件九味，并细为末。产后母子热疾后胎死在腹，难产，生衣不下，血晕起坐不得，如见异花，口干心闷，乍寒乍热，四肢浮肿，言语颠狂，见神见鬼，不语，泻痢，腰膝疼痛，小肠尿血涩痛，崩中、呕逆不安、咳嗽涕唾、喉中如猫作声，面色遍身黑，赤点子生，眼涩腰肿，身发筋急，应是一切产后诸疾皆治。以酒一盏，煎取八分，调药两钱，空心频服之，用无灰酒大妙。

上一页：治小肠气
下一页：催生如圣散


催生如圣散 《洪氏集验方》

催生如圣散

黄蜀葵花

上一味焙干，为细末。每服二钱，熟汤放温，调下神妙。或有漏血，胎脏干涩，难产痛剧者，并进三服，良久腹中气宽胎滑，实时产下。如无花，只用黄蜀葵子，烂研小半合，以酒调滤去滓，温饮尤佳。（予家常合以济人，甚验。）

上一页：乌金散〔一〕
下一页：万灵丸


万灵丸 《洪氏集验方》

万灵丸

治妇人月水湛浊不通，久无嗣息，血癖气痛，四肢浮肿，呕逆心疼，虚烦劳闷，面色痿黄，崩漏带下，寒热蒸劳，头疼齿痛，血下无度，淋沥诸疾，产前安胎，临产催生，产后胎结痛，伤寒，烦渴，泻痢，血劳，血运，筋挛，痰盛头疼，败血上冲，血刺，泄泻，咳嗽喘急，嗽血，血块起伏，气痞，气膈，血作腰痛，小便不禁，子死腹中，失盖汗不出，血风，脚手痹顽，凡产后诸疾，皆治。

牡丹皮（洗） 川 本（洗） 川当归（切开，裹面赤黑色者佳，洗） 白茯苓（去皮）

赤石脂（别研） 香白芷 官桂（去皮，不见火） 白薇（洗） 京芎（洗） 玄胡索（去皮） 白芍药白术（米泔浸一宿，以上各一两） 甘草（炙） 沉香（不见火） 没药（别研，以上各半两）

上件药材，皆用温水洗净，杵罗为末，炼蜜丸弹子大。每服一粒或半粒，空心温酒化下。凡妊娠临月，服此五六粒，产时无痛。如久无子，服二十粒，当月有子。并治积年血风，半身不遂，种种血疾，不问年深，皆可疗，神效不可具述。

上一页：催生如圣散
下一页：乌金散〔二〕


乌金散〔二〕 《洪氏集验方》

乌金散〔二〕

治血崩漏下。最治产后血崩，并小产血崩漏下。

棕榈皮 乌梅 干姜（烧灰存性，三味各等分）

上研细。每服二大钱，煎乌梅汤调，温服，不以时。

上一页：万灵丸
下一页：救生散


救生散 《洪氏集验方》

救生散

治急喉闭。产前产后有此疾，皆可服之。

白僵蚕（半两，去丝，锉，略炒） 甘草（生，一钱重）

上二味，各取末，秤，和匀。每服一钱匕，以生姜汁调药，令稠，灌下，便急以温茶清冲下。

上一页：乌金散〔二〕
下一页：治妊娠忽然下血腰痛不可忍


治妊娠忽然下血腰痛不可忍 《洪氏集验方》

治妊娠忽然下血腰痛不可忍

鹿角（一两，锉） 当归（一两，锉）

上二味作一服，以水二盏，煎至一盏，去滓温服，食前。

上一页：救生散
下一页：治妇人产后因惊或怒伤肝


治妇人产后因惊或怒伤肝 《洪氏集验方》

治妇人产后因惊或怒伤肝

或忧气逆中脘，或坐草风入子脏，遂成颠狂，或成中风不语荆芥穗（瓦上焙干）

上为细末。每服二大钱，热米饮调下，酒亦得，用之如神。

上一页：治妊娠忽然下血腰痛不可忍
下一页：催生药


催生药 《洪氏集验方》

催生药

香白芷百草霜

上等分为末。用童子小便，却入酒醋少许，沸汤调下，甚有神验。

上一页：治妇人产后因惊或怒伤肝
下一页：滑胎易产神效八味散


滑胎易产神效八味散 《洪氏集验方》

滑胎易产神效八味散

（一名如意散。以下四方，太平州郭师显驻泊传）。

甘草（二两，炙） 黄芩 大豆黄卷 干姜 吴茱萸 麻子仁 大麦 （炒，以上各四两）

桂心（三分）

上为末。酒服方寸匕，汤饮亦得，空心食前，须入月方得，服过三十日。

动作宜谨，勿上厕，恐不觉堕地，如此之易也。

治产后虚眩，不能支持，两胁当脐急痛，气上冲，前后相引痛，治之如神，

上一页：催生药
下一页：羊肉汤


羊肉汤 《洪氏集验方》

羊肉汤

精羊肉（切，四两） 当归（切，半两） 川芎（锉，半两） 生姜（切，一两）

上以水十盏，煎至三盏，掠上沫，去滓。分四服，空心热服，一日服尽，来日再合，两日滓并一日煎之，当一剂服。

上一页：滑胎易产神效八味散
下一页：产后防晕方


产后防晕方 《洪氏集验方》

产后防晕方

旧漆器

上不以多少，烈火烧烟熏鼻中即醒。

上一页：羊肉汤
下一页：治产后大便不通


治产后大便不通 《洪氏集验方》

治产后大便不通

缘亡血过多，肠间干燥，甚至旬日以上，腹胀急，痛，闷冒，气喘，神昏力弱。欲攻之，则必致危殆，不攻则无缘得利。郭医云，尝用古方蜜导法，实时得下，且无所损，真活人之法。其方虽见仲景《伤寒论》，而产家不载，最为紧要。

上一页：产后防晕方
下一页：顺经散


顺经散 《洪氏集验方》

顺经散

治小儿十余岁，因惊之后，心气不行，小腑淋沥，日及三十余次，渐觉黄瘦，宜服此剂主之。（高逢辰制干传）。

韭子（汤浸退，取白仁，干秤，一两） 益智子（取仁，盐炒过，半两） 琥珀（半两，令研） 石苇（去毛土，一钱） 白茯苓（三分、 狗脊（ 去毛净，半两） 石燕子（火 ，醋炒，出

上七味，为末和匀。每服一钱，用韭菜白煎汤调下，空心食前各一服，日午一服尤妙。

予表侄十余岁时，尝游慧山，归已昏暮，遇一巨人醉卧寺门，惊悸得疾。自是之后，一日便溺五六十度，医治数月不能效，遂以病证扣高逢辰，即援笔授此方。服药未几，日减一日，初则三二十度，最后十数度，凡服两料而愈。

上一页：治产后大便不通
下一页：九宝饮


九宝饮 《洪氏集验方》

九宝饮

治小儿因伤寒、邪不曾解利、致成远年嗽、兼治上喘气嗽不得睡。（常州顿助

紫苏叶（一两） 薄荷叶（一两） 麻黄（一两，去节） 大腹皮（一两） 肉桂（半两） 甘草（半两，炙） 杏仁（半两，麸炒） 桑白皮（半两） 陈橘皮（半两，去穣者）

上件为粗末，令将杏仁研极细，将诸药同和匀。每服半钱，水半盏，乌梅半枚，生姜一片，同煎三分半，食后去滓温服，临睡亦得。忌酒腥之物。

上一页：顺经散
下一页：治小儿泄泻


治小儿泄泻 《洪氏集验方》

治小儿泄泻

金液丹 青州白丸子

上以二药等分，细研，用面糊丸，如黍米大。每服五十丸，米饮下。

临安节推章谧静之云∶渠有小儿，自五月患脏腑至七月不止，遂作慢惊候，以此药投一服，徐用少粥压之即愈，再服六七服，遂无事。（钱氏小儿方亦载此。）

上一页：九宝饮
下一页：肥儿丸（一）


肥儿丸（一） 《洪氏集验方》

肥儿丸（一）

外舅朱临江传。

川黄连 芜荑仁 神曲（炒） 大麦 （炒）

上四味，等分为细末，用 猪胆为丸，如小绿豆大。每服三十丸，加至五十丸，食后熟水吞下。（此方乃李文定丞相家方。海盐祝宰为常宁时，女子失奶，极黄瘦，丞相孙维翰来访，为传此方，自云其家得此药，小方脉未尝登门。女子自服此药，十日间取下疳虫，仅万余，自此日益顽壮。须小儿可服药即与之。孟正云∶秦相家尽服此药，但加萝卜子一味。）

上一页：治小儿泄泻
下一页：神曲豆蔻丸


神曲豆蔻丸 《洪氏集验方》

神曲豆蔻丸

治小儿疳气，羸弱，脏腑虚怯，及滑泄不止，饮食减少，腹胀寒热，面黄肌瘦，引饮无度。

神曲（半两，炒） 肉豆蔻（三枚，面裹煨） 麦 （半两，炒） 宣连（半两，去须）使君子（十四枚，去壳） 芜荑仁（一分） 芦荟（一分，合研）

上为细末，用猪胆汁浸，面作糊为丸，如黍米大。每服二十丸，饭饮吞下，空心服。

上一页：肥儿丸（一）
下一页：木香分气丸


木香分气丸 《洪氏集验方》

木香分气丸

治小儿脾胃虚弱，饮食过伤，积滞内停，或多吐逆，胸膈不快，面黄腹急

香附子（水浸一宿，捣去黑皮，令净 饭上蒸过一次，焙干秤，二两） 南木香（一钱，面裹，煨） 缩砂（一分，去壳） 甘草（半两，炙） 京三棱（半两，湿纸裹，煨，乘熟切，焙） 姜黄（半两，米泔水浸一宿，切，焙）

上为末，用白面糊为丸，如黍米大。每服二十丸，饭饮吞下，温熟水亦得，食后服。

上一页：神曲豆蔻丸
下一页：助胃膏


助胃膏 《洪氏集验方》

助胃膏

助小儿胃气，思食止渴，常服甚妙。（饶州张采助教传。）

人参 白术 甘草 茴香（各半两） 干山药（一两） 檀香（一钱） 乌梅肉（半两）白豆蔻仁（半两） 缩砂仁（半两） 干木瓜（一两）

上为细末，炼蜜为膏。空心，如皂子大，每服一丸，嚼服，或温水吞下。

治小儿麻豆疮子，已出太盛，发溃，脓水粘衣着席，不能转动，疼痛，湿烂，敷之便干，更不成瘢痕方。

上用牛粪，不以多少，晒干，火 成灰，取心中白者，研令极细。如用蛤粉相似，用绵扑扑有疮处，不以时候。一方用乌牛粪，一方用黄牛粪。（出《幼幼新书》。一名白龙散，此方用之有验。）

上一页：木香分气丸
下一页：辰砂安惊丸


辰砂安惊丸 《洪氏集验方》

辰砂安惊丸

理风热涎盛，身体拘急，睡中不稳，镇心。（以下三方，张采助教传。）

天麻（一分） 川芎（二钱） 防风（半两，洗，去芦头） 甘草（一两，炙） 白附子（一分）人参（半两，洗） 茯神（半两） 朱砂（二钱，一半入药，一半为衣）

上细末，炼蜜为丸，如鸡头大。每一丸至两丸，用薄荷、荆芥煎汤化下。

羌活膏 散风热，化痰安惊。

羌活（半两） 荆芥穗（半两） 白术（二钱） 甘草（半两） 白附子（二钱） 桔梗（去芦头，洗，半两） 白茯苓（二钱） 川芎（二钱） 防风（二钱，去芦头） 朱砂（二钱，一半入药，一半为衣）

上细末，炼蜜为丸，如皂皂子大。每服一丸至两丸，用薄荷汤化下，如痰盛加腊茶汤下

上一页：助胃膏
下一页：大天南星丸


大天南星丸 《洪氏集验方》

大天南星丸

治小儿急慢惊风、涎潮发搐、目睛上视，口眼相引、牙关紧急，背脊强直，精神昏塞，连日不省。

滴乳香（研） 龙脑（研） 牛黄（研，各半钱） 朱砂（研，三钱） 麝香（研，一钱半） 天麻人参 防风（各一分，去芦头） 天南星（黄牛胆汁制，半两） 干蝎（十四个，汤浸软，去腹内土，微炒）

上细末，炼蜜为丸，如大鸡头大。每服一丸，荆芥 薄荷汤下。

上一页：辰砂安惊丸
下一页：治褓中小儿脐风撮口法


治褓中小儿脐风撮口法 《洪氏集验方》

治褓中小儿脐风撮口法

上视小儿上下龈，龈当口中心处，若有白色如红豆大，此病发之候也。急以指爪正当中掐之，自外达内，掐令匝，微血出亦不妨。又于白处两尽头，亦根据此掐令内外断。（只掐令气脉断，不必破肉，指爪勿令大 ，恐伤儿甚）。

沈存中云∶为河北察访使日，到赵郡，有老人来献此法，云笃老，惜此法将不传，愿以济人。询之赵人云，此翁生平手救千余儿矣，环数邑之人，皆就此翁，治儿应手而愈。

上一页：大天南星丸
下一页：没石子丸


没石子丸 《洪氏集验方》

没石子丸

治小儿吐泻，脏腑不禁。（上官医传）。

黄连（鹰爪者，炒） 诃子（炮，去核） 肉豆蔻（面裹，炮） 木香（炮） 没石子（炮）

上各秤一钱，为细末，粟米饭为丸，如绿豆大。米饮三十丸。

上一页：治褓中小儿脐风撮口法
下一页：误吞珠铜铁而哽者方


误吞珠铜铁而哽者方 《洪氏集验方》

误吞珠铜铁而哽者方

烧弩铜牙令赤，内酒中饮之，立愈。

上一页：没石子丸
下一页：误吞钱方


误吞钱方 《洪氏集验方》

误吞钱方

捣火炭末，服方寸匕则出。

上一页：误吞珠铜铁而哽者方
下一页：误吞钉及箭金针铁等物方


误吞钉及箭金针铁等物方 《洪氏集验方》

误吞钉及箭金针铁等物方

多食肥羊肉脂及诸肥肉，自裹出。

上一页：误吞钱方
下一页：封囟


封囟 《洪氏集验方》

封囟

天南星（一个，极大者）

上以慢火炮裂，去皮脐，入华阴细辛三钱，同杵为末，入麝香少许，用米醋调，涂绯帛，贴在囟上，以干为度。

上一页：误吞钉及箭金针铁等物方
下一页：治小儿吐


治小儿吐 《洪氏集验方》

治小儿吐

（宗人子与寺丞传。）

赤曲（半两） 藿香叶（半两） 丁香（一分，不见火。如热吐，即减丁香之半），肉豆蔻（一个，面裹，炮）

上为细末。每服一钱大段，小者半钱，煎香楠木汤调下。楠木定惊止吐，神妙不可言。

上一页：封囟
下一页：治小儿误食谷芒


治小儿误食谷芒 《洪氏集验方》

治小儿误食谷芒

鹅

上将鹅倒沥 ，盛半蛤蜊，令小儿饮之，谷芒即下。

上一页：治小儿吐
下一页：消风散


消风散 《洪氏集验方》

消风散

治小儿一切口疮，并重舌鹅口。（以下五方，信州蔡敏修助教传。）

硼砂（一钱） 朱砂（一字） 雄黄（一钱） 甘草末（一字） 脑子（一字）

上研细和匀，少许敷之，吞咽不妨。屡用如方。

上一页：治小儿误食谷芒
下一页：雄朱散


雄朱散 《洪氏集验方》

雄朱散

治小儿腮颔里外肿核。

石膏（二钱） 雄黄（二钱） 牙硝（一钱） 天竺黄（二钱） 甘草末（一钱） 脑子（半字）

上研细和匀敷之，里核吃不妨，外核用薄荷汁调涂。缴口，新水调亦得。

上一页：消风散
下一页：金华散


金华散 《洪氏集验方》

金华散

治小儿一切疮疡。

黄皮（去粗皮，半两，炙焦） 黄连（半两） 海螵蛸（三钱） 五倍子（三钱） 轻粉（一分，研入）

上为细末和匀。疮干用油调敷，湿时干敷。

上一页：雄朱散
下一页：如圣散


如圣散 《洪氏集验方》

如圣散

治小儿一切头疮。

松脂（半两，研细） 轻粉（半两）

上件和匀，油调敷之。

上一页：金华散
下一页：急风散


急风散 《洪氏集验方》

急风散

治小儿喉闭咽痛。

青胆矾（成片，好者）

每用少许，研细，新水调少许咽之，吐痰为妙。大人亦治。

上一页：如圣散
下一页：坠涎丸


坠涎丸 《洪氏集验方》

坠涎丸

治咳嗽化痰。（以下二方，张采助教传。皆有神验。）

天南星（去皮脐，生用，半两） 白附子（洗，去皮，半两） 川乌尖（去皮脐，生用，一分） 白僵蚕（洗净，直者，一分） 白矾（枯，一分） 半夏（洗净，生用，一两）

上为细末，用姜汁糊为丸，如小绿豆大。每服二十丸，用生姜、薄荷，泡汤吞下。

上一页：急风散
下一页：辰砂丸


辰砂丸 《洪氏集验方》

辰砂丸

治咳嗽，安惊化痰。

辰砂（半两，研，一半为衣，一半入药） 白矾（枯，半两） 天南星（去皮脐，切作片子，再用雪水煮，焙干，一两） 大半夏（汤浸七次，用生姜自然汁作饼子，炙，一两半） 白附子（去皮，炮，半两）

上为细末，用糯米粉煮糊为丸，如小绿豆大。每服二十丸，用腊茶、薄荷汤吞下。

上一页：坠涎丸
下一页：四君子丸


四君子丸 《洪氏集验方》

四君子丸

治脾虚、受食不克化、停积中脘、吐逆恶心，脏腑泄泻。常服消化食滞，进美饮食，浓肠胃，充肌体，悦颜色，退黄。（婺州蒋助教传。以下三方，予家常合，甚效）。

缩砂仁 乌梅肉（焙干秤） 陈橘皮（去穣，取仁） 诃子（纸裹，煨，去核，取皮用）

上各一两，为末。煮好大枣，取肉为丸，如麻子大。每服三十丸至五十丸，枣汤熟水任下，无时。

上一页：辰砂丸
下一页：肥儿丸（二）


肥儿丸（二） 《洪氏集验方》

肥儿丸（二）

以下二方，张采助教传。

黄连（炒） 芜荑仁（炒） 神曲（炒） 麦 （炒） 芦荟（细研，以上各等分）

上为细末， 猪胆汁调，面糊为丸，小绿豆大。每服十五丸至二十丸， 饮吞下。

上一页：四君子丸
下一页：观音散


观音散 《洪氏集验方》

观音散

理脾胃不和，气弱昏倦，多困，不思食。

白术（一分） 人参（一分） 甘草（一分，炙） 干葛（出粉，一分） 藿香叶（一分） 白扁豆（三钱，炒） 茯苓（三钱） 樱粟子（三钱，炒） 绵黄 （一分，炙） 木香（一分）

上为细末。每服二钱，用生姜、枣子、紫苏煎汤调下，不计时，日进三服。

上一页：肥儿丸（二）
下一页：后记


后记 《洪氏集验方》

后记

上集验方五卷，皆予平生用之有着验，或虽未及用，而传闻之审者，刻之姑孰，与众共之。

干道庚寅十二月十日番阳洪遵书

贤人留意济斯民，学仕之余未舍勤，犹访医方治疾病，岂因富贵堕心身。乃知后世家风远，想见当年德业新，愧我长贫仍懒堕，不能望见属车尘。

洪公当宋盛时为侍从官，兄为宰相，其富贵为何如也，而恳恳不忘救民之事，着成方书，百世行之。

余素不谙医，而喜蓄医书，非真好医书也，好医书之为宋元旧刻者。今兹六月中，有扬州书友来告余云有宋版《太医集业》四册欲售，余属其携来，久而未至，闻已售于他姓，亦不甚惜之；因向来各家书目未载，即旧藏书家亦俱不知，或者书未必真宋版。后阅陆其清《佳趣堂书目》载是书，云文渊阁藏本，有杨南峰、邹臣虎二跋，方悔前此不之买，而已弗可追矣。适余友陶琅轩从都中寄此宋版《集验方">洪氏集验方》二本，至乃欣然，以为聊餍我欲。盖此宋版医书亦所罕有，见有季氏图书，随检延令宋版书目，知即系是书。卷后八行墨迹，季氏云鲜于枢诗跋，谅必有本而云然。百世行之以下，定有脱文，想沧苇收藏时必未遗失，故知之详也。至于板刻年月，载之甚详，宋刻固无疑义。而余旧藏《伤寒要旨》与此同出一手，黄宪毛用刻工姓名可考而证。刊刻之地同是姑孰，刊刻之时同是干道，唯辛卯差后庚寅一年尔。二书之分不知几时，二书之合又在一地，岂非奇之又奇耶。余言详彼书跋语中，兹特志得书之由，并志余所以考证是书者如此。

甲子十一月荛翁黄丕烈识

顷在杨州郡斋，借到《太医集业》，寻览之余，见板口有三因字，遂取《三因极一病证方论》互勘，知即割裂其残本为之耳。《太医集业》者，第二卷之一条，并非别有此书也，《佳趣堂书目》所云误。归晤荛翁，出示是跋，举以语之，嘱记于后，他年倘仍收得，必拊掌一笑。

嘉庆乙丑八月涧 顾广圻书

上一页：观音散


说明

欢迎浏览“《洪氏集验方》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《洪氏集验方》”手册】