序 《仙传外科集验方》

序

余少读书，尝闻先哲云∶为人子者不可不知医。于是遇好方书，辄喜传录，累至数十帙。见有疾者，如切己身，常制药施与。一日，先君子训曰∶施人以药，不若施人以方，则所济者广。从而有已验之方，必与乐善之士共。及冥栖方外，悉弃旧学，况经尘劫，煨烬无遗，仅《外科集验方》一帙，乃禾川杨清叟所编述，以授吴宁极。宁极之子有本以授西平善观李先生。先生以授于宜真者，其方简要，惜未版行，故独存之。昨来游金精福地，道经雩都，吾徒萧天倪凤冈，本西昌望族，自幼学道于紫阳观二十载，前尝从予游，亦能召风雨济旱涝。盖道缘深重，履践端恪之所致也。其师弟刘致柔顺川，数年间遍身苦疮疖，服荆煎汤、败毒散诸药俱不效。予因以外科方授之，用返魂汤未终剂而愈。天倪乃欣然捐己资绣梓，散施流通。其慧济之意如此，则雨 之应祷也。宜哉。虽然，予有故人曾害鼓椎风，往来寒热，数月伏枕，诸药不能疗，最后一医士诊之曰∶虽成痼疾，而有客邪在少阳经未解，若曾服五积散则误矣。询之果然。因授小柴胡汤数服，寒热顿除，却用本科追风丸等药理其风证，而全瘳矣。夫杂病有方，伤寒有法，二者兼尽其道，乃为良医。若以大方、外科各专其一，正恐或有所误，而不自知，则又岂能全美乎。此外科论证处方，虽极其造理，校于诸方为独优，在圆机之士，临证之时，尤当加审焉。

洪武戊午九月朔日浚仪原阳子赵宜真序

医之为艺尚矣。自神农氏始尝百草，辩温凉寒热之性，以济民于夭枉，其功莫大焉。厥后扁鹊、华佗，最精于技，治疗之法，效验如神，惜其术不尽传。今之外科，乃其绪余也。外科之证，痈疽为甚。盖疽有阴阳虚实之不同，用药稍差，则立至殆。其次如疔疮、咽喉之属，尤易以杀人。世之工外科者，固为不少，求其能精，类不多见。浚仪原阳赵练师，以通儒名家，学于老氏，道行高洁，超迈辈流，处心切于济人，以平昔所获奇异方书，汇聚成帙，中经兵火散失，唯外科方仅存。戊午秋挟其书游金精，寓雩都之紫阳观。盖二十年前，尝以道法授其观之高士萧凤冈，今而重过，又能愈其徒刘顺川积年不治之疮疾。凤冈即欲版行，以广其扶危救急之意，而雩都谷邑，艰于得匠。因循至壬戌夏五月，而原阳仙化，遗命嘱其徒刘渊然终其志。渊然佩服不敢违，仍将所授秘方，总编为一卷。复遇釜江谢安达，慨然任其事，凡工匠供馈之费，悉出于己。其子允原、允恭能如父志，与一门少长互相赞美，诚可嘉尚。观原阳之自叙，与凤冈之捐资版行，其用心皆极其忠浓。然非渊然次第集录，则不能就一全书。渊然游心方外，屏绝俗纷，独拳拳笃于济人，信可谓贤矣。若非安达力为玉成，则凤冈虽欲广其传，亦不可得。安达岂不尤贤矣乎。是书之行，可以拯危急，利仓卒。使凡为人子者，皆得此书，可不陷于不孝。使凡为医者，皆得此书，可不堕于不仁。则仁人孝子之心具在此。吾乡前辈申齐刘先生本草单方序语也。予故为渊然诵之，庶几不负其编辑之勤也。

洪武阳复月庐陵友兰父吴有壬序

下一页：叙论痈疽发背第一
原始资料来源互联网，中医世家网站整理。


叙论痈疽发背第一 《仙传外科集验方》

叙论痈疽发背第一

外科冠痈疽于杂病之先者，变故生于顷刻，性命悬于毫发故也。夫痈疽之名，虽有二十余证，而其要有二。何则？阴阳二证而已。发于阳者，为痈、为热、为实；发于阴者，为疽、为冷、为虚。故阳发，则皮薄、色赤、肿高，多有椒眼数十而痛。阴发，则皮浓、色淡、肿硬，状如牛颈之皮而不痛。又有阳中之阴，似热而非热，虽肿而实虚，若赤而不燥，欲痛而无脓，既浮而复消，外盛而内腐。阴中之阳，似冷而非冷，不肿而实，赤微而燥，有脓而痛，外虽不盛，而内实烦闷。阳中之阴，其人多肥，肉紧而内虚。阴中之阳，其人多瘦，肉缓而内实。而又有阳变而为阴者，草医凉剂之过也。阴变而为阳者，大方热药之骤也。然阳变阴者，其证多，犹可返于阳，故多生。阴变而阳者，其证少，不复能为阳矣，故多死。然间有生者，此医偶合于法，百中得一耳。所谓发者，积于中而发于外也。大抵人之一身，皆本于五脏；五脏之气，皆禀于胃气。胃为五脏之根本，故胃受谷，脾化之以生气。脾生肌肉，胃气传五脏而行血脉，以经络一身，而昼夜一周。虽痈疽有虚实寒热，皆由气郁而成。其因有三∶内因，外因，不内外因。内因候于人迎。人迎者，左手关前一分也。外因候于气口，气口者，右手关前一分也。人迎气口之脉和平，则为不内外因也。其原有五∶一天行时气；二七情内郁；三体虚外感；四身热搏于风冷；五食炙爆、饮法酒、服丹石等热毒。以此五者为邪气郁于胃中，胃气盛而体实，则邪气相搏而流注于经络，涩于所滞，血脉会聚，壅结而成痈。胃气弱而体虚，则邪气盛而宿于经络，凝涩流积，血脉不潮，内腐而成疽。故曰∶外形如粟，中可容谷；外貌如钱，里可着拳；恶毒脓管，寸长深满；脓血交粘，用药可痊；臭秽无丝，血败气衰；阳绝阴盛，神仙难医。医之用药，当量人虚实，察病冷热，推其所因，究其所原，而后治之，使内外相应，不可一概而论。如病发于阳而极热，则当有顺其气，匀其血。气顺则阳气宣通而不滞，血匀则血脉流动而自散。盖气为阳，血为阴，阴阳调和，病者自安。外则用凉药而蠲之，热盛则血得凉而易散，不散，则热已痿而血凝于凉。此阳变为阴之渐，乃坏烂之根也。急归温凉以治之，解其外攻四围之血路，出其中间已成之脓毒，然后根据法以收其功也。如病发于阴而极冷，则内用平补之药，以宣其气，滋其血，助其元阳，从其脾胃，待其饮食进，精神回，然后顺气匀血如常法。外因热药，以潮会一身之气血，回死肌，拔毒瓦斯，然后用温药以散之。其极冷者，而又为凉药所误者，不得已于三建而回阳，则病必不出，再作，方为佳。此阴变为阳之候，更生之兆也。若内阳不回，外证不见，是为独阳绝阴，不可为矣。盖阳者气也，阴者血也；阳动则阴随，气运则血行；气不运而血死，血死则肌死，肌死则病死矣。冷证则用热药者，不过行其气血也。盖血气遇热则行，遇凉则止也。虽然，冷热之药用之固妙，尤当先乳香、豆粉救其心，护其膜。盖心为一身之主宰，膜为五脏之囊橐。病之初发，毒必上攻心胞络，故先呕逆而后痈疽，或先痈疽而后呕逆者，胞络根于心也。苟治之不早，则心主受毒。神无所舍，元气昏瞑矣。病之初发，毒必旁腑肌肉，苟治之不早，则毒瓦斯透膜。膜透则元气泄，脏腑失养，精神枯槁，脉坏绝矣。故病至盛而生者，内见五脏而膜完全者也。亦有至微而死者，肌肉未溃，而膜先透者也，此救心护膜所以为第一义欤。是方乃遇神仙秘授神圣工巧，不可具述，非寻常草医，一草一木、一针一刀之比，得其要者，宝之宝之。

上一页：序
下一页：荣卫返魂汤


荣卫返魂汤 《仙传外科集验方》

荣卫返魂汤

（又名通顺散，又名何首乌散。）

何首乌（不犯铁） 当归 木通（去皮节） 赤芍药（炒） 白芷 茴香（炒） 土乌药（炒）陈枳壳（麸炒。若恶心，姜汁炒） 甘草

上方只此九味各等分，水、酒、汤使随证用之，水酒相半亦可。惟流注加独活。每服四钱。

病在上，食后服；病在下，食前服。

此一药，流注、痈疽、发背、伤折，非此不能效。至于救坏病、活死肌，弭患于未萌之前，拔根于既愈之后，中间君臣佐使，如四时五行更相迭旺，真神仙妙剂，随证加减，其效无穷。何则？此药大能顺气匀血故也。夫气阳也，血阴也。阳动则阴随，气运则血行；阳滞则阴凝，气弱则血死；血死则肌死，肌死则病未有不死者矣，必调其阳，和其阴，然后气血匀，二者不可偏废。只调阳不和阴，则气耗而血凝，肌必不活，如五香连翘之类是已。只和阴不调阳，则血旺而气弱，疾必再作，如内补十宣之类是已。然二药亦须参用之，不可执一为妙。此药扶植胃本，不伤元气，荡涤邪秽，自然顺通，不生变证，真仙剂也。用法开具于后：

●发背既久不愈，乃前医用凉药过也。凉药内伤其脾，外冰其血。脾主肌肉，脾土受伤，饮食必减，颜色痿瘁，肌肉不生；血为脉络，血一受冰，则气不旺，肌肉糜烂。故必理脾，脾健，肉自生。宜于此方中去木通，少用当归，倍加浓朴、陈皮。盛则用家传对金饮子，又盛则加白豆蔻之类为妙。

●凡治流注，可加独活。流注者，气血凝滞，故气流而滞，则血注而凝。加此药者，可以动荡一身血脉，血脉既动，岂复有流注乎。

●流注起于伤寒，伤寒表未尽，余毒流于四肢，经络涩于所滞，而后为流注也。如病尚有潮热，则里有寒邪未尽散。此方中可加升麻、苏叶。如服此而热不退，可加干葛。如有头疼加川芎，并用姜水煎。如无潮热，可用水酒相半煎，酒大能行血生气故也。气生血行，病愈可必然。流注须表者何也？所以推其因究其源，不忘病之根本也。寒邪既尽，表之太过则为冷流注，尤为难治，故宜略表为妙。表后第二节，宜服温平之药，乃十宣内补是已。如不效，第三节宜加附子，或服四桂散数服即止。温药亦不可多用，恐增痛苦，反成脓血不干。第四节仍归本方收效。然表未尽，则余毒附骨而为骨痈。夫流注者，伤寒之余毒。骨痈者，又流注之败证也。流注非伤寒之罪，乃医者表之未尽也。骨痈非流注之过，又庸医凉药之过也。庸医无识，心盲志聋，妄犹明见，虽知为骨痈，而治之无法，又复投之凉药，烈之毒刃，则毒瓦斯滞，凉药触铁器，则愈附骨而不能愈矣。不然，则人之骨何以有痈。骨而成痈，非药所治，故名附骨疽，又名白虎飞尸。留连周期，辗转数岁，冷毒朽骨，出尽自愈。其不愈者，至于终身有之，此皆失于初也。其骨腐者，多为副骨，尤或可痊。正骨腐则终身废疾。故脓白而清者，碎骨初脱，肉深难取；脓黄而浓者，碎骨将出，肉浅可取，宜以利刀取之。详在后章。此不过治骨痈之概耳。

又有病经数月，伤于刀刃，羸弱、拳挛、咳嗽、脓血、坏肉阴烂者，此皆冷极。阳弱阴盛，不可以唾红为热，宜以好附子加减治之。

又有毒自手脚头面而起，疼痛遍身，上至颈项经络所系去处，如疡 贯珠者，此为风湿流气之证，宜以加减小续命汤及独活寄生汤，与此方参错用之。

又有两膝痛起，以至遍身骨节皆痛，妇人类血风，男子类软风，此名风湿痹，又名 节，宜以附子八物汤加减用之。

又有痈肿在项、腋、两乳旁，两胯软肉处，名为 痈。此冷证无热，宜以内补十宣散，与此方参用。小儿不可轻用附子，恐生惊痫。切不可更犯针刀，薄血无脓， 肉难合，宜以温热药贴散内消。倘犯针刀，生 肉，亦以此药收功。倘用药微疼，略有惊痫，宜用全蝎观音散加减用之。惊定，药如故事。又有小儿亦患宿痰失道者，痈肿见于颈项、臂膊、胸背等处，是为冷极，全在热药敷贴之功，（留口。）病须再作为佳，治法在后。

又有流注，大如匏瓠覆碗，见于胸背，其证类发而甚恶，用药之后，情势一有微动，即非发矣。宜以内补十宣，与此方随证通变用之，可以内消。大抵诸证，皆原于冷，故为痛者，骨痛也。骨者肾之余，肾虚则骨冷，骨冷所以痛。所谓骨疽，皆起肾者，亦以其根于此也。故补肾必须大附子，方能作效。肾实则骨有生气，疽不附骨矣。凡用药不可执一，贵乎通变。

●凡痈疽初萌，必气血凝滞所成，为日既久，则血积于所滞，而后盛作。故病患气血盛者，此方中减当归，多则生血，发于他所，再结痈肿，生生不绝。斯乃秘传，医者少知也。

●凡痈疽生痰有二证∶一胃寒生痰，此方中加半夏健脾化痰。二热郁而成风痰，此方中加桔梗以化咽膈之痰，并用生姜，和水酒煎。

●凡脑发背发在上者，此方中可去木通，恐导虚下元，为上盛下虚之病，难于用药。

老人虚弱者，尤宜去之。

●凡病患有泻者，不可便用此方。宜先用止泻药，白矾生用为末，溶开黄蜡为丸米饮下三十丸，俟泻止方用此药。盖人身以血气为主，病痈之人，气血潮聚一处为脓，若脏腑不固，必元气泄而血愈寒难愈。此药大能顺气故也。大抵气顺则血行，气耗则血寒，气寒则血死，血死则肌肉不生。投之热药，则肌肉无元气，不足以当之，徒增苦。投之凉药，则无是理。

是方虽仙授，要在用之得当，不然，则有刻舟之患矣。至于流注，又不可一概论也。若凉药耗散元气虚败，有用三建取效者，其疾多缘于冷故也。尤当审其脉、辩其证的出于冷，而然后用之。亦不可过，过亦有害。但阳脉回，肿处红活，骨有生气，寒气不能相附为疽，即归功本方以取效。此万全妙法。

●此药，丸、散、末皆可水、酒、汤使，临时裁度用之。贵人加木香为衣。病者有热痰、咳嗽，富沉香、贫苏叶汤皆可下，丸用蜜为丸。

●此方，非但治痈疽、发背、伤折，至于男子妇人疝气、血气皆可用，屡获效矣。有一妇人患气疾五年，发时只是块痛、呕逆，水浆不下，一发便死。用此药为丸，木香汤下，一服呕止，再服痰气顺遂愈。

●凡伤折，皆不脱此方，但加减有差，详见伤折类中。如寻常打破伤损，或伤心胞，并皆治之。在头上则去木通、枳壳，加川芎、陈皮；常用加丁皮、苏叶能活血；加破故纸、五灵脂能破宿血。水煎熟了，却用浓酒一盏浸入；侯再沸，却入大黄末，空心服之。如通顺，药只四服，先二服中入大黄末，后二服不必用，只是催发便下。如不通，用枳壳汤一向催；如若不通，即不可治。不可坐视人死而不知也，补血十宣散之类。

●凡伤折，常用此方，可去木通，名何首乌散。盖首乌能扶血故也。如刀刃伤，有潮热，面肿气喘，乃破伤风证，可服索血散、葛根汤数服，姜葱煎发散∶或败毒散三、四服，外用敷贴药，根据法治之，无不愈者矣。

●经年腰痛，加萆 、玄胡索，以酒煎服。

●香港脚，加槟榔、木瓜、穿山甲，水煎服之。

●宿痰失道，非惟人不识，自仙授以来，惟余一派知之。人身有痰，润滑一身，犹鱼之有涎。痰居胃中，不动则无病，动则百病生，或喘、或咳、或呕、或晕，头痛睛疼，遍身拘急，骨节痹疼，皆外来新益之痰，乃血气败浊凝结而成也。何则？脏腑气逆郁结生痰，当汗不汗，蓄积生痰，饮食过伤，津液不行，聚而生痰。其常道，则自胃脘达肺脘而出；其失道，自胃脘而流散冷肌肉皮毛之间。脾主肌肉，肺主皮毛。故凡胸背、头项、腋胯、腰腿、手足，结聚肿硬，或痛、或不痛，按之无血潮；虽或有微红，亦淡薄不热；坚如石，破之无脓，或有薄血，或清水，或如乳汁；又有坏肉如破絮；又恐如瘰 ，在皮肉之间，如鸡卵浮浴于水中，可移动，软活不硬，破之亦无脓血，针口 肉突出，惟觉咽喉痰实结塞，作寒作热，即皆其证。急于此方中加南星、半夏等药，以治其内；外用玉龙热药，以拔其毒，便成脓破为良。其轻无脓者，必自内消。如热极痰壅，则用控涎丹∶紫大戟、甘遂、白芥子等分为末，米糊为丸。如遍身肿硬，块大如杯盂，生于喉项要处者，尤为难治。夫血气和畅，自无他病；气行不顺，血化为痰；痰复失道，则血气衰败，不能为脓，但能为肿硬，理必然也。此证阳少阴多，随证用药，回阳生气，补血控涎。外则用后法，作起一身气血引散冷块。万一肿不消，不作痛，不为热，体气实无他证，肉块与好肉无异，此又一证也。切不可轻用针刀自戕，如草医曾用针灸，阴烂其肉；或用毒药点脱，使人憎寒壮热。法当通顺其气血，于此方中加升麻，以除其寒邪。用敛口结痂之药以安之，使为疣赘而已。万一病自作臭秽糜烂，不免动刀，则有妙剂，可以代刀，不可轻泄，即白矾枯朴硝二味为末敷之。

●肚肠内痈，宜服十宣散，与此方相间用之，并加忍冬藤。此药最治内痈，但当审其虚实，或通或补。补须用附子，通则用大黄。如不明虚实，则此方亦自能通顺。十宣自能内补，可无他变。至于肺痈，初觉饮食有碍，胸膈微痛，即是此证。急须察脉，审其虚实。虚则用此方，加附子相出入用之。若稍再作，即用十宣散内补之，即自消散。实则用此方加大黄略通之，使毒瓦斯下宣为妙。盖肺与大肠相表里故也。如内痈已成，宜以海上方，与此方加减参用之。喘咳脓血者，肺痈也；大便有脓自脐出者，肚痈也；忍冬藤 甘草节煮酒妙。

上一页：叙论痈疽发背第一
下一页：冲和仙膏


冲和仙膏 《仙传外科集验方》

冲和仙膏

（一名黄云膏，又名仙膏。）冷热不明者用之，茶酒随证治之。

川紫荆皮（五两重，炒。又名红肉，又曰内消） 独活（三两重，炒，不用节） 赤芍药（二两重，炒） 白芷（一两重，不见火。） 木腊（又名望见消、阳春雪，随加减妙，即石菖蒲）

上五件，并为细末，用法详见于后。

夫痈疽流注杂病，莫非气血凝滞所成，遇温即生，遇凉即死。生则散，死则凝。此药是温平，紫荆皮木之精，能破气、逐血、消肿；独活土之精，能止风、动血、引气、拔骨中毒，去痹湿气，更能与木腊破石肿坚硬；赤芍药火之精，微能生血、住痛、去风；木腊水之精，能生血、住痛、消肿、破风、散血；白芷金之精，能去风、生肌、止痛。盖血生则不死，血动则流通，肌生则不烂，痛止则不掀作，风去则血自散，气破则硬可消，毒自散，五者交攻，病安有不愈乎。

●凡病有三证，治有三法。如病极热，则此方中可倍加紫荆皮、木腊，少用三品，亦能消散之，但功少迟耳。如病极冷，则此方微加赤芍药、独活，亦能活血而消散之，功亦稍迟，而不坏病。

●如病热势大盛，切不可用酒调，但可用葱泡汤，调此药热敷上，葱亦能散气故也。

血得热则行，故热敷也。如病稍减，又须用酒调。酒能生血，遇热则血愈生；酒又能行血，遇温则血愈行矣。

●疮面有血泡成小疮，不可用木腊，恐性粘起药时生受，宜用四味先敷，后用木腊，盖在上面，覆过四围，以截助攻之血路。凡敷药皆须热敷，干则又以元汤湿透之，使药性湿蒸而行，病自退矣。

●如用正方，四面黑晕不退，疮口皆无血色者，是人曾用冷药大过，不可便用玉龙，盖肌未死也。恐药力紧，添痛苦。宜于此方加肉桂、当归，以唤起死血，自然黑晕退，见功效。

血回即除加药，只以正方取效。

●如用正方痛不住，可取酒化乳香、没药，于火上使熔，然后将此酒调药热涂痛止。

●流注筋不伸者，可于此方加乳香敷之。其性能伸筋故也。

●如疮口有赤肉突出者，其证有三∶一是着水，二着风，三是刀破后，刀口翻突。宜以此方加少南星以去风，用姜汁酒调。其不消者，必是庸医以手按出脓核大重，又以凉药凉了皮，以致如此。若投以热药，则愈糜烂。此又有口诀焉。宜用白矾枯朴硝二味为末敷之，次用硫黄 之外，服荣卫加对金饮，外贴冲和。

●若病势热盛者，不可便用凉药。热盛则气血壅会必多，大凉则血退不彻，返凝于凉，故宜温冷相半用之。血得温则动，挟凉则散。可用此方加对停洪宝丹，用葱汤调涂贴之。

●此方乃发背流注之第一药也。学人当通变妙用，表里相应，则病在掌握之中。但发背甚者，死生所系，惟此药功最稳重，终始可恃，决无变坏。若发之轻者，草医亦能取效，然有变证流弊之患。此无他，发于阴则非草医之可治矣。岂如是剂兼阴阳而并治，夺造化之神功哉。至如流注一疾，虽不能死人，而十有九为废疾。废疾流连，死亦随之。纵有医之能愈者，亦必半年周岁之后，方见其效。此乃百中之一，然终为残弱之身矣。惟吾此派仙方，药奇效速，万不失一，端有起死回生之效，非言所能尽述。夫流注乃伤寒之余毒也。故有表未尽者，余毒客于经络，气血不匀，则为热流注。所谓医之能愈者热也。热病少见，有表散大过气血衰者。余毒流入腠理，腠理或疏或密为冷流注，所谓医之难愈者冷也。冷病常多，故伤寒表未尽者，非特为热证而已。其余毒亦多为冷证，皆原于肾虚，故作骨疽。冷则气愈滞而血愈积，故但能为肿而不能为脓。若医者投之以凉剂，则所谓冷其所冷，而阴死于阴，惟有坏烂肉腐，毒瓦斯着骨而为骨痈，流为废疾。故曰∶骨痈者，流注之败证也。又曰∶骨痈非流注之罪，乃医者凉剂之过也。流者动也，注者住也。气流而滞，则血注而凝。气为阳，血为阴。阳动则阴随，气运则血行。吾所以能移流注于他处而散之者，取其能动故也。动则可移，阳既移而动矣。阴岂能独住而不随之者乎。是故以独活引之者，以其性能动荡气血也。引之一动，则阴阳调和，不能为脓，而散之于所移之处，势必然矣。

●流注在背膊腰腿紧要处，当用此方，浓敷患处。却单用一味独活末，酒调热涂一路，其尽处以玉龙诱之，此移法也。使血气趋于他所，聚于无紧要处作脓，又或消之。若以成脓，则引不下，急将此药拔之出毒瓦斯，免作骨疽。如庸医用了凉药，犯了针刀，使成骨痈，非药所愈。又待其碎骨出尽方愈。若怯用针刀取之，则用玉龙。治法在后。若正骨出无治法，副骨出可安。

一方用白芷、紫荆皮酒调，以内消初生痈肿，名一胜膏。又方只用赤芍药、木腊、紫荆皮作箍药，名三胜膏。

一方治大人小儿偶含刀在口，割断舌头，已垂落而未断，用鸡白软皮袋了舌头，用破血丹蜜调涂舌根断血，却以蜜调和蜡，稀稠得所，调此正方敷在鸡子皮上，取性软薄，能透药性故也。如在口溶散，勤勤添敷，三日舌接住，方可去鸡子白皮。只用蜜蜡调药，勤勤敷上，七日全安。学人观此，则知通变活法，妙用不在师傅之功。如无速效，以金疮药参错治之，尤妙，尤妙。

●治痈肿未成脓，不可使用洪宝丹敷贴头上，恐为冷药一冰，血凝不消，不能成脓，反能烂肉。只用此方敷贴。如不消，欲其成脓，却以玉龙贴痈头以燥之。次用此正方在玉龙之下，四围用洪宝丹箍住，以截新潮之血。又若病未甚冰于凉药者，玉龙之下，不必用此方。只以洪宝丹围之。

●如救坏病，未见可用玉龙，只用此方自然稳当，免病患苦。

●发背初生未成，单用紫荆皮末酒调箍住，自然撮细不开，服药只用柞木饮子，乃救贫良剂也。

●此方加南星、草乌二味三分之二，热酒调敷，诸痈可以溃脓不痛。若单玉龙，要洪宝丹箍住，实此法妙。

● 犬咬人，单用紫交沙糖调涂留口，金丹退肿，嚼杏仁置口中去毒。一法加南星、草乌二味，与此方各一半，热酒调敷，可治久损，至妙至妙。

●小儿软节，用此方加军姜酒调敷。若初发，只用此方酒调敷，成脓而止。若初发之时，用紫荆皮、木腊酒调敷，可以必消，切不用洪宝丹。

● 疽，心火热毒也。见于五心，痛不可忍，其状如泡疮而血赤，外形虽小，内有热毒在心，腌者难治，在手足心者可疗。然治之须早，稍迟或在心腌，则腐肉粉碎，神仙莫医。凡有此疾，在手心则用洪宝丹，于手心环围敷之，以截其血。却用冲和于手心，留口收功。在脚心则用洪宝敷；在脚胫交骨四围一二寸长，以冲和收功如前。

上一页：荣卫返魂汤
下一页：回阳玉龙膏


回阳玉龙膏 《仙传外科集验方》

回阳玉龙膏

（性热。）

草乌（三两重，炒） 南星（一两重，煨） 军姜（二两重，煨） 白芷（一两重，不见火）赤芍药（一两重，炒） 肉桂（半两重，不见火）

●此方，治阴发背、冷流注、鼓椎风、久损痛、冷痹、风湿、诸香港脚、冷肿无红赤者，冷痛不肿者，足顽麻、妇人冷血风，诸阴证之第一药也。用热酒调涂。用法详具于后∶

●夫杂病虽见于皮肤手足之间，而因必本于五脏六腑。盖脏腑之血脉经络，一身昼夜营运，周而复始，一脏受病，必见于本脏脉息所经之处，即阴阳分手足之所属也。其为病有冷有热，热者易治，冷者难疗。夫冷，必由脏腑元阳虚弱，然后风邪得以乘间而入，血气不匀，遂自经络而客于皮肤之间，脉息不能周流，遂涩于所滞，愈冷则愈积而不散；复加庸医用凉剂，而内外交攻，则其为病，鲜有不危者矣。学人当观其外之为证，而察其内之所属，表里相应，万无失一。此药有军姜、肉桂，足以为热血生血。然既生，即热而不能散，又反为害。故有草乌、南星，足以破恶气，驱风毒，活死肌，除骨痛，消结块，唤阳气。又有赤芍、白芷，足以散滞血，住痛苦，生肌肉，加以酒行药性散气血，虽十分冷证，未有不愈，端如发寒灰之焰，回枯木之春。大抵病冷则肌肉阴烂，不知痛痒。其有痛者，又多附骨之痛不除，则寒根透髓，非寻常之药所能及。惟此药大能逐去阴毒，迎回阳气，住骨中痛，且止肌肉皮肤之病，从可知矣。但当斟酌用之，不可大过，则为全美。治法加减，疏举如下。

●发背发于阴，又为冷药所误。又或发于阳，而误于药冷，阳变为阴，满背黑烂，四周好肉上用洪宝丹，把住中间，以此药敷之，一夜阳气回，黑者皆红，察其红活即住此药，却以冲和收功。如不效欲作脓，又以南星、草乌加于冲和用之。如阳已回，黑已红，惟中间一点黑烂不能红者，盖血已死，可以朴硝、明矾。又云白丁香、 砂、乳香，用唾调匀，于黑红交处作一圈，上用冲和盖之，至明早起药，自然去黑肉如割，却以药洗之， 以生肉，合口收功。

●流注冷证多附骨，内硬不消，骨寒而痛，筋缩不伸。若轻用刀针，并无脓血，若只有乳汁清流，或有瘀血，宜用此药敷之。若稍缓止，以军姜、白芷、肉桂、草乌等分热酒调敷，骨寒除而痛止，则气温和而筋自伸，肉硬自消矣。然治流注，不可无木腊，以其性能破积滞之气，消坚硬之肿最妙。又不可多，多则能解药性，盖此证主于温药故也。

●鼓椎风，起于中湿，或伤寒余毒，又或起于流注之坏证，或起于风湿虚痹。此证有三∶一是两膝相 ，行步振掉，膝HT 胫骨微肿；二是膝HT 胫骨交接处，大如椎，腿股肉消，皮缩裹骨；三是上腿肿大，下股冷消。

盖足膝属肝，肝经有风寒湿气则血脉不流而作此，遂为膝寒所涩，凝流不动。下股之血脉，有去而无返，是以愈瘦愈冷，而筋愈缩；上腿之血脉，有积而无散，是以愈肿愈热而肉愈瘦。其原，若起于流注，则肉凝者为烂，烂则冷毒腐骨。腐骨一出，神仙无术。未破则肌肉尚未死，急以此药，热酒调敷膝HT 骨上腿处，以住骨痛回阳气；又以冲和涂下腿冷处，引其血气，使流动而不通贯血脉。又以此方敷胫骨交处，以接所引之血脉，以散所积之阴气。内则用追风丸，倍加乳香以伸筋，如法服之，无不愈者。如人欲出方，可用五积散加姜、桂、芷、归，又加大川乌、牛膝、槟榔、木瓜，或茶或酒调之。

●男子妇人久患冷痹血风，手足顽麻，或不能举动，可用绵子夹袋此药在中心，却以长长缠在痛处，用绢袋系定。此药能除骨痛，附在肉上，觉皮肤如蚁缘，即其功也。如痹，可加丁皮、吴茱萸、没药、大川乌等分，然后全在追风丸，表里交攻，去病如神。

●风脚痛不可忍，内用追风丸，外用此方加生面，姜汁调热敷。欲得立止，可根据法加乳香、没药，化开酒调为妙。

●久损入骨者，盖因坠压跌扑伤折，不曾通血，以至死血在所患之处，久则如鸡肺之附肋，轻者苔藓之晕。上年少之时血气温和，尤且不觉；年老血衰，遇风寒雨湿，其病既发。宜以此方热酒调敷，内则用搜损寻痛丸，表里交攻为妙。虽然血气虚弱之人，病在胸肋腰背之间者，谓之脱垢不除，变为血结劳，不论老少，年远近岁，大而遍身，小而一拳半肘，医之则一。此等乃根蒂之病，此非一剂可愈，磨以岁月，方可安。未成劳者易，已成劳者难。

一法只用南星、草乌，加少肉桂，能去黑烂溃脓，谓之小玉龙，此法大效。

●治石痈，用此方热酒调敷外，却用洪宝箍住四围，待成脓后破。

●妇人乳痈，多因小儿断乳之后，不能回化；又有妇人乳多，孩儿饮少，积滞凝结；又为经候不调，逆行失道；又有邪气内郁而后结成痈肿。初发之时，切不宜用凉药冰之。盖乳者血化所成，不能漏泄，遂结实肿核，其性清寒。若为冷药一冰，凝结不散，积久而外血不能化乳者，方作热痛，蒸逼乳核而成脓。其苦异常，必烂尽而后已。故病乳痈者，既愈则失其乳矣。盖乳性最寒而又滞，以凉剂则阴烂宜也。然凉药亦未尝不用，用于既破之后则佳。如初发之时，宜于此方中，用南星、姜汁酒两停调匀热敷，即可内消。欲急，则又佐以草乌，此药味性烈，能破恶块，逐寒热，遇冷即消，遇热即溃。如已成痈肿，易又从冲和，根据常法用之，或加此草乌、南星二味亦可。破后观其原，原于冷用冲和收功；原于热用洪宝生肌，且须用乳没住痛，以减其苦。至于吃药，只用栝蒌散随人虚实参以通顺散、十宣相间服之。

多口者为乳发，乳房坚硬者为乳石，正在乳嘴处肿者为吹乳，在乳儿囊下为乳漏，以肉悬垂而血易满故也，故为难治。一囊一口为乳痈，五十岁老人无治法。外有老人乳节，又为可治。盖在垂囊肉上为痈，若近脑则为节矣。

●宿痰失道，痈肿无脓者，可用此药点头。病必旁出，再作为佳，不然则元阳虚耗，此为败证。如元阳虚耗败证者，急用全体玉龙敷之，拔出成脓，服药则通顺散加桔梗、半夏、当归、肉桂等药。若病红活热骤，则当归冲和为佳，切不可误投凉剂。此方但能拔毒作脓，病回即止，不可过。若能参用陷脉神剂尤妙，出《外科精要》。

●肚痈一证，十有九死。盖胃属阴，外寒里热。凡气血潮聚，趋热避寒，故多为内痈，不能外现，间有微影欲出，则又为冷药所蠲，及服凉剂，虽有神仙，莫施其功，医者可不慎乎。凡有此证，初觉腰痛，且以手按之痛苦，走闪移动，则为气块；若根不动，外面微有红肿，则为内痈。急以此方拔出毒瓦斯，作成外痈，然后收功冲和，内则用通顺散加忍冬藤，治法如前。若痈自能外现者，不必用此方，只用冲和为妙，不可轻用针刀。如犯铁器，口不能合，只用玉龙贴痈头上，四面以冲和围之，根据法自破。若脓流不快，根据法用洪宝三分、姜汁七分，茶调敷之，脓出皆尽；内用十宣平补生肌，外则依然收功冲和。此证阴多阳少，损人最害，将安之际，倍服内补，以生气血，庶几易愈，否则消而复胀，口不合。既安之后，尤宜多服内补加附子，否则气弱难平。证冷者，未破之先，尤宜先服附子方好；既破之后，切不可用急涩敛口之药，恐 毒不散。服药力到，自然合口。至于内痈已成，不能拔出，只用冲和外贴，使在外温合成脓，自脏腑而出，不至肉烂，死生所系，全在服药之功，治法见前。最忌毒食，食毒即发，反复杂疗。又有孕妇病此者，又与此异，内用紫苏饮安胎，勿轻与他药。

若临月则儿与脓俱下，若尚远则脓自大腑中下，若初萌只服药可消。若痈在外面，其证必热，惟可用冲和收功，亦须审轻重用之，恐有误也。

上一页：冲和仙膏
下一页：洪宝丹


洪宝丹 《仙传外科集验方》

洪宝丹

（又名金丹、寸金、四黄散、一黄散，又名破血丹、黄药。）

天花粉（三两重） 姜黄（一两重） 白芷（一两重） 赤芍药（二两重）

上为末，茶、酒、汤使，随证热涂诸般热证、痈肿之毒，金疮之证。

此一药一凉而已，能化血为水，又能使血瘀积，又能凉肌生肉，去死肌烂肉，及能破血退肿，又能滞气为浮，能止痛又能为痛，闭脓又能出脓，一反一复。此方药性无他，遇凉效少，遇热效多，故非十分阳证不可轻用，恐或凝寒，治疗费力。若夫金疮出血，非此不可，乃第一药。余外但可为前二药之佐使尔，当审之审之。大抵此三药可合力同功者，可独将专权者，可分司列职者，可合围交攻者，可借援求救者，可勇力相持者，可正兵先锋、奇兵取胜者，可奇兵先锋、正兵取胜者。神圣工巧，端与兵法无异。然兵随印转，将遂令行。故立功取胜，存乎其人。苟非明理通变之士，何足言哉。用法如后∶

●若病势大热，可用热茶调敷。如证稍温，则用酒调。若用以撮脓，可用三分姜汁、七分茶调。何也？此药最凉，能使血退；姜汁性热，能引血潮。故血退则被引，血潮被逐。进退相持，而后成脓作破，逼脓尽流也。

●凡疮口破处，肉硬不消者，疮口被风所袭也。此方中加独活以去风，用热酒调。如又不消，则风毒已深，肌肉结实，又加紫荆皮，有必消之理矣。

●此方莫善，去金疮及诸热症赤肿，断诸血根，不使掀赤。若痈疽不可轻用，恐贴处不散，毒入内，在骨则成骨痈，在喉项则毒瓦斯聚喉，在胸背则阴烂脏腑，在腹肚则为内痈，杀人不救，可不慎哉。只以冲和、玉龙，根据法详证，用之为妙。

●年少血壮之人，衰老血败之士，如有溅血，无药可止，血尽人亡。若在手足，可用茶调敷手足上下尺余远；若在胸背腰腹，则全体敷之，把住血路，方能止。却用断血药。（五倍末，方见后。）或神效军中方 口，方得安愈。

●治金疮重者，筋断脉绝，血尽人亡。如要断血，须用绳及绢袋缚住人手臂，却以此方从手臂上，用茶调敷住血路，然后却用断血药 口，却不可使内补及四物等药，却又能令人发呕吐，甚则口眼 邪。少焉发烦、发热，成破伤风。只可下对金饮加川芎、白芷、姜、枣煎自安，却徐徐补血。如或有破伤风证，又须用破伤风药，即葛根汤之类。（方见后。）疮口用军中方加九肋鳖甲酥炙碾。

●凡金疮在头面上者，血不止。急用此方，茶调团围敷颈上截血，疮口边亦用此敷，军中方 口。重十日、轻者三日效。

●凡金疮着水，肉翻花者，可用薤汁调此方敷疮口两旁，以火微灸之。或用早稻秆烟熏之，疮口水出即愈。如无水出即是风袭，可用南星茶调敷之即愈。然后以军中方 口妙。

●治妇人产后，或经绝血行逆上，心不能主，或吐血、鼻衄、舌衄，可以此方用井花水调敷颈上，生艾汁调亦妙，其血立止，然后服药以绝原。如舌衄，必有血泡，破之复胀，可用线于舌根颈缚住勿除，于颈项上截血。内用黄芩、荆芥凉心之药，以收其原。舌上用蜜调结口之药以治之，泡破除线血不胀矣。服凉心药四物汤加荆芥、薄荷、朱砂。

●此方用药调涂热毒，恐随干随痛，赤肿不退，当用鸡子清调敷，诸热毒难干妙。汤火疮同。

●打破伤损在胸膈上者，药通血不下，可用绿豆水调此药末吞之，即吐出而安。又有从高坠下，用通血药不下，数日病患几死。此必天时寒冻，服大黄等药冰之，血凝片不行，可用热酒调军姜末饮之，片时血通，人得更生。盖借热性以活死血，则前药方能行矣。

上一页：回阳玉龙膏
下一页：黄矾丸


黄矾丸 《仙传外科集验方》

黄矾丸

（即护膜散。）

明矾（一两重，生用为末） 黄蜡上以蜡熔开出火，俟及九分冷，倾入矾末在内，和为丸如梧桐子大。每服十丸，加至二十丸，或米汤下。未破者即溃，已破者即合。大能护膜救心，防毒内攻。

上一页：洪宝丹
下一页：柞木饮子


柞木饮子 《仙传外科集验方》

柞木饮子

治发背痈疽已成、未成，并宜服之。（此乃救贫良方。）

干柞木叶（四两） 干荷叶心蒂 萱草根 甘草节 地榆（各一两重）

上为散，每服半两，水二碗煎至一碗，分作二服，早晚各进一服，再合滓煎。有脓者自干，成脓者自消。忌一切毒食之物。

上一页：黄矾丸
下一页：三石散


三石散 《仙传外科集验方》

三石散

治患疮消渴小便数，宜服此药。

人参 白术 当归 白芍药（各一钱） 桔梗 知母 山栀子（各二钱） 茯苓 连翘 天花粉 干葛（各二钱） 肉桂 藿香 木香（各半钱） 甘草（六钱） 朴硝（一两六钱） 寒水石 石膏（各八钱） 滑石（一两） 大黄（八钱）

上为末、散，每服五钱，水一盏、姜三片，煎至一半，用布绢绞汁，入蜜少许服。渐加一两重，一日三服，常使小便疏通。如有自利，不用朴硝、大黄。《外科精要》八味丸，亦治此证。

上一页：柞木饮子
下一页：栝蒌散


栝蒌散 《仙传外科集验方》

栝蒌散

治痈疽。

栝蒌（新旧皆可，和椒炒，碎） 川椒（二十粒） 甘草（三四寸，锉） 乳香（五粒，如皂角子大）

上用无灰酒三碗，煮作一碗，去滓温服，其毒立散。未成即破，已成者脓自出，皆不用手。

《海上方》∶治内痈有脓，败血，腥秽殊甚，遂至脐腹冷痛。此乃败脓所致，用此方推脓下血。

白芷（一两） 白芍 白矾（枯，各半两） 单叶红蜀葵根（二两）

上为末，蜡矾熔为丸如梧桐子大，空心食前米饮下三十丸。俟脓出尽，十宣散补之。一方，用猪膏煎鲫鱼治肠痈。一方，以鳖甲烧存性服之。

上一页：三石散
下一页：真君妙贴散


真君妙贴散 《仙传外科集验方》

真君妙贴散

通明硫黄（三两） 荞麦粉（二两）

上作末，以井花水调和稀稠得所，捏作饼子晒干，或焙干收之。如有恶疮，再用研碎，以井花水调敷之。如痛、即不痛，如不痛、即痛而愈。

上一页：栝蒌散
下一页：追风丸


追风丸 《仙传外科集验方》

追风丸

治男子妇人冷痹血气，手足顽麻，流注经络成鼓椎风，并皆治之。

沉香（五钱重，焙） 牛膝（酒浸，炒） 当归（各三两重，焙） 薏苡仁 白芷 川芎（各二两重）羌活 防风（炒） 川乌（一只，泡） 赤芍（炒） 天麻（炒） 草乌（炒黄） 肉桂 干姜（炒，各一两） 丁皮 乳香 没药 木香（各五分重） 木瓜（炒，三两重）

上为末蜜丸，每服三十丸，酒下。如香港脚，用酒糊为丸，温酒下；为末，则用酒调服，忌热食。

上一页：真君妙贴散
下一页：搜损寻痛丸


搜损寻痛丸 《仙传外科集验方》

搜损寻痛丸

能接骨，遍身疼痛，久损至骨。如金刃伤则后用之。

乳香（二钱） 没药（二钱） 当归（一两） 军姜（五钱，炒） 肉桂（三钱） 川芎（一两）薏苡仁（炒一两。如筋绝脉绝，多加此一味） 丁皮（五钱） 独活（五钱，炒） 茴香（二钱，炒）草乌（五钱，炒黄色） 骨碎补（二两，炒） 赤芍（五钱，炒） 石粘藤（炒，五钱。云二两） 白芷（炒，五钱）

上作末，蜜为丸，用生姜细嚼，温酒吞下。如为末，用姜酒调服亦可，浸酒吃亦可。如折伤，则须用药，遍身顽麻，方可用药。接骨加草乌一匕多，热酒调服，量人老弱虚实，加减用之。如其人麻不解，可用大乌豆浓煎汁解之；如无豆，淡煎浓豉亦可。如吐，加姜汁。

上一页：追风丸
下一页：复煎散


复煎散 《仙传外科集验方》

复煎散

治痈疽发背。

黄柏 黄芩 黄连 知母 生地黄（各一钱，酒洗） 防己 山栀 羌活 黄 麦门冬甘草（炙） 独活（各半钱） 人参（半钱） 当归尾（二钱） 陈皮 防风梢（生） 甘草梢（生） 苏木 当归身 五味子 猪苓 本 连翘 桔梗（各一钱）

上 咀，每服四钱，水二盏，煎至七分去滓，随证上下，食前后服。

上一页：搜损寻痛丸
下一页：神锋散


神锋散 《仙传外科集验方》

神锋散

（又名替针膏。）

饼药 针水 白丁香（七粒） 砂（一字）

上用针水调匀敷贴。

上一页：复煎散
下一页：乌金散


乌金散 《仙传外科集验方》

乌金散

去恶肉，溃滞脓。

巴豆（半钱） 寒食面（二两）

上用水和面作饼子，巴豆烧黑色，量疮口大小干 之。

上一页：神锋散
下一页：索血散


索血散 《仙传外科集验方》

索血散

凡刀刃伤，有潮热，面肿气喘，乃破伤风者，此药亦以治之。

干葛（虚弱老人出血多者，去此，加川芎代） 防风 赤芍 细辛 羌活 桔梗（炒） 甘草 肉桂 白芷（各三钱）

上为散，姜、葱煎服。

上一页：乌金散
下一页：葛根汤


葛根汤 《仙传外科集验方》

葛根汤

治刀刃伤后发寒热，男女流注初发，潮热红肿赤痛者，以此发散。

升麻（一两） 葛根（二两） 甘草（二钱） 半夏 苏叶 白芷 丁皮 川芎 香附子 陈皮（各五钱）

上为散，每服二钱，姜、葱煎，空心服之。

上一页：索血散
下一页：散血散


散血散 《仙传外科集验方》

散血散

被刀刃伤，血出过多，用此药补之。

人参 当归 白芷 白茯苓 黄 （各五钱） 砂仁 陈皮 丁香（各二钱） 枳壳（炒）牛膝（酒浸，各三钱） 川芎（一两） 苍术（炒） 茴香（炒） 甘草（各一钱） 肉桂（一钱。若去血多，多用此一味）

上为 咀，每服三钱，姜、枣煎，不拘时。凡疮口及杖疮要生肉，须服此药。或十宣散亦可。

上一页：葛根汤
下一页：通血散


通血散 《仙传外科集验方》

通血散

如肉伤无血者，及打扑遍身赤肿，大小便不通，服此通之。

大黄（三钱，面裹煨） 当归（三钱，焙）

上用苏木、枳壳煎汤调，温服。如用酒，加童便；有潮热，不用酒；如不通，用炒枳壳煎汤引发。

上一页：散血散
下一页：鸡鸣散


鸡鸣散 《仙传外科集验方》

鸡鸣散

亦通血。

大黄末（生用） 杏仁（去皮、尖，炒）

上为末调服。

伯颜丞相军中方 治刀箭兵刃所伤。

乳香 没药 羌活 紫苏 细辛 乌药 麝香（半字） 蛇含石（ ） 浓桂 白芷（不见火） 降香 当归 苏木 檀香 龙骨 南星 硫黄 寄生尾 花蕊石（童便淬十数次）

上等分为末，干 伤处，止血止痛，去风生肌。疮口四围，用洪宝丹敷贴，神妙。

熏洗方 凡患一切痈疽发背诸疮，打破伤损骨断，未破或未断而肿痛者，并皆治之。

桑白皮（杀伤，此为主） 白芷（一两半） 赤芍（二两） 乌药（肿骨痛，此为主） 左缠藤荆芥 橘叶 藿香（臭烂加此） 叶根（亦可）

上锉散，随证加减，每药一两重，用水二碗煎。如洗金疮加荆芥、桑白皮，臭加藿香，毒疮加乌 根皮，温温用瓶斟洗。如伤损遍身，重者可于小房内无风之处，用火先烧红大砖数片，先用热药汤熏洗。如气息温，又用红砖逐旋淬起药气令热，得少汗出为妙。

上一页：通血散
下一页：麝香轻粉散


麝香轻粉散 《仙传外科集验方》

麝香轻粉散

（又名桃花散。） 生肉合口，去痛住风，一切痈疮伤折，口不合，用药洗后，以此方干。

乳香 没药 五倍子（焙，为主） 白芷（不见火，去风生肌） 赤芍（散血止痛） 轻粉国丹（水飞） 赤石脂（ ，性急） 麝香 血竭（止血生肉） 槟榔（止血） 宣郎 当归（酒浸，焙、洗） 海螵蛸

上研为细末 口。

上一页：鸡鸣散
下一页：神异四七膏


神异四七膏 《仙传外科集验方》

神异四七膏

治一切疰疮、恶疮、毒疮久不愈者，即愈。

乳香 没药 防风 羌活 白芷 赤芍 当归 宣连 肉桂 皂角 五倍子 巴豆（去壳）木鳖子 国丹 蓖麻子 无名异 槟榔 水粉 轻粉 枫香 荜茇（一用乌叶） 松香 黄蜡（各等分） 桃、柳、槐枝 蜡膏 清油

上除乳、没、麝、轻粉、丹另研外，先用清油煎诸药令焦，方下枫香、松香、黄蜡、蜡膏，又熬令熔，用绢滤去前药，却下国丹、水粉，再熬令紫色，然后下乳、没、麝、轻末，用桃、柳、槐枝，不停手搅匀，滴水不散为度，将瓦器收贮，出火毒方用。

又方∶止血、生肉、合口，通变用法。

滑石（性缓） 寒水石（ ） 石膏（ ，性缓） 番香（烧） 雄黄（住臭去烂） 龙骨（ ，性急）穿山甲（灰炒能去水） 百草霜 王不留行（炒，止血） 刘寄奴（炒，止血） 金樱子 九里光（止血） 苎根（烧存性） 老松皮（烧存性）

上各为细末，加减用之。

上一页：麝香轻粉散
下一页：住痛一黑散


住痛一黑散 《仙传外科集验方》

住痛一黑散

亦能止血。

百草霜 苎根（烧存性） 番降（烧存性） 口用。

先用老松皮烧存性为末，能住刀口杖疮，一切痛不止者，亦能止之。

上一页：神异四七膏
下一页：神效复元通气散


神效复元通气散 《仙传外科集验方》

神效复元通气散

治一切恶疮，初觉发时，连进三服，痈疽、丁疮、肿痛并皆治之。

当归（三两） 甘草（一两） 生地黄（半两） 黄 （一两） 白芍（一两） 天花粉（一两）熟地黄（半两） 金银花（二两）

上 咀，每服五钱，水一盏半，煎至一盏，去滓温服，随证上下，食前后服。本方药品今注于后异名∶马肝石上何首乌，碧莲HT 水通可呼。红牡丹名赤芍药，阳春木腊水菖蒲。（又名阳春雪，望见消。）快胃香茴香更好，长生草独活人苏。金鸦散草乌形变，虎骨膏南星不殊。淮上橘来为枳壳，龙泉香炒军姜敷。补血脂当归酒焙，宝鼎香姜黄最殊。玉箭名为香白芷，土乌药化土木苏。金屑香桂不见火，紫霞胶即紫荆呼。玉髓琼浆番乳没，天花粉瑞雪模糊。国老实名为甘草，寻方取类可相扶。

制法∶白芷 肉桂不见火，何首乌不犯铁器，土乌药、赤芍、茴香、紫荆皮、望见消、军姜并炒，独活去节炒，当归酒洗焙，枳壳煨，甘草炙，木通去皮节，南星煨，淮草乌煨，姜黄、天花粉生用。

上一页：住痛一黑散
下一页：内补散


内补散 《仙传外科集验方》

内补散

专治痈疽发背，溃浓出多，内虚少力，不进饮食。有阴证恶重者，亦治之。

人参 白茯苓 当归 黄 桂心 远志（各半两） 芎 （一两） 麦门冬（一两） 甘草（半两） 白芍 陈皮 熟地黄 五味子（各一两）

上 咀，水一盏半，生姜三片，枣三枚，同煎温服。

又方用∶附子 桂心 干姜 白蔹 人参 川椒（各二钱） 芎 （二两） 赤小豆（一合半） 黄芩 防风 甘草（各一两半）

上为 咀，每服四钱，入酒煎，温服之。

上一页：神效复元通气散
下一页：内补黄散


内补黄散 《仙传外科集验方》

内补黄散

治痈疽，内虚不足，脓水不绝，四肢乏弱，不进饮食。久不好者，必为内漏。

附子 黄 肉苁蓉 远志 麦门冬 熟地黄 巴戟（各一两） 白茯苓 白芍 人参石斛 甘草（各三钱） 北五味 山茱萸 菟丝子 当归 芎 地脉 石苇（各五钱）

上为细末，每服二钱，以荆芥汤送下。

治消渴证，多发痈疽之疾，吃此水立效。

上收下腊月水，以HT 取丝留汤，澄清冷，温服二十三次，病退不渴。

上一页：内补散
下一页：沉香散


沉香散 《仙传外科集验方》

沉香散

治诸发肿毒入腹，心烦胀满，不进饮食。

沉香 木香 熏陆香 丁香 大黄（各一两） 麝香（少许）

上为 咀，入水煎温服。

上一页：内补黄散
下一页：乳香散


乳香散 《仙传外科集验方》

乳香散

治发背内溃，及毒瓦斯攻冲，呕逆恶心，内攻危证。凡恶疽、疔疮疖，宜日进一二服便毒出外，不攻脏腑之证。

乳香（别研） 真绿豆粉（以绿豆去皮亦可用）

上研为极细末，每服一钱重，新汲井水少许调服，细细呷之要。

经络发背、大疽，自肩下连腰胁肿盛，其坚如石，极紫黑，医以陈药敷之，中夜大呕，乃连进此药三四服，呕遂止，既而疮溃，出赤水淋漓四十日而愈。又有一患瘰 者，疼痛辄呕，服此呕逆即止，草节煎汤调服亦可。

上一页：沉香散
下一页：内消散


内消散 《仙传外科集验方》

内消散

治痈疽发背，诸疮疖结硬，疼痛不止。

人参 当归 黄 川升麻 沉香 黄芩 防己 防风 瞿麦 白蔹 甘草（各一两）赤小豆（一合，炒熟）

上为细末，每服二钱，不拘时，温酒调服。

上一页：乳香散
下一页：麦门冬散


麦门冬散 《仙传外科集验方》

麦门冬散

治发背乳痈赤肿，疼痛体热，大烦渴不止。

黄 黄芩 门冬（各一两半） 川升麻 赤茯苓 赤芍 玄参 当归 甘草 知母 栝蒌根（各一两） 生地黄

上 咀，每服四钱，水煎，温服。热甚，加淡竹叶、灯草。

上一页：内消散
下一页：木通散


木通散 《仙传外科集验方》

木通散

治痈疽诸发气壅，大小便不通。

木通 黄芩 大黄 土瓜根 漏芦 甘草 朴硝（各二钱） 栀子仁（三钱）

上 咀，水煎，温服，以利为度。

上一页：麦门冬散
下一页：瞿麦散


瞿麦散 《仙传外科集验方》

瞿麦散

治痈疽发背，排脓止痛，利小便。

桂心 赤芍 当归 黄 芎 瞿麦 白蔹 门冬（各等分） 赤小豆（一合，酒浸，炒干）

如诸痈已溃、未溃，疮中脓血不绝，痛不可忍者，加细辛、白芷、白蔹、薏苡仁。

上为 咀，每服四钱，酒煎温服。

上一页：木通散
下一页：不止麒麟散


不止麒麟散 《仙传外科集验方》

不止麒麟散

治痈疽恶疮，生肌后行房事，用力劳动、努复出血不止。

血竭 槟榔 白芨 黄连 黄柏 诃子（各半两）

总为细末，用鸡子白调涂敷之，用纸贴之。药干即换，不用水调。

上一页：瞿麦散
下一页：仙方化痰丹


仙方化痰丹 《仙传外科集验方》

仙方化痰丹

明矾 迟矾 大半夏（汤洗七次） 大南星（各二两，一半汤洗七次，一半皂角煮）

内用南星一半，切作片子，却用不蛀皂角截断七片，各长一寸，用水同南星煮干为度，去了皂角，只用南星焙干，将前药总为细末，水打硬面糊候冷，用浓生姜自然汁，在内化开，面糊为丸如梧桐子大。每服三五十丸，空心卧用淡姜汤吞下，立效。

上一页：不止麒麟散
下一页：肺痈黄散


肺痈黄散 《仙传外科集验方》

肺痈黄散

（亦名桔梗汤。） 治肺痈，心胸气壅，咳嗽脓血，肩背烦闷，小便赤黄，大便多涩，不进饮食。

黄 天门冬 川大黄 紫苏叶 赤茯 桑白皮 生干地黄（各一两） 杏仁 蒺藜 枳壳（各一钱） 当归 甘草（各半两）加贝母、薏苡仁。

上为 咀，生姜三片，水煎温服。

上一页：仙方化痰丹
下一页：桔梗丸


桔梗丸 《仙传外科集验方》

桔梗丸

治肺痈，胸中满，振寒脉数，咽干不渴，时出浊唾腥臭，久久吐脓如硬米粥者用。

桔梗（半两） 贝母（半两） 巴豆（一钱，去油）

上为细末，炼蜜为丸如梧桐子大。强人进粥饮下五丸，羸人下三丸。若病在膈上者，吐出也；若膈下者，利出也；若下多不止者，冷饭三四匙，补之即止。治肠痈，壮热大，微汗气急，小腹肿痛，小便涩似淋，或大便涩难，如刀刺痛，及背肺疼痛，肠中已成脓，或大便下脓者用。

当归（一两，微炒） 甜瓜子（一合） 蛇蜕皮（一尺长）

上为 咀，每服四钱，水一盏半，煎至一盏，去滓，食前服之。利下恶物，为妙效矣。

上一页：肺痈黄散
下一页：牡丹散


牡丹散 《仙传外科集验方》

牡丹散

治肠中未成脓，腹中疼痛不可忍者。

木香 牡丹 败酱 甜瓜子 赤芍 桃仁 芒硝 川大黄（微炒，各三两）

上为咀散，用水煎服。

上一页：桔梗丸
下一页：茯苓汤


茯苓汤 《仙传外科集验方》

茯苓汤

治肠痈，小腹牵强，按之疼痛，小便不利，时时有汗出，恶寒脉迟，未成脓也。

赤茯 桃仁 甜瓜子 川大黄（微炒） 川芒硝 牡丹

上 咀，用水煎服，三四日即愈。

上一页：牡丹散
下一页：牛黄散


牛黄散 《仙传外科集验方》

牛黄散

治肠痈成脓者，治之。

牛黄（一钱） 血竭（半钱） 大黄 牙硝 牵牛 牛蒡子 破故纸

总为细末，用温酒调服，以利下脓血为度。

《千金方》∶凡人患肠痈，其状两耳叶文理甲错，初患腹中苦疼痛，或绕脐痛，有疮如粟，皮热，便脓血似赤白下者，不治者必死也。

上一页：茯苓汤
下一页：漏芦汤


漏芦汤 《仙传外科集验方》

漏芦汤

漏芦 黄芩 白芨 麻黄（去节） 大黄（各三两） 升麻 白薇 枳壳（去白面，炒） 芍药粉草（各二两，炙）

上为 咀，每服四钱，水一盏，煎至七分，空心热服。本方黄芩去之。若见热而实者，加大黄五两，或加芒硝亦可。

上一页：牛黄散
下一页：升麻和气饮


升麻和气饮 《仙传外科集验方》

升麻和气饮

治疮疥发于四肢，痛痒不常，甚至憎寒发热肿下湿痒，并皆治之。

升麻 干葛 桔梗 苍术（各一两） 枳壳 半夏（制） 干姜（各半两） 陈皮 白芷 甘草（各一两） 茯苓 当归 大黄（蒸，各半两） 芍药（七钱半）

上 咀，每服四钱，水一盏，生姜、灯心同煎，食前温服。

上一页：漏芦汤
下一页：复元通气散


复元通气散 《仙传外科集验方》

复元通气散

治诸气涩，耳聋，腹痈，便痈，疮疽无头。止痛消肿。

青皮 陈皮（各四两） 穿山甲（炮） 甘草（半生熟） 栝蒌根（各三两） 金银花（一两）加连翘、大黄、当归（各半两），皂角刺（一两）

上为细末，热酒调下，或用酒煎亦可。

上一页：升麻和气饮
下一页：黄茯苓汤


黄茯苓汤 《仙传外科集验方》

黄茯苓汤

治诸痈疽脓出大多，虚热不停。

赤茯苓 升麻 大黄 黄 黄芩 远志 赤芍（各一两） 甘草 人参 当归 生地黄（各二两） 麦门冬（一两半）

上 咀，每服四钱，水煎服之，大效。

上一页：复元通气散
下一页：治诸疔疮方法


治诸疔疮方法 《仙传外科集验方》

治诸疔疮方法

如疔疮初出，以不变色及不知疼痛，按摇不动，嵌顶，身发寒热，便是此疮。气疔、水火疔、蛇眼、石疔、雄雌疔、烂疔、血疔、刀斧疔、红丝、鱼睛、紫砚、麻子诸般疔，急用圈黄药，用腊月间雄猪胆一个，入雄黄、京墨、姜汁末，入为于胆内，用此药涂在疮上圈之，便不走黄。元疔发之上，便打一针，直到痛处便住，血出无妨，便入仙蟾拔毒，取黄药入于疮口内，即用水沉膏贴之，神应膏亦可。取黄回时，以疮红肿为度。四围肿，可以放针出血毒黄水。如是走黄，看血筋到何处，以用火针刺断其血筋立住，便不走黄。看先黄走入何处，结成一块，便是黄者，可以黄上便放三五十针，等出血及毒瓦斯，即用敷黄药敷出毒矣。如是黄走者，左过右、右过左者，难治之，必死也。疮上黄上放针无血出，如血紫黑者，难治，亦死也。用针取黄不用铁针，只用金、银、铜针者，初发急服追疔夺命汤，即能内消立效，以服飞龙夺命丹亦可，后服化毒消毒托里散。以服诸药，皆要大汗出为度。

上一页：黄茯苓汤
下一页：取蟾酥法度


取蟾酥法度 《仙传外科集验方》

取蟾酥法度

上将活虾蟆眉棱上，用手裹捻油纸上，或者黄桑叶上便有蟾酥，用竹篾青刮离纸叶上，便于原刮竹篾上，插在背阴处，经宿酥自然干，收用之。

上一页：治诸疔疮方法
下一页：追毒丹


追毒丹 《仙传外科集验方》

追毒丹

取黄去疔头，追脓毒立效。

蟾酥（一钱，干用老酒化） 蜈蚣（酒浸，炙干黄） 砂（一钱） 白丁香（一钱，无此味加巴豆） 巴豆（七粒，去壳不去油） 雄黄（二钱） 轻粉（一钱） 朱砂（二钱，为衣。如无，黄丹亦可）

总为细末，面调水为丸。如丸不就，用酒打面糊为丸如麦大，两头尖，入于针破口内，用水沉膏贴之，后用膏药及生肌药迫出脓血毒物。又如有黑陷漏疮者，四围死败肉不去，不生肌者，不可治也，亦用此药追毒，去死肌败肉，生新肉愈矣。小者用一粒，大者加用之。病轻者不必用针，只以手指甲爬动于疮顶上，安此药水沉膏贴之，其疮实时红肿为度，去其败肉为妙，用之神效立验。

上一页：取蟾酥法度
下一页：水沉膏


水沉膏 《仙传外科集验方》

水沉膏

将白芨末放在盏内，用水沉下去，用纸贴之，如用膏不可用生肌药，方在前。敷黄药蝉蜕 僵蚕又方∶丝瓜叶、连须、葱白、韭。

又方∶苍耳根苗烧灰，白监梅灰，蓝靛为妙。

总为细末，酸醋调涂四周，留疮口上，毒出如干，再以醋常常润湿为度。如不退，加前敷药、化毒散血拔毒散立效。

疔疮陷顶，专治疔疮发背，诸般恶疮疖及脓水不干者。以用铁锈，不拘多少，研为细末，用醋调涂疔疮上，须臾疔毒自然凸出，脓水即干，立效。

上一页：追毒丹
下一页：追疔夺命汤


追疔夺命汤 《仙传外科集验方》

追疔夺命汤

秘方速效，能内消肿。

羌活 独活 青皮（多用） 防风（多用） 黄连 赤芍 细辛 甘草节 蝉蜕 僵蚕 脚连（各等分）加河车、泽兰、金银；有脓，加首乌、白芷；要利，加青木香、大黄、栀子、牵牛；在脚，加木瓜。

上 咀，每服五钱，先将一服加泽兰、（少用叶。）金银花各一两，生姜十片，同药擂烂，好酒旋之，热服；不吃酒者，水煎为妙。然后用酒、水各一盏半，生姜十片，煎至热服，汗出为度。病退减后，再加大黄二钱，煎至热服，再以利一两服，去余毒为妙。此方以药味观之，甚若不切，然效速于神验，万无一失，累用累效。如有别证再出，宜随证加减治之速效。

若心烦呕吐，加甘草节一钱，豆粉，酸浆水下。呕逆恶心，加乳香、豆粉，甘草汤下，紫河草、老姜，用米醋一口吞下。心烦呕，名伏暑，用朱砂五苓散。呕逆，加母丁香、石连。不止，用不换金正气散，又加人参、木香。呕不止，因吃水多，手足冷，以黄连 香薷散吞之消暑丸。冷不止者，加宣木瓜、牵牛。心烦加麦门冬，赤芍、栀子、灯草。潮热，加北柴胡、黄芩、淡竹、丝茅根。眼花，加朱砂、雄黄、麝香少许。腹胀加薏苡仁、寒水石；自利，加白术、白茯苓、肉豆蔻、米壳。腹内痛不止，加南木香、乳香。喘嗽，加知母、贝母、蜜少许。头疼，加川芎、白芷、葱白；痛不止，加萝卜子、川芎、葱白擂碎敷于太阳即止。痰涎多，加生艾尾叶，用米醋擂取汁，嗽去痰。咽喉痛，加山豆根、灵消根、栀子、淡竹叶、艾叶、灯草。大便秘，加赤芍姜制，枳壳、大腹皮。小腑秘，加赤芍、赤茯、木通、车前、灯草。尿血出，加生地黄、车前。鼻血出，加野红花、地黄、藕节、姜皮生用。骨蒸，加丝茅根。无脉，服二十四味流气饮。疮不痛，顶不起，灸三状，更不痛，不治。秘方，加进叶，速效内消，一生受用矣。

上一页：水沉膏
下一页：飞龙夺命丹


飞龙夺命丹 《仙传外科集验方》

飞龙夺命丹

专治疔疮发背，脑疽，乳痈疽，附骨疽，一切无头肿毒恶疮，服之便有头，不痛者服之便痛，已成者服之立愈。此乃恶证药中至宝，病危者服之立可矣，万无失一。此乃家传之秘方，一生受用，不敢轻泄，神速之验，即愈立效。

蟾酥（二钱，干者老酒化） 血竭（一钱） 乳香（二钱） 没药（二钱） 雄黄（三钱） 轻粉（半钱） 胆矾（一钱） 麝香（半钱） 铜绿（二钱） 寒水石（一钱） 朱砂（一钱，为衣） 海羊（二十个，蜗牛即是，连壳用之） 脑子（半钱，无亦可） 天龙（一条，酒浸炙黄，去头足）

上为细末，先将海羊研为泥，和前药为丸如绿豆大。如丸不就，入酒打面糊为丸。每服二丸，先用葱白三寸，令病患嚼烂，吐于手心，男左女右，将药丸裹在葱白内，用无灰热酒三四盏送下。于避风处，以衣盖覆之，约人行五里之久，再用热酒数杯，以助药力，发热大汗出为度矣。

初觉二丸即消，如汗不出，重者再服二丸，汗出即效。三五日病重者，再进二丸即愈。

如疔疮走黄过心者，难治之。汗出冷者，亦死矣。如病患不能嚼葱，擂碎裹药丸在内，热酒送下。疮在上食后服，疮在下食前服。服此药后，忌冷水、黄瓜、茄子、油、猪、杂鱼肉、湿面，一切发风发疮毒类之物，不可食之。又忌妇人。洗换狐臭，百发百中，此药活人多矣。

歌括∶血竭 蟾酥 轻粉，雄黄铜绿朱砂；胆矾寒水麝香加，三七海洋研化。专治疔疮恶毒，脑疽发背无差。如绿豆大二丸佳，细嚼葱酒送下。衣被盖之汗出，返魂救死堪夸。神仙传与世人家，夺命金丹无价。

凡患疔疮痈疽等疮疖毒，专治此疮，能令内消去毒，化为黑，水从小便出，万无失一。此方不得秘，又不许轻泄，谨之，慎之，宝之可也。

乳香 知母 半夏 天花粉（可加贝母） 穿山甲 白芨 皂角 银花（各一钱）

上为 咀，用无灰酒一碗，煎至半碗去滓，只作一服温服，不得加减。再将滓捣碎为细末，加秋过芙蓉叶一两，用蜜调井花水及敷药于疮口上，如干再用蜜水润湿过一宿自然消，不必用第二服。

上一页：追疔夺命汤
下一页：雄黄丸


雄黄丸 《仙传外科集验方》

雄黄丸

利大腑，去毒积。

郁金 雄黄（各半两） 大戟 芒硝（各一两） 巴豆（四十粒，去壳不去油）

上为细末，面糊为丸如绿豆大。每服七、八、九丸，用巴豆半粒擂烂，冷白汤送下。如要打痰，以桑白皮、杏仁煎汤，冷吞下即行。

又方∶以大戟为末，每服三四钱，茶清调服即行。

又方∶如要下积，用江子二十一粒，木香、丁香、桃仁各等分为细末，面糊为丸如绿豆大，温白汤吞下。

过药江子（一两） 豆豉（二两）

上为细末，面糊为丸。每服七丸，白汤送下即行。忌食热汤物。过后，以温白粥、米汤补之。

拔黄药∶用蟾酥、飞罗面为丸如梧桐子大，可将一丸放在面前舌下，实时黄出。

上一页：飞龙夺命丹
下一页：百二散


百二散 《仙传外科集验方》

百二散

（又名护心散。）治发疔疮烦躁，手足不住发狂者，急宜服之。

甘草节 绿豆粉 朱砂（各等分）

上为细末。甚者水调服之，大效。

上一页：雄黄丸
下一页：返魂丹


返魂丹 《仙传外科集验方》

返魂丹

治病同前。

麝香（少许） 雄黄（二钱） 蟾酥（一字） 江子（七粒，去壳，灯上烧存性）

上为末，和酥点舌上三次，含化咽之，其疔自爆，勿用铁器，忌之。

上一页：百二散
下一页：治瘰神效方法


治瘰神效方法 《仙传外科集验方》

治瘰神效方法

凡患瘰 ，不问年深月久者，先用箍子箍住其疮，以后用艾火，从下面儿 上灸一个起，以等下灸上去，灸到母发之处即住，每一个上用大蒜一片贴之，灸五七壮止，随灸一个，便用膏药贴之，当时一日一换，立见神效矣。

秘传膏药真绿豆（二两半，炒，用铜铫子炒黄色，枯了为妙） 檀香（半两，焙干用） 香竭（香节亦可）胆矾（半两，真者取毒生肌，后不用此味） 乳香 没药（各半两，痛用） 轻粉（匣子亦好，少用） 南蛇胆（无亦可） 麝香（破者可用，初灸不用）

上为细末，诸药半两，可用豆粉五两，米醋调成膏，摊开油纸上贴之。不生肌，加生肌药即愈矣。

上一页：返魂丹
下一页：五香连翘散


五香连翘散 《仙传外科集验方》

五香连翘散

治一切积热，结核，瘰 ，痈疽，恶疮，肿疖。

沉香 连翘（去蒂） 桑寄生（升麻亦可） 丁香（去枝梗） 射干 独活 乳香 升麻 大黄（蒸，要利生用） 木通 羌活 甘草 麝香（破者用） 青木香（各等分）

又方加生黄 。

上为 咀，每服四钱，水二盏煮取八分，食后热服，以利下恶毒为度。本方有竹沥、芒硝随证热轻重，当自加减为妙，再用此滓煎汤洗之，其疮即愈。

上一页：治瘰神效方法
下一页：立效散


立效散 《仙传外科集验方》

立效散

（又名六一散、益无散。）瘰 初发之时，服此药即安。

滑石（一两） 甘草（二钱）

二味为末，先将此末每服一钱半，米饭调服。临睡进一服，半夜再进一服。

又方∶用荆芥穗、僵蚕、黑牵牛各四钱，斑蝥二十八个。（去头、足、翅，入糯米炒黄色，去斑用米。）

总为细末，每服一钱，至五更初时，用温酒调服，等恶物从小便中出。如小便无恶物行，次日再进一服。又不行，第三日早五更初，先进白糯米稀粥，却又再一服，更以灯草汤调琥珀末一钱服之，以小便内利下恶物为效，绝根不发。如肚疼痛不止，利恶毒不住，可用生冷茶补之。肚痛不止，用防风擂水解之。前药不可多用。

上一页：五香连翘散
下一页：牛蒡子丸


牛蒡子丸 《仙传外科集验方》

牛蒡子丸

治风毒，结核，瘰 ，肿痛不止。

牛蒡子（微炒） 首乌（各一两） 干薄荷 雄黄（各二两） 牛黄 麝香（各二钱） 皂角（七皮，水二升，捶汁炼膏）

上以为末，用皂角膏为丸如梧桐子大。每服二十丸，煎黄 汤下。

上一页：立效散
下一页：四圣散


四圣散 《仙传外科集验方》

四圣散

治瘰 去利后，用此补之。

海藻 石决明 羌活 瞿麦穗（各等分）

上为细末，每服二钱，米汤调下。

上一页：牛蒡子丸
下一页：经验治咽喉方法


经验治咽喉方法 《仙传外科集验方》

经验治咽喉方法

夫咽喉者，为一身之总要，与胃相接，呼吸之所从出。若有胸膈之间蕴积热毒，致生风疾，壅滞不散，发而为咽喉之病。喉内生疮，或状如肉腐为肿为痛，窒塞不通，吐咽不下，甚则生出重舌。治之尤宜先去风痰，以通咽膈，然后解其热毒，迟则有不救之患。又有热毒冲于上而生疮，谓之悬痈，及腑寒亦令人咽门吐吞不利。临病须当审详其证，施以法治。

上一页：四圣散
下一页：化毒托里散


化毒托里散 《仙传外科集验方》

化毒托里散

治咽喉风热上攻急闭，腮颊肿痛，并双蛾单蛾结喉，重舌木舌，并皆治之，以利即解。

玄参 木通 大黄（生用） 淡竹叶 栀子 生地黄 灯草（各等分）

上为 咀，每服水煎温服。

灌漱急解，用水清油调皂角末、百草霜吞下亦可。

上一页：经验治咽喉方法
下一页：山豆根汤


山豆根汤 《仙传外科集验方》

山豆根汤

治咽喉肿闭疼痛。灌漱去痰，噙之咽下即愈。

山豆根（解毒） 灵霄根（生肌） 栀子 淡竹叶 艾叶 灯草上为 咀。吃酒者，用酒煎；不饮酒者，水煎亦可。有孕妇人不可服。若诸喉生疮者，好了吃此药五六服，绝根好矣。

上一页：化毒托里散
下一页：吹喉祛风散


吹喉祛风散 《仙传外科集验方》

吹喉祛风散

治咽喉中生疮、肿痛，缠喉风闭，单蛾双蛾结喉，急喉风，飞缘入喉，重舌、木舌等证。

胆矾（鸭觜炒） 脑子（一字） 碧雪 白僵蚕（炒去丝） 苦丁香（即甜瓜蒂，不用多） 灯草（米糊浆炒）

若病不退，加雄黄、猪牙皂角，去皮炙黄，焰硝、藜芦。

上为细末，每用少许吹入喉中，未成者速散，已成者即破立愈。重者吹入鼻中。如痰多，急解，用生艾尾叶，米醋同擂取汁噙之，灌漱去痰，立愈矣。

又方∶用腊月猪胆，以明矾为末，入在胆内，风中吹干，取矾碾末吹之，立效。每年发者，可灸火不发。

又方∶若牙关紧闭者，取九龙川名金钗草，单枝上为妙，只用根不用皮，打碎用绵子裹着，缚在筋头上，以去五六次于牙关上，牙关即开。又以喉中五六次，痰涎即出。后用火炙盐为末，绵子带盐去润之即愈。进食后有返复，取生姜捶碎，将皂角炙过，炙盐为末，用绵子裹姜带盐，并皂角末去润五六次，即能愈矣。

治缠喉闭急证，以米醋生姜同擂灌之，喉疮即破。

鼓槌草 土牛膝加乌药为妙。

上二味生擂碎取汁，用醋灌下，重者灌于鼻中，吐痰即愈。干者为末，米醋煎之亦可矣。

上一页：山豆根汤
下一页：如圣散


如圣散 《仙传外科集验方》

如圣散

治急时气缠喉风，渐入咽塞，水谷不下，牙关紧急，不省人事，并皆治之。

雄黄 藜芦（生） 白矾 牙皂（去皮、炙黄）

加蝎梢七枝。

上为细末，每用一字，吹入鼻中，吐出顽痰愈矣。

又方∶用白药、山豆根同煎噙之，灌漱后咽下一二口即愈。

上一页：吹喉祛风散
下一页：经验治疯狗咬人方法


经验治疯狗咬人方法 《仙传外科集验方》

经验治疯狗咬人方法

如若疯狗才伤人之时，即便吃清油半盏，能清其心，急取雄黄炒斑蝥去头、翅、足，研为细末，一日服一个，用雄黄以酒调服，至七七四十九个，以服四十九日，少用冷水入清油亦可。若小便利，下恶毒为度，如不利者，多进一服，利后肚腹疼痛，急用冷水调青靛服之，以解其痛，再以黄连水煎服之亦可。服药之后，不得便吃热物，即绝根愈矣。疮口莫等好，如不破可以灸破，待出血去毒瓦斯，再不发也。如是小便出血，不可治也，此之必死矣。

治伤人死对周急解之。凡伤人已后，至一年或一百日内发者已死，但心间温者，便可救之。

急取槐花一斤，用酒水二大碗煎至碗半，以温服之；不能用者，挑开口灌入喉中，少时便能苏省，一个时辰之后，用温清粥与吃之，此个即无事矣。如若不然，再将药滓煎服之，不可与冷水及羊肉，一应发风毒类之物，切须忌之。

又方∶若复发者，无药可疗，用之极验。

雄黄（明者，五钱重） 麝香（五钱重）

上各研为细末，匀和一处，用好酒调二盏服之。如不能服者，则捻其鼻而灌之。

服药已后，必然得睡，切莫惊起，任其自醒，后利下恶物，再进药数服，即见此药效矣。

又经验方法∶用杏仁不拘多少，去其皮尖，又以马蔺根一处同研细，先以葱煎汤洗之，然后再以此药敷之，或单以杏仁一味，去皮尖用之亦可。

又方∶用蓖麻子五十粒去壳，以井花水研成膏，先以盐汤洗净，后敷之。

又方∶用虎骨油搽之，即可立见效矣。

上一页：如圣散


说明

欢迎浏览“《仙传外科集验方》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《仙传外科集验方》”手册】