救自缢良方 《急救便方》

救自缢良方

凡自缢高悬者，徐徐抱住，不可截断绳索；但缓缓解下，安被放卧。微微拈正喉咙，以脚一人以手摩擦其胸臆启动之，一人摩擦其手足屈伸之。若已僵直，但渐渐强屈之，又按其腹。

一人以脚裹衣，抵其粪门，勿令泄气。如此一饭时，即气从口出，呼吸眼开。勿苦劳动，又以官桂汤及粥饮与之，令润咽喉。更以二人以笔管吹其耳内。若以此救，无不活者。此法自旦至暮，虽己冷可活。自暮至旦，阴气盛，为难救。心下微温者，虽一日以上亦可活，百发百中。又法，细辛、皂角等分，研末，如大豆许，吹两鼻孔。又法，治自缢气已脱极重者，只灸涌泉穴（在足底心），男左女右，灸三壮即活。又法，取活鹅嘴入口内，鹅鸣应声即活。

又法，刺雄鸡冠血，滴入口中即活，不可将茶水灌。又法，以手紧掩鼻口，勿令通气，两时许，气急即活。又法，以野山羊血二三分研极细末以好酒灌下立愈。

官桂汤

广皮（八分） 浓朴（一钱） 肉桂（五分） 制半夏（一钱） 干姜（三分） 甘草（三分）

下一页：救溺死
原始资料来源互联网，中医世家网站整理。


救溺死 《急救便方》

救溺死

凡溺死者，先以刀干开溺者口，横箸一只，令其牙衔之，可使水出。又令一健夫，屈溺人两足放肩上，以背相贴，倒驼而行，令其水出即活。一法，先取燥土或壁土置地上，将溺者仰卧于上，更以土覆之，只露口眼，自然水气吸入土中，其人即醒。仍急用竹管各于口耳鼻脐粪门内，更迭吹之，令上下相通即醒。又方，用半夏末搐其鼻。又法，皂角末，绵裹塞粪门，须臾出水即活。又法，炒热沙敷死人面，上下着沙，只留退场门眼耳鼻。沙湿冷又换，数易即苏。又法，醋半盏灌鼻中。又法，用雄鸡冠血滴入口鼻内。又法，倒悬以好酒灌鼻中及下部，又倒悬去湿衣并去脐中垢，令二人以笔管吹其耳，方用艾灸其脐数壮即活。一法，取梯乘其人倒挂，用盐塞鼻填满，盐化即醒，并将盐堆脐上。又法，以鸭血灌之即活。又法，捞起时急急将口撬（音轿）开，横衔箸一只，使可出水；以竹管吹其两耳，碾生半夏吹其鼻孔，以皂角末置管中，吹其谷道。如系夏月，将溺人肚皮横覆牛背之上，两边使人扶住，牵牛缓缓行走，腹中之水，自然从口中并大小便流出。再用生姜汤化苏合丸灌之，或单用姜汤灌之亦可。若无牛，以活人覆卧弓腰，令溺人如前将肚腹横覆于活人身上，令活人动摇，水亦可出。若一时无牛，活人又不肯拯救，则用锅一口，将溺人覆于锅上亦可。如系冬月，急将湿衣解去，为之更换，一面炒盐用布包熨脐，一面浓铺被褥，取灶内不着草灰多多铺于被褥之上，令溺人覆卧于上，脐下垫以棉枕一个，仍以草灰将浑身浓盖之，灰上再加被褥。（不可撬口后宜略饮粥汤。）又法，以酒坛一个，纸片一把，烧放坛内，急以坛口覆脐上，冷再烧纸片放坛内，覆担身上，将尸微微顷倒之，（以箸放溺人牙内尤妙），令其腹内水流出。若水往外流，即有生机。一面用即可得生。

上一页：救自缢良方
下一页：救冻死


救冻死 《急救便方》

救冻死

凡冻死但胸前有微温者，（冬月落水实时捞起，吸水不多有微气者，脱去湿衣随解活人热衣包暖，余与救冻死同。）用米炒热囊盛熨心上，冷即换之，或炒灶灰熨其心亦可。候目开气回后，以温酒或姜汤及粥饮，稍稍灌之。若先将火烘必死，（救时倘微笑急为掩其口鼻，如用生姜连皮捣碎，陈皮（锉细）各一两，水三碗，煎一碗半，温服。又法，用毡或 荐卷之，以索系定，放在平稳处，令二人对踏，轻轻滚转往来，如 毡法，俟四肢温即活。

上一页：救溺死
下一页：救五绝


救五绝 《急救便方》

救五绝

中恶卒死

（或先病或睡卧间忽然而绝皆是中恶也。夜间原无灯者，不可用火照）。

急取鸭血热灌下喉间即活。又用蒜头捣汁灌入鼻中即活，或韭菜汁亦可。一方用皂角末吹其鼻孔，或生半夏末亦可。又法，视上唇沿有如粟米粒大小泡，以针刺破。又方，用羊屎烧烟熏鼻中。又法，棉浸好醋半盏，手按令汁入鼻中及捉其两手，勿令惊，须臾即活。又方，用生菖蒲研汁一盏灌之。

中恶惊闷

用雄鸡冠血滴口，涂面，吹鼻，即苏。

邪魅浸人

用鳖甲同苍术焚之，即绝。

救惊死

以好酒一二杯灌之，即活。

救压死及坠跌死

凡压死及坠跌死心头温者，急扶坐起，将手提其发，用半夏末吹入鼻内少苏。以生姜汁同菜油调匀灌之，次取散血药服，如无药以小便灌之。一方取向东桃柳枝各七寸，煎汤灌下。

救魇死

凡中恶魇死者，不得近前急叫，但吹其面，不醒即咬脚跟及拇指，频呼其名，灌以姜汤，必活。一法略移动卧处徐徐唤之，原有灯者存之，如无灯者不可用灯照。又方，以皂角末如大豆许，吹两鼻内，得嚏即醒。又方，研韭菜汁灌鼻中，（冬月用根，）亦可得嚏。一法，用笔管吹两耳及取病患头发十四根，拈绳刺其耳内。又盐开水一杯加姜汁两匙灌之。又法，用艾灸两足大拇趾生毛处，三壮或七壮。

总治卒死三方

凡溺死，缢死，魇死，急用韭菜捣汁灌鼻中，得皂角末、麝香同灌更快捷。

凡五绝，皆以生半夏为末，冷水为丸如豆大纳鼻中即愈，心温者一日可治。又于人中穴及两足大趾甲离肉一线各灸三壮。

凡卒死，以生半夏吹入鼻中，又治产后晕死神效。

凡卒暴恶死，或缢死，或奄忽死，心头微温者，葱心黄茎，男左女右，入鼻孔三四寸，鼻目出血者，有生机也。凡人涎潮于心，卒然倒地，急扶入暖室正坐，用火炭沃醋气冲入鼻内，即苏。或捣韭菜汁入喉中亦妙。

中风中暑中毒霍乱中各症俱详内科

凡中风、中暑、中毒、中恶、干霍乱，一切速暴之症，以生姜自然汁和童便服立愈。（暑天中 死，切勿饮冷水，急取灶间灰或道上热土，壅其脐间一窝，淋以热汤或溺，立愈。

上一页：救冻死
下一页：救诸伤


救诸伤 《急救便方》

救诸伤

跌打损伤秘方

虽重伤频死，但有气者，灌之可苏。其方或于重阳日，或于十一月采野菊连枝叶阴干。

每用菊花一两加童便无灰酒各一碗，同煎热服，神效。若已气绝不能言者，急用韭菜汁和童便一盏灌之亦可。

治跌打损伤昏迷不省人事神效方

苏木、白麻皮、细木耳，以上各二钱，俱方瓦上焙焦，木耳更要焦为妙，共为末，黄酒同黑糖调服，服后将酒饮醉，避风处睡一宿，即愈。

跌打及墙壁压伤验方

川麻（一分） 木香（二分） 红花（三分） 甘草（四分）

共研末，黄酒送下，药均生用。

凡伤磕损及烂入寸许者

千年锻石、轻粉、血竭、白蜡，研末掺之，外以随便膏药盖上立愈。如配药不拘多少各等分。

金疮或磕损折伤血出不止疼痛难忍

葱白、砂糖等分，研为泥封日，其痛立止。

金刃伤

用龙眼核剥净外面光皮，只用其仁，捣研极细末，填敷伤口，即愈。

治闪跌挫痛并风寒袭人经络举动不便

栀子（七枚） 杏仁（七粒），共研为末，入鸡蛋清一个，量加烧酒、麦面，打成稠糊敷患处，隔宿拨出青蓝色即愈。

救杀伤未破膜方

凡金疮及折伤，不可饮冷水，又忌嗔怒及大声动作劳力。

凡杀伤不透膜者，用乳香、没药各一块，如皂角子大，研烂以小便半盏、好酒半盏同煎，通口服，然后以花蕊石散敷伤口上立止。或用乌贼骨为末，敷之亦妙。

七厘散方

治跌打损伤，不论金刃他物，伤至骨断筋折血流不止者，并皆治之。为金疮第一方，古之七厘今之三分，验伤者随时带用，甚便。

上朱砂（用水飞净，一钱二分） 真麝香（一分二厘） 冰片（一分二厘） 乳香（去油，一分）

以上各药，选黄道吉日，端节日午时尤好，共为细末，瓷瓶收贮，黄蜡封口，每服七粒，烧酒或黄酒冲下。伤处用药七八分调敷极效，如伤重多调些，血多亦加敷干药末。如金刃伤重，或食嗓割断，用鸡皮急为包裹，用些药末干掺，定痛止血，立时见效。（并治一切无名肿毒，亦用前法，量疮之大小，调敷神效。孕妇则可敷不可服。）

刀械杀伤气尚未绝

凡金疮敷药后须避风湿，亦忌水洗，如要换药，须浓煎汤避风洗之再上药。

急用葱白，热锅内炒热，遍敷伤处，继而呻吟，易葱再敷，俟苏定，用三七研末，以津（即口水也）调敷，立愈。

刀伤跌打伤血出不止

（凡金疮诸伤晕绝者，急用热尿多灌即苏，童尿尤好。）

用紫藤香（即降香之佳者）瓷瓦镰刮下，石碾碾细，（凡此皆忌铜铁之故，）敷之血立止，又无瘢痕。又刃伤痛不可止，用好鸡骨灰掷地上铿然有声者与松香明透者等分，捶成一块，再多用韭菜汁拌入阴干，如此拌捶三四遍后，为细末收贮，上巳、端午、七夕，或黄道吉日制就，敷患处完好如常。血流不止，用千年锻石研细末敷之，立效。又韭菜同陈锻石捣成饼，沾藕一枝，去节连皮捣烂，掩上即止血。又松香和生半夏为末，敷之亦效。又锻石（略陈者亦可，用六两，和大黄一两，）同炒至桃花色，去大黄，再筛用之尤妙。或用干面粉和白糖撒伤处，亦效。又方，真降香（切片火上炙去油，）荔枝核、血竭等分，为细末，敷患处立效，虽断指亦能续。又方，三七末、海螵蛸（去硬壳）、龙眼核（剥去外光皮，）各研末，敷之俱效。

金疮肠出

（用口噙新吸水忽 其面，令寒噤即入肠，入后用麻绳缝好，用七厘散或花用小麦五升，水九升煮至四升，绵布滤净汁，待极冷令病患卧席上，一人含汁 其疮上并喷其背，则肠暂入。 时勿令病患知及多人在旁言语。如未入，抬席四角轻摇则自入。

入者，当用麻油润线缝紧，（或用麻线，或桑白皮尖茸为线，麻油润之。不可缝外重皮，皮开掺药生肉，）仍以润帛扎束，慎勿惊动，使疮口复迸开，仍服芎归汤或七厘散亦好。总勿令大小便秘涩为要。

金疮磕损折伤血出痛甚

用葱白、砂糖等分研封之，又无疤痕。又方，川贝母一钱，去心，杏仁去皮尖七粒，同嚼掩患处，一日一换。又方，鱼胶一钱，融化封之，另以酒服一钱，皆可止痛愈。

刀伤急治方

用柿饼捣烂涂之，血止自合。

打伤方

用白蜡一两、藤黄三钱，入麻油熔化，涂伤处立愈。此方止痛止血及汤火伤皆神效。

扑打猝死（凡五绝及扑打猝死等皆须心头尚温，虽经日亦可救。）

先将死人盘屈在地上，如僧打坐状，令一人将死人头发控放低，用生半夏末吹在鼻内，如活以生姜自然汁灌之，再用干荷叶烧灰，热小便调下三钱，日进三服自愈。打扑伤腕折有瘀血作痛，取麻根并叶捣取汁饮，无则干麻煮汁饮亦可。又稻秆烧灰，以酒糟淋灰取汁，乘温淋洗痛处，立效。又酒糟和醋滓，蒸温熨之，立愈。又芥子和生姜研，微暖涂贴患处，即效。晕在地者，用血管鹅毛 存性一钱，乳香、没药、百草霜各一钱，共为末，老酒调灌。

救跌压重伤

（不可多人环绕、嘈杂，致令伤者惊魂不复。）

伤重者，口耳出血，一时昏晕，（若面色尚有生气，身体尚绵软皆可救，）急令亲人扶而呼手用（一两钱），山楂（捣碎，数伤重者加倍。）用急流水二大碗，在透入腹，乘热用小钟灌之。如不受，少停再灌勿令泄气不救。俟腹中动而有声，上下往来数毒已解半，方可令睡。如前剂再服两三剂，凡卒暴堕 筑倒及鬼魇死，若肉未冷，急以酒调苏合香丸灌入口。若下喉去可活，或先饮热童便亦可。

又鸡鸣散

（治打扑伤瘀血凝积烦闷者，）大黄（酒蒸，五钱，）归尾（三钱，）桃仁（捣，酒煎鸡鸣时服之，次日下瘀血即愈（并治折伤。）

金疮伤筋断

旋覆花，取根捣汁滴疮中，渣封疮口，神妙。

接指

真苏木，为极细末，掺于断指间接定，外用蚕茧包缚牢固，数日即如故。

接一切骨折

用公牛角（一个，火上炙，干一层刮下一层，）榆树皮白裹杨梅叶、黄米面（荞面亦可。

以上薄木色为度，捆住勿（俱用

断筋损骨

鲜生地捣取汁好酒和服，日二三次妙。又捣烂蒸熟封伤处二日，筋骨连续。又方，糯米（一升，）皂角切碎（半斤），铜钱（百个，）同炒至焦黑，去钱，上为末，热酒调膏贴患处神效研，溶调敷钱效。

刀斧伤

（切不可见水）

用生半夏末带血敷上，立止痛，能收口生肌。又熟艾拓金散，止血止痛效。又用松香（明透嫩者）、坚实细炭等分，研极细末，绢筛筛过入瓶，遇患敷之神效。又桑叶为末干糁之

止血方

凡刀斧伤或疮口出血不止者，将水调泥（要干脚泥）敷出血处四边。若伤头面敷颈周遭，伤又石榴花和锻石，（略陈者可，）为捣末糁之，血便止。

人咬伤

用热尿洗出牙黄瘀血，以蟾酥丸涂孔中，或嚼生白果涂之。又先以童便洗齿垢净，随用生栗子嚼烂敷之（并治马咬伤。）人咬伤成疮，用龟板或鳖甲烧灰，油调敷。

咬指伤

急用人尿入瓶，将指浸之，一夕即愈。如烂，以克蛇乌龟壳灰敷之。

踢伤

冬青叶同醋煮数沸，略滴麻油少许在内，取叶换贴自好。

下蚕室伤不和

取所割势，火 为末，酒调敷，不数日即愈。

救急治破伤风

鸽粪（尖者，炒，一钱，）白面（炒，一两，）麻（不拘分两）炒存性，以上三味为末。

如遇香油炒黄服，汗出

治打扑刃破伤风

（并蛇、犬、毒物所伤）

蝉蜕为末，葱涎调敷破伤处，去恶水即愈。或取竹沥，灌二三升，即效。又方，天南星（切开汤泡七次，如急要只略泡，用湿纸裹煨热，）防风等分，合为末，每服二钱，温酒调敷尚温倾出洗蜡（五钱）

之，汗出立愈，百日血流注紫黑，用大黄末、生姜汁调敷立消。

治抓破面上皮

用生姜自然汁调轻粉末敷之，无疤痕。（人身偶然皮破出血，用本人鼻涕搽之，可止痛生肌。）

坠车落马筋骨疼痛不止，用玄胡索末，好酒调敷二钱，日进二次效。

闪拗手足，用生姜葱白同捣烂和面炒，乘热敷之，或活蟹打烂敷之亦妙。

闪脚踝作痛并治夹棍疮，用烂稻草炒灰，童便拌作饼遏痛处。又方，绿豆炒热以绸包裹遏之，立效。

手足刺，恶木刺及狐尿刺肿痛，用蒲公英摘取白汁，多涂立愈。

杖伤

有瘀血壅肿者，用磁针先刺出恶血，再用黄柏、大黄为末，生地汁调贴之。

又大黄末和童便调敷亦效。

杖后即饮温热童便一碗，（对热酒一盅更佳，）以免血攻心。再用热豆腐铺伤处，其热如蒸者者）

夹棍伤

急用热童便一盆浸足，如冷烧红砖淬之即热，直浸至童便面上浮起白油，其伤尽出矣，再用肥皂捣如泥，入鸡子清和匀掩患处，以草纸裹足缚紧，一夜不可动，即效。内服药末用人中白（ ，二两），自然铜（ ，五钱，）乳香（箸炙二钱，）没药（二钱，）牛膝（三钱，）

木耳两块压去油，以后制

跌打损伤效方

扑压跌打，从高坠下及竹木所磕，落马覆车者，皆瘀血凝滞。大小便通者轻，不通者重以淡豆豉一合，煎汤饮之，或用生姜自然汁和麻油温服之，再将净土五升蒸热以旧布重裹作两包，更换熨之，不可太热。若骨节打折离脱，捣生蟹极烂，用淡酒冲服，任量饮之，以蟹渣敷患处，或以大蛤蟆生捣如泥敷患处，缚定其骨自合。又方，用地鳖虫（十个，酒蚯蚓（十条，焙干，）自然铜（二钱，醋 ，）骨碎补（三钱，）乳香（五钱）为末，加苏木（

抓破肾囊卵丸脱落

（悬挂末断）

教人慢慢托上，多取壁钱敷贴患处，日渐即安，其囊如故。

跌破出血

急忙无药，即用干的烟末一撮敷患处，扎好即止痛，易完口，莫透风沾水，香灰切不可用，至嘱。又方，掘墙缝中锻石，搓末敷效。

中断耳鼻方

用油发灰，乘急以所落耳鼻，蘸发灰缀定，以软帛缚定，神效，外搽七厘散尤妥。

穿断舌心血出不止

取米醋以鸡羽作刷，扫断处，其血立止。仍用蒲黄末（二钱，）杏仁（去皮，二钱，）硼砂

箭镞伤

用陈腌肉去皮，取红活中之肥者，细切锉浓，将象牙末及人爪甲共研极细，拌入肉内匀捣合一，浓敷箭镞周遭，其镞自迸脱。又方，蝼蛄取汁，频涂五七次，或用鼠脑涂之亦可。

又好磁石着其上俱自出，又头上黑虱及人牙齿同研涂之即出。

治箭镞竹木器伤方

（用艾绒摊成饼子，将火硝研细末铺上，再用大蜣螂捣成末铺火硝上，包伤处一日夜即出。）

竹木刺入肉

蜣螂研末，敷之即出。又方，蓖麻仁槌敷，极效。又方，用象牙磋末，水调敷之即出，（治鱼刺入肉亦可。）又牛膝嚼敷亦可，又土狗捣烂，敷之俱效。

箭镞及铅弹伤方

干苋菜捣烂和砂糖涂之皆可出。

箭镞及针物不出，或在咽喉，用蝼蛄即湿地上夜鸣拉呼脑子，捣如泥敷上，不过三五次即出。

针刺入肉

陈腊肉连皮并肥者，贴之自出。又象牙屑水调涂其上亦出，（余同箭镞伤。）又蝼蛄脑同硫磺末研敷，觉痒自出。

治疤方

橄榄核磨汁涂之，久而无痕。

竹刺入喉，用铜钱烧红，酒淬钟乘热饮之，自效。

吞金

凡误吞五金，以饴糖半斤啖之。吞银用韭菜一把，入滚水略煮，不切断，淡食之。少刻菜包银呕出或从大便下，吞铜钱以羊胫骨烧灰研末，米饮下三钱立效。（吞金亦用羊胫骨米饮下三钱。）吞钱哽喉，取鸡冠血入喉内。用铜盆盛至面前，将冷水向小儿一喷，钱出吐落盆中，吞铜多食荸荠（即慈菇）自化。吞铁物将木炭皮及铁钟研极细末，沙糖和丸。一云一钱升麻（分，研末

吞针

取田鸡眼乌珠一对合水囫囵吞下，其针两头穿珠，立刻吐出。冬天无田鸡，在桑树底下掘深三尺自有。又小儿吞针，将半生熟出芽蚕豆捣烂，用韭菜汁为丸吞下。又凡吞针，用盐蛋一个，韭菜一把，略煮不切食之，即裹针从大便出。

喉中为诸物所哽

用象牙磨水饮之即效。诸骨哽，用野苎麻根捣烂为丸，如梧子大，某骨哽即为某物熬汤如鸡骨哽即用鸡骨熬汤送下，即效。

诸骨哽

威灵仙二钱，用沙糖和酒煎，口服立下。又用犬吊其一足，取其涎咽下亦可。又方，凤仙花子二十粒白汤送下，或用玉簪花亦妙。俱不可着齿。恐其损落。鱼骨卡喉，用椿树皮煎水，噙含片时服下，其刺如绵或下或出。又用橄榄并核打破煎服亦妙，或取猫涎咽亦下。

吞发绕喉

（附吞竹叶木屑方）

将乱发烧灰，开水调下即愈。又吞竹叶卡喉，刮取牛口涎，开水对服即下。吞木屑以铁斧磨水灌下妙。

上一页：救五绝
下一页：伤眼耳


伤眼耳 《急救便方》

伤眼耳

打伤眼睛

（如突出者急要揉进）

用初宰鲜猪肉一浓片，将当归，赤石脂末少许糁肉上贴之，去毒血即愈。

烟渣入目

（凡误犯者，切勿将汤洗，愈洗愈痛，恐致废瞎。）

用乱头发或棕缨缓缓揉之，即愈。

打铁时被燃铁屎暴入目内

用真磁石吸之，自愈。

鱼刺卡方法

尺KT ，同席有人卡者，随以手默画上面尺KT 符，照式不钩，画于桌上毕，问卡者曰∶“好

水银入耳

以黄金枕耳边自出。若水银入肉，令人筋挛，以金物熨之，水银乃出蚀金，其病即瘥。

上一页：救诸伤
下一页：中毒箭


中毒箭 《急救便方》

中毒箭

以犀角刺疮中立愈。（又方，急饮麻油一碗，以人粪涂伤处。又方，饮蓝靛汁一碗，并涂伤处均效。）

上一页：伤眼耳
下一页：鸟枪伤


鸟枪伤 《急救便方》

鸟枪伤

凡枪子打入皮肉，用生南瓜切片，贴患处即出。又方，用蜂蜜半斤煎滚，入好头烧酒一斤（好黄酒亦可），随量热服，其子当粘衣被上出。铁子不出，用陈肥腊肉蘸真磁石末，贴之自数十

上一页：中毒箭
下一页：汤火伤


汤火伤 《急救便方》

汤火伤

（最忌浸冷水中，防火毒攻心，并勿服寒冷之药）

平日取老黄瓜不拘多少，瓷瓶贮之，藏暗湿处自烂为水，将此水抹患处立刻止痛，且不起泡。又以人乳拌铅粉，鸡毛调敷患处，专治初经汤火者。又以白蔹、大黄等分为末，麻油调敷，神效。如药不便，先服童便以护其心，使火不能内攻，随取大黄末，用桐油、香油均可，调敷，即垂危者，皆保无虞。又用鸡蛋清。柏叶汁、麻油调匀，敷患处即愈。又方，槐花子、生大黄、地榆、芙蓉粉等分为末，鸡子白加麻油二匙调敷。

治汤火伤急便方

（切勿以冷水冷物井下泥及溺泥激之，致令火毒攻心，当先以热童便凡汤火伤，先以盐末擦伤处，护肉不坏，然后用药敷之。急用菜油，擂门限下人，足多踏之土，搽上即愈，并不起泡。但宜及时赶搽，多搽数遍更好，太缓则起泡，方力多减。（无菜油则麻油 茶油亦可。）又方，鲥鱼蒸下油，以瓦瓶盛埋土中，取涂汤火伤最效。又热小便淋细香捣油糁末切嚼烂茶叶汤火伤，凡汤泼火烧，急觅水中大蚌，置瓷盆中，将其口向上，无人处用冰片三分，真当门麝三分，为细末。俟大蚌口自开时以匙挑冰麝一二分，倾入蚌口内，其口自合。而蚌内之肉悉化为浆。然后再入冰片少许，用鸡翎粘扫伤处，先从四边围层层扫入，每日用两三枚，痛处自减，及其火气已退，将用下蚌壳烧灰存性，研细末入冰麝少许，自边围扫。如无蚌处，用冰片从四面摩起渐及于中，亦可渐愈。又方，用多年陈酱宽宽涂之，但愈后自有黑。又方，着人嚼生芝麻涂，随干止痛，如患处宽大，令众人共嚼涂之即愈。又方，旧葫芦瓢烧灰涂之，（或以麻油调敷亦可。）

救火灭良方

左手捏三山诀，持鸡蛋一个，右手捏剑诀，向蛋上将咒语，默念空写七遍，即投之火中自灭。一个不灵，七个即灭。咒语曰，敷施发润天尊。

火药烧汤火伤极重诸药不效者

牛口刺根捣汁，用鸡翎刷患处即愈，此仙方也。

烟熏欲死者

用生白萝卜嚼汁咽之立爽。

诸物咬伤毒蛇咬伤用蒲公英捣烂，粘贴即愈。又方，用鸡蛋敲破蛋头合在蛇咬处。蛋变黑色，再用一蛋合之。俟蛋内黄白不甚黑，再用一个合之，即愈。（兼治蜈蚣蝎子咬伤。）又方，将夜壶内尿垢用津唾研烂，搽之立愈。又方，以大蓝汁一碗，雄黄末二钱，调匀点在伤处，并令徐徐服其汁醋中钱五方干无蛇毒口敷之却以苦苣

上一页：鸟枪伤
下一页：诸物咬伤


诸物咬伤 《急救便方》

诸物咬伤

上虺蛇咬

急拔去头心红发一根，用生何首乌捣汁，冲酒服之，其渣敷患处，痛立止。

凡蛇蝎蜈蚣咬伤，用五灵脂研涂伤处，立愈。

蜘蛛咬伤

（腹大如孕，一身生丝。）

用羊乳饮之，几日即平。遍身成疮者，取好酒饮令醉，须臾，虫于肉中如小粟自出。又方，蓝汁一碗，细饮其汁，并点咬处，即效。又鸡冠血涂之，亦效，桑白皮捣汁涂，立愈。

或蔓荆子油、薤白汁，各涂咬处，俱效。

蛇遗水毒

误饮腹中必生蛇，水调雄黄服，即下。

虎咬伤

先饮清油一碗，取白矾为末纳伤口。又砂糖水调，服之一二碗，并涂伤处。又生葛汁饮之，及洗疮口。又饮酒令大醉，当吐出毒瓦斯，良。又少饮麻油亦效。又方，生姜、白矾捣敷，仍饮姜汁解毒，效。

治蝎刺伤

（蝎有雌雄。雄者，痛在一处，井泥敷之。雌者，痛牵诸处，取瓦檐沟下湿土敷之。无雨时，则取新水从瓦土淋下，取湿泥敷之。）

用蜗牛角捣烂敷之，极妙。蜗角即扁身天螺狮。蝎咬，用银朱鸡蛋清调敷。又方，生半夏、白矾等分，和醋敷伤处即愈。又胆矾搽之，立消。蝎螫痛甚，取冷水渍之即不痛，水微温复痛，即易新水渍之。又薄荷细嚼，敷之亦瘥。

癫狗咬伤

用野菊花研细，酒调服尽醉，效。无花则用根叶四两，煎酒二碗，水二碗，七分服。一方用人粪涂于患处，新粪尤好，诸药不及此。又法，急至溪河，将伤处洗，挤血净尽，多饮生姜汁则毒可解。仍封扎伤口，勿使受风。又方，用防风独茎者一两，天南星一两（泡七次，）晒干共为末，每服一钱，白汤送下。半日再进一服，汗下即愈。一方∶口含浆水洗净，用天南星（切片，淡姜水炒，二钱，）真防风（二钱，）共为末，干贴伤处，效，不更发。又常饮韭用米研末尽乃止。

愈。

疯犬咬伤日久复发

用雄黄（明者，五钱，）真麝香（五分，）共为末，酒调敷二钱，服后必使得睡，切勿惊动

狮犬伤

（与上条略同）

急于无风处吮出恶血，无血则以针刺出血，小便洗净，香油调雄黄末，少加麝香敷之。

如仓卒无药，以百草霜、麻油调敷，或蚯蚓粪浓敷之，皆能急救。散毒法∶生麻油研豆豉为膏，丸如弹子大，常揩拭所咬处，却掐开看豉丸内若有犬毛，此毒瓦斯已出，另换一丸揩至无茸毛乃痊可。

狗咬成疮

用白果去壳，嚼细涂之，即效。

鼠咬伤

用猫毛烧存性，入麝香少许略研，香油调涂患处，效。

蜈蚣咬伤

用雄黄末醋调涂之。又白矾、生姜、半夏等分研末，醋调涂之。又桑白皮捣汁涂伤口，或独头蒜研贴之。又蜗牛取汁滴入咬口，又乌鸡冠血及屎涂之。又人头垢涂之，不痛不痒。

又青油点纸燃取烟熏之，又盐汤渍之，又黄蜡火上熔汁，滴患处，俱效。又法，用生蜘蛛放在伤处，蜘蛛自会向伤口吸毒，须臾，毒尽即将蜘蛛放在水中，可救蜘蛛。

杂色诸虫伤

用青黛、雄黄等分为末，新汲水调服二钱，又外敷之。又大纸燃蘸香油，点火吹灭，以烟熏之，即愈。又以麝香涂之，又生鸡蛋轻轻敲一孔合伤处，即愈。

蚯蚓伤（中毒腹大，夜听蚯蚓鸣，用盐水渍之，或先下盐汤一杯尤妙。又以锻石水浸之，又以鸡屎或鸭屎敷之，又老茶叶研末，油调敷之。）

蚕咬伤（川芎和酱汁研敷，又苎汁饮之，并涂患处。）

蝼蝈伤（用锻石和醋，涂患处，即愈，神效。）

蜗牛伤（用蓼子取汁，浸伤口，即效。）

壁獍咬人必死（桑枝烧灰，淋取汁，调白矾末，敷伤处即愈。又方，雄黄末磨醋涂之，可愈。）

上一页：汤火伤
下一页：救诸毒


救诸毒 《急救便方》

救诸毒

解砒毒

（服砒未久，毒在上，宜吐之。若时既久，毒入腹，则不能吐出，须用黑铅等方下之。

即先吐者，亦宜服铅水、鸭血等，以尽余毒。）

其症烦躁如狂，心腹绞痛，头旋欲吐不吐，面色青黑，四肢逆冷，又或闷厥心头微温，命在须臾者，用绿豆半升擂去渣，以新汲水调，通口服。又方，炒柏子壳三钱，红土三钱，同研细末，鸡蛋清调服，服后作一寒颤，即愈。重者不过两服。又方，用真靛花二钱分二服，以井花水浓调服之。又方，用细叶冬青汁频灌，即解。又方，无花果五钱研末，冷水调下，即活。又杨梅树皮煎汤，二三盏服之。又方，用黑铅磨水灌之。又方，毒在腹中，禾秆烧灰，新吸水淋汁滤清，冷服一碗，毒随利下。又方，生油灌之令吐。又方，热鸭血灌下立解。又方，用防风四两煎汤冷冻饮料之即解。又方，桐树叶捣烂，冲生白酒服之，又用粪清灌之亦解。又方，腊去沫，又打又吹花根捣汁一碗，甘草水煎浓汁

解断肠草毒

（即野葛，一名钩吻，江西人谓之黄藤根，粤人呼为胡蔓草，又名大叶茶先用鸭蛋三个，将服毒人扶正，撬开牙关，剥开蛋壳，待蛋入胃，裹住毒草，次用猪膏融化温和灌之一饭碗，后用黄豆半升，同笋鸡一只连毛带肠捣烂，同清水一碗半煮熟，布袋滤去渣取汁灌下，其毒即吐。如不吐，即用芋苗探喉，鹅羽亦可，吐出即愈。其毒在胃者可治，入肠者难治。又方，用蕹菜生捣汁，饮一二茶杯即愈。（冬春用蕹菜子一两煎服，治胡蔓同。）

解胡蔓草毒

（治钩吻同前）

急将大粪汁灌之可解。或以嫩叶心浸水，涓滴入口，百窍溃血，急用抱卵不出之鸡蛋研细和麻油，开口灌之，吐出可救，少迟则难治。（余同上条。）

解鼠莽草毒

（可与前两条同治）

用黑豆取汁服之，可解其毒。又方，用枯莲房壳带蒂梗阴干， 咀一两半，煎水二三碗，将冷灌之。如无莲房，用荷叶中心蒂七个，或用藕节七个，煎汤一碗，温令灌之，毒即解

解信毒

（即砒霜未炼过者）

速取梁上燕子窠，用井水三四大碗放桶内，将手搅调，用夏布手巾如榨腐法，筛去泥土、取泥水连灌三四碗，自吐。不吐再灌，吐尽即醒。（余与上条解砒毒同。）

治一切药蛊金石毒

俱用石蟹，以热水磨服即效。

服银黝毒

以生羊血灌之，吐尽即愈，或黄泥水亦可。

解盐卤毒

用生豆腐浆灌下，再以鹅翎绞喉数次，令吐即活。又方，急将白糖四两汤灌下，垂死者即活。又方，用生羊血灌之亦可。又方，将常用搽墙纸洗水灌之，使吐即解。又方，用生大黄一两捣碎，再用豆腐浆同捣数十下，服后泻数遍，即愈。又方，用黄豆入水捣汁灌之，亦效。

解巴豆毒

中巴豆毒痢不止，以大豆一升煮汁饮之可解，或红豆煮汁亦可，又以冷粥一碗食下亦解。

又方，以芭蕉叶捣自然汁，服之即止。又方，用葛根捣取汁饮之，又以冷水浸两手足极效忌食热物。又蓝根、沙糖擂烂和水服之。又巴豆畏大黄、黄连、芦笋、菰笋，各水煎水冷皆能止泄。

中鸠鸟毒

用干葛末，每服二钱，井水调下即愈。

中河毒

（毒在肝血脂子井眼，又忌煤尘落入锅釜。）

用橄榄汁或粪汁、芦根汁俱效，或白茅根捣汁，冷冻饮料亦愈。又方，用白矾研末，白汤调下探吐之。

马毒

（开剥死半马中毒，遍身生紫 俱溃，叫痛，急服紫金锭，吐泄则愈。）

马汗入人疮内，毒瓦斯攻心闷欲绝，烧粟秆灰浓淋作汁，煮热蘸疮，于灰汁中出尽白沫即瘥。又用马齿苋捣敷，并取汁饮之。又以冷水浸疮数易，饮好酒立愈。驴涎及马汗入疮，用柘白矾、黄丹炒等分调贴之。

中牛马肉毒

甘草煮浓汁，饮一二升，或煎酒服，或吐或下。如渴不可饮水，饮之则死。

食马肝致毒

用猪骨灰，或牡鼠屎，或豆豉，或狗屎灰，人头垢，每一样水服，俱效。

食鳖过多或遇毒

用木香钱半，略研，煎服可解。苋菜与鳖同食，腹生小鳖，用马尿热饮一二碗即瘥，白马尿更妙。凡中鱼鳖毒者，饮靛汁即愈，或陈皮汤亦可。

竹鸡斑鸠

（夏食生半夏，人多食亦中毒。）

用生姜汁饮之，如口噤者，撬齿灌入即活。

中铅粉毒

以麻油调蜂蜜服之，其毒自解，或饴糖亦可。

中煤炭毒

（房中置水一盆，并使窗户有透气处，则煤炭虽毒不能为害。）

受毒时头晕而心口作呕者，即是，急用生萝卜汁灌之，或生咸菜水饮之，即解。

食隔夜菜误受虫毒

用生鸭血饮之，再煮熟鸭肉食之，其毒自解。

蒙汗毒

多饮凉水即安。

守宫毒

（惊蛰至九月，茶水未盖者，经宿则不可饮，守宫之性见水即淫，余沥遗误饮守宫毒水急用地浆水解之。（门限下泥常踏者取数两，以新汲水搅数遍，澄清饮，可救一二。）

莨菪毒

（中此毒则冲心大烦闷，眼生星火，狂乱奔走，时见鬼怪。）

抬磨针水研绿豆汁饮之。又方，甘草、荠 煎汁饮，或蓝汁饮下亦可。又犀角磨水饮，又以蟹汁服之，又甘草、黑豆煎汤服。

艾毒

（久服艾叶则热气冲上，狂躁不禁，眼内生疮或有血出。）

用甘草、黑豆煎汤服，或蓝叶汁、绿豆汁饮之俱可解。

过食豆腐毒

（生疮、噫气、遗精、白浊，切忌饮酒。）

用萝卜（或子）煎汤饮之，又杏仁水研取汁饮之。

多食热面毒

用萝卜汁（无生者用子）水研汁服。又赤小豆末沸水服，即愈。

川椒毒

（闭口川椒有毒，人吞之使气欲绝，或下白沫，身体冷痹。）

误食闭口椒戟喉气闭，吃大枣三四枚解之，又饮井水一二升便瘥。又地浆饮之，又浓煎黑豆汁将冷冻饮料之，俱效。

杏仁毒

（杏子双仁有毒，误服必死。）

蓝叶汁饮之，又蓝实研取汁饮之，又地浆饮之三碗，又用香油多灌之，俱效。

解苦杏仁毒

（炒半生半熟即有毒）

用杏树皮煎汤饮之，虽迷乱将死者亦可救。

解斑蝥芫青毒

用大黑豆汁服之即效（小黑豆亦可。）又方，用肥皂水灌下，再以鹅翎搅喉数次，令吐即得吐

多食莴苣中毒

（此菜内加以生姜可制之）

以生姜服之毒可解。

治菌蕈毒

（如菌蕈夜中有光者，欲烂无虫者，煮不熟者，煮的汁照人无影者，上有毛即卷赤色者，皆有毒，中之杀人。）

掘地一穴以冷水搅之令浊，少顷取饮可解。又马兰根叶捣汁饮之。又枫树菌食之笑不止而死，用地浆最妙，人粪次之，或用冬瓜蔓汁解之。救诸菌毒用苦菜、白矾掬新汲水 咽之。

误食毒蕈，即采生金银花嚼之可解，治菌毒亦同。又六畜及鹅鸭之类，刺取热血饮之可解。又油煎甘草冷冻饮料，只多饮香油亦可。中蕈毒吐下不止，用细茶芽（即雀舌茶）为末，新汲

藜芦毒

（人中此毒，吐逆不止）

葱白汁饮之可解，或雄黄末和水服亦可。又方，香油或温汤饮。

苦楝毒

（中苦楝根毒，泻不止。）

用冷粥食之可止。

矾石毒

用黑豆煎汁饮之可解。

硫黄毒

（中者令人心闷）

用猪血或羊血乘热饮之，俱效。又宿冷猪肉或鸭肉羹冷食之。又方，黑锡煎汁饮，亦效

水银毒

用肥猪肉冷食之。又以猪脂食之，俱效。

[B]KT砂毒[/B]

用生绿豆研汁一二升，饮之即解。

大戟毒

令人泄泻不禁，煎荠 或捣菖蒲汁饮之。

野狼毒毒

杏仁研水和取汁服，或蓝叶汁、白蔹末和水服之，俱可解。

踯躅毒

栀子煎汤饮，又甘豆汤饮亦可。

甘遂毒

黑豆煎汁饮之。

半夏毒

生姜汁饮之，又干姜煮汁服之亦可。

芫花毒

柑皮煎汁饮，又甘草或防风煎汤服。

苦瓠毒

吐痢不止，以黍 灰汁饮。

诸石药毒

以雁肚服之，又白鸭屎为末和水服。

多食海菜毒

腹痛发气，口吐白沫，以热醋饮即安。

烧酒醉死

（烧酒不可用锡器盛炖及过宿贮，久则饮之杀人。）

用锅盖上气流水灌下半碗即活。又方，以井底泥摊其胸，浸发冷水中，饮以绿豆水可解又诸酒致毒，惟绿豆粉汤可解之。又饮酒中毒经日不醒者，用黑豆一升煮汁，温服一杯，次即愈。

解饮馔毒

凡中饮馔毒不知何物，即煎甘草荠 汤饮之便效。

解百毒

用生鸡子清调白矾末可吐众毒，绿豆甘草汤亦解百毒。又法，在上不论何毒，多灌香油探吐即安，毒在下只以芒硝 甘草汤利之亦可。又解毒丸∶用板蓝根四两，贯众（去毛，）青黛恍惚十五丸烂嚼，新水送下，两次即解。

菜蔬毒

（食诸菜中毒，发狂烦闷或吐下。）

用葛根浓煎汁服佳。又猪骨烧灰，冲水服良。又多饮香油，又人乳汁或童便饮二升，愈

郁肉

（肉盛密器盖之隔宿，名郁肉有毒。漏脯茅屋漏水沾湿脯，名漏脯，有毒。）

用黑豆浓煎汁饮数升，即解。又多饮人乳汁，又捣韭菜汁服二三升，皆可解。

杂瓜果毒

（桂心为末，饭丸绿豆大，用水吞下十数丸，即愈，加以麝香尤妙。）

瓜毒

（石首鱼炙食数枚，或煮汁服之亦可。）

六畜肉毒（犀角浓磨汁一碗服之，又水浸豆豉取汁数升服亦可。又胡荽子一升煮汁停冷，每服半升，日两次，又捣生韭菜绞汁饮俱效。）

食自死六畜毒

（用黄柏末二三钱，水调服，不解再服。）

食自死鸟兽肝中毒

（用人头垢一钱，煎汤化服。）

食牛马肉中毒

（用芦根取汁饮一二升，又多饮清酒即解，浊酒亦可。）

牛马肝毒

（用人乳汁饮一二升，立愈。）

食牛羊肉中毒

（以甘草汁一二升服之。）

食狗肉不消

（用芦根捣汁饮之，又杏仁一升去皮研，水二升煎，去渣，分三服。）

食鹅鸭中毒

（糯米泔饮，或温酒饮，又秫末水研取汁服一杯。）

食雉肉中毒吐下

（用犀角磨浓汁，饮一碗。）

食中毒箭死鸟兽肉及野鸟肉毒

（用狸骨烧灰和水服，又黑豆汁或蓝汁亦可。）

食鱼中毒

（饮生冬瓜汁最验，又浓煮冬瓜汁饮之。）

食蟹中毒

（生藕汁、冬瓜汁煮，蒜汁、紫苏叶或子煮汁饮之，俱效。）

食鳝中毒

（以蟹食之即解，或豆豉汁饮之亦可。）

食鱼脍不消

（食鱼脑即消，凡食鱼过度，亦食鱼脑为妙，又以生姜汁服亦消。）

多食生脍成癖

（取水中小石子数十枚烧红，投五升水内，复取出，烧赤再投，七次即即解。）

食鳝食鳖毒

（用豆豉一合，新汲水半碗，研浓饮，频频服之，即愈。）

凡食生肉中毒

（以地浆饮之可解。）

上一页：诸物咬伤
下一页：物性相反误食伤人


物性相反误食伤人 《急救便方》

物性相反误食伤人

甘草与 鱼同食杀人。蟹与柿反。黄瓜与花生反。南瓜不可与羊肉同食，犯之立死。猪肉得胡荽烂人脐。羊肝得生椒烂人脏。河豚同鹿肉食杀人。河豚风栗并食有毒。羊肉同脍酪食害人。脍生同酥乳食之变诸虫。鳖肉与苋菜食之还生鳖。荆花落鱼羹即杀人。石膏与荞麦面同食杀人。服木鳖子啖猪肉杀人。食黄嗓鱼犯荆芥杀人。食驴肉亦最忌荆芥。蜜 并食有毒至死者。茅舍漏滴肉上，食之杀人。

兽有歧尾，蟹有独螯，羊一角，鸡四足，鳖三足，白鸟乌首，乌鸡白首，白马青蹄，黑马白蹄，鱼无肠胆，牛肝叶孤，饮瓶花水有毒，瓶浸腊梅尤甚。采草药夹杂毒物能杀人。

鱼昂头出水二三寸者，有毒杀人。蛇虺涎滴入饮食中杀人。淘积粪坑秽水入口即死。淘古井须防冷毒致死。百足虫毒杀人。服官粉杀人（即铅粉。）

曼陀罗闹阳花酿酒令人狂笑，昏沉不语。

多服仙茅，舌胀大难治，（以小刀刮之，至百十下，有血出乃缩，即用大黄、芒硝煎服二三碗，仍以蒲黄、青黛、黄柏末或冰硼散等药搽之，可愈。）

老鸡过数年有毒（养生家鸡老不食，夏不食鸡。）

上一页：救诸毒
下一页：水毒


水毒 《急救便方》

水毒

（江河溪涧水初涨时，汲之煮食有毒害人）

用贯众一二枚放水缸内，以雄黄二钱，明矾二钱入水内，俟澄清方可饮食，缸底泥须去之。

上一页：物性相反误食伤人
下一页：避蛊毒


避蛊毒 《急救便方》

避蛊毒

如入蛊乡饮食，即潜于初下箸时，收藏一块在手，尽吃不妨。少顷即将所藏一块潜埋于人行十字路下。即蛊于其家作闹，蛊主必反来求教。或食时让主家先动箸，或明问主家云，莫有蛊，以箸筑桌而后食，则蛊不能为害。又方，雄黄末少许，洒于酒中，先食大蒜，再食他物，主家见之，即不下蛊。

中蛊毒

（如中蛊毒，先以白矾末，令尝不涩觉味甘，次食生黑豆不腥，乃中蛊也。）

毒在上，则服升麻以吐之；毒在下，则服郁金以下之。或合升麻 郁金以服之，不吐则下。

又方，浓煎石榴根皮饮之，不下即吐出虫，皆活。又方∶以白矾牙茶捣为末，冷水调饮即又方，用鳗鲡鱼干末，空心服之，鱼或烧炙令香食之。其鱼有五色纹者尤佳。一方，土三钱煎服，又马兜玲三钱煎服，俱效。又用甘草、白矾为末，清水调服，或吐或下即安方，燕屎三合，熬独蒜三枚和捣为丸，梧子大，每服三丸，（日三五服，）蛊当随利下而又胡荽根（即芫荽根）捣汁半升和酒服，蛊立下。又取胡荽子研，水煮取汁，冷服半升日二次瘥后

金蚕蛊毒

（验法用白矾、生豆如前。）

取两刺 ，置病患房中搜擒其虫。又方，石榴花浓煎汁饮之，吐出活虫即愈。又 皮烧为末和水服一钱，当吐虫出即愈。

送蛊法

中蛊欲死，取 荷叶，密安病患卧席下，（勿令病者知，）病者呼蛊主姓名，令其收去即安。

炙蛊毒

于足小指尖上艾炙三壮良，有物出。饮酒得之，随酒饭出；肉菜得之，随肉菜出。即愈。

神效。皆于炙疮上出。

上一页：水毒
下一页：挑生毒


挑生毒 《急救便方》

挑生毒

（岭南人挑毒于饮食中以害人，其候初觉胸腹作痛，次渐搅刺，十日则物则胸痛，在下则腹痛）

在上者，用胆矾末五分，投热茶内，化毒探吐之。在下者，用郁金末二钱，米饮调服，当泻下恶物。

后以四君子汤去甘草调理脾胃。有人胁下肿起，顷刻如碗大，此挑生毒也。五更时以生绿豆试嚼之，觉香甜即是。用升麻研细末，取开水冷定，调服六钱，连服二三次，痛泄中，葱数茎，根须皆具，肿则消缩，仍服平胃散调补而愈。

上一页：避蛊毒
下一页：吞鸦片烟毒


吞鸦片烟毒 《急救便方》

吞鸦片烟毒

轻则心中发燥，急用活鸭血或鹅血灌之，或酱油或凉水多灌之，吐出鸦片烟即愈。或用白矾、雄黄同研末，清水调灌亦效。若服多毒重，则身冷气绝，似乎已死。若肢体柔软，实未死也，乃鸦片性烈醉迷之故。将其人放在潮湿阴地，用筷撬开牙齿，又以竹筷一枝横放口内，令口常开，时以冷水一杯灌之，有金汁灌之更妙，外以冷水在胸前摩荡，每日夜十余次，又用冷水一盆，将头发散放水盆内漂之，三四日后，鸦片之气退尽即活。（切勿见太阳，若一经日照，便不可救。）但身不僵硬不变色，七日以内毋遽棺敛，曾见以此法救之皆活。又方，用灯油频灌，吐即愈。（盖烟膏见油不散。）惟调酒服者难救。

上一页：挑生毒
下一页：野芋毒


野芋毒 《急救便方》

野芋毒

野芋自生溪涧间，叶与芋相似，而形差小，误食之杀人，惟以地浆与粪汁饮之则活。又方∶大豆煎浓汁，多温饮之，甚效。芋种三年不采成□芋，误食并杀人，治法与上同。

上一页：吞鸦片烟毒


说明

欢迎浏览“《急救便方》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《急救便方》”手册】