重刻《外台秘要方》序 《外台秘要》

重刻《外台秘要方》序

程子敬通，醇儒也，而旁通于医。吾于医固未之学，而一接程子指脉说病则目无全人，微言高论叠见层生，闻未闻，解未解。程子之于医几乎！道又见其医人也，虽极贱贫，但一接手则必端问详审，反复精思，未尝有厌怠之色。其疑难者，多至盈时，惟恐少误，无惑而后动其心。行复如是，是其人一第而为宰官，推是道也，用是心也，以往其谋国，以善万里生民之寄，岂可及哉？有唐王刺史《外台秘要》一书，更五代，至宋孙中丞一较正行之，及今而绝。程子不忍图令其流布人间而为余言。余因问程子∶如欲知医，何道而能精？曰∶必好学。将何学？曰∶先读书。读书可以医乎？曰∶读书而不能医者，有之矣，决未有不读书而能医者也。呜呼！天下事皆然耳，独医也乎？余因问程子∶以子之道，医世之人，当吾世而既日不暇给，及身后而书不尽言，言不尽意，吾惧其不传也。盍得其人而传之，何以书？程子曰∶师之求弟，甚于弟之求师，有来学人，吾愿尽所学焉，尔而无如今之来学人，未尝求学，徒以求行也。是道也，非苦心十年不可得。而今之学人，来辄问曰∶欲就师，授十日，足乎？一若是其亟也，吾虽欲传，其何从而传？呜呼！天下之学，大抵然耳，独医也乎？古之君子其于道也，其始也，急求人而已，及其求人不可得，则不得不有事于书，以冀其长存天地之间，其于书也，不必自着书，而章隐继绝图存古人之书。古人之书，其赖有心之后人以获行世者，多矣。初不必后人之尽有心、尽好学而能读也，而其书则不忍以不存，以为万有一人焉，有心好学，而一能读是书也，则是一书为遂不虚存也，更百世而当有人焉，出而视今日之敬通程子，亦犹程子之视唐宋王刺史、孙中丞两先生也，则今日之及程子之门而欲以十日尽学其所学人，程子其亦可以谢之而无所负矣。

赐进士出身翰林院庶吉士奉命参佐军务钦授山东道监察御史郡人金声撰

下一页：重刻《外台秘要》序
原始资料来源互联网，中医世家网站整理。


重刻《外台秘要》序 《外台秘要》

重刻《外台秘要》序

尝谓良医与良相功齐，总之能为民生造命耳。予武夫也，不知相亦不知医，惟是人之有疾，不啻已出，值此沧桑变故之际，民遭兵火，若患热烈之症，予滥任抚绥，尤当视民如伤恨，不能人人而投以清凉之剂。自入新安以来，每问民间疾苦，见程生衍道者业儒而通医，博施济众久矣，更构唐时王刺史《外台秘要》四十卷，详订而剞劂之。盖医之有方，犹兵之有法也。说者曰∶功在一隅者小，而功在四海者大。又曰∶功在一时者小，而功在千古者大，是程生传流方略意也。若然，则程生志在要功矣，而非也。程生恐匹夫匹妇疾病而无告，又恐良医良相，世代不全，有不能弭病于无病之先，尚可瘳病于有病之后，继宋而镌寿民，因以寿国，大有深心。文王画卦使人知吉凶，孔子作《春秋》使人知君臣，即此意也。程生一士子藉医而行相道，然与予抚民一念默相吻合，又以医而兼将矣，曷可与庸人道也。天下后世能按此而扩充之，又何病民之与有？

钦命提督徽宁池太等处地方总兵官都督同知榆林张天禄题

上一页：重刻《外台秘要方》序
下一页：《外台秘要》序


《外台秘要》序 《外台秘要》

《外台秘要》序

天下事，久坏于庸人，而庸医均之。所谓庸者，皆不学无术之人也。其遇事也，初不晰其受病之源，并不审其对治之方，而或以姑息养痈，或以卤莽尝试。究之卤莽之为害，什居五；而姑息之为害，什居八。乃始借手以贻后人，曰∶吾姑徐徐无动为大耳，不知邪气日深，元气日削，而大命已随之。所谓庸臣误国与庸医误人，其情同，其罪均，而其原皆本于不学，使其学之而穷究古今之病源，细考古今之方略，其病之在标、在本也，其方之宜补、宜泄也，其病之或传、或变也，其方之不执、不拘也，彼夫三年蓄艾，能治之于未病之先，与夫一匕回生，能治之于已病之后，皆是先圣先贤当日殚竭之心思，皆是医国医人当日素具之方略，懦者明理，奈何不亟亟讲求，而以人命为戏耶！此余友敬通氏探析性命之微，雅抱之痛，而以好学不倦之旨，牖人以博施济众之方，先梓《外台秘要》，续补《圣济总录》，寿国寿民，具兹编矣，程子之功顾不伟欤。

时崇祯庚辰清和之吉赐进士及第翰林院编修国史讲官邑人吴孔嘉撰

上一页：重刻《外台秘要》序
下一页：自序


自序 《外台秘要》

自序

盖闻上古之世，方不如医，中古之世，医不如方甚矣。医与方之并重也，世降而方愈凌杂，莫不各据一家言，彼此互相是非，间有二三验方，亦惟是父师传之子弟，绝不轻以示人。而其镌行于世者，率皆依样葫芦，时或改头换面以博名高则已矣。余独取《外台秘要》付之剞劂者何？请得而备言之。盖自神农氏深明药性，着《本草经》三卷而未有方也，轩辕氏日与岐伯、雷公剖析病机，着《素问》、《灵枢经》各九卷而未有方也；商周之间如伊芳尹、如和、如缓、如跗，皆以医名而未有方也；越人受长桑君之禁方，所传于世者，《八十一难经》及治虢太子尸厥耳，而其为带下医、小儿医、耳目痹医，俱未悉其所以为方也。仓公受公乘阳庆之禁方，所可晓者莨菪子汤、苦参汤耳，其他火齐汤、下气汤、阳剂刚石、阴剂柔石，亦未悉其所以为方也。若夫刳肠、湔胃无论，其方不传，即令华元化方传至今而亦难乎效其为方也。惟是仲景氏出有《卒病论》以治伤寒，着方一百一十三；有《金匮要略》以治杂病，着方一百一十二医方，实开先焉，盖鼻祖也。又得叔和王氏为之诠次，俾仲景之微旨益以彰明，叔和氏不更立方，即述仲景之方为方者也。皇甫士安之《甲乙经》特重针刺而无方

，巢元方之《病源》每病必有源，源必立论而无方。览者，咸以无方致憾。迨唐有孙真人者，初着方三十卷，晚复增三十卷，自珍其方曰《千金》，医方较明备焉，盖大宗也。乃前后乎孙真人者，人则有深师、崔尚书、孙处士、张文仲、孟同州、许仁则、吴升若而人，方则有《广济》、《录验》、《删繁》、《肘后》、《延年》、《短剧》、《必效》若而方，门分派别，编帙从未有综而辑之者，独刺史王焘先生，前居馆阁二十年，采摭群书，汇成方略，上溯炎昊，下及诸家。《伤寒》一遵仲景，发论率冠《病源》，虽置针法不言，而大唐以前之方

《千金》则居多焉。卷凡四十，方余六千，盖集医方之大成者。题曰《秘要》，要也。自宋皇 诏谕刊布，后无复锓梓以广其传，岂非沿习时尚而探源证本者之寡其俦哉！夫天下何事不宜师古，文则六经之外必追秦、汉，字则篆 而后必法钟、王，至不然？昔祖讷云∶辨释经典，小有异同，不足以伤风教，汤药小小不达，则后人此余亟欲以《外台秘要》公诸海内之深意也。向购写本，讹缺颇多，因复殚力校 。遇有疑义，则旁引类证，录于篇侧，其无文可征者，不敢强释，以俟解人。十载始竣厥工。客阅而谓余曰∶奥义之难析也，圆机之莫辨也，浅识可以漫试乎？余曰∶用其所信，阙也。又谓∶世代之推迁也，风气之殊尚也，陈辙可以适时乎？余曰∶不师其法，可也。且谓同病而异方也，同方而异治也，毫厘不几千里乎？余曰∶三部微妙，五脏精华，察之在目，合色脉而后定方，求其曲当可也。总之，以方为方，方遂一成而不易；以矩为方，方乃万变而不穷。诚究心于平昔，会其所以立方之意，斟酌于临时症之方，果属热而当寒，何不参之河间？湿而宜燥，何不参之东垣？可汗、可吐而可下，何不参之子和？阴阳乖错，营卫失调，何不参之丹溪？博洽前方，勿执我见，期于实有拯救，不愧前贤济民利物之心，则请以《外台秘要》一书为医家之筌蹄也，亦奚不可？

新安后学程衍道敬通父谨识

上一页：《外台秘要》序
下一页：《外台秘要方》序


《外台秘要方》序 《外台秘要》

《外台秘要方》序

唐银青光禄大夫持节邺郡诸军事兼守刺史上柱国

清源县开国伯王焘撰

昔者农皇之治天下也，尝百药，立九候，以正阴阳之变诊，以救性命之昏扎，俾厥土宇用能康宁，广矣哉。洎周之王，亦有冢卿，格于医道，掌其政令，聚毒药以供其事焉，岁终稽考而制其食，十全为上，失四下之。我国家率由兹典，动取厥中，置医学，颁良方，亦所以极元气之和也。夫圣人之德，又何以加于此乎？故三代常道，百王不易，又所从来者远矣。自雷、岐、仓、缓之作，彭、扁、华、张之起，迨兹厥后，仁贤间出，岁且数千，方逾万卷，专车之不受，广厦之不容，然而载祀绵远，简编亏替，所详者虽广，所略者或深，讨简则功倍力烦，取舍则论甘忌苦，永言笔削，未暇尸之。

余幼多疾病，长好医术，遭逢有道，遂蹑亨衢，七登南宫，两拜东掖，便繁台阁二十余载，久知弘文馆图籍方书等，繇是睹奥升堂，皆探其秘要。以婚姻之故，贬守房陵，量移大宁郡，提携江上，冒犯蒸暑，自南徂北，既僻且陋，染瘴婴 ，十有六七，死生契阔，不可问天，赖有经方仅得存者，神功妙用，固难称述，遂发愤刊削，庶几一隅。凡古方纂得五六十家，新撰者向数千百卷，皆研其总领，核其指归，近代释僧深、崔尚书、孙处士、张文仲、孟同州、许仁则、吴升等十数家，皆有编录，并行于代，美则美矣，而未尽善。何者？各擅风流，递相矛盾，或篇目重杂，或商较繁芜。今并味精英，钤其要妙，俾夜作昼，经之营之，捐众贤之砂砾，掇群才之翠羽，皆出入再三，伏念旬岁，上自炎昊，迄于圣唐，括囊遗阙，稽考隐秘，不愧尽心焉。

客有见余此方曰∶嘻，博哉！学乃至于此邪？余答之曰∶吾所好者寿也，岂进于学哉？

至于遁天倍情，悬解先觉，吾常闻之矣。投药治疾，庶几有瘳乎？又谓余曰∶禀生受形，咸有定分，药石其如命何？吾甚非之，请论其目。夫喜怒不节，饥饱失常，嗜欲攻中，寒温伤外，如此之患，岂由天乎？夫为人臣，为人子，自家刑国，由近兼远，何谈之容易哉？则圣人不合启金滕，贤者曷为条玉版，斯言之玷，窃为吾子羞之。客曰∶唯唯。呜呼！齐梁之间，不明医术者，不得为孝子，鲁、闵之行，宜其用心。若不能精究病源，深探方论，虽百医守疾，众药聚门，适足多疑，而不能一愈之也。主上尊贤重道，养寿祈年，故张、王、李等数先生继入，皆钦风请益，贵而遵之，故鸿宝金匮、青囊绿帙，往往而有，则知日月所照者远，圣人所感者深，至于啬神养和、休老补病者，可得闻见也。余敢采而录之，则古所未有，今并缮缉，而能事毕矣。若乃分天地至数，别阴阳至候，气有余则和其经渠以安之，志不足则补其复溜以养之，溶溶液液，调上调下。吾闻其语矣，未遇其人也。不诬方将，请俟来哲。

其方凡四十卷，名曰《外台秘要方》，非敢传之都邑，且欲施于后贤，如或询谋，亦所不隐是岁天宝十一载，岁在执徐，月之哉生明者也。

上一页：自序
下一页：较正唐王焘先生《外台秘要方》序


较正唐王焘先生《外台秘要方》序 《外台秘要》

较正唐王焘先生《外台秘要方》序

夫外台者，刺史之任也；秘要者，秘密、枢要之谓也。唐王焘台阁二十余年，久知弘文馆，得古今方，上自神农，下及唐世，无不采摭，集成经方四十卷，皆诸方秘密枢要也。以出守于外，故号曰《外台秘要方》，凡一千一百单四门，以巢氏《病源》、诸家论辨各冠其首，一家之学，不为不详。王氏为儒者，医道虽未及孙思邈，然而采取诸家之方颇得其要者，亦崔氏、孟诜之流也。且古之如张仲景、《集验》、《短剧方》，最为名家，今多亡逸，方中，亦不能别白，王氏编次，各题名号，使后之学人，皆知所出，此其所长也。又谓针能杀生人，不能起死人，其法云亡且久，故取灸而不取针，亦医家之蔽也。此方撰集之时，或得缺落之书，因其阙文、义理不完者多矣。又自唐历五代，传写其本，讹舛尤甚，虽鸿都秘府，亦无善本。国家诏儒臣较正医书，臣承命，以其书方证之重者，删去以从其简；经书之异者，注解以着其详，鲁鱼豕亥，焕然明白。臣谓三代而下，文物之盛者，必曰西汉，止以侍医李柱国较方技，亦未尝命儒臣也。臣虽滥吹儒学，但尽所闻见，以修正之，有所阙疑，以待来哲。总四十卷，并目录一卷。恭惟主上盛德承统，深仁流化，颁此方论，惠及区宇，赞天地之生育，正万物之性命，使岁无疵疠，人不夭横，熙熙然歌乐于圣造者也。

前将仕郎守殿中丞同较正医书臣孙兆谨上

上一页：《外台秘要方》序
下一页：诸论伤寒八家合一十六首


诸论伤寒八家合一十六首 《外台秘要》

诸论伤寒八家合一十六首

阴阳大论云∶春气温和，夏气暑热，秋气清凉，冬气凛冽。此则四时正气之序也。冬时严寒，万类深藏君子周密，则不伤于寒，触冒之者乃名伤寒耳，其伤于四时之气，皆能为病。

以至春变为温病；至夏变为暑病，暑病者，热极重于温也。是以辛苦之人，春夏多温热病者，皆由冬时触冒寒冷之所致，非时行之气也。凡时行者，春时应暖而反大寒，夏时应热而反大冷，秋时应凉而反大热，冬时应寒而反大温，此非其时而有其气，是以一岁之中长幼之病多相似者，此则时行之气也。（仲景病源短剧千金同）王叔和曰∶伤寒之病，逐日浅深以施方治。今世人得伤寒，或始不早治，或治不对病，或日数久淹，困乃告医，医又不知次第而治之，则不中病。皆以临时消息制方，无不效也。

今搜探仲景旧论，录其证候诊脉声色对病真方有神验者，拟防世急也。又土地高下，寒温不同，物性刚柔餐居亦异，是故黄帝兴─四方之问，岐伯举四治之能，以训后贤开其未悟，临病之工，宜须两审也。（短剧千金同）又曰∶夫表和里病，（一作阳盛阴虚）下之而愈，汗之则死。里和表病（一作阳虚阴盛）汗之而愈，下之则死。夫如是则神丹不可以误发（神丹丸在此卷崔氏部中六味者是也）甘遂何可以妄攻。（甘遂者水导散也在第三卷天行狂语部中甘遂等二味者是也，出千金方）表里之治，相背千里，吉凶之机，应若影响。然则桂枝下咽，表和则毙，（桂枝汤在此卷仲景曰数部中桂枝等五味里虚实之交错，其候至微，发汗吐下之相反，其祸至速，而医术浅狭，为治乃误，使病者陨没，自谓其分又凡两感病俱作，治有先后，发表攻里，本自不同，而执迷妄意者，乃云神丹甘遂，合而服之，且解其外，又除其内，言巧似是于理实违。安危之变，岂可诡哉！夫病发热而恶寒者发于阳；无热而恶寒者发于阴。发于阳者可攻其外；发于阴者宜温其内。发表以桂枝；温里宜四逆。（四逆汤在第二卷伤寒不得眠部中。三○通按第二卷伤寒不得眠部并无四逆汤味者是也 三味方惟小便不利部内有四逆散加减法）华佗曰∶夫伤寒始得，一日在皮，当摩膏火灸即愈。若不解者至二日在肤，可法铁服解肌散发汗，汗出即愈。若不解者至三日在肌，复发汗则愈。若不解者，止。勿复发汗也至四日在胸，宜服藜芦丸微吐则愈。若更困，藜芦丸不能吐者服小豆瓜蒂散吐之则愈，视病尚未醒，醒者复一法针之。（藜芦丸近用损人不录之瓜蒂散在卷末杂疗中范汪方二味者是也）五日在腹六日入胃，入胃则可下也。若热毒在胃外，未入于胃而先下之者，其热乘虚便入胃，则烂胃也。然热入胃病，要当须复下去之不得留于胃中也。胃若实热，致此为病。三死一生，此辈皆多不愈。胃虚热入烂胃也，其热微者赤斑出，剧者黑斑出，赤斑出者五死一生，黑斑出者十死一生。但论人有强弱，病有难易，功效相倍耳。病者过日，不以时下之，热不得泄，亦若得病无热，但狂言烦躁不安，精采言语与人不相主当者，勿以火迫之，但以五苓散一方寸匕水和服之。（五苓散仲景云猪苓散是也，在第二卷伤寒中风部中，千金翼方五味者是也）当以新汲井水强饮一升许，若一升半可至二升益佳，令以指刺喉中吐之，病随手愈，不即吐者，此病辈多不善，勿强与水，水停即结心下也。当更以余药吐之，皆令相主当者不尔即危，若此病不急，以猪苓散吐解之者，其死殆速耳，亦可先吐去毒物及法针之尤佳。

又云春夏无大吐下，秋冬无大发汗，发汗法，冬及始春大寒，宜服神丹丸，亦可摩膏火灸。

不宜浓覆，宜服六物青散。（青散在杂疗中范汪方六味者是也）若崔文行度障散（度障散在杂疗中范汪方四味者是也）赤散（赤散在杂疗中范汪方七味者是也本出华佗）雪煎亦善，（雪煎在杂疗中古今录验方三味也。至再三发汗不解，当与汤，实者转下之，其脉朝夕 者为实癖也，朝平夕 者非 也，转下汤为可早与，但当少与，勿令下多耳，少与当数其间。

病有虚烦热者与伤寒相似，然不恶寒，身不疼痛，故知非伤寒也。不可发汗，头不痛，脉不紧数，故知非里实也，不可下，如此内外皆不可攻，而师强攻之，必遂损竭多死矣。诸虚烦但当行竹叶汤。（竹叶汤在第三卷天行虚烦部中出文仲方是也）若呕者与橘皮汤，一剂不愈者，可重与也。（橘皮汤在第二卷伤寒呕哕部中四味者是也，出于深师方）此法官泰数用甚效，伤寒后虚烦，亦宜服此汤。（仲景千金方同）陈廪丘云∶或问得病连服汤药发汗，汗不出如之何？答曰∶医经云连发汗，汗不出者死吾思可蒸之，如蒸中风法，蒸湿之气于外迎之，不得不汗出也。后以问张苗，苗云∶曾有人作事疲极汗出卧单簟中冷得病，但苦寒蜷诸医与丸散汤，四日之内，凡八发汗，汗不出，苗令烧地布桃叶蒸之，即得大汗，于被中就粉传身极燥。乃KT 便愈，后数以此发汗，汗皆出也。人性自有难使汗出者，非但病使其然，蒸之无不汗出也。（短剧千金同蒸法在此卷崔氏日数部巾阮河南法又有桃叶汤熏其法在第三卷天行部中文仲方支太素法是）范汪论∶“黄帝问于岐伯曰∶‘人伤于寒而得病，何以反更为热。’岐伯曰∶‘极阴变阳，寒盛则生热，热盛则生寒。’‘诸病发热恶寒脉浮洪者，便宜发汗，当发汗而其人适失血及大金同）九卷云∶黄帝曰∶伤寒热病，死候有九（太素云不可刺者九）。一曰汗不出，大灌发者死（太素云汗不出大。通按灵枢热病论中灌发赤哕者死 大颧发赤哕者死）。二曰泄而腹满甚者死（甚一作黄）。三曰目不明，热不已者死。四曰老人婴儿热病腹满者死。五曰汗不出，呕下血者九曰热而痉者死。热病痉者，腰反折螈 齿噤 也，热病七八日，脉微小，病者便血，口中干汗而脉尚躁盛，此阴脉之极也，死其得汗而脉静者生，热病脉常盛躁而不得汗者，此阳脉之极也，死，脉盛躁得汗者生（甲乙太素同士弱氏曰灌发灌骤也渍也先不出汗，后则若灌溉之骤至而淋漓浸渍亡阳也）。

短剧论曰∶古今相传称伤寒为难疗之病，天行温疫是毒病之气，而论疗者不别伤寒与天行温疫为异气耳，云伤寒是雅士之辞，云天行温疫是田舍间号耳，不说病之异同也考之众经，其千金论曰∶人生天地之间，命有遭际，时有否泰吉凶悔吝苦乐安危喜怒爱憎存亡忧畏关心之虑，日有千条谋身之道，时生万计，乃度一日，是故天无一岁不寒暑，人无一日不忧喜，故立极之德，而不能废之，虽不能废之，而能以道御之，其次有贤人善于摄生，能知樽节，与时推移，亦得保安，天地有斯瘴疠，还以天地所生之物以防备之。命曰知方，则病无所侵矣。

然即须救疗，迄至于病愈汤食竞进，折其毒热，自然而瘥，必不可令病气自在，恣意攻人，拱手待毙，斯为误矣。今博采群经以为上下两卷，广设备拟好养生者可得详焉。

又夫伤寒病者，起自风寒，入于腠理，与精气分争营卫否隔，周行不通，病一日至二日气在孔窍皮肤之部，填塞胸心，故头痛胸中满，当吐之则愈。五日以上气沉结在脏，故腹胀身重，骨节烦疼，当下之则愈。

又夏亦不可虽云时觉视病已积日，其病源结成，非复发汗解肌所除，当诊其脉，随时情势救解求免也，不可苟以次第为固，失其机要乃致祸矣，此伤寒次第病三日以内发汗者，谓当风解衣夜卧失覆，寒湿藏不消，转动稍难，头痛身温，其脉实大者，便可吐下之，不可发汗也。

又凡人有少病，苦似不如平常，则须早道，若隐忍不疗，冀HT 自瘥，须臾之间，以成痼疾小理，以时早疗，鲜有不愈者，患人忍之数日，乃说邪气入脏则难可制，此虽和缓，亦无能为也，痈疽疔肿尤为其急，此自养之至要也。

又凡作汤药，不可避晨夜时日吉凶，觉病须臾，即宜便治，不等早晚，则易愈矣，服药当如方法，若纵意违师，不须疗之也。

又凡得时气病，五六日而渴欲饮水，饮不能多不当与也。所以尔者腹中热尚少，不能消之，便更与人作病矣，若至七八日大渴欲饮水者，犹当依证而与之，勿令极意也，能饮一斗者与五升，若饮而腹满，小便涩，若喘若哕者，不可与之，饮而忽然汗出者已愈也，人得病能饮水者欲愈也（出第九卷中）。

经心录论曰∶伤寒病错疗祸及，如反复手耳，故谚云，有病不治自得中医者，论此疾也，其病有相类者，伤寒热病，风温湿病，阴毒阳毒，热毒温疫，天行节气，死生不同，形候亦别，宜审详也。（出第二卷中）

上一页：较正唐王焘先生《外台秘要方》序
下一页：论伤寒日数病源并方二十一首


论伤寒日数病源并方二十一首 《外台秘要》

论伤寒日数病源并方二十一首

素问黄帝曰∶夫热病者，皆伤寒之类也，或愈或死，其死皆以六七日间，其愈皆以十日以上者何也。岐伯曰∶巨阳者，诸阳之属也，其脉连于风府，故为诸阳主气也，人之伤于寒也则为病热，热虽甚不死，其两感于寒而病者必死。帝曰愿闻其状。岐伯曰∶一日巨阳受之，故头项痛腰脊强。二日阳明受之，阳明主肌肉，其脉夹鼻络于目，故身热目疼而鼻干不得卧。三日少阳受之少阳主胆，其脉循胁络于耳，故胸胁痛而耳聋三阳经络皆受其病，而未入于脏者故可汗而已。四日太阴受之，太阴脉布胃中络于隘，故腹满而隘干。五日少阴受之，少阴脉贯肾络肺系舌本，故口燥舌干而渴。六日厥阴受之，厥阴脉循阴器而终于肝，故烦满而囊缩。三阴三阳五脏六腑皆受病，营卫不行，五脏不通，则死矣。其不两感于寒者，七日巨阳病衰，头痛少愈。八日阳明病衰，身热少愈。九日少阳病衰，耳聋微闻。十日太阴病衰，腹减如故，则思饮食。十一日少阴病衰，渴止不满，舌干已而嚏。十二日厥阴病衰，囊纵少腹微下，大气皆去，病日已矣。

帝曰∶治之奈何。岐伯曰∶治之各通其脏。脉病日衰已矣，其未满三日者可汗而已，其满三日可泄而已。

又帝曰∶其病两感于寒者其脉应与其病形何如。岐伯曰∶两感于寒病者，病一日则巨阳与少阴俱病则头痛口干烦满而渴也。二日则阳明与太阴俱病，则腹满身热不欲食，谵语。三日则少阳与厥服俱病，则耳聋囊缩厥逆，水浆不入，不知人则六日而死。

帝曰∶五脏已伤，六腑不通，营卫不行，如是之后，三日乃死，何也。岐伯曰∶阳明者十二经脉之长也，其气血盛，故不知人，三日其气乃尽，故死。（出第九卷中甲乙太素同）病源伤寒一日，太阳受病，太阳者，小肠之经也，为三阳之首，故先受病，其脉络于腰脊，主于头项，故得病一日而头项背膊腰脊痛也。

又伤寒二日，阳明受病，阳明者，胃之经也，主于肌肉，其脉络鼻入目，故得病二日，内热鼻干不得眠也，诸阳在表表始受病在皮肤之间，故可摩膏火灸发汗而愈。（出第七卷中）

仲景伤寒论伤寒一二日，心中悸而烦，小建中汤主之方。

桂心（三两） 甘草（炙二两） 生姜（三两） 大枣（十二枚擘） 胶饴（一升） 芍药（六两）

上六味切，以水七升，先煮五味，取三升，去滓纳饴，更上火微煮，令消解，温服一升，日三服，如呕家不可服建中汤，以甜故也。忌海藻菘菜生葱。（千金翼同出第三卷中）

（张仲景伤寒论伤寒一二日内麻黄汤主之此云小建中汤非也此方但治心中悸而烦）病源伤寒三日，少阳受病，少阳者，胆之经也，其脉循于胁上于颈耳，故得病三日，胸胁痛而耳聋也，三阳经络始相传病，未入于脏，故皆可汗而解。（出第七卷中）

仲景伤寒论，疗太阳病三日发其汗，病不解，蒸蒸发热者，属调胃承气汤方。

甘草（炙三两） 芒硝（半升） 大黄（四两）

上三味切，以水三升煮二物取一升去滓，纳芒硝更煮微沸，温温顿服，以调胃承气则愈。忌海藻菘菜，经心录同。（出第十卷中，张仲景伤寒论三日亦可服麻黄汤此云调胃承气汤非也此方但治三日发汗不解蒸蒸发热者）病源∶伤寒四日，太阴受病，太阴者，脾之经也，为三阴之首，是知三日以前，阳受病讫，传之于阴，而太阴受病焉，其脉络于脾，主于喉嗌，故得病四日腹满而嗌干，其病在胸膈也，故可吐而愈。

又伤寒五日，少阴受病，少阴者，肾之经也，其脉贯肾络肺系于舌，故得病五日，口燥舌干，渴而引饮也，其病在腹，故可下而愈矣。（并出第七卷中）

仲景伤寒论∶伤寒四五日，身热恶风，颈项强，胁下满，手足温而渴者，小柴胡汤主之方。

柴胡（半斤） 栝蒌根（四两） 桂心（三两） 黄芩（三两） 牡蛎（三两） 甘草（炙二两） 干姜（三两）

上七味切，以水一斗二升，煮取六升，去滓更煎取三升，温服一升，日三服，初服微烦，温覆汗出者便愈也。忌生葱海藻菘菜。（范汪同出第三卷中，仲景伤寒论名柴胡姜桂也合用柴胡 人参 甘草 黄芩半夏生姜 大枣七味小柴胡汤是也玉函千金翼同）病源∶伤寒六日，厥阴受病，厥阴者肝之经也，其脉循阴器络于肝，故得病六日烦满而囊缩也，此则阴阳俱受病，毒瓦斯在胸，故可下而愈。

又伤寒七日，太阳病衰，头痛少愈，伤寒七日病法当小愈，阴阳诸经传尽故也，今七日以后，病反甚不除者，欲为再经病也，再经病者，是阴阳诸经络重受病故也。（并出第七卷中）仲景伤寒论∶疗伤寒不大便六七日，头痛有热，与承气汤，其人小便反清者，知不在里，仍在表也，当须发汗，若头痛者必衄血，宜桂枝汤方。（士弱氏曰药非衄后用乃当汗时用则不衄矣先未汗故衄耳）桂枝汤方

桂枝 芍药（各三两） 甘草（炙二两） 生姜（三两） 大枣（十二枚擘）

上五味切，以水七升，煮取三升，去滓，温服一升，须臾吃稀粥一升助药力，覆取微汗。忌生葱海藻菘菜。（集验备急文仲范汪同，仲景伤寒论此方六七日病在表者可服之）又伤寒五六日，呕而发热者，柴胡汤证具，而以他药下之，柴胡证仍在，故可与柴胡汤，此虽已下之不为逆，必蒸蒸而振却，发热汗出而解。

病源∶伤寒八日，阳明病衰，身热少愈，伤寒八日，病不解者，或者诸阴阳经络重受于病，或因发汗吐下之后，毒瓦斯未尽，所以病证犹存也。

又伤寒九日，少阳病衰，耳聋微闻，伤寒九日以上病不除者，或初一经受病，即不能相传，或已传三阳讫，而不能传于阴，致停滞累日，病证不罢者，或三阳三阴传病已毕，又重感于寒，故日数多而病候改变。（出第七卷中）

仲景伤寒论∶疗伤寒八九日，风湿相搏，身体疼痛而烦，不能自转侧，不呕不渴，下之脉浮虚而涩者，属桂枝 附子汤。若大便硬，小便自利者，附子 白术汤。

桂枝 附子汤方

桂心（四两） 附子（三枚炮去皮） 生姜（三两） 甘草（二两炙） 大枣（十二枚擘）

上五味切，以水六升，煮取二升，去滓，温分三服。忌生葱猪肉海藻菘菜。

附子 白术汤方

白术（四两） 大枣（十二枚） 甘草（炙一两） 生姜（二两） 附子（三枚炮去皮四破）

上五味切，以水六升，煮取二升，去滓，温分三服，初一服其人身如痹，半日许复服之都尽，其人如冒状者勿怪，此以附子术并走皮中逐水气未除，故使人如冒状也，本云附子一枚，今加之二枚，名附子汤，忌葱猪肉菘菜海藻桃李雀肉等。（千金翼同出第十一卷中，张仲景论法当加桂枝四两此本一方二法以大便硬小便自利故去桂也以大便不硬小便不利当加桂附病源，伤寒十日，太阴病衰，腹减如故，则思饮食，十一日少阴病衰，渴止不满，舌干已而嚏，十二日，厥阴病衰，囊纵，少腹微下，大气皆去，病日已矣。（出第七卷中素问太素甲乙并同）仲景伤寒论∶疗吐下之后，不大便，五六日至十余日，日晡所发潮热，不恶寒，独语如见鬼状，若剧者发则不识人，循衣摸床，惕而不安，微喘，但发热谵（谵疾而寤寐自语也）语者，属大承气汤方。

大黄（去皮四两） 陈枳实（炙五枚） 芒硝（三合） 浓朴（半斤）

上四味切，以水一斗，先煮二物，取五升，去滓，纳大黄煮取二升去滓，纳芒硝煮一二沸，分为两服，初一服便得利者止，后服不必尽剂。（千金方并翼同出第五卷中）

又太阳病过经十余日，及二三下之后，四五日柴胡证仍在者，先与小柴胡汤，呕不止，心下急，（一云呕止小安）郁郁微烦者，为未解也，可与大柴胡汤下之即愈方。

柴胡（半斤） 黄芩 芍药（各三两） 半夏（半斤水洗） 大枣（十三枚擘） 生姜（五两） 枳实（四枚）

上七味切，以水一斗二升煮至六升，去滓，更煎，取三升温服一升，日三服，一方加大黄二两，今不加大黄恐不名为大柴胡汤也。忌羊肉饧兼主天行。（千金翼肘后同）又伤寒十三日不解，胸胁满而呕，日晡所发潮热，热毕而微利，此本柴胡证，下之不得利，今反利者，知 以丸药下之，此非其治也，潮热者实也，先宜服小柴胡汤以解其外后以柴胡加芒硝汤主之方。

柴胡（二两十六铢） 黄芩 人参 甘草（炙） 生姜（各一两） 半夏（五枚） 大枣（四枚擘） 芒硝（二合）

上八味切，以水四升，煮七味，取二升去滓，下芒硝，更上火煎一二沸，分为两服，未解更作，忌海藻菘菜羊肉饧等。（出玉函经一方芒硝三合桑螵蛸五个大黄四分煮取一升半温服五合微下愈本云柴胡汤再服以解其外取愈一方外加芒硝 大黄 桑螵蛸是也）

上一页：诸论伤寒八家合一十六首
下一页：肘后方七首


肘后方七首 《外台秘要》

肘后方七首

肘后疗伤寒有数种，庸人不能分别，今取一叶兼疗者，若初觉头痛肉热脉洪，起一二日，便作此葱豉汤方。

葱白（一虎口） 豉（一升绵裹）

上二味以水三升，煮取一升，顿服取汗，若汗不出更作，加葛根三两，一方更加升麻三两水五升，煮取二升，分温再服，徐徐服亦得，必得汗即瘥，若不得汗更作，加麻黄三两去节服，取汗出为效。（文仲同）

又方：葱白（一握切） 米（三合） 豉（一升）

上三味，以水一斗，煮米少时，下豉后纳葱白，令大熟，取三升，分温三服，则出汗。

又方：豉一升 绵裹

上一味，以童子小便三升，煮取二升，分温再服，汗出为效，集验方加葱白一升切，云神良。（支太医文仲备急同）

又方：葛根（四两切）

上一味，以水一斗，煮取三升，纳豉一升更煮，取一升半分温再服，取汗为瘥，又方捣生葛根汁一二升服亦佳。

又疗伤寒汗出不歇已三四日，胸中恶欲令吐者方。

豉（三升绵裹） 盐（一两）

上二味，以水七升，煮取二升，半去滓，纳蜜一升，又煮三沸，顿服一升，安卧当吐，如不吐，更服一升取吐为效。

又方：苦参（三分） 甘草（炙一分） 瓜蒂 赤小豆（各二七枚）

上四味切，以水一升，煮取半升，一服之当吐，吐不止者，作葱豉粥解之必息。忌海藻菘菜。

又方：苦参 黄芩（各二两） 生地黄（半斤）

上三味切，以水八升，煎取二升，服一升，或吐下毒物。忌芜荑。

上一页：论伤寒日数病源并方二十一首
下一页：深师方四首


深师方四首 《外台秘要》

深师方四首

深师疗伤寒一日至三日应汗者作此汤方

葛根（半斤） 乌梅（十四枚） 葱白（一握） 豉（一升绵裹）

上四味切，以水九升，煮取三升，分为三服，初一服便浓覆取汗，汗出粉之。

又麻黄解肌汤，疗伤寒三四日烦疼不解者方。

麻黄（三两去节） 甘草（一两炙） 杏仁（七十枚去皮尖熬） 桂心（二两）

上四味切，以水九升，先煮麻黄，减二升，掠去沫，乃纳诸药合煮，取二升半，绞去滓，分服八合，以汗出为度，忌海藻菘菜生葱。（本仲景麻黄汤千金翼并同）又黄芩汤，疗伤寒六七日发汗不解，呕逆下利，小便不利胸胁痞满微热而烦方。

黄芩 桂心（各三两） 茯苓（四两） 前胡（八两） 半夏（半升洗）

上五味切，以水一斗二升，煮取六升分为六服，日三服，夜三服，间食生姜粥，投取小便利为瘥。忌羊肉饧生葱酢物。

又石膏汤，疗伤寒病已八九日三焦热，其脉滑数昏愦身体壮热，沉重拘挛，或时呼呻而已攻内，体犹沉重拘挛，由表未解，今直用解毒汤则挛急不瘥，直用汗药则毒因加剧，而方

无表里疗者意思以三黄汤以救其内，有所增加以解其外，故名石膏汤方。

石膏 黄连 黄柏 黄芩（各二两） 香豉（一升绵裹） 栀子（十枚擘） 麻黄（三两去节）

上七味切，以水一斗，煮取三升，分为三服，一日并服出汗，初服一剂小汗，其后更合一剂，分两日服，常令微汗出，拘挛烦愦即瘥，得数行利心开令语毒折也。忌猪肉冷水。（出第

上一页：肘后方七首
下一页：短剧方四首


短剧方四首 《外台秘要》

短剧方四首

短剧诏书发汗白薇散，疗伤寒二日不解方。

白薇（二两） 麻黄（七分去节） 杏仁（去皮尖熬） 贝母（各三分）

上四味捣散，酒服方寸匕，浓覆卧，汗出愈。（古今录验千金同）又鸡子汤。疗发汗后二三日不解头痛肉热方。

麻黄（一两去节） 甘草（一分炙）

上二味切，以水二升，加鸡子白令置水内，合和令匀纳药复搅令和，上火煎之勿动，煎至一升，适寒温顿服之盖覆汗出，粉敷之，有效。忌海藻菘菜。（古今录验备急同张文仲疗天行）又葛根汤疗伤寒三四日不瘥身体热毒方

葛根（八两） 生姜（三两） 龙胆 大青（各半两） 桂心 甘草（炙） 麻黄（去节各二两）

上十二味切，以水一斗，先煮葛根 麻黄取八升掠去沫后纳余药煮取三升，分三服，日二夜一。忌海藻菘菜生葱。（千金同名葛根龙胆汤）又疗伤寒六七日，其人大下，寸脉沉迟，手足厥逆下部脉不至，咽喉痛不利，唾脓血，泄利不止者，麻黄 升麻汤方

麻黄（二两半去节） 升麻（三分） 当归（五分） 知母 葳蕤（一作菖蒲） 黄芩（各三分）苓白术（各一两）

上十四味切，以水一斗，先煮麻黄减二升，掠去上沫，纳诸药，煮取三升，去滓，温分三服，相去如炊三斗米顷令尽，汗出便愈。忌海藻菘菜生葱醋桃李雀肉等。（并出第六卷中此张仲景伤寒论方，通按千金作麻黄 知母葳蕤黄芩各三两余十味作各二两为异耳用此方者当以伤寒论为正）

上一页：深师方四首
下一页：集验方五首


集验方五首 《外台秘要》

集验方五首

集验疗伤寒时气温疫，头痛壮热脉盛，始得一二日者方。

真丹砂（一两末）

上一味，以水一斗煮之，取一升顿服之，覆取汗，忌生冷物。（千金同）又疗疫气伤寒三日以后不解者方。

好豉（一升绵裹） 葱白（切一升）

上二味，童子小便五升，煮取二升，分再服，覆取汗，神效。（千金同）又疗伤寒五六日斑出以后汤方。

猪胆（三合） 鸡子（一枚） 苦酒（三合）

上三物，合和煎，令三沸，强人尽服之，羸人煎六七沸，分为两服，取汗出为效。（文仲备急千金同）又疗伤寒七八日不解，默默烦闷，腹中有干粪，谵语，大柴胡汤方。

柴胡 半夏（汤洗各八两） 生姜（四两） 知母 芍药 大黄 葳蕤（各二两） 甘草（炙）

上十味切，以水一斗，煮取三升，去滓，温服一升，日三服。忌海藻菘菜羊肉饧。（范汪加人参三两余并同千金用芍药不用枳实）又疗伤寒热病十日以上，发汗不解及吐下后诸热不除及下利不止斑出方。

大青（四两） 甘草（炙二两） 阿胶（炙珠二两） 豉（一升绵裹）

上四味切，以水八升，煮二味，取三升半，去滓，纳豉煮三沸，去滓，乃纳胶令溶，分温三服，欲尽更作，当使有余，渴者当饮，但除热止吐下无毒。忌海藻菘菜。（肘后深师千金同出第二卷中）

上一页：短剧方四首
下一页：千金方六首合一十一法


千金方六首合一十一法 《外台秘要》

千金方六首合一十一法

千金治伤寒头痛项强四肢烦疼青膏方。

当归 芎 吴茱萸 附子 乌头 莽草 蜀椒（各三两） 白芷（三两）

上八味切，以醇苦酒渍再宿，以猪脂四斤缓火煎，候白芷色黄，绞去滓，以暖酒服枣核大三枚，日三服取汗，不知稍增，可服可摩，如初得伤寒一日，苦头痛背强，宜摩之佳。忌猪肉。

又少阴病得病二三日，口燥咽干，急下之，宜承气汤。

又少阴病，六七日，腹满不大便者，急下之，宜承气汤。

又阳明证，其人善忘，必有蓄血。所以然者，本有久瘀血，故令善忘，虽大便坚，反易色必黑宜抵当汤下之。

又伤寒有热而少腹满，应小便不利，今反利者，此为有血，不可余药，宜抵当丸。

又太阳病身黄，脉沉结，少腹坚，小便不利者，此为无血也，小便自利，其人如狂者，血证谛也，宜抵当汤下之。

又阳明病脉迟，虽汗出不恶寒，体必重，短气腹满而喘，有潮热者，此外欲解，可攻里也，手足 然汗出者，此为大便已坚，宜承气汤主之，若汗多而微发热恶寒为外未解，宜桂枝汤，其热不潮，未可与承气汤，若腹大满不大便，可少与承气汤，微和其胃气，勿令致大下。

又阳明病潮热微坚者，可与承气汤，不坚者勿与之，若不大便六七日，恐胃中有燥粪，欲知之法，可与小承气汤，若腹中转失气者为有燥粪，乃可攻之，若不转失气者，此为但头坚后溏，不可攻之，攻之必胀满，不能食，欲饮水者即哕，其后发热者必复坚与小承气汤和之，不转失气者，慎不可攻之。

夫实则谵语，虚则郑声。（郑声重语也）直视谵语喘满者死，若下利者亦死。

又伤寒四五日，脉沉喘满，沉为在里而反发汗，津液越出大便为难，表虚里实，久则谵语。

承气汤方。

枳实（陈者五枚炙） 大黄（四两） 芒硝（三合） 浓朴（半斤）

上四味切，以水一斗，先煮二味，取五升，纳大黄，更煮取二升，去滓，纳芒硝，更上微火一两沸，分温再服，得下，余勿服也。

小承气汤方。

大黄（四两） 浓朴（二两炙） 枳实（大者三枚炙）

上三味切，以水四升，煮取一升二合，去滓，分温再服，若一服得利，谵语止，勿服之也。

又抵当丸方。

水蛭（二十枚熬） 桃仁（二十枚去皮尖双仁） 虻虫（二十枚去足翅熬） 大黄（三两）

上四味末下筛合，分为四丸，以水一升，煮一丸，取七合顿服， 时当下血，不下仍须服之，取血下为效。

又抵当汤方。

水蛭（熬三十枚） 桃仁（二十枚去皮） 虻虫（去足翅熬三十枚） 大黄（三两）

上四味切，以水五升，煮取三升，分为三服，不下更服。

又疗伤寒头痛壮热百节疼痛汤方。

柴胡 芍药 栀子仁（各四两） 知母（四两） 香豉（一升绵裹） 石膏（八两碎） 黄芩

上十味切，以水九升，煮取二升七合，分三服，苦热盛者，加大黄。（四两并出第十卷中）

上一页：集验方五首
下一页：千金翼方一十三首


千金翼方一十三首 《外台秘要》

千金翼方一十三首

（合一十三法）

千金翼疗少阴病一二日，口中和，其背恶寒者，当灸之服附子汤方。

大附子（二枚炮） 茯苓 芍药（各二两） 人参（二两） 白术（四两）

上五味切，以水八升，煮取三升，温服一升，日三服，忌猪肉桃李雀肉酢。

又疗少阴病二三日咽痛者，可与甘草汤，不瘥，可与桔梗汤方。

甘草汤方。

甘草（二两）

上一味切，以水三升，煮取一升半，服七合，日三服，忌海藻菘菜。

又桔梗汤方。

大桔梗（一两） 甘草（炙三两）

上二味切，以水三升，煮取一升，分两服，吐脓血瘥。忌猪肉海藻菘菜。

又疗少阴病二三日至四五日腹痛，小便不利，下利不止而便脓血，桃花汤方

赤石脂（一斤一半全用绵裹一半筛末） 干姜（一两切） 粳米（一升）

上三味以水七升，煮取米熟，去滓，取七合，纳赤石脂末一方寸匕，日三服。（伤寒论千金崔氏范汪同）又疗少阴病得之二三日以上，心中烦不得卧者，黄连 阿胶汤主之方。

黄连（四两） 黄芩（一两） 鸡子中黄（二枚） 芍药（二两） 阿胶（三两炙一云三片）

上五味切，以水六升，先煮三味，取二升，去滓，纳阿胶煮烊尽，小冷纳鸡子黄搅令相得，温服七合，日三服。忌猪肉冷水。（并出第十一卷中）

又疗伤寒五六日中风，往来寒热，胸胁苦满，嘿嘿不欲饮食，心烦喜呕，或胸中烦而不呕，或渴，或腹中痛，或胁下痞坚，或心下卒悸，小便不利，或不渴，外有微热或咳，小柴胡汤方。

柴胡（八两） 半夏（洗半斤） 生姜 黄芩 人参 甘草（炙各三两） 大枣（十二枚擘）

上七味切，以水一斗二升，煮取六升，去滓，更煎取三升，温服一升，日三服，但胸中烦而不呕者，去半夏人参加栝蒌实一枚，若渴者，去半夏加人参，合前成四两半，栝蒌根四两，若腹中痛者，去黄芩，加芍药三两，若胁下痞坚者，去大枣，加牡蛎六两，若心下卒悸，小便不利者，去黄芩，加茯苓四两，若不渴，外有微热者，去人参，加桂心三两，温覆取微汗，若咳者，去人参 大枣 生姜，加五味子半升，干姜二两。忌羊肉饧海藻菘菜。（崔氏深师同）又疗伤寒五六日大下之后，身热不去，心中结痛，此为未解，栀子豉汤方。

肥栀子（十四枚擘） 香豉（四合绵裹）

上二味，以水四升，先煮栀子取二升半，去滓，纳豉，更煮取一升半，去滓，温分再服，若一服得吐余更勿服之，若呕者，用后栀子加生姜汤。（伤寒论备急同伤寒兼疗不得眠）又栀子 生姜汤方。

肥栀子（十四枚擘） 香豉（四合） 生姜（五两切）

上三味，以水四升，煮栀子 生姜，取二升半，去滓，纳豉，更煮取一升半去滓，温分再服，若一服安，即勿服。（伤寒论同并疗虚烦不得眠耳）又伤寒六七日结胸热实其脉沉紧，心下痛，按之如石坚，宜陷胸汤主之方。

大黄（六两切） 甘遂末（一钱） 芒硝（一升）

上三味，以水六升，先煮大黄，取二升，去滓，纳芒硝，煮一二沸，乃纳甘遂，小温分再服，得快利，止后服。

又伤寒若吐若下后，七八日不解，热结在里，表里俱热，时时恶风大渴，舌上干燥而烦，欲饮水数升者白虎加人参汤主之。

又诸衄血家，不可与白虎汤，虚者亦不可与卒得之腹痛而利者，但可温之。

又伤寒无大热，而口干渴心烦，其背微恶寒者，白虎汤主之。

又伤寒脉浮，发热无汗，其表不解者，不可与白虎汤，渴欲饮水，无表证者，白虎汤主之方。

知母（六两） 石膏（一升碎绵裹） 甘草（三两炙） 粳米（六合）

上四味切，以水一斗二升，煮取米熟，去米纳药，煮取六升，去滓，分六服，日三服。

忌海藻菘菜。（千金伤寒论备急文仲崔氏范汪经心录同诸家无疗天行之病）又白虎加人参汤方。

石膏 粳米（各一升） 知母（六两） 人参（三两） 甘草（二两炙）

上五味切，以水一斗二升，煮米熟，纳药，煮取六升，去滓，分服一升，日三服此方立秋后，立春前，不可行白虎汤，正二三月时尚冷，亦不可与服。与之则呕利而腹痛。忌海藻菘菜。

又疗伤寒八九日下之后胸满烦惊，小便不利，谵语，一身尽重，不可转侧，柴胡加龙骨牡蛎汤方。

柴胡（四两） 黄芩 生姜 龙骨 人参 牡蛎（熬） 铅丹 桂心 茯苓（各一两半）半夏（二合半汤洗） 大枣（六枚擘） 大黄（二两）

上十二味切，以水八升，煮取四升，纳大黄，切如博棋子，煮取二升，去滓，温分再服，忌羊肉饧生葱酢物。

又阳明病，发热而汗出，此为热越，不能发黄也，但头汗出，其身无有，剂颈而还，小便不利，渴引水浆，此为瘀热在里，身必发黄，宜服茵陈汤方。

茵陈（六两） 大肥栀子（十四枚擘） 大黄（二两）

上三味切，以水一斗二升，先煮茵陈，减六升，去滓，纳诸药煮取三升，分三服，小便当利如皂荚沫，状色正赤，一宿腹减，黄从小便去。（并出第九卷中）

上一页：千金方六首合一十一法
下一页：崔氏方一十五首


崔氏方一十五首 《外台秘要》

崔氏方一十五首

崔氏疗伤寒始得一二日方。

便可灸顶三壮，又灸大椎三壮，各加至五壮益良，用之验，大椎，平肩斜齐高硕者是也，仍不得侵项，分取之则非也，上接项骨，下肩齐在椎骨节上，是余穴尽在节下，凡灸刺不得，失之毫厘，今崔氏不定高下，是以言之。（出黄帝针灸经）又疗伤寒一日至三日，可发汗，度瘴散方。

麻黄（十分去节） 桔梗 蜀椒（汗） 细辛 白术 吴茱萸 防风（各四分） 乌头（炮）干姜 桂心（各五分）

上十味，捣筛为散，温酒服方寸匕，温覆取汗，或数服得汗即止，若得病一二日而轻者，服此药皆得汗解，若得便重者，颇不能解也，然可以二大豆许着鼻孔中，觉燥涕出，一日可三四着，必愈，兼辟天行病，忌猪肉生葱生菜桃李雀肉等。

又疗伤寒敕色恶寒，发热体疼发汗，神丹丸方。

人参（五分） 乌头（四分炮） 半夏（洗五分） 茯苓（五分） 朱砂（一分研） 附子（四分炮）

上六味，捣为末，蜜和丸如大豆，每服三丸，生姜汤下，发汗出，令体中 然，如汗未出，更以热粥投之，令汗出，若汗少不解，复如前法，若得汗足不解，当服桂枝汤，此药多毒，饮水解其热愈，周护军子期自说天行用之甚良，故记之，忌猪羊肉大酢生血等物。（删繁又疗伤寒服度瘴散而不汗出者，便作葱鼓汤方。

葱（十四茎） 豉（一升绵裹）

上二味，以水三升，煮取一升顿服，温暖覆取汗出，胜度瘴散也。（与前肘后方重）又疗伤寒服葱豉汤不得汗，可服葛根汤方。

葱白（十四茎） 豉（一升绵裹） 葛根（三两切）

上三味，以水五升，煮取二升，分为再服，温覆取汗，汗不出更服，余时用此，一服辄汗，略不再服，救数十人甚效。

又疗伤寒，前军府直吏周虎服葛根汤，再服不得汗，余更视之，甚恶寒而拘急，更思作麻黄汤以解之方。

麻黄（二两去节） 葛根（三两） 葱白（十四茎） 豉（一升绵裹）

上四味切，以水七升，煮取二升半，分三服，虎再服快汗愈，其疹与周虎相似者，服之皆汗，十余人瘥。

又疗伤寒，阮何南蒸法。

薪火烧地良久，扫除去火，可以水小洒，取蚕砂，若桃叶桑柏叶诸禾糠及麦 皆可取用，易得者，牛马粪亦可用，但臭耳，桃叶欲落时，可益收取干之，以此等物着火处，令浓二三寸，布席卧上温覆，用此发汗，汗皆出，若过热当细审消息大热者可重席，汗出周身辄便止又疗伤寒三五日，疑有黄，则宜服此油方。

取生乌麻清油一盏，水半盏，以鸡子白一枚和之，熟搅令相得，作一服令尽。

又小前胡汤，疗伤寒六七日不解，寒热往来，胸胁苦满，默默不欲饮食，心烦喜呕，寒疝腹痛方。（胡治云出张仲景）前胡（八两） 半夏（半升洗） 生姜（五两） 黄芩 人参 甘草（炙各三两） 干枣（十一枚擘）

上七味切，以水一斗，煮取三升，分四服，忌羊肉饧海藻菘菜。（古今录验同，仲景方

用柴胡不用前胡今详此方治寒疝腹痛恐性凉耳合用仲景柴胡桂姜汤今崔氏用之未知其可也）又疗伤寒或始得至七八日不大便，或四五日后不大便，或下后秘塞者，承气汤方。

浓朴（炙） 大黄（各三两） 枳实（六片炙）

上三味切，以水五升，煮取二升，体强者服一升，羸者服七合，得下必效止。（范汪同）又若胃中有燥粪，令人错语，正热盛亦令人错语，若秘而错语者，宜服承气汤，通利而错语者，宜服下四味黄连除热汤，承气汤旧用芒硝，余以有毒故去之，用之数年，安稳得下良，既服汤亦应外用生姜兑，（读作锐下同）使必去燥粪，若服汤兼兑而并不得下者，可依本方加芒硝一两。

又姜兑法削生姜如小指，长二寸，盐涂之，纳下部中，立通。

又方：以猪胆灌下部，用亦立通。（张仲景伤寒论云猪胆和法醋少许灌谷道中）又前军督护刘车者，得时疾三日已汗解，因饮酒复剧，苦烦闷干呕，口燥呻吟，错语不得卧，余思作此黄连解毒汤方。

黄连（三两） 黄芩 黄柏（各二两） 栀子（十四枚擘）

上四味切，以水六升，煮取二升，分二服，一服目明，再服进粥，于此渐瘥，余以疗凡大热盛烦呕呻吟错语不得眠，皆佳，传语诸人，用之亦效，此直解热毒，除酷热，不必饮酒剧者，此汤疗五日中神效。忌猪肉冷水。

又大前胡汤，疗伤寒八九日不解，心腹坚满，身体疼痛，内外有热，烦呕不安方。（胡洽云出张仲景）前胡（半斤） 半夏（半升洗） 生姜（五两） 枳实（八片炙） 芍药（四两） 黄芩（三两）干枣（十二枚擘）

上七味切，以水一斗，煮取三升，分四服，日三夜一服。忌羊肉饧等物。（古今录验同，张仲景用柴胡不用前胡本云加大黄二两不加大黄恐不名大柴胡汤）又凡少阴病寒多表无热，但苦烦愦，默默而极不欲见光，有时腹痛，其脉沉细而不喜渴，经日不瘥，旧用四顺汤，余怪其热，不甚用也，若少阴病下利而体犹有热者，可服黄连龙骨汤，若已十余日而下利不止，手足彻冷，及无热候者可服增损四顺汤方。（黄连龙骨汤见第三甘草（二两炙） 人参（二两） 龙骨（二两） 黄连 干姜（各二两） 附子（中形者一枚炮去黑皮）

上六味切，以水六升，煮取二升，分再服，不瘥复作，甚良，若下而腹痛，加当归二两，呕者加橘皮一两。忌海藻菘菜猪肉冷水。

又疗少阴病二十日后下不止，可服陟厘丸，浩京方。

陟厘（四两不用咸者） 当归（四两） 汉防己（三两） 黄连（三两） 紫石英（别捣末细研二两） 豉（三升） 浓朴（二两炙） 苦酒（五升）

上八味切，以二升苦酒渍防己一宿，出切炙之燥，复纳苦酒中尽止，又以三升苦酒渍豉一宿，小蒸之，研绞取汁，捣下筛诸药，以酒豉汁，和之丸如梧桐子大，冷浆水服二十丸，丸极燥，乃可服之，忌猪肉冷水。（并出第一卷中）

上一页：千金翼方一十三首
下一页：张文仲方一十首


张文仲方一十首 《外台秘要》

张文仲方一十首

张文仲葛氏疗伤寒及温病，头痛壮热脉盛，始得一二日方。

破鸡子一枚，着冷水半升中，搅令相得，别煮一升水令沸，以鸡子水投其汤中急搅调适寒温，顿服覆取汗。（备急同）又疗伤寒二三日以上，至七八日不解者，可服小柴胡汤方。

柴胡（半斤） 人参 甘草（炙） 黄芩 生姜（各二两） 半夏（五合洗） 大枣（十二枚擘）

上七味切，以水一斗二升，煮取三升，分三服，微覆取汗，半日便瘥，不瘥更服一剂，忌羊肉饧海藻菘菜。（备急范汪千金翼方重）又疗伤寒温病等三日以上，胸中满，陶氏云，若伤寒温病已三四日，胸中恶欲令吐者服酒胆方。

苦酒（半升） 猪胆（一枚）

上二味，和尽服之，吐则愈，神验，支云去毒瓦斯妙。（胡洽集验备急千金同）又疗伤寒近效方，凡胸中恶痰饮伤寒热病瘴疟须吐者方。

盐末（一大匙）

上一味，以生熟汤调下，须臾则吐，吐不快明旦更服，甚良。（备急同）又瓜蒂散主伤寒胸中痞塞，宜吐之方。

瓜蒂 赤小豆（各一两）

上二味，捣散白汤服一钱匕，取得吐去病瘥止。（备急经心录范汪同）又疗伤寒已四五日，头痛体痛，肉热如火，病入肠胃，宜利泻之方。

生麦门冬（一升去心） 生地黄（切一升） 知母（二两） 生姜（五两半） 芒硝（二两半）

上五味，以水八升，煮取二升半，纳芒硝，煎五沸，分五服，取利为度。忌芜荑。（备急同）又疗伤寒五日以上宜取下利，陶氏云，若汗出大便坚而谵语方。

大黄四两 浓朴（二两炙） 枳实四枚（炙）

上三味以水四升，煮取一升二合，分两服，通者一服止。（此是仲景方备急范汪同与前千金崔氏方重）又疗伤寒八九日不瘥，名为败伤寒，诸药不能消者方。

鳖甲（炙） 蜀升麻 前胡 乌梅 枳实（炙） 犀角（屑） 黄芩（各二两） 甘草（一两炙）生地黄（八合）

上九味切，以水七升，煮取二升半，分五服，日三服夜二服。忌海藻菘菜苋菜芜荑。（备急方同）又若十余日不大便者，服承气丸方。

大黄 杏仁（去皮尖各二两） 枳实（一两炙） 芒硝（一合）

上四味捣下筛，蜜和丸如弹子，以生姜汤六七合，研一丸服之，须臾即通，不通更服一丸，取通为度。（备急同）又疗晚发伤寒，三月至年末为晚发方。

生地黄（一斤打碎） 栀子（二十枚擘） 升麻（三两） 柴胡 石膏（各五两）

上五味切，以水八升，煮取三升分五服，频频服，若不解更服，若头面赤，去石膏，用干葛四两，无地黄，用豉一升，煮取三升，分三服，忌芜荑。（备急同并出第二卷中）

上一页：崔氏方一十五首
下一页：古今录验方八首


古今录验方八首 《外台秘要》

古今录验方八首

古今录验阳毒汤，疗伤寒一二日便成阳毒，或服药吐下之后，变成阳毒，身重腰背痛，烦闷不安，狂言或走，或见神鬼或吐血下利，其脉浮大数，面赤斑斑如锦文，喉咽痛唾脓血，五升麻（二分） 当归（二分） 蜀椒（汗一分） 雄黄（研） 栀子 桂心（各一分） 甘草（二分炙） 鳖甲（大如手一片炙）

上八味切，以水五升，煮取二升半，分三服，如人行五里久，再服，温覆手足，毒出则汗，汗出则解，不解重作，服亦取得吐佳，阴毒去雄黄。忌海藻菘菜生葱苋菜。（张仲景方

无栀子桂心阴毒去雄黄蜀椒）又阴毒汤疗伤寒初病一二日，便结成阴毒或服汤药六七日以上至十日，变成阴毒，身重背强，腹中绞痛，喉咽不利，毒瓦斯攻心，心下坚强，短气不得息，呕逆，唇青面黑，四肢厥冷，其脉沉细紧数。（一本无数字）仲景云∶此阴毒之候，身如被打，五六日可疗至七日不可疗，宜服甘草汤方。

甘草（炙） 升麻 当归（各二分） 蜀椒（一分出汗） 鳖甲（大如手一片炙）

上五味切，以水五升，煮取二升半，分再服，如人行五里顷复服温覆当出汗，汗出则愈，若不得汗则不解，当重服令汗出。忌海藻菘菜苋菜。（千金集验备急文仲短剧肘后同并出第二卷中）

又还魂丸，疗伤寒四五日，及数年诸癖结坚心下，饮食不消目眩，四肢疼，咽喉不利，壮热脾胃逆满，肠鸣，两胁里急，飞尸鬼注邪气或为惊恐伤瘦背痛，手足不仁，口苦舌燥，天行发作有时，风温不能久住，吐恶水方。

巴豆（去心皮熬） 甘草（炙） 朱砂 芍药（各二两） 麦门冬（二两去心）

上五味，各捣下筛合，和以蜜捣三千下，丸如梧桐子大，每服两丸，葱枣汤下，小儿二岁以上，服如麻子大二丸，日二服。忌海藻菘菜野猪肉芦笋生血物。（出第三卷中）

又麦奴丸疗伤寒五六日以上不解，热在胸中，口噤不能言，唯欲饮水，为败伤寒，医所不疗方。

麻黄（去节） 大黄 芒硝 灶突中墨 黄芩（各二分） 麦奴 梁上尘 釜底墨（各一分）

上八味，捣筛蜜和如弹丸，以新汲水五合研一丸，病者渴欲饮水，但极饮冷水，不节升数，须臾当寒，寒讫汗出则愈，若日移五丈不汗，依前法服一丸，以微利止，药势尽乃食，当冷食以除药势，一名黑奴丸，小麦黑勃名为麦奴是也。（肘后胡洽短剧删繁张文仲深师范汪经心录广济并同）又解肌汤疗伤寒发热身体疼痛方。

葛根（四两） 麻黄（去节） 茯苓（各三两） 牡蛎（二两熬）

上四味切，以水八升，煮取三升，分三服，徐徐服之，得汗通则止。忌酢物。（千金有生姜 甘草）又调中汤，疗夏月及初秋忽有暴寒，折于盛热，热结四肢，则壮热头痛，寒伤于胃，则下痢，或血或水或赤带下，壮热且闷，脉微且数宜下之方。

大黄 葛根 黄芩 芍药 桔梗 茯苓 本 白术 甘草（炙各二两）

上九味，以水九升，煮取三升，分三服，服别相去二食久勿以食隔，须取快下，壮热便歇，其下亦止也，凡秋夏早热积日，忽有暴寒折之，热无可散，喜搏者肌中作壮热气也，胃为六腑之长，最易得伤，非忽暴寒伤之而下也，虚冷人则不在壮热但下痢或霍乱也，少实人有服五石，人喜壮热，其适与药吃断下，则加热喜闷而死矣，亦有不止便作壅热毒，壮热甚不歇则剧，是以宜此调中汤下之和其胃气，其表热者，宜前胡 大黄下之也。忌海藻菘菜猪肉酢物桃李雀肉等。

又疗往来寒热，胸胁逆满，桃仁承气汤方。

大黄（四两渍别下） 甘草（炙） 芒硝（汤成下） 桂心（各二两） 桃仁（五十枚去皮尖碎）

上五味，以水七升，煮取二升半，去滓，纳芒硝，更煎一两沸，温分三服。忌海藻菘菜。（太医较尉史脱方肘后伤寒论千金翼同并出第二卷中）

上一页：张文仲方一十首
下一页：杂疗伤寒汤散丸方八首


杂疗伤寒汤散丸方八首 《外台秘要》

杂疗伤寒汤散丸方八首

（并是论中所要者）

范汪疗伤寒敕色，头痛颈强，贼风走风，黄膏方。

大黄 附子 细辛 干姜 蜀椒（去目） 桂心（各一两） 巴豆（好者五十枚去皮）

上七味各切，以淳苦酒渍药一宿，以腊月猪脂一斤煎之，调适其火，三上三下，药成，伤寒敕色发热，酒服如梧桐子许，又以摩身数百遍兼疗贼风绝良，风走肌肤，追风所在，摩之已用有效。（此赵泉方千金同）忌野猪肉生葱生菜芦笋。

又疗伤寒白膏，摩体中，手当千遍，药力方行并疗恶疮小儿头疮牛领马鞍皆疗之，先以盐汤洗恶疮布拭之，着膏疮肿上摩，向火千遍，日再自消方。

天雄 乌头（炮） 莽草 羊踯躅（各三两）

上四味各切，以苦酒三升渍一宿，作东向露灶，又作十二聚湿土各一升许成，煎猪脂三斤，着铜器中，加灶上炊，以苇薪为火，令膏释纳所渍药，炊令沸，下着土聚上沸定顷，上火煎，如此十二过，令土聚尽遍，药成，绞去滓，伤寒头痛，酒服如杏核一枚，温覆取汗，咽痛含如枣核，日三咽之不可近目。（千金同忌猪肉等）又崔文行解散，疗伤寒发热者方。（一名皮瘴散）乌头（一斤烧） 桔梗 细辛（各四两） 白术（八两）

上四味，捣散，皆令尽，若中寒服一钱匕，覆取汗，若不觉，复少增服之，以知为度，时气不和，旦服钱五匕，辟恶气欲省病服一服，皆酒服。忌生菜猪肉桃李雀肉等。（千金同）又六味青散，疗伤寒敕色恶寒者方。（敕通作赤）乌头（炮） 桔梗 白术（各十五分） 附子（炮五分） 防风 细辛

上六味捣筛为散，温酒服钱五匕，不知稍增，服后食顷不汗出者，饮簿簿粥一升以发之，温覆汗出 可也，勿令流离，勿出手足也，汗微出，勿粉，若汗大出不止，温粉粉之，不得又服桂枝汤大汗出后脉洪大者，与桂枝汤如前法，若形如疟，一日再发者，汗出便解，属桂枝二麻黄一汤主之方。

桂心（一两十七铢） 杏仁（十六枚去尖皮） 芍药（一两六节） 麻黄（一十六铢去节）生姜（一两六铢切） 甘草（炙一两二铢） 大枣（五枚擘）

上七味切，以水五升，先煮麻黄一两沸掠去沫，乃纳诸药，煮得二升，去滓，温服一升，日再，本云桂枝汤二分，麻黄汤一分，合为二升，分再服今合为一方。忌海藻菘菜生葱。

（本又疗伤寒及天行，瓜蒂散吐方。

赤小豆（一两） 瓜蒂（一两）

上二味捣作散温汤二合，服一钱匕，药下便卧，若吐便且急忍也，候食顷不吐者，取钱五匕散二合汤和服之便吐矣，不吐复稍增，以吐为度，吐出青黄如菜汁者五升以上为佳，若吐少病不除者，明日如前法复服之，可至再三不令人虚也，药力过时不吐，服汤一升，助药力也，吐出便可食，无复余毒，若服药过多者，益饮冷水解之。（与前张文仲方重）又疗伤寒热病，辟毒瓦斯疫病，七味赤散方。

朱砂 乌头（炮各二两） 细辛 踯躅 干姜 白术（各一两） 栝蒌（一两半）

上药捣散服半钱匕，用酒调服，汗出解，不解，增至一钱匕，除邪气，消疫疠，忌桃李雀肉生菜猪肉生血等物。（出第二十一卷中）

又疗伤寒雪煎方。

麻黄（十斤去节） 杏仁（四升去双仁尖皮熬捣为膏） 大黄（一斤十三两金色者各细锉）

上三味，以雪水五石四斗，渍麻黄于东向灶釜中三宿，入大黄搅调，炊以桑薪，煮至二石，去滓，复于釜中下杏仁膏，煎至六七斗，绞去滓，置铜器中更以雪水三斗合煎得二斗六升，其药已成，可丸如弹子大，有病者以三沸白汤五合，研一丸入汤中，适寒温服，立汗出，若不愈者，复服一丸，密封药，勿令泄气也。（此本出第三卷中千金同）

上一页：古今录验方八首
下一页：伤寒中风方九首


伤寒中风方九首 《外台秘要》

伤寒中风方九首

（臣亿等按伤寒论伤寒中风自是两疾，今云伤寒中风非。）

病源中风伤寒之状，太阳中风阳浮阴弱，阳浮者热自发阴弱者汗自出啬啬恶寒，淅淅恶风， 发热，鼻鸣干呕此其候也。

太阳中风以火劫发其汗，邪风被火热，血气流溢，失其常度，两阳相熏灼，其身即发黄阳盛则欲衄，阴虚小便难，阴阳俱虚竭，身体则枯燥，但头汗出，剂颈而还，腹满微喘口干咽烂，或不大便，久则谵语，（荒语也本作谵）甚者至哕，手足躁扰，循衣摸床，小便利者，其人可疗。

阳明中风口苦而咽干，腹满微喘，发热恶寒脉浮紧若下之则腹满小便难。

阳明病若能食为中风，不能食为中寒。

少阳中风，两耳无所闻，目赤，胸中满而烦者，不可吐下，吐下之则悸而惊。

太阳中风，四肢烦疼其脉阳微阴涩而长者为欲愈。

少阴中风，其脉阳微阴浮者为欲愈。

厥阴中风，其脉微浮者为欲愈不浮为未愈。（仲景伤寒论同并出第七卷中）

仲景伤寒论 桂枝汤，疗太阳中风，阳浮阴弱，阳浮者热自发阴弱者汗自出，啬啬恶寒，淅淅恶风， 发热，鼻鸣干呕方。

桂枝 芍药 生姜（各三两） 甘草（二两炙） 大枣（十二枚擘）

上五味切姜擘枣，次切余药，以水七升，煮枣令烂，去滓，乃纳诸药，水少者益之，煮令微微沸，得三升，去滓，，服一升，日三，小儿以意减之，初一服便得汗出者，后服小小阔其间，如不得汗者，小小促之，令其药势相及汗出自护，如服六物青散法，若病重者昼夜服特须避风，若服一剂 时不解，病证不变者，当更服之，至有不肯汗出，服二三剂乃愈，服此药食顷亦当饮热粥以助药力，若初得病甚，便以火发汗，火气太过，汗出不解，烦躁不得寐因此汤加龙骨牡蛎各三两，减桂心生姜各一两，不用芍药，若虚劳里急，腹中痛者，取前桂枝汤二升，加胶饴一升，适寒温分再服，若得大汗出者，只用桂枝二两，发汗后重发汗，亡阳谵语，其脉反和者不死，发汗已解，半日许重发烦其脉浮数，可复发汗，宜桂枝汤方。

忌海藻生葱菘菜等。（在上出第二卷中千金胡洽集验文仲备急范汪同）又疗伤寒头疼腰痛，身体骨节疼，发热恶风，汗不出而喘，麻黄汤方。

麻黄（三两去节） 桂心（二两） 甘草（炙一两） 杏仁（七十枚去皮尖两仁碎）

上四味切，以水九升，煮麻黄减二升，去上沫，纳诸药，煮取二升半，去滓，服八合，覆取微汗，不须KT 粥，余如桂枝法将息。忌海藻菘菜生葱。（臣亿等按张仲景伤寒论 麻黄汤惟主又疗太阳病项背强KT KT ，反汗不出恶风者，属葛根汤方。

葛根（四两） 麻黄（四两去节） 甘草（二两炙） 芍药 桂心（各二两） 生姜（三两）大枣（十二枚擘）

上七味切，以水一斗，煮麻黄 葛根减二升，去上沫，纳诸药，煮取三升，去滓，温服一升，覆取微似汗出，不须吃热粥助药发汗余将息依桂枝法。忌海藻菘菜生葱。（并出第三卷中张仲景伤寒论治中风汗出用桂枝此证云汗不出亦伤寒之病非中风也）短剧葳蕤汤，疗冬温及春月中风伤寒则发热，头眩痛喉咽干舌强，胸内疼，心胸痞结，满腰背强方。

葳蕤（二两） 石膏（三分末绵裹） 白薇（二两） 麻黄（二两去节） 独活（二两）杏仁（二两去皮尖两仁） 芎 （二两） 甘草（二两炙） 青木香（二两无可用麝香一分代之）

上九味切，以水八升，煮取三升，分三服取汗，若一寒一热者，加朴硝一分及大黄三两下之。忌海藻菘菜。（并出第六卷中古今录验同一方有葛根二两）千金疗伤寒中风五六日以上，但胸中烦干呕，栝蒌实汤方。

栝蒌实（一两） 柴胡（半斤） 黄芩（三两） 甘草（三两炙） 生姜（四两切） 大枣（十枚擘破）

上六味切之勿令大碎，吹去末，以水一斗二升，煮得六升，绞去滓，更煎取三升，适寒温服一升，日三服。忌海藻菘菜。（出第十卷中）

千金翼疗中风发热，六七日不解而烦，有表里证渴欲饮水饮水而吐，此为水逆，五苓散主之方。

猪苓（三分） 泽泻（五分） 茯苓（三分） 桂心（二分） 白术（三分）

上五味捣筛水服方寸匕，日三，多饮暖水汗出愈。忌桃李醋物生葱雀肉等。

又伤寒中风，医反下之，其人下利日数十行，水谷不化，腹中雷鸣心下痞坚而满，干呕心烦，不能得安，医见心下痞以为病不尽，复重下之，其痞益甚，此非结热，但以胃中虚，客气上逆，故使之坚甘草泻心汤主之方。

甘草（四两炙） 黄芩（三两） 大枣（十二枚擘） 黄连（一两） 干姜（二两） 半夏（半升洗去滑）

上六味切，以水一斗，煮取六升，分六服。忌海藻菘菜猪羊肉饧。（并出第九卷中一方

有人参三两）古今录验疗中风伤寒脉浮发热往来汗出恶风项颈强鼻鸣干呕，阳且汤主之方。

大枣（十二枚擘） 桂枝（三两） 芍药（三两） 生姜（三两） 甘草（三两炙） 黄芩（二两）

上六味 咀，以泉水六升，煮取四升，分四服日三，自汗者，去桂心，加附子一枚炮，渴者，去桂加栝蒌三两，利者，去芍药桂，加干姜三两，附子一枚炮，心下悸者，去芍药加茯苓四两，虚劳里急者，正阳且主之，煎得二升，纳胶饴半升，分为再服，若脉浮紧发热者不可与也。忌海藻菘菜生葱等物。（千金同）又大青龙汤疗太阳中风脉浮紧发热恶寒，身疼痛，汗不出而烦躁方。

麻黄（六两去节） 桂枝（二两） 甘草（二两炙） 石膏（如鸡子大碎绵裹） 生姜（三两）杏仁（四十枚去两仁及尖皮） 大枣（十枚擘）

上七味切，以水九升，先煮麻黄减二升，去沫，乃纳诸药煮取三升，去滓，分服一升，浓覆取微汗，汗出多者，温粉粉之，一服汗者，不可再服，若复服汗多亡阳遂虚，恶风烦燥不得眠也。忌海藻菘菜生葱等物。（并出第二卷中张仲景伤寒论云中风见伤寒脉者可服之）

上一页：杂疗伤寒汤散丸方八首
下一页：伤寒结胸方七首


伤寒结胸方七首 《外台秘要》

伤寒结胸方七首

（一十二法）

病源结胸者，谓热毒瓦斯结聚于心胸也，此由病发于阳而早下之，热气乘虚而痞结不散也，按之痛，其脉寸口浮关上反自沉是也，脉大不可下，下之则死，脉浮而大，下之为逆，若阳脉浮关上细小沉紧，而饮食如故，时小便利者，名为脏结，脏结病舌上白苔滑者为难疗，不往来寒热，其人反静，舌上不苔者，不可攻之。（出第七卷中）

张仲景伤寒论问曰∶病有结胸，有脏结，其状如何。答曰∶按之痛，寸脉浮，关脉沉，名结胸也。问曰∶何谓脏结？答曰∶如结胸状，饮食如故，时时下利，寸口脉浮，关上小细而沉紧，名脏结，舌上白苔滑者，为难治，脏结无阳证，不往来寒热其人反静，舌上苔滑者，不可攻也，病发于阳而反下之，热入因作结胸，病发于阴而反下之，（一作汗之）因作痞也，所以成结胸者以下之太早故也。

结胸证悉具，烦躁者亦死。

结胸证其脉浮大者，不可下也，下之则死。

夫结胸病项亦强如柔 状，下之则和，宜大陷胸丸方。

蜀大黄（半斤） 葶苈子（半升熬） 杏仁（半升去皮尖熬令赤黑色） 芒硝（半升）

上四味捣筛二味，杏仁合芒硝研如泥和散合和，丸如弹子大，每服一丸用甘遂末一钱匕，白蜜一两，水二升同煮取一升温顿服之，一宿乃自下，如不下，更服取下为效。（千金翼同）又太阳病脉浮动数浮则为风，数则为热动则为痛，数则为虚，头痛发热微盗汗出而反恶寒表未解也医反下之，动数变迟膈内拒痛，（一云头痛即眩）胃中空虚客热动膈，短气烦躁，心内懊 阳气内陷心下因坚，则为结胸，大陷胸汤主之。

若不结胸，但头汗出，余处无汗，剂颈而还小便不利身必发黄，大陷胸汤方。

蜀大黄（六两） 甘遂末（一钱匕） 芒硝（一升）

上三味，以水六升，先煮大黄取二升，去滓，纳芒硝煮一两沸，纳甘遂末，温服一升，得快利，止后服。（千金翼同）又伤寒六七日结胸热实脉沉紧心下痛，按之石坚，大陷胸汤主之方依前法。

但结胸无大热者，此水结在胸胁也，但头微汗出者大陷胸汤主之方依前法。

又伤寒十余日，热结在里复往来寒热者与大柴胡汤。

大柴胡汤方。

柴胡（半斤） 枳实（四枚炙） 生姜（五两） 黄芩（三两） 芍药（三两） 半夏（半升洗） 大枣（十二枚擘）

上七味切，以水一斗二升，煮取六升，去滓，更煎取三升温服一升，日三服，一方加大黄二两，若不加大黄，恐不名为大柴胡汤。忌羊肉饧。（千金翼古今录验同）又太阳病二三日不能卧但欲起，心下必结脉微弱者本有久寒也，而反下之，若利止者必作结胸，未止者四日复下之此作KT 热利也。

又太阳病下之其脉促不结胸者，此为欲解也，若心下满硬痛者，此为结胸也，大陷胸汤主之，但满而不痛者，此为痞柴胡不中与之也宜半夏泻心汤主之方。

半夏（半升洗） 干姜（三两） 人参（三两） 甘草（三两炙） 黄连（一两） 大枣（十二枚擘） 黄芩（三两）

上七味切，以水一斗，煮取六升，去滓，温服一升日三。若须大陷胸汤，服者如前法。

忌羊肉饧海藻菘菜猪肉冷水等。（千金翼同一方半夏五两）又小结胸病正在心下，按之则痛，脉浮滑者，小陷胸汤主之方。

黄连（一两上好者） 栝蒌实（一枚大者破） 半夏（半升洗）

上三味切，以水六升，煮栝蒌实取三升，去滓，纳诸药，煮取二升，去滓，温分三服。

忌羊肉饧猪肉。（千金翼同）又病在太阳，应以汗解之，反以冷水 之，若灌之其热却不得去，弥更益烦，皮上粟起，意欲饮水，而反不渴者，服文蛤散，若不瘥者，与五苓散，用前篇方。（士弱氏曰热得冷水之气约退而后却也）又寒实结胸无热证者，与三物小陷胸汤，方如前法白散亦可服。

文蛤散方。（士弱氏曰庞安常云无热证者与三物白散小陷胸汤治热白散治寒旨哉言乎）文蛤（五两）

上一味捣筛为散，以沸汤和一方寸匕服之，汤用五合。（千金翼同）又白散方

桔梗（三分） 贝母（三分） 巴豆（一分去心及皮熬令黑赤别研如脂）

上三味捣筛更于臼内捣之，以白饮和服强人半钱匕，羸人减之，病在膈上则吐，在膈下则利，利不止，饮冷粥一杯止。忌猪肉芦笋等。（并出第四卷中千金翼同）

上一页：伤寒中风方九首
下一页：伤寒呕哕方一十四首


伤寒呕哕方一十四首 《外台秘要》

伤寒呕哕方一十四首

病源伤寒病后，胃气不和，此由初受病时，毒热气盛，多服冷药泻下，及饮冷水，病折以后，热势既退，冷气乃动，故使心下坚牢，噫哕食臭，腹内雷鸣而泄利，此由脾胃气虚冷故也。（出第八卷中）

仲景伤寒论疗呕哕心下悸，痞硬不能食小半夏汤方。

半夏（一升洗） 生姜（八两去皮）

上二味切，以水七升，煮取一升半，去滓，分再服。忌羊肉饧。

又疗呕哕心下痞硬者，以膈间有水，头眩悸半夏加茯苓汤方。

半夏（一升洗） 生姜（八两去皮） 茯苓（三两）

上三味切，以水七升，煮取一升半，去滓，温分再服。忌羊肉饧酢等物。

又疗胸内似喘不喘，似呕不呕，似哕不哕，心中愦愦然，彻无聊赖者生姜汁半夏汤兼主天行方。

生姜（汁一升） 半夏（半升洗切）

上二味，以水三升，煮半夏取一升，纳姜汁，取一升半，绵漉小冷，分二服，一日一夜服令尽，呕哕一服得止者，停后服。忌羊肉饧。（救急同）又疗干呕哕，若手足厥冷者，小橘皮汤，兼主天行方。

橘皮（四两） 生姜（八两去皮）

上二味狭长切，以水七升煮取三升，去滓，小冷服一升，下咽则愈。（救急同出第十六卷中）

深师疗伤寒病 不止，甘草汤方兼主天行甘草（三两炙） 橘皮（三两）

上二味切，以水五升，煮取一升，去滓，顿服之，日三四服取瘥。忌海藻菘菜。（崔氏同）又半夏散方。

半夏（洗焙干）

上一味末之，生姜汤和服一钱匕。忌羊肉饧等。

又赤苏汤方。

赤苏（一把）

上一味，水三升，煮取一升，去滓，稍稍饮之。（肘后同）又干姜丸方。

干姜（六分） 附子（四分炮）

上二味捣筛，以苦酒丸如梧子，服三丸，日三服，酒饮下皆得。忌猪肉。（肘后同）又疗伤寒哕，甘竹茹汤方。

甘竹茹（四两） 生白米（一升）

上二味，以水八升煮之，取米熟汤成，去滓，分服，徐徐服，疗风热气哕甚神验，诸哕亦佳。

又疗伤寒呕哕胸满虚烦不安，大橘皮汤方。

橘皮（一两） 甘草（一两炙） 生姜（四两） 人参（二两）

上四味切，以水六升，煮取二升，去滓，分三服。忌海藻菘菜。（并出第十四卷中）

短剧茅根橘皮汤，疗春夏天行伤寒，胃冷变 方

白茅根（切一升） 橘皮（三两） 桂心（二两切）

上三味切，以水六升，煮取三升，去滓，温分三服，数数服之，尽复合之 止乃停，取微汗，有热减桂心一两。忌生葱。（文仲同出第六卷中一方有葛根二两）千金疗伤寒后呕哕，及干呕不下食，生芦根饮方。

生芦根（切一升） 青竹茹（一升） 粳米（三合） 生姜（二两切）

上四味，以水七升，先煮千里鞋底一只，取五升澄清下药，煮取二升半，去滓，随意便饮不瘥重作。

又疗伤寒后呕哕，通草汤方。

通草（三两） 生芦根（切一升） 橘皮（一两） 粳米（三合）

上四味切，以水五升，煮取二升，去滓，随意便稍饮，不瘥更作，取瘥止。（古今录验文仲同出第十卷中）

千金翼干呕吐涎沫而头痛，茱萸汤主之方。

吴茱萸（一升炒） 大枣（十二枚擘） 生姜（六两切） 人参（三两细锉）

上四味，以水五升，煮取二升，去滓，分服七合，日三。（仲景同出第十卷中此张仲景伤寒论方）

上一页：伤寒结胸方七首
下一页：伤寒咽喉痛方八首


伤寒咽喉痛方八首 《外台秘要》

伤寒咽喉痛方八首

病源伤寒病过经而不愈，脉反沉迟，手足厥逆者，此为下部脉不至，阴阳隔绝，邪客于足少阴之经，毒瓦斯上熏，故喉咽不利或痛而生疮。（出第七卷中）

仲景伤寒论少阴病咽喉痛者，半夏散及汤主之方。

半夏（洗） 甘草（炙） 桂心

上三味等分，各捣筛毕，更合捣之，以白饮服方寸匕，日三服，若不能服散者，水一升，煮七沸，纳散两匕，更煮三沸下火令小冷，少少含细咽之，半夏有毒，不当散服之。忌羊肉文仲疗伤寒毒攻喉咽肿痛方兼主天行。

切商陆炙令热，以布藉喉以熨，布上冷，复易之。（肘后同）

又方：真 茹爪甲大纳口中，以牙小嚼汁以渍喉，当微觉异为佳，亦主天行。（肘后同）又附子丸方

附子（炮） 藜芦（等分）

上二味末之，蜜和丸服如梧子一枚饮下，含黄柏亦佳。忌猪肉狸肉。（并出第二卷中）

深师贴喉膏，疗伤寒舌强喉痛方。

蜜（一升） 甘草（四两） 猪膏（半斤）

上三味，微火煎甘草猪膏，令数沸，去滓，乃纳蜜，温令销相得如枣大，含化稍稍咽之。忌海藻菘菜。（出第十四卷中）

集验疗伤寒热病，喉中痛，闭塞不通，乌扇膏方。

生乌扇（一斤切） 猪脂（一斤）

上二味合煎乌扇药成，去滓，取如半鸡子薄绵裹之，纳口中，稍稍咽之，取瘥。忌酒蒜等物。（张文仲千金等同）又升麻汤方

升麻（三两） 通草（四两） 射干（二两） 羚羊角（三两屑） 芍药（二两） 生芦根（切一升）

上六味切，以水七升，煮取二升半，去滓，分为三服，徐徐服。（千金古今录验同并出第三卷中）

千金治伤寒热病后，口干多唾咽痛，干枣丸方。

干枣（二十枚） 乌梅（十枚）

上二味捣合，蜜和丸如杏核大，绵裹含化，咽津自愈。（出第十卷中）

上一页：伤寒呕哕方一十四首
下一页：伤寒吐唾血及下血方三首


伤寒吐唾血及下血方三首 《外台秘要》

伤寒吐唾血及下血方三首

病源此由诸阳受邪热初在表，应发汗而汗不发，致使热毒入深，结于五脏内有瘀积，故吐血。（出第八卷中）

仲景伤寒论吐血不止者，柏叶汤主之方。

青柏叶（三两） 干姜（二两切） 艾（三把）

上三味，以水五升煮取一升，去滓，别绞取新出马通汁一升相和，合煎取一升，绵滤之温分再服，马通是马屎汁也。（一方有阿胶无艾）又吐血下血黄土汤主之方

釜灶下黄焦土（半升绵裹） 甘草（三两炙） 干地黄（三两） 白术（三两） 附子（三两炮破） 阿胶（三两炙） 黄芩（三两）

上七味切，以水八升，煮六味取二升，去滓，纳胶令烊，分三服。忌海藻菘菜芜荑猪肉桃李雀肉等物。（并出第十六卷中）

古今录验蒲黄汤，疗伤寒温病天行疫毒，及酒客热伤中吐血不止，面黄干呕心烦方。

蒲黄 桑寄生 桔梗（一作栝蒌） 犀角（屑） 甘草（各二两炙） 葛根（三两）

上六味切，以水七升，煮取三升，去滓，分三服，徐徐服之。忌海藻菘菜猪肉。（出第三卷中）

上一页：伤寒咽喉痛方八首
下一页：伤寒衄血方四首


伤寒衄血方四首 《外台秘要》

伤寒衄血方四首

病源伤寒病衄血者，此由五脏热结所为也，心主血，肝藏血热邪伤于心肝，故衄血也，衄者，鼻出血也，肺主气而开窍于鼻，血随气行，所以从鼻出，阳明病口燥，但欲漱水不欲咽者，此必衄，衄家不可攻其表，汗出额上，脉急而紧，直视而不能 ，不得眠，亡血不可攻其表，汗出则寒栗而振脉浮紧发热，其身无汗，自衄者愈。（出第八卷中）

肘后疗伤寒大病瘥后小劳便鼻衄，牡蛎散及丸方。

左顾牡蛎（十分熬） 石膏（五分）

上二味捣末，酒服方寸匕，日三四，亦可蜜丸如梧子大，酒服十五丸。（集验千金并同出第二卷中）

短剧芍药地黄汤，疗伤寒及温病，应发汗而不发之，内瘀有蓄血者，及鼻衄吐血不尽，内余瘀血面黄大便黑者，此主消化瘀血。

芍药（三分） 地黄（半斤） 丹皮（一两） 犀角屑（一两）

上四味切，以水一斗，煮取四升，去滓温服一升，日二三服，有热如狂者，加黄芩二两，其人脉大来迟，腹不满，自言满者为无热，不用黄芩。

又茅花汤，疗伤寒鼻衄不止主之方。

茅花（一大把）

上以水八升，煮取三升，分三服，即瘥，若无茅花，取茅根代之亦可。

又麦门冬汤，疗伤寒身热衄血呕逆主之方。

麦门冬 石膏 寒水石（各三两） 甘草（二两） 桂心（一两）

上五味切，以水一斗，煮取三升，分三服。

上一页：伤寒吐唾血及下血方三首
下一页：伤寒烦渴方九首


伤寒烦渴方九首 《外台秘要》

伤寒烦渴方九首

病源此由阴气少阳气胜，故热而烦满也，少阴病恶寒而蜷时自烦欲去其衣被者，可治也，病脉已解而反发烦者病新瘥又强与谷，脾胃气尚弱，不能消谷，故令微烦，损谷即愈，少阴病脉微细而沉，但欲卧，汗出不烦欲自吐五六日自利后，烦躁不得卧寐者死，发汗后下之，脉平而少烦，此新虚不胜谷气故也，又伤寒渴者，由热气入于脏，流于少阴之经，少阴主肾肾恶燥，故渴而引饮。（并出第七卷中）

仲景伤寒论疗伤寒汗出恶寒身热，大渴不止，欲饮水一二斗者，白虎加人参汤主之方。

知母（六两） 石膏 粳米（各一升） 人参（三两） 甘草（二两）

上五味切，以水一斗二升，煮米熟去米，纳诸药煮取六升去滓，温服一升，日三。忌海藻菘菜。（出第十卷中短剧同）又若脉浮发热渴欲饮水小便不利者，猪苓汤主之方。

猪苓（一两去皮） 茯苓（一两） 阿胶（一两炙） 滑石（一两碎绵裹） 泽泻（一两）

上五味以水四升，先煮四物取二升，去滓，纳阿胶令烊销，温服七合，日三服。忌醋物。（千金翼同出第五卷中）

范汪栝蒌汤，主渴饮方。

栝蒌根（内黄脉少者三两）

上一味切，以水五升，煮取一升，分二服，先以青淡竹沥一升，合水二升，煮好银二两，减半去银，先与病患饮之讫，须臾后乃服栝蒌汤，其银汁须冷服。（出第二十卷中）

千金疗伤寒后结热在内，烦渴，青葙子丸方。

青葙子（五两） 龙胆（三两） 黄芩（一两） 栀子仁（一两） 苦参（一两） 黄柏（二两）

上八味捣筛为末，蜜丸，先食服如梧子七丸，饮下日三，不知稍增。忌猪肉冷水。（集验同出第九卷中）

深师黄芩 人参汤，疗伤寒吐下后，内外有热，烦渴不安方。

黄芩 人参 甘草 桂心 生姜（各二两） 大枣（十五枚擘破）

上六味切，以水八升，煮取三升，分三服，徐徐服。忌菘菜海藻生葱等物。

又疗伤寒除热止渴欲饮水栝蒌根汤方。

黄芩（三两） 人参（二两） 桂心（二两） 大黄（二两） 栝蒌根（三两） 芒硝（二两） 甘草（二两炙）

上七味切，以水八升，煮取三升，去滓，饮一升，须臾当下不下，复饮一升，得下止勿复饮，汤药力势歇，乃可食糜耳，一方用生姜二两。忌海藻菘菜生葱油腻等物。

又疗伤寒下后，除热止渴，五味麦门冬汤方。

麦门冬（去心） 五味子 人参 甘草（炙） 石膏（碎各一两）

上五味捣筛，三指撮水一升二合，煮令沸得四合尽服。忌海藻菘菜。（并出第十四卷中）

古今录验黄龙汤，疗伤寒十余日不解，往来寒热状如温疟渴胸满，心腹痛方。

半夏（半升洗） 生姜（三两） 人参（三两） 柴胡（半斤） 黄芩（三两） 甘草（三两炙） 大枣（十二枚擘）

上七味切，以水一斗二升，煮取六升，去滓，更煎取三升温服一升，日三服，不呕而渴，去半夏，加栝蒌根四两，服如前。忌羊肉饧海藻菘菜等物。（出第三卷中此本张仲景伤寒论方）又高堂丸，疗伤寒苦渴，烦满欲死，令极饮水法方。

大黄（二分） 硝石（三分熬） 釜底墨（一分） 灶突中墨（一分） 黄芩（一分） 梁

上尘（一分） 灶中黄土（一分） 麻黄（二分去节） 胡洽用芒硝无黄土。

上八味筛末，蜜和如弹丸大取一丸着一盏水中，尽用服之，即自极饮水，汗出得热除矣。一名黑奴丸，一名驻车丸，并疗温疟神良。（并出第二卷中此方第一卷用小麦黑奴名黑奴丸）

上一页：伤寒衄血方四首
下一页：伤寒癖实及宿食不消方二首


伤寒癖实及宿食不消方二首 《外台秘要》

伤寒癖实及宿食不消方二首

病源此谓被下后六七日不大便，烦热不解，腹满而痛，此为胃中有干粪挟宿食故也，或先患寒癖，因有宿食，又感于伤寒，热气相搏，故宿食不消也。（出第八卷中）

深师快豉丸疗伤寒留饮，宿食不消，一名续命丸方。

黄芩五两 大黄（五两） 栀子仁（十六枚） 黄连（五两去毛） 豉（一升熬） 甘遂（三两太山者） 麻黄（五两去节） 芒硝（二两） 巴豆（一百枚去皮及心熬研）

上九味捣筛，白蜜和丸如梧子服三丸，以吐下为度，若不吐利加二丸，一本有杏仁七十枚。忌猪肉冷水芦笋肉。（出第十四卷中范汪同）古今录验续命丸，疗伤寒及癖实痰饮百病方

大黄（五两） 黄连（一两） 麻黄（五两去节） 甘遂（三两熬） 黄芩（二两） 芒硝（二两研） 杏仁（七十枚去皮尖熬） 巴豆（一百枚去心熬研） 豉（一升熬）

上九味捣筛，蜜和丸，得伤寒一日服一丸，如小梧子大，二日二丸，至六七日六七丸，但吐下得汗愈若水 及痰实，服三五丸，日二。忌猪肉冷水芦笋。（范汪延年删繁同出第三卷中）

上一页：伤寒烦渴方九首
下一页：伤寒春冬咳嗽方三首


伤寒春冬咳嗽方三首 《外台秘要》

伤寒春冬咳嗽方三首

病源此由邪热客于肺也，上焦有热，其人必饮水，水停心下，则肺为之浮肺主于咳，水气乘之故咳嗽。（出第八卷中）

短剧射干汤主春冬伤寒，秋夏中冷咳嗽，曲拘不得气息喉鸣哑失声干嗽无唾，喉中如哽者方。

射干（二两） 半夏（五两洗） 杏仁（二两去皮尖两仁） 干姜（二两炮） 甘草（二两炙）黄（二两去节） 独活（二两）

上十二味切，以水一斗，煮取三升，去滓，温分三服，始病一二日者，可服此汤，汗后重服勿汗也，病久者初服可用大黄二两，初秋夏月豪雨冷，及天行暴寒，热伏于内宜生姜四两代干姜，除茱萸，用枳实二两炙。忌羊肉海藻菘菜饧生葱。（出第六卷中）

古今录验下气橘皮汤，疗春冬伤寒秋夏冷湿咳嗽喉中鸣声上气不得下，头痛方。

橘皮 紫菀 麻黄（去节） 杏仁（去双仁尖皮） 当归 桂枝 甘草（炙） 黄芩（各三分）

上八味切，以水七升，煮取三升，分三服，不瘥重合之。忌海藻菘菜生葱。（出第三卷中）延年疗伤寒骨节疼头痛眼睛疼咳嗽知母汤方。

知母（二两） 贝母（三两） 干葛（三两） 芍药（三两） 石膏（四两碎裹） 黄芩（三两）杏仁（一两去皮尖及双仁） 栀子仁（三两擘）

上八味切，以水七升，煮取二升五合，去滓，，分为三服，如人行八九里，再服。忌蒜面七日。（出第九卷中）

上一页：伤寒癖实及宿食不消方二首
下一页：伤寒攻目生疮兼赤白翳方六首


伤寒攻目生疮兼赤白翳方六首 《外台秘要》

伤寒攻目生疮兼赤白翳方六首

病源目者脏腑之精华，肝之外候也，伤寒热毒壅滞，熏蒸于肝上攻于目，则令目赤肿痛若毒瓦斯盛者眼生翳膜又肝开窍于目，肝气虚热，乘虚上冲于目，故目赤痛重者生疮翳白膜息肉肘后疗伤寒大病后，热毒攻目方。

煮蜂房以洗之，日六七度。（张文仲同）

又方：冷水渍青布以掩目。（张文仲同）又疗热病后生翳方。

烧豉二七粒末，纳管中以吹之。（并出第二卷中文仲备急同）短剧漏芦 连翘汤，疗伤寒热毒，变作赤色痈疽丹疹肿毒，及眼赤痛生障翳，悉主之方兼疗天行。

漏芦（二两） 连翘（二两） 黄芩（二两） 麻黄（二两去节） 白蔹（二两） 升麻（二两）甘草（二两炙） 大黄（三两切） 枳实（三两炙）

上九味切，以水九升，煮取三升，去滓，温分三服，相去二食顷更服，热盛者可加芒硝二两。忌海藻菘菜等物。（千金同）又秦皮汤，疗毒病冲眼忽生赤翳，或白，或肿肤起，或赤痛不得视光，痛入心肝或眼外浮肿如吹汁出，生膜覆珠子方。

秦皮（二两） 前胡（二两） 常山（二两） 黄芩（二两） 升麻（二两） 芍药（二两） 白薇（二两） 枳实（二两炙） 大黄（三两） 甘草（二两炙）

上十味，以水八升，煮取三升，分三服，相去二食顷更服，若盛热者可加芒硝二两。忌海藻菘菜生葱生菜。（出第六卷中一方加蕤仁一两栀子仁半两）张文仲秦皮汤，主伤寒病热，毒瓦斯入眼，生赤脉赤膜白肤白翳者，及赤痛不得见光，痛毒烦恼者神效方。

秦皮 升麻 黄连（各一两）

上三味切，以水洗去尘，用水四升，煮取二升半，冷之，分用三合，仰眼，以绵绕箸头，取汤以滴眼中，如屋漏状，尽三合止，须臾复用，日五六遍乃佳。忌猪肉冷水。（出第二卷中）

上一页：伤寒春冬咳嗽方三首
下一页：伤寒口疮方二首


伤寒口疮方二首 《外台秘要》

伤寒口疮方二首

病源夫伤寒冬时发其汗，必吐利，口中烂生疮以其热毒在脏，心脾烦壅，表里俱热，热不已，毒瓦斯熏于上焦，故令口舌干燥生疮也。（出第七卷中）

深师疗伤寒热病口疮，黄柏蜜方。

黄柏（削去上皮取里好处薄斜削）

上一味以崖蜜半斤极消者，以渍柏一宿，唯欲令浓，含其汁，良久吐之更复如前，若胸中热有疮时饮三五合尤良。

又疗伤寒口疮烂者升麻汤方

升麻（一两） 甘草（一两炙） 竹叶（切五合） 麦门冬（三分去心） 牡丹（一分）干枣（二十枚擘）

上六味切，以水四升，煮取一升半，去滓，分五服含，稍稍咽之为度。忌海藻菘菜胡荽等。（并出第十四卷中）

上一页：伤寒攻目生疮兼赤白翳方六首
下一页：伤寒手足欲脱疼痛方七首


伤寒手足欲脱疼痛方七首 《外台秘要》

伤寒手足欲脱疼痛方七首

病源此由热毒瓦斯从内而出，循经络攻于手足也，人五脏六腑井荥输，皆出于手足指，故毒从脏腑而出也。（出第八卷中）

范汪疗伤寒热病，手足肿欲脱方。

生牛肉裹之，肿消痛止。（出第三十卷中深师同）崔氏疗伤寒手足热疼欲脱方。

取羊屎煮汁以淋之，瘥止，亦疗时疾阴囊及茎肿，亦可煮黄柏洗之。（肘后深师集验千金备急并同出第一卷中）

集验疗毒热攻手足，肿疼欲脱方。

浓煮虎杖根，适寒温以渍手足，入至踝上一尺。（兼疗天行范汪肘后千金同）

又方：酒煮苦参以渍之。（范汪千金集验同并出第二卷中）

千金疗毒热病攻手足肿疼痛欲脱方。

煮马粪若羊粪汁渍之，猪膏和羊粪涂之，亦佳。（范汪集验肘后同）

又方：取常思草绞取汁以渍之，一名苍耳。（范汪集验肘后同出第十卷中）

备急疗热病手足肿欲脱者，方兼主天行。

以稻穣灰汁渍之佳。（集验千金肘后同出第一卷中）

上一页：伤寒口疮方二首
下一页：伤寒虚羸方四首


伤寒虚羸方四首 《外台秘要》

伤寒虚羸方四首

病源其人血气先虚，复为虚邪所中，发汗吐下之后，经络俱损伤，阴阳竭绝，热邪始散，真气尚少，五脏犹虚，谷神未复，无津液以荣养，故虚羸而生病焉。（出第八卷中）

集验疗伤寒虚羸少气气逆苦呕吐方。

石膏（一斤碎绵裹） 竹叶（一把） 麦门冬（一升去心） 人参（二两） 半夏（一升洗）生姜（四两） 甘草（二两炙）

上七味切，以水一斗二升，煮取六升，去滓，纳粳米一升，米熟去米，饮一升，日三服。忌海藻菘菜羊肉饧。（出第三卷中）

又生地黄汤，疗伤寒有热，虚羸少气，心下满，胃中有宿食，大便不利方。

生地黄（三斤） 大黄（四两） 大枣（二十枚擘） 甘草（一两炙） 芒硝（二合）

上五味合捣令相得，蒸五升米下熟绞取汁，分再服。忌海藻菘菜。（出第二卷中）

千金疗伤寒虚羸少气呕吐，竹叶石膏汤方。

石膏（一斤碎绵裹） 竹叶（一把） 麦门冬（一升去心） 人参（二两） 半夏（半斤洗）甘草（二两）

上六味，以水一斗，煮取六升，去滓，纳粳米一升，煮米熟，去米饮一升，日三服。忌海藻菘菜羊肉饧。（出第十卷中此张仲景伤寒论方）张文仲栀子豉汤，疗吐下后虚羸欲死方。

栀子（一十枚） 豉（四合绵裹）

上二味，以水五升，先煮栀子取二升，纳豉又煮三四沸，去滓，分再服。（支同此出姚万第二卷中集验备急同各用栀子十四枚）

上一页：伤寒手足欲脱疼痛方七首
下一页：伤寒不得眠方四首


伤寒不得眠方四首 《外台秘要》

伤寒不得眠方四首

病源夫卫气昼行于阳，夜行于阴，阴主夜，夜主卧，谓阳气尽，阴气盛，则目瞑矣，今热气未散，与诸阳并，所以阳独盛，阴偏虚，虽复病后仍不得眠者，阴气未复于本故也。（出第仲景伤寒论疗伤寒发汗若吐下后，虚烦不得眠，剧则反复颠倒，心内苦痛懊 者，属栀子豉汤证方。

肥栀子（十四枚擘） 香豉（四合绵裹）

上二物，以水四升，先煮栀子取二升半，去滓，纳豉更煮取一升半，去豉，分温再服，得吐，止后服。

肘后疗大病瘥后虚烦不得眠，腹中疼痛懊 ，乌梅豉汤方。

豉（七合绵裹） 乌梅（十四枚擘）

上二物，以水四升，煮乌梅取二升半，纳豉更煮，取一升半，去滓，温分再服无乌梅用栀子四枚。

又半夏茯苓汤方

半夏（三两洗） 秫米（一升） 茯苓（四两）

上三味切，以千里流水一石，扬之万遍，澄取二斗，合煮诸药，得五升，去滓，温分五服。忌羊肉饧酢等物。（并出第一卷中）

深师酸枣汤，疗伤寒及吐下后心烦乏气昼夜不眠方。

酸枣仁（四升） 麦门冬（一升去心） 甘草（二两炙） 母（二两知母也） 茯苓（二两）芎（二两） 干姜（三两）

上七味切，以水一斗六升，煮酸枣取一斗，去枣纳药，煮取三升，去滓，温分三服。忌海藻菘菜大醋。（出第十四卷中）

上一页：伤寒虚羸方四首
下一页：伤寒小便不利方九首


伤寒小便不利方九首 《外台秘要》

伤寒小便不利方九首

病源伤寒发汗后，而汗出不止，津液少，胃中极干，小肠有伏热，故小便不通也。（出第八卷中）

仲景伤寒论少阴病二三日不已至四五日，腹痛小便不利四肢沉重，疼痛自下利者，此为有水气，或咳，或小便自利，或下利，或呕者，真武汤主之方。

茯苓（三两） 白芍药（三两） 附子（一枚炮去皮破八片） 白术（三两） 生姜（三两去皮

上五味切，以水八升，煮取三升，去滓，温服七合，日三，若咳者加五味子半升，细辛一两干姜一两，若小便自利者，去茯苓若下利者，去芍药加干姜二两，呕者去附子，加生姜，足前成半斤。忌酢猪肉桃李雀肉等。（出第六卷中深师同兼主天行大效）又伤寒六七日已发汗而复下之，胸胁满结，小便不利，渴而不呕，但头汗出，往来寒热心烦者，此未解也，属小柴胡桂姜汤主之方。

柴胡（半斤） 桂心（三两） 黄芩（三两） 牡蛎（二两熬） 甘草（二两炙） 栝蒌根（四两）干姜（二两）

上七味切，以水一斗二升，煮取六升，去滓，更煎取三升，温服一升，日三，初一服微烦，后汗出便愈。忌生葱海藻菘菜。（出第四卷中）

又疗伤寒七八日，身黄如橘子色，小便不利，腹微满者，茵陈汤主之方。

茵陈（六两） 肥栀子（十四枚擘） 大黄（二两去皮酒洗破三片）

上三味，以水一斗二升，先煮茵陈减二升，去滓，纳二物煮取三升，去滓，分温三服，日三，小盒饭利，尿如皂荚沫，状色正赤，一宿腹减，黄从小便去。（出第五卷中张文仲千金并同）又服桂枝汤或下之，仍头项强痛， 发热无汗，心下满微痛小便不利者，桂枝去桂加茯苓 白术汤主之方。

芍药 生姜（切） 白术 茯苓（各三两） 甘草（二两炙） 大枣（十二个擘）

上六味切，以水八升，煮取三升，去滓，温服一升，小便利则愈。忌海藻菘菜酢桃李雀肉等。

肘后疗小腹满，不得小便方，兼疗天行。

细末雄黄，蜜和为丸如枣核，纳溺孔中，令入半寸。（出第二卷中文仲同）千金翼疗少阴病四逆，其人或咳，或悸，或小便不利，或腹中痛，或泄利下重，四逆散方。

甘草（十分炙） 枳实（十分炙） 柴胡（十分） 芍药（十分）

上四味捣细筛，白饮和服方寸匕，日三服，嗽者，加五味子 干姜各五分，并主下利胸中悸者，加桂心五分，小便不利者，加茯苓五分，腹中痛者，加附子一枚，泄利下重者，先以水五升，煮薤二升，取三升，以散三方寸匕，纳汤中煮之，取一升半，分再服。忌海藻菘菜。

（仲景范汪同出第十卷中）

崔氏疗伤寒热盛，小便不利，滑石汤方，兼疗天行。

滑石（屑二两） 葶苈子（一合熬）

上二物，以水二升，煮取七合，去滓，顿服之。

又方：捣生葱敷脐下，横文中燥则易之。

又瞿麦汤方。

瞿麦（三两） 甘草（三两炙） 滑石（四两） 葵子（二合半） 石苇（三两去毛令尽）

上五味切，以水八升，煮取二升半，分三服。忌海藻菘菜。（并出第一卷中古今录验同）

上一页：伤寒不得眠方四首
下一页：伤寒下痢及脓血黄赤方一十六首


伤寒下痢及脓血黄赤方一十六首 《外台秘要》

伤寒下痢及脓血黄赤方一十六首

病源伤寒病若表实里虚，热气乘虚而入，攻于肠胃，则下黄赤汁，若温毒瓦斯盛，则腹痛壮热，下脓血如鱼脑，或如烂肉汁，若寒毒入胃，则腹满身热下清谷，下清谷者，不可攻表，汗伤寒六七日下利，便发热而痢，其人汗出不止者死，但有阴无阳故也。

下利有微热，其人渴，脉弱者今自愈，脉沉弦者下重，其脉大者为未止，脉微数者为欲自止，虽发热不死，少阴病八九日，而一身手足尽热，热在膀胱，必便血下利，脉反浮数，尺中自涩，其人必圊脓血，少阴病下利，若利自止，恶寒而欲蜷，手足温者可疗，阳明病下利，伤寒下利日十余行，其人脉反实者死。（出第八卷中张仲景伤寒论阳明无下利证不可下或有云下利其脉浮大者此皆为虚以强下之故也，设脉浮革因尔肠鸣当温之与水即哕）仲景伤寒论伤寒本自寒下，医复吐之下之不解者，寒格更逆吐下，食入还吐出者，属干姜 黄连 人参汤主之方。

干姜 黄连 黄芩 人参（各三两）

上四味切，以水六升，煮取二升，去滓，分再服之。忌猪肉冷水等。（出第六卷中）

又太阳病桂枝证，医反下之，利遂不止，脉促者，表未解也，喘而汗出者，属葛根 黄连汤方。

葛根（八两） 黄连（三两金色者） 黄芩（三两切） 甘草（二两）

上四味切，以水八升，先煮葛根减二升，掠去沫纳诸药，煮取二升，去滓，温分再服。

忌猪肉冷水海藻菘菜。（出第七卷中）

肘后疗伤寒若下脓血者，赤石脂汤方。

赤石脂（二两碎） 干姜（二两切） 附子（一两炮破）

上三味，以水五升，煮取三升，去滓，温分三服，后脐下痛者，加当归一两，芍药二两，用水六升煮。忌猪肉。（范汪张文仲同）又主下利不能食者，兼疗天行，黄连丸方。

黄连（一两） 乌梅（二十枚炙燥）

上二味捣末，腊如博棋子一枚，蜜一升于微火煎，令可丸如梧子，一服十五丸日三。忌猪肉冷水。（出第一卷中）

又白通汤，疗伤寒泄痢不已，口渴不得下食，虚而烦方。

大附子（一枚生削去黑皮破八片） 干姜（半两炮） 甘草（半两炙） 葱白（十四茎）

上四味切，以水三升，煮取一升二合，去滓，温分再服，渴微呕心下停水者，一方加犀角半两大良。忌海藻菘菜猪肉。（范汪同出第十四卷中张仲景伤寒论白通汤惟主少阴下利厥游无脉干躁而烦者白通加猪胆汤主之本无甘草仍不加犀角）范汪疗伤寒腹中微痛不止下利，秦皮汤方。

秦皮（三两） 黄连（四两） 白头翁（二两） 阿胶（三两）

上四味 咀三味，以水八升，煮得二升，绞去滓，纳胶令烊，适寒温，先食饮七合，日二服。忌猪肉冷水。

又豉薤汤，疗伤寒暴下，及滞利腹痛方。

豉（一升） 薤白（一把寸切）

上二物，以水三升，煮令薤熟，漉去滓，分为再服，不瘥复作。

又蕙草汤，疗伤寒除热止下利方。

蕙草（二两） 黄连（四两） 当归（二两）

上三味切，以水六升，煮得二升，适寒温，饮五合，日三。忌猪肉冷水等物。

又疗伤寒下利脉微，足厥冷，通草汤方。

通草（一两） 干姜（一两） 枳实（四两炙） 人参（一两） 附子（一枚炮令裂破）

上五味切，以水六升，煮取二升，适寒温，饮五合，日三，不瘥稍加至七合。忌猪肉。

（并出第三十卷中）

短剧犀角汤，疗热毒下黄赤汁，及赤如腐烂血，及赤滞如鱼脑，腹痛壮热，诸药无效方

黄柏（一两半） 黄芩（一两半） 白头翁（一两） 黄连（二两） 当归（一两） 牡蛎（一两半熬） 犀角（屑半两） 艾叶（半两） 石榴皮（一两半） 桑寄生（一两） 甘草（一两炙）

上十一味切，以水八升，煮取三升，分三服。忌猪肉冷水海藻菘菜。（出第六卷中古今录验同）集验疗伤寒后下利脓血，柏皮汤方。

黄柏（二两） 黄连（四两） 栀子仁（十四枚擘） 阿胶（一两炙）

上四味切，以水六升，煮三味取二升，去滓，纳胶令烊，温分再服。忌猪肉冷水。（范汪同出第二卷中）

千金翼热利下重，白头翁汤主之方。

白头翁（二两） 黄柏（三两） 黄连（三两） 秦皮（三两切）

上四味切，以水七升，煮取二升，去滓，分服一升，不愈更服。忌猪肉冷水。（范汪同出第十卷中此张仲景伤寒论方）崔氏疗伤寒后赤白滞下无数，阮氏桃花汤方。

赤石脂（八两冷多白滞者加四两） 粳米（一升） 干姜（四两冷多白滞者加四两切）

上三味，以水一斗，煮米熟，汤成去滓，服一升，不瘥复作，热多则带赤，冷多则带白。（千金翼方不同加减稍别伤寒论千金范汪同张仲景伤寒论煮汤和赤石脂末一方寸匕服）又疗伤寒热利，黄连丸方。

黄连（三两去毛） 当归（三两） 干姜（二两） 赤石脂（二两切）

上四味捣筛，蜜和丸如梧子大，服三十丸，日三，叔尚书以疗热痢，是岁传与东都当方

诸军营，及夏口戍人发者数千余人，余时亦复用之，亦佳，但时用之，不及诸汤速耳，当服百丸许乃断。忌猪肉冷水。（并出第一卷中）

张文仲陶氏伤寒下利，豉薤汤方。

豉（一斤绵裹） 薤白（一握） 栀子（十四枚擘破）

上三味，以水五升，煮取二升半，去滓，温分三服，短剧云，此方主温毒，及伤寒内虚，外热攻肠胃，下黄赤汁，及如烂肉汁，并去赤滞，下伏气腹痛诸热毒，悉土之，水四升，先煮栀子 薤白令熟，纳豉煮取二升，分三服。（千金备急方同）又疗伤寒下利，恶血不止，犀角汤方。

干姜（一两） 犀角（一两末） 地榆（一两） 蜜（二合）

上四味切，以水五升，煮取一升半，去滓，下蜜更煮至一升，分三服，自愈，此治热毒蛊利。（千金同并出第十五卷中）

上一页：伤寒小便不利方九首
下一页：伤寒疮方一十首


伤寒疮方一十首 《外台秘要》

伤寒疮方一十首

病源凡得伤寒及天行热病，日数较多腹内有热，又人食少，肠胃空虚，三虫行作求食，食人五脏及下部也， 病之候，齿龈无色，舌上尽白，甚者唇里有疮，四肢沉重，匆忽喜眠，如此皆为虫食其肛，肛烂见五脏则死，当数看其上唇内有疮唾血，唇内如粟疮者，则心内懊痛，此虫在上食其五脏，下唇内生疮者，其人不寤，此虫食下部，皆能杀人也。（出第八卷中）

肘后若病患齿龈无色，舌上白者，或喜眠愦愦，不知痛痒处，或下利，宜急疗下部，不晓此者，但攻其上，不以为意，下部生疮，虫食其肛，肛烂见五脏便死。

烧马蹄作灰细末，猪膏和涂绵以导下部，日数度瘥。

又桃仁苦酒汤方。

桃仁（五十枚去皮尖及两仁） 苦酒（二升） 盐（一合）

上三味，煮取六合，去滓，尽服之。（并出第一卷中）

深师疗 食下部，桃皮汤方。

桃皮（二两） 槐子（二两） 艾（二两） 大枣（三十枚擘一方用黄连）

上四味切，以水五升，煮取三升，去滓，温分三服之。

又疗 虫食下部方。

以泥作罂，以竹筒如指所，横穿罂肚，筒一头纳下孔中，内如鸡子艾烧之，人就罂口吹之，常令艾烧，强人可益艾甚良。（千金同）又龙骨汤，治伤寒已八九日至十余日，大烦渴热盛，而三焦有疮 者多下，或张口吐舌呵吁，咽烂口鼻生疮，吟语不识人，宜服此汤，除热毒止痢神方。

龙骨（半斤碎）

上一味，以水一斗，煮取四升，沉之井底令冷，服五合，余渐渐进之，恣意如饮，尤宜老少，无味殆如饮水，亦断下。（文仲备急千金等同）又疗伤寒及诸病之后，内有疮出下部烦者，黄连犀角汤方。

黄连（一两去毛） 乌梅（十四枚擘） 犀角（三两） 青木香（半两）

上四味切，以水五升，煮取一升半，分再服。忌猪肉冷水等。（并出第十四卷中）

范汪疗伤寒心中懊 ，下利，谷道中烂伤，当服懊 散，以 药纳谷道中，懊 散方。

芦（十分） 干漆（二分） 蓄（二分）

上三味，各异捣筛，粉粥饮服一钱匕，先食，日再服。（千金同）又疗 懊 ，麝香散方。

麝香（一分研） 雄黄（一分研） 丹砂（一分研） 犀角（一分屑） 羚羊角（一分研） 青葙子（一分） 黄连（一分） 升麻（一分） 桃仁（一分熬） 贝齿（一分）

上十味并捣合下筛，先食以小麦粥服钱五匕，服药讫复以钱五匕，绵裹以导谷道中，食顷去之，日三。忌猪肉冷水生血等物。（并出第三十三卷中）

短剧青葙子散，疗热病有 ，下部生疮方。

青葙（一两） 芦（四两） 野狼牙（三分） 橘皮（二分） 蓄（二分切之）

上五味捣下筛，粥饮和合服两钱匕，日三，不知，稍增之。（出第六卷中千金同有甘草一分）张文仲疗伤寒兼 疮，王叔和云，其候口唇皆生疮，唾血，上唇内有疮如粟者，则心中懊痛，如此则此虫在上，乃食五脏，若下唇内生疮，其人喜眠者，此虫在下，食下部方，取鸡子一枚，扣头出白，与漆一合熟和，令调如漆，还纳谷中，仰吞之，食顷，或半日，或下虫，或吐虫，剧者再服乃尽，热除病愈，凡得热病腹内热，食少，三虫行作求食，食人五脏及下部，人不能知，可服此药，不尔 虫杀人。（集验深师肘后同）

又方：猪胆（一具）

上一味渍着半升苦酒中和之，煎三沸，三下三上，药成可放温，空腹饮一满口，虫即死，有人经用之验。（并出第二卷中千金同）

上一页：伤寒下痢及脓血黄赤方一十六首
下一页：伤寒阴阳易方八首


伤寒阴阳易方八首 《外台秘要》

伤寒阴阳易方八首

病源伤寒阴阳易病者，是男子妇人伤寒病新瘥未平复而与之交接得病者，名为阴阳易也其男子病新瘥未平复，而妇人与之交接得病者，名阳易，其妇人得病新瘥未平复，而男子与之交接得病者，名阴易，若二男二女并不相易，所以呼为易者，阴阳感动，其毒度着于人如换易也，其病之状，身体重，小腹里急，或引阴中拘挛，热上冲胸，头重不能举，眼内生，四肢拘急，小腹 痛，手足拳，皆即死，其亦有不即死者，病苦小腹里急，热上冲胸，头重不能举，百节解离，经脉缓弱，血气空虚，骨髓枯竭，便嘘嘘吸吸，气力转少，着床不能动摇，起止仰人，或引岁月方死。（出第八卷中）

深师疗妇人得温病虽瘥平复未满一百日，不可与交合，交合为阴易之病，病必拘急手足拳皆死，丈夫病以易妇人，名为阳易，速当疗之可瘥，满四日，不可疗也，宜令服此药方。

干姜（四两）

上一味捣末，汤和，一顿服，温覆汗出得解，止手足伸遂愈。（范汪同出第十四卷中）

范汪 鼠粪汤，疗伤寒病后，男子阴易方。

薤（一大把） 鼠粪（十四枚）

上二味，以水五升，煮取二升，尽饮之，温卧汗出便愈，亦理劳复。（ 鼠屎两头尖者是也肘后薤作蓝）又丹米汤，疗伤寒病已后，男子阴易方。

丹米（三两）

上一味末，以薄酒和尽饮之，温覆汗出便愈，亦随人大小，不必三两，自以意消息之。

又疗交接劳复卯肿，腹中绞痛便绝死，竹皮汤方。

刮青竹皮（一升）

上一味，以水三升，煮五六沸，绞去滓，顿服立愈。（肘后同）又疗阴阳易，栝蒌汤方。

栝蒌根（二两）

上一味，以水五升，煮取一升，分二服，先以青淡竹沥一升，合水二升，煮好银二两，减半去银，先与病患饮之讫，须臾乃服汤，小便利即瘥，栝蒌汤银汁须冷服。（与前疗渴方

同）千金曰昔者有人得伤寒病，已瘥未健，诣华敷视脉，敷曰∶虽瘥尚虚未复。阳气不足，勿为劳事，余劳尚可，御内即死，临死当吐舌数寸，其妻闻其夫病除，从百余里来省之，止宿交接，中间三日发病，口舌出数寸而死，病新瘥未满百日，气力未平复，而以房室者，略无不死，有士盖正者，病愈后六十日，已能行射猎，以房室则吐涎而死，及热病房室，名为阴阳易之病，皆难疗多死，近者有士大夫，小得伤寒，瘥已十余日，能乘马行来，自谓平复，以房室则小腹急痛，手足拘挛而死，医者张苗说，有婢得病后数十日，有六人奸之皆死，妇人取女人中 近隐处烧取灰。

上一物为散，服方寸匕，日三，小便即利，阴头微肿，此为愈矣，女人病可取男子 如前法，酒水服。（此本仲景方肘后同）又疗交接劳复，卯肿缩，腹中绞痛，便欲死者方。

取交接妇人衣服以覆男子。（肘后同）

又方：取女人手足爪二十枚，女人衣中裳一尺烧。

上二味末，以酒服，亦可米汁饮服之。（出第十卷中肘后同）

上一页：伤寒疮方一十首
下一页：伤寒劳复食复方二十五首


伤寒劳复食复方二十五首 《外台秘要》

伤寒劳复食复方二十五首

病源伤寒病新瘥，津液未复，血气尚虚，若劳动早，更复成病故云复也，若言语思虑则劳神，梳头澡洗则劳力，劳则生热，热气乘虚还入经络，故复病也，其脉沉紧者宜下之，又食复，伤寒病新瘥，及大病之后，脾胃尚虚，谷气未复，若食猪肉肠血肥鱼及油腻物，必大下利，医所不能治也，必至于死，若食饼饵粘黍饴脯炙脍枣栗诸果，牢强难消之物，胃气虚弱，不能消化，必更结热，适以药下之，则胃气虚冷，大利难禁，不下之必死，下之亦危皆难救也，大病之后，多坐此死，不可不慎护也，夫病新瘥后，但得食糜粥，宁可少食令饥，慎勿饱，不得他有所食，虽思之勿与，引日转久可渐食羊肉糜若羹汁，慎不可食猪狗等肉。

（并广济疗伤寒因食劳复，头痛壮热，栀子汤方。

栀子（十四枚擘） 香豉（一升绵裹） 葱白（一握切） 粟米（三合） 雄鼠屎（二七枚烧令烟绝末）

上五味，以水八升，煮取二升三合，去滓，纳鼠屎，分三服，服别相去如人行六七里，须利纳芒硝五分。忌面炙肉蒜等物。（出第一卷中）

深师疗劳复，大青汤方。

大青（四两） 甘草（二两炙） 阿胶（二两炙） 香豉（二两）

上四味切，以水一斗，煮取三升，去滓，温服一升，日五六，欲尽复作，常使有汤，渴便饮，无毒除热止吐下，伤寒一二日，上至十数日困笃，发汗热不解，吐下后热不除，止下利甚良，先煮大青甘草取四升，去滓，纳胶豉，胶消尽便漉去，勿令豉坏，当预渍胶令释也。

忌

又方：取鸡子空壳碎之，熬令黄黑捣筛，热汤和一合服之，温卧取汗愈，鸡子壳悉服之。（肘后崔氏同）

又方：取马粪烧捣为散，冷酒服方寸匕，良，三炊，顷便验，神良。

又疗伤寒瘥后劳复，葵子汤方

葵子（二升） 梁米（一升）

上二味合煮作薄粥饮之，多多为佳，取汗立瘥。（并出第十四卷中）

范汪疗伤寒病瘥，语言书疏坐起行步劳复方。

创青竹皮多多煮之，令浓浓，服三升汁则愈。

又伤寒已愈，食饮多劳复，大黄豉汤方。

豉（五合） 甘草（二两炙） 桂心（二两） 大黄（四两） 芒硝（半斤）

上五味 咀，以水六升，煮得二升，去滓，先食适寒温饮一升，日再。忌海藻菘菜生葱等物。

又疗伤寒瘥已后，饮食劳复，栀子汤方。

栀子（十四枚） 豉（一升） 桂心（二两） 麻黄（二两） 大黄（二两）

上五味 咀，以水七升，先煮麻黄掠去沫，纳余药，更煮取二升，去滓，温服一升，日再服，当小汗及下利。忌生葱。（并出第三十四卷中）

千金疗伤寒温病后劳复，或食饮，或动作，栀子石膏汤方。

栀子仁（三七枚擘） 石膏（五两碎） 鼠屎（尖头者二十枚） 香豉（一升绵裹）

上四味，以水七升，煮取三升，分三服。

又疗劳复，或因洗手足，或梳头，或食等劳复方。

取洗足手汁，饮之一合即愈。

又方：取头垢如枣核大，吞一枚。

又方：取饭烧为末，饮进一升。（肘后同）又疗大病已（瘥）劳复者，枳实 栀子汤方。

枳实（三枚炙） 栀子（十四枚擘）

上二味，以酢浆一斗，先煎取六升，煮药取三升，纳豉一升，煎五六沸，去滓，分再服，覆取汗，如有宿食者，纳大黄如棋子一枚。（范汪救急集验并同出第十卷中张仲景伤寒论纳大黄如博棋子五六枚）又疗劳复垂死者方。

暖汤三合洗四五岁女子阴，取汁纳口中服则愈。男儿亦得，起死人方。

又疗食劳方。

曲一饼，煮取汁服之。

又疗食劳方。

杏仁五十枚，酢二升，煎取一升，服之，取汗则瘥。

又方：烧人粪灰，水服之方寸匕。

又疗伤寒瘥后，更头痛壮热烦闷者方。

服黄龙汤三合，日三服。

又欲令病患不复者方。

烧头垢如梧子大，服之。（并出第十卷中）

崔氏疗伤寒劳复，鼠屎汤方。

栀子（二七枚擘） 豉（五合） 鼠屎（两头尖者二七枚）

上三味，以浆水二升，煮取一升，去滓，顿服，数试异验。（出第一卷中）

古今录验栀子汤，疗伤寒劳复方。

栀子（十四枚擘） 麻黄（二两去节） 大黄（二两） 豉（一升绵裹）

上四味切，以水七升，煮取二升，分为三服。（深师肘后同）又疗伤寒劳复，鼠屎汤方。

鼠屎（二十一枚） 豉（一升绵裹） 栀子（七枚擘） 大黄（三两切）

上四味，以水五升，煎取二升，七合，分三服，微取汗，应小鸭溏下。（千金同）又疗病新瘥早起及食多劳复，鼠屎豉汤方。

鼠屎（两头尖者二十一枚） 香豉（一升）

上二味，以水三升，煮取一升尽服之，温卧令小汗。（千金同）又疗食不消劳复脉实者，鼠屎栀子豉汤方。

豉（二升绵裹） 鼠屎（二十一枚） 栀子（七枚擘） 麻黄（三两去节）

上四味，以水五升，煮取二升，分服七合，汗微出，日三服。（千金麻黄作大黄）又疗伤寒已愈，食饮多复发者方。

豉（五合绵裹） 甘草（二两炙） 大黄（四两） 芒硝（半两）

上四味切，以水九升，煮取三升，去滓，饮一升，日再。忌菘菜海藻等。（范汪同）又疗伤寒瘥令不复，白芷散方。

白芷（十二分） 白术（十分） 防风（八分） 栝蒌（五分） 桔梗（四分） 细辛（三分） 附子（二分炮去皮） 干姜（二分） 桂心（二分）

上九味，捣筛为散，以粳米粥清服一钱匕，食已，服二钱，小儿服一钱，常以鸡子作羹，吃粳米饭，多少与病患食之，亦未必常有鸡子羹粳米饭，如服药讫，即扶起令行步，仍KT头洗手面，食辄服之，劳行如前，则不复，浩云数用佳。忌猪肉桃李雀肉胡荽蒜青鱼生葱生菜。（范汪同出第三卷中一方有人参三分）

上一页：伤寒阴阳易方八首
下一页：伤寒百合病方七首


伤寒百合病方七首 《外台秘要》

伤寒百合病方七首

病源伤寒百合病者，谓无经络百脉一宗悉致病也，皆因伤寒虚劳，大病之后不平复，变成斯病也。其状意欲食，复不能食，常默默欲得卧，复不得卧，欲出行，而复不能行，饮食或有美时，或有不用时，闻饮食臭，或如强健人，而欲卧，复不得眠，如有寒，复如无寒，如有热，复如无热，至朝日苦，小便赤黄，百合之病诸药不能疗，得药则剧而吐利，如有神灵所加也，身形如和，其人脉微数，每尿辄头痛，其病六十日乃愈，若尿时头不痛，淅淅然如寒者，四十日愈，若尿时快然但眩者，二十日愈，其证或未病而预见，或病四五日而出，或病二十日一月日复见，其状恶寒而呕者，病在上焦也，二十三日当愈，其状腹满微喘，大便硬，三四日一大便，时复小溏者，病在中焦也，六十三日当愈，其状小便淋沥难者，病在下焦也，四十三日当愈，各随其证以疗之耳。（并出第八卷中）

仲景伤寒论疗百合之病，诸药不能疗，若得药则剧而吐痢，如有神灵所加也，身体仍和，脉微数，每尿时辄头痛，六十日乃愈，尿时头不痛，淅淅然者，四十日愈，尿时快然，但头眩者，二十日愈，其证或未病而预见，或病四五日而出，或病二十日一月复见者，悉疗之。

又发汗已更发者，百合 知母汤主之方。

百合（七枚擘） 知母（三两）

上二味以泉水洗，先渍百合经一宿，上当白沫，泻却其汁，更以好泉水二升，煮取一升，去滓，置之一处，别以泉水二升，煮知母取一升，去滓，二味汁相和，煮取一升半分温再服之。（短剧千金同）又下之已更发者，百合 滑石代赭汤主之方。

百合（七枚擘以泉水渍一宿上当白泔出去之） 滑石（三两碎） 代赭（如弹丸一枚碎）

上三味先以泉水二升，煮百合取一升，去滓，置一厢，又以泉水二升，煮和二味取一升，去滓，合煎取一升半，分再服。（千金短剧同）又吐之已更发者，百合鸡子汤主之方。

百合（七枚）

上一味依前法，泉水二升，煮取一升，去滓，扣鸡子一枚，取中黄纳百合汤中搅，令调温再服之。（千金同）又不吐不下不发汗，病形如初，百合生地黄汤主之方。

百合（七枚）

上一味依前法，渍以泉水二升，煮取一升，生地黄汁一升二味汁相和，煮取一升半，温分再服，一服中病者，更勿服也。大盒饭出恶沫。（千金短剧并同）又百合病一月不解，变成渴者。

以渍百合水洗身法，其后千金方中一味是，后服栝蒌牡蛎散，其次则是。（并出第十七卷中）

短剧凡百合病见于阴而以阳法攻之，其阴不得解也，复发其汗，此为逆，其病难治，见于阳而以阴法攻之，其阳不得解也，复下之，其病不愈。

千金百合病经一月不解变成渴者方。

百合根（切一升）

上一味，以水一斗渍一宿，以汁洗病患身也，洗身讫食白汤饼。（今 也）勿与盐豉也，渴不瘥，可用栝蒌根并牡蛎等分为散，饮调方寸匕，日三服。（短剧张仲景方同）又疗百合病变而发热者方。

滑石（三两） 百合根（一两炙）

上二味末之饮下方寸匕，日三，微利者止勿服之，热即除，一本云，治百合病小便赤涩，脐下坚急。

又百合病变腹中满痛者方。

但服百合根，随多少熬令色黄，末之饮调方寸匕，日三，满消痛止。（短剧同并出第十卷中）

上一页：伤寒劳复食复方二十五首
下一页：伤寒狐惑病方四首


伤寒狐惑病方四首 《外台秘要》

伤寒狐惑病方四首

仲景伤寒论狐惑之病其气如伤寒，嘿嘿但欲卧目瞑不得眠，起卧不安，蚀于喉咽者为惑，蚀于阴者为狐，狐惑之病并恶饮食，不欲闻饮食臭，其面乍赤乍黑乍白，蚀于上部其声嗄，蚀于下部其咽干，蚀于上部，泻心汤主之，蚀于下部，苦参汤淹洗之，蚀于肛外者，雄黄熏之。

又泻心汤，兼疗下利不止，心中 坚而呕，肠中鸣者方。

半夏（半升洗） 黄芩（三两） 人参（三两） 干姜（三两） 黄连（一两） 甘草（四两炙） 大枣（十二枚擘）

上七味切，以水一斗，煮取六升，分服一升，日三服。忌猪肉冷水菘菜海藻羊肉饧。（千金同出第六卷中）

又雄黄熏法，兼主 病。

雄黄一物研末，以两筒瓦合之烧，以熏下部。

千金疗狐惑，薰草黄连汤方。

黄连（四两去皮） 薰草（四两）

上二味切，以白浆一斗渍之一宿，煮取二升，去滓，分为二服。忌猪肉冷水。（短剧同）又其人脉数无热微烦，嘿嘿但欲卧，汗出，得之三四日，眼赤如鸠眼者，得之七八日，其四 黄黑，能食者，脓已成也，疗之方。

以赤小豆三升渍之，令生牙足复干之加当归三两为末，浆水服方寸匕，日三。（短剧同出第十卷中此本仲景方）凡病形不可炙，因火为邪，散走血脉，伤脉尚可，伤脏则剧，井输穴肿，黄汁自出，经络外烂，肉腐为痈脓，此为火疽，（七居反）医所伤也，凡微数之脉，慎不可炙，因火为邪，即致烦逆，追虚逐实，血散脉中，火气虽微，内攻有力，焦骨伤筋，血难复也。

上一页：伤寒百合病方七首
下一页：天行病发汗等方四十二首


天行病发汗等方四十二首 《外台秘要》

天行病发汗等方四十二首

《病源》，夫天行时气病者，是春时应暖而反大寒，夏时应热而反大凉，秋时应凉而反大热，冬时应寒而反大温者，此非其时而有其气，是以一岁之中，病无长少，率多相似者，此则时行之气也。从立春节后，其中无暴大寒，又不冰雪，而人有壮热为病者，此属春时阳气发于冬时，伏寒变为温病也；从春分以后至秋分节前，天有暴寒者，皆为时行寒疫也。一名时行伤寒，此是节候有寒伤于人，非触冒之过也。若三月四月或有暴寒，其时阳气尚弱，为寒所折，病热犹小轻也。五月六月，阳气已盛，为寒所折，病热则重也。七月八月，阳气已衰，为寒所折，病热亦小微也。其病与温及暑病相似，但治有殊耳。然得时行病，一日在皮毛，当摩膏火灸愈；不解者，二日在肤，可法针，服解肌散，汗出愈；不解，三日复发汗，若大汗则愈，不解者止，勿复发汗也；四日在胸，服藜芦丸，微吐之愈，若病固，服藜芦丸不吐者，服赤小豆瓜蒂散吐之即愈，视病者尚未了了，复一法针之，当解；不愈者，六日热已入胃，乃与利汤下之愈，百无不如意，但当谛视节度与病耳。若食不消病，亦与时行病，俱发热头痛，食病当速下之，时行病当待六七日下之。时行病始得，一日在皮、二日在肤、三日在肌、四日在胸、五日入胃，入胃乃可下也。热在胃外而下之，则热乘虚便入胃，然病要当复下去之，不得留于胃中也。胃若实热，致此为病，三死一生，此辈皆多不愈，胃虚热入烂胃也。其热微者赤斑出，剧者黑斑出，赤斑出者五死一生，黑斑出者十死一生，但论人有强弱、病有难易，功效相倍耳。病者过日，不以时下之，热不得泄，亦胃烂斑出矣。若得病无热，但狂言烦躁不安，精采言语与人不相主当者，勿以火迫之，但以猪苓散一方寸匕，水和服之，当以新汲冷水令强饮一升，若一升半可至二升，益佳，以指刺喉中吐之，随手愈，不即吐者，此病辈多不善，勿强与水，水停即结心下也，更当以余药吐之，皆令相主当者，不尔必危。若此病不急以猪苓散吐解之者，其死殆速矣，亦可先以去毒物及法针之，尤佳。其汤熨针石，别有正方，补养宣导，今附于后。

《养生方》导引法云，清旦初起，以左右手交互从头上挽两耳，举，又引鬓发，即流通，令头不白、耳不聋。又摩手掌令热，以摩面，从上下二七止，去汗气，令面有光。又摩手令热，从体上下，名曰干浴，令人胜风寒时气，寒热头痛，百病皆愈。又时气病，一日太阳受病，太阳为三阳之首，主于头项，故得病一日，头项腰脊痛。

又时气二日，阳明受病，阳明主于肌肉，其脉络鼻入目，故病二日，内热鼻干不得眠。

夫诸阳为表，表始受病皮肤之间，故可摩膏火灸，发汗而愈。

又时气病三日，少阳受病，少阳脉循于胁，上于颈耳，故得病三日，胸胁热而耳聋也。

三阳经络始相传，病未入于脏，故可汗之而愈。

又时气四日，太阴受病，太阴为三阴之首，是知三日以后，诸阳受病讫，即传之于阴，而太阴受病焉。其脉主于咽嗌，故得病四日，腹满而嗌干，其病在胸膈，故可吐而愈也。

又云∶夫得病四日，毒在胸膈，故宜取吐。有得病二三日便心胸烦满，此为毒瓦斯已入，或有五六日以上，毒瓦斯犹在上焦者，其人有痰实故也，所以复宜取吐也。

又时气病五日，少阴受病，少阴脉贯肾络肺，系于舌本，故得病五日，口热舌干，渴而引饮，其病在腹，故可下而愈。

又时气病六日，厥阴受病，厥阴脉循阴器、络于肝，故得病六日，烦满而囊缩也，此为三阴三阳俱受病，毒瓦斯入于肠胃，故可下而愈。

又时气病七日，法当小愈，所以然者，阴阳诸经传病竟故也，今病不除者，欲为再经病，再经病者，谓阴阳诸经重受病也。

又时气病八九日以上不解者，或者阴阳诸经重受于病，或已发汗吐下之后，毒瓦斯未尽，所以病不能除，或一经受病，未即相传，致使停滞，累日病证不改者，故皆当察其证候而治之。（并出第九卷中。士弱氏曰，七日传经尽，再传经必七日，盖剥复之义耳）《广济》天行壮热，烦闷发汗。麻黄汤方。

麻黄（五两去节） 葛根（四两） 栀子（二七枚擘） 葱（切一升） 香豉（一升绵裹）

上五味 咀。以水八升，先煮麻黄、葛根三两沸，去沫，纳诸药，煎取二升五合，绞去滓，分为三服，服别相去如人行五六里，更进一服。不利，覆取汗，后以粉粉身，忌风及诸热食。（出第一卷中）

《肘后》疗天行一二日。麻黄解肌汤方。

麻黄（一两去节） 升麻（一两） 甘草（一两炙） 芍药（一两） 石膏（一两碎，绵裹）杏仁（三十枚去尖、双仁） 贝齿（三枚末）

上七味，细切，以水三升，煮取一升，顿服。覆取汗，汗出则愈，便食豉粥补虚也。忌海藻、菘菜。（《千金》同）

又方：麻黄（二两） 黄芩 桂心（各一两） 生姜（三两）

上四味，切，以水六升，煮取二升，分三服。忌生葱。（张文仲同）又葛根解肌汤方

葛根（四两） 芍药（二两） 麻黄（一两去节） 大青（一两） 甘草（一两炙） 黄芩（一两） 石膏（一两碎） 大枣（四枚擘） 桂心（一两）

上九味，切，以水五升，煮取二升，分温三服，相次服之。覆取汗，瘥。忌海藻、菘菜、生葱、炙肉等。（张文仲同）又疗二三日以上至七八日不解者。可服小柴胡汤方。

柴胡（八两） 人参（三两） 甘草（三两炙） 黄芩（三两） 生姜（三两） 半夏（半升洗） 大枣（十二枚擘）

上七味，切，以水一斗二升，煮取六升，去滓，更煎取三升，分三服。微覆取汗，半日便瘥。如不除，更服一剂。忌海藻、菘菜、羊肉饧。（范汪、张文仲同，此张仲景《伤寒论》方）又若有热实，得汗不解，腹胀痛，烦躁欲狂语者。可服大柴胡汤方。

柴胡（半斤） 大黄（二两） 黄芩（二两） 芍药（二两） 枳实（四枚炙） 半夏（五两洗）

上八味，切，以水一斗二升，煮取六升，去滓，更煎取三升，温服一升，日三服。当微利，忌羊肉、饧。此方四首最第一，急疾须预，有幸可得药处，便不可不营之，保无伤死，诸小疗为以防穷极者耳。忌羊肉、饧。（出第二卷中，同上）《删繁》疗天行三日外，至七日不歇，肉热令人更相染着。大青消毒汤方。

大青（四两） 香豉（八合熬，绵裹） 干葛 栀子（各四两） 生干地黄（一升切） 芒硝（三两）

上六味，切，以水五升，煮诸药味，取二升五合，去滓，下芒硝，分三服。忌芜荑、热面、酒、蒜等物。（一方有石膏八两）又疗天行五日不歇，未至七日，皮肉毒热，四肢疼痛强。苦参吐毒热汤方。

苦参（八分） 乌梅（七枚） 鸡子（三枚取白）

上三味，以苦酒三升煮二物，取一升，去滓澄清，下鸡子白搅调，温去沫，分再服之，当吐毒热气出愈。

又疗天行七日至二七日，脏腑阴阳毒瓦斯，天行病欲歇而未歇，或因食饮劳复，心下胀满烦热。生地黄汤方。

生地黄（切一升） 黄芩（三两） 桂心（二两） 甘草（二两炙） 竹叶（切一升洗）香豉（一升绵别裹） 心（一升） 芒硝（三两） 尖鼠屎（三七枚） 干葛（一两） 麻黄（三两去节） 石膏（八两碎，绵裹）

上十二味，切，以水九升，煮取三升，去滓，下芒硝，分三服。忌芜荑、海藻、菘菜、生葱等。

又疗天行二七日外，至三七日不歇，或寒或热，来去吸吸，四肢羸瘦，饮食不能，腹中虚满，热毒不安。生地黄汤方。

生地黄（汁一升） 生麦门冬（汁一升） 赤蜜（一升） 人参（二两） 白术（三两）桂心（一两） 甘草（二两炙） 生地骨皮（四两） 升麻（三两） 石膏（八两碎，绵裹）心（一升）

上十一味，细切，以水九升，煮诸药味，取二升，去滓，下地黄汁，更煎三两沸，分温五服，昼四夜一服。忌芜荑、生葱、海藻、菘菜、桃、李、雀肉等物。

又疗天行三七日至四七日，劳 不歇，热毒不止，乍寒乍热，乍剧乍瘥，发动如疟。鳖甲汤方。

鳖甲（三两炙） 大青（二两） 石膏（八两碎，绵裹） 牡丹皮（一两） 乌梅肉（一两） 常山（三两） 竹叶（切一升） 牛膝根（三两） 甘草（一两） 香豉（一升熬，绵裹）

上十味，切，以水九升，煮取三升，分温三服，日三。忌生葱、生菜、鲤鱼、海藻、菘菜、苋菜、芜荑。（一方有生天门冬、生地黄各切一升）《千金》疗天行热病五六日以上。宜服苦参汤方。

苦参（三两） 黄芩（二两） 生地黄（八两）

上三味，切，以水八升，煎至二升，去滓，温服半升，日再。忌芜荑。（出第九卷中）

又凝雪汤 疗天行毒病七八日，热积胸中，烦乱欲死，起死 汤方。

芫花（一升）

上一味，以水三升，煮取一升半，渍故布薄胸上，不过再三薄，热则除，当温四肢护厥逆也。（张文仲、《备急》、《古今录验》、《深师》、《范汪》并同。出第十卷中。通按∶ 音腊，折也，推也，又折也。以故布折方，渍而答胸上也）《千金翼》疗天行脉浮紧，无汗而发热，其身疼痛，八九日不解，其表证续在，此当发其汗，服药已微除，发烦目瞑，剧者必衄，衄乃解，所以然者，阳气重故也。宜服麻黄汤方

。（《千金翼》不疗天行）麻黄（三两去节） 桂心（二两） 甘草（一两炙） 杏仁（七十枚去尖、皮、两仁）

上四味，切，以水九升，先煎麻黄减二升，去上沫，纳诸药，煮取二升半，分服八合取汗，不须饮粥，投此汤易得汗。忌菘菜、海藻、生葱。（《深师》同。出第九卷中，此张仲景《伤寒论》方）崔氏疗时行数日而大下，热痢时作，白通诸药多不得止，吾思旧方多疗伤寒后下痢耳，未有尚在数日，便兼除热止下者也，四顺汤热，白通苦温，故吾思作此汤，以救数十人，兼主伤寒。黄连龙骨汤方。

黄连（三两止利除热） 黄柏（三两止利除热） 熟艾（如鸡子一枚除热毒止利） 龙骨（二两止利除热）

上四味，切，以水六升，煮取二升半，分三服，无不断者。忌猪肉、冷水。

又其年时行四五日，大下后或不下，皆患心中结满，两胁痞塞，胸中气急，厥逆欲绝，心胸高起，手不得近，不过二三日，辄便死殁，诸医用泻心汤，余用大小陷胸汤，并不得疗。重思此或者下后虚逆，而气已不理，而毒复上攻，毒瓦斯相搏，结于胸中，纵不下者，毒已入胃，胃中不通，毒还冲上，复搏于气，气毒相激，故致此病。疗之当先理其气，次下诸疾，思与增损理中丸方。

人参（二两） 白术（二两） 甘草（二两炙） 干姜（六分炮） 栝蒌根（二两） 枳实（四枚） 茯苓（二两） 牡蛎（二两熬）

上八味，末之，以蜜和为丸。服如弹子一丸，熟水下，不歇复服。余时用此，效的神速，下喉即折，续复与之，不过服五六丸，胸中豁然矣，用药之速，未尝见此。然渴者当加栝蒌，不渴除之；下者当加牡蛎，不下勿用。余因以告领军韩康伯，右卫毛仲祖，光禄王道豫，灵台郎顾君苗，著作商仲堪诸人，并悉用之，咸叹其应速。于时枳实乃为之贵，难者曰，伤寒热病，理中温药，今不解之以冷，而救之以温，其可论乎？余应之曰，夫今诊时行，始于项强敕色，次于失眠发热，中于烦躁思水，终于生疮下痢，大齐于此耳。忌海藻、菘菜、酢物、桃、李、雀肉等。（《深师方》同）又阮河南疗天行七八日，热盛不解。艾汤方。

苦酒（三升） 葶苈子（二合熬，捣） 生艾（汁取一升，无生艾，熟艾、干艾亦可用，无艾，可艾根捣取汁）

上三味，煎得一升，顿服，愈。若有牛黄，纳一刀圭尤良。此宜疗内有大热也。阮河南曰∶疗天行，凡除热解毒，无过苦醋之物，故多用苦参、青葙、艾、葶苈、苦酒、乌梅之属，此其要也。夫热盛，非苦醋之物则不能愈，热在身中，既不时治，治之又不用苦酢之药，如救火不以水，必不可得脱免也。又曰，今诸疗多用辛甜姜桂人参之属，此皆贵价，难得常有，比行求之，转以失时，而苦参、青葙、葶苈子、艾之属，所在尽有，除热解毒最良，胜于向贵价药也。前后数参并用之，得病内热者，不必按常药次也，便以青葙、苦参、艾、苦酒疗之，但稍与，促其间耳，无不解。（《千金》、《集验》同，并出于第一卷中）

又茵陈丸 疗瘴气、时气及黄病、 疟等方。

茵陈（二两） 大黄（五两） 豉（五合熬令香） 常山（三两） 栀子仁（二两） 鳖甲（二两炙） 芒硝（二两） 杏仁（三两去尖、皮，熬） 巴豆（一两去心、皮，熬）

上九味捣筛，蜜和为丸，初得时气三日内，平旦饮服，每服一丸，丸如梧子大，如人行十里久，或吐、或利、或汗。如不吐及不利、不汗，更服一丸，五里久，不吐利汗，则以热饮投之。老小以意量减。黄病、痰 、时气、伤寒、 疟、小儿惊热欲发痫，服之无不瘥者，疗瘴特神验。有人患赤白痢者，服之亦瘥。春初有宿热，依上法服之，取吐利，当年不忧热病。忌苋菜、芦笋、野猪肉、生葱、生菜。（出第二卷中，《千金》同）张文仲疗天行，若已五六日不解，头痛壮热，四肢烦疼，不得饮食。大黄汤方。

大黄（半两） 黄连（半两去毛） 黄柏（半两） 栀子（半两擘）

上四味，切，以水八升，煮取六七沸，纳豉一升，葱白七茎，煮取三升，分三服。此许推然方，神良。又疗伤寒已五六日，头痛壮热，四肢烦疼，取汗并宜老小。忌猪肉、冷水。

（《短剧》、《备急》同）又支太医桃叶汤熏身法水一石，煮桃叶，取七斗，以荐席自围，衣被盖上，安桃汤于床箦下，取热自熏，停少时当雨汗。汗遍去汤，待歇速粉之，并灸大椎则愈。

又廪丘蒸法经云，连发汗，汗不出者死，可蒸之，如中风法。后以问张苗，苗云，曾有人疲极汗出，卧单簟中冷，但苦寒蜷，四日凡八过发汗，汗不出，苗烧地排叶蒸之，则得大汗，被中敷粉极燥便瘥。后用此法发汗得出疗之。（《备急方》同）又疗天行热毒垂死。破棺千金汤方。

苦参（一两）

上一味 咀，以酒二升半，旧方用苦酒煮取半升，去滓，并服，当吐如烊胶便愈，神验。（《肘后》同，《延年》治天行四五日，结胸满痛，壮热身痛。出第二卷中）

《延年秘录》疗天行，头痛壮热一二日。水解散方。

麻黄（四两去节） 大黄（三两） 黄芩（三两） 桂心（二两） 甘草（二两炙） 芍药（二两）

上六味，捣筛为散，患者以生熟汤浴讫，以暖水和服方寸匕。覆取汗，或利则便瘥。丁强人服二方寸匕。忌海藻、生葱、菘菜、生菜。（《古今录验》同，《千金》无黄芩、芍药）又栀子汤 主天行一二日，头痛壮热，心中热者方。

栀子（三两） 黄芩（三两） 豉（一升熬，绵裹） 葱白（切一升） 石膏（四两碎，绵裹） 干葛（四两切）

上六味，切，以水七升，煮取二升六合，去滓，分温三服，如人行八九里，再服。忌面、酒、生冷等物。

又解肌汤 主天行病二三日，头痛壮热者方。

干葛（四两） 麻黄（三两去节） 芍药（二两） 黄芩（二两） 甘草（一两炙） 大枣（十二枚擘） 桂心（一两）

上七味，切，以水八升，煮取二升半，去滓，分三服，得汗愈。忌海藻、菘菜、生葱等。

（蒋孝璋处）又疗欲似天行四五日，热歇后，时来时往，恶寒微热，不能食者。知母汤方。

知母（二两） 枳实（三两炙） 栀子仁（三两） 豉（一升熬，别裹）

上四味，切，以水六升，煮取二升半，去滓，分温三服，如人行八里一服。忌蒜、面。

又疗天行五日，头痛壮热，食则呕者。竹茹饮方。

竹茹（二两） 生姜（三两） 黄芩（二两） 栀子仁（二两）

上四味，切，以水五升，煮取一升六合，去滓，分温三服。忌蒜、热面等五日。

又疗天行五六日，头痛，骨节疼痛，腰痛兼痢。黄芩汤方。

黄芩（三两） 栀子仁（三两） 芍药（三两） 豉（一升绵裹）

上四味，水六升，煮取二升半，去滓，分三服。忌物依前。

又柴胡汤 天行五六日壮热，骨烦疼，兼两胁，连心肋下，气胀急硬，痛不能食，恐变发黄者方。

柴胡（三两） 枳实（三两炙） 栝蒌（三两） 黄芩（三两） 栀子仁（三两） 茵陈（三两）龙胆（二两） 大黄（三两切）

上八味，切，以水九升，煮取二升七合，去滓，分温三服。忌热面、蒜。（并出第九卷中）又竹茹饮 主痢后得天行病，头痛三四日，食即呕吐者方。

竹茹（二两） 橘皮（二两） 生姜（四两） 人参（二两） 芦根（切一升） 粳米（一合）

上六味，切，以水六升，煮取二升五合，去滓。分温五六服，中间任食。忌热面、生冷。（张文仲处）又疗天行热病七八日成黄，面目身体悉黄，心满喘气粗气急者。茵陈丸方。

茵陈（三两） 大黄（五两） 栀子仁（二两） 黄芩（二两） 鳖甲（二两炙） 常山（二两）芒硝（二两） 巴豆（一两去皮、心，熬） 升麻（二两） 豉（三合熬）

上十味捣筛，以蜜和为丸，如梧子大。患者饮服三丸，以得吐利则瘥。忌苋菜、生葱、生菜、野猪肉、芦笋。（出第十卷中）

《救急》疗天行热气头痛，骨肉酸疼，壮热等疾，若初病一日在毛发，二日在皮肤，三日在肌肉，必未得取利，旦宜进豉尿汤方。

豉（一升） 葱白（切一升） 小便（三升童子者为佳）

上三味，先熬豉及葱白，令相得，则投小便，煮取一升，澄清，及热顿服，或汗或利，但瘥则得。如未歇，依前更进一剂，频用有效。

又如不除，进柴胡汤方。

麻黄（二两陈者，去节） 柴胡（三两） 黄芩（三两） 甘草（二两炙） 干葛（二两） 石膏（五两碎，绵裹） 葱白根（切一升勿令有青处，青即热，白即冷。一作桑根皮） 豉（七合绵裹，

上八味，切，以水九升，宿渍药，明旦先煮麻黄令沸，掠去上沫，然后并诸药煮取一升七合，分三服，服别相去三食顷，良久覆取汗，汗出以粉拭之。恶寒多，加桂心一两。忌海藻、菘菜等。

又疗天行病不即瘥，经四五日，渴引饮，心上急强，手不得近，又不得眠，慌乱，此则是黄，不必得待刺黄始服药，凡是心强气急，不得眠卧，服此汤吐即瘥。瓜蒂散方。

瓜蒂（仅量一合熬令似黄，勿令焦） 小豆（一合小弱量通按∶小弱量者，量人之强弱而增减也）

上二味，捣筛为散，凡有病如前候，及天行病得四五日不歇，皆宜服此方，以浆饮五合，和散一钱匕，服之二，食久必吐，不吐更与半钱匕服，吐毕即瘥。中男以上，量意斟酌服之。

又天行病若大困，患人舌燥如锯，极渴不能服药者。宜服干粪汤，一名破棺汤，解大热方。

陈久干人粪（一大升）

上一味，以沸汤一大升，沃此粪一食久，澄清，沥取一升，顿服。如渴不止者，又依前法更服。此宜灸，从心厌骨向下一寸半，名巨阙，取患人中指节为寸，灸三十壮。若无心厌骨，则以中指节前量，横括心上，至歧骨上，两头筑着骨，当横量下，以前一寸当中直下，则是巨阙也。（士弱氏曰∶同身寸以心鸠尾下至脐折算）《必效》疗天行一二日者方。

麻黄（一大两去节）

上一味，以水四升，煮去沫，取二升，去滓，则着米一匙及豉为稀粥，取强一升，先作生熟汤浴，淋头百余碗，然后服前粥，则浓覆取汗，于夜最佳。

又疗天行病经七日以上，热势弥固，大便涩秘，心腹痞满，食饮不下，精神昏乱恍惚，狂言浪语，脉沉细，众状之中，一无可救。宜决计服此鳖甲汤方。

鳖甲（二两炙） 细辛（二两） 桂心（二两） 白术（二两） 生姜（四两） 吴茱萸（一两）白藓皮（二两） 附子（一两半炮） 枳实（二两炙） 茵陈（二两） 大黄（三两切）

上十一味，切，以水八升，煮取二升六合，去滓，分三服，服别相去如人行五里进一服。忌生葱、生菜、苋菜、猪肉、桃、李、雀肉等。

又疗天行十日以上，腹微满，谵语，或汗出而不恶寒，体重短气，腹满而喘，不大便，绕脐痛，大便乍难乍易，或见鬼者。大承气汤方。

大黄（四两） 浓朴（半斤炙） 陈枳实（五枚炙） 芒硝（三合）

上四味，切，先以水一斗，煮二味取五升，去滓，纳大黄，复煮取二升，去滓，纳芒硝，煎令三两沸，适寒温，分再服，得下者止，不下更服之。（并出第三卷中，此张仲景《伤寒论》方）《古今录验》八毒大黄丸 疗天行病三四日，身热目赤，四肢不举，产乳后伤寒，舌黄白，狂言妄语；亦疗温病已后，飞尸遁尸，心腹痛，膈上下不通，癖饮积聚，痈肿苦痛，温中摩痛上诸毒病方。

藜芦（二分炙） 大黄（三分） 朱砂（五分） 蜀椒（四分） 雄黄（四分研） 巴豆（四分去皮，熬） 桂心（四分）

上七味，捣筛，蜜和为丸，如麻子大。饮服三丸，当下，不瘥更服。合时勿令妇人、鸡、犬见之。忌生葱、野猪肉、芦笋、狸肉、生血物。

又牵马丸 疗天行病四五日，下部生疮，医所不能疗者方。

附子（一枚炮） 藜芦（一两炙） 桂心（一两） 巴豆（一两去心、皮，熬）

上四味，捣筛，研巴豆如膏，和散蜜丸，如梧桐子。空腹服二丸。热在膈上不下，饮半升热饮，投，吐之后下，下部疮自瘥，神良。病家尝牵马买药，因名牵马丸，老小半之，以意消息之。忌野猪肉、生葱、狸肉、芦笋等物。

又疗若六七日热盛心烦，狂言见鬼者方。

绞人粪汁，饮数合，服良。（出第三卷中）

《近效》疗天行三日外，若忽觉心上妨满坚硬，脚手心热，则变为黄，不疗杀人。秦艽汤方。

秦艽（一两） 紫草（一两） 白藓皮（一两） 黄芩（一两） 栀子（一两）

上五味，切，以水一大升半，牛乳一大升，煮取七合，分为二服，老小以意量之，一剂不愈，更吃一剂，试有效。

上一页：伤寒狐惑病方四首
下一页：天行病方七首


天行病方七首 《外台秘要》

天行病方七首

（此方兼疗伤寒，为题云天行，所以入天行部）

许仁则云，此病方家呼为伤寒，有二种，有阴有阳，阴伤寒者反于阳是也。阳伤寒状，表里相应，心热则口干苦，肝热则眼赤晕，脾热则谷道稍涩，肾热则耳热赤，肺热则鼻干渴，胃热则呕逆，大肠热则大便秘涩，小肠热则小便赤少，皮肤热则脉洪数，身体热。反此者，乃阴伤寒。夫伤寒者，则为寒所伤也，寒生阴，阴主杀，凡人阴阳调则无病。气既为寒所伤，便致斯疾也。

又论阴阳伤寒者，则毒瓦斯伤阴阳气也。人身中有阴阳之气，阴阳者则寒热也，本以阴为毒所伤，则不能流行，阳热独王，故天行多热者也。以病于诸病之中，最难为疗。阴阳二病，阴尤可忧耳，时闻有此病而多仓卒死者不少，或由诊候不能精审，方药未达指归，饮食乖宜，寒温失节，故致尔，自心不全甄别，他医难得精妙，与其疗也，宁可任之。但能滋味适寒温，将理中间冷暖，守过七日，此最为得计。其中事须服药，不可徒然者，唯多日大便不通，暂须一转泄耳，病经一二日，觉身体壮热头痛，骨肉酸楚，背脊强，口鼻干，手足微冷，小便黄赤，此是其候，若如是，宜先合煮桃柳等三物汤浴之方。

桃枝（细切五斗） 柳叶（细切五斗） 酢浆水（一斗）

上药先以水一石，煮桃柳枝叶二物，取七斗汁，去滓，纳醋浆水搅，带热以浴，浴讫拭身体令干，以粉摩之，勿触风，则于密处刺头眼后两边，及舌下，血断以盐末厌刺处，则入被卧。

又后服解肌干葛等五物饮，微覆取汗，如病根轻者，因此或歇方。

葛根（切五合） 葱白（切一升） 生姜（切一合） 豉心（一升绵裹） 粳米（二合研碎）

上药切，以水五升，煮取豉心以上四味，取三升半汁，去滓，纳粳米屑，煮令米烂。带热顿啜候尽，微覆取汗。无所忌。

又依前浴等法，不觉歇，宜更作鸡子汤重泄之方。

新壳产鸡子五枚

上各破头，泻置一盏中，别加一鸡子水，以箸搅令极浑，别用水一升，煮极沸，则投鸡子于汤中微搅，才似熟则泻置碗中，纳少酱清，似变腥气。带热啜令尽，覆使汗出。

又依前鸡子汤出汗，汗泄当歇，如不觉退，合栀子等六味散以下之方。

栀子（三十枚擘） 干葛（五两） 茵陈（二两） 蜀升麻（三两） 大黄（五两） 芒硝（五两）

上药切，合捣为散。以饮服三方寸匕。服之须臾，当觉转则利也。如经一两食顷不利，且以热饮投，又不利，即斯须臾服一方寸匕，还以饮投，得利为度。后适寒温将息，更不须服此也。

又依前栀子等六味散取利，复不觉退，加呕逆食不下，口鼻喉舌干燥。宜合生芦根八味饮子，细细服之方。

生芦根（切一升） 生麦门冬（二升去心） 生姜（五两） 人参（二两） 知母（二两） 乌梅（十颗） 白蜜（一合） 竹沥（三合）

上药切，以水八升，煮取三升，去滓，纳蜜沥等搅令调。细细饮，不限遍数冷暖，亦不限食前后服。此饮子，虽不能顿除热病，然于诸候，不觉有加体气，安稳心腹不冷意。又欲得此饮，任重合，但依前服之。如热势不退，心腹妨满，饮食渐少，心上痞结，则不可重服之。

又依前生芦根等八味饮子，饮之诸状不歇，渐不下食，心腹结硬，不得手近，有时触着痛不可忍，既是热病，体气合热，骨肉疼痛，脉合洪数，口合苦爽，食合呕逆，体气反凉，脉反沉细，饭食反下，反不知痛恼，大小便秘塞，心上如石，痛不可近，视唇急鼻张，手眼寻绎，狂言妄语，此由热极，将息酷冷，饮食寝寐，唯冷是求，热结在心，无因通泄，如有此者，十不救二三，更不可以常途守之，当须作成败计耳。此非半夏等十味汤，无奈之何，其中有诸状与此无别，但加身体黄，眼白睛色如黄柏，此是急黄，如有，亦不可守常法，还宜合后汤救之方。

半夏（五两熊州者，汤洗去滑，汁尽疑熊宇） 干姜（三两） 吴茱萸（二两） 桂心（一两） 白术（三两） 细辛（三两） 柴胡（三两） 牡丹皮（三两） 大黄（五两） 芒硝（二两）

上药切，以水一斗，煮取三升，去滓，纳芒硝，搅令消尽，分温三服，每服如人行十里久。若服一服利后，须伺候将息，勿更进汤药，但研好粟米作汁饮，细细与之。如觉利伤多，可以酢饭止，稠酢浆粥亦得。忌羊肉、饧、生葱、生菜、桃、李、雀肉、胡荽等。

又依前成败计，服半夏等十味汤后，虽得毒热势退，利尚不休，体力渐弱。宜合人参等五味散细细服之方。

人参（五两） 生犀角（末二两） 乌梅肉（三两熬） 生姜屑（三两） 黄连（三两去毛，无，亦可以龙骨四两代之）

上药捣筛为散。以饮服一方寸匕，日三服，稍加至二匕。忌猪肉、冷水等。（吴升同）

上一页：天行病发汗等方四十二首
下一页：天行呕逆方七首


天行呕逆方七首 《外台秘要》

天行呕逆方七首

《病源》胃家有热，谷气入胃，与热相并，气逆则呕，或吐下后饮水多，胃虚冷，亦为呕也。（出第九卷中）

《广济》疗天行恶寒壮热，食则呕逆。前胡汤方。

前胡（一两） 麦门冬（三两去心） 竹茹（二两） 橘皮（一两） 甘草（一两炙） 生姜（二两） 生地黄（四两切）

上七味，切，以水七升，煮取二升三合，绞去滓，分温三服，服如人行六七里进一服。

忌海藻、菘菜、芜荑、热面、猪犬肉、油腻。（出第一卷中）

崔氏疗天行数日，或十许日而表不解，心下有水，热毒相搏，遂呕，时复有咳者。增损阮氏小青龙汤方。

麻黄（二两去节） 芍药（二两） 桂心（一两） 甘草（二两炙） 细辛（一两）

上五味，切，以水六升，煮取二升，温服七合。阮本汤方等分，虽未尝用，嫌其太温，余增损其分两，以疗十余人皆愈。忌海藻、菘菜、生葱、生菜等。（出第一卷中）

《近效》疗天行壮热，呕逆不下食。橘皮汤方。

橘皮（三两） 生姜（四两） 茯苓（三两）

上三味，切，以水五升，煮取一升五合，去滓，分温五六服。中间任食，一日服尽。忌大酢、蒜、面。（李处俭、张文仲等并同。出第九卷中）

《必效》疗天行呕吐不下食方。

取腊月兔头并皮毛烧令烟尽，擘破作黑灰，捣罗之。以饮汁服方寸匕，则下食。不瘥，更服。烧之勿令大耗，无所忌，比用频效。（出第一卷中）

《救急》疗天行后呕逆不下食，食入则出方。

取羊子肝如食法作生淡食，不过三两度则止。（文仲同）

又方：以鸡子一枚，于沸汤中煮三五沸，则出水浸之，外寒内热则吞之。神效，无所忌。（并出第一卷中）

《集验》疗天行后，气膈呕逆不下食。生芦根汤方。

灯心（一分） 生麦门冬（十二分去心） 人参（四分切） 生芦根（一大握切）

上四味，以水一大升，煎取八合，去滓，分温三服。

上一页：天行病方七首
下一页：天行呕方七首


天行呕方七首 《外台秘要》

天行呕方七首

《病源》伏热在胃，令人胸满，胸满则气逆，气逆则哕；若大下后胃气虚冷，亦令致哕也。（出第九卷中）

《肘后》疗呕 不止。橘皮甘草汤方。

甘草（一两炙） 橘皮（三两） 升麻（半两） 生姜（三两）

上四味，切，以水三升，煮取一升，尽服之，日三四作，当止。忌海藻、菘菜。（文仲同。出第二卷中）

文仲《近效》疗呕逆。麦门冬饮子方。

麦门冬（去心） 芦根 人参（各二两）

上三味，切，以水六升，煮取二升七合，去滓，分温五服，徐徐服。常用有验。

又方：饮生姜汁三二合，大良。

又方：枇杷叶去毛，煮饮之。作粥亦佳。（出第一卷中）

又方：研油麻汁煮绿豆令烂，取半升许，以手掌大 皮烧作灰，筛之，纳豆中和食。（出第二卷中）

《救急》疗天行干呕若哕，手足逆冷。薤豉粥方。

薤白（切一升） 香豉（一升） 白米（四合）

上三味，以水一升，煮豉一沸，漉去滓，下薤及米，煮为稀粥，进两碗良。

又疗天行后哕欲死，兼主伤寒。小半夏汤方。

半夏（五两洗去滑） 生姜（八两切令薄细，勿令湿恶，经水浸者为好）

上二味，各以水三升别煮，各取一升半，去滓，二汁相和一处，共煮取二升，分三服，服相去如人行十里久，当令下食，其哕不过俄顷则止。近二公及任理居中属纩得之，明奉御来彖执秘此方，但止煮药送，来彖与方郎中邻居，后乃方便得之，大良效。忌羊肉、饧。（《伤寒论》同，并出在第一卷中）

上一页：天行呕逆方七首
下一页：天行喉咽痛方二首


天行喉咽痛方二首 《外台秘要》

天行喉咽痛方二首

《病源》阴阳隔绝，邪客于足少阴之络，毒瓦斯上熏，攻于喉咽，故痛，或生疮也。（出第九卷中）

《深师》疗天行毒病，或下不止，喉咽痛。黄连马通汤方。

小豆（一升） 黄连（一两去毛） 马通汁（三升） 吴茱萸（一两）

上四味，以马通汁令煮取一升，尽服。不瘥，复作有效。忌猪肉、冷水。（出第十四卷中）《古今录验》青木香汤 疗春夏忽喉咽痛而肿，兼下痢方。

青木香（二两） 黄连（一两去毛） 白头翁（二两）

上三味，切，以水五升，煮取一升半。分温三服，小儿若服之，一服一合。忌猪肉、冷水。（出第三卷中）

上一页：天行呕方七首
下一页：天行衄血方四首


天行衄血方四首 《外台秘要》

天行衄血方四首

《病源》天行衄血者，五脏热结所为，心主于血，邪热中于手少阴之经，客于足阳明之络，故衄血。衄者，血从鼻出也。（出第九卷中）

《深师》疗天行毒病，鼻衄是热毒，血下数升者方。

勿疗自瘥，亦无所苦。亦可取好松烟墨捣之，以鸡子白和丸，丸如梧桐子大。水下一服十丸。并无所忌。

又黄土汤 疗鼻衄，去五脏热气结所为，或吐血者方。

当归 甘草（炙） 芍药 黄芩 芎 （各三两） 桂心（一两） 生地黄（一斤） 釜月下焦黄土（如鸡子一枚碎，绵裹） 青竹皮（五两）

上九味，切，以水一斗三升，煮竹皮减三升，去滓，纳诸药，煮取三升，分四服。忌海藻、菘菜、生葱。

又方：黄芩（四两）

上一味，切，以水五升，煮取二升，分三服。亦疗妇人漏下血。

又疗脉浮大，鼻中燥，如此必去血鼻衄方。

灸两臂中脉取止。取臂脉法∶以鼻嗅臂，点其鼻尖所着处是穴，两臂皆尔。（出第十四卷中）

上一页：天行喉咽痛方二首
下一页：天行口疮及口干苦方四首


天行口疮及口干苦方四首 《外台秘要》

天行口疮及口干苦方四首

《病源》发汗下后，表里俱虚，而毒瓦斯未尽，熏于上焦，故喉口生疮也。（出第九卷中）

《深师》疗天行热盛，口中生疮。酪酥煎丸。

酪酥（三合） 蜜（三合） 大青（一两）

上三味，合煎三沸，稍稍敷口，以瘥为度。

又口疮方

取蛇莓五升，捣，绞取汁，稍稍饮之。（并出第十四卷中）

《集验》疗天行热病口疮。升麻汤方。

升麻（二两） 通草（四两） 射干（二两） 羚羊角（三两屑） 芍药（三两） 生芦根（切一升）

上六味，切，以水七升，煮取三升，分为三服，如人行五里更服。（《古今录验》同）又疗天行热病口苦，下气除热，喉中鸣。石膏蜜煎方。

石膏（半斤碎） 蜜（一升）

上二味，以水三升，煮石膏取二升，乃纳蜜复煎取一升，去滓，含如枣核许，尽更含。（《千金》同，并出第二卷中）

上一页：天行衄血方四首
下一页：天行咳嗽方五首


天行咳嗽方五首 《外台秘要》

天行咳嗽方五首

《病源》热邪气客于肺，上焦有热，其人必饮水，水停心下，则上乘于肺，故上气而咳也。（出第九卷中）

《广济》疗天行壮热咳嗽，头痛心闷。前胡汤方。

前胡 升麻（各八分） 贝母 紫菀（各六分） 石膏（十二分碎，绵裹） 麦门冬（八分去心） 杏仁（三十枚去尖、皮、两仁） 竹叶（切一升） 甘草（二分炙）

上九味，切，以水八升，煮取二升五合，绞去滓，分温三服，相去如人行六七里进一服，不吐利瘥。忌海藻、菘菜、油腻、猪、鱼等。

又疗天行肺热咳嗽，喉有疮。地黄汤方。

生地黄（切一升） 升麻 玄参 芍药 柴胡 麦门冬（去心各八分） 贝母（六分） 竹叶

上九味，切，以水九升，煮取三升，绞去滓，纳蜜，再上火煎三沸，含咽其汁勿停，中间不妨食，不利。忌芜荑、热面、猪犬肉、油腻。

又疗天行后，乍寒乍热，昏昏不省觉，胁下痛，百节骨痛，咳不能下食，兼口舌干生疮。柴胡汤方。

柴胡（八分） 升麻（六分） 芍药（六分） 黄芩（六分） 甘草（五分） 石膏（十二分碎，绵裹） 生麦门冬（六分去心） 葱白（半分） 香豉（六合绵裹） 生姜（六分） 竹叶（切一升洗）

上十一味，切，以水九升，煮取二升五合，绞去滓，分温三服，服别相去如人行六七里进一服，不吐不利瘥。忌海藻、菘菜、热面、油腻。（并出第一卷中）

《集验》疗天行病上气咳嗽，多唾粘涎，日夜不定。生姜煎方。

生姜（三两去皮，切如豆粒大）

上一味，以饧半斤和，微煎令烂，每日无问早晚，少少含，仍嚼姜滓，一时咽之。

《必效》疗天行病后，因食酒面，肺中热拥，遂成咳不止方。

桑白皮（十二分） 桔梗（十分） 肥干枣（二十一枚擘） 麻黄（六分去节） 曹州葶苈子（十分熬令紫色，令为膏，汤成珠）

上五味，切，先以水四升煮桑白皮等四味，可取一升半，去滓，下葶苈子膏，更煎三五沸，去滓，分温五服，空心食后服，或利勿怪。忌猪肉、油腻、生冷、果子等物。

上一页：天行口疮及口干苦方四首
下一页：天行发斑方三首


天行发斑方三首 《外台秘要》

天行发斑方三首

《病源》大热病在表，已发汗未解，或吐下后，热毒瓦斯不散，烦躁谬语，此为表虚里实，热气燥于外，故身体发斑如锦文。凡发斑不可用发表药，令疮开泄，更增斑烂，表虚故也。（出第九卷中）

《肘后》比岁有病天行发斑疮，头面及身须臾周匝，状如火疮，皆戴白浆，随决随生，不即疗，剧者数日必死，疗得瘥后，疮瘢紫黯，弥岁方灭，此恶毒之气也。世人云∶以建武中于南阳击虏所得，仍呼为虏疮，诸医参详作疗，用之有效方。

取好蜜通身摩疮上，亦以蜜煎升麻，数数拭之。亦佳。

又方：以水浓煮升麻渍绵洗之。苦酒渍煮弥佳，但燥痛难忍也。（并出第二卷中）

文仲陶氏云，天行发斑疮，须臾遍身，皆戴白浆，此恶毒瓦斯方。

云永徽四年，比疮从西域东流于海内，但煮葵菜叶、蒜齑啖之则止，鲜羊血入口亦止，初患急食之，少饭下菜亦得。（出第二卷中）

上一页：天行咳嗽方五首
下一页：天行发疮豌豆疮方一十二首


天行发疮豌豆疮方一十二首 《外台秘要》

天行发疮豌豆疮方一十二首

《病源》夫表虚里实，热毒内盛，攻于脏腑，余气流于肌肉，遂于皮肤毛孔之中，结成此疮，重者匝遍其身，状如火疮，若根赤头白则毒轻，若色紫黑则毒重，其疮形如豌豆，亦名豌豆疮。脉洪数者，是其候也。（出第九卷中）

《千金》疗人及六畜天行热气病，豌豆疮方。

浓煮黍穣汁洗之，若是 穣则不瘥，疮若黑者，捣蒜封之，又煮干芸苔汁洗之。

又方：真波斯青黛大如枣，水服之，瘥。

又热病后发豌豆疮方

黄连三两，去毛，水二升，煮取八合，顿服之。忌猪肉、冷水。

又若赤黑发如疥大者方

煎羊脂摩敷之。

又方：青木香二两，水三升，煮取一升，顿服之，效。

又方：小豆屑，和鸡子白敷之。

又方：以月布拭之。

又疗豌豆疮，初发觉欲作者方。

煮大黄五两服之。（《延年》同）又疗疮出烦疼者。木香汤方。

青木香（二两） 丁香（一两） 薰陆香（一两） 白矾（一两） 麝香（二分）

上五味，以水四升，煮取一升半，分再服。热盛者，加一两生犀角，如无犀角，以升麻代之；如病轻，去矾石，大神效。

又方：疮上以芒硝和猪胆涂，勿动，痂落无瘢，仍卧黄土末上良。此病小便涩有血者，中坏疮皆黑靥不出脓，死不疗。

又内发疮盛方

醋四合 大猪胆一具

上二味，煎三沸。一服一合，日五服，良验。（并出第十卷中）

《延年》疗天行壮热头痛，发疮如豌豆遍身。大青汤方。

大青（三两） 栀子（二七枚擘） 犀角（屑一两） 豉（五合）

上四味，切，以水五升，煮取二升，分三服。服之无所忌。

《古今录验》水解散 疗天行热气，则生 疮疼痛，解肌出汗方。（出翟世平）麻黄（一两去节） 黄芩（三分） 芍药（二分） 桂心（一分）

上四味，捣筛，暖水解服二方寸匕。覆令出汗，日再服，瘥者减之。忌海藻、菘菜、生葱。（《延年》同。出第二卷中。一方有大黄三分、甘草二分）

上一页：天行发斑方三首
下一页：天行虚烦方二首


天行虚烦方二首 《外台秘要》

天行虚烦方二首

《病源》夫天行病，阴气少，阳气多，故身热而烦，其毒瓦斯在于心腑而烦者，则令人闷而欲呕，若其人胃内有燥粪而烦者，则谬语，时绕脐痛，腹满，皆当察其证候也。（出第九卷中）

文仲疗天行表里虚烦不可攻者。但当与竹叶汤方。

竹叶（二把） 石膏（碎，绵裹一升） 麦门冬（去心一升） 半夏（半升洗） 人参 甘草（各二两）

上六味，切，以水一斗，煮取六升，去滓，纳粳米一升，煮米熟去之，分五服。呕者与橘皮汤。汤方在上呕 篇中。不愈者重作此，宫泰数用甚效。若伤寒后虚烦，亦宜服此方，是仲景方。忌羊肉、海藻、菘菜、饧。

又疗虚烦不可攻方。

青竹茹（二升）

上一味，以水四升，煎至三升，去滓，分温五服，徐徐服之。

上一页：天行发疮豌豆疮方一十二首
下一页：天行狂语方三首


天行狂语方三首 《外台秘要》

天行狂语方三首

《病源》夫病热盛则弃衣而走，登高而歌，或至不食数日，逾垣上屋，所上非其素时所能也。病反能者，皆阴阳气争而外并于阳，四肢者，诸阳之本也。阳盛则四肢实，实则能登高而歌，热盛于身，故弃衣而走，阳盛故妄言骂詈，不避亲疏，大热遍身，狂言而妄见妄闻也。（出第九卷中）

《千金》水道散 疗天行病烦热如火，狂言妄语欲走方。

白芷（一两） 甘遂（二两熬）

上二味，捣筛，以水服方寸匕。须臾令病患饮冷水，腹满则吐之，小盒饭赤也。一名濯腹汤，此方疗大急者。（出第十卷中，文仲、《范汪》同）又五苓散 主天行热病，但狂言烦躁不安，精采言语与人不相主当方。

猪苓（二分） 白术（三分） 泽泻（五分） 茯苓（三分） 桂心（二分）

上五味，捣筛为散，水服方寸匕，日三服。多饮暖水，汗出愈。忌大醋、生葱、桃、李、雀肉等。（张仲景论、《深师》同，出第九卷中）

《古今录验》疗天行壮热，狂言谬语五六日者方。

鸡子（三枚） 芒硝（方寸匕） 井花水（一杯）

上三味，合搅，尽服之。心烦，下则愈。（出第三卷中）

上一页：天行虚烦方二首
下一页：天行热毒攻手足方五首


天行热毒攻手足方五首 《外台秘要》

天行热毒攻手足方五首

《病源》热毒瓦斯从脏腑中出，攻于手足，则 热赤肿疼痛也。人五脏六腑井荥输，皆出于手足指，故此毒从内而出，攻于手足也。（出第九卷中）

《肘后》疗天行病毒热攻手足，疼痛赤肿欲脱方。

盐豉及羊肉一斤以来

上三味，以水一斗，煮肉熟，以汁看冷暖渍手足，日三度瘥。（《范汪》同）

又方：细锉黄柏五斤许，以水三斗煮渍之必效。亦治攻阴肿。

又方：作坎令深三尺，大小容两足，烧坎中令热，以酒灌坎中，着屐踞坎上，衣壅勿令气泄，日再作之。

又方：煮羊桃叶汁渍之，加少盐尤好。（并出第二卷中）

崔氏疗天行热毒攻手足方。

猪蹄一具，去毛，锉碎，合葱白一握，切，以水一斗，煮熟去滓，纳少盐以渍之。（《肘后》同，出第一卷中）

上一页：天行狂语方三首
下一页：天行大小便不通胀满及涩方四首


天行大小便不通胀满及涩方四首 《外台秘要》

天行大小便不通胀满及涩方四首

《病源》天行大小便不通，此由脾胃有热，发汗太过，则津液竭，津液竭则胃干燥，结热在内，故大便不通，又汗后津液虚少，其人小肠有伏热，故小便不通。（出第九卷中）

《广济》疗天行热气，恶寒，头痛壮热，大小便涩。柴胡散方。

柴胡（八分） 茵陈（十分） 青木香（十分） 黄芩（八分） 土瓜根（十分） 白藓皮（八分）

上九味，捣为散。平辰空肚以新汲水服五六钱匕，少时当三两行微利，利后煮葱豉稀粥食之。热如未歇，明辰更服四钱匕，热歇停药。忌热食、猪犬肉、油腻等。

又疗天行恶寒，壮热头痛，大小便赤涩，不下食饮。柴胡汤方。

柴胡（七分） 茵陈（七分） 大黄（十二分别渍） 升麻（七分） 栀子（四枚擘） 芒硝（四分汤成下） 芍药（七分） 黄芩（十二分）

上八味，切，以水四升，先渍药，少时猛火煮取一升五合。分温三服，服别相去如人行六七里吃一服，以快利为度。第二服则利，更不须服之。忌热食、炙肉、蒜、粘食。（并出第一卷中）

《近效》主天行后两胁胀满方。

熬盐熨之。如小便涩亦用盐熨脐下，如水肿以 枝汁服愈，大效。

《集验》疗天行病腹胀满，大小便不通。滑石汤方。

滑石（十四分研） 葶苈子（一合纸上熬令紫色，捣） 大黄（二分切）

上三味，以水一大升，煎取四合，顿服。兼捣葱敷小腹，干即易之，效。（《肘后》、崔氏同无大黄）

上一页：天行热毒攻手足方五首
下一页：天行热痢及诸痢方四首


天行热痢及诸痢方四首 《外台秘要》

天行热痢及诸痢方四首

《病源》此由热气在肠胃，挟毒则下黄赤汁也。又热毒伤于肠胃，故下脓血如鱼脑，或烂肉汁，壮热而腹绞痛，此温毒热气所为也。（并出第九卷中）

《深师》疗天行毒病，酷热下痢。七物升麻汤方。

升麻 当归 黄连（去毛） 甘草（炙） 芍药 桂心 黄柏（各半两）

上药切，以水三升，煮取一升，顿服之。忌海藻、菘菜、猪肉、冷水、生葱等物。

又天行诸下悉主。黄连汤方。

黄连（三两去毛） 黄柏（二两） 当归（二两）

上三味，以水六升，煮取三升，去滓，纳蜜一合，微火煎取二升半，分三服，良验。忌猪肉、冷水。（并出第十四卷中。一方有龙骨一两）范汪疗天行热毒，下痢赤白，久下脓血，及下部毒瓦斯，当下细虫如布丝缕大，或长四五寸，黑头锐尾。麝香丸方。

麝香（一分） 附子（二分炮） 雄黄 丹砂 干姜（各二分）

上五味，各捣下筛讫，复更合治之，蜜和为丸，如小豆大。饮下一丸，老少半之，效验。忌猪肉、生血等。（出第三十三卷中）

《甲乙方》疗天行热病瘥后，痢脓血不止方。

龙骨（一两）

上一味，捣研为末。米饮下一钱，不计时节，日三服，佳。

上一页：天行大小便不通胀满及涩方四首
下一页：天行疮方八首


天行疮方八首 《外台秘要》

天行疮方八首

《病源》毒热结在腹内，谷气衰，毒瓦斯盛，三虫动作，食人五脏，多令泄痢，下部疮痒，若下唇内生疮，但欲寐者，此虫食下部也，重者肛烂，见五脏。（出第九卷中）

《深师》疗天行下部疮烂方。

乌梅（二七枚去核） 大蒜（二七枚） 屋尘（半升筛取细者）

上三味，捣筛为散，苦酒一升，和调于铜器中，煎成丸，作长挺，纳下部。（《范汪》同，出第十四卷中）

《范汪》疗人下部中痒方。

蒸枣取膏，以水银熟研丸之，令相得，长二三寸，以绵薄裹，纳大孔中，虫出瘥。

又疗谷道中疮方。

以水中荇叶细捣，绵裹，纳下部，日三。（《肘后》同）又疗天行 虫食下部生疮。雄黄兑散方。

雄黄（半两） 青葙子（三两） 苦参 黄连（各三两） 桃仁（一两半去皮、尖及两仁，熬）

上五味，合捣筛，绵裹如半枣核大。内下部。亦可米汁服方寸匕，日三服。忌猪肉、冷水及热面、炙肉、蒜等物。

又桂枝汤 疗天行 病方。

桂心（二两） 小蓝（二两）

上二味， 咀，以水一斗，煮取二升半，纳猪肝十两，去上膜，细研，着汤中，和令相得，临时小温。若毒悉在腹内，尽服之。在下部者，三分药中用一分，竹筒纳下部中，服药一时间，当下细虫如发大五六升，小儿半作之。忌生葱。（并出第三十三卷中）

文仲、姚氏疗天行病 ，下部生疮方。

浓煮桃皮煎如糖，以绵合导下部中。若口中生疮，含之。（《肘后》、《范汪》同，出第二卷中）

《甲乙方》疗天行病有 虫，蚀下部生疮。青葙子散方。

青葙子（一两） 芦（二两） 野狼牙（一两） 橘皮（一两） 苦参（三两）

上五味，捣筛为散。米饮和服方寸匕，日三服。未瘥更服，以瘥为度。

又疗天行痢脓血，下部生 虫。黄连丸方。

黄连（二两末，生用） 蜡（一两） 乌梅肉（三两熬，末）

上三味，熔蜡和蜜为丸，如梧子大。空心米饮下三十丸，再服加至四十丸，瘥。忌猪肉、冷水。

上一页：天行热痢及诸痢方四首
下一页：天行阴阳易方二首


天行阴阳易方二首 《外台秘要》

天行阴阳易方二首

《病源》天行阴阳易病者，是男子妇人天行病新瘥未平复，而与交接得病者，名为阴阳易也。其男子病新瘥未平复，而妇人与之交接得病者，名为阳易；其妇人新病瘥未平复，男子与之交接得病者，名为阴易。若二男二女并不相易，所以呼为易者，阴阳相感动，其毒度着于人，如换易也。其病状，身体热冲胸，头重不能举，眼中生眵，四肢拘急，小腹绞痛，手足拳，皆即死。其亦有不即死者，病苦小腹里急，热上冲胸，头重不欲举，百节解离，经脉缓弱，血气虚，骨髓竭，便嘘嘘吸吸，气力转少，着床不能摇动，起止仰人，或岁月方死。（出第九卷中）

《深师》疗丈夫得妇人阴易之病，若因房室及诸虚劳，少腹坚，绞痛阴缩，困笃欲死方

灸阴头一百壮便瘥，可至三百壮皆愈，良无比。后生子如故无妨。（《范汪》同，无所忌）又疗阴阳易病方。

取豚卵二枚，温令热酒吞之，则瘥。（出第十四卷中）

上一页：天行疮方八首
下一页：天行虚羸方二首


天行虚羸方二首 《外台秘要》

天行虚羸方二首

《病源》夫人营卫先虚，复为邪热所中，发汗吐下之后，经络损伤，阴阳竭绝，虚邪始散，真气尚少，五脏犹虚，谷神未复，无津液以荣养，故虚羸而生众病焉。（出第九卷中）

崔氏疗烦躁而渴不止，恶寒，仍热盛者，竹叶汤常用亦佳，不徒疗天行，凡虚羸久病，及疟后胸上痰热者，服之皆妙方。

甘草（二两炙） 枣（十五枚擘） 半夏（一两洗） 芍药（三两） 前胡（一两） 黄芩（一两）小麦（五合） 人参（二两） 粳米（一升） 知母（二两） 麦门冬（四合去心） 栝蒌（一两）生姜（

上十四味，切，以竹 饮一斗五升，煮取五升，分三服。若非天行，而虚羸久病，胸生痰热，亦可服之，加黄 二两，除黄芩，减知母一两，除栝蒌，用之大效。忌羊肉、海藻、菘菜、饧。（出第一卷中，通按， 乃小竹，即箭竹也）《千金》补虚，大病后不足，万病虚劳同此方。

取五岁以上、七岁以下黄牛新生者乳一升，以水四升，煎取一升。如人肌，稍稍饮之，不得过多，十日不住服，佳。（出第十卷中）

上一页：天行阴阳易方二首
下一页：天行瘥后禁忌方二首


天行瘥后禁忌方二首 《外台秘要》

天行瘥后禁忌方二首

《集验》云，凡热病新瘥及大病之后，食猪肉及肠、血、肥鱼、油腻等，必大下痢，医不能疗也，必至于死。若食饼饵、粢黍、饴脯，脍炙、枣栗诸果，及坚实难消之物，胃气尚虚弱，不能消化，必更结热，适以药下之，则胃中虚冷，大利难禁，不下必死，下之复危，皆难救也。热病之后，多坐此死，不可不慎也。病新瘥，但得食糜粥，宁可少食令饥，慎勿饱，不得他有所食，虽思之勿与，引日转久，可渐食羊肉糜，若羹汁，兔雉鹿肉，慎不可食猪犬肉也。新瘥后，当静卧，慎勿令人梳头洗面，非但体劳，亦不可多言语，用心使意劳，凡此皆令劳复。故督邮顾子献得病已瘥未健，诣华 视脉， 曰∶虽瘥，尚虚未复，阳气不足，勿为劳事，余劳尚可，御内即死，临死当吐舌数寸。其妻闻其夫病除，从百余里来省之，止宿交接，中间三日发病，舌出数寸而死。病新瘥未经百日，气未平复，而以房室者，略无不死也，盖正疾愈后六十日，已能行射猎，以房室则吐涎而死，及热病房室，名为阴阳易之病，皆难疗多死。近者有士大夫，小得伤寒，发汗已十余日，能乘马行来，自谓平复，故以房室，则小腹急痛，手足拘挛而死。（出第二卷中，《千金》同）《深师》说天行病未复，（强食黄花菜，手足稍重，一方云青花。）天行病瘥，（食必变成痴，又食 鱼肉，结气不化。） 天行病瘥，（饮酒合阴阳复必死。） 天行病损，未满三月日，（食鲻 肉则复下血，食盐豉令人四肢不举。） 天行病瘥，（食诸菜有花者，三必死，出第十四卷中。）《千金》天行病瘥，（后未满五日，食一切肉面者，病更发困。） 天行病瘥，（食芥脍作疽。） 天行病瘥，（新起饮酒及食薤菜，病更发。） 天行病新瘥，（食生鱼 ，下痢必

上一页：天行虚羸方二首
下一页：天行劳复食复方六首


天行劳复食复方六首 《外台秘要》

天行劳复食复方六首

《病源》夫病新瘥，血气尚虚，津液未复，因即劳动，更成病焉。若言语思虑，则劳伤于神；梳头澡洗，则劳于力，未堪劳而强劳之，则生热，热气既还入经络，复为病者，名曰劳复。又病新瘥，脾胃尚虚，谷气未复，若食肥肉、鱼脍、饼、枣、栗之属，则未能消化，停积在于肠胃，使胀满结实，因更发热，复为病者，名曰食复。（并出第九卷中）

《广济》疗患天行热气瘥后劳发，头痛如初病者。鼠矢汤方。

雄鼠屎（三七枚熬末，汤成下） 干葛（二两） 栀子（十四枚擘） 葱白（一升） 豉（八合）

上五味，切，以水三升，煮取一升七合，去滓，纳鼠屎末。分温二服，服别相去如人行六七里，微汗，内消不利。忌如药法。

又疗患数日复劳发者。枳实汤方。

枳实（三枚炙） 栀子（十四枚擘） 葱白（切一升） 香豉（半升） 鼠屎（二七枚）

上五味，以水一斗，煎取二升五合。分温三服，服别相去如人行六七里进一服，内消不利。忌如药法。（并出第一卷中）

《深师》竹叶汤 疗天行后虚热牵劳食复，四肢沉重，或一卧一起，气力吸吸羸弱方。

竹叶（一把） 小麦（一升） 甘草（一两炙） 石膏（二两碎） 茯苓（二两） 半夏（一升洗去滑） 前胡（二两） 知母（二两） 黄芩（二两） 人参（二两） 生姜（四两） 大枣（二十枚擘）

上十二味，切，以水一斗二升，煮竹叶、小麦减四升，去滓，纳药煮取三升，分三服。

忌海藻、菘菜、醋物、羊肉、饧等物。

《备急》疗劳复方。

以粉三升，以暖饮和服。浓覆取汗，又以水和胡粉少许服之，亦佳。（出第一卷中）

《延年》葛根饮 主热病劳复，身体痛，天行壮热烦闷，葛根汤方。

葛根（一两） 葱白（一握） 豉（半升） 米（一合）

上四味，先切葛根，以水九升，煮取七升；则纳葱白，更煮取四升，去葛及葱滓讫；则纳豉及少许米，煮取三沸，并滤去米等滓。分四服，当有汗出即瘥，明旦又更作服。忌猪肉、蒜等。（并出第九卷中）

《必效》疗天行劳复。鼠矢汤方。

雄鼠屎（五枚两头尖者） 豉（一升） 栀子（二十枚擘） 枳实（三枚中破，炙令黄）

上四味，以水五升，煮取二升四合。分四服，相去十里久。若觉大便涩，加大黄二两。

（出第一卷中）

上一页：天行瘥后禁忌方二首
下一页：天行瘥后劳发方五首


天行瘥后劳发方五首 《外台秘要》

天行瘥后劳发方五首

许仁则云∶此病复发，不但起动劳役，或因饮食稍多，或因言语过分，或缘视听不节，或为动转不常，皆成此复。若复甚者，乃至不救，剧于初得病时，不可以复发而云轻易，劳复状一如伤寒初有。如此者，宜合葱白等七味饮，服之渐覆取汗方。

葱白连须（切一升） 干葛（切六合） 新豉（一合绵裹） 生姜（切二合） 生麦门冬（去心六合） 干地黄（六合） 劳水八升此水以杓扬之（一千过）

上药用劳水煎之，三分减二，去滓。分温三服，相去行八九里。如觉欲汗，渐渐覆之。

兼主伤寒。忌芜荑。

又依前葱白等七味饮服之得可，但适寒温将息，以取安稳，若不觉可，宜合葳蕤等五味饮子服之方。

葳蕤（五两切） 葱白（切一升） 豉心（一升绵裹） 粳米（三合研碎） 雄鼠屎（七枚末之

上药以水七升，先煮豉以上取四升汁，去滓，纳粳米屑，煮米烂讫，纳鼠屎末搅调。顿服。覆被安卧，取汗瘥。

又凡天行病瘥后，准常合渐健能行履，遂过限不堪起动，体气虚羸，每觉头痛，唇口干，乍寒乍热，发作有时，或虽能行动运转，然每作时节有前状者，名天行后不了了，有此，宜合地骨白皮等五味饮子、白薇等十味丸方，细细服之。

地骨白皮（三两） 知母（三两） 麦门冬（五两去心） 竹沥（一升） 白蜜（三合）

上药切知母以上和麦门冬，然后以水六升，煮取二升，去滓，纳竹沥，蜜搅调。分温三服，服相去如人行十里久。如觉虚，不能空腹顿尽，欲间食服亦佳。兼主伤寒。

又若服前地骨白皮等五味饮子不可，虽可不能全退，宜合白薇等十味丸方。

白薇（三两） 知母（四两） 地骨皮（三两） 干地黄（六两） 麦门冬（五两去心）甘草（四两炙） 蜀漆（三两） 葳蕤（三两） 橘皮（二两） 人参（三两）

上药细切，合捣筛，绢罗为散，蜜和丸如梧桐子大。初服以饮下十五丸，日再服，稍加至三十丸。服经三数日后，自候腹中，若觉热则食前服，如不能以空饮下药，宜合乌梅等四味饮下前丸。忌菘菜、海藻、芜荑等。

乌梅饮方

乌梅（十枚） 葳蕤（五两） 生姜（五两） 白蜜（一合）

上药切，以水六升，煮三味取二升，去滓，纳白蜜搅调，细细用下前丸，多少冷暖，以意斟酌。纵不下丸，但觉口干渴则饮之。（吴升同）

上一页：天行劳复食复方六首
下一页：温病论病源二首


温病论病源二首 《外台秘要》

温病论病源二首

《病源》经言，春气温和，夏气暑热，秋气清凉，冬气冰寒，此则四时正气之序也。冬时严寒，万类深藏，君子固密，则不伤于寒，触冒之者，乃为伤寒耳。其伤于四时之气，皆能为病，以伤寒为毒者，以其最为杀厉之气，中而即病者，名为伤寒；不即病者，其寒毒藏于肌肤中，至春变为温病，至夏变为暑病。暑病者，热极又重于温也。是以辛苦之人，春夏多温热病者，皆由冬时触冒寒气之所致。（以上与《伤寒论》同）凡病伤寒而成温病者，先夏至日者为病温，后夏至日者为病暑，故曰冬三月早卧晚起，必待日光，使志若伏若匿，若有私意，若已有得，去寒就温，无泄皮肤，使气亟夺，又因于寒，欲如运枢，故冬伤于寒，春必病温也。又有冬时伤非节之暖，名为冬温之毒，与伤寒大异也。有病温者，乃天行之病耳，其冬月温暖之时，人感乖候之气，未遂发病，至春或被积寒所折，毒瓦斯不得泄，至天气暄热，温毒始发，则肌肉斑烂也。经曰，虚邪贼风，避之有时，恬淡虚无，真气从之，精神内守，病安从来。故曰人清净则肉腠闭拒，虽有大风苛毒，弗之能害。又云，四时阴阳者，万物之根本也，是以圣人春夏养阳，秋冬养阴，以从其根也。

从阴阳则生，逆之则死。故曰，精者身之本，藏于精者，春不病温也。有病温汗出辄复热，而脉躁疾，不为汗衰，狂言不能食，病名为何？曰，病名阴阳交，交者死，人所以汗出者，皆生于谷，谷生于精，今邪气交争于骨肉之间而得汗者，是邪却而精胜也，精胜则当能食而不复热。热者，邪气也；汗者，精气也。今汗出而辄复热者，是邪胜也；不能食者，精无裨也；病而留者，其寿可立而倾也。汗出而脉尚躁盛者死，今脉不与汗相应，此不胜其病也，其死明矣。狂言者是失志，失志者死。今见三死，不见一生，虽愈必死。凡肤热，其脉盛躁者，病温也；其脉盛而滑者，汗且出也。凡温病患，三二日身躯热，脉疾头痛，食饮如故，脉直疾，八日死。四五日头痛脉疾喜吐，脉来细，十二日死。此病不疗，八九日脉不疾，身不痛，目不赤，色不变而反利，脉来牒牒，按不弹手指，时大，心下硬，十七日死。病三四日以下，不得汗，脉大疾者生，脉细小难得者，死不治也，下利腹中痛者死不治。

上一页：天行瘥后劳发方五首
下一页：辟温方二十首


辟温方二十首 《外台秘要》

辟温方二十首

《肘后》屠苏酒 辟疫气，令人不染温病及伤寒，岁旦饮之方。

大黄 桂心（各十五铢） 白术（十铢） 桔梗（十铢） 菝 蜀椒（十铢汗） 防风乌头（各六铢）

上八味，切，绛袋盛，以十二月晦日中悬沉井中，令至泥，正月朔旦平晓出药至酒中煎数沸，干，东向户中饮之。屠苏之饮先从小起，多少自在，一人饮，一家无疫；一家饮，一里无疫，饮药酒待三朝，还滓置井中，能仍岁饮，可世无病，当家内外有井，皆悉着药，辟温气也。

又太乙流金散 辟温气。

雄黄（三两） 雌黄（六两） 矾石（一两半） 鬼箭羽（一两半） 羚羊角（烧二两）

上五味，治下筛，三角绛袋盛一两，带心前，并挂门户上。若逢大疫之年，以月旦青布裹一刀圭，中庭烧之，温病患亦烧熏之。

又雄黄散 辟温气方。

雄黄（五两） 朱砂（一作赤木） 菖蒲 鬼臼（各二两）

上四味，捣筛末，以涂五心、额上、鼻人中及耳门。

又断温疫，转相染着至灭门，延及外人，无收视者方。

赤小豆 鬼箭羽 鬼臼 雄黄（各三两）

上四味，捣末，以蜜和丸如小豆大。服一丸，可与病患同床。

又避温粉。

川芎 苍术 白芷 本 零陵香（各等分）

上五味，捣筛为散，和米粉粉身。若欲多时，加药增粉用之。（出第十卷中）

《千金》避温。虎头杀鬼丸方。

虎头骨（五两炙） 朱砂（一两半研） 鬼臼（一两） 雄黄（一两半研） 皂荚（一两炙）雌黄（一两半研） 芜荑（一两）

上七味，捣筛，以腊蜜和如弹丸大，绛囊盛，系臂，男左女右。家中置屋四角，月朔望夜半中庭烧一丸。忌生血物。（《肘后》同）又治瘴气。竹茹汤方。

青竹茹（二升）

上一味，以水四升，煮取三升。分三服。

又避温病。粉身散方。

芎 白芷 本

上三味等分，捣下筛，纳米粉中，以粉涂身。（《延年》同）又断温疫。朱蜜丸方。

白蜜和上等朱砂粉一两，常以太岁日平旦，大小勿食，向东方立，人吞三七丸，如麻子大。勿令齿近之，并吞赤小豆七枚，投井泉水中，终身勿忘此法。

又治温病不相染方。

正旦吞麻子、赤小豆各二七枚，又以二七枚投井中。（《肘后》、《延年》同）

又方：新布盛大豆一升，纳井中一宿出，服七枚。（《肘后》用小豆）

又方：切松叶如粟米。酒服方寸匕，日三服。辟五年温。

又方：常以七月七日，合家含赤小豆，向日吞二七枚。

又方：常以七月七日，男吞大豆七枚，女吞小豆七枚。

又方：神仙教人立春后有庚子日，温芜菁菹汁，合家大小并服，不限多少。

又疗温气。蒜豉汤方。

蒜（五十子并皮研之） 豉心（一升）

上二味，以三岁小儿小便二升，合煮五六沸。顿服。（并出第九卷中）

《千金翼》老君神明白散方

白术（二两） 桔梗（一两） 细辛（一两） 附子（二两炮） 乌头（四两去黑皮）

上五味，捣筛，绛囊盛，带之，所居闾里皆无病。若有得疫疠者，温酒服一方寸匕。覆取汗，得吐则瘥。若经三四日者，以三方寸匕，纳五升水中，煮令大沸，分三服。

又度瘴散方

麻黄（去节） 升麻 附子（炮） 白术（各一两） 细辛 防己 干姜 桂心 防风 乌头（炮） 蜀椒（出汗，去目） 桔梗（各二分）

上十二味，捣筛为末，蜜封贮之，山中所在有瘴气之处，旦空腹服一钱匕。覆取汗，病重稍加之。（并出第十卷中）

《古今录验》许季山所撰干敷散 主辟温疫疾恶，令不相染着气方。（《肘后》作“敷干”，《抱朴子》作“敷干”）附子（一枚炮） 细辛（一分） 干姜（一分） 麻子（一分研） 柏实（一分）

上五味，捣筛为散，正旦举家以井花水各服方寸匕。服药一日，十年不病；二日，二十年不病；三日，三十年不病，受师法但应三日服，岁多病，三日一服之。（《肘后》、《胡洽》、又杀鬼丸 去恶毒方。

雄黄（五两研） 朱砂（五两研） 鬼臼（五两） 鬼督邮（五两） 雌黄（五两研） 马兜铃（五两） 皂荚（五两炙） 虎骨（五两炙） 阿魏（五两） 甲香（一两） 羚羊角（一枚屑） 桃白斤炼） 石硫黄（五两研）

上十七味，捣筛十六味，腊蜜和之，丸如杏子。将往辟温处烧之，杀鬼去恶毒瓦斯。若大疫家可烧，并带行。（与《胡洽方》七味不同，出第三卷中）

《延年秘录》辟温方。

正旦取东行桑根大如指，长七寸，以丹涂之，悬着门户上，又令人带之。（出第十卷中）

上一页：温病论病源二首
下一页：辟温不相染方二首


辟温不相染方二首 《外台秘要》

辟温不相染方二首

《病源》此病皆因岁时不和，温凉失节，人感乖候之气而生病，则病气转相染易，乃至灭门，延及外人，故须预服药，及为法术以防之。（出第十卷中）

《千金》断温疫，主温病转相染着，乃至灭门，延及外人，无收视者。赤小豆丸方。

赤小豆（二两） 鬼臼（二两） 鬼箭（二两） 丹砂（二两研） 雄黄（二两研）

上五味，末之，以蜜和如小豆大。服一丸，可与病患同床传衣也。（出第九卷中）

《延年》主辟温疫疾恶气，令不相染易。豉汤方。

豆豉（一升） 伏龙肝（三两研） 小儿小便（三升）

上三味，用小便煎，取一升五合，去滓。平旦服之，令人不着瘴疫。天行有瘴之处，宜朝朝服。（出第十卷中）

上一页：辟温方二十首
下一页：温病哕方四首


温病哕方四首 《外台秘要》

温病哕方四首

《病源》伏热在胃，令人胸满，胸满则气逆，气逆则哕，若大下后，胃中虚冷，亦令致哕也。（并出第十卷中）

《短剧》茅根汤 疗温病有热，饮水暴冷哕者方。

茅根 葛根（各切半升）

上二味，以水四升，煮取二升。稍温饮之， 止则停。

又疗温病热未除，重被暴寒，寒毒入胃，热蕴结不散变 者方。

单煮梓皮，稍稍饮之，佳。温病积饮冷，冷结胃中，热入肾中，变壮热大 者，服梓皮，温 得止也。夫肾中有热者，病瘥后，足心皮喜剥脱去，头发秃落，是其证也。

又茅根橘皮汤 疗春夏天行、伤寒、温病、干胃冷变 方。

白茅根（切一升） 橘皮（三两） 桂心（二两） 葛根（二两）

上四味，切，以水六升，煮取三升。分温服三合，数连服之尽，复合， 止乃停耳。微有热，减桂一两。（文仲、《古今录验》同，出第六卷中）

《古今录验》疗温病有热，饮水暴冷 。枇杷叶饮子方。

枇杷叶（拭去毛） 茅根（各半升）

上二味，切，以水四升，煮取二升稍稍饮之， 止则停。（出第三卷中）

上一页：辟温不相染方二首
下一页：温病渴方二首


温病渴方二首 《外台秘要》

温病渴方二首

《病源》热气入肾脏，肾脏恶燥，热气盛则肾燥，肾燥则渴引饮也。（出第十卷中）

《深师》疗温毒病及吐下后有余热，渴。芍药汤神方。

芍药（五分） 黄连（四分） 甘草（二分炙） 黄芩（二两） 桂心（二两） 栝蒌（二分）

上六味，切，以水五升，煮取三升，分三服，一日令尽。（出第十四卷中）

《古今录验》知母解肌汤 疗温热病头痛，骨肉烦疼，口燥心闷者；或者夏月天行毒，外寒内热者；或已下之，余热未尽者；或热病自得痢，有虚热烦渴者方。

麻黄（二两去节） 知母（三两） 葛根（三两） 石膏（三两） 甘草（二两炙）

上五味，切，以水七升，煮取三升，分为三服。若已下及自得下，虚热未歇者，除麻黄，加知母、葛根；病热未除，因梦泄者，可除麻黄，加白薇、人参各二两，则止。（《短剧》同，出第二卷中）

上一页：温病哕方四首
下一页：温病发斑方七首


温病发斑方七首 《外台秘要》

温病发斑方七首

《病源》夫人冬月触冒寒毒者，至春始发病，病初在表，或已发汗吐下，而表证未罢，毒瓦斯不散，故发斑疮。又冬月天时温暖，人感乖候之气，未即发病，至春又被积寒所折，毒气不得泄，至夏遇热，其春寒解，冬温毒始发出于肌肤，斑烂隐疹如锦文也。（出第十卷中）

《肘后》疗温毒发斑，大疫难救。黑膏方。

生地黄（半斤） 好豉（一升）

上二味，以猪膏二斤合露之，煎五六沸，令三分减一，绞去滓，末雄黄、麝香如大豆者，内中搅和。尽服之，毒便从皮中出则愈。忌芜荑。（出第二卷中）

《短剧》葛根橘皮汤 疗冬温未即病，至春被积寒所折，不得发，至夏得热，其春寒解，冬温毒始发出，肌中斑烂隐疹如锦文，壮热而咳，心闷，呕，但吐清汁，宜服此汤则静方

。（大效）葛根（二两） 橘皮（二两） 杏仁（二两去尖、皮） 麻黄（二两去节） 知母（二两） 黄芩（二两） 甘草（二两炙）

上七味，切，以水七升，煮取三升，分温三服。呕闷吐当先定，便且消息。（《古今录验》同，出第六卷中）

《删繁》疗肺腑藏热，暴气斑点。香豉汤方。

香豉（一升绵裹） 葱须（切四两） 石膏（八两） 栀子仁（三两） 生姜（八两） 大青（二两） 升麻（三两） 芒硝（三两）

上八味，切，以水六升，煮七味，取二升五合，去滓，然后下芒硝，分三服。（出第十卷中）

《备急》疗温毒发斑，赤斑者五死一生，黑斑者十死一生，大疫难救。黑奴丸方。

麻黄（三两去节） 大黄（二两） 芒硝（一两） 黄芩（一两） 釜底墨（一两研） 灶尾墨（一两研） 屋梁上尘（二两研）

上七味，捣末，用蜜和如弹子大。新汲水五合，研一丸服之。若渴但与水，须臾当寒，寒讫便汗则解，日移五丈不觉，更服一丸。此疗六日胸中常大热，口噤，名坏病，医所不疗，服此丸多瘥。（《胡洽》、《短剧》同，一名水解丸。又一方加小麦、黑勃一两，名为麦奴丸，《范汪方》同）《古今录验》黄连橘皮汤 疗冬温未即病，至春被积寒所折，不得发，至夏得热，其春寒解，冬温毒始发出肌中，斑烂隐疹如锦文而咳，心闷呕吐清汁，眼赤口疮，下部亦生疮，已自得下痢，宜服此方。

黄连（四两去毛） 橘皮（二两） 杏仁（二两去尖、皮） 枳实（一两炙） 麻黄（二两去节）葛根（二两） 浓朴（一两炙） 甘草（一两炙）

上八味，切，以水八升，煮取三升，分三服令尽，且消息，下当先止。

又漏芦橘皮汤 疗冬温未即病，至春被积寒所折，不得发，至夏热，其春寒解，冬温毒始发出肌中，斑烂隐疹如锦文而咳，心闷呕吐清汁，眼赤口疮，下部亦生疮方。

漏芦 橘皮 甘遂 麻黄（去节） 杏仁（去皮、尖） 黄芩（各二两）

上六味，切，以水九升，煮取三升，分四服，得下为佳。下后余外证未除，更服葛根橘皮汤，方在前《短剧方》。（一方有知母、枳实、白薇、升麻、大黄、甘草，为十二味，出第三卷中）

又发斑疮方

黄连（切三两去毛）

上一味，以水二升，煮取八合，顿服之。忌猪肉、冷水。

上一页：温病渴方二首
下一页：温病劳复方四首


温病劳复方四首 《外台秘要》

温病劳复方四首

《病源》温病劳复，谓病新瘥，津液未复，血气尚虚，因劳动早，更生于热，热气还入经络，复成病也。

又凡得温毒病新瘥，脾胃尚虚，谷气未复，若食犬、猪、羊肉并肠血，及肥鱼、炙脂腻，必大下痢，下痢则不可复救，又食饼、饵炙、 枣栗诸生果难消物，则不能消化，停积在于肠胃，便胀满结实，大小便不通，因更发热，复成病也，非但杂食，梳头洗浴诸劳事等，皆须慎之。（如桃、李、生葱、生菜、海藻、菘菜、雀肉等俱在所忌，并出第十卷中）

《千金》论曰，凡热病新瘥及大病之后，食猪肉及肠血、肥鱼、炙腻必大下痢，医所不能疗也，必至于死。若食饼饵、粢黍、饴脯、炙脍、枣粟诸果，及坚实难消之物，胃气尚虚弱，不能消化，必更结热，适以药下之，则胃虚冷，大利难禁，不下之必死，下之复危，皆难救也，热病及大病之后，多坐此死，不可不慎也。病新瘥后，但得食糜粥，宁可少食令饥，慎勿饱，不得他有所食，虽思之勿与，引日转久，可渐食羊肉糜，若羹汁雉兔鹿肉，不可食猪、狗肉也。新瘥后当静卧，慎勿早起，勿令人梳头澡洗，非但体劳，亦不可多语言，用心使意劳，凡此皆令人劳复。有人得病已瘥而未健，诣华敷视脉，曰，虽瘥尚虚未复，阳气不足，勿为劳事，余劳尚可，御内则死，临死当吐舌数寸。其妻闻其夫病除，从百余里来省之，止宿交接，中间三日发病，舌出数寸而死。病新瘥未满百日，气力未平复，而以房室者，略无不死，及热病房室，名阴阳易之病，皆难疗多死。（《古今录验》、《集验》同）又疗重病新瘥早起劳，及饮食多，致复欲死方。

烧鳖甲末服方寸匕。忌苋菜。（《肘后》、《集验》、文仲《备急》同，出第十卷中）

《深师》疗温病瘥愈食复病。麻黄散方。

麻黄（十分去节） 大黄（十五分炙） 附子（一分炮） 浓朴（二分炙） 苦参（六分） 石膏（六分碎，绵裹） 乌头（六分炮）

上七味，捣筛，以酒若米汁和服方寸匕，日三夜二服。（出第十四卷中）

《古今录验》疗热病复。麻子汤。（吴正服效方）麻子（一升） 豉（一升） 牡鼠屎（一十一枚）

上三味，以水五升，煮取二升半，分温三服，立愈，试之有神验。（《肘后》同）又大黄丸方

大黄（一两蒸之二斗米下） 巴豆（五十枚去心、皮，熬） 硝石（三分熬，无者以芒硝代之） 桂心（二分） 干姜（二分炮）

上五味，捣筛四味，别捣巴豆令如泥，合和以蜜更捣二千杵，丸如梧子。一丸，汤服之。但热在膈上当吐，在膈下当利，豫作粥。如服他吐下丸法，服药两食顷不吐下，以热饮动之。若不得吐下，可更服一丸半，能药，壮人可二丸，此药优于他下药丸，故宜大小。下多，冷粥解之，若有疮，绵挺如指，蜜和一丸涂挺头，且纳疮中，KT 出之，不瘥更作。温病不得大便，服之得下，佳，宿食不消亦服之，飞尸、遁尸，浆服半丸，日一，应须臾止，心腹胀满痛，服一丸，疟者依发日先宿勿食，清晨服一丸，丁壮人服二丸，得吐下，忍饥过发时乃食。妇人产后血结中，奔走起上下，或绝产无子，或月经不调，面目青黄，服半丸。

小儿淋沥寒热，胪胀大腹，不欲食，食不生肌，三四岁者如麻子服一丸，日一，六七岁儿服二丸，比三十日心腹诸病瘥，儿小半之愈，大良。忌野猪肉、芦笋、生葱。（出第三卷中）

上一页：温病发斑方七首
下一页：诸黄方一十三首


诸黄方一十三首 《外台秘要》

诸黄方一十三首

《病源》黄病者，一身尽疼，发热，面色洞黄，七八日后，结热在里，有血当下，去之如肝状，其人小腹满急。若其人眼睛涩疼，鼻骨疼，两膊及项强，腰背急，则是患黄，大便涩，但令得小便快，则不虑死，不用大便多，多则心腹胀不好。此由寒湿在表，则热蓄于脾胃，腠理不开，瘀热与宿谷相搏，郁蒸不得消，则大小便不通，故身体面目皆变黄色。凡黄候，其寸口近掌无脉，口鼻气冷，并不可疗之，必死。（出第十二卷中）

仲景《伤寒论》诸黄。猪膏发煎主之方。

猪膏（八两） 乱发（大如鸡子一枚）

上二味，纳发膏中煎之，发消尽研，绞去膏细滓。分二服，病从小便去也。（《肘后备急》、文仲、《千金》、《古今录验》、《深师》、《范汪》同，云太医校尉史脱家婢再病，胃中干粪下便瘥，神验。出第十四卷中）

《删繁》疗天行毒热，通贯脏腑，沉鼓骨髓之间，或为黄胆、黑疸、赤疸、白疸、谷疸、马黄等疾，喘息须臾而绝。瓜蒂散方。

瓜蒂（二七枚） 赤小豆（三七枚） 秫米（二七粒）

上三味，捣筛为散。取如大豆粒，吹于两鼻之中，甚良。不瘥，间日复服之。（《千金》、《范汪》、《集验》同）

又方：瓜蒂（二七枚）

上一味，以水一升，煮取五合，作一服。

又方：盐（一升）

上一味，纸裹渍湿，烧之取通赤，纳三升水中搅令调。手巾漉度为一服，以前二方服讫，并吐出黄汁。

崔氏疗黄，贫家无药者，可依此方。

取柳枝三大升，以水一斗，煮取浓汁，搦半升，一服令尽。

又疗黄兼主心腹方

蔓荆子（一大合拣令净）

上一味，捣碎，熟研，以水一升更和，研，滤取汁，可得一大盏。顿服之，少顷自当转利，或亦自吐，腹中便宽，亦或得汗，便愈。（《备急》、文仲、《深师》同，并出第一卷《延年秘录》疗黄。瓜蒂汤方。

瓜蒂（一两） 赤小豆（四十九枚） 丁香（二七枚）

上三味，捣末，以水一升，煮取四合，澄清。分为两度，滴入两鼻中。（出第十卷中）

《救急》疗三十六种黄方。

取鸡子一颗并壳烧作灰，研酢一合，又温之。总和顿服。身体眼暗极黄者，不过三颗，鼻中虫出，神效。

又疗诸黄，暗黄眼暗，及大角赤黑黄，先掷手足，内黄患渴，疸黄，眼赤黄，肾黄，小便不通，气急心闷，五色黄。瓜蒂散方。

丁香 瓜蒂 赤小豆（各十枚）

上三味，细捣筛。取暖水一鸡子许，和服，大神验。（并出第十七卷中，《广济》同）《必效》疗一切黄，蒋九处得，其父远使得黄，服此极效。茵陈汤及丸方。

茵陈（四两） 大黄（三两） 黄芩（三两） 栀子（三两）

上四味，切，以水五升，煮取三升，分为三服，空肚服之。不然，捣筛，蜜和为丸。饮服二十丸，稍稍加至二十五丸，量病与之，重者作汤，胜服丸，日一服。忌羊肉、酒、面、热物等，以瘥为限。小便黄色及身黄者并主之。

又疗诸黄，眼已黄亦差。瓜蒂散方。

丁香（一分） 赤小豆（一分） 瓜蒂（一分） 一方加秫米（一分）

上三味，捣末，温水食前顿服使尽，则当利，并吐黄水。不瘥更服。（并出第一卷中）

《千金》疗黄胆。大黄丸方。

大黄（二两） 葶苈（三两）

上二味，捣筛为末，蜜和为丸，如梧子大。未食服十丸，日三服，病瘥便止。

又大黄丸方

大黄（二两） 黄连（三两） 黄芩 黄柏（各一两） 曲衣（五合）

上五味，捣筛为末，蜜和丸如梧子大。食前服三丸，日三服，不知可至五丸。忌猪肉、冷水。（并出第十卷中）

上一页：温病劳复方四首
下一页：急黄方六首


急黄方六首 《外台秘要》

急黄方六首

《病源》脾胃有热，谷气郁蒸，因为热毒所加，故卒然发黄，心满气喘，命在顷刻，故云急黄也。有得病即身体面目发黄者，有初不知是黄，死后乃身面黄者。其候得病，但发热心战者，是急黄也。（并出第十二卷中）

《广济》疗急黄，身如金色。瓜蒂散方。

赤小豆（二七枚） 丁香（二七枚） 黍米（二七枚） 瓜蒂（二七枚） 麝香 熏陆香（等分别研） 青布（二方寸烧为灰）

上七味，捣筛为散。饮服一钱匕，则下黄水，其黄则定。忌生冷、热面、粘食、陈臭等。（一方止三味，出第一卷中）

《必效》疗急黄胆内等黄。大黄汤方。

大黄（三两切） 芒硝（二两）

上二味，以水二升，生渍大黄一宿，平旦绞汁一升半，纳芒硝搅服，须臾当快利，瘥。

（出第一卷中）

《延年秘录》疗急黄，心下坚硬，渴欲得水吃，气息喘粗，眼黄，但有一候相当，即须宜服此瓜蒂散，吐则瘥方。

瓜蒂（二小合） 赤小豆（二合）

上二味，捣筛为散，年大人暖浆水五小合和散一服，满一方寸匕。一炊久，当吐不吐，更服五分匕，水亦减之。若轻病直吹鼻中，两黑豆粒大亦得，当鼻中黄水出即歇，并宜灸心厌骨下一寸，名巨阙，灸五七炷以来，初小作炷，在后渐大，仍不得大如梧子。

吐讫及灸了计即渴，仍服麦门冬饮子方。

麦门冬（四两去心） 栝蒌（三两） 竹叶（一升） 茯苓（四两） 升麻（二两） 生芦根（一升） 甘草（一两炙）

上七味，切，以水七升，煎取二升五合，绞去滓，分温三服。服别相去如人行八九里久，服此饮，渴即止。（出第十卷中）

《千金》疗急黄，热气骨蒸，两目赤脉。地黄汁汤方。

生地黄汁（八合） 大黄（六分末） 芒硝（一两）

上三味合和，一服五合，日二服，以利为度。

《近效》疗急黄方

取蔓荆子油一盏，顿服之。临时无油，则以蔓荆子捣取汁，水和之吃亦得。候颜色黄，或精神急，则是此病。（韦给事试用之有效）

上一页：诸黄方一十三首
下一页：黄胆方十三首


黄胆方十三首 《外台秘要》

黄胆方十三首

《病源》黄胆之病，此由酒食过度，脏腑不和，水谷相并，积于脾胃，复为风湿所搏，瘀结不散，热气郁蒸，故食已如饥，令身体面目爪甲及小便尽黄，而欲安卧。若身脉多赤、多黑、多青皆见者，必寒热身痛，面色微黄，齿垢黄，爪甲上黄，此黄胆也。疸而渴者，其病难疗；疸而不渴者，其病可疗。发于阴部，其人必呕；发于阳部，其人振寒而发热。（出第十二卷中）

仲景《伤寒论》黄瘅。麻黄醇酒汤主之方。

麻黄（一大把去节）

上一味，美清酒五升，煮取二升半，去滓，顿服尽。古今方云，伤寒热出表发黄胆，宜汗之则愈，冬月用酒，春宜用水煮之良。（《短剧》、《古今录验》、张文仲、《经心录》同）又黄胆。茵陈蒿五苓散主之方。

茵陈蒿末（十分） 五苓散（五分）

上二味和，先食白饮和方寸匕服之，日三。（《深师》、《范汪》同）又五苓散 利小便，治黄胆方。

猪苓（三分去皮） 白术（三分） 茯苓（三分） 泽泻（五分） 桂心（二分）

上五味，捣筛，和合。白饮和服一方寸匕，日三。多饮暖水，以助药势，汗出便愈。（《千金》、《深师》、《范汪》同，并出第十四卷中）

《肘后》疗黄胆方。

烧乱发，服一方寸匕，日三，秘验。酒饮并得。（《备急》、文仲同，出第一卷中）

《范汪》疗黄胆散方。

取瓠子白瓤及子熬令黄，捣为末，服半钱匕，日一服，十日愈。用瓠子数数有吐者，当先详之。（出第三十四卷中）

《集验》疗黄胆百药不瘥者方。

驴头一枚煮熟，以姜齑啖之，并随多少饮汁。（《备急》、崔氏、张文仲、《古今录验》同，出第二卷中）

《千金》疗黄胆方

取生小麦苗捣，绞取汁，饮六七合，昼夜三四饮，三四日便愈。无小麦苗， 麦苗亦得。《范汪》云，用小麦胜也。（《备急》、文仲、《集验》并同，出第十卷中）

《千金翼》疗黄胆目黄不除。瓜丁散方。

瓜丁细末如大豆许，纳鼻中。令病患深吸取入鼻中，黄汁出。

又黄蒸汤方（通按∶黄蒸未详）黄蒸（一升） 麦面（一升） 猪屎（一升）

上三味，以水五升，渍一宿，煮取三升，绞去滓，顿服一升。覆取汗，必效。（同出第十八卷中）

崔氏疗黄胆年六十以上方。

茅根（一把） 猪肉（一斤）

上二味，合作羹，尽一服愈，当灸脐上下两边各一寸半一百壮，手鱼际白肉侧各一，灸随年壮。（《备急》、《范汪》同）又疗黄胆方

苦葫芦瓤如大枣许

上一物，以童子小便二合浸之，三两食顷。取两酸枣许汁，分纳两鼻孔中，余节候与上方同。比来常用，乃胜瓜蒂散。

《近效》疗黄胆。瓜蒂散方。

瓜蒂（二七枚） 赤小豆（七枚） 生秫米（二七枚） 丁香（二七枚）

上四味，捣筛，重者取如大豆二枚，各着一枚鼻孔中，痛缩鼻，须臾，鼻中沥清黄水，或从口中出升余则愈。病轻者如一小豆则可，一与不尽，间日复频用，效，李皓用之立验，俗人或使人以竹筒极力吹鼻中无不死者，慎之。

又疗男子女人黄胆病，医疗不愈，身目悉黄，食饮不消，胃中胀热生黄衣，在胃中有干屎使病尔方。

以成煎猪脂一小升，温热顿尽服之，日三，燥屎下去乃愈。（《备急》、崔氏同）

上一页：急黄方六首
下一页：黄胆遍身方一十一首


黄胆遍身方一十一首 《外台秘要》

黄胆遍身方一十一首

《广济》疗黄胆，遍身面悉黄，小便如浓栀子汁。茵陈丸方。

茵陈（四两） 黄芩（三两） 枳实（二两炙） 大黄（三两）

上四味，捣筛，蜜丸。空腹以米饮服如梧子二十丸，日二服，渐加至二十五丸，微利为度。忌热面、蒜、荞麦、粘食、陈臭物。（一方有升麻三两，出第一卷中）

《肘后》疗黄胆者，一身面目悉黄如橘柚，暴得热，外以冷迫之，热因留胃中，生黄衣，热熏上所致方。

猪脂（一升）

上一味，成煎者，温令热。尽服之，日三。燥屎当下，下则稍愈便止。（与前《近效方

》同，《备急》、崔氏同，出第三卷中）

《短剧》疗黄胆身目皆黄，皮肤曲尘出。三物茵陈蒿汤方。

茵陈蒿（一把） 栀子（二十四枚） 石膏（一斤） 《千金方》加大黄（三两）

上三味，以水八升，煮取二升半，去滓，以猛火烧石膏，令正赤，投汤中沸定取清汁，适寒温。服一升。自覆令汗出周身遍，以温粉粉之，则愈。若不汗，更服一升，汗出乃愈也。（《深师》、《古今录验》、《千金翼》同，出第四卷中）

《集验》疗黄胆身体面目皆黄。大黄散方。

大黄（四两） 黄连（四两） 黄芩（四两）

上三味，捣筛为散，先食服方寸匕，日三服。亦可为丸服。（《备急》、文仲、《千金》同，出第二卷中）

《删繁》疗黄胆者通身并黄。茵陈汤方。

茵陈（四两） 柴胡（四两） 升麻（三两） 龙胆草（二两） 黄芩 大黄（各三两）

上六味，切，以水九升，煮取三升，分三服。若身体羸，去大黄，加栀子仁五六两，生地黄切一升。（《古今录验》、《千金》同，出第十卷中）

《千金翼》论曰∶凡遇天行热病，多必内瘀着黄，但用瓜丁散纳鼻中，令黄汁出乃愈，即于后不复，恐病黄矣，常须用心警候病患四肢身面微似有黄气，则须用瓜丁散，不得令散漫失候，必大危矣。特忌酒、面，犯者死。

又凡人无故，忽然振寒便发黄，皮肤黄曲尘出，小便赤少，大便时闭，气力无异，食饮不妨，已服诸汤，余热不除，久黄者。苦参散方。

苦参（一两） 黄连（一两） 葶苈子（熬） 瓜蒂 黄芩 黄柏 大黄（各一两）

上七味，捣为散，饮服方寸匕，当大吐者，日一服，不吐日二，亦得下。服药五日，知可消息，不知更服。忌猪肉、冷水。（《古今录验》、《千金》、《短剧》同，出第十八卷中）

崔氏疗黄胆，身体面目尽黄。茵陈汤。太医校尉史脱方。

茵陈蒿（三两） 黄连（二两） 黄芩（三两） 栀子（十四枚） 大黄（一两） 甘草（一两炙）人参（一两）

上七味，切，以水一斗，煮取三升，分三服。（《千金》同，出第一卷中）

《延年秘录》栀子汤 疗遍身黄如橘，心肋满急方。

栀子仁（四两） 黄芩（三两） 柴胡（四两） 升麻（三两） 龙胆草（三两） 大黄（三两）栝蒌（三两） 芒硝（二两）

上八味，切，以水九升，煮取二升八合，去滓，分温三服，相去四五里进一服。（出第十卷中）

《必效》黄胆身眼皆如金色，但诸黄皆主之方。

取东引桃根细切如箸，若钗股以下者一握。取时勿令见风，及妇人并鸡犬等见之。以水一大升，煎取搦一小升，适寒温，空腹顿服。服后三五日，其黄离离如薄云散，唯眼最后瘥，百日方平复，身黄散后，可时时饮一盏清酒，则眼中易散，不则散迟。忌食面、猪、鱼等肉。此方是徐之才家秘方，其侄珍惠说，密用。（出第一卷中）

《近效》疗发黄，身面眼悉黄如金色，小便浓如煮黄柏汁者，众医不能疗。良验茵陈汤方。

茵陈（四两） 黄芩（二两） 栀子（三两） 升麻（三两） 大黄（三两） 龙胆草（二两） 枳实（二两炙） 柴胡（四两）

上八味，切，以水八升，煮取二升七合，分温三服。若身绝羸，加生地黄一升，栀子加至七两，去大黄；如气力不羸，依前着大黄取验。忌如法。不瘥更作，以瘥为限，不过三四剂瘥，隔三五日一剂。（《经心录》同，李皓处得此方，神良）

上一页：黄胆方十三首
下一页：黄方三首


黄方三首 《外台秘要》

黄方三首

《病源》阳气伏阴气盛，热毒加之，故但身面色黄，头痛而不发热，名为 黄也。（出第十二卷中）

《广济》疗 黄，身面眼俱黄，小便如豉汁色。茵陈散方。

茵陈（四两） 白藓皮（三分） 栝蒌（四分） 黄芩（三分） 栀子（四分） 芍药（三分） 青木香（三分） 柴胡（三分） 枳实（三分炙） 黄连（三分） 紫雪（八分） 土瓜根（三分） 大青

上十四味，捣筛为散，煮茅根饮，待冷。平旦空腹以茅根饮服五钱匕，一服少间，当一两行微利。利后煮稀葱豉粥食之，利多以意渐减，常取微泄，利通一两行为度，瘥止。忌猪肉、冷水、鱼、蒜、粘腻及诸热食。（出第一卷中）

《必效》疗阴黄，眼睛黄，汗染衣，涕唾黄方。

好黄蒸（二大升）

上一味，每夜以水二大升浸， ，暖令热，勿令沸铜器中。平旦绞取汁半升饮之，余汁须臾则饮，冬日微暖服，夏冷冻饮料，每夜则浸，依前服之亦得。每夜小便中浸白帛片，取色退为验。两方并极效，忌面、羊肉、猪鱼。

又疗 黄，汗染衣，涕唾黄者方。

取蔓荆子捣细末，平旦以井花水和一大匙服之，日再，渐加至两匙，以知为度。每夜小便裹浸少许帛，各书记日，色渐退白，则瘥，不过服五升以来必瘥。李润州传，极效。（《备急》、《肘后》、张文仲、《深师》同，出第一卷中）

上一页：黄胆遍身方一十一首
下一页：黄胆小便不利及腹满喘方二首


黄胆小便不利及腹满喘方二首 《外台秘要》

黄胆小便不利及腹满喘方二首

仲景《伤寒论》，黄家腹满，小便不利而赤，身汗出者，表和里实也，宜下之，大黄 黄柏皮栀子硝石汤方。

大黄（四分） 黄柏（四两） 栀子（十五枚） 硝石（四两）

上四味，切，以水六升，煮三物得二升半，去滓，纳硝石更煎取一升。先食顿服尽。

（《短剧》、《千金翼》、《深师》、《范汪》并同）又黄胆小便色不变，欲自利，腹满而喘者，不可除其热，热除必哕，哕者，小半夏汤主之方。

半夏（五两炮） 生姜（八两）

上二味，以水六升，煮取一升半，去滓，分温三服。忌羊肉、饧。（《范汪》同，并第十四卷中）

上一页：黄方三首
下一页：黄汗方三首


黄汗方三首 《外台秘要》

黄汗方三首

《病源》黄汗之为病，身体洪肿，发热汗出而渴，状如风水，汗染衣，色正黄如柏汁，其脉自沉，此由脾胃有热，汗出而入水中，若浴，水入汗孔得之。（出第十二卷中）

仲景《伤寒论》师曰，黄汗为病，身体肿，发热汗出而渴，状如风水，汗沾衣色，正黄如柏汁，脉自沉也。问曰，从何得之？师曰，以汗出水入汗孔，水从外入而得之，宜黄 芍药桂心酒汤主之方。

黄 （五两） 芍药（三两） 桂心（三两）

上三味，切，以苦酒一升，水七升，和煮取三升，去滓，温服一升。正当心烦也，至六七日稍稍自除，其心烦不止者，以苦酒阻故也。（阻作）一方用美清醯代酒。忌生葱。（《备急》、张文仲、《千金》、《古今录验》、《深师》、《范汪》、《经心录》同）又凡黄汗之病，两胫自冷，假令发热，此属历节。食已则汗出，又身常夜卧盗汗出者，此劳气也。若汗出即发热者，久久身必甲错也；发热不止者，必生恶疮也；若身重汗出已辄轻者，久久必身 ， 则胸中痛，又从腰以上必汗出，下无汗，腰髋弛痛，如虫在皮中状，剧者不能食，身疼重，烦躁，小便不利者，名曰黄汗。桂枝汤加黄 五两主之方。

桂心（三两） 芍药（三两） 甘草（三两炙） 生姜（三两） 大枣（十二枚） 黄（五两）

上六味，切，以水八升，微火煎取三升，去滓，温服一升。覆取微汗，须臾间不汗者，食稀热粥一升余以助汤力，若不汗者，更服汤也。忌海藻、菘菜、生葱。（《古今录验》、《范汪》同，出第十四卷中）

疗黄胆身肿，发热汗出而渴，状如风水，汗出着衣皆黄。黄汗吴蓝汤方。

吴蓝（六分） 芍药 麦门冬（去心） 桑白皮 汉防己 白藓皮 山栀子（各六分）

上七味，各细切，以水二升，煎取八合，去滓，空腹分二服，未效再合服。（此方未详所出）

上一页：黄胆小便不利及腹满喘方二首
下一页：女劳疸方四首


女劳疸方四首 《外台秘要》

女劳疸方四首

《病源》女劳疸之状，身目皆黄，发热恶寒，少腹满急，小便难，因大劳大热而房室，房室毕，入水所致也。（出第十二卷中）

仲景《伤寒论》，黄家日晡发热而反恶寒，此为女劳，得之膀胱急，小腹满，身体尽黄，额上反黑，足下热，因作黑瘅，大便必黑，腹胪胀满如水状，大便黑溏者，此女劳之病，非水也，腹满者难疗。硝石矾石散主之方。

硝石（熬黄） 矾石（烧令汁尽）

上二味，等分，捣绢筛，以大麦粥汁和服方寸匕，日三。重衣覆取汗，病随大小便去，小便正黄，大便正黑也。大麦则须是无皮麦者。《千金方》云，消石二分熬令燥，矾石一分熬令燥，故注之。（《肘后》、《短剧》、崔氏、文仲、《千金》、《范汪》、《深师》并同，出第十四卷中）

《千金翼》疗黄胆之为病，日晡所发热恶寒，小腹急，体黄，额黑，大便黑，溏泄，足下热，此为女劳也，腹满者难疗方。

滑石（五两研） 石膏（五两研）

上二味，为散。以大麦粥汁服方寸匕，日三，小便极利则瘥。（《短剧》、《千金》、《备急》、文仲并同，出第十八卷中）

《近效》女劳疸黄家，日晡发热而反恶寒，此为女劳。得之膀胱急，小腹满，身体尽黄，额上反黑，足下热，因作黑疸，其大便必黑，腹胪胀满如水状，大便黑溏，此女劳之病，非水也。疗与黑疸同，谷疸食则眩，心忪怫郁不安，久久发黄为谷疸，并以前茵陈汤主之。

方在遍身黄部中。

《必效》女劳之黄，气短声沉者，宜服此方。

取妇女月经布和血衣烧作灰，以酒空腹服方寸匕，日再服，不过三日必瘥。

上一页：黄汗方三首
下一页：黑疸方三首


黑疸方三首 《外台秘要》

黑疸方三首

《病源》黑疸之状，苦小腹满，身体尽黄，额上反黑，足下热，大便黑是也。夫黄胆、酒疸、女劳疸，久久变成黑疸。（出第十二卷中）

《肘后》疗黄胆变成黑疸者多死，急治之方。

取土瓜根汁服一小升，平旦服至食时，病从小便去则愈。不忌，先须量病患气力，不得多服，力衰则起不得。（《千金》并《翼》、文仲、《集验》、崔氏、《删繁》、《范汪》并同，出第一卷中）

《深师》疗黑疸身体及大便正黑。赤小豆 茯苓汤方。

赤小豆（三十枚） 茯苓（六铢） 瓜蒂（四铢） 雄黄（二铢） 甘草（半两炙） 女葳（四铢）

上六味，切，以水三升，煮小豆、茯苓，取八合汁，捣后四药为散，取前汁调半钱匕，适寒温服之。须臾当吐，吐则愈。一方云，疗久黄胆。忌大醋、海藻、菘菜。（《千金方》名赤苓散，《千金翼》同，出第二十卷中）

《千金翼》茵陈丸 主黑疸，身体暗黑，小便涩，体重方。

茯苓（四分） 茵陈（一两） 枳实（五分炒黄） 白术（五分土炒） 半夏（三两洗）甘遂（一分） 杏仁（三分去尖、皮） 蜀椒（二升汗） 当归（二分） 葶苈子（四分熬） 大黄（三分

上十二味捣筛，蜜和丸如梧子。空肚饮服三丸，日三服。忌羊肉饧、酢、桃、李、雀肉等。（出第十八卷中）

上一页：女劳疸方四首
下一页：酒疸方七首


酒疸方七首 《外台秘要》

酒疸方七首

《病源》夫虚劳之人，若饮酒多、进谷少者，则胃内生热，因大醉当风入水，则身目发黄，心中懊痛，足胫满，小便黄，面发赤斑，若下之，久久变为黑疸，目青面黑，心中如啖蒜齑状，大便正黑，皮肤抓之不仁，其脉浮弱，故知之。酒疸，心中热欲呕者，当吐之即愈。小便不利，其候当心中热，足下热，是其证明也。若腹满欲吐，鼻躁，其脉浮者先吐之，沉弦者先下之。（出第十二卷中）

仲景《伤寒论》，酒瘅者，心中懊 ，或热痛。栀子 枳实豉大黄汤主之方。

栀子（七枚） 枳实（五枚） 香豉（一升） 大黄（一两）

上四味，切，以水六升，煮取二升，去滓，温服七合，日三服。（《肘后》、《千金》同，出第十四卷中）

《肘后》疗酒疸者，心中懊痛，足胫满，小便黄，饮酒面发赤斑黄黑，由大醉当风入水所致。黄 散方。

黄 （二两） 木兰皮（一两）

上二味为散。酒服方寸匕，日三。（《备急》、文仲同）《深师》酒疸艾汤方

生艾叶（一把） 麻黄（二两去节） 大黄（六分） 大豆（一升）

上四味切，清酒五升，煮取二升，分为三服。（出第三十卷中）

《千金》茵陈汤 主黄胆、酒疸、酒癖，身体面目尽黄。方太医校尉史脱处。

茵陈（三两） 大黄（二两一方一两） 栀子（二七枚） 黄芩（三两一方用一两） 人参（半两一方用一两） 黄连（二两一方用一两） 甘草（一两炙）

上七味，切，以水一斗，煮取三升，分为三服。忌猪肉、冷水、海藻、菘菜。（文仲、《范汪》同）又夫人病疸者，或无热静言了了，腹满欲吐，酒疸心中热欲呕，吐之即愈方。

取《千金翼》苦参散吐良。在上通身黄部中七味者是也。

又肉疸，饮少小便多，白如泔色，得之从酒。寒水石散方。

寒水石（五分） 白石脂（五分） 栝蒌（五分） 菟丝子（三分酒渍） 知母（三分）桂心（三分）

上六味，捣筛，麦粥服五分匕，日三服，五日知。忌生葱。（《古今录验》、《深师》等并同）《古今录验》疗酒癖及饮。黄胆散方。

芫花 椒目（各等分）

上二味，捣下筛，为散。平旦服一钱匕，老少半服之，药攻两胁则下便愈。间一日复服，使小减如前，又与之使尽根源。（《深师》同，出第二十七卷中）

上一页：黑疸方三首
下一页：谷疸方三首


谷疸方三首 《外台秘要》

谷疸方三首

《病源》谷疸之状，食毕头眩，心忪怫郁不安而发黄。由失饥大食，胃气冲熏所致，阳明病脉迟，食难用饱，饱则发烦头眩者，必小便难，此欲为谷疸，虽下之，其腹必满，以其脉迟故也。（出第十二卷中）

《范汪》疗谷疸。茵陈汤方。

茵陈四两切，以水一斗，煮取六升，以汁煎大黄二两、栀子七枚，得二升，分为三服。

黄从小便去，病出立愈。（《肘后》同，出第十四卷中）

《集验》疗劳疸。谷疸丸方

苦参（三两） 龙胆草（一两）

上二味，下筛牛胆汁和丸。先食以麦粥饮服如梧子大五丸，日三，不知稍增。（《千金》同，出第二卷中）

《删繁》疗劳疸、谷疸。苦参丸方。（劳疸者，因劳为名也；谷疸者，因食而劳，故曰谷疸）苦参（三两） 龙胆草（二两） 栀子仁（三七枚）

上三味，捣筛为散，若病甚，取猪胆和为丸，如梧子大。一服五丸，日三四服，以饮汁下之。

上一页：酒疸方七首
下一页：许仁则疗诸黄方七首


许仁则疗诸黄方七首 《外台秘要》

许仁则疗诸黄方七首

许仁则疗急黄病，此病始得，与前天行病不多异，五六日但加身体黄，甚者 （音夷，鼻液也，下同）。泪、汗、唾、小便如柏色，眼白睛正黄，其更重状，与天行病候最重者无别。如至此困，自须依前救天行最重半夏等分十味汤救之，若未至是者，宜依后法。急黄状始得，大类天行病经三两日，宜合麻黄等五味汤服之，发汗以泄黄势方。

麻黄（三两去节） 干葛（五两） 石膏（八两） 生姜（六两） 茵陈（二两）

上药切，以水八升，煮取二升七合，去滓，分温三服，服相去十里久，服讫当欲汗，则覆被微取汗以散之。

又依前麻黄等五味汤服之取汗，汗出后未歇，经三五日，又合栀子等五味汤以取利方。

栀子（二十枚） 柴胡（三两） 黄芩（三两） 茵陈（三两） 芒硝（六两）

上药切，以水八升，煮四味，取二升六合，去滓，纳芒硝搅令消，分温三服，如人行十里久，更服之，效。

又依前栀子等五味汤服之取利，利后病势不歇，经六七日，又合秦艽牛乳二味汤服之方

秦艽（六两） 牛乳（二升）

上药切，秦艽以牛乳煮之，可三分减一，去滓，带暖顿服令尽，极验。（文仲、《必效》同，西域法也）又依前秦艽等二味汤药服后，不觉病退，渐加困笃，势如前天行最重状，则不可更服诸冷物。冷物在心唯是痞，速宜同前天行用半夏等十味汤以救之，亦可合瓜蒂等三味散吹鼻孔中，并与之服方。

瓜蒂（七枚） 丁香（七枚） 赤小豆（七枚）

上药捣筛末，取如大豆，分吹两鼻孔中。须臾当出黄水，正如煮柏汁，及出黄虫。亦可以新汲水和一方寸匕与患人服，或利或吐，吐利所出亦如煮黄柏汁，天行用此疗，亦与崔氏同。

又论云，此病俗间亦有单煮瓜蒂汁灌鼻孔中者，亦有单服生麻油者。

又疗黄胆病，此病与前急黄不同，自外状与平常无别，但举体正黄，甚者眼色如柏，涕涎小便及汗，悉如柏汁，食消多于寻常，稍觉瘦悴乏力，此病不甚杀人，亦有经年累岁不疗而瘥者。此由饮酒多，亦是积虚热所致。黄胆初得，稍觉心中烦热，满身黄色，眼白睛黄，觉如此者，宜合白藓皮等七味汤以泄之，黄连十味丸以压之。

白藓皮（三两） 干葛（五两） 黄芩（三两） 郁金（三两） 豉（五两） 栀子（十枚） 芒硝（六两）

上药切，以水八升，煮取二升半，去滓，纳芒硝，分温三服，服相去如人行二十里久，更服此汤当得利，利后将息一二日，则合后黄连等十味丸服之。

又黄连丸方

黄连（五两） 黄芩（五两） 苦参（六两） 沙参（五两） 干地黄（六两） 干葛（六两） 栀子仁（三两） 麦门冬（一升去心） 地骨白皮（五两） 茯苓（五两）

上十味，捣筛为末，蜜和为丸。以米饮下，初服十丸，日三服，稍稍加至三十丸，如梧子大。黄胆亦有单服猪脂得瘥者。忌猪肉、冷水、大酢、芜荑等物。（吴升同）

上一页：谷疸方三首
下一页：杂黄胆方三首


杂黄胆方三首 《外台秘要》

杂黄胆方三首

《千金》湿疸之为病，始得之，一身尽疼，发热，面色黄黑，七八日后壮热，热在里，有血当下，去之如豚肝状，其小腹满者急下之，亦一身尽黄，目黄腹满，小便不利。矾石散方。

矾石（五两） 滑石（五两）

上二味，为散，大麦粥汁服方寸匕，日三服，当先食服，便利如血者，当汗出瘥。（《深师》、《古今录验》并同，出第十卷中）

《古今录验》九疸秦王散方。

胃瘅，食多喜饮。（栀子仁主之）心瘅，烦心心中热。（葛根主之）肾瘅，其人唇干。（葶苈子主之）脾瘅，溺赤出少，心惕惕若恐。（栝蒌主之）肺瘅，饮少小便多。（秦椒汗、瓜蒂主之，一云膏疸）舌瘅，渴而数便。（石钟乳主之）肉瘅，其人小便白。（凝水石主之）髓瘅，目眶深，多嗜卧。（牡蛎、泽泻主之）肝瘅，胃热饮多水激肝。（白术主之）

上十一味，名秦王散，各等分，随病所在加二分，捣合下筛。饮服五分匕，日三，稍加至方寸匕。忌桃、李、雀肉等。

膏瘅，饮少小便多。秦椒散方。

秦椒（一分汗） 瓜蒂（二分）

上二味，捣下筛。水服方寸匕，日三服。（《深师》、《千金》同，出第二十七卷中）

上一页：许仁则疗诸黄方七首
下一页：疗疟方二十一首


疗疟方二十一首 《外台秘要》

疗疟方二十一首

病源夏日伤暑，秋必病疟，疟病之发以时者，此由邪气客于风府，循膂而下，卫气一日一夜，常大会于风府，其明日下一节，故其作也晏此先客于脊背也，每至于风府，则腠理开，腠理开则邪气入，邪气入则病作，此所以日作稍益晏者也，其出于风府日下一节，二十五日作日益早也。其间日发者，由邪气内搏于五脏，横连募原，其道远，其气深其行迟，不能与卫气俱行，不得皆出，故间日蓄积乃作，夫卫气每至于风府，则腠理乃发，发则邪气入，邪项，循膂而下者也，故虚实不同，邪中异所，则不得当其风府也，故邪中于头项者，气至头卫气之所在，与邪气相合则病作，故风无常府，卫气之所发，必开其腠理，邪气之所合，则其府也，风之与疟也，相与同类，而风独常在也，而疟得以时休者，何也，由风气留其处，疟气随经络沉以内搏，故卫气应乃作，阳当陷而不陷，阴当升而不升，为邪所中，阳遇邪则蜷，阴遇邪则紧，蜷则恶寒，紧则为栗，寒栗相搏，故名曰疟，弱则发热，浮乃汗出，旦中旦发，晚中晚发，夫疟其人形瘦，皮必粟起，问曰，病疟以月一日发，当以十五日愈，设不广济疗疟常山散方。

常山（五分） 升麻（二分） 蜀漆（一分）

上三味捣筛为散，一服二钱匕，和井花水煮米半合，顿服少间则吐，吐讫则瘥。忌生葱生菜及诸果子生冷油腻等物。

又疗疟常山汤方。

常山（三两）

上一味切，以浆水三升，浸经一宿，煮取一升，欲发前顿服之，后微吐瘥止。忌生葱生菜。（近效疗疟间日或夜发者张文仲备急同并出第一卷中）

张仲景伤寒论辨疟病师曰，夫阴气孤绝，阳气独发，而脉微者，其候必少气烦满手足热而欲呕也，名曰 疟，若但热不寒者，邪气在心脏，外舍分肉之间，令人消瘦脱肉。又辨疟脉，夫疟脉自弦，弦数者多热，弦迟者多寒，弦小紧者下之瘥，弦迟者温药愈，弦紧者可发汗，又辨疟岁岁发至三岁，发连日发不解者，以胁下有痞也，疗之不得攻其痞，但虚其津液，先其时发汗，其服汤已，先小寒者，渐引衣自覆，汗出小便利则愈，疟者病患形瘦皮上必粟起。

又问病疟以月一日发，当以十五日愈，设不瘥者，当月尽解也，如期不瘥当云何，师曰，此结为症瘕名曰疟母，宜急疗之，大鳖甲煎方。

鳖甲（十二分炙） 乌扇（三分） 黄芩（三分） 柴胡（六分） 鼠妇（三分熬） 干姜（三分） 大黄（三分） 芍药（五分） 桂心（三分） 葶苈（二分熬） 石苇（二分）浓朴（三分炙） 牡丹皮（五分） 瞿麦（二分） 紫葳（三分） 半夏（一分洗） 人参（一分） 虫（五分熬） 阿胶（三分炙） 蜂窠（四分炙） 赤硝（十二

上二十三味末之，取锻灶下土一斗，清酒一斛五升，浸土候酒尽一半，着鳖甲于中煮，令泛烂如胶漆，绞取汁，下诸药煎为丸，如梧子大，空心服七丸，日三服。忌苋菜生葱胡荽羊肉饧等物。（千金有海藻大戟虻虫无赤硝鼠妇用锻灶灰一斛）又疟发渴者，与小柴胡去半夏加栝蒌汤方。

柴胡（八两） 黄芩（三两） 人参（三两） 大枣（十二枚擘） 甘草（三两炙） 生姜（三两）

上七味切，以水一斗二升，煮取六升，去滓，更煎取三升，温服一升，日三。忌海藻菘菜。（经心录疗劳疟并出第十五卷中）

肘后疗诸疟方。

取青蒿（一把）

上一味，以水一升渍，绞取汁，尽服之。（备急张文仲同）

又方：鳖甲（三两炙）

上一味捣末，酒服方寸匕，至发时令服，三服兼用火炙，无不断者。忌苋菜。

又方：牛膝茎叶一把切，以酒三升渍一宿，分三服，令微有酒气不即断，更作，不过三服止。（文仲备急集验同并出第一卷中）

深师疗疟膈痰不得吐，宜吐之，常山 乌梅汤方。

乌梅（半两） 桂心（半两） 芫花（半两） 豉（五合绵裹） 半夏（半两） 常山（半两）

上六味切，以酒三升，水四升，合煮取二升，分三服，必得吐，一方取三升。忌生葱羊肉饧生菜。（一方无半夏常山）又疗疟丸神方。

人参（三分） 铅丹（三分） 天雄（十分熬）

上三味捣合下筛蜜和，初服二丸如梧子大，临发服二丸，中当温热，四肢淫淫痹为知，服药忌饱饭，食疟断后食如常，万不失一。（备急文仲同）又疗疟，撩膈汤方。

常山（三两） 甘草（三两炙） 松萝（二两） 乌梅（十四枚） 黄芩（二两） 瓜蒂（十四枚）

上七味切，以酒二升渍一宿，明旦以水四升，煮取三升，分三服。忌海藻生葱生菜菘菜等。

又疟结实积热，烦扰迷冒，寒热但多，绵 困笃，常山 大黄汤方。

常山（三两） 甘草（三两炙） 前胡（二两） 大黄（三两）

上四味切，以水一斗，煮取三升半，下大黄，煎取三升，分澄令冷，初服七合，中服八合，比欲发服九合，王文州大子因疟危困服此皆愈。忌海藻菘菜生葱生菜等。

又疗疟醇 汤方。

生姜（三两） 乌梅（三七枚擘一方十四枚） 甘草（三两炙） 桂心（二两） 常山（三两）荷根（三两）

上六味切，以水六升，煮取一升曰醇，未发时须顿服，更以水三升，煮取一升曰 ，至发不断，复顿服甚良，别方说发日平旦服 一升，以醇着头边，若欲发便服醇，神良，二说不同也。忌海藻菘菜生葱生菜。（出第二十二卷中）

千金麻黄汤，疗疟 发汗方。

麻黄（四两去节） 大黄（四两） 栝蒌（四两） 甘草（一两炙）

上四味切，以水七升，煮取二升半，分三服，未发前食顷服，临发更服，服后皆覆取汗。忌海藻菘菜。（集验同出第十卷中）

千金翼疗疟病医不能救者方。

以绳量病患脚，围绕足跟及五指一匝讫，截断绳取所量得绳置项上，着反向背上当绳头处中脊骨上灸三十壮，则定，候看复恶寒，急灸三十壮则定，比至过发一炊，久候之，虽饥勿与食，尽日，此神验，男左足女右足。（出第十八卷中）

崔氏疗疟，会稽赖公常山汤方。

常山（三两） 石膏（八两碎绵裹） 甘竹叶（一把切） 糯米（一百粒）

上四味切，以水八升，明旦欲服，今晚渍于铜器中，露置星月下高净处，横刀其上，向明取药，于病患房门前，于铜器里缓火煮取三升，分三服，日欲出一服，临发又一服若即定，不须后服，取药滓石膏裹置心上，余四分置左右手足心甚验。忌生葱生菜。（出第四卷中）

备急华佗常山桂心丸，神良方。

甘草（炙） 常山 大黄 桂心（各四分）

上四味末之，蜜和，平旦服如兔屎，每欲发服六丸，饮下之，欲服药时，先进少热粥良。忌海藻菘菜生葱生菜。（文仲同出第二卷中）

延年疗疟，常山丸方。（裴右庶送）常山（四分） 青木香（四分南者） 蜀漆（一分） 牡蛎（二分 ） 大黄（二分） 乌梅肉（一分熬） 丹砂（二分研） 豉（二分熬） 知母（二分） 鳖甲（二分炙） 麻黄（一分去节）

上十一味捣筛，蜜和为丸，丸如梧子，未发前粥饮服五丸讫，微吐后，须臾任食，至欲发更服十丸。忌苋菜生血物生葱生菜油腻。（崔氏同）又疗疟丸方。

常山（三两） 甘草（二分炙） 知母（四分）

上三味捣筛，蜜和为丸，丸如梧子，未发前饮服十五丸，临发服十五丸，得快吐则愈。

忌海藻生葱生菜菘菜。（并出第十五卷中）

必效疗疟，鸡子常山丸方。

取鸡子一枚，断开头，出黄及白令尽，置小铛子中，又取常山细末，量满前空壳，又倾铛子中，又量白蜜还令满壳，复倾铛子中，三味同搅，微火煎之，勿停手，微冷可丸则停，丸如梧子，如病患午时发，巳时服三十丸，欲至发时，又服三十丸，用饮汁下，欲吐任吐，亦如前服讫，更不发者，不须服，服后禁脂腻油面生菜瓜果七日，此方敕赐乔将军服之立效。

（又疗疟不瘥，虎骨常山丸方。

虎头骨（炙） 常山 甘草（炙） 鳖甲（炙） 乌梅（熬） 葳蕤 白薇 升麻 茯苓石膏（研） 知母 麦门冬（去心） 豆豉（熬） 地骨白皮

上十四味各等分，合捣，蜜和丸如梧子大，未发前日晚空肚服二十丸，至发日平旦服四十丸，如人行十里，食白粥一碗，欲发时亦服三十丸，三日内慎生冷，万无一触，不吐自瘥，魏又疗疟，常山酒方。

常山（一两切） 独头KT （一颗去根茎横切） 糯米（一百粒） 乌豆（一百粒） 清酒（一升）

上五味，病未发前一日，以酒浸药于碗中，以白纸一张覆之，碗上横一刀，欲发时三分饮一分，如未吐更服一分得吐则瘥。忌生菜生葱。（并第一卷中）

古今录验疗疟豉心丸方。

香豉（五合熬令色变） 常山（二两） 大黄（三分） 附子（二分炮）

上四味捣筛，蜜和丸，服如大豆十丸，当勿食，比至发来，令服三十丸，疟不止，亦可至四十丸，疟必止，若膈上有停痰，欲吐听之，若腹中实，欲下亦无妨，常有验。忌生葱生菜等。（杨孔思方出第四卷中）

又乌梅丸，疗疟，无问温瘴痰疟，悉皆主之方。

乌梅肉（二两） 常山（二两） 鳖甲（二两炙） 香豉（二两） 蜀漆（二两生用） 人参（一两） 肉苁蓉（二两） 桂心（二两） 知母（二两） 桃仁（二两去尖皮别捣如稀饧）

上十味捣筛为末，蜜和丸如桐子，空心以酒饮任下三十丸，忌生葱生菜苋菜海藻菘菜。

（一方有升麻 甘草各二两为十二味）

上一页：杂黄胆方三首
下一页：五脏及胃疟方六首


五脏及胃疟方六首 《外台秘要》

五脏及胃疟方六首

病源肺病为疟者，乍来乍去，令人心寒，寒甚则热发善惊如有所见，此肺疟证也，若人本来语声清雄，忽尔不亮，拖气用力，方得出言，而反于常人，呼共语，直视不应，虽曰未病，势当不久，此则肺病声之候也，察病观疾，表里相应依源审疗，乃不失也。

心病为疟者，令人心烦甚，欲饮清水，多寒少热，若人本来心性和雅，而忽卒急，反于常伦，或言未讫便住，以手剔脚爪，此人必死，祸虽未及呼曰行尸，此心病声之候也，虚则补之，实则泻之，不可疗者明而察之。

肝病为疟者，令人色苍苍然，气息喘闷战掉，状如死者，若人本来少于悲恚，忽尔嗔怒，出言反常，乍宽乍急，言未讫，以手向眼，如有所思，若不即病，祸必至矣，此肝病声之候也，其人若虚，则为寒风所伤，若实则热气所损，阳则泻之，阴则补之。

脾病为疟者令人寒则腹中痛，热则肠中鸣鸣已则汗出，若其人本来少于喜怒而忽反常，嗔喜无度，多言自笑，不答于人，此是脾病，声之候也，不盈旬日祸必至矣。

肾病为疟者，令人凄凄然，腰脊痛而宛转，大便涩，身掉不定，（素问作目 然）手足寒，若人本来不喜不怒，忽然謇而好嗔怒，反于常性，此肾已伤，虽未发觉，是其候也，见人未言，而前开口笑，还闭口不声，举手爪闸极腹，此肾病声之候也，虚实表里浮沉清浊，宜以察之，逐以疗之。

夫疟脉者自弦，弦数者多热，弦迟者多寒，弦小紧者可下之弦迟者温药已，若脉数而紧者可发汗针灸之，脉浮大者不可针灸之，凡疟先发食顷乃可以疗之，过之则失时，足太阳之疟，令人腰痛头重寒从背起，先寒后热， （虚娇切）KT KT 然热止汗出，难已刺中出血。

足少阳之疟，令人身体解 ，寒不甚，热不甚，恶见人，见人心惕惕然，热多汗出甚刺足少阳。

足阳明之疟，令人先寒，洒洒淅淅，寒甚久乃热，热去汗出，喜见日月光火，气乃快然，刺足阳明 上。

足太阴之疟，令人不乐，好太息不嗜食，多寒热，汗出病至则善呕，呕已乃衰，则取之足少阴之疟，令人闷，吐呕甚多，寒热热多寒少，欲闭户而处，其病难止。

足厥阴之疟，令人腰痛少腹满，小便不利，如癃状非癃也，数小便意恐惧，气不足，腹中悒悒，刺足厥阴。

肺疟者，令人心寒，寒甚发热，热间善惊，如有所见者，刺手太阴阳明。

心疟者令人烦心甚，欲得清水，反寒多不甚热，刺手少阴。

肝疟者。令人色苍苍然太息，其状若死者，刺足厥阴见血。

脾疟者，令人病寒则腹中痛，热则肠中鸣，鸣已汗出刺足太阴。

肾疟者令人洒洒腰脊痛，宛转大便难，目 然，手足寒刺足太阳少阴。

胃疟者，令人且病也，善饥而不能食，食即支满腹大刺足阳明太阴横脉出血。（并出第十一卷中）

千金疗肝邪热为疟颜色苍苍，战掉气喘或热久劳动如疟积年不瘥，乌梅丸方。

乌梅肉（四分） 蜀漆（四分） 石膏（八分研） 鳖甲（四分炙） 常山（六分） 香豉（一合熬） 知母（四分） 甘草（三分炙） 细辛（三分） 苦参（四分） 葳蕤（五分）

上十一味捣筛，蜜和丸如梧子大，酒服十丸，日再，饮下亦得，忌苋菜生菜生葱海藻菘菜。

又疗心疟令人烦心甚，欲得清水，多寒少热者，常山汤方。

常山（四两） 淡竹叶（切二升） 栀子仁（三七枚擘） 石膏（五两碎绵裹） 乌梅（三七枚擘） 鳖甲（四两炙） 甘草（一两炙） 香豉（一升绵裹） 蜀漆（三两）

上九味，以水九升，煮取三升，分温三服。忌生葱生菜菘菜人苋海藻。（删繁同）又疗脾热，或渴或不渴，热气内伤不泄，转为脾疟，令人病寒则腹中痛，热则肠中鸣，转汗出，常山丸方。

常山（三两） 甘草（半两炙） 知母（一两） 鳖甲（一两炙）

上四味捣筛，蜜和丸如梧子大，未发前酒服十丸，临发又一服，正发又一服。忌生葱生菜海藻菘菜人苋等。

又疗肺热，痰聚胸中，来去不定，转为疟，其状令人心寒，甚即发热，热间善惊，如有所见，常山汤方。

常山（三两） 秫米（三百粒） 甘草（二分炙）

上三味切，以水七升，煮取三升，分三服，至发时令三服尽。忌生葱生菜海藻菘菜等。

（删繁同）又疗肾热发为疟，令人凄凄然腰脊痛，宛转大便难，目 然，手足寒，常山汤方。

常山（三两） 乌梅（三七枚碎） 香豉（八合熬裹） 淡竹叶（切一升） 葱白（一握除青令尽）

上五味切，以水九升，煮取三升，去滓，分温三服，至发令尽。忌生葱生菜等。（并出第十卷中）

删繁疗胃腑疟者，令人善饥而不能食，四肢胀满气喘，藜芦丸方。

藜芦（一两） 皂荚（一两去皮子） 常山（一两） 巴豆（三十枚去皮熬） 牛膝（一两）

上五味熬藜芦皂荚色令黄，合捣为末，蜜丸如小豆，旦服一丸，未发前一丸，正发一丸，一日勿食饮。忌野猪肉芦笋生葱生菜狸肉等。（六腑唯胃有疟不可别列故附于后千金同出第六卷中）

上一页：疗疟方二十一首
下一页：温疟方五首


温疟方五首 《外台秘要》

温疟方五首

病源夫温疟与寒疟安舍，温疟得之冬，中于风寒，寒气藏于骨髓之中，至春则阳气大发，邪气不能出，因遇大暑，脑髓铄，肌肉消释，腠理发泄，因有所用力，邪气与汗偕出，此邪气先藏于肾，其气先从内出之于外，如是则阴虚而阳盛，盛则病矣，阳衰则气复反入，入则阳虚，阳虚则寒矣，故先热而后寒，名曰温疟，疟先寒而后热者，此由夏伤于大暑，汗大出，腠理开发，因遇夏气凄沧之小寒，寒迫之，藏于腠理皮肤之中，秋伤于风，则病成矣，夫寒者阴气也，风者阳气也，先伤于寒而后伤于风，故先寒而后热，病以时作，名曰寒疟，先伤于风而后伤于寒，故先热而后寒，亦以时作，名曰温疟，夫病疟六七日但见热者，温疟也。（出第十一卷中）

甲乙经黄帝曰夫疟皆生于风夏伤于暑，秋为 疟。黄帝问疟先寒而后热，何也。岐伯对曰∶夫寒者阴气也，风者阳气也，先伤于寒而后伤于风，故先寒而后热也，名曰寒疟。

又问曰∶先热而后寒者，何也？对曰∶先伤于风而后伤于寒，故先热而后寒也，名曰温疟。

其但热而不寒者，阴气先（千金作孤）绝，阳气独发，即少气烦冤，手足热而欲呕，名曰瘅疟。

又曰温疟者得之冬，中于风寒，寒气藏于骨髓之中，至春即阳气大发，邪气不能出，因遇大暑，脑髓铄肌肉消释。（腠理）理发泄因有所用力邪气与汗偕出，此邪气先藏于肾，其气先从内出之于外，如是者阴虚而阳盛，盛则病矣，阳衰则气复反入，入则阳虚，阳虚则复寒矣，故先热而后寒，名曰温疟。

又曰，瘅疟者，肺素有热，气盛于身，厥气逆上，中气实而不外泄，因有所用力，腠理开，风寒舍于皮肤之内，分肉之间而发，发则阳气盛，阳气盛而不衰，则病矣，其气不及于阴，故但热不寒，热气内藏于心，外舍分肉之间，令人销铄脱肉，故名曰瘅疟。（出庚卷第七千金同）广济疗温疟渐渐羸瘦欲成骨蒸常山汤方。

常山（三两） 车前叶（一握） 甘草（二两炙） 猕猴骨（三两炙） 乌梅肉（二两）天灵盖（一两烧作灰末） 驴粪汁（三合）

上七味切，以水六升，煮五味，取三升，去滓，下粪汁天灵盖末分三服，微吐不利。

忌生葱生菜海藻菘菜面粘食等。

又疗温疟，常山丸方。

常山 乌梅肉（熬） 豉 天灵盖（烧各六分） 知母 朱砂 蜀漆 大黄（各四分）

上八味捣筛，蜜和丸如梧子，空肚以温酒下二十丸，至三十丸，日三服，并未发前服，不吐利。忌生葱生菜生血等物。（并出第十卷中）

千金论曰，瘅疟者，阴气孤绝，阳气独发，其候也，少气烦满，手足热，欲呕，热而不寒，气藏在心。

又曰，有温疟者，其脉如平人，无寒时热，其候骨节疼烦，时呕，朝发暮解，暮发朝解，皆白虎加桂心汤主之方。

知母（六两） 甘草（二两炙） 石膏（碎一斤） 粳米（六合）

上四味切，以水一斗二升煮，取米烂，去滓，加桂心三两，煎取三升，分温三服，覆令汗，先寒发热汗出者愈。忌海藻菘菜生葱。伤寒论云，用秕粳米，不熟稻米是也。（出第十卷中）

备急竹叶常山汤疗温疟，壮热微寒温疟之候也，壮热后如觉微寒，或瘅疟依时手足冷，少时便壮热，亦有手足烦热干呕者， 疟先大寒后大热者，并主之神效，尤宜乳下小儿亦瘥方。

常山（三两切） 淡竹叶（一握） 小麦（一升）

上三味，以水五升渍一宿，明旦煮取二升，温分三服。忌生菜生葱。（支短剧文仲并同出第三卷中）

延年疗温疟壮热不能食知母 鳖甲汤方。

知母 鳖甲（炙） 地骨皮（各三两） 常山（二两） 竹叶（切一升） 石膏（四两碎）

上六味切，以水七升，煮取二升五合，去滓，分三服。忌蒜猪肉苋菜生葱生菜。（出第十七卷中）

上一页：五脏及胃疟方六首
下一页：山瘴疟方一十九首


山瘴疟方一十九首 《外台秘要》

山瘴疟方一十九首

病源此病生于岭南带山瘴之气也，其状发寒热，休作有时，皆由挟溪源岭瘴温毒瓦斯故也，其病重于伤暑之疟矣。（出第十一卷中）

短剧疗山瘴疟，陵鲤甲汤南方山岭溪源瘴气毒作，寒热发作无时痿黄肿满四肢痹弱，皆山毒所为也，并主之方。

陵鲤甲（十片炙千金用十四片） 乌贼鱼骨（去甲） 鳖甲（炙各一两） 常山（三两）附子（一枚炮）

上五味切，以酒三升渍之一夕，先疟发前稍稍服之，勿绝药味，兼以涂身体，断杂人勿食饮，过时乃得通人进饮食。忌苋菜生葱生菜猪肉。（千金文仲备急经心录并同出第六卷中）

千金疗乍寒乍热乍有乍无，山瘴疟酒方。

常山（三两） 鳖甲（炙） 升麻 附子 乌贼鱼骨（去甲各二两）

上五味并切，绢袋盛，以酒六升渍之，小令近火转之，一宿成，一服一合，比发可数服或吐。忌猪肉生葱生菜苋菜。（肘后疗老疟久不断出第十卷中）

备急夫瘴与疟分作两名，其实一致或先寒后热，或先热后寒，岭南率称为瘴，江北总号为疟，此由方言不同，非是别有异病，然南方温毒，此病尤甚，原其所归，大略有四∶一山溪毒瓦斯，二风温痰饮，三加之鬼疠，四发以热毒。在此之中，热毒最重，故所用药物，须审病源，患疟瘴之后，特须防瘴而发痢，死不旋踵，所以然者，瘴体先虚，虚不宜痢，又瘴宜冷瘥，痢宜温断，断痢则益瘴，断瘴则益痢，大率如此，不可不慎，非直药疗，亦须宜加将息取适，若能用一色药，兼二种病，冷而止痢，温而断疟，最其妙也，如不然，先须断痢，然后疗瘴，瘴缓痢急故也，仍率须作挟毒防之，不得专医其痢，又服瘴药，皆在发前，必须平旦空腹服，服药之后，勿洗手面漱口，勿通外人，勿吃食，勿劳力，既过发时久，小进糜粥，如此将疗无不即断，又当发热之时，慎勿多饮冷水及多服冷药，若心下冷结，更是难疗，得疟之后，复成症癖，亦有即发气者死不救，若热渴者豉汁暖服，取足得吐弥善，水煮豉研犀汁与服，兼时进生葛根汁，其大热盛者，与紫雪如两枣许大，水和饮之，并烧猪粪人粪，作黄龙汤亦善，各可服三二升，又捣一大鼠绞汁与服，大止热毒，瘴热病服此俱效。（其鼠并头皮五脏等全捣若汁少着少许水和绞亦不难服常用立验也）又疗瘴疟服药后灸法。

灸大椎三四十壮，无不断，若先寒者，将欲寒，预前以炭火安床下，令背暖，并炙鳖甲末一方寸匕，暖酒和服，至发时令得三服，被覆过时无不断，此是陶氏法，比欲寒时，但以火炙其背，亦乃即瘥者，纵发亦轻，效验。

又疗瘴疟，常山丸方。

常山 黄连 豉（各三两） 附子（二两炮）

上四味捣筛为末，蜜和丸如梧子，发前空腹服四丸，欲发更服三丸，饮下之，自旦至暮，乃食三日，勿杂食猪肉鱼肥腻，及生冷生葱生菜。（桂广州家传已用有效此方兼痢者瘥）又麻黄散方。

麻黄（去节） 常山 杏仁（去尖皮熬） 人参 干漆（熬） 甘草（炙） 鳖甲（各二两炙）

上七味作散，平旦空腹温酒三合服方寸匕，日再，宜七日连服，服后七日不得食杂物，此许仁则五方，元比部云在岭南服得力大验。年时常服一剂，按此兼补虚羸者。忌苋菜生葱生菜海藻菘菜。

又若患瘴热实兼吐痢者，大黄汤方。

大黄 常山 升麻 甘草（炙各三两）

上四味切，以水七升，煮取二升半，分三服，发前尽服，别取吐利，此蒋家传。忌海藻菘菜生葱生菜。

又若瘴热兼痢苦渴者，乌梅饮方。

乌梅（二十枚取好者擘破）

上一味，以水一大升，煮取一大盏，去梅和一匙蜜，细细啜之，近方验。（并出第二卷中）延年蜀漆丸，主岭南瘴气发，乍热乍寒，积劳似疟，皆主之。

千金翼方云，兼主 疟，连年不瘥方。

蜀漆 知母 升麻 白薇 地骨皮 麦门冬（各五分） 乌梅肉 鳖甲（炙） 葳蕤（各四分）石膏（八分） 甘草（三分炙） 常山（六分） 豆豉（一合熬）

上十三味捣筛为末，蜜和丸如梧子大，饮下十丸，日再服，加至二十丸，此方用无不瘥加光明砂一两，神良。忌海藻菘菜人苋生葱生菜。（千金亦疗劳疟崔氏千金翼集验并同出第十七卷中）

救急疗疟瘴疠，经百日或一年以上诸药不能瘥，进此方无不损者，蜀漆汤方。

白薇 蜀漆 知母 甘草（炙） 苦参 升麻 龙胆（各二两） 常山 大黄（别渍后下各四两） 鳖甲（炙） 石膏（碎） 茯苓 黄芩（各三两） 香豉（二合裹） 独蒜（七颗切）淡竹叶（切一升）

上十六味切，以水一斗渍之，并春酒二升合煮取三升，去滓，分三服，未发前一服，欲至发时又一服，皆温之，当发日勿见人，在一静房卧，药滓置病儿头边，仍以药汁涂手面，过时任出。忌肥腻腥臊滑物生冷海藻人苋大酢菘菜生葱生菜。

又朱砂丸方

朱砂（光明者） 牛膝 常山（各等分）

上三味捣筛为末，蜜和丸如梧桐子，候疟发日，平明服七丸，饮下，欲觉发时，更服七丸，当日不断，更作一服，即瘥。忌生葱生菜生血物油腻牛肉等。

又敕赐长孙祥极效常山汤方。

常山（八分） 橘皮（六分） 牡蛎（四分熬） 桂心（二分）

上四味捣筛为散，发日平旦酒服一方寸匕，临发又一匕，发后又一匕，二日不得洗手面，七日忌食杂物，唯药用酒，余皆断，或吐或不吐，皆瘥。忌生葱生菜。

又方：取五六岁儿小便一升，纳白蜜二大匙，搅使相得，去白沫讫，即顿服当大吐碧绿痰，然后食，若不得吐，但数小便亦佳，以前两方吐碧痰外，更吐白沫出后可吃食，不然，瘴气终不除。

又常山汤方。

常山苗一握（无苗取根五两代之） 独蒜（七颗） 淡竹叶（二握） 豉（一合裹） 鳖甲（三两炙）

上五味切，以苦酒三升，煎取一升，临发随性多少服之，尽服之讫，当大吐便愈。忌人苋生葱生菜。

古今录验瘴疟及嶂气，常山汤方。

常山（三两细切）

上一味捣碎，虚弱者二两，蒜七瓣去皮中切，以酒一小升半渍一宿旦去滓，暖服尽，须臾当吐令尽好，过时食，一日不得漱口及洗手面，三七日慎生葱生菜生冷肉面油腻，若早发者，半夜服，要令吐。（出第四卷中）

近效疗疟瘴，孟补阙岭南将来极效，常山丸方。

常山 豉（熬） 桃仁（去尖皮熬等分）

上三味各捣末，先以豉和桃仁捣如泥，然后下常山末细搅，蜜丸如梧桐子，候欲发前一食时酒下四十丸，须臾更服二十丸，如不瘥更服，远不过三服，能信用者无不瘥。忌生葱生菜。

又凡跋涉江山，防诸瘴疠及虫毒等，常服木香犀角丸方。

青木香 犀角（屑） 羚羊角（屑各六分） 升麻 玄参 猪苓 槟榔（各十分） 鳖甲（炙） 甘草（炙各八分） 豉（二十分熬）

上十味捣筛为末，蜜和丸，如梧子，酒饮服三十丸，日二服，若体热即去甘草 槟榔，加大黄二十分。忌海藻菘菜。

又主疟兼痢，无问赤白水谷鲜血瘴皆瘥，黄连犀角丸方。

黄连 犀角（屑） 香豉（熬各二两） 龙骨（四两） 牡蛎（二分熬）

上五味捣筛为末，蜜和丸如梧子，米饮下三十丸，日三服，瘥止。忌猪肉冷水油腻等。

又瘴疟不瘥，蜀漆丸方。

蜀漆 青木香 升麻 鳖甲（炙） 牡蛎（熬） 朱砂 猪苓 香豉（各四分） 常山 大黄（各八分）

上十味捣筛为末，蜜和为丸，如梧子，米汤下十二丸，日二服，渐渐瘥至平复止。忌人苋油腻陈臭生血等物。

上一页：温疟方五首
下一页：十二时疟方一十二首


十二时疟方一十二首 《外台秘要》

十二时疟方一十二首

千金翼黄帝问岐伯曰∶疟多方少，愈者何？岐伯答曰∶疟有十二种。帝曰∶疟鬼字，何可得闻乎？岐伯曰∶但得疟鬼字便愈，不得其字，百方不愈。黄帝曰∶疟鬼者十二时，愿闻之岐伯曰。

寅时发者，狱死鬼所为，疗之。

上以疟人着窑上，灰火一周，莫令火灭即瘥。

卯时发者，鞭死鬼所为，疗之。

右用五色衣烧作灰，三指撮着酒中，无酒用清水服之。

辰时发者，堕木死鬼所为，疗之。

上令疟人上木高危处，以棘子塞木根间，立瘥。

巳时发者，烧死鬼所为，疗之。

上令疟人坐，师以周匝然火瘥。

午时发者，饿死鬼所为，疗之。

上令疟人持脂火，于田中无人处烧脂香，假拾薪去，即瘥。

未时发者，溺死鬼所为，疗之。

上令疟人临发时，三渡东流水，即瘥。

申时发者，自刺死鬼所为，疗之。

上令疟人欲发时，以刀刺冢上，使得姓名字，咒曰，若瘥，我与汝拔却，即瘥。

酉时发者，奴婢死鬼所为，疗之。

上令疟人碓梢上捧上卧，莫令人道姓字，即瘥。

戍时发者，自绞死鬼所为疗之。

上令索绳系其手脚腰头，即瘥。

亥时发者，盗死鬼所为，疗之。

上以刀子一口，箭一枝，灰一周，刀安疟人腹上，其箭横着底下瘥。

子时发者，寡妇死鬼所为，疗之。

上令疟人脱衣东厢床上卧，左手持刀，右手持杖，打令声不绝，瓦盘盛水着路边，即瘥丑时发者，斩死鬼所为，疗之。

上令疟人当户前卧，头东向，血流头下，即瘥。（并出第十八卷中）

上一页：山瘴疟方一十九首
下一页：发作无时疟方二首


发作无时疟方二首 《外台秘要》

发作无时疟方二首

病源夫卫气者，阳气也，一日一夜，大会于风府，则腠理开，腠理开则邪气入，邪气入则病作，当其时阴阳相并，随其所胜，则生寒热，故动作皆有早晏，若腑脏受邪，内外失守，邪肘后疗疟发作无常，心下烦热者，常山汤方。

常山（二两） 甘草（一两半炙） 豉（五合绵裹）

上三味切，以水六升，煎去滓，取二升，再服当快吐，仍节饮食。忌海藻菘菜生葱生菜。（文仲同）又鸡子常山丸，疗诸疟，并经服诸药法术不断，发无复定时不可复断者，宜服此丸，忌食物，勿劳力，即断方。

常山（三两）

上一味捣筛为散，以鸡子白和并手为丸，如梧桐子大，令圆调丸讫，分置铜 子中，以汤煮铜 令热，杀得鸡子腥气即止，以竹叶清饮服三十丸，欲吐但吐，比至发时，令得三服，时早可食者断，若晚不可断食者，当作竹叶汁糜食之。忌生葱生菜。（经心录同并出第一卷中）

上一页：十二时疟方一十二首
下一页：疟方五首


疟方五首 《外台秘要》

疟方五首

病源夫 疟者，夏伤于暑也，其病秋则寒甚，冬则寒轻，春则恶风，夏则多汗，然其畜作有时，以疟之始发，先起于毫毛伸欠乃作，寒栗豉颔，腰脊俱痛，寒去则外内皆热，头痛而渴唯欲冷冻饮料，何气使然，此阴阳上下交争虚实更作，阴阳相移也，阳并于阴，则阴实而阳明虚，阳明虚则寒栗豉颔，太阳虚则腰背头项痛，三阳俱虚则阴气胜，阴气胜则骨寒而痛，寒生于内，故中外皆寒，阳盛则外热，阴虚则内热，外内皆热，则喘而渴，故欲冷冻饮料也，此皆得之夏伤于暑，热气盛藏于皮肤之内，肠胃之外，此营气之所舍也，此令人汗出空疏，腠理开因得秋气，汗出遇风，乃得之，及得以浴水气，舍于皮肤之内，与卫气并居，卫气者，昼日行阳，夜行于阴，此气得阳而外出，得阴而内搏，内外相搏，是以日作其间，日作者，调其气之舍深，内搏于阴，阳气独发，阴邪内着，阴与阳争不得出。是以间日而作。（出第十一卷中）

短剧常山汤，疗 疟先寒战动地，寒解壮热，日日发，及间日发，并断方。

鳖甲（一两炙） 淡竹叶（切三升洗） 常山（二两） 甘草（炙三两） 久酒（三升）

上五味切，以酒渍药，刀置上覆，头安露地，明旦以水七升，煮取三升，分五服，比未发前令尽当吐，吐极伤多，不必尽剂，但断人禁饮食，得吐过时乃佳。忌人苋海藻菘菜生葱生菜。（出第六卷中）

集验夫疟必从四肢始，疗方。

先其时一食顷，用细左索绳紧束其手足十指，过发时乃解之。（千金同）

又方：先作羊肉 饼饱食之，其进少酒随所能，令其欣欣有酒气，入一密室，里燃炭火，浓覆取大汗则瘥，燕国公说，此方常见用有验。（并出第二卷中方土弱曰虚者得效实者弥甚）又疗温疟劳疟，乌梅饮子方。

乌梅（七颗） 桃柳心（各七茎） 葱白（七茎） 豆豉（一合） 甘草（四分） 柴胡（四分）知母（四分） 大黄（三分）

上八味各细锉，以童子小便两茶碗宿浸，明旦早煎三两沸，去滓，顿服，瘥，未瘥更作，服三服，未瘥。忌海藻菘菜。

又疗温疟痰疟久不瘥，黄连散方。

宣州黄连（二两）

上一味捣筛末，以浓酒一盏，调三钱，空心顿服，相次更服三钱，更饮三两盏酒，任意醉，却睡候过时方得食，如渴枳实煎汤，并三日服瘥。忌猪肉冷水。

上一页：发作无时疟方二首
下一页：间日疟方二首


间日疟方二首 《外台秘要》

间日疟方二首

病源此由邪气与卫气俱行于六腑，而有时相失不相得，故邪气内搏五脏，则道远气深，故其行迟，不能与卫气偕出，是以间日而作也。（出第十一卷中）

备急疗间日疟方。

烧黑牛尾作灰，酒服方寸匕，日三服。（出第十卷中）

又桂广州法醇 汤方。

大黄（三分） 甘草（一分半炙） 常山（一分半）

上三味，以水三升，煮取一升，去滓，更以水二升煮滓取一升，未发服 是后煮者，相次服醇，醇是前煮者瘥。忌菘菜海藻生葱生菜等。（支云极验文仲经心录方无甘草用石膏三铢余同一方有桂心一分半出第二卷中）

上一页：疟方五首
下一页：久疟方八首


久疟方八首 《外台秘要》

久疟方八首

病源夫疟皆由伤暑及伤风所为，热盛之时，发汗吐下过度，腑脏空虚营卫伤损，邪气伏藏所以引日不瘥，仍故休作也，疟岁岁发，至三岁发连日发不解，胁下有痞，疗之不得攻其痞，但得虚其津液，先其时发其汗，服汤已，先寒引衣自覆汗出，小便自利，则愈也。（出第十一卷中）

深师疗久疟难断香豉丸方。

香豉（一分熬） 常山（七分） 蜀漆（十分） 附子（一分炮） 大黄（二分好者）

上五味捣下筛，蜜和，发日早服五丸如梧子，须臾又服五丸，发晚者，至发可三四服，令其得吐为佳，欲不即断畏吐者，但则长将久服，无不瘥也。忌生葱生菜猪肉。

又疗三十年疟，常山汤方。

常山（三两） 黄连（三两）

上二味切，以酒一斗宿渍之，向晚以瓦釜煮取六升，一服八合，比发时，令得三服，有热当吐，有冷当下，服之者千百无一不断，亦可半合，无服全剂者。忌猪肉冷水生葱生菜。

（并出千金栀子汤，主疟经数年不瘥者，两剂瘥，一月以来一剂瘥方。

栀子（十四枚） 常山（三两） 车前叶（二十枚炙干） 秫米（十四粒）

上四味切，以水九升，煮取三升，分三服，未发一服，发时一服，发后一服，以吐利四五行为瘥，不止，冷冻饮料止之。忌生葱生菜。（出第十卷中）

崔氏疗疟，纵久患者不过五六服以来亦瘥。常山散方。

常山（三两） 干漆（三两熬烟尽） 牡蛎（一两半熬） 桂心（三两） 橘皮（二两）杏仁（二两去皮尖熬）

上六味捣筛为散，一服方寸匕，先发热，饮和服，若先寒清酒和服之，时取未发前一食顷服，服药日唯须晚食，七日内慎如药法。忌生葱生菜。（出第四卷中）

备急龙骨丸，疗久疟不断者方。

龙骨（一两） 常山（三两） 大黄（二两） 附子（二分炮）

上四味捣末，以鸡子黄丸如梧子大，先发临发，各饮服五丸，无不断，长将服之，支云神验，疗三十年疟。忌生葱生菜猪肉等。（张文仲支方同出第二卷中）

备急疗疟连绵积日不瘥，常山散方。

常山（三两） 羚羊角（三两炙令焦） 乌梅肉（三两） 黄芩（二两） 甘草（一两半炙）

上五味捣为散，以竹叶煮饮取六七合，饮及热用，调常山散三方寸匕，未发前一服，若瘥停，不瘥临欲发，又进二寸匕，老小以意量之。忌海藻菘菜生葱生菜。

又疗疟无问年月远近并瘥，乌梅丸方。

乌梅肉（三两熬） 苁蓉（三两） 桃仁（三两熬去皮） 常山（三两熬） 升麻（二两炙）桂心（二两） 甘草（二两炙）

上七味捣筛，蜜和丸如梧子大，未发时酒服二十丸欲至发时更服二十丸，百无所忌，唯触之则难瘥，饮服亦得，此药或吐利，或不吐利，勿 ，五六日频进佳。忌海藻菘菜生葱生菜。（一方有豉三两熬文仲备急同并出第一卷中）

近效疗久难瘥疟，常山酒方。

常山（三两） 鳖甲（二两炙） 鲮鲤甲（一两炙） 乌贼鱼骨（一两炙） 乌梅肉（七枚） 桃仁（四十九枚去皮尖别捣如泥） 竹叶（切一升） 豉（三合熬令香） 葱白（切一升）

上九味细切，合以酒三升渍经再宿，空腹早朝温服一合，良久取吐，如不吐，至齐午以来服之，四服如不瘥，隔日更依前服必瘥，瘥后十日内，不得吃冷水粘滑人苋生菜，余如常。

上一页：间日疟方二首
下一页：劳疟方三首


劳疟方三首 《外台秘要》

劳疟方三首

病源凡疟积久不瘥者，则表里俱虚，客邪未散，真气不复，故疾虽暂间，小劳便发也。

（出第十一卷中）

肘后疗劳疟，鳖甲酒方。

鳖甲（二两炙黄） 常山（三两） 蜀漆（二两） 乌贼鱼骨（一两炙） 附子（一两）知母（二两） 椒（一两汗）

上七味切，以酒三斗，渍一宿，平旦服一合，稍稍加至二合，日三四服。忌苋菜生葱生菜猪肉。（并出第一卷中）

千金劳疟积久不断，众疗无效，此方疗之。

长生大牛膝一虎口切，以水六升，煮取二升，分再服，第一服取未发前一食顷服，第二服临发服。（张文仲肘后同出第十卷中）

集验疗一切疟劳疟无问年月深远，阿魏散及丸方。

阿魏 安息香 萝卜子（各二两） 芜荑（一合）

上四味捣筛为散，以暖水服半钱，如不能散服，蜜丸熟水下三十丸，须臾吐。忌冷水，如吐不止，吃 齑 ，仍以贴子盛散一钱，男左女右系臂上，立瘥。（出第三卷中）

上一页：久疟方八首
下一页：牝疟方二首


牝疟方二首 《外台秘要》

牝疟方二首

仲景伤寒论，牝疟多寒者名牝疟，牡蛎汤主之方。

牡蛎（四两熬） 麻黄（四两去节） 甘草（三两炙） 蜀漆（三两若无用常山代之）

上四味切，以水先洗蜀漆三遍，去腥，以水八升，煮蜀漆及麻黄，去沫，取六升，纳二味，更煎服二升，去滓，温服一升，即吐勿更服，则愈。忌海藻菘菜。

又疗牝疟，蜀漆散方。

蜀漆（洗去腥） 云母 龙骨

上三味等分，捣筛为散，先未发前一炊，以清酢浆水和半钱服，临发时更服一钱，温疟者加蜀漆半分云母炭火烧之，三日三夜用。（云母一作云实并出第十五卷中）

上一页：劳疟方三首
下一页：一切疟方四首


一切疟方四首 《外台秘要》

一切疟方四首

崔氏疗一切疟，大黄丸方。

大黄（三两） 朴硝（二两） 巴豆（一两去皮熬令黑研如泥）

上三味捣筛大黄朴硝，然后纳巴豆，以蜜和捣二千杵，丸如梧桐子大，米饮下两丸，日二服，不断再服，即瘥。忌芦笋野猪肉等物。

救急疗一切疟，常山汤方。

常山（三两） 石膏（八两打破绵裹） 白秫米（一百二十粒） 淡竹叶（一握）

上四味，以水八升渍一宿，煮取二升五合，去滓，分温三服，清旦一服，欲发一服，正发时一服，三服讫，静室中卧，莫共人语过时后洗手面与食，七日禁劳生葱生菜酒及热面毒鱼，久疟不过再剂，一方加乌梅二七枚熬之。（集验疗疟间日或夜发出姚大夫出第一卷中）

古今录验疗一切疟，大有验，朱砂丸方。

朱砂（一两） 蜀常山（三两）

上二味各捣下筛毕，别取朱砂，瓷器中细研，可一日研如面，白蜜和，童儿捣一万七千杵讫，作丸如梧子大，一服三丸，用清酒下，行五十余步，随意坐卧，无酒，汤下亦得，唯须暖将息病患气力强，仍不发行动者，则须于当发日服之，如似日西发者，临发之日勿食，平旦服三丸，巳时服三丸，午后更服三丸，则瘥，若不瘥，必定轻微更服则瘥，余时发者，准此日西一时，任意消息，其病患气力微弱者，不得临发日服，应预前一日服之，如似明日发者，今日平旦空腹服三丸，至斋时食一碗粥，至日西更服三丸，至日暮复食一碗淡粥，并不得饱食，至一更尽，更服三丸，至平明食粥一碗，至斋前更进三丸，不得食，至午时更进三丸，必瘥，瘥后三日以来，唯得食甜粥饮浆，忌生冷酢滑腻面及饱食，七日以来，特忌生血物生葱生菜，若后七日余者，渐食生冷二种，须复日禁，若如百日来患瘥后，还须百日禁忌生冷，乃至七日患者瘥还复禁七日生冷，患来虽经多年，但得百日以来，禁生冷过百日后，得食无妨，若不禁者，必还重发，患来日久极重者，不过十服瘥，近者三五服则瘥，病患十五以上者，一服三丸，十五以下，七岁以上者一服两丸，七岁以下者，一服一丸，如小者分此一丸，丸作二小丸，服之。（出第四卷中）

近效加减疗一切疟无不效，比用不过再服入口如神，万不一失，桃仁 常山丸方。

桃仁（二两不熬亦不去双仁尖皮） 常山（二两） 豆豉（三两）

上三味各别捣五六百杵又和更捣六七百杵，然后点好酒如黑泥自成丸，不饮酒事，须酒下三十丸如梧子，未发前服，临发更服三十丸，以手捧之于鼻下嗅取气便定，如不得平复，更服三十丸，或吐或微利，勿怪，亦有不吐利瘥者，吐了仍不得漱口，亦不得吃生葱生菜果子甜物油腻等，却发则难瘥此来者，不过再三服便瘥，一服瘥者多，其常山须蜀者始堪使用，桃其药唯一人患则少合，不堪预合，无力不效，今方有常山一两，桃仁五七枚，豉一合，恬多者佳，捣常山作散讫，次研桃仁作泥，别捣豉，点酒捣三五百杵，次一处和捣又六百杵以来，如法服之。（医人夏侯拯录之）

上一页：牝疟方二首
下一页：灸疟法一十三首


灸疟法一十三首 《外台秘要》

灸疟法一十三首

千金疗疟灸法。

灸上星及大椎。（大椎穴在背后第一椎上节陷中是也）至发时令满一百壮，艾炷如黍粒，俗人不解取穴，务大炷。

又法觉小异，则灸百会七壮，若后更发，又灸七壮，极难愈者，不过三灸。

又法以足踏地，以 围足一匝中，折后大椎向百会，灸 头三七壮，炷如小豆许大。

又法灸风池二穴各三壮。

又法从手发者灸三间，（穴在虎口第二指节根下一寸）三年 疟，欲发惨惨则下火。

又法从头项发者，未发前预灸项大椎尖头，渐灸过时止。

又法从腰发者，灸肾俞百壮。（穴在第十四椎下两旁各一寸半是）又疗一切疟，无问远近法。

正仰卧，以 量两乳间中，屈从乳向下灸，度头随年壮，男左女右灸。

又疗五脏疟，及一切诸疟法。

灸尺泽七壮。（穴在肘中约纹动脉是也）又疗 疟法。

上星主之。（穴在鼻中央直入发际一寸陷容豆是也）灸七壮。

又疗疟日西而发者法。

临泣主之。（穴在目 上入发际五分陷者中是也）灸七壮。

又疗疟多汗腰痛不能俯仰，目如脱，项如拔者法。

昆仑主之，（穴在足外踝后跟骨上陷中是也）灸三壮。

又疗疟实则腰背痛，虚则鼻衄法。

飞扬主之，（穴在外踝上七寸）灸七壮。（并出第十卷中）

上一页：一切疟方四首
下一页：禳疟法六首


禳疟法六首 《外台秘要》

禳疟法六首

千金疗疟法。

未发前，抱大雄鸡一只着怀中，时时惊动，令鸡怀中作大声无不瘥。（肘后同出第十卷中）崔氏书疟法。

平旦日未出时，闭气书之，先书额上则戴九天，次书两手心作把九江，又书背上，从右脾骨下向左，分作两行书之，一如后法，南山有一木，木下不流水，水中有一鱼，三头九尾，不

上以前法既不损人，又无不瘥者，其有一度书不甚差，可更书之，书符必不得脱错，亦不可重点书不成也，又勿食五辛。（书疟法路州满上人传云妙不可道以下二法余用俱效）又法令所患人未发前，正南北眠，头向南，五心并额及舌上七处，闭气书鬼字，则瘥，随意任东西。（肘后同）又法总书八行，其下七行，一准前行，通而为八，山题子，山题子，山题子，山题子，准前计更有七行，通前为八行，此符厌疟鬼，一去千里外，急急如律令，某年某月某州某县某乡某里姓名牒，姓名则所患人也，上以手把符勿开，男左女右，待过时久，然后任开，其符仍以火烧却。

咒疟法。

候病者发日，日未出时，自执一石于水滨，一气咒云，KT KT 团团，行路非难，捉取疟鬼元希声侍郎集验书疟法。

额上书两金字重，胸前书两火字并，背上书两水字并，两手书木字单，两足下各书土字，齐下作四口字重，右含水闭气用朱书，未发前书之有验。

上一页：灸疟法一十三首
下一页：许仁则疗疟方四首


许仁则疗疟方四首 《外台秘要》

许仁则疗疟方四首

许仁则此病之候，乃有数种，亦有宿患 癖，饮食失宜，因节气初交，亦生此病，亦有痰积聚，久不通散，冷热相攻，亦生此疾，亦有地居卑湿时属暑热，内有宿病，外感恶气，亦生此疾，亦有盛夏蒸热饮冷，冷热间隔秋夏气交，亦生此疾，以要言之，终由饮食失常，寒暑乖宜，上热下系将疗之方，吐下为本，人有强羸，病有轻重，自须临时斟酌，不可一概言之，此病别有祈祷厌禳而瘥者，自是人心妄识，畏爱生病，亦犹弓影成蛊耳，必有不诬此法，专意信之，亦任其从禳祷之道，虽然，必须资药以救之，比见用药攻疗，无不瘥者，以法禳之，则有不效者，以此言之，明知病在于内，徒劳无外耳，此病之始，与天行不多别，亦头痛骨肉酸楚，手足逆冷，口鼻喉舌干，好饮水毛耸，腰脊强欲反拗，小便赤，但先寒后热，发作有时，可不审察，其发作日有准，凡经七日以后，先服鳖甲等五味散，取快吐方。

鳖甲（三两生用） 常山（二两） 甘草（二两炙） 松萝（二两） 桂心（一两）右药捣筛为散，煮乌梅汤下，初服一方寸匕，日二服，稍稍加之，以得吐为限。忌人苋生葱生菜海藻菘菜。

又审其候若体力全强，日再服，每服皆取吐，自觉气力不甚强，则每一服取吐，晚不须服，如全绵 ，事须取吐，则三两日一服，经五六度吐讫，但适寒温将息，并食饮，使体气渐强，若知病虽轻吐，根本未似得除，事须利之，以泄病势，宜合当归等六味散服之取利方。

当归（五两） 白术（五两） 细辛（四两） 桂心（三两） 大黄（五两） 朴硝（四两）右药捣筛为散，平旦空肚以酒饮下，初服一方寸匕，日再服，稍稍加之，得利为度，候气力强羸，取利多少，一一如前取吐法。忌桃李雀肉生葱生菜。

又依前鳖甲等五味散取吐，当归等六味散利后，虽经吐下，其源尚在，如更吐利，又虑羸，宜合鬼箭羽等十味丸服之方。

细辛（四两） 橘皮（四两） 鬼箭羽（折看之如金色者二两） 白术（五两） 桂心（四两）地骨皮（四两） 蜀漆（二两） 甘草（三两炙） 当归（五两） 丁香（三两）右药捣筛，蜜和丸如梧子，煮乌梅饮下之，初服十五丸，日再，稍稍加至三十丸，服经三五日后，若觉热甚，每服药后良久，任吃三两口粥饮压之。忌海藻菘菜桃李雀肉生葱。

又疗此病，鲁用释深师一方，大有效，其方有巴豆皂荚藜芦，三味作丸服虽经困苦，一服永断。（吴升同并出第一卷中）

上一页：禳疟法六首
下一页：霍乱病源论三首


霍乱病源论三首 《外台秘要》

霍乱病源论三首

病源霍乱者由人温凉不调，阴阳清浊二气，有相干乱之时其乱在于肠胃之间者，因遇饮食而变，发则心腹绞痛，其有先心痛者则先吐，先腹痛者则先痢，心腹并痛者，则吐痢俱发，挟风而实者，身发热，头痛体疼而复吐痢，虚者但吐痢心腹刺痛而已，亦有饮酒食肉好餐腥脍，生冷过度，或居处不节，或露卧湿地，或当风取凉，而风冷之气归于三焦，传于脾胃，脾胃得冷则不磨，不磨则水谷不消化，亦令清浊二气相干，脾胃虚弱，便生吐痢，水谷不消则令心腹胀满，皆成霍乱，霍乱有三名，一名胃反，言其胃气虚逆，反吐饮食也，二名霍乱，言其病挥霍之间，便致撩乱也，三名走哺，言其哺食变逆者也，诊其脉来代者霍乱，又脉代而绝者亦霍乱，霍乱脉大可疗，微细不可疗，霍乱吐下，脉微迟，气息劣，口不欲言者，不可疗也，养生方云，七月食蜜，令人暴下发霍乱。（出第二十二卷中）

千金论曰∶原夫霍乱之为病也，皆因食饮，非关鬼神，饱食肫脍，复餐乳酪，海陆百品无所不啖，眠卧冷席，多饮寒浆，胃中诸食，结而不消，阴阳二气，拥而反戾，阳气欲降，阴气欲升，阴阳乖隔，变成吐痢，头痛如破，百节如解，遍体诸筋，皆为回转，论证虽小卒病之中，最为可畏，虽临深履危不足以喻之也，养生者宜达其旨趣庶可免于天横者矣。又凡霍乱务在温和将息，若冷则遍体转筋，凡此病定已后，一日不食为佳，仍须三日少少吃粥，三日以后，乃可恣意食息也，七日勿杂食为佳，所以养脾气也。（出第二十卷中）

上一页：许仁则疗疟方四首
下一页：霍乱吐痢方一十二首


霍乱吐痢方一十二首 《外台秘要》

霍乱吐痢方一十二首

广济疗霍乱吐痢，扁豆汤方。

扁豆叶（一升） 香薷叶（一升） 木瓜（一枚） 干姜（一两）

上四味，以水六升，煮取二升五合，绞去滓，分温三服，服别相去如人行六七里，并无所忌。

又疗冷热不调，霍乱吐痢宿食不消，理中丸方。

人参（八分） 白术（八分） 甘草（八分炙） 干姜（六分） 高良姜（八分） 桂心（六分）

上六味捣筛蜜丸，空腹以饮下梧子大三十丸，日二服，渐加至四十丸，老小以意减之。

忌生冷油腻生葱海藻菘菜桃李雀肉等物。

又疗霍乱，冷热不调，吐痢高良姜汤方。

高良姜（五两） 木瓜（一枚） 杜梨枝叶（三两）

上三味切，以水六升，煮取二升，绞去滓，空腹温三服，服别如人行六七里，无所忌。

（并出第四卷中）

短剧霍乱吐痢，心烦乱发汤主之方。

乱发（一握烧焦） 人参（一两） 吴茱萸（一升） 甘草（一两炙）

上四味切，以水三升，酒二升，煮取二升，绞去滓，温服五合。忌海藻菘菜。

又疗霍乱吐痢，已服理中及四顺汤不解者，以竹叶汤方。

竹叶（一虎口） 小麦（一升） 生姜（十两） 甘草（一两炙） 人参（一两） 附子（一两炮）肉桂（二两） 当归（二两） 芍药（一两） 白术（三两） 橘皮（二两）

上十一味，以水一斗半先煮小麦竹叶，取八升汁，去滓，纳诸药，煮取二升半，分三服，吐痢后腹满，加浓朴二两炙，上气加吴茱萸半升瘥，理中四顺则大热，热毒霍乱，宜竹叶汤。忌生葱海藻菘菜猪肉桃李雀肉等。（千金古今录验并同）又霍乱吐痢而汗出，小便复利，或下利清谷，里外无热，脉微欲绝，或恶寒四肢拘急，手足厥逆，四逆加猪胆汤主之方。

甘草（二两炙） 干姜（半两炮） 附子（一枚生） 猪胆汁（半合）

上四味切，以水二升，煮取一升四合，温分再服，无猪胆，以羊胆代之，强人可与大附子一枚，干姜加至三两，若吐之后，吸吸少气者，及下而腹满者，加人参一两，诸药皆减为一两，如证者，亦宜与理厥人参汤佳。忌海藻又四顺汤，与前疗同，常用此方。

人参（三两） 干姜（三两） 甘草（三两） 附子（二两）

上四味切，以水六升，煮取二升，绞去滓，温分三服，转筋肉冷，汗出呕哕者良。忌海藻菘菜猪肉。（千金同删繁范汪方云利甚者加龙骨二两妙）又白丸，疗霍乱呕吐及暴痢良方。

半夏（三两洗） 附子（四两炮） 干姜（四两炮） 人参（三两） 桔梗（二两）

上五味作散，临病和之，若吐痢不止者，以苦酒和之，饮服二丸，如梧子，不瘥复服，耐药者加之以意下者，用蜜和丸亦得。忌猪羊肉饧。（范汪同并出第四卷中）

崔氏理中丸，疗三焦不通，呕吐不食并霍乱吐逆下痢，及不得痢悉生之方。

人参（三两） 干姜（二两炮） 白术（三两） 甘草（三两炙）

上四味捣筛，蜜和丸如梧子，平旦取粥清服五丸，日再服，一方干姜三两。忌海藻菘菜桃李雀肉等。（出第二卷中）

延年理中丸，疗霍乱吐痢，宿食不消方。

白术（二两） 干姜（二两炮） 人参（二两） 甘草（二两炙） 大麦 （二两炒黄）

上五味捣筛，蜜和为丸，以饮服十五丸如梧子大，日再服，稍加至二十丸。忌海藻菘菜桃李雀肉等。（出第六卷中）

必效理中散，主霍乱及转筋，吐痢不止方。

青木香（六分） 桂心（八分炙） 浓朴（八分炙） 甘草（八分炙） 白术（八分） 干姜（十分炮） 附子（六分炮）

上七味捣筛为散，饮服两钱匕，如人行五六里，不定更服一钱匕，瘥止。忌海藻菘菜生葱猪肉桃李雀肉等。

又方：若热霍乱则渴，心烦欲得冷水吃，则宜恣意饮冷水及土浆，取足定止。

上一页：霍乱病源论三首
下一页：霍乱脐上筑方三首


霍乱脐上筑方三首 《外台秘要》

霍乱脐上筑方三首

病源霍乱而气筑悸者，由吐下之后三焦五脏，不和而水气上乘于心故也，肾主水，其气通于阴，若吐下则三焦五脏不和，故脾气亦虚不能制水水不下宣，与气俱上乘心其状起脐下，

上仲景论霍乱脐上筑者，肾气动也，先疗气，理中汤去术加桂，凡方加术者，以内虚也，加桂者，恐作奔豚也，理中汤方。

人参（二两） 甘草（三两炙） 白术（三两） 干姜（三两炮）

上四味切，以水八升，煮取三升，去滓，温服一升，日三夜一，若脐上筑者，肾气动也，去术加桂心四两，吐多者，去术，加生姜三两，若下多者复用术，悸者加茯苓二两，若先时渴喜得水者，加术合前成四两半，若腹中痛者，加人参，合前成四两半，若恶寒者，加干姜，合前成四两半，若腹满者，去术加附子一枚炮去皮，破六片，服汤后一食项，饮热粥一升许，汗微出自温，勿发揭衣被也。忌海藻菘菜桃李雀肉等。（千金备急文仲崔氏集验必效短剧古今录验并同）又霍乱脐上筑者，以吐多故也，若吐多者，理中汤主之，方如前法加减，霍乱四逆吐少呕多者，附子粳米汤主之方。

附子（一枚炮） 半夏（半升洗） 甘草（一两炙） 大枣（十枚） 粳米（半升）

上五味切，以水八升，煮米熟，去滓，温服一升，日三。忌羊肉猪肉海藻菘菜饧。（一方有干姜一两短剧千金同出第十七卷中）

范汪疗霍乱脐上筑而悸，茯苓理中汤方。

茯苓（二两） 甘草（三两炙） 干姜（一两炮） 人参（三两） 木瓜（三两）

上五味 咀，以水六升，煮取三升，去滓，适寒温，分为四服。忌海藻菜酢物。（出第四卷中）

上一页：霍乱吐痢方一十二首
下一页：霍乱腹痛吐痢方七首


霍乱腹痛吐痢方七首 《外台秘要》

霍乱腹痛吐痢方七首

广济疗霍乱腹痛吐痢方。

取桃叶切三升，以水五升，煮取一升三合，分温二服。（出第四卷中）

范汪理中加二味汤，疗霍乱胸满腹痛吐下方。

人参（三两） 干姜（三两炮） 甘草（三两炙） 白术（三两） 当归（二两） 芍药（二两）

上六味 咀，以水七升，煮取三升，绞去滓，温服一升，日三，甚良。忌海藻菘菜桃李雀肉等。

又主霍乱腹痛吐下方。

取桃叶，冬取皮煎汁，服一酒杯有效。（千金云捣绞取汁一升服立止出第四卷中）

千金理中汤疗霍乱吐下，胀满食不消心腹痛方。人参（三两） 白术（三两） 甘草（三两炙） 干姜（三两）

上四味，以水六升，煮取三升，绞去滓，温分三服，不瘥，频进两三剂，远行防霍乱，作丸如梧子服二十丸，散服方寸匕，酒亦得，若转筋者加石膏三两。忌海藻菘菜桃李雀肉等。

（备急疗霍乱吐痢，高良姜酒方。

高良姜火炙令焦香，每用五两打破，以酒一升，煮取三四沸，顿服，亦疗霍乱腹痛气恶。（崔氏延年同出第一卷中）

救急疗霍乱初觉不好，则用此方，主腹痛吐痢香薷汤方。

生香薷（切一升） 小KT （一升碎） 浓朴（六两炙） 生姜（十两）

上四味切，以水一斗，煮取三升，分三服，得吐痢止，每服皆须温，如吐痢不止，用后方。

又芦根汤方。

生芦根（切一升） 生姜（一斤） 橘皮（五两）

上三味切，以水八升，煮取二升，分二服，服别相去，以意消息之。（并出第一卷中）

上一页：霍乱脐上筑方三首
下一页：霍乱不止及洞下泄痢方八首


霍乱不止及洞下泄痢方八首 《外台秘要》

霍乱不止及洞下泄痢方八首

病源霍乱而下痢者，是冷气先入于肠胃，肠胃之气，得冷则交击而痛，故霍乱若先腹痛者，则先下痢也。（出第二十二卷中）

广济疗霍乱不止方。

取酢浆水三升，煮取一升五合，纳米粉一抄搅调，分二服，服别相去如人行三四里。（出第四卷中）

短剧霍乱卒吐下不禁，脉暴数者，人参汤主之方。

人参（二两） 茯苓（二两） 葛根（二两） 橘皮（二两） 麦门冬（去心二两） 甘草（二两炙）

上六味切，以水五升，煮取二升，绞去滓，温分三服。忌海藻菘菜酢物。（出第四卷中）

删繁疗霍乱洞泄不止，脐上筑筑，肾气虚，人参理中汤方。

人参 干姜 甘草（炙各三两） 茯苓（四两） 橘皮（四两） 桂心（三两） 黄（二两）

上七味切，以水九升，煮取三升，去滓，分温三服。忌海藻菘菜生葱醋物。（肘后云洞者宣泻也出第四卷中）

又疗中焦虚寒洞泄，人参汤补虚泄方。

人参（三两） 甘草（二两炙） 黄芩（二两） 当归（三两） 茯苓（四两） 干姜（四两） 浓朴（四两炙） 芎 （三两） 粟米（二升）

上九味切，以水一斗五升，煮米取熟，去米澄，取七升，下诸药，煎取三升，分三服。

忌海藻菘菜大酢等物。

又疗中焦洞泄下痢，或因霍乱后泻黄白无度腹中虚痛，黄连汤方。

黄连（四两） 黄柏（三两） 当归（三两） 浓朴（二两） 石榴皮（四两） 干姜（三两）地榆（四两） 阿胶（四两）

上八味切，以水九升，煮取三升，去滓，下阿胶更煎取烊，分三服。忌猪肉冷水。（并出第四卷中）

千金疗霍乱洞下不止方。

取艾一把水三升，煮取一升，顿服之。（备急同出第二十卷中）

延年增损理中丸，主霍乱下气能食，止泄痢方。

人参（六分） 白术（六分） 浓朴（六分炙） 茯苓（六分） 甘草（六分炙） 姜屑（二分）

上六味捣筛，蜜和为丸如梧子大一服十丸，饮下酒下亦得，加至十五二十丸。忌生冷海藻菘菜桃李雀肉大醋。（出第六卷中）

必效疗霍乱水痢腹中雷鸣，无不瘥，乌梅 黄连散方。

乌梅肉（三两） 黄连（三两） 熟艾叶（三两） 赤石脂（二两） 当归（三两） 甘草（三两炙） 附子（二两炮） 阿胶（三两炒）

上八味捣筛为散，有患者每服二方寸匕，疑热则饮下，疑冷则酒下。忌海藻菘菜猪肉冷水。（出第二卷中）

上一页：霍乱腹痛吐痢方七首
下一页：霍乱后脉绝手足冷方四首


霍乱后脉绝手足冷方四首 《外台秘要》

霍乱后脉绝手足冷方四首

病源霍乱而大吐下后，其肠胃俱虚，乃至汗出，其脉欲绝，手足皆冷，名为四逆，四逆者，谓阴阳卒厥绝也。（出第二十二卷中）

仲景伤寒论，既吐且痢而大汗出，小便复利，或下利消谷，里寒外热，脉微欲绝，或发热恶寒，四肢拘急手足厥逆者，四逆汤主之方。

甘草（二两炙） 附子（一枚生） 干姜（一两半）

上三味切，以水三升，煮取一升二合，去滓，温分二服，加减依后法。忌海藻菘菜猪肉。（千金同）又吐已下断，汗出厥冷，四肢拘急不解，脉微欲绝者，通脉四逆汤主之方。

甘草（二两炙） 大附子（一枚） 干姜（三两炮）

上三味，以水三升，煮取一升二合，去滓，温分二服，其脉即出愈，若面色赤者，加葱九茎，若腹中痛者，去葱加芍药二两，若呕者，加生姜二两，若咽痛者，去芍药加桔梗一两，若利止脉不出者，去桔梗加人参二两，病皆与方相应，乃合服之，若吐利止，身疼痛不休者，消息和其外伤寒论中，又有疗诸发热霍乱者，审取之。忌海藻菘菜猪肉。（仲景伤寒论上证合用通脉四逆加猪胆汤又吐利止身痛不休者消息和解其外宜桂枝汤小和之并出第十七卷中）短剧扶老理中散，并作丸长服亦得，疗羸老冷气恶心，食饮不化，腹虚满，拘急短气，及霍乱呕逆，四肢厥冷，心烦气闷流汗，悉主之方。

人参（五两） 干姜（六两） 白术（五两） 麦门冬（三两去心） 附子（三两炮） 茯苓（三两） 甘草（五两炙）

上七味作散，临病煮取三合白汤饮和方寸匕，一服不效，又服，常将蜜丸酒服如梧子二十丸。忌海藻菘菜猪肉桃李雀肉大醋。（千金同出第四卷中）

千金四逆汤，主多寒，手足厥冷，脉绝方。

吴茱萸（二升） 当归（三两） 桂心（三两） 芍药（三两） 细辛（二两） 通草（二两）生姜（八两） 甘草（二两炙） 大枣（十二枚）

上九味切，水六升，清酒六升，合煮取三升，分温四服，旧方枣二十五枚，今以霍乱法多痞，故除之，若除枣入葛根二两佳。忌生葱生菜海藻菘菜。（短剧同仲景伤寒论此方名当归四逆加吴茱萸 生姜汤）

上一页：霍乱不止及洞下泄痢方八首
下一页：霍乱烦躁方八首


霍乱烦躁方八首 《外台秘要》

霍乱烦躁方八首

病源霍乱之后，烦躁卧不安者，由吐下之后，腑脏虚极，阴阳未理，血虚气乱，故血气之行，未复常度，内乘于腑脏，故烦躁而不得安卧也。（出第二十二卷中）

肘后霍乱后烦躁卧不安，葱白大枣汤方。

葱白（二十茎） 大枣（二十枚）

上二味，以水二升半，煮取一升，去滓，顿服之。（文仲同）又疗霍乱心腹胀痛，烦满短气，未得吐下方。

生姜或干姜一小升

上一味 咀，以水五升，煮三沸，顿服，若不即愈，可更作。

又方：桂心屑半升，以暖饮二升和之，尽服。忌生葱。（备急同并出第三卷中）

文仲疗霍乱烦躁方。

浓煮竹叶饮五升，令灼灼尔以淋转筋处。（肘后备急同）

又方：服干姜屑三两方寸匕。（肘后备急同）

又方：小KT 一升 咀，水三升，煮取一升，顿服之。（肘后同并出第二卷中）

备急疗霍乱烦躁方。

黄梁米粉半升，水一升半，和搅如白饮顿服，糯米亦得。

又方：烧乱发和鸡子大，以盐汤三升和服之，不吐复服。（出第一卷中）

上一页：霍乱后脉绝手足冷方四首
下一页：霍乱众药疗不效方二首


霍乱众药疗不效方二首 《外台秘要》

霍乱众药疗不效方二首

短剧疗霍乱，诸药不能疗，乱发汤方。

乱发（一握烧灰） 小KT （十四枚） 附子（一两炮） 甘草（二两炙）

上四味切，以水六升，煮取三升，去滓，温分三服。忌猪肉海藻菘菜。（出第四卷中）

千金人参汤，疗毒冷霍乱吐痢，烦呕转筋，虚冷汗出，手足指浮肿，气息垂死绝语音声不出，百方不效，脉不通者，服此汤取瘥乃止，随吐者续更服勿住方。

人参 附子（炮） 浓朴（炙） 茯苓 甘草（炙） 橘皮 当归 葛根（各二两） 桂心干姜（炮各三两）

上十味，以水七升，煮取二升半，分温三服。忌海藻菘菜生葱大酢。（出第二十卷中）

上一页：霍乱烦躁方八首
下一页：干湿霍乱及痰饮方五首


干湿霍乱及痰饮方五首 《外台秘要》

干湿霍乱及痰饮方五首

病源霍乱者，多吐痢也，干霍乱者，冷气搏于胃，饮食不消，但腹满烦乱，绞痛短气，其肠胃先挟实，故不吐痢，名为干霍乱也。（出第二十二卷中）

救急疗霍乱无问干湿冷热等，木香汤方。

青木香（长三寸） 高良姜（二两） 豆蔻子（二枚）

上三味 咀，以水一大升，煮取半升，顿服之则定。

又方：取乌牛屎二两，以水二升，煮沸绞滤，顿服之，大良。

又生姜汤方。

以东壁土一把，生姜一大两碎之。

上二味，用水一大升，煮取半升，澄清，热饮之，如渴依前进。（并出第一卷中）

必效疗上吐下痢者，名为湿霍乱方。

黄牛屎半大升许，取水一大升，煮三两沸，和牛屎滤取汁，服半升即止，犁牛子屎亦佳，无牛处，常将干者相随，亦好用。（备急崔氏范汪同出第三卷中）

又四神丸，主霍乱冷实不除，及痰饮百病，无所不主方。

干姜（一两） 桂心（一两） 附子（一两炮） 巴豆（六十枚制）

上四味末之，蜜和为丸如小豆大，饮服二丸，取快下，不下又服一丸。忌生葱野猪肉芦笋。（胡洽同出第四卷中）

上一页：霍乱众药疗不效方二首
下一页：霍乱心腹痛方三首


霍乱心腹痛方三首 《外台秘要》

霍乱心腹痛方三首

病源霍乱而心腹痛者，是风邪之气，客于脏腑之间，冷气与真气相击，或上攻心，或下攻腹，故心腹痛也。（出第二十二卷中）

广济疗霍乱心腹痛，烦呕不止，浓朴人参汤方。

浓朴（四两炙） 橘皮（二两） 人参（二两） 高良姜（一两） 当归（一两） 藿香（一两）

上六味，以水七升，煮取二升五合，绞去滓，分温三服，服别相去如人行六七里。忌生冷粘腻。（出第四卷中）

肘后疗霍乱苦绞痛不止方。

姜（二累） 豉（二升） 合捣中分为两，分手捻令如粉，熬令灼灼尔更番以熨脐中，取愈。（并第一卷中）

千金霍乱蛊毒宿食心腹痛，冷气鬼气方。

极咸盐汤三升一味，霍乱心腹暴痛，宿食不消，积冷烦满者，热饮一升，以指刺口，令吐宿食使尽，不尽更刺，吐讫复饮，三吐住静止，此法大胜诸药，俗人以为田舍浅近法，鄙而不用，守死而已，凡有此疾，即须先用之。（备急崔氏集验文仲并同出第二十卷中）

上一页：干湿霍乱及痰饮方五首
下一页：霍乱烦渴方四首


霍乱烦渴方四首 《外台秘要》

霍乱烦渴方四首

病源霍乱而烦渴者，由大吐逆上焦虚气不调，气乘于心，则烦闷也，大利则津液竭，津液竭则脏燥，脏燥则渴也，烦渴不止则引饮，引饮则利亦不止。（出第二十二卷中）

肘后疗霍乱吐下后，大渴多饮则杀人方。

黄梁米五升，水一斗，煮之令得三升汁，澄清，稍稍饮之，勿饮余饮。（备急同糯米亦得出第二卷中）

备急近效疗霍乱不吐不下食气急而渴方。

木瓜一枚切，以水四升，煮取二升，细细饮尽更作，吐不止者亦瘥，若渴唯饮此汤佳，根茎亦可用，此汤令人吐。（崔氏张文仲同出第一卷中）

必效霍乱渴方。

糯米二升，涛取泔饮讫则定，若不渴不须，一方渴者服之，并当饱，又云研糯米取白汁，恣意饮之，以瘥为度。（泾阳崔尉云奇效偏主干霍乱出第三卷中）

又疗霍乱后渴，口干腹痛不止者，浓朴桂心汤方。

浓朴（四两炙） 桂心（二两）

上二味切，以水四升，煮取一升二合，绞去滓，内分六合，细细饮之，服了如其渴欲得冷水，尽意饮之。（长安传少府常服忌生葱出第二卷中）

上一页：霍乱心腹痛方三首
下一页：霍乱干呕方五首


霍乱干呕方五首 《外台秘要》

霍乱干呕方五首

病源霍乱而干呕者，由吐下之后，脾胃虚极，上焦不理气，痞结于心，下气时逆上，故干呕，干呕者，谓欲呕而无所出也，若更遇冷，冷折胃气，胃气不通，则变哕也。（出第二十二卷中）

肘后疗苦呕不息方。

取薤白一虎口切，以水三升，煮令得一升半，服之不过三度。（备急同）又干姜茱萸汤方。

干姜（切） 茱萸（各二两熬）

上二味，以水二升，煮取一升，顿服之，下不止，手足逆冷者，加椒百粒，附子一枚炮，水三升，煮取一升，顿服。（出第二卷中）

删繁疗霍乱后不欲食，胃弱呕吐不止，浓朴汤方。

浓朴（四两炙） 干扁豆叶（二两）茯苓（三两） 白术（五两） 人参（三两）

上五味切，以水七升，煮取二升，分三服。忌桃李大醋雀肉等。（出第二卷中）

千金疗霍乱引饮后辄干呕方。

生姜五两，水五升，煮取二升半，分二服，又煮高良姜饮之，大佳。（延年秘录备急小品崔氏张文仲同出第二十卷中）

经心录疗霍乱后烦呕，浓朴汤方。

浓朴（二两炙） 生姜（三两） 枳实（三两炙）

上三味切，以水六升，煮取二升，分三服。（出第二卷中）

上一页：霍乱烦渴方四首
下一页：霍乱转筋方一十四首


霍乱转筋方一十四首 《外台秘要》

霍乱转筋方一十四首

病源霍乱而转筋者，由冷气入于筋故也。足之三阴三阳之筋，起于足指，手之三阴三阳之筋，起于手指，并循络于身，夫霍乱大吐下之后，阴阳俱虚，血气虚极，则手足逆冷而营卫不理，冷搏于筋，则筋为之转，冷入于足之三阴三阳则脚筋转，入于手之三阴三阳，则手筋转，随冷所入之筋，筋则转，转者由邪冷之气击动其筋而移转也，又转筋者由营卫气虚，风冷搏于筋故也，手足之三阴三阳之筋，皆起于手足指，而并络于身，若血气不足，阴阳虚者，风冷邪气中其筋，随邪所中之筋，筋则转，转者谓其转动也，经云∶足太阳下血气皆少，则喜转筋，若踵下痛者，是血气少则阳虚，虚而风冷乘之故也，诊其左手关上，肝脉也，沉为阴，阴实者肝实也，苦肉动转筋，左手尺中名神门以后脉足少阴经也，浮为阳，阳虚者病苦转筋，其汤熨针石，别有正方补养宣导，今附于后，养生方导引法云，偃卧展两胫两手外踵者相向，令鼻纳气自极七息，除两膝寒胫骨疼转筋，又云，覆卧旁视立两踵伸腰，鼻纳气去转筋，又云，张胫两足指，号五息止，令人不转筋，极自用力张，脚痛挽两足指，号言宽大，去筋节急挛 痛，久行身开张，又云，覆卧旁视立两踵伸腰，以鼻内气自极七息，除脚中弦痛转筋酸疼，一本云疗脚弱。（出第二十二卷中）

广济疗霍乱吐痢转筋欲入腹，高良姜汤方。

高良姜（四两） 桂心（四两）

上二味切，以水七升，煮取二升，去滓，分三服，如人行四五里，一服。忌生冷生葱。

又疗霍乱转筋不止，茱萸汤方。

吴茱萸（一升） 甘草（二两炙） 干姜（二两炮） 蓼子（一把） 乱发（一两烧） 桂心（二两）

上六味切，以水七升，煮取二升三合，绞去滓，分温三服，服别相去如人行六七里。忌生葱海藻菘菜生冷粘腻等。

又疗转筋方。

取故绵，多取酽醋，甑中蒸及热，用裹病患脚，冷更易勿停，瘥止。（千金同并出第四卷中）

肘后疗两臂脚及胸胁转筋者方。

取盐一升半，水一斗，煮令热，灼灼尔渍手足，在胸胁者汤洗之，转筋入腹中，到担病人，令头在下腹中平乃止，若剧者引阴，阴缩必死，犹在到担之可异活耳。

又方：煮苦酒三沸，浸毡裹转筋上，合少粉尤佳，又以绵缠膝下至足。（崔氏集验备急同）又若转筋入腹中转者方

取鸡屎白一方寸匕，水六合，煮三沸，温顿服，勿令病者知。（仲景经心录备急集验必效同）又若霍乱注痢不止，而转筋入腹欲死者方

生姜三两捣破，以酒一升，煮三四沸，顿服之。（肘后短剧备急同出第二卷中）

删繁疗舌强筋缩，牵阴股，引胸腹，胀痛霍乱，黄龙藤汤方。

黄龙藤切一升（此樟木上藤也，断以吹气从中贯度者好也

上一物，以水四升，煮取八合为一服，一剂不止，更至一剂，良验，或宿食不消霍乱或干霍乱，或吐痢不止，或不吐痢，并悉疗之。（出第三卷中）

千金霍乱转筋入腹，不可奈何方。

极咸作盐汤于糟中暖渍方，则瘥。（短剧集验同）

又方：以醋煮青布 脚膝，冷复易之。（备急文仲崔氏短剧集验救急同）

又方：蓼一把，去两头，以水二升，煮取一升，顿服。（一方云梨叶文仲短剧备急同并出第二十卷中）

救急霍乱脚转筋绝四肢已冷强，气绝，心上微暖者，犹可救之方。

取朱砂二两熟研，蜡三两和之为丸，待冷着火笼中，如熏衣被，浓覆勿令烟泄，兼床下着火，令腹微暖，彻良久当汗，则渐气通便活。忌生血物。（出第一卷中）

必效主霍乱脚转筋及入腹方。

以手拗所患脚大拇指，灸当脚心下急筋上七壮。

又方：木瓜子根皮合煮汤，服之。（并出第三卷中）

上一页：霍乱干呕方五首
下一页：霍乱杂灸法二十六首


霍乱杂灸法二十六首 《外台秘要》

霍乱杂灸法二十六首

肘后疗霍乱先腹痛者法。

灸脐上十四壮，名太仓，在心厌下四寸，更度之。（千金备急崔氏古今录验并同通按铜人经中管一名太仓在脐上四寸胃募也）又疗先洞下者法。

灸脐边二寸，男左女右十四壮，甚者至三十四十壮，名大肠募也。（千金备急崔氏古今录验同）又疗转筋者法。

灸脚心下名涌泉。

又灸当足大拇指聚筋上六七壮，神验。

又灸足大指下约中一壮。（千金及翼同）又疗转筋入腹痛者法。

令四人捉手足，灸脐左二寸十四壮。

又灸股中大筋上去阴一寸。

又疗苦 方法。

灸手腕第一约理中七壮，名心主，当中指。

又疗下痢不止者法。

灸足大指本节内侧一寸白肉际，左右七壮，名大都。（千金同通按铜人经大都二穴在足大指本节后陷中）又疗吐且下痢者法。

灸两乳边连黑外，近腋白肉际，各七壮，可至二七壮。

又疗苦烦闷急满法。

灸心厌下三寸七壮，名胃管。（文仲同）又法以盐纳脐中，灸上二七壮。（文仲千金翼同）又疗苦绕脐痛急者法。

灸脐下三寸三七壮，名关元良。（文仲同）又疗先吐者方。

灸心下一寸十四壮，又并疗下痢不止，上气，灸五十壮，名巨阙，正心厌尖头下一寸是也。（千金翼文仲崔氏备急同通按铜人经巨阙在鸠尾下一寸心之募也）又疗霍乱神秘起死灸法。

以物横度病患口中，屈之从心鸠尾度以下灸度下头五壮，横度左右，复灸五壮，此三处并当先灸中央毕，更横度左右也，又灸脊上以物围令正当心厌，又夹脊右上一寸各七壮，是腹背各灸三处。（崔氏文仲同）又华佗疗霍乱已死，上屋唤魂者，又以诸疗皆至，而犹不瘥者法。

捧病患覆卧之，伸臂对以绳度两肘尖头，依绳下夹背脊大骨空中，去脊各一寸，灸之百壮，无不活者，所谓灸肘椎空，囊归，已试数百人，皆灸毕即起坐，佗以此术传其子孙，世世皆秘之不传。（千金崔氏备急同并出第一卷中）

千金凡得霍乱，灸之或时虽未立瘥，终无死忧，不可逆灸或但先腹痛，或先下后吐，当随病灸之。

又疗霍乱灸法。

灸谷门穴，在脐旁二寸，男左女右，一名大肠募，灸二七壮，不止，又灸如前数。（通按甲乙针经天枢一名长 一名谷门夹脐两旁各二寸陷者中）又疗吐下不禁两手三阴三阳脉俱疾数者法。

灸心厌骨下三寸，又灸脐下三寸，各六七十壮。

又疗干呕者法。

灸间使穴，在手掌后三寸两筋间，左右各灸七壮，不瘥，更灸如前数。（翼文仲肘后同）又疗手足逆冷者法。

灸三阴交穴，在足内踝直上三寸廉骨际陷中，左右七壮，不瘥，更灸如前数。（肘后古今录验同）又疗转筋不止者法。

灸足踵聚筋上白肉际七壮，立愈。

又疗走哺转筋者法。

灸踝白肉际，左右各二十一壮，又灸小腹下横骨中央，随年壮。

又疗转筋四厥者法。

灸两乳根黑际各一壮。

又疗转筋在两胁及胸中法。

灸手掌白肉际七壮，又灸膻中中府巨关胃管尺泽以上，并疗筋拘头足挛急皆愈。

又疗转筋不止者法。

若是男子，手挽其阴牵之，女子挽其乳，逐左右边。

又疗转筋欲死者方。

令四人手持足，灸脐上一寸十四壮，自不动，勿复持之。

又疗霍乱泄痢所伤烦欲死者方。

灸慈宫各二十壮，慈宫在横骨两边各二寸半，横骨在脐下横门骨是也。（并出第二十卷中通按甲乙针经衡门一名慈宫上去大横五寸在横骨两端约中动脉是）救急疗霍乱心腹痛胀吐痢，烦闷不止则宜灸之方。

令病患覆卧，伸两臂膊，着身则以小绳正当两肘骨尖头，从背上量度，当脊骨中央绳下点之，去度，又取绳量病患口，至两吻截断，便中折之，则以度向所点背下两边，各依度长短点之，三处一时下火，灸绝便定神验，艾炷大稍加也。

又疗霍乱转筋不止，渐欲入腹凡转筋能杀人，起死之法。无过于灸，灸法唯三处要穴第一承筋穴，在 股下际取穴法。

以绳从脚心下，度至脚踵便截断度，则回此度，从脚踵纵量向上尽度头，当 下际宛宛中是穴，灸三七壮，则定。

又不止则灸涌泉，在足心下，当足大指中节后一寸半，正当大筋上是穴，又灸足跟后黑白肉交际当中央，此三处要穴，灸之不过二三七壮，必定。（并出第一卷中）

上一页：霍乱转筋方一十四首
下一页：三焦脉病论二首


三焦脉病论二首 《外台秘要》

三焦脉病论二首

删繁论曰∶夫三焦者，一名三关也，上焦名三管，反射中焦名霍乱。下焦名走哺，合而为一，有名无形，主五脏六腑往还神道，周身贯体，可闻不可见，和利精气决通水道息气脾胃之间，不可不知也，凡上焦三管反射者，通三焦名中清之腑也，别号玉海水道出属膀胱合者虽合而不同，上中下三焦同号为孤之腑也，而营出中焦，卫出上焦。（营者是络脉之气道卫者是经脉之气道也）上焦如雾，（雾者霏霏起上也）起于胃上管并咽以上，贯膈布胸中，走腋，循足太阴之分而行还注手阳明，上至舌，下注足阳明，常以营卫俱行于阳二十五度，行阴亦二十五度为一周，日夜五十周身，周而复始，大会于手太阴，手少阳也，主心肺之病，内而不出，人有热则饮食下胃，其气未定，汗则出，或出于面，或出于背，或出于身手，皆不循卫气之道而出，盖外伤于风内开腠理，毛蒸理泄，卫气走之，故不得循其道，此气剽悍滑疾，见开而出，故不得其道，名曰∶漏泄。其病则肘掌痛，食先吐而后下，气不续胸膈间厌闷，所以饮食先吐而后下也，寒则精神不守，泄下便利，语声不出，若实则上绝于心若虚则引气于肺。（出第四卷中千金同）千金论曰∶三焦病者腹胀气满，少腹尤坚，不得小便窘急，溢则为水，留则为胀，候在足太阳之外，大络在太阳少阳之间，亦见于脉，取委阳少腹病肿痛，不得小便，邪在三焦，约取太阳大络，视其结脉，与厥阴小络结而血者，三焦胀者，气满在皮肤，壳壳然而不坚手少阳之脉，是动则病耳聋， ，嗌肿喉痹是主气所生病者，汗出，目锐 痛，颊痛，耳后肩 肘臂外皆痛，小指次指不用为此诸病。寒则留之，热则疾之陷下则灸之，不盛不虚以经取之盛者人迎一倍于寸口虚者人迎反小于寸口。（出第二十卷中）

上一页：霍乱杂灸法二十六首
下一页：上焦热及寒吐痢肠鸣短气方九首


上焦热及寒吐痢肠鸣短气方九首 《外台秘要》

上焦热及寒吐痢肠鸣短气方九首

删繁疗上焦实热，饮食下胃，其气未定，汗出面背身中皆热，名曰漏气，通脉泻热，泽泻汤方。

泽泻（二两） 生地骨皮（五两） 甘草（一两炙） 半夏（二两洗） 石膏（八两） 柴胡（三两） 茯苓（三两） 生姜（三两） 竹叶（切五合） 人参（二两） 桂心（一两）心（一升）

上十二味切，以水一斗，煮取三升，分三服。忌海藻菘菜羊肉饧醋生葱。（千金同）又疗上焦热，腹满而不欲食，或食先吐而后下肘胁挛痛，麦门冬理中汤方。

生麦门冬（一升） 生姜（四两） 白术（五两） 甘草（二两炙） 人参（三两） 茯苓（二两） 橘皮（三两） 竹茹（一升） 生姜根（一升） 心（五合） 葳蕤（三两）廪粟（一升）

上十二味切，以水一斗五升，煮取三升，分三服。忌海藻菘菜大醋桃李雀肉等。（千金同）又疗上焦气不续，胸膈间厌闷，所以饮食先吐而后下，半夏理中续膈破寒汤方。

半夏（半升制） 生姜（四两） 麻黄（三两去节） 前胡（三两） 泽泻（三两） 竹叶（一升）细辛（三两） 枳实（三两炙） 杏仁（三两去皮尖）

上九味切，以水九升，煮取三升，去滓，分三服。忌羊肉饧生菜等物。

又疗上焦热，牵肘挛心痛，喘咳短气，动而好唾润肺止心痛大枣汤方。

大枣（三十枚） 杏仁（三两去皮尖） 人参（三两） 紫菀（二两） 葳蕤（三两） 麦门冬（三两去心） 百部（三两） 通草（三两） 石膏（八两） 五味子（一两） 羊肾（三枚去膏） 麻黄（三两去节）

上十二味切，以水一斗，煮取二升五合，去滓，下蜜三合，生姜汁三合，淡竹沥三合，更上火煎取三升，分三服。

又疗上焦虚寒，精神不守，泄下便利，语声不出，茯苓安心汤方。

茯苓（三两） 人参（三两） 干姜（三两） 桂心（一两） 远志皮（三两） 甘草（二两炙）

上六味切，以水九升，煮取三升，去滓，分三服。忌生葱醋物海藻菘菜等物。

又疗上焦虚寒，肠鸣下利，心下痞坚，半夏泻心汤方。

半夏（五两洗） 黄芩（三两） 甘草（三两炙） 人参（三两） 干姜（三两） 黄连（一两） 桂心（三两）

上七味，以水九升，煮取三升，去滓，分三服。忌海藻菘菜饧羊肉生葱猪肉冷水。（此仲景半夏泻心汤方本无桂心有大枣十二枚出第四卷中）

千金疗上焦虚寒，短气语声不出，黄 理中汤方。

黄 （二两） 桂心（二两） 丹参（四两一作人参） 桔梗（三两） 干姜（三两） 五味子（三两） 茯苓（三两） 甘草（三两炙） 杏仁（四两去皮尖） 芎 （二两）

上十味切，以水九升，煮取三升，绞去滓，温分三服。忌海藻菘菜猪肉生葱大醋。（删繁同）又疗上焦冷，下痢，腹内不安，食好注下，黄连丸方。

黄连（八两） 干姜（四两） 榉皮（三两） 乌梅肉（八两） 附子（四两炮） 桂心（一两）芎（三两） 黄柏（三两） 阿胶（四两炙）

上九味末之，白蜜和为丸，如梧子大，饮下二十丸，加至三十丸。忌猪肉冷水生葱等。

（删繁同）又疗上焦闭塞干呕，呕而不出，热少冷多，好吐白沫清涎吞酸，浓朴汤方。

浓朴（四两炙） 吴茱萸（五合） 人参（三两） 茯苓（四两） 桔梗（三两） 生姜（八两）玄参（三两） 芎 （四两） 白术（四两） 附子（三两） 橘皮（三两去赤脉）

上十一味切，以水九升，煮取三升，绞去滓，分三服。忌猪肉桃李雀肉大醋。（删繁同出第二十卷中）

上一页：三焦脉病论二首
下一页：中焦热及寒泄痢方三首


中焦热及寒泄痢方三首 《外台秘要》

中焦热及寒泄痢方三首

删繁论曰∶中焦如沤，（沤者在胃中如沤也）起于胃中管，在上焦之后此受气泌糟粕，蒸津液，化其精微，上注于肺脉，乃化而为血，奉以生身，莫贵于此，故独得行于经隧，名曰营气，主足阳明，阳明别号曰丰隆，在外踝上，去踝八寸，别走太阴络诸经之脉，上下络太仓，主热五谷，不吐不下，实则生热，热则闭塞不通，上下隔绝，虚则生寒，寒则洞泄便痢霍乱，主脾胃之病，夫血与气异形而同类，卫是精气，营是神气，故血与气异形而同类焉，夺血无汗，（此是神气）夺汗无血，（此是精气）故人有一死而无再生也。犹精神之气隔绝也。

若虚则补于胃，实则又疗中焦实热闭塞，上下不通，隔绝关格，不吐不下，腹满彭彭，喘急，大黄泻热，开关格通隔绝汤方。

大黄（三两切别渍） 黄芩（三两） 泽泻（三两） 升麻（三两） 羚羊角（四两） 栀子仁（四两） 生地黄汁（一升） 玄参（八两） 芒硝（三两）

上九味切，以水七升，先煮七味，取二升三合，下大黄更煎数沸，绞去滓，下消，分三服。忌芜荑。（千金同）千金疗中焦热，水谷下痢，蓝青丸方。

蓝青汁（三升） 黄连（八两） 黄柏（四两） 白术（三两） 地榆（二两） 地肤子（二两） 阿胶（五分炙） 乌梅肉（三两）

上八味下筛，用蓝汁和微火上煎，为丸如杏仁大，饮服三丸，日再，七月七日合之良，当并手丸之。忌猪肉冷水桃李雀肉等。

又疗中焦虚寒，四肢不可举动，多汗洞痢方。

灸大横随年壮大横侠脐旁行相去两边各两寸五分（删繁同出第二七卷中）

上一页：上焦热及寒吐痢肠鸣短气方九首
下一页：下焦热方六首


下焦热方六首 《外台秘要》

下焦热方六首

删繁论曰∶下焦如渎，（渎者如沟水决泄也）起胃下管，别回肠，注于膀胱而渗入焉，故水谷常并居于胃中，成糟粕而俱下于大肠，主足阳明，灌渗津液，合膀胱主出不主入，别于清浊，主肝肾之病也，若实则大小便不通利，气逆不续，吐呕不禁，故曰走哺，若虚则大小便不止，津液气绝，人饮酒亦入胃，谷未熟而小便独先下者，何也，盖酒者熟谷之液也，其气悍以滑，故后谷入而先谷出也，所以热则泻于肝，寒则补于肾。（千金同）又疗下焦热，大小便俱不通，柴胡通塞汤方。

柴胡（三两） 黄芩（三两） 橘皮（三两） 泽泻（三两） 栀子仁（四两） 石膏（六两） 羚羊角（三两炙） 生地黄（一升） 芒硝（三两） 香豉（一升）

上十味切，以水一斗，煮九味，取三升，去滓，下芒硝，分三服。忌芜荑。（千金同）又疗下焦热，气逆不续，吐呕不禁，名曰走哺，止呕人参汤方。

人参 生芦根 栀子仁 葳蕤 黄芩 知母 茯苓（各三两） 白术（四两） 石膏（八两）

上十味切，以水九升，煮取三升，去滓，分三服。忌桃李雀肉醋等。（千金同）又疗走哺不止，或呕噎，热气冲心满闷，香豉汤方。

香豉（一升） 生地黄（一升） 白术（三两） 甘草（二两炙） 竹叶（一升） 石膏（八两）茯苓（三两） 葱白（一升）

上八味切，以水七升，煮取二升五合，去滓，分三服，须利下，如芒硝三两。忌芜荑海藻菘菜桃李雀肉酢物等。

又疗下焦热，毒痢血如鹅鸭肝不止，升麻汤方。

升麻（三两） 犀角（三两屑） 地榆（四两炙） 绛草（三两） 荷根（四两） 黄芩（三两） 芭蕉根（切一升） 桔梗（三两） 栀子仁（三七枚）

上九物切，以水九升，煮取三升，去滓，分三服。忌猪肉。（出第四卷中）

千金疗下焦热，或痢下脓血，烦闷恍惚，赤石脂汤方。

赤石脂（八两） 乌梅肉（二十枚） 栀子仁（十四枚） 白术（三两） 干姜（二两）廪米（一升） 升麻（三两）

上七味切，以水一斗，煮米取熟，去米取七升，下诸药，煮取二升五合，去滓，分三服。

忌桃李雀肉等。（删繁同）又疗下焦热，毒痢鱼脑，杂痢鲜血，脐下少腹绞痛不可忍，欲痢不出，香豉汤方。

香豉（一升） 栀子（四两） 薤白（一升） 黄连（三两） 黄柏（三两） 黄芩（四两） 地榆（四两炙） 白术（三两） 茜根（三两）

上九味切，以水一斗，煮取三升，分三服。忌猪肉冷水桃李雀肉等。（删繁同出第二十卷中）

上一页：中焦热及寒泄痢方三首
下一页：下焦虚寒方六首


下焦虚寒方六首 《外台秘要》

下焦虚寒方六首

删繁疗下焦虚寒，大便洞泄不止，柏皮汤止痢方。

黄柏（三两） 黄连（五两） 人参（三两） 茯苓（四两） 浓朴（四两炙） 艾叶（一升） 地榆（三两炙） 榉皮（四两炙） 阿胶（三两）

上九味切，以水一斗，煮取三升，去滓，下胶，煎取二升，分三服。忌猪肉冷水醋等。

（千金同）又疗下焦虚寒，津液不止气欲绝。人参续气汤方。

人参 橘皮（去赤脉） 茯苓 乌梅皮 麦门冬（去心） 黄 芎 干姜（各三两）白术（四两） 浓朴（四两炙） 桂心（二两） 吴茱萸（三合）

上十二味切，以水一斗二升，煮取三升，去滓，分三服。忌桃李雀肉生葱醋物。（千金同）又疗下焦虚寒损，腹中瘀血令人喜忘，不欲闻人声，胸中气塞而短气茯苓丸方。

茯苓（八分） 甘草（七分炙） 杏仁（五十枚） 人参（七分） 浓朴（五分炙） 干姜（七分） 黄 （六分） 桂心（四分） 当归（八分） 芎 （五分） 干地黄（八分）

上十一味捣筛，下蜜和为丸如梧子，初服二十丸，加至三十丸，日再服，清白饮进之。

忌海藻菘菜生葱酢物芜荑等。

又疗下焦虚寒损，或先见血后便转，此为近血或利不利，伏龙肝汤方。

伏龙肝（五合） 甘草（二两炙） 干姜（二两） 黄柏（五两） 黄芩（二两） 牛膝根（二两）

上九味切，以水七升，煮取三升，去滓，下阿胶更煎，取胶烊，下发屑，分三服。忌海藻菘菜。（千金并翼有干地黄五两无黄柏千金并翼同出第四卷中）

千金疗下焦虚寒损，或先便转后见血，此为远血或利下，或不利，好因劳冷而发，续断止利汤方。

续断（三两） 当归（三两） 干姜（四两） 蒲黄（三分） 桂心（二两） 甘草（二两炙） 干地黄（四两） 阿胶（二两）

上八味，以水九升，煮六味取三升五合，去滓，下阿胶更煎，取胶烊尽，下蒲黄，分三服。忌海藻菘菜生葱芜荑。

又疗三焦虚损，或上下发泄吐唾血，皆从三焦因起，或热损发，或虚寒损发，或因劳发，或因酒发，当归汤方。

当归（三两） 白芍药（四两） 羚羊角（三两炙） 伏龙肝（一丸） 黄芩（二两） 干地黄（二两） 白术（四两） 青竹皮（一升） 柏枝（三两炙） 小蓟（三两） 阿胶（三两炙）干姜（二两） 甘草（二两） 蒲黄（五合） 乱发（一丸烧灰）

上十五味切，以水一斗二升，煮十二味，取三升五合，去滓，下阿胶，煎取胶烊，下发灰，蒲黄，分三服。忌海藻菘菜芜荑桃李雀肉等。（删繁同并出第二十卷中）

上一页：下焦热方六首
下一页：许仁则疗霍乱方三首


许仁则疗霍乱方三首 《外台秘要》

许仁则疗霍乱方三首

许仁则云，此病有两种一名干霍，一名湿霍，干霍死者多，湿霍死者少，俱繇饮食不节，将息失宜，干霍之状，。心腹胀满，搅刺疼痛，烦闷不可忍，手足逆冷甚者流汗如水，大小便不通，求吐不出，求痢不下，须臾不救，便有性命之虑，湿霍之状，心腹亦搅痛，诸候有与干同，但吐痢无限，此病始得，有与天行相似者，亦令头痛，骨肉酸楚，手足逆冷，四体发热，干霍大小便不通，烦冤欲死，宜急与巴豆等三味丸服之，服取快利方。

巴豆（一百枚熬去心皮） 干姜（三两崔氏以芒硝五两代与千金同） 大黄（五两）右药先捣干姜 大黄为散，后别捣巴豆如膏，和前二味同捣令调，细细下蜜丸，以饮下，初服三丸，如梧子大，服讫，数 肚，令转动速下利，良久不觉，则以热饮投之，又良久不利，更服一丸，须臾当利，利后好将息食饮寒温。以意取适，如渴者煮浆水粥少少啜之。忌野猪肉芦笋等物。（张文仲处）又疗湿霍乱吐痢无限，宜合高良姜等三味饮子服之方

高良姜（二两） 豆蔻子（十二枚） 桂心（二两）右药切，以水四升，煮取一升，去滓，细细啜之，亦有于此方加干姜 人参二物。忌生葱又木瓜桂心二物饮之方。

木瓜（一枝湿干并得） 桂心（二两）右药以水二升，煮取七合，去滓，细细饮之，亦有豆蔻子代桂心者，亦有单煮，木瓜汁饮之。忌生葱。（吴升同出第一卷中）

上一页：下焦虚寒方六首
下一页：杂疗霍乱方四首


杂疗霍乱方四首 《外台秘要》

杂疗霍乱方四首

短剧疗霍乱呕 ，气厥不得喘息，豉汤方。

豉（一升） 半夏（一两洗） 生姜（二两） 人参（一两） 柴胡（一两） 甘草（一两炙）

上六物切，以水五升，煮取二升半，温服七合。忌羊肉饧海藻菘菜等。（千金有桂心一两）又疗卒道中得霍乱，无有方药，气息危急医视舍去，皆云必死，疗之方。

芦蓬HT 一大把，煮令味浓，顿服二升则瘥，已用有效，食中鱼蟹毒者，服之尤良。（“芦蓬 ”HT 芦花是也备急集验文仲范汪同并出第四卷中）

删繁疗霍乱食不消，肠鸣腹痛，热不止，桔梗汤方。

桔梗（四两） 白术（五两） 干姜（三两） 茯苓（三两） 仓米（一升）

上五物切，以水八升，煮仓米熟，去米将汁煮药，取二升，绞去滓，分服。忌桃李雀肉猪肉大酢。

近效诃黎勒散，疗一切风气痰冷，霍乱食不消，大便涩方。

取诃黎勒三颗捣取皮，和酒顿服，三五度则瘥。

上一页：许仁则疗霍乱方三首
下一页：干呕方六首


干呕方六首 《外台秘要》

干呕方六首

病源干呕者，胃气逆故也，但呕而欲吐，吐而无所出故谓之干呕也。（出第二十一卷中）

广济疗卒干呕不息方。

破鸡子去白，吞中黄数枚则愈。（肘后备急张文仲同）

又方：生葛根绞取汁，服一升。

又方：甘蔗汁温，令热服一升，日三服。（一云甘草汁张文仲同并出第三卷中）

集验疗病患干呕方。

取羊乳汁饮一杯。（千金同）又疗吐逆干呕，生姜汤方。

生姜（四两） 泽泻（三两） 桂心（二两） 橘皮（三两） 甘草（二两） 茯苓（四两） 人参（一两） 大黄（四两）

上八味切，以水七升，煮取三升，服五合，日三。忌海藻菘菜醋物生葱。（并出第四卷中）崔氏疗患呕，人参汤方。

人参（一两） 胡麻仁（八合灼令香） 橘皮（二两） 枇杷叶（半斤拭毛蜜炙）

上四味切，以水一斗，煮枇杷叶取五升汁，纳人参等三种，煎取三升，稍稍饮之。（徐王张文仲千金同出第三卷中）

上一页：杂疗霍乱方四首
下一页：呕哕方四首


呕哕方四首 《外台秘要》

呕哕方四首

病源呕哕之病者，由脾胃有邪，谷气不消所为也，胃受邪气逆则呕，脾受邪，脾胀气逆，遇冷折之，气逆不通则哕也。（出第二十一卷）广济疗呕哕不止，橘皮汤方。

橘皮（一升） 生姜（八两） 甘草（二两炙） 枇杷叶（四两拭毛蜜炙）

上四味切，以水五升，煮取二升五合，绞去滓，分温三服，每服相去如人行六七里。忌海藻菘菜。（出第一卷中）

肘后疗呕哕方。

生 藤断之，当汁出器承，取饮一升，生葛藤尤佳。

又方：枇杷叶一斤，拭毛蜜炙，水一斗，煮取三升，分再服。（备急同出第一卷中）

必效疗呕哕方。

取芦根五两切，以水五升，煮取三升，顿服，兼以童子小便一两合，不过三服则瘥。（出第二卷中）

上一页：干呕方六首
下一页：哕方七首


哕方七首 《外台秘要》

哕方七首

病源脾胃俱虚，受于风邪，故令新谷入胃，不能传化，故谷之气，与新谷相干，胃气则逆，胃逆则脾胀，脾胀则气逆因遇冷折之则哕也，右手关上脉沉而虚者，病善哕也。（出第二十一卷中）

肘后疗卒 不止方。

痛抓眉中央闭气也。

又方：以物刺鼻中，若以少许皂荚屑纳鼻中，令嚏则瘥。

又方：但闭气抑引之。

又方：好豉二升煮取汁，服之。（千金同）

又方：粢米粉二升，井花水服之。（并出第三卷中）

集验疗卒哕方。

枳实三枚炙去核 咀之，以三家乳一升，以羊脂五两，煎枳实令沸，复纳乳令沸，去滓，含咽之。（范汪同出第六卷中）

张文仲陶氏 方。

饮新汲井水数升佳。（肘后备急千金同出第六卷中）

上一页：呕哕方四首
下一页：呕逆吐方八首


呕逆吐方八首 《外台秘要》

呕逆吐方八首

病源呕吐者，皆由脾胃虚弱，受于风邪所为也，若风邪在胃则呕，膈间有停饮，胃内有久寒，则呕而吐，其状长大息，心里淡淡然，或烦满而大便难，或溏泄，并其候，养生方云，八月勿食姜，一云被霜瓜，向冬发寒热及温病，食欲吐，或心中停饮不消，或为反胃，其汤熨针石，别有正方补养宣导，令附于后，养生方导引法云，正坐两手向后捉腕，反向拓席，尽势使腹弦，弦上下七，左右换手亦然，除腹肚冷风宿气，或胃口冷食饮进退吐逆不下，又云，偃卧展两胫两手，左右跷两足踵，以鼻纳气自极七息，除腹中病食苦呕，又云坐直舒两足，以两手挽两足，自极十二通，愈肠胃不能受食吐逆，以两手直义两脚底，两脚痛舒，以头抵膝上，自极十二通，愈肠胃不能受食吐逆。（出第二十一卷中）

仲景伤寒论，呕吐病在膈上，后必思水者，急与之思水，与猪苓散方。

猪苓（去皮） 茯苓 白术

上三味，各等分捣筛，饮汁和服方寸匕，日三服，欲饮水者极与之，本虚与水则哕，攻其热亦哕。忌桃李雀肉醋物。（千金同出第十六卷中）

必效小麦汤，主呕吐不止方。

小麦（一升洗） 人参（四两） 青竹茹（二两半） 茯苓（三两） 浓朴（四两炙） 甘草（一两炙） 生姜（汁三合）

上七味，以水八升，煮取三升，分三服。忌海藻菘菜酢。（千金同）又凡服汤呕逆不入腹者方。

先单煮炙甘草三小两，以水三升，煮取二升，服之得吐，但更服不吐，益好，消息定然后服余汤，则流利更不吐也。忌海藻菘菜。（千金同并出第二卷中）

延年人参饮，主吐方。

人参（一两） 橘皮（三两） 生姜（一两）

上三味切，以水四升，煮取一升五合，分温三服。（出第六卷中）

又麦门冬饮，主风邪热气冲心，心闷短气，吐不下食方。

麦门冬（二两去心） 人参（一两） 橘皮（一两） 生姜（三两） 羚羊角（一两屑）

上五味切，以水五升，煮取一升五合，去滓，分温三服。

又甘草饮，主脾肾冷气乘心，痛闷吐利，四肢逆冷，或烦疼方。

甘草（二两炙） 人参（二两） 干姜（四两） 浓朴（二两炙） 白术（二两）

上五味切，以水五升，煮取一升五合，去滓，分温三四服，如人行八九里。忌海藻菘菜桃李雀肉等。（出第六卷中）

新附近效疗呕逆方。

白油麻一大合，以清酒半升，煎取三合，看冷热得所去油麻以酒顿服之，立验无忌。

又方：麻仁三合熬捣，以水研取汁，着少盐吃，立效。（李谏议用有效）

上一页：哕方七首
下一页：呕逆不下食方八首


呕逆不下食方八首 《外台秘要》

呕逆不下食方八首

广济疗呕逆不能多食方。

诃黎勒（三两去核煨）

上一味捣为散，蜜和丸，空腹服二十丸，日二服，以知为度，利多减服。无所忌。

又疗呕逆不下食，腹中气逆，豆蔻子汤方。

豆蔻子（七枚碎） 生姜（五两） 人参（一两） 甘草（一两炙）

上四味切，以水四升，煮取一升五合，去滓，分温二服，相去如人行五六里。忌海藻菘菜。

又疗两胁下妨呕逆不下食，柴胡汤方。

柴胡（八分） 茯苓（八分） 橘皮（六分） 人参（六分） 浓朴（八分炙） 桔梗（六分） 紫苏（五分） 生姜（十六分） 诃黎勒（七枚去核煨） 甘草（五分炙）

上十味切，以水八升，煮取二升五合，绞去滓，分温三服，服别相去如人行六七里，进一服，不吐利。忌海藻菘菜醋物猪肉等。

又疗患身体烦疼，头痛，吃食呕逆不得食，柴胡汤方。

柴胡（十分） 茯苓（八分） 枳实（八分炙） 白术（八分） 生姜（八分合皮切） 麦门冬（八分去心） 甘草（六分炙）

上七味切，以水六升，煮取二升三合，绞去滓，分温三服，每服相去如人行六七里。忌海藻菘菜酢物桃李雀肉热面炙肉油腻。

又疗虚热，呕逆不下食，食则烦闷，地黄饮子方。

生地黄汁（六合） 芦根（一握） 生麦门冬（一升去心） 人参（八分） 白蜜（三合） 橘皮（六分） 生姜（八分一方云生姜汁一合）

上七味切，以水六升，煮取二升，去滓，下地黄汁，分温三服，如人行四五里，进一服，不利。忌芜荑生冷面炙肉荞面猪肉蒜粘食。

又疗烦热，呕逆不下食，食则吐出，麦门冬汤方。

生麦门冬（三两去心） 青竹茹（三两） 茅根（五两） 甘草（一两炙） 生姜（五两） 人参（一两）

上六味切，以水七升，煮取二升五合，去滓，分温三服，如人行六七里，进一服，不吐利。忌海藻菘菜。（并出第一卷中）

备急疗吐逆，水米不下，干姜 甘草汤方。

干姜（二分炮） 甘草（一分炙）

上二味切，以水二合，煎取一合，去滓，顿服则定，少间与粥则不呕，神验。忌海藻菘菜。（张文仲同出第三卷中）

延年人参饮，主呕不能食方。

人参（八分） 浓朴（六分炙） 橘皮（六分） 白术（八分） 生姜（八分）

上五味切，以水四大升，煮取一升五合，分温三服，忌桃李雀肉等。（蒋孝璋处出第六卷中）

上一页：呕逆吐方八首
下一页：许仁则疗呕吐方四首


许仁则疗呕吐方四首 《外台秘要》

许仁则疗呕吐方四首

许仁则，疗呕吐病有两种，一者积热在胃，呕逆不下食，一者积冷在胃，亦呕逆不下食，二事正反，须细察之，必其食饮寝处将息伤热，又素无冷病，年壮力强，肤肉充满，此则是积热在胃，致此呕逆，如将息食饮寝处不热，又素有冷病，年衰力弱，肤肉瘦悴，此则积冷在胄，生此呕逆，若是积冷，呕逆经久，急须救之，不尔，甚成反胃病，积热在胃，呕逆不下食，宜合生芦根五味饮，服方。

生芦根（切一升） 生麦门冬（一升去心） 青竹茹（一升） 生姜汁（五合） 茯苓（五两）右药切，以水八升，煮取二升半，去滓，加竹沥六大合，搅调，分三服，相去如人行十里久，始服一剂。忌醋物。

又依前生芦根等五味，饮服之虽可，然未能全除者，宜合茯苓等五味丸服之方。

茯苓（五两） 人参（三两） 麦门冬（一升去心） 生姜（屑六两） 青竹茹（一升）右药捣筛，蜜和为丸，煎芦根饮下之，初服十五丸，日二服，稍稍加至三十丸，丸如梧子大。忌醋物。

又积冷在胃，呕逆不下食，宜合半夏等二味丸服之方。

半夏（一升制） 小麦面（一升）右捣半夏为散，以水泄面丸如弹子大，以水煮，令面熟则是药成，初吞四五丸，日二服，稍稍加至十四五丸，旋煮旋服，服此觉病减，欲更重合服亦佳。忌羊肉饧。（救急同）又依前半夏等二味丸，虽觉渐损，然病根不除，欲多合前丸，又虑毒药不可久服，欲不服药，又恐病滋蔓，宜合人参等七味丸服之方。

人参（五两） 白术（五两） 生姜屑（八两） 浓朴（四两炙） 细辛（四两） 橘皮（三两）桂心（二两）右药捣筛为末，蜜和为丸，如梧子。饮下之，初服十丸，日二服，稍稍加至二十丸，欲与前半夏丸间服亦得。忌桃李雀肉生葱生菜。（吴升同并出第一卷中）

上一页：呕逆不下食方八首
下一页：杂疗呕吐哕方三首


杂疗呕吐哕方三首 《外台秘要》

杂疗呕吐哕方三首

仲景伤寒论，夫呕家有痈脓者，不可疗也，其呕脓尽自愈，若先呕后渴者，为欲解也，先渴后呕者，为水停在心下，此属饮家。

呕家本渴，今反不渴者，以心下有支饮故也，此属支饮。（张仲景杂方此证当用小半夏加茯苓汤方在支饮门中）呕脉弱，小便复利，身有微热，见厥者难疗。四逆汤主之方。

甘草（二两炙） 附子（一枚） 干姜（一两半）

上三物 咀，以水三升，煮取一升二合，去滓，温分再服，强人用大附子一枚，干姜三两。忌海藻菘菜猪肉。

又呕心下痞坚者，大半夏汤主之方。

半夏（三升洗） 人参（三两切） 白蜜（一升）

上三味，以泉水一斗二升，并蜜和扬之二百四十遍，煮药取二升半，温服一升，日再服。忌羊肉饧。（本论治反胃支饮）又干呕下利，黄芩汤主之方。

黄芩（三两） 人参（三两） 桂心（二两） 大枣（十二枚） 半夏（半升洗） 干姜（三两）

上六味切，以水七升，煮取三升，温分三服。忌羊肉饧生葱。（出第十六卷中）

上一页：许仁则疗呕吐方四首
下一页：噫醋方七首


噫醋方七首 《外台秘要》

噫醋方七首

病源噫醋者，由上焦有停痰，脾胃有宿冷，故不能消谷，谷不消，胀满而气逆，所以好噫而吞酸，气息酸臭也。（出第二十一卷中）

广济疗吐酸水，每食则变作醋水吐出，槟榔散方。

槟榔（十六分） 人参（六分） 茯苓（八分） 橘皮（六分） 荜茇（六分）

上五味捣筛为散，平晨空腹，取生姜五大两合皮捣，绞取汁，温内散方寸匕，搅调，顿服之，日一服，渐加至一匕半，若利多减，以微通泄为度。忌酢物生冷油腻猪鱼等。

又疗常吐酸水，脾胃中冷，茯苓汤方。

茯苓（十二分） 橘皮（十二分） 白术（八分） 人参（六分） 桂心（六分） 甘草（八分炙）紫苏（十分） 生姜（十二分） 槟榔（七枚）

上九味切，以水九升，煮取二升半，绞去滓，分温三服，每服如人行七八里，未好瘥，三两日更服一剂，老小取微利。忌生葱酢物桃李雀肉海藻菘菜。

又疗呕吐酸水结气筑心，白术散方。

白术（八分） 茯苓（八分） 吴茱萸（四分） 橘皮（六分） 荜茇（四分） 浓朴（八分炙）

上九味捣筛为散，空腹煮姜枣汤服方寸匕，日二服，渐加至二匕半，觉热服少，饮食三两口压之。忌酢物桃李雀肉等。

又疗心头结气连胸背痛，及吐酸水日夜不止，茯苓汤方。

茯苓（四两） 浓朴（四两炙） 橘皮（二两） 白术（二两） 生姜（十两）

上五味切，以水九升，煮取二升七合，绞去滓，分温三服，每服相去如人行七八里，须利加槟榔末一两半，汤欲熟时纳之，甚安稳，三日服一剂，频服五六剂可则停。忌酢物桃李雀肉等。（一方有吴茱萸 人参各二两并出第一卷中）

延年疗食讫醋咽多噫，吴茱萸汤方。

吴茱萸（五合） 生姜（三两） 人参（二两） 大枣（十二枚）

上四味切，以水六升，煮取二升，绞去滓，分为三服，每服相去十里久。（肘后集验文仲备急千金并同肘后分两小别）又增损承气丸，疗胸胁支满，背上时有一答热则痛，腹胀多噫，醋咽气逆，两胁满，并主之方。

前胡（七分） 枳实（七分炙） 桂心（五分） 干姜（五分） 吴茱萸（五分） 茯苓（四分）芍药（六分） 浓朴（十分炙） 橘皮（十分） 大黄（七分） 杏仁（七十枚去皮尖）

上十一味捣筛为末，纳杏仁脂中研调筛，度蜜和丸，每服食后少时，酒饮任性，初服七丸如梧子，以气宣下泄为度。忌生葱大醋。（并出第十七卷中）

必效理中散，主食后吐酸水，食羹粥酪剧方。

干姜（二两） 食茱萸（二两）

上二味作散，酒服方寸匕，日三温服，勿冷服之，常醋水瘥。（千金同出第二卷中）

上一页：杂疗呕吐哕方三首
下一页：心痛方八首


心痛方八首 《外台秘要》

心痛方八首

《病源》心痛者，由风冷邪气乘于心也，其痛发有死者，有不死者，有久成疹者。心为诸脏主而藏神，其正经不可伤，伤之而痛，为真心痛，朝发夕死，夕发朝死。心有支别之络脉，其为风冷所乘，不伤于正经者，亦令心痛，则乍间乍甚，故成疹不死。

又心为火，与诸阳会合，而手少阴心之经也，若诸阳气虚，少阴之经气逆，谓之阳虚阴厥，亦令心痛，其痛引喉是也。

又诸脏虚受病，气乘于心者，亦令心痛，则心下急痛，谓之脾心痛也；足太阴为脾之经，与胃合，足阳明为胃之经，气虚逆乘心而痛，其状腹胀归于心而痛甚，谓之胃心痛也；肾之经，足少阴是也，与膀胱合，膀胱之经，足太阳是也，此二经俱虚而逆，逆气乘心而痛者，其状下重不自收持，苦泄寒中，为肾心痛也。

诊其心脉急者，为心痛引背，食不下。

寸口脉沉紧，苦心下有寒时痛。

关上脉紧，心下苦痛。

左手寸口脉沉则为阴，阴绝者，无心脉也，苦心下毒痛。（出第十六卷中）

《备急》疗心痛方

桂心末，温酒服方寸匕，须臾六七服。干姜依上法服之亦佳。忌生葱。（文仲、《集验》、《肘后》同，出第一卷中）

《延年》疗心痛。茱萸丸方。

吴茱萸（一两半） 干姜（一两半） 桂心（一两） 白术（二两） 人参（一两） 橘皮（一两） 附子（一两半炮） 蜀椒（一两出汗） 甘草（一两炙） 黄芩（一两） 当归（一两）

上十一味，捣筛为散，蜜丸。一服五丸如梧子大，日三服，稍加至十五丸。忌猪肉、生葱、海藻、菘菜、桃、李、雀肉等。药尽更合，酒饮无拘，食前后任意。（《肘后》有桔梗一两，出第十五卷中）

《救急》疗心痛方

取驴粪绞取汁五六合，及热顿服，立瘥。（《肘后》同）

又方：东引桃枝一握，切，以酒一升，煎取半升。顿服，大效。（《肘后》同，出第八卷中）

《必效》疗心痛方

当归末，酒服方寸匕，频服。（《备急》、文仲同）

又方：生油半合，温服，瘥。（《肘后》、《备急》、张文仲同，并出第五卷中）

《古今录验》疗心痛。黄连汤方。

黄连（八两）

上一物 咀，以水七升，煮取一升五合，绞去滓，适寒温，饮五合，日三。忌猪肉、冷水。（《肘后》、《范汪》同，出第八卷中）

上一页：噫醋方七首
下一页：九种心痛方三首


九种心痛方三首 《外台秘要》

九种心痛方三首

《广济》疗九种心痛，蛔虫冷气，先从两肋，胸背撮痛，欲变吐。当归鹤虱散方。

当归（八分） 鹤虱（八分） 橘皮（六分） 人参（六分） 槟榔（十二分） 枳实（六分炙）

上八味，捣筛为散。空腹煮姜枣饮服方寸匕，日二服，渐渐加至一匕半，不利。忌生葱、生冷物、油腻、粘食。（出第四卷中）

《千金》疗九种心痛，一虫心痛，二注心痛，三气心痛，四悸心痛，五食心痛，六饮心痛，七冷心痛，八热心痛，九去来心痛，悉主之。并疗冷冲上气，落马堕车。附子丸方。

附子（一两炮） 巴豆仁（一两去心、皮，熬） 人参（一两） 生野狼毒（一两炙令极香）食茱萸（一两） 干姜（一两）

上六味，捣末，蜜和。空腹服如梧子三丸，一日一服，弱者二丸。卒中恶心痛，口不能言，连年积冷，流注心胸痛者，亦服之，好好将息，神效。忌野猪肉、芦笋。（《必效》、《经心录》同）又疗九种心痛方

取当太岁上新生槐枝一握，去两头。水三升，煮一升，顿服之。（并出第十三卷中）

上一页：心痛方八首
下一页：诸虫心痛方一十八首


诸虫心痛方一十八首 《外台秘要》

诸虫心痛方一十八首

《广济》疗诸虫心痛，无问冷热蛔虫心痛。槟榔鹤虱散方。

当归 桔梗 芍药 橘皮 鹤虱（各八分） 人参（六分） 桂心（六分） 槟榔（十分）

上八味，捣筛为散。空服煮姜枣汤服方寸匕，渐渐加至二匕，不利。忌猪肉、生葱、油腻、小豆、粘食等。

又疗蛔虫心痛，积年久不瘥方。

取苦酒五合，烧青钱二文令赤，安酒中，则取鸡子白一颗，去却钱，泻着酒中，顿服之瘥。无所忌。

又主心腹搅结痛不止，仍似有蛔虫者。当归汤方。

当归 橘皮 细辛 甘草（炙） 生姜（各四分） 大黄（八分别渍） 鹤虱（二分）

上七味，切，以水六升，煮取二升，分温三服，如人行四五里进一服，不利。未瘥，三日更作服之。忌海藻、菘菜、生菜。（《救急》同，出第四卷中）

《短剧》温中当归汤。疗暴冷心腹刺痛，面目青，肉冷汗出，欲霍乱吐下，脉沉细者，及伤寒毒冷下清水，变作青白滞下，及白滞后，还复下清水者，悉主之，此方可以调诸冷痛也。

当归 人参 干姜 茯苓 浓朴（炙） 青木香 桂心 桔梗 芍药 甘草（炙各二两）

上十味，切，以水八升，煮取三升，分温三服，日三服。不耐青木香者，以犀角一两代之。忌海藻、菘菜、猪肉、醋物、生葱等。

又凡厥心痛与背相引，喜螈 ，如物从后触其心，身伛偻者，肾心痛也。

厥心痛，腹胀满不欲食，食则不消，心痛尤甚者，胃心痛也。

厥心痛，痛如锥针刺其心，心痛甚者，脾心痛也。

厥心痛，色苍如死灰状，不得太息者，肝心痛也。（《千金》同）厥心痛，卧若徒居，痛间动作，痛益甚，色不变，肺心痛也。

真心痛，手足清至节，心痛甚，旦发夕死，夕发旦死。

心腹中痛，发作肿聚，往来上下，痛有休止，腹中热，喜涎出，是蛔虫咬也。（出《甲乙经》第一卷中）

《千金》疗心腹中痛，发作肿聚，往来上下，痛有休止，多热喜涎出，是蛔虫咬也，并宜温中当归汤，服两三剂后，若不效有异，宜改方增损汤，其温中当归汤在前《短剧方》中，此是增损汤方。

芍药（六两） 黄芩（四两） 浓朴（四两） 桔梗（四两） 柴胡（四两） 当归（三两） 升麻（三两）

上七味，切，以水八升，煮取二升半，分三服。忌猪肉。（出第十三卷中）

张文仲疗蛔虫心痛。鹤虱散方。

鹤虱二分末。温酢一盏和服之，虫当出。（《备急》、《千金》同）又干漆丸方

干漆熬，捣，蜜和丸。服十五丸，日再。（《备急》同）

又方：取槐上木耳烧灰，末如枣大。正发，和水服。若不止，饮热水一升，蛔虫立出。《必效方》云，酒下。（《备急》同）

又方：发时取盐一匙，纳口中，水下立定，虫即出。（《备急》同，出第一卷中）

《延年》疗蛔虫恶吐水，心痛。鹤虱丸方。

鹤虱三两捣筛，蜜和为丸。用蜜浆水准旦服二十丸，日只一服。（《古今录验》用十两。云韦云患心痛，十年不瘥，令服此便愈）又鹤虱丸 疗蛔虫心痛方。

鹤虱（六两） 吴茱萸（五两） 橘皮（四两） 桂心（三两） 槟榔（四两）

上五味，捣筛，蜜和为丸如梧子大。一服二十丸，蜜汤下，日二服，加至三十丸，以虫出为度。忌生葱。（出第十五卷中）

《救急》疗心痛不可忍似蛔者。胡粉丸方。

生真胡麻（一合） 胡粉（半合熬，捣）

上二味，先以猪肉脯一片，空腹啖，咽汁勿咽肉，后取胡粉和胡麻搜作丸，以少清酒使成。顿服尽。十岁以上，斟酌增减。忌生冷、猪肉、鱼、鸡、蒜、酢、滑等七日。若是蛔，吐水者是也。（出第八卷中）

《必效》疗 心痛方（士弱氏曰∶ ，井中小虫，盖痛一处若小虫咬也）取KT 鲡鱼淡炙令熟，与患人吃一二枚，永瘥，饱食弥佳。

又方：熊胆如大豆和水服，大效。

又茱萸丸方

吴茱萸（一升） 桂心（二两） 当归（二两）

上三味捣筛，蜜和丸如梧子。酒服三十丸，日再服，渐加至四十丸，以知为度。忌生葱又丁香散方

丁香（七枚） 头发灰（一枣许）

上二味并末，和酒服之。

又鹤虱槟榔汤方

鹤虱（二两小儿用一两） 槟榔（二七枚）

上二味，以猪肉汁六升，煮槟榔，取三升，去滓，纳鹤虱末。先夜不食，明旦空腹顿服之。须臾病下及吐水，永瘥，神效。七日禁生冷、酢。（并出第五卷中）

上一页：九种心痛方三首
下一页：冷气心痛方五首


冷气心痛方五首 《外台秘要》

冷气心痛方五首

《广济》主冷气心痛，肋下鸣转，喉中妨食不消，常生食气，每食心头住不下。桔梗散方。

桔梗 当归 芍药 茯苓 橘皮 浓朴（炙） 白术（各八分） 荜茇（四分） 豆蔻子（四分）

上十二味，捣筛为散。空腹煮姜枣饮服方寸匕，日二服，加至一匕半，不利。忌生葱、猪肉、酢物、桃、李、雀肉等。（一方有枳实，不用桔梗，出第四卷中）

《深师》疗胸满短气，心痛吐涎虚冷。防风 茯苓汤方。

防风（二两） 茯苓（二两） 桂心（六两） 甘草（二两炙） 半夏（四两洗） 干姜（四两炮）人参（三两）

上七味，切，以水一斗，煮取三升，绞去滓，分三服，良。忌酢物、生葱、海藻、菘菜、羊肉、饧。（出第十六卷中）

崔氏疗心痛与冷气痛者，特相宜。乌头丸方。

乌头（三两炮） 附子（三两炮） 赤石脂（三两） 蜀椒（二两出汗） 桂心（二两）干姜（二两）

上六物，捣筛，蜜和为丸。痛发时温清酒服三丸如梧子，觉至痛处，痛则止，若不止加至五六丸，以知为度。若早朝服无所觉，至午时又服三丸。此方丹阳有隐士出山云得华佗法，其疗略同。若久心痛，每旦服三丸，稍加至十丸，尽一剂，遂终身不发。忌生葱、猪肉。

（张文仲、《备急》同，出第四卷中）

《延年》疗冷气久，刺心痛不能食方。

当归 桂心 桔梗 吴茱萸 人参 白术 高良姜（以上各六分） 橘皮（三分）

上八味，捣筛为散，蜜和为丸，如梧子大。一服十丸，酒下，日二服，加至十五、二十丸为度。忌生葱、桃、李、猪肉、雀肉等。

又疗心痛冷痛，腹满如锥针刺，及虫啮心痛。当归汤方。

当归（三两） 桔梗（二两） 吴茱萸（三两） 桂心（三两） 芍药（二两） 大黄（二两）

上六味，切，以水六升，煮取二升三合，去滓，纳鹤虱一两，搅温一沸，分三服，空腹服之，微利为度。忌猪肉、生葱。（出第十五卷中）

上一页：诸虫心痛方一十八首
下一页：恶疰心痛方三首


恶疰心痛方三首 《外台秘要》

恶疰心痛方三首

《广济》疗恶疰撮肋连心痛。当归汤方。

当归（八分） 青木香（六分） 槟榔（十颗碎） 麝香（一铢研）

上四味，切，以小便一大升半，煮取六大合，绞去滓，下麝香末，分温三服，服别如人行四五里进一服，微微利。忌生菜、热面、猪犬肉、粘食、蒜、陈臭物。（出第四卷中）

崔氏疗疰在心腹，痛不可忍方。

取东引桃枝削去苍皮，取白皮一握。以水二大升，煮取半升。一服令尽，则瘥。如不定，更依前服之。无忌。

又疗心腹痛不可忍，似疰病者，或暴得恶疰搅刺欲死。桃仁 大黄汤方。

鬼箭羽（二两） 桃仁（六十枚去皮、尖） 芍药（四两） 鬼臼（二两削去皮） 橘皮（一两）汤成下） 麝香（一分研，汤成下） 朴硝（二两研，汤成下） 大黄（三两别浸）

上十三味，切，以水九升，急火煮取三升，温分三服。如人行相去六七里服，但得快利三四行，必瘥。忌生葱、生血物。（并出第四卷中）

上一页：冷气心痛方五首
下一页：心痛症块方二首


心痛症块方二首 《外台秘要》

心痛症块方二首

《广济》疗心痛症块硬筑，心气欲绝。当归汤方。

当归 桔梗 芍药（各八分） 浓朴（十分炙） 橘皮（八分） 人参（六分） 高良姜（十分） 桃仁（五十枚去皮、尖） 生姜（八分）

上九味，切，以水八升，煮取二升五合，去滓，分温三服，服别相去如人行六七里进一服不利。忌猪肉、生冷、油腻、鸡鱼、粘食、小豆、大蒜。（出第四卷中）

张文仲疗心下坚痛，大如碗，边如旋 （音盘），名为气分，水饮所结方。

枳实（七枚炙） 白术（三两）

上二味，切，以水一斗，煮取三升，分三服。腹中软，即当散也。忌桃、李、雀肉等。

（此张仲景《伤寒论》方，《备急》、《肘后》同，出第一卷中）

上一页：恶疰心痛方三首
下一页：心背彻痛方四首


心背彻痛方四首 《外台秘要》

心背彻痛方四首

仲景《伤寒论》，心痛彻背，背痛彻心。乌头赤石脂丸主之方。

乌头（二分炮，去皮） 附子（一分炮，去皮） 赤石脂（二分） 干姜（二分） 蜀椒（一分汗）

上五味，捣筛，蜜和丸。先食服如麻子大，一服三丸，少少加之。忌猪肉、冷水。（《千金》、《必效》、文仲、《范汪》、《经心录》等同，出第十五卷中，《千金》分两小别）张文仲蜀椒丸 疗胸中气满，心痛引背方。

蜀椒（一升出汗） 半夏（一升洗） 附子（一两炮）

上三味，捣筛，蜜和为丸，如梧子大。一服五丸，日三。忌猪羊肉、饧等。（出第三卷中）《范汪》疗心下切痛引背，胸下蓄气，胃中有宿食。茱萸煎方。

吴茱萸（一升） 蜀椒（五升） 甘草（二两炙） 干地黄（一斤）

上四味，以清酒三升渍三宿，绞取汁，铜器中煎令沸，麦门冬五升去心、干漆一斤纳煎，中色黄，绞去之，纳石斛五两、阿胶一斤、白蜜六升，凡九味以汤煎，令可丸，取如枣大。含，稍稍咽之，日三，甚者日五六服。膝胫重痛者，加石斛；少气，加麦门冬。服药五日愈，当下症。忌海藻、菘菜、芜荑等。（奉车都尉陈盖试有验）又芫花汤 主卒心痛连背，背痛彻心，心腹并懊痛，如鬼所刺，绞急欲死者方。

芫花（十分） 大黄（十分）

上二味，捣下筛，取四方寸匕，着二升半苦酒中合煎，得一升二合，顿服尽。须臾当吐，吐便愈。老小从少起，此疗强实人良，若虚冷心痛，恐未必可服。（并出第十八卷中）

上一页：心痛症块方二首
下一页：卒心痛方一十四首


卒心痛方一十四首 《外台秘要》

卒心痛方一十四首

《肘后》疗卒心痛方

先煮三沸汤一升，以盐一升，合搅饮之，若无火以作汤，仍可用水盐或半升服之。（《古今录验》同）

又方：吴茱萸（二升） 生姜（四两切） 豉（一升） 酒（六升）

上四味，煮取二升半，分三服。

又方：白艾成熟者三升，以水三升，煮取一升，去滓，顿服之。若为客气所中者，当吐虫物出。（《范汪》同）

又方：取灶下热灰，筛去炭分，以布囊盛，令灼灼尔。更番以熨痛上，冷者更熬令热。

又桂心散方

桂心 当归（各一两） 栀子仁（十四枚）

上三味，捣为散。酒服方寸匕，日三五服。亦主久心痛，发作有时节者。忌生葱。

又桂心丸方

桂心（一两） 乌头（一两炮）

上二味，捣筛，蜜和为丸如梧子。服三丸，稍增之。忌生葱、猪肉。

又疗暴得心痛如刺。苦参汤方。

苦参（二两） 龙胆（二两） 升麻（二两） 栀子仁（三两）

上四味，切，苦酒五升，煮取一升，分二服，当大吐乃瘥。（并出第一卷中）

《集验》卒心痛。桂心汤方。

桂心（八两）

上一味，以水四升，煮取一升半，分二服。忌生葱。（《肘后》、《范汪》、《千金》同，出第一卷中）

张文仲疗卒心痛方

取败布裹盐如弹子，烧令赤，末，以酒一杯和服之。（《肘后》、《备急》同，出第五卷中）

又方：闭气忍之数十过，并以手大指按心下宛宛中取瘥。（《肘后》、《备急》同）

又方：苦酒一升，破鸡子一枚，着中合搅饮之。好酒亦佳。（《肘后》、《备急》、《范汪》同）

又方：蒸大豆，若煮之，以囊盛，更番熨心上，冷复易之。（《肘后》同，并出第十卷中）

《救急》疗卒心痛不能起止方。

井花水（一大升） 蜜（半合）

上二味相和。妇人患令男子度与饮，男子患令妇人度与饮，必愈。（出第八卷中）

《必效》疗卒心痛。人参汤方。

人参 桂心 栀子 黄芩 甘草（各一两炙）

上五味，切，以水六升，煮取二升，分三服，则愈，奇效。忌海藻、菘菜、生葱。（《肘后》同，出第五卷中）

上一页：心背彻痛方四首
下一页：中恶心痛方五首


中恶心痛方五首 《外台秘要》

中恶心痛方五首

《广济》疗卒中恶，心腹绞刺痛，气急胀，奄奄欲绝。瓜蒂散方。

雄黄（四两研） 赤小豆（四分熬） 瓜蒂（三分）

上三味，捣筛为散。空肚温浆水服一钱匕半，当吐止。不吐，加至两钱匕。忌生冷、油腻、粘食、陈臭等。

又疗卒中恶，心腹刺痛，去恶气。麝香散方。

麝香（一分研） 生犀角（二分屑） 青木香（二分）

上三味，捣筛为散。空肚以熟水服方寸匕，立愈。未止更服之，不利。忌五辛。（并出第四卷中）

《集验》疗卒暴心痛，或中恶气，毒痛不可忍方。

大黄（四两） 芍药（四两） 升麻（三两） 黄芩（三两） 鬼箭（三两） 鬼臼（二两） 桂心（二两） 桔梗（三两） 柴胡（四两） 朱砂（二两别研） 朴硝（二两）

上十一味，切，以水九升，煮取二升七合，分三服，先分朱砂作三分，一服纳一分，搅朱砂调服之。此汤快利，若痛不止，宜服后方。忌猪肉、生葱、生血物。（《千金》云寒气卒客于五脏六腑中则发心痛方，《千金》同）

又方：赤芍药（六两） 桔梗（五两） 杏仁（五两去尖、皮）

上三味，切，以水六升，煮取二升半，分三服，日三。忌猪肉。（《千金》同，出第一卷中）

《千金》疗卒中恶心痛方。

苦参（三两切） 好醋（一升半）

上二味，以醋煮苦参取八合。强人顿服，老小二服。（出第十三卷中）

上一页：卒心痛方一十四首
下一页：多唾停饮心痛方二首


多唾停饮心痛方二首 《外台秘要》

多唾停饮心痛方二首

《病源》心痛而多唾者，停饮乘心之络故也。停饮者，水液之所为也，心气通于口，心与小肠合，俱象火。小肠，心之腑也，其水气下行于小肠为溲便，则心络无有停饮也。膀胱与肾俱象水，膀胱为肾之腑，主藏津液，肾之液上为唾，肾气下通于阴，若腑脏和平，则水液下流宣利，若冷热相乘，致腑脏不调，津液水饮停积，上迫于心，令心气不宣畅，故痛而多唾也。（出第十六卷中）

《范汪》疗胸中寒热心痛，清唾满口，数数欲吐，食不化。干姜丸方。

干姜（一分） 桂心（一分） 矾石（一分熬令汁尽） 半夏（一分） 蜀椒（一分）

上五味，捣筛，蜜和丸如大豆许。服二丸，日三，不知稍加，以知为度。忌生葱、羊肉、饧。（出第十八卷中）

《集验》疗心痛唾多似虫者方。

取六畜心，随得生切作四脔，刀纵横各一割破之，纳少真朱砂着中，平旦吞之，虫死愈矣。无真朱砂，可用雄黄、麝香也。（《肘后》云，切作十四脔，刀纵横各割之，以真丹一两粉纳割中，旦悉吞之，入雄黄、麝香佳。《肘后》、《经心录》同，出第一卷中。通按，生食果安否）

上一页：中恶心痛方五首
下一页：心下悬急懊痛方四首


心下悬急懊痛方四首 《外台秘要》

心下悬急懊痛方四首

《病源》心与小肠合为表里，俱象于火，而火为阳气也，心为诸脏主，故正经不受邪。

若为邪所伤而痛则死，若支别络为风邪所乘而痛，则经久成疹。其痛悬急懊者，是邪迫于阳气，不得宣畅，拥瘀生热，故心如悬而急烦懊痛也。（出第十六卷中）

仲景《伤寒论》，心下悬痛，诸逆大虚者。桂心生姜 枳实汤主之方。

桂心（三两） 生姜（三两） 枳实（五枚炙）

上三味，切，以水六升，煮取三升，去滓，温分三服。忌生葱。（《范汪》同，出十五卷中）

《肘后》姜附丸方

附子（二两炮） 干姜（一两）

上二味，捣筛，蜜和丸如梧子。服四丸，酒饮并得，日三服。忌猪肉、冷水。（本方云，治心肺伤动冷痛，出第一卷中）

《古今录验》疗人心痛懊 闷，筑筑引两乳，又或如刺，困极。桂心汤方。（通按∶音绢，躁急也）桂心（半两） 茱萸（二两） 芍药（三两） 当归（二两） 生姜（半斤无生姜，以干姜五两代之）

上五味，切，以水一斗二升，煮取四升，服一升，昼三夜一，良有验。忌生葱。（出第八卷中）

《千金》心下痞，诸逆悬痛。桂心三物汤主之方。

桂心（二两） 胶饴（半斤） 生姜（二两）

上药切，以水四升，煮二味，取三升，去滓，纳饴，分三服。忌生葱。（出第十三卷中）

上一页：多唾停饮心痛方二首
下一页：心痛不能饮食方二首


心痛不能饮食方二首 《外台秘要》

心痛不能饮食方二首

《病源》心痛而不能饮食者，积冷在内，客于脾而乘心络故也。心，阳气也，冷，阴气也，冷乘于心，阴阳相乘，冷热相击，故令痛也。脾主消水谷，冷气客之则脾气冷弱，不胜于水谷也。心为火，脾为土，是母子也，俱为邪所乘，故痛，复不能饮食也。（出第十九卷中）《广济》疗久心刺肋，冷气结痛不能食。高良姜汤方。

高良姜（十分） 当归（十分） 橘皮（八分） 浓朴（十分炙） 桔梗（八分） 桃仁（五十枚去尖、皮） 吴茱萸（八分） 生姜（八分） 诃黎勒（五分）

上九味，切，以水八升，煮取二升八合，绞去滓，分温三服，服别相去如人行六七里，再服。忌猪肉、生冷、油腻、粘食、小豆等。（出第四卷中）

《肘后》疗常患心痛，不能饮食，头中疼重。乌头丸方。

乌头（六分炮） 椒（六分汗） 干姜（四分） 桂心（四分）

上四味，捣末，蜜丸。酒服如大豆四丸，稍稍增之。忌生葱。（出第一卷中）

上一页：心下悬急懊痛方四首
下一页：久心痛方六首


久心痛方六首 《外台秘要》

久心痛方六首

《病源》心为诸脏主，其正经不可伤，伤之而痛者，则朝发夕死，夕发朝死，不暇展疗。其人心痛者，是心之支别络为风邪冷气所乘痛也，故成疹不死，发作有时，经久不瘥也。

（出第十六卷中）

《广济》疗心痛三十年不瘥，月上旬杀虫。雷丸鹤虱散方。

雷丸（八分） 鹤虱（八分） 贯众（八分） 野狼牙（八分） 桂心（八分） 当归（八分） 槟榔（八分）

上七味，捣筛为散。空腹煮蜜水半鸡子许，服方寸匕，日二服。若重，不过三服则瘥，不利。忌生葱、生冷、油腻、猪、鱼、小豆、大蒜等。（出第四卷中）

《范汪》疗久心痛。乌头赤石脂丸方。

赤石脂 干姜 桂心 椒（汗） 乌头（炮）

上五味等分，末之，蜜和丸如梧子。服三丸，日三，以知为度。赤石脂当取斑斑赤中者。忌猪肉、冷水、生葱。（出第十八卷中）

《必效》疗三十年心痛方。

桃仁（七枚去皮、尖）

上一味，研，汤水合，顿服。酒服亦良。（《肘后》、《经心录》同，出第五卷中）

《古今录验》疗久心痛、腹痛积年，定不过一时间还发，发甚则数日不能食，又便出干血，穷天下方不瘥，甄立言为处犀角丸服之，数日则瘥方。

犀角（二分屑） 麝香（二分碎） 朱砂（四分光明者，研） 桔梗（二分） 莽草（二分炙）花（二分熬） 巴豆（二十枚去心、皮） 赤足蜈蚣（二枚去足，炙）

上十三味，捣筛，蜜和丸如梧子。饮服一丸，旦渐加至三丸，以利为度。忌生葱、猪肉、野猪肉、芦笋、生血物。（一方无附子，《千金》有雄黄二分，出第八卷中）

疗心痛如虫啮痛，宛转欲死不救方。

又浓捣地黄汁，和面作，冷淘不用盐，服一顿，虫即出。不出再服，必出便瘥。正元十年，通事舍人崔抗女患心痛，垂气欲绝，忽记此方，服便吐出一物，可方一寸以来，状如虾蟆，无目足，微似有口，盖被此物所蚀。抗云，往年见亲表患心痛，因偶食地黄 ，遂吐一虫犹动，其时亦不谓地黄冷淘，能害此虫，因盛于小竹筒，以数茎地黄冷淘，投于竹筒中，须臾视之，已化为水。然觉此冷淘杀虫，心痛无不永绝，抗自得此方，救三四人皆如神效，出手抄方。

《经心录》疗四十年心痛不瘥方。

黍米沉汁，温服随多少。（出第一卷中）

上一页：心痛不能饮食方二首
下一页：杂疗心痛方三首


杂疗心痛方三首 《外台秘要》

杂疗心痛方三首

《广济》疗心痛，又心撮肋，心闷则吐血，手足烦疼，食饮不入，桃仁丸方。

桃仁（八分去皮、尖） 当归（六分） 芍药（八分） 诃黎勒（六分） 甘草（六分炙） 延胡索（四分） 人参（六分） 槟榔（十四枚）

上八味，捣筛，蜜丸如梧子。以酒空腹下二十丸，渐加至三十丸，日再服，取快利。忌海藻、菘菜、生菜、热面、荞麦、猪犬肉、粘食。（出第四卷中）

《古今录验》真心痛证，手足青至节，心痛甚者，旦发夕死，夕发旦死，疗心痛，痛及已死方。

高其枕，柱其膝，欲令腹皮蹙柔，爪其脐上三寸胃管有顷，其人患痛短气，欲令人举手者，小举手问痛瘥，缓者止。（出第八卷中）

《救急》疗心痛冷热方。

取伏龙肝末，煮水服方寸匕。若冷，以酒和服瘥。（《范汪》、《经心录》同，出第八卷中）

上一页：久心痛方六首
下一页：腹痛方四首


腹痛方四首 《外台秘要》

腹痛方四首

《病源》腹痛者，由腑脏虚，寒冷之气，客于肠胃募原之间，结聚不散，正气与邪气交争相击，故痛。其有冷气搏于阴经者，则腹痛而肠鸣，谓之寒中，是阳气不足、阴气有余者也。诊其寸口脉沉而紧，则腹痛；尺脉紧，脐下痛；脉沉迟，腹痛；脉来触触者，少腹痛；脉阴弦则腹痛。凡腹急痛，此里之有病，其脉当沉，若细而反浮大，故当愈矣，其人不即愈者，必当死，以其病与脉相反故也。其汤、熨、针石，别有正方补养宣导，今附于后。《养生方·导引法》云∶股胫手臂痛，法屈一胫臂中所痛者，正偃卧，口鼻闭气腹痛，以意推之，想气往至痛上俱热即愈。又云，偃卧展两胫两手，仰足指，以鼻纳气自极七息，除腹中弦急切痛。又云，偃卧，口纳气，鼻出之，除里急，饱咽气数十，令温中寒，干吐呕腹痛，口纳气七十所大振腹，咽气数十，两手相摩，令热以摩腹，令气下。（出第十六卷中）

张文仲当归 大黄 疗冷气牵引腰背肋下，腹内痛方。

当归（三两） 芍药（八分） 桂心（三分） 干姜（六分） 茱萸（五分） 人参（一两） 大黄（一两） 甘草（二两炙）

上八味，切，以水六升，煮取三升，去滓，温服一升，日三。忌海藻、菘菜、生葱。

（出第三卷中）

《范汪》四味当归汤 主寒腹痛方。

当归 桂心 干姜（各三两） 甘草（二两炙）

上切，以水八升，煮取三升，一服一升，日三服。虚冷激痛甚者，加黄 、芍药各二两。忌海藻、菘菜、生葱。（《千金》无甘草，有附子一两，出第十五卷中）

《短剧》疗寒冷腹痛。茱萸汤方。

吴茱萸（二两） 甘草（炙） 人参 桂心（各一两） 生姜（五两） 半夏（一升） 小麦（一升） 当归（二两）

上八味，切，以水一斗五升，煮取三升，分温服一升，日三服。忌海藻、菘菜、羊肉饧、生葱。（《千金》桂二两，生姜切一升，出第一卷中）

《古今录验》芎 汤 疗卒寒腹中拘急痛方。

芎 当归 桂心 芍药 甘草（炙各一两） 黄芩（半两） 干姜（半两） 杏仁（三十枚去皮、尖）

上八味，切，以水五升，煮取二升，分再服。忌海藻、菘菜、生葱。（出第八卷中）

上一页：杂疗心痛方三首
下一页：卒腹痛方七首


卒腹痛方七首 《外台秘要》

卒腹痛方七首

《肘后》疗卒腹痛方

粳米（二升）

上一味，以水六升，煮取六七沸，饮之。

又方：掘土作小坎，以水满坎中，熟搅取汁，饮之瘥。（并出第一卷中）

张文仲疗卒腹痛方

令病患卧高枕一尺许，柱膝，使腹皮 气入胸，令人爪其脐上三寸，便愈。能干咽吞气数十过者弥佳。亦疗心痛。（《肘后》、《备急》同）

又方：灸两足指头各十四壮，使火俱下，良。（《备急》、《肘后》同，并出第一卷中）

《千金》疗胸腹中卒痛。生姜汤方。

生姜（一斤捣取汁） 食蜜（八两） 醍醐（四两）

上三味，微火上熬令相得，适寒温。服三合，日三。（出第十六卷中）

《集验》疗卒腹痛，葛氏方。

桂末三匕，酒服。人参、上好干姜亦佳。忌生葱。（《肘后》、文仲同）

又方：食盐一大把，多饮水送，取吐。（《肘后》、张文仲同，并出第一卷中）

上一页：腹痛方四首
下一页：心腹痛及胀满痛方一十首


心腹痛及胀满痛方一十首 《外台秘要》

心腹痛及胀满痛方一十首

《病源》心腹痛者，由腑脏虚弱，风寒客于其间故也。邪气发作，与正气相击，上冲于心，则心痛，下攻于腹，则腹痛，上下相攻，故心腹绞痛，气不得息。诊其脉，左手寸口人迎以前，脉手少阴经也，沉者为阴，阴虚者病苦心腹痛，难以言，心如寒状，心腹痛，痛不得息，脉细小者生，大坚疾者死。心腹痛脉沉细小者生，浮大而疾者死。其汤、熨、针石，别有正方补养宣导，今附于后。《养生方·导引法》云，行大道常度日月星辰，清静以鸡鸣，安身卧，漱口三咽之，调五脏，杀蛊虫，令人长生，疗心腹痛。（出第十六卷中）

《广济》疗心腹中气时时痛，食冷物则不安稳，及恶水。桔梗散方。

桔梗 茯苓（各八分） 枳实（炙） 人参 浓朴（炙） 芍药 橘皮（各六分） 桂心（五分）

上十味，捣筛为散。空肚煮姜枣饮服方寸匕，日三服，渐加至一匕半，热以茶饮下，不利。忌猪肉、酢物、生葱、生冷、油腻、小豆、粘食、热面、炙肉等物。

又疗卒心腹痛，气胀满，不下食，欲得泻三两行佳。当归汤方。

当归 茯苓 桔梗 橘皮 高良姜 槟榔（各八分） 生姜（八分）

上七味，细切，以水七升，煮取二升三合，绞去滓，分温三服，服别相去如人行六七里，服讫，利三两行，宜停后服。忌猪肉、酢物、生冷、油腻、鱼、蒜、粘食、小豆。（并出第十五卷中）

《肘后》疗心腹俱胀痛烦满，短气欲死，或已绝方。

栀子（十四枚） 豉（七合）

上二味，以水二升，先煮豉，取一升二合，去滓，纳栀子，更煎取八合，绞去滓，服半升，不愈者，尽服之。（《备急》、文仲同）

又方：乌梅二七枚，水五升，煮一沸，纳青大钱二七文，煮取一升半，强人可顿服，羸人分再服，当下愈。（文仲同）

又方：茱萸（二两） 生姜（四两切） 豉（三合）

上三味，酒四升，煮取二升，分三服，即瘥。

又疗心腹相连常胀痛。野狼毒丸方。

野狼毒（二两炙） 附子（半两炮）

上二味捣筛，蜜和丸，服如梧子。一日服一丸，二日二丸，三日三丸，自一至三，以为常服，即瘥。忌猪肉、冷水。

又方：吴茱萸（一合） 干姜（四分） 附子（二分炮） 细辛（二分） 人参（二分）

上五味，捣末，蜜和丸如梧子。服五丸，酒饮并得，日三。忌猪肉、生菜等。（并出第一卷中）

《深师》疗久寒冷，胸膈满，心腹绞痛，不能食，忽气吸吸不足。前胡汤方。

前胡（一两） 羊脂（二两） 大枣（二十枚） 当归（一两） 茯苓（一两） 白术（一两） 芍药（六分） 桂心（一两） 半夏（二两） 干姜（一两） 麦门冬（六分去心） 吴茱萸（三百粒）

上十二味，切，以水八升，煮取三升，分三服，相去如人行十里进一服。忌酢物、生葱、羊肉、饧、桃、李、雀肉等。（出第十六卷中）

《短剧》当归汤 疗心腹绞痛，诸虚冷气满方。

当归（三两） 干姜（四两） 甘草（三两炙） 芍药（二两） 浓朴（三两炙） 黄（二两）蜀椒（一两汗） 半夏（三两洗） 肉桂（三两） 人参（三两）

上十味，切，以水一斗，煮取三升二合，强人可一升，羸人服八合。大冷者，加附子一枚炮。忌海藻、菘菜、羊肉、饧、生葱。（《古今录验》、《千金》同）《古今录验》通命丸疗心腹积聚，寒中绞痛，又心迫满，胁下胀痛方。

大黄 远志（去心） 黄芩 麻黄（去节） 甘草（炙以上各四两） 芒硝（三两） 杏仁（六十枚去皮、尖） 豉（二合） 巴豆（五十枚去心、皮，熬，别为脂）

上九味，捣，合下筛，蜜和丸如梧子大。先食饮服三丸，日三。忌野猪肉、芦笋、海藻、菘菜。（出第八卷中）

上一页：卒腹痛方七首
下一页：心腹胀满及鼓胀方一十四首


心腹胀满及鼓胀方一十四首 《外台秘要》

心腹胀满及鼓胀方一十四首

《病源》心腹胀者，脏虚而邪气客之，乘于心脾故也。足太阴，脾之经也，脾虚则胀；足少阴，肾之经也，其脉起于足小指之下，循行上络膀胱，其直者从肾上入肺，其支者从肺出，络于心，脏虚邪气客于二经，与正气相搏，积聚在内，气并于脾，脾虚则胀，故令心腹烦满，气急而胀也。诊其脉，迟而滑者，胀满也。其汤、熨、针、石，别有正方补养宣导，今附于后。《养生方·导引法》云，伸右胫，屈左膝内压之，五息，引脾，去心腹寒热，胸臆邪胀。依经为之，引脾中热气出，去心腹中寒热，胸臆中邪气胀满，久行之，无有寒热时节之所中伤，名为真人之方。（出第十六卷中）

《广济》疗心腹胀满，脐下块硬如石，疼痛不止。芍药丸方。

芍药 当归 白术 鳖甲（炙各八分） 诃黎勒（十颗去核） 干姜 人参（各六分） 豆蔻

上十味，捣筛，蜜和为丸，如梧子大。空肚以酒下二十丸，渐加至三十丸，日再服，不吐不利。忌生菜、热面、葱、苋、桃、李、雀肉、蒜、粘食等物。

又疗鼓胀气急，冲心硬痛。鳖甲丸方。

鳖甲（炙） 芍药 枳实（炙） 人参 槟榔（各八分） 诃黎勒 大黄（各六分） 桂心（四分） 橘皮（四分）

上九味，捣筛为末，蜜和为丸。空肚以酒服如梧子大二十丸，渐加至三十丸，日二服，微利为度。忌生葱、苋菜、炙肉、蒜、面等。

又疗鼓胀气急。通草汤方。

通草 茯苓 玄参 桑白皮 白薇 泽泻（各三两） 人参（二两） 郁李仁（五两） 泽漆叶（切一升）

上九味，切，以水一斗，煮取三升，去滓，分温四服，服别相去如人行六七里进一服，不利。忌热面、油腻、酢、粘食等。

又疗鼓胀上下肿，心腹坚强，喘息气急，连阴肿，坐不得，仍下赤黑血汁，日夜不停者。茯苓汤方。

茯苓（二两） 防己（一两半） 橘皮（一两） 玄参（一两） 黄芩（一两半） 泽泻（一两半） 杏仁（二两半去尖、皮） 白术（一两半） 大豆（一升半） 郁李仁（二两半） 桑白皮（二两半） 泽漆叶（切一升） 猪苓（一两半）

上十三味，切，以水一斗，先煮桑白皮、大豆、泽漆叶取五升，去滓，澄去下淀，纳诸药，煎取二升，绞去滓，分三服。咳者，加五味子二两，停二日服一剂。忌酢物、桃、李、雀肉、热面、蒜、炙肉、粘食、油腻等。（茯苓一云茯神，防己一云防风）又疗患久心痛腹满，并痰饮不下食。人参丸方。

人参 白术 枳实（各六分） 茯苓（八分） 浓朴（六分炙） 青木香（六分） 橘皮（五分）

上九味，捣筛，蜜和丸。空腹煮生姜枣汤下如梧子二十丸，日二服，渐加至三十丸，不利。忌酢物、桃、李、雀肉等。

又疗心腹胀满。柴胡浓朴汤方。

柴胡 浓朴（炙各十分） 茯苓 橘皮 紫苏（各八分） 生姜（十二分） 槟榔（五分末）

上七味，切，以水七升，煮取二升五合，绞去滓，分温三服，服别相去如人行六七里进一服，微利。忌酢物、生冷、油腻、粘食。

又疗心腹胀满，腹中有宿水，连两肋满闷，气急冲心坐不得。郁李仁丸方。

郁李仁（八分） 牵牛子（六分熬） 甘遂（熬四分） 防葵（三分） 子 桑白皮 槟榔（各四分） 橘皮 泽泻（各二分） 茯苓 泽漆叶（炙） 杏仁（去皮、尖各三分）

上十二味，捣筛，蜜和丸。空肚饮服如梧子五丸，日二服，服到十丸，微利为度。忌酢物、生冷、油腻、热面、炙肉、蒜等。

又疗患气发心腹胀满，两肋气急。紫苏汤方。

紫苏（一握） 诃黎勒皮 当归 生姜（各八分） 人参（六分） 槟榔（十颗） 生地黄汁（半升）

上七味，切，以水六升，煮六味，取二升，绞去滓，下地黄汁，分温三服，服别如人行四五里，温进一服，利三两行。忌芜荑、生菜、热面、炙肉、鱼、蒜、粘食、陈臭等。

（并出第二卷中）

《深师》疗腹胀满彭彭，逆害饮食，热不得卧，流汗。浓朴汤方。

浓朴（炙） 桂心 芍药 半夏（洗各三两） 枳实（三枚炙） 甘草（二两炙） 麦门冬（四两去心） 黄芩（一两） 干姜（二两）

上九味，切，以水一斗，煮取二升半，绞去滓，服八合，日三。小便难，加术三两、人参四两。忌生葱、海藻、菘菜、羊肉、饧。（出第十六卷中）

《千金》浓朴七味汤 主腹满气胀方。

浓朴（半斤炙） 甘草（炙） 大黄（各三两） 大枣（十枚） 枳实（五枚） 桂心（二两） 干姜（五两）

上切，以水一斗，煮取五升，去滓，纳大黄，取四升，服八合，日三。呕者，加半夏五合；利者，去大黄；寒，加生姜至半斤。忌海藻、菘菜、生葱、羊肉、饧。（此本仲景《伤寒论》方，并第十六卷中）

《集验》疗胸满有气，心腹胀，中冷。半夏汤方。

半夏（一升） 桂心（四两） 生姜（八两切）

上三味，切，以水七升，煮取二升，绞去滓，适寒温，饮七合。忌羊肉、饧、生葱等。

（出第六卷中）

《古今录验》消化丸 疗人腹胀心满，肠胃结，食不消化，呕逆头痛，手足烦疼。此方

出太医院，药常用。芫花丸方。

芫花（一两熬） 大黄 葶苈子（熬） 甘遂 黄芩（各二两） 巴豆（四十枚去心、皮，熬，别研） 硝石（一两）

上七味，捣，合蜜和丸如梧子。先食服三丸，日再服。一方无硝石。忌野猪肉、芦笋等。（出第十卷中）

《必效》青木香丸 主气满腹胀不调，不消食，兼冷方。

青木香（六分） 槟榔（六分） 大黄（十二分） 芍药（五分） 诃黎勒（五分） 枳实（五分炙） 桂心（四分）

上七味，捣筛，蜜和丸如梧子。饮服十五丸，渐渐常加，以利为度。不限丸多少，不利者，乃至五十、六十丸亦得。忌生葱。（韩同识频服，大效，古今常用）又疗腹胀满坚如石，积年不损者方。

取白杨东南枝，去苍皮护风细锉五升，熬令黄，酒五升，淋讫，则以绢袋盛滓，还纳酒中，蜜封再宿。每服一合，日三。（并出第二卷中）

上一页：心腹痛及胀满痛方一十首
下一页：卒心腹胀满方六首


卒心腹胀满方六首 《外台秘要》

卒心腹胀满方六首

《肘后》疗卒心腹烦满方。

锉薏苡根，浓煮取汁，服三升。

又方：黄芩（一两） 杏仁（二十枚去尖、皮） 牡蛎（一两熬）

上三味，切，以水三升，煮取一升，顿服之。

又方：灸两手大拇指内边爪后第一纹头各一壮，又灸两手中央长指爪下一壮，愈。（《肘后》此方本治卒吐逆）此本在杂疗中，其病亦是痰饮霍乱之例，兼宜依霍乱条中法疗之，人平居有患者亦少，皆因他病兼为之耳，或从伤寒后未复，或从霍乱吐下后虚躁，或者劳损服诸补药痞满，或触寒热邪气，或食饮协毒，或服药失度，并宜各循其本源为疗，不得专用此法也。（并出第一卷中）

《备急》疗卒心腹胀满，又胸胁痛欲死方。

热煮汤令灼灼尔，以渍手足，冷则易，秘之。（《肘后》、张文仲同）又桂心散方

枳实（炙） 桂心

上二味，等分，下筛。以米汁服一匕。忌生葱。（《肘后》、张文仲同，并出第一卷中）

《救急》疗卒患心腹胀满刺痛方。

生姜大有功能，远行宜将自随，煮汁服，良。患久痢虚损呕逆不下食，见食则吐，取三两细切，捣，绞取汁，微暖，点少多蜜。顿一服则下食，大效。（出第七卷中）

上一页：心腹胀满及鼓胀方一十四首
下一页：腹胀雷鸣方三首


腹胀雷鸣方三首 《外台秘要》

腹胀雷鸣方三首

《范汪》疗腹中寒气胀，雷鸣切痛，胸胁逆满。附子粳米汤方。

附子（一枚炮） 半夏（半升洗） 甘草（一两炙） 大枣（十枚） 粳米（半升）

上五味，切，以水八升煮米取熟，去米纳药，煮取三升，绞去滓，适寒温，饮一升，日三．忌海藻、菘菜、猪羊肉、饧。（仲景《伤寒论》同，《集验》加干姜二两，出第十五卷中）《延年》疗患腹内气胀雷鸣，胸背痛方。

丹参（三两） 枳实（炙各三两） 桔梗 白术 芍药（各二两） 生姜（四两） 槟榔（七枚）

上七味，细切，以水九升，煮取二升七合，去滓，分温三服。忌猪肉、桃、李、雀肉、生冷、油腻、鱼、蒜等。（出第十五卷中）

又丹参汤 疗肠鸣，发则觉作声方。

丹参 茯苓（各三两） 桔梗（二两） 生姜（四两） 细辛 浓朴（炙） 食茱萸（各二两）

上七味，切，以水八升，煮取二升五合，去滓，分温三服，每服如人行七八里。忌生菜、猪肉、酢物。（出第四卷中）

上一页：卒心腹胀满方六首
下一页：腹内诸气及胀不下食方一十一首


腹内诸气及胀不下食方一十一首 《外台秘要》

腹内诸气及胀不下食方一十一首

《广济》疗腹内诸气胀满。昆布散方。

昆布 海藻 人参 玄参 橘皮 升麻（各三两） 芎 桂心 干姜（各二两） 小麦（一升半醋一升半渍之一宿出，暴醋尽止）

上十味，捣筛为散，别捣小麦作散，合药散一处，更捣千杵。酒服方寸匕，日三服，渐加至二匕，不利。忌热面、炙肉、生葱、蒜、粘食等物。

又疗冷气。薏苡仁饭粥方。

细伐薏苡仁炊为饭，气味欲匀。如麦饭煮粥亦好，豉浆粥并任意。无所忌。

又疗气。苏子粥方。

苏子不限多少，研如麻子作粥，依食法，着葱豉姜并得。无所忌。

又疗气，膀胱急妨，宜下气方。

芜荑捣，和食盐末令调，以绵裹如枣大，纳下部。久时或下恶汁，并下气，佳。无所忌。（通按∶膀胱急妨，谓小便急不得出而妨闷也）又疗气。昆布 法。

高丽昆布一斤，白米泔汁浸一宿，洗去咸味，以水一斗煮，令向熟，擘长三寸，阔四五分，仍取葱白一握，二寸切断，擘之更合，熟煮令昆布极烂，仍下盐、酢、豉，糁调和，一依法，不得令咸酸，以生姜、橘皮、椒末等调和。宜食粳米饭、粳米粥、海藻，亦依此法，极下气，大效。无所忌。

又疗心头冷硬，结痛下气。槟榔汤方。

槟榔（十颗） 生姜 青木香（各三两） 橘皮 枳实（炙） 甘草（炙） 大黄（各二两）

上七味，切，以水六升，煮取二升半，绞去滓，分温三服，服别如人行四五里进一服，取微利。忌生菜、热面、炙肉、海藻、菘菜等。

又疗一切气，妨闷不能食。槟榔丸方。

槟榔（七个） 芍药（五分） 枳实（七枚炙） 人参（五分） 大黄（十六分） 青木香（六分） 桂心（四分）

上七味，捣筛，蜜和丸。空腹服如梧子二十丸，日再服，渐加至二十五丸，微泄为度。

忌生菜、热面、炙肉、蒜、粘食、生葱等物。

又疗气。小芥子酒方。

小芥子一升捣碎，以绢袋盛，好酒二升浸之七日，空腹温服三合，日二服，渐渐加之，以知为度。酒尽旋旋添之。无所忌。

又疗久患气胀。乌牛尿方。

取乌牛尿空心温服一小升，日一服，气散则止。无所忌。（并出第二卷中）

《近效》烧盐通一切气，尤疗风方。

取盐花以生麻油和之，以湿布一片急裹，以绳子系如打墙锤许大，置瓦子上，以炭火四面烧，望之如火气讫，更勿加炭，待火尽冷讫，吹扇去灰，收取盐捣破。如患心腹胀满，气隔不通，取棋子大含咽之，立瘥。如煮诃黎勒、槟榔及茶汤，用此盐疗一切病。（韦特进用之，极效验）又诃黎勒丸。疗气胀不下食，尤除恶气方。

诃黎勒 青木香

上二味，等分，捣筛，融沙糖和，众手一时捻为丸。随意服之，气甚者每服八十丸，日再；稍轻者每服四五十丸则得。性热者，以生牛乳下；性冷者，以酒下；不问食之前后。（礼部萧郎中处得，云自服大效）

上一页：腹胀雷鸣方三首
下一页：灸诸胀满及结气法二十二首


灸诸胀满及结气法二十二首 《外台秘要》

灸诸胀满及结气法二十二首

《千金》疗胪胀胁腹满法灸膈俞百壮三报，穴在第七椎下两旁各一寸半。（《翼》同）又疗胀满水肿法灸脾俞随年壮，穴在第十一椎下两旁各一寸半。（《翼》同）又疗胀满雷鸣酒沸法灸大肠俞百壮三报，穴在第十六椎下两傍各一寸半。（《翼》同）又疗胀满气聚寒冷法灸胃管，穴在心鸠尾下三寸，灸百壮三报之。（《翼》同）又疗胀满绕脐结痛，坚不能食法灸中管百壮，穴在脐上一寸，一名水分。（《翼》同）又疗胀满瘕聚，带下疼痛法灸气海百壮，穴在脐下一寸半。忌不可针。（《翼》同）又疗胀满结气如水肿状，小腹坚如石法灸膀胱募百壮，穴在中极脐下四寸。（《翼》同）又疗胀满肾冷，瘕聚泄痢法灸天枢百壮。（通按，《铜人经》天枢二穴侠脐二寸，《翼》同）又疗冷胀胸满，心腹积聚痞疼痛法灸肝俞百壮，穴在第九椎下两旁各一寸半。（《翼》同）又疗五脏六腑积聚胀满，羸瘦不能饮食法灸三焦俞随年壮，穴在第十三椎下两旁各一寸半。（《翼》同，并出第十六卷中）

又疗结气法扁鹊曰，第四椎下两旁各一寸半，名阙俞，主胸中膈气，灸随年壮。（通按，关当作阙，四椎两旁一寸半，乃厥阴俞也）又主心腹诸病，坚满烦痛，忧思结气，寒冷霍乱，心痛吐下，食不消，肠鸣泄痢法。

灸太仓穴，一名胃募，在心下四寸、胃管下一寸，灸百壮。

又主结气囊裹，针药所不及法。

灸肓募二，穴在从乳头邪度至脐中，屈去半从乳下行度头是，灸随年壮。（通按，铜人穴依法量度，乃得日月胆募之穴，然主疗别。肝募期门穴在此穴上五分，然主疗与此颇同）又凡脐下绞痛，流入阴中，发作无时，此冷气疗之法。

灸脐下三寸，名关元，百壮。

又疗短气不语法灸肘后两筋间，名天井，百壮。

又方：灸大椎，随年壮。

又方：灸肺俞，穴在第三椎两旁各一寸半，百壮。

又方：灸肝俞，第九椎，百壮。

又方：灸尺泽百壮。

又方：灸手十指头各十壮。

又方：灸小指第四指间交脉上，七壮。

又少年房室多短气者法灸鸠尾头五十壮。（并出第十七卷中）

上一页：腹内诸气及胀不下食方一十一首
下一页：胸胁痛及妨闷方四首


胸胁痛及妨闷方四首 《外台秘要》

胸胁痛及妨闷方四首

《病源》胸胁痛者，由胆与肝及肾之支脉虚，为寒气所乘故也。足少阳，胆之经也，其支脉从目锐 ，贯目下行，至胸循胁里。足厥阴，肝之经也，其支脉起足大指聚毛上，循入腹，贯膈布胁肋。足少阴，肾之经也，其支脉起肺，出络心，注胸中。此三经之支脉，并循行胸胁，邪气乘于胸胁，故伤其经脉，邪气之与正气交击，故令胸胁相引而急痛也。诊其寸口脉弦而滑，弦则为痛，滑则为实，痛则为急，实则为跃，弦滑相搏，则胸胁抢息痛也。

又卒苦烦满，又胸胁痛欲死候，此由手少阳之络脉虚，为风邪所乘故也。手少阳之脉，起小指次指之端，上循入缺盆。布膻中，散络心包，风邪在其经，邪气迫于心络，心气不得宣畅，故烦满。乍上攻于胸或下引于胁，故烦满而又胸胁痛也。若经久邪气留连，搏于脏则成积，搏于腑则成聚也。（并出第十六卷中）

《广济》疗气结筑心，胸胁闷痛，不能吃食。诃黎勒散方。

诃黎勒（四颗炮，去核） 人参（二分）

上二味，捣筛为散，以牛乳二升，煮三四沸，顿服之。分为二服亦得，如人行三二里进一服。无所忌。

又疗胸胁不利，腹中胀，气急妨闷。半夏汤方。

半夏（一升洗） 生姜（一斤） 桂心（六两） 槟榔（二两末）

上四味，细切，以水八升，煮取二升四合，绞去滓，分温五服，服别相去如人行六七里进一服，快利为度。忌羊肉、饧、生葱、油腻。《短剧》有吴茱萸三十颗，无槟榔，余并同又疗胸胁妨闷，胃中客气，大便苦难。大黄丸方。

大黄（十二分） 浓朴（四分炙） 枳实（四分炙） 芒硝（八分） 杏仁（六分去皮、尖）葶苈子（四分熬）

上六味，捣筛，蜜和丸。空腹以饮服如梧子十丸，日二服，稍稍加，以大便微调为度。

忌生冷、油腻、粘食。（出第二卷中）

《千金》疗冷气胁下往来，胸膈痛引胁背闷。当归汤方。

当归 芍药 吴茱萸 桂心 人参 大黄 甘草（各二两） 茯苓 枳实（各一两） 干姜（三两）

上十味，细切，以水八升，煮取二升半，一服八合，日三服。治尸注亦佳。忌海藻、菘菜、生葱、酢物等。（出第十六卷中）

上一页：灸诸胀满及结气法二十二首
下一页：胁肋痛方二首


胁肋痛方二首 《外台秘要》

胁肋痛方二首

《短剧》疗胁下偏痛发热，其脉紧弦，此寒也，当以温药下之。大黄 附子汤方。

大黄（三两） 附子（三枚炮） 细辛（二两）

上三味，切，以水五升，煮取二升，分三服。若强盛人煮取三升半，分为三服，服别如人行四五里进一服。忌猪肉、冷水、生菜等。（仲景同）又半夏茯苓汤 疗胸膈心腹中痰水冷气，心下汪洋，嘈烦，或水鸣多唾，口清水自出，胁肋急胀，痛不欲食，此皆胃气弱，受冷故也，其脉喜沉弦细迟，悉主之方。

半夏（五两洗） 生姜（五两） 茯苓（三两） 旋复花（一两） 陈橘皮 人参 桔梗芍药

上十味，切，以水九升，煮取三升，分三服。欲得利者，加大黄；须微调者，用干地黄；病有先时喜水，下者，加白术三两，除旋复花；若大便不调，宜加大黄及干地黄，并用三两。忌羊肉、饧、酢物、生葱、猪肉、海藻、菘菜。（《集验》同，出第一卷中）

上一页：胸胁痛及妨闷方四首
下一页：胸膈气方三首


胸膈气方三首 《外台秘要》

胸膈气方三首

《广济》疗胸膈气胀满，吃食心下妨，虚热，脚手烦疼，渐羸瘦不能食，四肢无力。枳实丸方。

枳实（六分） 犀角（四分） 前胡（四分） 青木香（八分） 麦门冬（去心八分） 赤茯苓（八分） 苦参（六分） 芍药（六分）

上八味，捣筛为末，蜜和丸如梧子。以饮空腹下二十丸，渐加至三十丸，日二服，不利。忌生菜、热面、油腻、炙肉、酢、蒜。

又疗胸膈满塞，心背撮痛，走注气闷。宜服此柴胡汤方。

柴胡（六分） 当归（六分） 青木香（六分） 犀角（屑六分） 槟榔（十个） 甘草（二分炙

上六味，切，以水七升，煮取二升半，绞去滓，纳麝香末。分温三服，如人行四五里，微利为度。忌海藻、菘菜、生菜、热面、荞麦、猪、鱼、蒜。

又疗胸膈间伏气不下食，脐下满，柴胡汤方。

柴胡（三两） 枳实（三两） 生姜（三两） 白术（三两） 甘草（炙一两） 槟榔（七个）

上六味，切，以水六升，煮取二升，绞去滓，分温二服，服别如人行六七里进一服，小弱人微利。禁生冷、蒜、腥、海藻、菘菜、桃、李、雀肉等。（并出第一卷中）

上一页：胁肋痛方二首
下一页：寒疝腹痛方一十三首


寒疝腹痛方一十三首 《外台秘要》

寒疝腹痛方一十三首

《病源》疝者，痛也，此由阴气积于内，寒气结搏而不散，腑脏虚弱，风冷邪气相击，则腹痛里急，故云寒疝腹痛也。（出第二十卷中）

《广济》疗丈夫虚劳，寒疝腹痛，并主产后方。

生干地黄（三两） 甘草（炙二两） 茯苓（二两） 人参（二两） 当归（二两） 大枣（十四枚） 白羊肉（去脂三斤）

上七味，切，以水三斗，先煮羊肉取一斗，去羊肉，纳诸药，煮取五升，纳葱白一把，煮取四升，绞去滓，分温五服，服别相去如人行十二三里后药消，进少食，食消服药。忌芜荑、海藻、菘菜、酢物，余无忌。（出第四卷中）

仲景《伤寒论》，寒疝绕脐苦痛，若发则白汗出，手足厥寒，若脉沉弦者。二物大乌头煎主之方。

大乌头（十五枚） 白蜜（二斤）

上药以水三升，煮乌头取二升，去乌头，纳蜜煎令水气尽，得二升，强人服七合，弱人五合，一服不瘥，明日更服，日止一服，不可再也。忌猪肉、冷水。（《千金》同）又寒疝腹满逆冷，手足不仁，若一身尽痛，灸刺、诸药所不能治者。抵当乌头桂枝汤主之方。

秋乌头（实中大者十枚） 白蜜（二斤一方一斤） 桂心（四两）

上三味，先以蜜微火煎乌头减半，去乌头，别一处，以水二升半，煮桂，取一升，去滓，以桂汁和前蜜合煎之，得一升许，初服二合，不知更服，至三合又不复知，更加至五合，其知如醉状，得吐者，为中病也。忌猪肉、冷水、生葱等。（《范汪方》同）桂心（三两） 芍药（三两） 甘草（二两炙） 生姜（三两切） 大枣（十二枚）

上五味，切，以水七升，煮取三升，去滓，取五合，和前乌头蜜，令得一升余，并同前法服。（仲景《伤寒论》、《千金》同）又疗寒疝腹中痛，引胁痛及腹里急者。当归 生姜羊肉汤主之方。

当归（三两） 生姜（五两） 肥羊肉（一斤去脂）

上三味，切，以水一斗合煮取三升，去滓，温服七合，日三，痛即当止。若寒多者，加生姜，足前成一斤；若痛多而呕者，加橘皮二两、术一两，合前物煮取三升。加生姜者，亦加水五升，煮取三升二合，服之依前。（《经心录》、《范汪》同，无忌）又疗寒疝腹中痛者。柴胡 桂枝汤方。

柴胡（四两） 大枣（六枚） 黄芩（一两半） 人参（一两半） 甘草（一两炙） 半夏（二合半） 桂心 生姜（各一两半） 芍药（一两半）

上九味，以水八升，煮取三升，去滓，温服一升，日三服。又云，人参汤作如桂枝法，加半夏、柴胡、黄芩，复如柴胡汤法。今着人参作半剂。忌海藻、菘菜、羊肉、饧、生葱。

（并出第十五卷中）

《短剧》寒疝气，腹中虚痛，及诸胁痛，里急。当归 生姜等四味主之方。

当归 生姜 芍药（各三两） 羊肉（三斤）

上药，切，以水一斗二升，煮肉烂熟，出肉，纳诸药，煎取三升，分温服七合，日三，数有效。（《古今录验》、《经心录》、《范汪》同，出第一卷中）

《集验》疗寒疝气来往，冲心腹痛。桂心汤方。

桂心（四两） 生姜（三两） 吴茱萸（二两）

上三味，切，以酒一大升，煎至三合，去滓，分温三服，如人行六七里一服。忌生葱。

又疗寒疝下牵少腹痛。附子丸方。

附子（二两炮） 桃仁（三两去皮、尖） 蒺藜子（一升去角、尖，熬）

上三味，捣筛末，蜜和丸梧子大。空腹酒下十丸，渐加至十五丸及二十丸，日再服。忌生菜、热面、炙肉、笋、蒜、猪、鱼。（出第六卷中）

又疗积年腹内宿结疝冷气，及诸癖症等。香豉丸方。

香美烂豉曝干，微熬，令香即止 小芥子去土石，微熬，令赤即止（各一升）

上二味，捣筛，蜜和丸梧子大。空腹酒服二十丸，渐加至三十丸，日二服。初服半剂以来，腹中微绞痛，勿怪之，是此药攻病之候。

又疗疝瘕冷气方

采鼠李子日干，九蒸九曝，酒浸。服三合，日两服。渐加至三服，能下血及碎肉积滞物《古今录验》楚王瓜子丸 疗心腹寒疝，胸胁支满，食饮不化，寒中腹痛，及呕痢风痉，颈项强急，不得俯仰方。

桂心（五分） 茱萸（三两） 白薇（一分） 干姜（四分） 乌头（二分炮） 蜀椒（五分汗）

上九味，末之，合蜜和为丸如梧子。先食服一丸，日三。不知，稍稍增之，以腹中温、身中 为度。忌生葱、猪肉、冷水。（方中无瓜子，未详方名，《范汪》等同，出第八卷中）

上一页：胸膈气方三首
下一页：寒疝心痛方三首


寒疝心痛方三首 《外台秘要》

寒疝心痛方三首

《病源》夫疝者，痛也，阴气积结所生也，阴气不散则寒气盛，寒气盛则痛，上下无常处，冷气上冲于心，故令心痛也。（出第二十卷中）

《范汪》大茱萸丸 疗心腹寒疝，胸中有逆气，时上抢心痛，烦满不得卧，面目恶风，悸掉，惕惕时惊，不欲饮食而呕，变发寒热方。

吴茱萸（半升） 细辛 芍药 柴胡（一方用前胡） 旋复花 黄芩 紫菀 人参 白术 茯苓 干姜 桂心 附子（炮） 甘草（炙） 半夏（洗） 当归（各半两）

上十六味，捣筛，以蜜和为丸，如梧子。先食服三丸，日三，不知稍加。忌生葱、羊肉、饧、酢物、桃、李、雀肉、猪肉、生菜、海藻、菘菜，除此更无所忌。（一方有蜀椒、无桂心，又一方有干地黄、无黄芩，《深师》同，出第十四卷中）

《短剧》解急蜀椒汤 主寒疝气，心痛如刺，绕脐腹中尽痛，白汗出，欲绝方。

蜀椒（二百枚汗） 附子（一枚炮） 粳米（半升） 干姜（半两） 半夏（十二枚洗）大枣（二十枚） 甘草（一两炙）

上七味，切，以水七升，煮取三升，澄清，热服一升。不瘥，更服一升，数用疗心腹痛困急欲死，解结逐寒，上下痛，良。忌猪羊肉、饧、海藻、菘菜。（《肘后》、《古今录验》、《范汪方》无甘草，余同，《经心录》同，出第一卷中）

《古今录验》疗心痛寒疝。牡丹丸方。

牡丹（去心） 桂心（各二两） 乌头（炮二枚）

上三味，末之，合蜜和为丸如大豆。旦起未食服三丸，日二，不知稍增之。药少急，宁少服。并治遁尸发动，无乌头、附子亦可用，炮之。忌胡荽、猪肉、冷水、生葱等。（出第八卷中）

上一页：寒疝腹痛方一十三首
下一页：卒疝方三首


卒疝方三首 《外台秘要》

卒疝方三首

《集验》疗卒疝暴痛方。

灸大敦，男左女右，三壮立已。穴在灸经图上。（出第六卷中）

文仲疗卒得诸疝，少腹及阴中相引绞痛，白汗出，欲死方。

捣沙参下筛。酒服方寸匕，立愈。（《肘后》、《备急》同）又若不瘥，服诸利丸下之，走马汤亦佳，此名寒疝，亦名阴疝，张仲景飞尸走马汤方。

巴豆（二枚去心、皮，熬） 杏仁（一枚去尖、皮）

上二味，取绵缠，捶令极碎，投热汤二合，捻取白汁服之，须臾瘥。未瘥更一服，老小量之。通疗鬼击有尸疹者，常蓄此药，用验。忌野猪肉、芦笋。（《备急》同，出第十卷中）

上一页：寒疝心痛方三首
下一页：七疝方三首


七疝方三首 《外台秘要》

七疝方三首

《病源》七疝候，七疝者，厥疝，症疝，寒疝，气疝，盘疝， 疝，野狼疝也。厥逆心痛，足寒，诸饮食吐不下，名曰厥疝也；腹中气乍满，心下尽痛，气积如臂，名曰症疝也；寒饮食则胁下腹中尽痛，名曰寒疝也；腹中乍满乍减而痛，名曰气疝也；腹中痛在脐旁，名盘疝也；腹中脐下有积聚，名曰 疝也；少腹与阴相引而痛，大便难，名曰野狼疝也。凡七疝，皆由血气虚弱，饮食寒温不调之所生也。（出第二十卷中）

文仲小器七疝丸 主暴心腹厥逆，不得气息，痛达背膂，名曰尸疝；心下坚痛，不可手迫，名曰石疝；脐下坚痛，得寒冷食辄剧，名曰寒疝；胁下坚痛大如手，痛时出见，若不痛不见，名曰盘疝；脐下结痛，女人月事不时，名曰血疝；少腹胀满引膀胱急痛，名曰脉疝；悉主之方。（臣等看详七疝，已载前序）椒（四分汗） 桔梗 芍药 干姜 浓朴（炙） 细辛 附子（炮各二分） 乌头（一分炮）

上八味，末之，蜜和丸。服如大豆三丸，加至七八丸，日三服。忌猪肉、冷水、生菜。

（出第一卷中）

《古今录验》七疝丸 疗疝诸寒，脐旁痛，上支胸中满，少气。太医丞樊之方。

蜀椒（五分汗） 干姜 浓朴（炙） 黄芩 细辛 芍药 桂心（各四分） 桔梗（二分） 乌喙（一分炮） 柴胡（一分） 茯苓（一分） 牡丹皮（一分）

上十二味，捣筛，蜜和丸梧子大。先 以酒服七丸，日三，不知渐加，以知为度。忌猪肉、冷水、生葱、生菜、酢物、胡荽。（《范汪》同，出第十卷中）

《集验》疝气。桃仁汤方。

桃仁（去皮、尖） 吴茱萸 橘皮 海藻（各三两） 生姜 茯苓 羌活 蒺藜子（去角各三两）

上八味，切，以水三大升，煮取九合，分为三服，空心服。忌酢物。

上一页：卒疝方三首
下一页：寒疝不能食方四首


寒疝不能食方四首 《外台秘要》

寒疝不能食方四首

《深师》疗虚冷心腹寒疝，胸胁支满，饮食不消，腹中痛，久痢颈强。芎 丸方。

芎 （七分） 乌头（四分炮） 防葵（三分） 蜀椒（九分汗） 白薇（二分） 桂心（十分）白芷（五分） 茱萸（六分） 干姜（八分）

上九味，捣筛，蜜和丸如梧子。饮服二丸，日三，稍加至五六丸，以知为度。忌猪肉、冷水、生葱。（《范汪》同）又主虚冷、痰癖、疝，食不消，心腹痛，气弱不欲食，虚 羸瘦。吴茱萸丸方。

吴茱萸（十分） 紫菀（三分） 白薇（三分） 乌头（十分炮） 桂心（六分） 前胡芍药 细辛 芎 黄芩（各五分）

上十味，下筛，蜜和。酒服如梧子五丸，日三，稍加之。忌猪肉、冷水、桃、李、生葱、生菜等。（谨按∶别本有此方，原欠五味。按，忌法有桃、李，即当用白术，恐后《古今录验》治寒疝积聚是全方，出第十六卷中）

《范汪》疗手足热，腹中寒疝，不能食饮，数心腹痛。十一物七熬饭后丸方。

茯苓（五两） 干姜（六两今倍并十二两） 大黄（二斤） 柴胡（十两） 芎 （七两） 蜀椒（一两汗） 芒硝（一升重十两今减五合） 杏仁（一升去皮、尖） 葶苈子（一升） 加桂心（五两） 附子（三两炮）

上药干姜、茯苓不熬，余皆熬，捣筛，以蜜和丸如梧子。饮服七丸，日三。龙朔元年三月十七日，诏书十一物七熬方。忌猪肉、冷水、醋物、生葱等。（出第十四卷中。通按，除干姜、茯苓，当九熬，今云七者，以桂心、附子盖加之）《集验》疗寒疝不能食方

取马蔺子一升，每日取胡桃许，以面拌熟，煮吞之，然后依常饭日再服，服尽必愈。亦除腹内一切诸疾，消食肥肌，仍时烧砖热，以 羊毛作毡裹，却毡上熨之，日一度尤佳。

上一页：七疝方三首
下一页：寒疝积聚方四首


寒疝积聚方四首 《外台秘要》

寒疝积聚方四首

《病源》夫积聚者，由寒气在内所生也，血气虚弱，风邪搏于腑脏，寒多则气涩，气涩则生积聚也。积者，阴气，五脏所生，始发不离其部，故上下有所穷已；聚者，阳气，六腑所成也，故无根本，上下无所留止，但诸脏腑受邪，初未能为积聚，邪气留滞不去，乃成积聚。其为病也，或左右胁下如覆杯，或脐上下如臂，或胃管间覆大如盘，羸瘦少气，或洒浙寒热，四肢不收，饮食不为肌肤，或累累如桃李，或腹满呕泄，寒则痛，故云寒疝积聚也。

其脉 （所吏反）而紧，积聚浮而牢，积聚牢强急者生，虚弱急者死。（出第二十卷中。通按，脉数为 ，脉迟为驶）《深师》破积丸 疗寒疝久积聚，周走动摇，大者如鳖，小者如杯，乍来乍去，在于胃管，大肠胀满不通，风寒则肠鸣，心下寒气上抢，胸胁支满。芫花丸方。

芫花（一分） 蜀椒（一分汗） 大黄（六分） 细辛（六分） 桔梗（五分） 乌头（四分炮）

上十一味，捣筛，蜜和丸如梧子大。饮服五丸，日三，当下如泥，病愈。忌猪羊肉、饧、酢物、生菜等。

又当归丸 疗心腹劳强，寒疝邪气往来，坚固结聚，苦寒烦 （于缘切，下同），不得卧桔梗（二分） 葶苈子（熬五分） 藜芦（炙二分） 浓朴（炙五分） 杏仁（五十枚去尖、皮）附子（炮五分） 桂心 人参（各三分） 沙参（三分） 特生 石（一两烧半日）

上十味，捣筛，蜜和如梧子。饮服三丸，日三，稍加之。忌猪肉、生葱、冷水。（出第二十二卷中）

《古今录验》疗久寒三十岁心腹疝，症瘕积聚，邪气往来，厥逆抢心痛，久痹羸瘦少气，妇人产乳余疾，胸胁支满不嗜食，手足 烦，月水不通，时时便血，名曰破积聚。乌头续命丸方。

食茱萸（十分） 芍药（五分） 细辛（五分） 前胡（五分一云柴胡） 干姜（十分）乌头（十分炮） 紫菀 黄芩 白术 白薇（各三分） 芎 人参 干地黄（各五分） 蜀椒（十分汗） 桂心

上十五味，捣筛，蜜和为丸如梧子大。先食服三丸，日三，不知，稍加至七丸。忌生菜、生葱、猪肉、冷水、桃、李、雀肉、芜荑等。（《范汪》同，出第十卷中）

《集验》疗肾冷及疼，疝气滞后，灌方。

盐花（一大合） 浆水（半大升）

上二味，和暖灌下部，少间即下脓，日一度，再灌之，即止。

上一页：寒疝不能食方四首
下一页：心疝方四首


心疝方四首 《外台秘要》

心疝方四首

《病源》心疝者，由阴气积于内，寒气不散，上冲于心，故使心痛，谓之心疝也。其痛也，或如锥刀所刺，或四肢逆冷，或唇口变青，皆其候也。（出第二十卷中）

《范汪》疗心疝复绕脐痛，上支胁，心下痛方。

芍药 桔梗 细辛 蜀椒（汗） 桂心 干姜（各三分） 附子（一分炮）

上七味，末之，合蜜和为丸如梧子。服七丸，以酒下，日二服。忌猪肉、冷水、生葱、生菜等。

又疗三十年心疝神方

真射 （酽好者） 新好茱萸（一名杀子）

上二味等分，捣筛，蜜和丸。服如麻子二丸，日三。药势尽，乃热食良，已用得瘥。（刘国英所秘）又主心疝方

灸两足大指甲寅之际、甲寅各半炷，随年壮，良。（通按，寅当作肉）又心疝发时，心腹痛欲死方。

灸足心，及足大指甲后横理节上，及大指岐间白黑肉际百壮则止。足心者，在足下，偏近大指本节际，不当足心中央也。（并出第十八卷中。通按，足心在足下近大指本节，即涌泉穴也）

上一页：寒疝积聚方四首
下一页：痰饮论二首


痰饮论二首 《外台秘要》

痰饮论二首

病源痰饮者由气脉闭塞，津液不通水饮气停在胸腑，结而成痰，又其人素盛今瘦水走肠间，漉漉有声，谓之痰饮，其为病也，胸胁胀满，水谷不消，结在腹内，两肋水入肠胃动作有声，身体重，多唾短气好眠胸背痛甚，则上气咳逆，倚息短气不得卧，其形如肿，是也，脉偏弦为饮，浮而滑为饮，其汤熨针石，别有正方补养宣导，今附于后养生方导引法云左右侧卧，不息十二通，疗痰饮不消，右有饮病右侧卧，左有饮病左侧卧，又有不消，气排之，左右各十二息。

疗痰饮。（出第二十卷中）

千金痰饮论问曰∶夫饮有四何谓。师曰∶有痰饮（一云留饮）有悬饮有溢饮，有支饮。

问曰∶四饮之证，何以为异。师曰∶其人素盛，今瘦，水走肠间沥沥有声谓之痰饮，饮后水留在胁下，咳唾引痛，谓之悬饮，饮水过多，归于四肢，当汗出而不汗出，身体疼重谓之溢饮，其人咳逆倚息短气不得卧，其形如肿，谓之支饮，凡心下有水者，筑筑而悸，短气而恐其人眩而癫先寒，即为虚，先热即为实故水在于心，其人心下坚，筑筑短气，恶水而不欲饮，水在于肺，其人吐涎沫，欲饮水，水在于脾其人少气，身体尽重水在于肝胁下支满，嚏而痛，水在于肾，心下悸，夫病患卒饮水多，必暴喘满，凡食少饮多，水停心下甚者则悸，微者短气，脉双弦者，寒也，皆大下后喜虚耳，脉偏弦者，饮也，肺饮不弦，但喜喘短气，支饮亦喘而不能眠，加短气其脉平也，留饮形不发作，无热脉微，烦满不能饮食，脉沉滑者，留饮病，病有留饮者，胁下痛引缺盘，咳嗽转甚，（一云辄已）其人咳而不得卧，引项上痛，咳者如小儿掣 状夫胸中有留饮，其人短气而渴，四肢历节痛心下有留饮，其人背寒冷大如手，病患胸息上引，此皆有溢饮，在胸中久者，缺盘满，马刀肿有剧时，此为气饮所致也，膈上之病，满喘咳吐，发则寒热，背痛恶寒，目泣出，其人振振身 ，剧必有伏饮，病患一臂不随时，复转移在一臂，其脉沉细，此非风也，必有饮在上焦，其脉虚者为微劳，营卫气不周故也。（出第十八卷中通按形不发作谓表无病状也）

上一页：心疝方四首
下一页：痰饮食不消及呕逆不下食方九首


痰饮食不消及呕逆不下食方九首 《外台秘要》

痰饮食不消及呕逆不下食方九首

病源夫痰水结聚，在于胸腑膀胱之间，久而不散流行于脾胃，脾胃恶湿，得水则胀，胀则不能消食也，或令腹里虚满，或水谷不消化，或时呕逆，皆其候也。（出第二十卷中）

广济疗心头痰积宿水呕逆不下食，前胡丸方。

前胡 白术 甘草（炙各五分） 旋复花 豆蔻仁（各三分） 人参 麦门冬（去心各六分） 枳实（炙） 大黄（各四分）

上九味捣筛，蜜和为丸，如梧子大。空肚以酒下二十丸，渐加至三十丸，日再服，不利。忌桃李雀肉海藻菘菜热面炙肉鱼蒜粘食生冷等物。

又疗心胸中痰积，气噎呕逆，食不下方。

柴胡 橘皮（各六分） 茯苓（十分） 人参 麦门冬（去心） 鸡苏（各八分） 生姜（二十分） 槟榔仁（四分末汤成下）

上八味切，以水八升，煮取二升五合，绞去滓，分温三服，服别相去如人行七八里，进一服，未瘥，三日更服一剂，以利为度。忌酢物生冷油腻粘食。（并出一卷中）

千金疗痰饮，饮食不消，干呕汤方。

泽泻 杏仁（去尖皮） 枳实（炙） 白术（各三两） 茯苓 柴胡 生姜 芍药（各四两）旋复花 人参 橘皮 细辛（各二两） 半夏（四两洗）

上十三味切，以水九升，煮取二升七合，分为三服。忌桃李雀肉大酢生菜羊肉饧等物。

又疗胸中痰饮，腹中水鸣食不消，呕吐水汤方。

大腹槟榔（四十枚） 生姜（八两） 半夏（半升洗） 杏仁（四两去尖皮） 橘皮（三两） 茯苓（五两） 白术（四两切）

上七味切，以水一斗，煮取三升，去滓，分三服。忌羊肉饧大酢桃李雀肉等。（古今录验同并出第十八卷中）

范汪姜椒汤，主胸中积聚痰饮，饮食减少，胃气不足，咳逆吐 方。

半夏（三两洗） 生姜汁（七合） 桂心 附子（炮） 甘草（炙） 茯苓 桔梗（各一两）蜀椒（二合汗） 橘皮（二两切）

上九味切，以水七升，煮取二升半，去滓，纳姜汁煎，取四升半，分三服，服三剂佳，若欲服大散，并诸五石丸，必先服此方，及进黄 丸辈必佳。忌海藻菘菜羊肉饧生葱猪肉冷水酢物。（千金翼深师同）又白术 茯苓汤，主胸中结痰饮 结脐下，弦满呕逆，不得食亦主风水方。

白术（五两） 茯苓（三两） 橘皮 当归 附子（炮各二两） 生姜 半夏（各四两切）桂（四两） 细辛（四两一作人参）

上九味切，以水一斗，煮取三升，分三服，服三剂良。忌羊肉饧桃李雀肉猪肉冷水生葱生菜醋物等。（千金翼同）又旋复花汤，主胸膈痰结唾如胶，不下食者方。

乌头（五枚去皮熬） 旋复花 细辛 前胡 甘草（炙） 茯苓（各二两） 半夏（一两洗）

上九味切，以水九升，煮取三升，分为三服。忌羊肉饧海藻菘菜生葱酢物猪肉冷水等。

（并出第十六卷中）

延年茯苓饮，主心胸中有停痰宿水，自吐水出后，心胸间虚气满，不能食，消痰气，令能食方。

茯苓（三两） 人参（二两） 白术（三两） 生姜（四两） 枳实（二两炙） 橘皮（一两半切）

上六味切，以水六升，煮取一升八合，去滓，分温三服，如人行八九里进之。忌酢物桃李雀肉等。（仲景伤寒论同出第十七卷中）

古今录验疗胸膈痰饮，食啖经日，则并吐出，食皆不消，出如初，空腹一两日，聚食还复吐之，极不便，此由痰饮聚下绝不通，服此丸，宣通下气方。

吴茱萸 泽泻 芍药 白术 汉防己 赤茯苓（各二两） 蜀大黄（二两）

上七味捣筛，蜜和为丸，如梧子大。饮服二十五丸。忌桃李雀肉酢物。（出第十九卷中）

上一页：痰饮论二首
下一页：悬饮方二首


悬饮方二首 《外台秘要》

悬饮方二首

病源悬饮，谓饮水过多，留在胁下，令胁间悬痛，咳唾引胁痛，故云悬饮。（出第二十二卷中）

范汪大甘遂丸，疗久 留水 饮方。

芫花（熬） 甘遂 葶苈子（熬） 大黄 苦参 大戟 芒硝 贝母 桂心（各一两） 杏仁（三十枚） 巴豆（三十枚去心皮熬） 乌喙（三分炮令折）

上十二味捣筛，其巴豆杏仁捣如膏，合以蜜和丸，如大豆许。服二丸，日三服，不知稍加，以意将息之，大佳，疗大水饮病。忌食芦笋猪肉生葱等。（出第十六卷中）

千金疗悬饮十枣汤方。

芫花 甘遂 大戟

上三味等分捣筛，以水一升五合，煮大枣十枚，取八合，绞去滓，纳药末，强人取一钱匕，羸人半钱匕，顿服之，平旦不下者，益药半钱，下后以糜粥自养。（此本仲景伤寒论方

出第十八卷中）

上一页：痰饮食不消及呕逆不下食方九首
下一页：溢饮方三首


溢饮方三首 《外台秘要》

溢饮方三首

病源溢饮，谓因大渴而暴饮水，水气溢于肠胃之外，在于皮肤之间，故言溢饮，令人身体疼重而多汗，是其候也。（出第二十卷中）

范汪溢饮者当发其汗，大青龙汤主之方。

麻黄（六两去节） 桂心（二两） 甘草（炙二两） 生姜（三两） 石膏（如鸡子一枚） 杏仁（四十枚去尖皮） 大枣（十枚）

上七味 咀，以水九升，先煮麻黄减二升，乃纳诸药，煮取三升，绞去滓，适寒温，服一升，温覆令汗，汗出多者，温粉粉之，一服汗出者，勿复服，汗出多亡阳，逆虚恶风，烦躁不得眠，脉微弱，汗出恶风不可服，服之则厥逆，筋惕肉 ，此为逆也。忌海藻菘菜生葱。（千金溢饮者当发其汗，宜青龙汤方。

麻黄（去节） 芍药 细辛 桂心 干姜 甘草（炙各三两） 五味子（半升） 半夏（半升）

上八味切，以水一斗，先煮麻黄减二升，乃纳余药煮三升，去滓，温服一升。忌海藻菘菜羊肉饧生菜生葱。（此仲景伤寒论小青龙汤也出第十八卷中）

千金翼大五饮丸，主五种饮，一曰留饮，停水在心下，二曰 饮，水 在两胁下，三曰痰饮水在胃中，四曰溢饮，水溢在膈上五脏间，五曰流饮，水在肠间，动摇有声，夫五饮者，由远志（去心） 苦参 乌贼鱼骨 藜芦 白术 甘遂 五味子 大黄 石膏 桔梗 半夏（洗） 紫菀 前胡 芒硝 栝蒌 桂心 苁蓉 贝母 芫花 当归 人参 茯苓 芍药大戟葶苈 黄芩（各一两） 常山 甘草（炙） 山药 浓朴 细辛（各三分） 附子（三分炮）巴豆（三

上三十三味捣筛，蜜和为丸，如梧子大。酒服三丸，日三，稍加之。忌狸肉桃李雀肉猪肉羊肉饧生葱酢物生菜野猪肉芦笋等。（胡洽同出第十九卷中）

上一页：悬饮方二首
下一页：支饮方九首


支饮方九首 《外台秘要》

支饮方九首

病源支饮，谓水饮停于胸膈之间支乘于心，故云支饮，其病令人咳逆喘息，身体如肿之状谓之支饮。（出第二十卷中）

深师疗心下有支饮，其人喜眩，（一作苦冒）泽泻汤方。

白术（二两） 泽泻（五两）

上二味切，以水二升，煮取一升，又以水一升，煮取五合，合此二汁，分为再服。忌桃李雀肉等。（此本仲景伤寒论方）千金疗支饮不得息，葶苈大枣泻肺汤方。

葶苈子（熬令紫色捣为丸如弹丸大） 大枣（十二枚）

上二味，先以水三升煮大枣，得汁二升，纳葶苈，煎取一升，顿服三日一剂，可服三四剂。（此本仲景伤寒论方）又呕家不渴者为欲解，本渴今反不渴，心下有支饮故也，小半夏汤主之，加茯苓者是也，先渴却呕，此为水停心下，小半夏加茯苓汤主之，卒呕吐，心下痞，膈间有水，目眩悸，小半夏加茯苓汤方。

半夏（二斗） 生姜（半斤） 茯苓（四两）

上三味切，以水七升，煮取一升五合，分再服。忌羊肉饧大醋。（仲景伤寒论 茯苓三两余并同）又假令瘦人脐下有悸者，吐涎沫而癫眩，水也，五苓散主之方。

猪苓（去皮） 白术 茯苓（各三分） 桂心（去皮二分） 泽泻（五分）

上五味下筛，水服方寸匕，日三，多饮水汗出愈。忌桃李雀肉生葱醋物等。（此本仲景伤寒论方）又心下有痰饮，胸胁支满，目眩，甘草汤主之方。

甘草（二两炙） 桂心 白术（各三两） 茯苓（四两）

上四味细切，以水六升，煮取三升，去滓，服一升，日三，小盒饭利。忌海藻菘菜生葱桃李醋物等。（此本仲景伤寒论方）又夫酒客咳者，必致吐血，此坐以极饮过多所致也，其脉虚者必冒，其人本有支饮在胸中也，支饮胸满，浓朴大黄汤主之方。

浓朴（一两炙） 大黄（六两） 枳实（四两炙）

上三味细切，以水五升，煮取二升，去滓，分温再服之。（此本仲景伤寒论方）又夫上气汗出而咳者，此为饮也，干枣汤主之，若下后不可与也，干枣汤主肿，及支满饮方。

大黄 大戟（各一两） 芫花（炒） 荛花（各半两） 甘草（炙） 甘遂 黄芩（各一两） 干枣（十枚）

上八味切，以水五升，煮取一升六合，分四服，空心服，以快下为佳。忌海藻菘菜。

又膈间支饮，其人喘满，心下痞坚，面黧黑，其脉沉紧，得之数十日，医吐下之不愈，木防己汤主之方。

木防己（三两） 石膏（鸡子大三枚） 桂心（二两） 人参（四两切）

上四味，以水四升，煮取二升，去滓，分再服，虚者即愈，实者三日复发，则复与，不愈者，宜去石膏，加茯苓 芒硝汤方。

木防己（三两） 桂心（二两） 人参 茯苓（各四两） 芒硝（三合）

上五味，以水六升，煮四味取二升，去滓，内芒硝，分温再服，取微下利则愈。忌生葱。（此本仲景伤寒论方深师同并出第十八卷中）

上一页：溢饮方三首
下一页：留饮方二首


留饮方二首 《外台秘要》

留饮方二首

病源留饮者，由饮酒后饮水多，水气停留于胸膈之间，而不宣散，乃令人胁下痛，短气而渴，皆其候也。（出第二十卷中）

范汪海藻丸，疗腹中留饮方。

海藻 木防己 甘遂 苁蓉 蜀椒（去汗） 芫花（熬） 葶苈子（熬各一两）

上七味捣筛，蜜和为丸，如梧子。服十丸，不瘥，当增之。（出第十六卷中）

千金疗病者脉伏，其人欲自痢，痢者反快，虽利心下续坚满，此为留饮欲去故也，甘遂半夏汤主之方。

甘遂（大者三枚） 半夏（十二枚） 芍药（一两） 甘草（如指大一枚炙）

上四味，以蜜半升，纳药汁，及蜜合一升煎，取八大合，顿服之。忌海藻菘菜羊肉饧。

（此本仲景伤寒论方出第十八卷中）

上一页：支饮方九首
下一页：酒饮方三首


酒饮方三首 《外台秘要》

酒饮方三首

病源夫酒 者，因大饮酒后，渴而引饮无度，酒与饮俱不散，停滞在于胁肋下，结聚成，时时而痛，因却呼为酒 ，其状胁下弦急而痛。（出第二十七卷中）

深师消饮丸，疗酒 ，饮酒停痰水不消，满逆呕吐，目视 ，耳聋，腹中水声方。

干姜 茯苓（各三两） 白术（八两） 枳实（四枚炙）

上四味捣筛，蜜和丸服如梧子五丸。日三，稍加之，若下去枳实，加干姜二两，名为五饮丸。忌桃李雀肉大醋生冷之类，大神验。

又倍术丸，疗五饮，酒 方。

白术（一斤） 桂心 干姜（各半斤）

上三味捣筛，蜜和丸如梧子，饮服十丸，稍加之，取下先食服之，日再。忌桃李雀肉生葱。

又温脾丸，疗久寒宿食酒 方。

干姜（三两炒） 芍药（三两） 蜀椒（二两汗） 小草（一两熬干） 芎 茯苓 桃仁（去皮尖） 柴胡（熬干各三两） 大黄（八两切熬令黄黑）

上九味捣筛，蜜和更捣万杵，服如大豆许十丸，日三。忌大醋。（并出第二十三卷中）

上一页：留饮方二首
下一页：留饮宿食方七首


留饮宿食方七首 《外台秘要》

留饮宿食方七首

病源留饮宿食者，由饮酒宿食后饮水多，水气停留于脾胃之间，脾得湿气则不能消食，令人噫气酸臭，腹胀满，亦壮热，或吞酸，所以谓之留饮宿食也。（出第二十卷中）

深师通草丸，疗积聚留饮宿食，寒热烦结，长肌肤补不足方。

椒目 附子（炮） 半夏（洗） 浓朴（炙各一两） 芒硝（五两） 大黄（九两） 葶苈（三两熬） 杏仁（三两去皮尖）

上八味捣筛为末，别捣葶苈杏仁，令如膏，合诸末，以蜜和丸，捣五千杵，服如梧子二丸。忌猪肉羊肉饧等，大效。（方中无通草未详其名出第二十三卷中）

范汪千金丸，疗心腹留饮宿食方。

沙参 丹参 苦参 桂心（各二分） 石膏（五分研） 人参（一分） 大黄（一分） 半夏（五分洗） 干姜（五分） 戎盐（一分） 巴豆（六十枚去皮心） 附子（一分炮）

上十二味皆捣，合以白蜜和如小豆吞一丸，日再，令人先食服一丸，不知稍益，以知为度。忌猪肉冷水羊肉饧芦笋生葱。

又疗留饮宿食，桑耳丸方。

桑耳（二两） 巴豆（一两去皮）

上二味捣，和以枣膏，丸如麻子，先食服一丸，不下服，二丸，病下即止。忌野猪肉芦笋。

又主留饮宿食，芫花丸方。

芫花（一两熬） 大黄 甘遂 黄连 麻黄（去节） 杏仁（去尖皮） 甘草（炙） 附子（炮令各一两） 巴豆（五十枚去皮心）

上九味捣筛，杏仁巴豆别捣如膏，合和以蜜丸，如小豆。先食服一丸，日再不知稍增，以知为度。忌海藻菘菜猪肉冷水芦笋等。

又顺流紫丸，疗百病留饮宿食，心下伏痛，四肢烦疼，男子五劳七伤，妇人产有余疾等方。

当归 代赭（各一分） 茯苓 乌贼鱼骨 桂心（各三分） 肉苁蓉（二分） 藜芦（五分小熬） 巴豆（六十枚去心皮）

上八味捣筛，白蜜和丸，先食服如小豆一丸，日再，不知增之，欲下倍服之，别捣巴豆令如膏。忌生葱狸肉酢物野猪肉芦笋。（并出第十六卷中）

千金疗留饮宿食不消，腹中积聚转下，当归汤方。

当归 人参 桂心 甘草（炙） 芒硝 芍药（各二两） 大黄（四两） 生姜 黄芩 泽泻（各三两）

上十味切，以水一斗，煮取三升，分三服，空心食后服。忌生葱海藻菘菜。（出第十八卷中）

集验痰饮积聚呕逆，兼风虚劳阴疝方。

霜后蒺藜苗子，捣汁一石，先以武火煎减半，即以文火煎，搅勿停手，候可丸止，空腹酒下梧子大三十丸，煎服亦得。（出第五卷中）

上一页：酒饮方三首
下一页：痰饮方二首


痰饮方二首 《外台秘要》

痰饮方二首

病源痰 者，由饮水未散，在于胸府之间，因遇寒热之气相搏，沉滞而成痰也，痰之停聚，流移于胁肋之间，有时而痛，则谓之痰 。（出第二十卷中）

延年疗左肋下停痰 饮结在两胁，胀满羸瘦不能食，食不消化，喜唾干呕，大便或涩或利，或赤或黄，腹中有时水声，腹内热，口干好饮水浆，卒起头眩欲倒，胁下痛，旋复花丸方。

旋复花（五分） 大黄（七分蒸） 茯苓（三分） 泽泻（四分） 人参 桂心 皂荚（去皮子炙） 附子（炮去皮各二分） 芍药（四两） 蜀椒（三分去目汗） 干地黄（四两） 防葵（取水中浮者） 干姜 枳

上十六味捣筛为末，纳杏仁葶苈脂中碎研调筛，度蜜和为丸，每食后少时，白饮服三丸如梧子。日二服，稍增，以微利为度，禁食猪肉鱼面蒜生葱酢，今既在肋下，有 气水饮结聚不散，数发则闷刺心痛，又未鲁服如此破 饮药，虽服补药，癖气不除，终是不损，恐久积聚更急，饮食减少，此方正与癖气相当，更有三两种毒药，今商量除讫，其方内有附子，及别本续命丸有乌头，此并破癖疾，不得不用，复听临时不如服乌头，丸癖气得减，亦未必须服旋复花丸。忌酢物生葱猪肉芜荑。（出第十六卷中）

集验疗痰 心腹痛兼冷方。

鳖甲（炙） 柴胡 赤芍药（各八分） 甘草（炙） 枳实（炙） 生姜 白术（各六分） 槟榔（七个）

上八味切，以水六升，煮七味，取二升半，去滓，纳槟榔末，分服八合，当利。忌海藻菘菜苋菜桃李雀肉等。（出第五卷中）

上一页：留饮宿食方七首
下一页：饮方二首


饮方二首 《外台秘要》

饮方二首

病源饮癖者，由饮水过多，在于胁下不散，又遇冷气相触而痛，呼为饮癖也。其状胁下弦急，时有水声。（出第二十卷中）

深师附子汤，疗气分心下坚，如盘边如旋杯，水饮所作，此汤主之方。

桂心（三两） 生姜（三两） 麻黄（去节三两） 甘草（炙二两） 细辛（三两） 大附子（一枚炮） 大枣（十二枚）

上七味切，以水七升，先煮麻黄再沸，掠去沫，乃下诸药，煮取二升，去滓，分服七合，当汁出如虫行皮中，即愈，神验。忌海藻菘菜生葱猪肉冷水生菜等。（仲景伤寒论名桂枝去芍药加麻黄 细辛 附子汤并出第二十二卷中）

备急疗心下坚，大如盘边如旋盘，水饮所作，枳实 白术汤方。

枳实（七枚炙） 白术（三两）

上二味切，以水一斗，煮取三升，分三服，腹中软即散，此出姚大夫方。忌桃李雀肉等物。（此本仲景伤寒论方出第三卷中）

上一页：痰饮方二首
下一页：癖饮方七首


癖饮方七首 《外台秘要》

癖饮方七首

病源此由饮水多，水气停聚两胁之间，遇寒气相搏，则结聚而成块，谓之癖饮，在于两胁下弦旦起，按之作水声也。（出第二十卷中）

深师朱雀汤，疗久病癖饮，停痰不消，在胸膈上，液液时头眩痛，苦挛，眼睛身体手足十指甲尽黄，亦疗胁下支满饮，辄引胁下痛方。

甘遂 芫花（各一分） 大戟（三分）

上三味为散，以大枣十二枚擘破，以水六升，先煎枣，取二升，纳药三方寸匕，更煎取一升一合，分再服，以吐下为知，未知重服，其良无比。（出第二十三卷中通按此即前十枣汤）千金中候黑丸，疗癖饮停结，闷满目暗方。

巴豆（八分去皮心熬） 芫花（三两熬） 桂心（四分） 桔梗（四分） 杏仁（五分去皮尖）

上五味捣筛，蜜和丸，饮服如胡豆三丸，日一稍增，得快下为度。忌猪肉芦笋生葱等。

（肘后同）千金半夏汤，疗痰冷癖饮胸膈中不理方。

白术（三两） 半夏（一升洗） 生姜（八两） 茯苓（二两） 人参 桂心 甘草 附子（炮各二两）

上八味切，以水八升，煮取三升，绞去滓，分温三服。忌羊肉饧桃李雀肉大酢生葱海藻菘菜猪肉冷水。

又旋复花丸，疗停痰癖饮，结在两胁，腹胀满，羸瘦不能食，食不消化，喜唾干呕，大小便或涩或痢，水在肠胃动摇作水声方。

旋复花 桂心 枳实（炙） 人参（各五分） 干姜 芍药 白术（各六分） 茯苓 野狼毒（炙） 乌头炮 石（烧各八分） 细辛 大黄 黄芩 葶苈子（熬） 浓朴（炙） 芫花（熬）吴茱萸 橘皮

上二十味捣筛，蜜和丸，酒服，如梧子五丸。日再服，加之，以知为度。忌桃李雀肉大酢猪肉生菜生姜等，大验。（并出第十八卷中）

千金翼前胡汤，主胸中久寒，癖实宿痰，膈塞胸痛，不通利二焦，冷热不调，饮食损少无味，或寒热体重，卧不欲起方。

前胡（三两） 生姜（四两） 黄芩（一两） 人参（二两） 吴茱萸（一两） 大黄（二两） 防风（一两） 杏仁（三十枚去皮尖） 当归 甘草（各二两炙） 半夏（三两洗） 麦门冬（一两去心）

上十二味切，以水一斗，煮取三升，去滓，分温三服，日三服，三剂良，深师云，若胁下满，加大枣二枚，利水亦佳。忌海藻菘菜羊肉饧等。

又半夏汤，主痰饮癖气吞酸方。

半夏（三两洗） 生姜（六两切） 附子（一枚烧） 吴茱萸（三百粒炒）

上四味切，以水五升，煮取二升半，去滓，分温三服，老小服半合，日三。忌猪肉羊肉饧。

又姜附汤主痰癖气方。

生姜（八两切） 附子（四枚）

上二味，水五升，煮取二升，分再服，亦主卒风大良。忌猪肉冷水。（深师同出第十九卷中）

上一页：饮方二首
下一页：冷痰方四首


冷痰方四首 《外台秘要》

冷痰方四首

病源冷痰者，言胃气虚弱，不能宣行水谷，故使痰水结聚停于胸膈之间，遂令人吞酸气逆，四肢变青，不能食饮。（出第二十卷中）

范汪病痰饮者，当以温药和之，疗心腹虚冷游痰气上胸胁满，不下食，呕逆，胸中冷，半夏汤方。

半夏（一升洗） 生姜（一斤） 橘皮（四两）

上三味切，以水一斗，煮取三升，分三服，若心中急及心痛，纳桂枝四两，若腹痛纳当归四两，羸瘦老小者服之佳。忌羊肉饧。

又方：半夏（一升汤洗） 生姜（一斤） 桂心（三两） 甘草（三两炙）

上四味切，以水七升，煮取二升半，分三服。忌海藻菘菜羊肉饧生葱。（并出第十六卷中）千金茯苓汤，主胸膈痰满方。

茯苓（四两） 半夏（一升洗） 生姜（一斤） 桂心（八两）

上四味切，以水八升，煮取二升半，分四服，冷极者加大附子四两，气满者加槟榔 三七枚。忌酢物羊肉生葱饧。（出第十八卷中）

千金翼论曰，凡痰饮盛，吐水无时节其源为冷冻饮料过度，遂令痼冷脾胃气羸，不能消于食饮，食饮入胃，皆变成冷水反吐不停者，赤石脂散主之方。

赤石脂（三斤）

上一味捣下筛，服方寸匕，日三，酒饮并可，稍稍加至三匕，服尽三斤，则终身不吐水，又不下利，补五脏，令肥健，有人久患痰饮，诸药不瘥，惟服此一斤则愈。（出第十九卷中）

上一页：癖饮方七首
下一页：痰结实及宿食方三首


痰结实及宿食方三首 《外台秘要》

痰结实及宿食方三首

病源此由痰水积聚，在于胸腑，遇冷热之气相搏，结实不消，故令人心腹痞满气息不安头眩目暗，常欲呕逆，故言痰结实。（出第二十卷中）

集验疗宿食结实，及痰 癖实，瓜蒂散方。

瓜蒂（一两） 赤小豆（四两）

上二味捣筛，温汤三合，以散一钱匕，投汤中，和服之，须臾当吐，不吐更服半钱，汤三合，令吐，如吐不止，饮冷水。（备急救急同出第四卷中）

千金松萝汤，主胸中痰积热皆除之方。

松萝（二两） 乌梅 栀子（各二七枚） 常山（三两） 甘草（一两炙）

上五味切，以酒三升渍一宿，平旦合水三升，煮取二升半，去滓，顿服之，亦可再服，得快吐止。忌海藻菘菜生葱菜。

又撩膈散，疗心上结痰实，寒冷心闷方。

瓜丁（二十八枚） 赤小豆（二十枚） 人参 甘草（炙各一分）

上四味捣为散，酒服方寸匕，日二，亦疗诸黄。忌海藻菘菜。（并出第十八卷中）

上一页：冷痰方四首
下一页：胸中痰方三首


胸中痰方三首 《外台秘要》

胸中痰方三首

肘后疗胸中多痰，头痛不欲食，及饮酒则瘀阻痰方。

矾石（一两）

上一味，以水二升，煮取一升，纳蜜半合，顿服之，须臾未吐，饮少热汤。

又方：杜蘅（三两） 瓜蒂（三七枚） 松萝（三两）

上三味切，以水酒一升二合渍之再宿，去滓，温分再服，一服不吐，晚更一服。（千金同并出第三卷中）

千金治膈汤，主胸中痰 方。

常山（三两） 甘草（一两） 松萝（一两） 瓜蒂（二七枚）

上四味，酒水各二升半，煮取一升半，初服七合取吐，吐不尽，余更分二服，得快吐瘥后，须服半夏汤，在前冷痰部中。忌海藻菘菜生葱生菜。（备急肘后同出第十八卷中）

上一页：痰结实及宿食方三首
下一页：痰厥头痛方八首


痰厥头痛方八首 《外台秘要》

痰厥头痛方八首

病源谓痰水在于胸膈之上，又犯大寒，使阳气不行，令痰水结聚不散，而阴气逆上，上与风痰相结，上冲于头，即令头痛，或数岁不已，久连脑痛，故云膈痰风厥头痛，若手足寒冷至节则死。（出第二十卷中）

千金疗卒头痛如破，非中冷又非中风，其病是胸膈中痰，厥气上冲所致，名为厥头痛，吐之则瘥方。

但单煮茗作饮二三升许，适冷暖饮三升，须臾适吐，适吐毕又饮，能如此数过，剧者须吐胆汁乃止，不损人，渴而则瘥。（集验同出第十八卷中）

千金翼葱白汤，主冷热膈痰，发时头痛闷乱，欲吐不得方。

葱白（二七茎） 乌头（二分炮） 甘草（二分炙） 真珠（一分研） 常山（二分） 桃叶（一把）

上六味切，以酒四升，水四升，合煮取三升，去滓，纳真珠，服一升得吐止。忌海藻菘菜猪肉冷水生葱生菜生血等物。（千金深师同）又疗痰饮头痛，往来寒热方。

常山（一两） 云母粉（二两）

上二味为散，熟汤服方寸匕，吐之止，若吐不尽，更服。忌生葱生菜。（深师云用云母半两炼之余同并出第十九卷中）

备急葛氏主卒头痛如破，非中冷又非中风，是胸膈中痰厥气上冲所致，名厥头痛，吐即瘥疗方。

釜下墨（四分） 附子（三分炮）

上二味捣散，以冷水服方寸匕，当吐愈。一方有桂心一分。忌猪肉冷水。（文仲肘后同）

又方：以盐汤吐，不吐撩出。（张文仲同）

又方：苦参 桂心 半夏（洗）

上三味等分为末，苦酒和，以涂痛上则瘥。忌生葱羊肉饧。（肘后同）

又方：常山（四分） 甘草（半两）

上二味切，以水七升，煮取三升，服一升不吐，更服亦可，纳蜜半升。忌生葱生菜海藻菘菜。（千金肘后延年同）

又方：乌梅（三十枚） 盐（三指撮）

上二味，以酒三升，煮取一升，一服当吐愈。（肘后同）

上一页：胸中痰方三首
下一页：风痰方五首


风痰方五首 《外台秘要》

风痰方五首

延年白术丸，主除风痰积聚，胃中冷气，每发动令人呕，吐食或吐清水，食饮减少，不作肌肤方。

白术（五分） 白芷（三分） 干姜 石斛（各六分） 五味子 细辛 橘皮 浓朴（炙）桂心防风 茯苓 甘草（各四分）

上十二味捣筛，蜜和丸如梧桐子。服十丸饮下，日二，加至二十丸。忌桃李雀肉生葱海藻菘菜生菜酢物。（一方有人参五分十三味蒋孝璋处）又茯苓汤，主风痰气发，即呕吐欠 ，烦闷不安，或吐痰水者方。

茯苓（三两） 人参 生姜 橘皮 白术（各二两）

上五味切，以水五升，煮取一升五合，去滓，温分三服，中间任食。忌大醋桃李雀肉等。（出第十七卷中）

又木兰汤，主热痰饮气，两肋满痛，不能食者方。

木兰 枳实（炙） 黄芩 白术（各三两） 漏芦根 白蔹 升麻 芍药 桔梗（各二两）生姜 大黄（各四两）

上十一味，以水八升，煮取二升六合，分为三服，如人行三四里，进一服。忌桃李猪肉雀肉。（一方有玄参三两）又茯苓饮，主风痰气吐呕水者方。

枳实（炙一两） 茯苓 白术 人参（各二两） 生姜（四两） 橘皮（一两半）

上六味切，以水五升，煮取一升半，分三服，中间任食。忌桃李雀肉大醋。（张文仲处并出第六卷中）

又疗风痰饮气逆满，恶心不能食方。

人参（二两） 枳实（炙） 白术（各三两） 生姜（四两） 桂心（一两半）

上五味切，水五升，煮取一升五合，分温三服。忌桃李雀肉生葱。（张文仲处出第十七卷中）

上一页：痰厥头痛方八首
下一页：疗诸痰饮方四首


疗诸痰饮方四首 《外台秘要》

疗诸痰饮方四首

广济疗饮气痰膈，食则呕吐方。

茯苓（八分） 橘皮（六分） 甘草（四分炙） 生姜（八分） 鸡苏（六分） 人参（四分）

上六味切，以水五升，煮取一升五合，去滓，分温二服，服别相去如人行六七里，进一服，不利。忌海藻菘菜酢物。（出第一卷中）

千金顺流紫丸，疗心腹积聚，两胁胀满，留饮痰 ，大小便不利，小腹切痛，膈上寒方

代赭（三分） 乌贼鱼骨（炙三分） 半夏（三分） 巴豆（七分去心皮熬） 桂心（四分）石膏（五分研）

上六味捣筛，蜜和丸，平旦服一丸，如胡豆，至二丸。忌羊肉饧猪肉芦笋生葱。（出第十八卷中通按此方比前紫丸少当归 茯苓苁蓉黎芦多半夏石膏）延年前胡汤，主胸背气满，膈上热，口干，痰饮气，头风旋方。

前胡（三两） 枳实（炙） 细辛 杏仁（去尖皮碎） 芎 防风 泽泻 麻黄（去节）干姜 芍药（以上各三两） 茯苓（一作茯神） 生姜（各四两） 桂心 甘草（炙各二两）

上十四味切，以水九升，煮取二升六合，分三服，微汗。忌生冷油滑猪牛肉面海藻菘菜生葱生菜酢物。（出第十七卷中）

古今录验姜附汤，疗冷胸满短气，呕沫头痛，饮食不消化方。

附子（六分） 生姜（十二分）

上二味切，以水八升，煎取三升二合，分为三服。忌猪肉冷水等。（出第九卷中）

上一页：风痰方五首
下一页：胃反方一十首


胃反方一十首 《外台秘要》

胃反方一十首

病源夫营卫俱虚，血气不足，停水积饮，在于胃管则脏冷，脏冷而脾不磨，脾不磨则宿谷不化，其气逆而成胃反也，则朝食暮吐，暮食朝吐，心下牢大如杯，往来寒热，甚者食已则吐，其脉紧而弦，紧则为寒，弦则为虚，虚寒相搏，故食已则吐，名为反胃也。（出第二十一卷中）

集验疗胃反不受食，食已呕吐，大半夏汤方。

人参（一两） 茯苓（四两） 青竹茹（五两） 大黄（六两） 橘皮 干姜（各三两）泽泻

上九味切，以水八升，煮取三升，服七合，日三夜一，已利去大黄，用泉水东流水尤佳。忌海藻菘菜生葱大酢。（千金备急张文仲同方中无半夏未详其名）又疗胃反吐而渴者，茯苓小泽泻汤方。

茯苓 泽泻 半夏（各四两） 桂心 甘草（炙各二两）

上五味，以水一斗，煮取二升半，去滓，服八合，日三。忌海藻菘菜羊肉饧生葱酢物等。（千金加生姜四两）又疗胃反朝食暮吐，食讫腹中刺痛，此由久冷者方。

橘皮（一两） 白术 人参（各二两） 蜀椒（一百二十粒汗） 桂心（一两） 薤白（一握去青）

上六味切，以水二升渍一宿，纳猪肚中缝合，三升水煮，水尽出之，决破去滓，分三服。忌桃李雀肉生葱。（千金用羊肚）又疗胃反大验方。

前胡 生姜（各四两） 阿胶（一两） 大麻子仁（熬） 吴茱萸（各五合） 桂心（三寸） 甘草（五寸炙） 大枣（十枚）

上八物切，以酒二升水三升，煮取一升七合，分再服。忌生葱海藻菘菜等物。（一方有橘皮三两）又疗胃反吐食者方

捣粟米作粉，水和作丸，如楮子大七枚，烂煮纳酢中，细细吞之，得下便已，面亦得用之。

又方：好面十斤，粗地黄二斤，二味捣，日干，酒服，若饮三方寸匕，日三服。（千金云治酢咽通按生地黄同面食之杀虫虫去则胃安也）又主胃反食则吐出上气者方

灸两乳下各一寸，以瘥为度。

又方：灸脐上一寸二十壮。

又方：灸内踝下三指稍斜向前有穴三壮即瘥。

又方：芦根茅根各二两

上二味切，以水四升，煮取二升，顿服得下食。（以上并与千金同并出第十六卷中）

崔氏疗食则吐，或朝食夜吐，名曰胃反，或气噎不饮食，数年羸削，唯饮水，亦同此方

。（朱灵感录选）制半夏（六两） 人参（三两） 生姜（一两） 橘皮（二两） 春杵头糠一升（绵裹）牛涎（一升） 浓朴（二两炙） 羚羊角（三两削）

上八味切，以水八升，煮取三升，分温三服，相去十里久，欲频服者，可至三剂，气噎病者，胃闭不受食，唯饮水，水入吐出积年不瘥，乃至于死人间多有此病，此方救疗有效。

忌羊肉饧粘食。

又华佗疗胃反，胃反为病，朝食夜吐心下坚如杯，往来寒热，吐逆不下食，此为寒癖所作，疗之神效方。

真珠 雄黄 丹砂（以上研各一两） 朴硝（二两） 干姜（十累）

上五味捣筛蜜丸，先食服如梧子二丸。小烦者饮水则解之。忌生血物。（一方有桂心一两必效云治心下坚痛胃反寒病所作久变成肺痿方备急集验千金张文仲同并出第四卷中）

救急疗胃反方。

昔在幼年经患此疾，每服食饼及羹粥等物，须臾吐出，正观中许奉御兄弟及柴蒋等家，时称名医，奉敕令疗，罄竭口马所患，终不能瘳，渐羸惫，候绝朝夕，忽有一卫士而云服驴小便极验，此日服食二合然后食，唯吐一半，晡时又服二合，人定时食粥吐便即定，迄至今日午时奏知之，大内中有五六人患胃反同服用，一时俱瘥，此药稍有毒，服时不可过多，承取尿及热服二合，病若深七日以来服之良，后来疗人并瘥。（必效同出第六卷中通按驴尿治虫隔）必效人参汤，主胃逆不消，食吐不止方。

人参 泽泻 桂心（各二两） 橘皮 甘草（炙） 黄 （各三两） 茯苓（四两） 生姜（八两） 麦门冬（二升去心） 半夏（一升制） 大黄（一两半）

上十一味切，以水一斗二升，煮取三升二合，服八合，日三夜一服，若羸人服六合以下，去大黄。忌海藻菘菜酢物生葱羊肉饧。（千金同）又疗胃反，朝食夜吐，夜食朝吐，诸药疗不瘥方。

羊肉去脂膜作脯，以好蒜 空腹任意多少食之，立见效验。

又疗胃反，吐水及吐食方。

大黄（四两） 甘草（二两炙）

上二味切，以水三升，煮取一升，去滓，分温再服，如得可则隔两日更服一剂，神验千金不传。忌海藻菘菜。（此本仲景伤寒论方并出第二卷中）

万全方疗脾饮食吐逆，水谷不化，此为胃反，半夏饮子方。

制半夏（八分） 浓朴（炙） 人参 白术 生姜（切） 枣（各六分） 粳米（两合）橘皮（四分）

上八味细切，以水二大升，煎取一升，去滓，分温四服，空肚服二服。忌羊肉饧。（并出第一卷中）

上一页：疗诸痰饮方四首
下一页：脾胃弱不能食方三首


脾胃弱不能食方三首 《外台秘要》

脾胃弱不能食方三首

病源脾者，脏也，胃者，腑也，脾胃二气，相为表里，胃为水谷之海，主受盛饮食者也，脾气磨而消之则能食，今脾胃二气俱虚弱，故不能食也，尺脉浮滑速疾者，食不消，脾不磨也。（出广济疗脾胃气微不能下食，五内中冷，时微下痢方。

白术（八两） 神曲（末五两） 甘草（二两炙） 干姜（二两） 枳实（二两炙）

上五味，捣筛蜜和丸，空腹温酒服如梧子二十丸。日二服，渐加至三十丸，腹中有痛，加当归二两。忌热面海藻菘菜桃李雀肉等。（出第一卷中）

延年人参饮，主虚客热，不能食，恶心方。

人参 麦门冬（去心） 橘皮 白术 浓朴（各二两炙） 茯苓（四两） 生姜（三两切）甘草（一两炙）

上八味切，以水八升，煮取三升，分为三服，日三。忌海藻菘菜桃李雀肉等。（蒋孝瑜处大效）又浓朴汤，疗不能食，腹内冷气方。

浓朴（三两炙） 白术 人参（各一两） 茯苓（三两） 生姜（五两） 橘皮（二两）

上六味切，以水四升，煮取一升二合，分为三服。忌桃李雀肉酢物。（蒋孝瑜处出第六卷中）

上一页：胃反方一十首
下一页：脾胃病日渐瘦因不食方三首


脾胃病日渐瘦因不食方三首 《外台秘要》

脾胃病日渐瘦因不食方三首

广济主脾胃中热，消渴，小便数，骨肉日渐消瘦方。

黄连 麦门冬（各十二分去心） 苦参 栝蒌 知母 茯神 土瓜根（各八分） 人参 甘草（炙各六分）

上九味捣筛，蜜和丸，每食后少时，煮芦根大麦饮，服如梧子二十丸。日二服，渐加至四十丸，不利。忌海藻菘菜猪肉冷水酢等物。

又主胃气冷弱，食则吐逆，从朝至夜不得食，食入腹则胀气满急，大便出，饭粒如故，带酸气而羸，计日渐困者方。

吴茱萸（二两） 白术（三两） 人参 干姜 甘草（炙） 五味子（各二两） 曲末 麦（末各五合） 浓朴（一两半） 桂心（一两）

上十味捣筛为散，空腹煮生姜汤服方寸匕，一日三服，渐加至二匕。忌生葱桃李雀肉海藻菘菜。（出第一卷中）

延年白术丸，疗恶心，数吐水不多，能食少心力者方。

白术 干姜 人参 浓朴（炙） 桂心（各六分） 细辛 茯苓 当归 茯神 枳实（炙）五味子 附子（各六分炮） 吴茱萸（六分） 远志（五分去心） 旋复花（四分） 泽泻（五分）

上十六味捣筛，蜜和为丸，如梧子。酒服二十丸，日再服，加至三十五丸。忌桃李雀肉大酢生菜生葱猪肉冷水。（出第十七卷中）

上一页：脾胃弱不能食方三首
下一页：胃实热方二首


胃实热方二首 《外台秘要》

胃实热方二首

千金凡右手关上脉阳实者，足阳明经也，病苦头痛，（脉经云阳中坚痛而热）汗不出，如温疟，唇口干，善哕，乳痈缺盆腋下肿，名曰胃实热也。

疗胃实泻胃热汤方。

栀子仁（二两） 芍药（四两） 白术（五两） 茯苓（三两） 生地黄（汁一升） 射干（三两）赤蜜（一两） 升麻（三两）

上八味切，以水七升，煮六味，取一升五合，去滓，下地黄汁两沸，次下蜜，煎取二升，分三服，老小以意服之。忌桃李雀肉酢物芜荑等。

又方：灸膝下三寸两脚三里穴各三十壮，主胃中热病。

上一页：脾胃病日渐瘦因不食方三首
下一页：胃虚寒方七首


胃虚寒方七首 《外台秘要》

胃虚寒方七首

千金右手关上脉阳虚者，足阳明经也，病苦胫寒不得卧，恶风寒，洒洒自急，腹中痛耳虚鸣，时寒时热，唇口干，面浮肿，名曰胃虚冷也，又疗胃虚冷，少气口苦，身体无泽，补胃汤方。

防风 柏子仁 细辛 桂心 橘皮（各二两） 芎 吴茱萸 人参（各三两） 甘草（一两炙）

上九味切，以水一斗，煮取三升，分温三服。忌海藻菘菜生葱生菜等物。

又补胃虚寒，身枯绝骨，诸节皆痛，人参散方。

人参 细辛 甘草（炙各六分） 桂心 当归（各七分） 麦门冬（七分去心） 干姜（八分） 远志肉（四分） 蜀椒（三分汗） 吴茱萸（二分）

上十味为散，食后服方寸匕，温清酒进之。忌海藻菘菜生葱生菜。（并出第十六卷中）

范汪疗胃气虚，不欲食，四肢重短气，调和五脏，并疗诸病调中汤方。

薤白（切一升） 枳实（六枚炙） 橘皮（三枚） 大枣（十二枚） 粳米（三合） 香豉（六合）

上六味切，枳实橘皮枣，以水六升先煮薤，得四升，纳诸药，煮取一升半，适寒温服，中分服之，良。（一方生姜四分出第二十一卷中）

删繁疗胃虚，苦饥寒痛，人参补虚汤方。

人参 当归 茯苓 桔梗 芎 橘皮 浓朴（炙各三两） 桂心 甘草（炙各二两） 白术（五两） 吴茱萸（二两） 大麦 （二升炒）

上十二味切，以水一斗二升，煮取三升，去滓，分三服。忌海藻菘菜桃李雀肉生葱猪肉酢等物。（出第十一卷中）

又白术八味等散方。（与前疗同）白术 浓朴（炙） 人参 吴茱萸 麦 （炒） 茯苓 芎 橘皮（各三两）右药捣筛为散，食前服方寸匕，暖酒进之，随性服。忌桃李雀肉大酢。（出第四卷中）

延年补胃饮，主胃气虚热不能食，兼渴引饮方。

茯苓（四两） 人参（三两） 橘皮（二两） 生姜（三两） 薤白（切一升） 豉（五合绵裹）糯米（二合）

上七味切，以水七升，煮取三升，去滓，分温六服，中间任食，一日令尽。忌酢物。（张文仲处出第一卷中）

上一页：胃实热方二首
下一页：五膈方八首


五膈方八首 《外台秘要》

五膈方八首

病源五肺气者，谓忧膈恚膈气膈寒膈热膈也，忧膈之为病，胸中气结烦闷，津液不通，饮食不下，羸瘦不为气力，恚膈之为病，心下苦实满，噫辄酢心，食不消，心下积结，牢在胃中，大小便不利，气膈之为病，胸胁逆满噎塞，胸膈不通，噫闻食臭，寒膈之为病，心腹胀满，咳逆，腹上苦冷，雷鸣绕脐痛，食不消，不能食肥，热膈之为病，脏有热气，五心中热口中烂生疮，胸烦四肢重，唇口干燥，身体头面手足或热，腰背疼痛，胸痹引背，食不消，不能多食，羸瘦少气及癖也，此是方家所说五膈形证也，经云，阳脉结谓之膈，言忧恚寒热，动气伤神，而气之与神并为阳也，伤动阳气，致阴阳不和，而腑脏生病，结于胸膈之间，故称为膈气，众方说五膈互有不同，但伤动之由有五，故云五膈气。（出第十三卷中）

备急膈中之患，名曰膏肓，汤丸径过，针灸不及，所以作丸含之，令气势得相熏染，有五膈要丸方。

麦门冬（十分去心） 椒（六分汗） 远志 附子（炮） 干姜 人参 桂心 细辛（各六分）甘草（十分炙）

上九味捣筛，以蜜和丸，如弹子。以一枚着牙齿间含，稍稍咽汁，日三，主短气胸满，心下坚，冷气，此病有十许方，率皆相类，此丸最效，五膈者，谓忧膈气膈恚膈热膈寒膈也。

忌张文仲五膈丸方。

吴茱萸 曲 杏仁（去皮尖） 干姜 蜀椒（汗） 好豉（熬）

上六味等分捣筛，蜜和丸如梧子。饮服七丸，日三。忌生冷。（此方出隐居效验备急肘后同出第三卷中）

延年秘录凡忧膈气膈食膈寒膈饮膈，五病同药，常以忧愁思虑食饮而得之，若寒食食生菜，便发其病，苦心满不得气息，引脊痛如刺之状，食则心下坚，大如粉絮，大痛欲吐，吐则瘥，饮食不得下，甚者乃手足冷，上气咳逆喘息气短，疗以九物五膈丸方。

麦门冬（去心） 蜀椒（汗各三两） 远志（三两去心） 甘草（五两炙） 附子（一两炮）干姜（三两） 人参（四两） 桂心（三两） 细辛（三两）（通按此即前五膈要丸一味不差）右药捣筛蜜和，微使淖，置有盖器中，先食服大如弹子丸一丸，置喉中稍咽之，喉中胸中当热，药力稍尽，复含一丸日三四夜一二服，服药七日愈，二十日平复，若不能含者，可一大丸作二小丸，尽服之，唯夏月合乃益麦门冬甘草 人参耳，其余不异神良，椒当以铜器熬于火上，使极热，下置地，纳椒器中熟搅之，须臾汗出，便捣协议处，椒力有热，亦去其毒，非古今录验大五膈丸，疗膈中游气，上下无常处，脏有虚冷，气迫咽喉，胸满气逆，胁有邪气，食已气满，羸瘦着床骨立，往来寒热腹中不调，或下痢呕逆咳嗽，骨肉销尽服之令人能食，长肌肉，强筋骨，利五脏，好颜色补不足益气力方。

细辛 桂心 黄芩 食茱萸 浓朴（炙各三分） 杏仁（三十枚去尖） 干姜 川椒（汗）远志（各三分去心） 小草 芍药 附子（炮） 当归（各二分） 黄连（二分）

上十四味捣筛，蜜和服如梧子二丸。日三，不知加之，以知为度。忌猪肉冷水生葱菜等又五膈丸，疗忧膈气膈食膈寒膈饮膈，异病同药，神方。

人参 附子（炮） 远志（去心） 桂心 细辛（各四分） 干姜 蜀椒（各五分汗）

上七味捣筛，以蜜和服如弹丸，着牙下 咀咽之，若病剧者，日三夜再，并疗诸毒风注气腹中百病皆应，当得真新好药，即可中病耳，神秘妙方不传。忌生葱生菜猪肉冷水等物。

（通又疗邪气呕逆吸气五膈为病，五脏俱虚，则受风冷，五脏有邪，呼吸不足，阴注于内，阳结于外，阴阳错乱，语言无常，膈中左右，状如结气，喉咽不利，气出不入，此血气衰微，脏蜀椒（一升汗） 干姜（二两） 桂心（二两） 芍药（一两半） 半夏（洗） 细辛 茯苓（各一两） 前胡（一两半）

上八物捣筛，蜜和服如弹丸一枚，喉中稍稍吞之，可增至三丸，或冷则加远志一两佳。

日再。忌羊肉饧生葱生菜醋物。

又疗胸痛达背，膈中烦满，结气忧愁，饮食不下，药悉主之，宜丸方。

制半夏（一分） 甘草（炙） 远志（去心各四分） 干姜 桂心 细辛 椒（去目汗）附子（炮各二分）

上八味捣筛，以蜜和为丸，先饭酒若粳米饮服如梧子五丸，日三，稍增至十丸。忌海藻菘菜羊肉饧猪肉冷水生葱生菜。（并出第十八卷中）

经心录五膈丸，疗寒冷则心痛，咽中如有物，吐之不出，咽之不入，食饮少方。

干姜（三两） 麦门冬（二两去心） 附子（一两炮） 细辛（二两） 蜀椒（一两汗）远志（一两去心） 甘草（一两炙） 人参（二两） 食茱萸（二两） 桂心（三两）（通按此方即前五膈丸多食茱

上十味蜜和为丸如梧子。服五丸，日二。忌猪肉冷水海藻菘菜生葱生菜。（千金同出第二卷中）

上一页：胃虚寒方七首
下一页：七气方三首


七气方三首 《外台秘要》

七气方三首

病源七气者，寒气热气怒气恚气喜气忧气愁气凡七种，气积聚坚，大如杯若 ，（一作盘蒲官切）在心下腹中，疾痛欲死，饮食不能，时来时去，每发欲死，如有祸祟，此皆七气所生，寒气则呕吐恶心，热气则说物不竟言而迫，（一云恍惚不章）怒气则上气不可忍，热痛上抢心，短气欲死，不得气息，恚气则积聚在心下，心满不得饮食，喜气则不可疾行，不能久立，忧气则不可剧作，暮卧不安席，愁气则喜忘不识人语，置物四方，还取不得去处，若闻急则四肢手足筋挛不能举，状如得病，此是七气所生，男子卒得饮食不时所致，妇人则产中风余疾。（千金同出第十三卷中）

千金七气丸方。

乌头（七分炮） 紫菀 前胡 半夏（洗） 细辛 丹参 茯苓 芎 桃仁（去尖皮）吴茱萸 桂心 桔梗 石膏（各三分研） 人参 甘草 防葵（各四分千金作防风） 大黄（七分） 干姜

上二十味捣筛为末，蜜和丸，酒服如梧子三丸，日三，加至十丸一方去半夏加甘遂三分。忌海藻菘菜羊肉饧猪肉冷水生葱大酢生菜。（一方有芍药无菖蒲）又七气丸，主七气，七气者，寒气热气怒气恚气喜气忧气愁气，此七气为病，皆生积聚，坚牢如杯，心腹绞痛，不能饮食，时去时来，发则欲死，凡寒气状，吐逆心满热气状，恍惚眩冒失精，怒气状，上气不可当热，痛上荡心，短气欲绝，不得喘息，恚气状，积聚心满，不四肢跗肿，不得举止，亦疗产后中风余疾方。

大黄（十分） 椒（二分） 人参 半夏（洗） 芎 柴胡 甘草（炙） 桔梗 石膏菖蒲

上十五味捣筛，蜜和丸如梧子。酒服三丸，日三，加至十丸。忌羊肉饧生葱海藻菘菜猪肉生菜酢物。

又七气汤，疗虚冷上气劳气方。

半夏（一升洗） 生姜（十两） 人参 桂心 甘草（炙各一两）

上五味切，以水一斗，煮取三升，分为三服，日三。忌羊肉饧生葱海藻菘菜。（并出第十七卷中）

上一页：五膈方八首
下一页：气噎方六首


气噎方六首 《外台秘要》

气噎方六首

病源此由阴阳不和脏气不理，寒气填于胸膈，故气噎塞不通，而谓之气噎，令人喘悸胸背痛也。（出第二十卷中）

广济疗噎，胸胁气满，每食气噎，通气汤方。

半夏（洗） 生姜（各六两） 橘皮 桂心（各三两切）

上四味切，以水八升，煮取二升五合，绞去滓，分温三服，服别相去如人行六七里服。

忌羊肉生葱饧等。（出第一卷中）

深师疗胸满气噎，通气汤方。

半夏（八两洗） 生姜（六两） 桂心（三两） 大枣（三十枚）

上四味切，以水八升，煮取三升，分服五合，日三夜一。忌羊肉饧生葱。（千金同出第二十二卷中）

集验疗气噎煎方

蜜酥姜汁各一升

上三味合和，微火煎五六大沸，取如大枣二枚，纳酒中饮之，直抄服之亦好。（千金古今录验同）又通气噎汤方。

半夏（三两洗） 桂心（三两） 生姜（八两） 羚羊角（三两）

上四味切，以水八升，煮取三升，分服半升，日再服。忌羊肉生葱饧。（古今录验同并出第四卷中）

救急疗喉中气噎方。

半夏（洗） 柴胡 生姜（各三两） 羚羊角（屑一法三两） 犀角（屑） 桔梗 昆布 通草 甘草（炙各二两）

上九味切，以水八升，煮取三升，分三服。忌羊肉饧猪肉海藻菘菜等。

古今录验羚羊角汤，疗噎气不通，不得下食方。

羚羊角（屑二两） 浓朴（炙） 吴茱萸 干姜（各三两） 通草 橘皮（各二两） 乌头（十五枚炮）

上七味切，以水九升，煮取三升，分三服，日三。忌猪肉冷水。（深师千金同出第二十七卷中）

上一页：七气方三首
下一页：诸噎方一十二首


诸噎方一十二首 《外台秘要》

诸噎方一十二首

病源夫阴阳不和，则三焦隔绝，三焦隔绝则津液不利，故令气塞不调理也，是以成噎，此由忧恚所致，忧恚则气结，气结则不宣流使噎，噎者噎塞不通也。（出第二十卷中）

深师疗噎方

羚羊角（屑） 前胡 甘草（各两） 人参 橘皮（各二两）

上五味切，以水六升，煮取二升，分四服。忌海藻菘菜。

又方：鸬 喙

上一物，当噎时以衔之则下。（肘后同）

又方：羚羊角

上一物，多少自在末之，饮服亦可，以角摩噎上良。（并出第二十二卷中）

广利方疗因食即噎塞，如炙肉悬在咽中不下方。

吴射干（六分） 升麻（四分） 桔梗（四分） 木通（十二分） 赤茯苓（八分） 百合（八分） 紫菀头（二十一枚）

上七物切，以水二大升，煎取九合，去滓，分温三服，食后良久服。忌猪肉酢物。（出第四卷中）

千金理诸噎方。

常食干粳米饭，即不噎。

又方：炭末细罗，蜜丸如弹子大，含少细细咽津即下。（集验同并出第十六卷中）

集验疗噎方。

取头垢如枣大，以粥若浆水和服之。（肘后深师同出第十卷中）

必效主噎方。

捺大椎尽力则下，仍令坐之。（通按 捺未详仍令坐之亦未详）

又方：以酢煮面糊啖之则瘥，此只可一两日瘥，欲长久绝者，取溲为丸，如弹子，酢中煮熟，于水中泽，却及热则食二十丸，神验，不过三两度则瘥，大效。

又半夏汤主噎方。

生姜（四两） 半夏（一升洗） 石膏（四两碎） 小麦（一升完用） 吴茱萸（一升）赤小豆（二十颗） 大枣（二十一颗） 人参 甘草（炙） 桔梗 桂心（各二两）

上十一味切，以酒二升水八升，煮取三升，分三服。忌猪羊肉海藻菘菜饧生葱等。（古今录验有栝蒌无桔梗名干姜汤不用生姜）

又方：杏仁（二两去尖皮） 桂心（二两）

上二味末之，蜜和丸，含之如枣核许，稍稍咽之，临食先含极效。忌生葱。（千金同并出第二卷中）

古今录验疗噎方

芦根（三斤）

上一味切，以水一斗，煮取四升，分四服。（出第二十七卷中）

上一页：气噎方六首
下一页：卒食噎方九首


卒食噎方九首 《外台秘要》

卒食噎方九首

病源此由脏气冷而不理，津液涩少而不能传行饮食，故食入则噎塞不通，故谓之食噎，胸内痛，不得喘息，食不下，是故噎也。（出第二十卷中）

肘后疗卒食噎方。

橘皮（三两）

上一味切，以水三升，煮取一升，顿服之。

又方：春杵头糠置手巾角以拭齿，立下。（集验深师千金同并出第五卷中）

深师疗卒噎法。

旁人可缓解衣带，勿令噎者知，则愈。

又疗卒噎方。

与共食人当以手捉噎人筋，问曰，此等何物，噎人当答言箸，共食人云，噎下去，则立愈。

又疗卒噎不下方。

水一杯 刀一口

上二物，先以刀横画水，已后尽饮之，则下。（出第二十二卷中）

集验疗醋噎方。

羌活（五两）捣用水一升，浸三宿，每日温服五合瘥。

又疗气噎不下，食兼呕吐方

半夏（四两洗） 生姜（三两各切）

上二味，以东流水二大升，煎取一升，去滓，温服三合，日三服。忌羊肉饧。（并出第五卷中）

备急疗卒食噎不下方。

取蜜含之则下。（千金集验肘后同）

又方：取老牛涎沫如枣核大，置水中饮之，终身不有噎。（必效肘后深师千金同并出第三卷中）

上一页：诸噎方一十二首
下一页：五噎方三首


五噎方三首 《外台秘要》

五噎方三首

病源夫五噎谓一曰气噎，二曰忧噎，三曰食噎，四曰劳噎，五曰思噎，虽有五名，皆由阴阳不和，三焦隔绝，津液不行，忧恚嗔怒所生，谓之五噎，噎者，噎塞不通也。（出第二十卷中）

古今录验五噎丸，疗胸中久寒呕逆，逆气膈，饮食不下，结气不消，气噎忧噎劳噎食噎思噎，气噎者，心悸，上下不通，噫哕不彻，胸胁苦痛，忧噎者，天阴苦厥逆，心下悸动，手足逆冷，劳噎者，苦气隔，胁下支满，胸中填塞，令手足逆冷，不能自温，食噎者，食无多少，唯胸中苦塞常痛，不得喘息，思噎者，心悸动喜忘，目视 ，此皆忧恚嗔怒，寒气

上逆胸胁所致，疗之方。

干姜 蜀椒（汗） 食茱萸 人参 桂心（各五分） 细辛 白术 茯苓 附子（炮各四分） 橘皮（六分）

上十味捣筛，以蜜和为丸，如梧子。酒服三丸，日再，不知渐增。忌桃李雀肉大酢猪肉冷水生葱生菜酢物。（出第二十七卷中）

经心录五噎丸，主五种之气，皆令人噎方。

人参 半夏 桂心 防葵（一方用防风小草各二两） 附子（炮） 细辛 甘草（炙各二两） 食茱萸（三合） 紫菀 干姜 芍药 枳实（炙） 乌头（各六分炮）

上十三味捣筛，以蜜和为丸如梧子大。服五丸，日三，不知，加至十五丸。忌羊肉饧海藻菘菜猪肉生葱生菜。（千金同出第二卷中）

集验噎塞不通方。

营实根（十二分）

上一味捣为散，酒下方寸匕，日三服。（出第五卷中）

上一页：卒食噎方九首
下一页：诸骨哽方三十五首


诸骨哽方三十五首 《外台秘要》

诸骨哽方三十五首

肘后疗食诸鱼骨哽，百日哽者方。

用绵二两，以火煎蜜，纳一段绵，使热灼灼尔从外缚哽所在处，灼瓠以熨绵上，若故未出，复煮一段绵以代前，并以皂荚屑少少吹鼻中，使得嚏出矣，秘方不传，礼云鱼去乙，谓其头间有骨如乙字形者，哽入不肯出故也。

又方：取捕鱼竹笱须烧末饮之，鱼网亦佳。

又疗食诸肉骨哽方

白雄鸡左右翮大毛各一枚烧末，水服一刀圭也，仍取所食余者骨，左右手反复掷背后则下也。（文仲备急同）

又方：烧鸡足末服方寸匕，酒下立出。（深师同）

又方：生艾蒿数升，水酒共一斗，煮取三四升，稍稍饮之。（深师同）凡疗病皆各以其类，岂宜以鸬 疗肉骨，狸虎疗鱼哽耶，至于竹篾薤白嚼筋绵蜜事，乃可通为诸哽用耳，又有咒术小小皆须师解，故不备载。（出第五卷中）

深师疗食鱼骨哽方。

捕鱼网烧，饮服刀圭匕良，是鱼哽烧鱼网服之良。

又疗哽及刺不出方

服蔷薇灰末方寸匕，日三，亦疗折箭刺入，脓囊不出，坚燥及鼠扑，服之十日，哽刺皆穿皮出效。

又疗铁棘竹木诸刺在肉中，折不出，及哽不下方。

半夏（二两洗） 白蔹（二两）

上二物捣筛，酒服半钱匕，日三，宁从少少起者，半夏戟人喉中故也。忌羊肉饧等，加干姜一两尤佳。

又方：鼠脑浓涂疮上则出，亦可用填鼠，大效。

又疗哽方

蝼蛄脑

上一物吞即下，亦疗刺不出，涂刺疮上。

又疗咽哽方。

取鱼尾着衣领，令下推，立下。

又方：白蔹 白芷等分捣散，饮服刀圭。

又疗食哽方

鹰粪烧灰存性。

上一物下筛，服方寸匕，虎野狼雕屎皆可服之佳。

又疗骨哽咽不得下饮食方

白鸡翼翮大毛各一枚，着铜器中烧之，焦作灰，饮服一刀圭，立下。

又疗哽方

半夏（五两洗） 白芷（五两）

上二物捣筛服方寸匕，则呕出。忌羊肉饧。

又方：以东流水一杯，东向坐，以手指画水中作龙字讫，饮水，不自晓书，令他人持手书良。

又方：凡书文曰，天有门，地有根，诸家入口者，皆当得吞。（集验同并出第二十二卷中）

千金疗哽方。

取鹿筋渍之濡，索之大如弹丸，持筋端吞之，候至哽处，徐徐引之，哽着筋出。（集验同）

又方：极吹之，食骨鲠，烧虎野狼屎服。

又方：末虎骨若狸骨，服方寸匕。（集验同）

又方：服瞿麦末方寸匕。（集验同古今录验并主折刺不出）

又方：吞猪膏如鸡子大，不瘥更吞，瘥止。（古今录验同）又疗诸哽方

作竹篾刮令滑，绵缠纳咽中，令至哽处，可进退引之，哽即出。（短剧古今录验深师同）又疗诸哽方

鸬 屎末服方寸匕。（集验古今录验同）又疗鱼骨哽方

口称鸬 鸬 则下。（并出第二十六卷中）

张文仲疗食诸鱼骨哽方。

以鱼骨插头上则立下，陶云，因KT 刻则出。（肘后备急同）

又方：小嚼薤白令柔，以绳系中央，持绳一端，吞薤到哽处引，哽当随出。（集验古今录验深师备急千金同）又疗鱼骨哽在喉中，众法不能去者方。

取饴糖丸如鸡子黄大吞之，不去又吞，此用得效也。（肘后备急千金集验短剧同）又疗食中吞发哽不去绕喉者方。

取梳头发烧灰，饮服一钱匕。（肘后备急集验千金同并出第三卷中）

救急疗哽方。

好蜜以一匙抄，稍稍咽之，令下良。（文仲同）又疗鱼骨哽在喉中方。

以少许 砂口中咀嚼，咽之立下。（出第七卷中）

必效疗鱼骨哽方。

含水獭骨立出。（短剧同）

又方：鱼网覆头立下，千金云，烧灰服半匕。（短剧同出第二卷中）

古今录验疗鱼哽骨横喉中，六七日不出方。

取鲤鱼鳞皮合烧作屑，以水服之，则出也，未出更服之，取出为度。（出第二十九卷中）

上一页：五噎方三首
下一页：杂误吞物方一十七首


杂误吞物方一十七首 《外台秘要》

杂误吞物方一十七首

肘后疗误吞钩方。

若绳犹在手中者莫引之，但益以珠 若薏子辈就贯之，着绳稍稍令推至钩处，小小引之则出。

又方：以小羊喉以沓绳推至钩处，当退脱，小引则出。

又方：但大戾头四向顾，小引之则出。

又方：常思草头一把，二升水淘灌之，十余过而饮之。

又疗误吞诸木竹钗辈方

取布刀故锯烧渍酒中，以女人大指甲二枚烧末，纳酒中饮之。

又方：若是桃枝竹钗，但数数多食白糖，自消去。

又疗以银钗簪筋 吐，因气吸误吞不出方。

多食白糖，渐渐至十斤，当裹物自出，此说与葛氏小异。（并出第五卷中）

深师疗误吞钩方。

虎珀珠

上一物，贯着钩绳，推令前入，至钩所又复推，以牵引出矣，若水精珠卒无珠坚物摩令滑，用之也。（出第二十二卷中）

千金疗误吞环若指呕方。

烧雁毛二七枚末服之，鹅羽亦佳。（《备急》、《文仲》同）又误吞珠铜铁而哽者方。

烧弩铜牙令赤，纳酒中饮之，立愈。（出第二十六卷中）

张文仲疗吞诸珠 铁而哽方。

烧弩铜牙令赤，纳水中，饮其汁立愈。（《肘后》、《备急》同）又疗误吞钱方

捣火炭末，服方寸匕，则出。（《肘后》、《短剧》、《集验》、《千金》、《备急》深师同）备急葛氏误吞钗方。

取薤暴令萎煮令熟勿切，食一大束钗则便随出，生麦叶若蘩缕皆可用，良效。（《千金》、《肘又误吞钉及箭金针铁等物方。

多食肥羊肉脂及诸肥肉，自裹出。（肘后、千金、文仲、同并出第五卷中）

古今录验疗误吞银 及钗者方。

取饴糖一斤，一顿渐渐食尽，多食之， 及钗便出。（《短剧》、《集验》、《千金》同千金作白糖）

又方：取水银一两分服之，钗便下去也，亦可以胡粉一两捣调之，分再服，食银令如泥也，若吞金银物在腹中皆服之，令消烊出也。

又疗误咽针方

取真吸针磁石末，酒白饮服一方寸匕，解曰，磁石特能吸取针，难云，今吞针哽在喉中，而服磁石末入腹耶，若含磁石口中者，或吸针出耳，二理详取其义焉。（《短剧》、《集验》、《千金》同出第二十九卷中）

上一页：诸骨哽方三十五首
下一页：咳嗽方三首


咳嗽方三首 《外台秘要》

咳嗽方三首

《病源》咳嗽者，由肺感于寒，微者成咳嗽也。肺主气，合于皮毛，邪之初伤，先客皮毛，故肺先受之，五脏与六腑为表里，皆禀气于肺，以四时更王，五脏六腑皆有咳嗽，各以其时感于寒而受病，故以咳嗽形证不同。五脏之咳者，乘秋则肺先受之，肺咳之状，咳而喘息有音声，甚则唾血；乘夏则心先受之，心咳之状，咳则心痛，喉中介介如哽，甚则咽肿喉痹；乘春则肝先受之，肝咳之状，咳则两（一作左）胁下痛，甚则不可转侧，两 下满；乘季夏则脾先受之，脾咳之状，咳则右胁下痛，阴引于肩背，甚则不可以动，动则咳剧；乘冬则肾先受之，肾咳之状，咳则腰背相引而痛，甚则咳逆，此五脏之咳也。五脏咳久不已，传与六腑。脾咳不已，则胃受之，胃咳之状，咳而呕，呕甚则长虫出；肝咳不已，则胆受之，胆咳之状，咳而呕胆汁；肺咳不已，则大肠受之，大肠咳之状，咳而遗粪；心咳不已，则小肠受之，小肠咳之状，咳而失气，气与咳俱出；肾咳不已，则膀胱受之，膀胱咳之状，咳而遗溺；久咳不已，则三焦受之，三焦咳之状，咳而腹满，不欲食饮，此皆聚于胃，关于肺，使人多涕唾而面浮肿，气逆也。又有十种咳，一曰风咳，欲语因咳，言不得终是也；二曰寒咳，饮冷食寒，注入于胃，从肺脉上气，内外合，因之而咳是也；三曰支咳，心下硬满，咳则引四肢痛，其脉反迟是也；四曰肝咳，咳而引胁下痛是也；五曰心咳，咳而唾血，引手少阴是也；六曰脾咳，咳而涎出，续续不止，下引少腹是也；七曰肺咳，咳引颈项而唾涎沫是也；八曰肾咳，咳则耳聋无所闻，引腰并脐中是也；九曰胆咳，咳而引头痛、口苦是也；十曰厥阴咳，咳而引舌本是也。诊其右手寸口气口以前脉，手阳明经也，其脉浮则为阳实，阳实者，病苦腹满，善喘咳，脉微大，为肝痹，咳引少腹，咳嗽脉浮大者生，沉小伏匿者死。

又云，脉浮直者生，沉硬者死；咳且呕，腹胀且泄，其脉弦弦欲绝者死；咳脱形发热，脉小硬急者死；咳且羸瘦，络脉大硬者死；咳而尿血，羸瘦脉大者死。（出第十四卷中）

《短剧》疗咳嗽。紫菀七味汤方。

紫菀（半两） 五味子（一两） 桂心（二两） 麻黄（四两去节） 杏仁（七十枚去皮、尖、两仁，碎） 干姜（四两） 甘草（二两炙）

上药切，以水九升，煎取二升半，去滓，温服七合，日三服。忌海藻、菘菜、生葱、KT面、腥腻。（《经心录》、《古今录验》同，出第二卷中）

《延年》紫菀饮 主咳嗽方。

紫菀 贝母 茯苓 杏仁（去皮、尖、两仁者） 生姜（各三两） 人参（二两） 橘皮（一两去脉）

上七味，切，以水五升，煮取一升五合，去滓，分温三服，如人行七里，更进一服。忌葱、蒜、面、酢。（张文仲处，《古今录验》同，出第五卷中）

《古今录验》天门冬煎 疗咳嗽方。

天门冬（六两去心） 杏仁（三升去双仁、皮、尖，碎） 椒（三升熬令汗出） 桂心 浓朴（炙） 杜仲 苦参（各三两） 附子（六两炮） 干姜（六两） 乌头（二枚炮） 人参（六两）蜈蚣（一枚去头、足，炙）

上十二味，别捣杏仁，其余者合捣下筛，以五斤胶饴和捣千杵。服如大枣一枚，日三．忌冷水、猪肉、生葱、鲤鱼。（出第九卷中）

上一页：杂误吞物方一十七首
下一页：五嗽方四首


五嗽方四首 《外台秘要》

五嗽方四首

《深师》疗五嗽，一曰上气嗽，二曰饮嗽，三曰燥嗽，四曰冷嗽，五曰邪嗽。四满丸方

干姜 桂心 踯躅花 芎 紫菀 芫花根皮（各二分） 人参 细辛 甘草（炙） 半夏（洗） 鬼督邮（各一分） 蜈蚣（一枚去头、足，炙）

上十二味，捣筛。蜜和服如大豆五丸，米饮下，日三。不知加之至七八丸，服此丸无不瘥，方秘不传。忌羊肉、饧、生葱、生菜、海藻、菘菜。

又方：特生 石（一两泥包，烧半日） 款冬花（一两） 豉（三百枚捣千杵） 巴豆（十六枚去皮、心，熬，别捣如脂）

上四味，捣筛。蜜和服如大豆，米饮下二丸，不知稍增至四五丸。忌野猪肉、芦笋。（《古今录验》疗三十年咳，并出第十八卷中）

《备急》华佗五嗽丸方

皂荚（炙） 干姜 桂心

上三味等分，捣筛，蜜和丸如梧子。服三丸，酒饮俱得，日三。忌葱。（出第三卷中）

《古今录验》四满丸 疗五嗽，一为气嗽，二为痹嗽，三为燥嗽，四为邪嗽，五为冷嗽，悉疗之方。

蜈蚣（二枚炙） 芫花根（五分熬） 踯躅花（四分） 干姜 芎 桂心（各四分） 人参 细辛（各二分）

上八味捣筛，蜜和为丸。一服，米饮下五丸，如大豆许，日三，稍加至十丸。忌生葱、生菜。（出第十九卷中）

上一页：咳嗽方三首
下一页：新久咳方三首


新久咳方三首 《外台秘要》

新久咳方三首

《深师》疗新久咳嗽唾脓血，连年不瘥，昼夜肩息。麻黄汤方。

麻黄（去节四两一方二两） 桂心（二两） 甘草（二两） 大枣（十四枚擘）

上四味，切，以水九升，煮取三升，去滓，分温三服，日三，数用有效。忌海藻、菘菜、生葱等物。

又疗新久咳嗽。前胡丸方。

前胡（六分） 乌头（炮二枚） 桔梗 干姜（各二分） 桂心（八分） 蜀椒（八分汗）

上六味，捣筛，蜜和如樱桃大一丸。含化，稍稍咽之，日三。又疗久咳，昼夜不得卧，咽中水鸡声欲死者，疗之良。忌猪肉、冷水、生葱。（并出第十八卷中）

《千金》疗新久咳嗽。款冬花煎方。

款冬花 干姜（为末） 芫花根（熟熬为末各二两） 五味子 紫菀（各三两）

上五味，先以水一斗煮三味，取三升半，去滓，纳芫花 干姜末，加白蜜三升，合投汤中，令调于铜器中，微火煎，令如饴，可一升半。服枣核大含之，日三服，曾数用，甚良。忌蒜、面、腥、腻。（《深师》同，出第十八卷中）

上一页：五嗽方四首
下一页：卒咳嗽方八首


卒咳嗽方八首 《外台秘要》

卒咳嗽方八首

《肘后》疗卒咳嗽方

釜月下土（一分） 豉（七分熬）

上二味，熬，捣，蜜丸如梧子大。米饮服十四丸，曾用有验。

又方：饴糖（六分） 干姜（六分末） 豉（一两）

上三味，先以水二升，煮豉三两沸，去滓，纳饴糖消后，纳干姜末，分为三服。

又方：生姜汁 百部根汁

上二味，合煎。服二合。（并出第一卷中）

张文仲卒咳方

百部根（四两）

上一味，酒一斗煮之，再宿火。温服一升，日再服之，效。（《肘后》同）

又方：温清酒（一升） 驴膏（一升）

上服之。亦疗上气。（并出第三卷中）

《备急》卒咳嗽方

芫花（二两熬）

上一味，水二升，煮四沸，去滓，纳白糖一斤。服如枣大，勿食咸酸物。亦疗久咳。（《肘后》同）

又方：炉中取铅屑（一分） 桂心（二两） 皂荚（二两去皮、子，炙）

上三味，捣筛，蜜和丸如梧子。大人米饮下服十五丸，小儿五丸，日二服。忌生葱。（《肘后》同，出第三卷中）

《深师》疗卒咳逆，上气肩息，昼夜不止欲绝。麻黄汤方。

麻黄（去节） 细辛（各二两） 甘草（半两炙） 桃仁（二十枚去皮、尖及两仁者，研，一本作杏仁）

上四味，切，以水七升，煮取三升，去滓，分三服。秘方。忌海藻、菘菜、生菜。（出第十八卷中）

上一页：新久咳方三首
下一页：暴热咳方二首


暴热咳方二首 《外台秘要》

暴热咳方二首

《千金》疗暴热咳。杏仁饮方。

杏仁（四十枚去皮、尖、两仁，炒，研） 柴胡（四两） 紫苏子（一升） 橘皮（一两）

上四味，切，水一斗，煮取三升，分三服。常服饮之不妨。（本方无紫苏子、有干枣，出第十八卷中）

《延年》贝母煎。主暴热咳方。

贝母（三两） 紫菀 五味子 百部根 杏仁（去皮、尖、两仁者，研） 甘草（炙各二两）

上六味，切，以水五升，煮取二升，去滓，和地黄汁三升、生麦门冬汁一升、白蜜五合、好酥二合、生姜汁一合，又先取地黄、麦门冬及汤汁，和煎减半，纳酥、姜汁，搅不得停手，又减半，纳蜜煎如稠糖。煎成，取如枣大含咽之，日三夜再服。忌海藻、菘菜、咸物。

（蒋孝璋处，出第五卷中）

上一页：卒咳嗽方八首
下一页：冷咳方三首


冷咳方三首 《外台秘要》

冷咳方三首

《深师》疗冷咳逆气。干姜汤方。

干姜（四两） 紫菀（一两） 杏仁（七十枚去皮尖、双仁，切） 麻黄（去节四两） 桂心

上七味，切，水八升，煮取二升七合，分三服。平体人加射干一两，代干姜。忌海藻、菘菜、生葱等。

又疗冷冻饮料咳。芫花煎方。

芫花（二两） 干姜（二两） 白蜜（二升）

上三味，捣筛二味，纳蜜中搅令相和，微火煎令如糜。服如枣核一枚，日三夜一，欲痢者多服。（《千金》主新久咳，并出第十八卷中）

《千金》疗冷嗽方

干姜（三两末） 胶饴（一斤）

上二味，搅令和调，蒸五升米下令熟。以枣大含化，稍稍咽之，日五夜三。（出第十八卷中）

上一页：暴热咳方二首
下一页：咳失声方四首


咳失声方四首 《外台秘要》

咳失声方四首

《广济》疗咽喉干燥咳嗽，语无声音。桂心散方。

桂心（三两） 杏仁（三两去皮、尖、双仁，熬，捣）

上二味，捣筛为散，以蜜和，绵裹如枣大。含之咽汁，日三夜二。忌生葱、油腻。

（出第二卷中）

《古今录验》疗暴中冷伤寒，鼻塞喘咳，喉中 塞，失音声者方。

取芫花根（一虎口切，曝）

上一味，令病患以荐自萦，就里春芫花根，令飞扬入其七孔中，当眼泪出，口鼻皆罗剌（郎达切）。毕毕耳勿住，令芫花根尽则止，病必于此瘥。

又疗忽暴咳，失声，语不出。杏仁煎方。

杏仁（一升去皮、尖、两仁者，熬） 通草（四两） 紫菀 五味子（各三两） 贝母（四两） 桑白皮（五两） 蜜（一升） 砂糖（一升） 生姜（汁一升）

上九味，切，以水九升煮五味，取三升，去滓，纳杏仁脂、姜汁，蜜糖和搅，微火上煎取四升。初服三合，日再夜一，稍稍加之。忌KT 面、炙肉等。（《千金》同）又通声膏方

五味子 款冬花 通草（各三两） 人参（二两） 杏仁（一升去尖、皮、两仁者，熬）桂心 细辛 青竹皮 菖蒲 酪酥（各二两） 枣膏（三升） 白蜜（一升） 姜汁（一升）

上十三味，细切，以水五升微火煎，三上三下，去滓，纳姜汁、枣膏，煎令调和。酒服如枣二枚。忌生菜、生葱、羊肉、饧。（《千金》用苏五升，枣膏、蜜各二升，余同。并出第十九卷中）

上一页：冷咳方三首
下一页：气嗽方八首


气嗽方八首 《外台秘要》

气嗽方八首

《病源》夫肺主气，候皮毛，人有运动劳役，其气外泄，腠理则开，因乘风取凉，冷气卒伤于肺，即发成嗽，故为暴气嗽，其状嗽甚而少涎沫。（出第十四卷中）

《古今录验》疗患气嗽，并下焦冷结方。（后四方同疗，姚大夫别录要方）紫菀 贝母 百部根 款冬花 五味子 半夏（洗各五分） 射干（十分） 芫花根皮（四分切，熬令焦） 干姜 橘皮（各四分） 杏仁（八分去皮、尖、双仁者，熬） 苏子（四分）白石英

上十四味，捣筛，以蜜和为丸，如梧桐子。酒服十丸，日再，稍加至三十丸。忌羊肉、饧、诸生冷等物。

又方：干地黄 桂心 山茱萸五味子（各三两） 茯苓（四两） 苁蓉 丹参 泽泻 甘草（炙）钟乳（研各二两）

上十味捣筛，蜜和。酒服十五丸如梧子大，日增至三十丸。忌海藻、生葱、醋物、菘菜、芜荑。

又酒方

丹参 干地黄（各五两） 芎 石斛 牛膝 黄 白术 苁蓉（各四两） 防风 独活

上十五味，切，以酒三斗浸七日。初服二合，日再，稍稍加之。忌食桃、李、雀肉、生葱、猪肉、冷水、芜荑。

又丸方

干地黄（四两） 防风 苁蓉 泽泻（各三两） 山茱萸 丹参 五味子 茯神（各二两一方作茯苓） 桂心（一两半）

上九味，捣筛，蜜和丸如梧子。酒服二十丸，日再，稍加至三十丸。忌醋物、生葱、芜荑。（并出第十九卷中）

《延年》杏仁煎 主气嗽方。

好杏仁（一升去皮、尖、两仁者，酥熬） 糖（一合） 蜜（五合） 酥（一合） 生姜汁（一合） 贝母（八合别筛末） 苏子汁（一升以七小合苏子研水和，滤取汁）

上七味，先捣杏仁如泥，纳后六味药，合煎如稠糖。取如枣大，含咽之，日三，但嗽发，细细含之。忌猪肉。（蒋孝璋处）又疗气嗽煎方

贝母 紫菀 百部根（炙） 款冬花 甘草（炙各三两） 桂心（二两）

上六味，切，以水六升，煮取一升五合，去滓，纳后药。

生地黄汁（三升） 生麦门冬汁（五合） 生姜汁（五合） 白蜜（五合） 酥（五合）白糖（五合） 杏仁（三合去皮、尖、双仁，熬，捣作膏）煎如糖。一服一匙，日三，稍加至三匙，嗽定则停。忌海藻、生葱、菘菜、芜荑、KT醋又疗气嗽。杏仁煎方。

杏仁（五合去皮、尖，捣，研） 生姜汁（二合） 酥（一合） 蜜（三合）

上四味，以水三升，研杏仁取汁，纳铜铛中，煎搅可减半，纳姜汁煎如稀糖，纳酥蜜煎令如稠糖。一服一匙，日三服，夜一服，稍加至两匙。忌猪肉。

又杏仁煎 主气嗽方。

杏仁（一升去尖、皮、两仁者，研，滤取汁） 酥（三合） 白蜜（三合）

上三味，以水三升，研滤杏仁，令味尽，纳铜铛中，煎可减半，纳酥、蜜煎二十沸，纳贝母末四分、紫菀末三分、甘草炙末一分，更煎搅如稀糖。一服一匙，日三夜一服，以咳嗽止为度，大验。忌KT 、猪肉。（并出第五卷中）

上一页：咳失声方四首
下一页：呷咳方二首


呷咳方二首 《外台秘要》

呷咳方二首

《病源》呷咳者，犹是咳嗽也，其胸膈痰饮多者，咳则气动于痰，上搏咽喉之间，痰气相击，随咳动息，呀呷有声，谓之呷咳，其与咳嗽大体虽同，至于投药则应加消痰破饮之物，以此为异耳。（出第十四卷中）

崔氏三十年以来呷咳，并疗之方。

莨菪子（新者） 南青木香（真者） 熏黄（无石臭者）

上三味等分，捣筛为散，以羊脂涂青纸一张，以散药着纸上，卷裹之。平旦空腹烧，裹头令烟出，吸取十咽，日中时复吸十咽，日晚后吸十咽。七日内禁生冷、醋滑。三日则瘥。

（出第六卷中）

《古今录验》疗呷咳，书墨丸方大神验。万年县令席君懿送。

书墨（二分） 甘遂（二分） 葶苈子（二分熬） 前胡（五分） 大黄（五分） 巴豆（二分去心、皮，熬）

上六味，捣筛为散，巴豆、葶苈别细研，蜜和丸如梧子。以白蜜粥清饮，旦空腹服三丸，人弱服二丸，则利水或吐，三日以后更一服，还如上法，不过三服愈。疗三十年咳，如利不止者，以冷白饮止之。吐利止后，食禁生冷、醋滑、猪、鱼、鸡、面、油、酒、冷水、KT、芦笋。此药宜春夏服之，有毒之药，宁从少起。（《广济》疗瘕嗽上气，喉中作水鸡鸣，出第十九卷中）

上一页：气嗽方八首
下一页：熏咳法六首


熏咳法六首 《外台秘要》

熏咳法六首

《千金》疗咳熏法细熟艾薄薄布纸上，广四寸，复以石硫黄末薄布艾上，务令调匀，以荻一枝，如纸长卷之，作十枚。先以火烧缠下去荻，其烟从荻孔中出，口吸取烟咽之，取吐止。明旦复熏之，昨日余者，后日复熏之，三日止，自然瘥。惟得食白糜，余皆禁之。（《古今录验》同）又法熏黄（研令细一两）以蜡蜡纸并上熏黄，令与蜡相入，调匀，卷之如前法。烧之亦如上法，日一二止，以吐为度。七日将息后，羊肉羹补之。

又法烂青布广四寸上布艾，艾上又布青矾石末，矾上布少熏黄末，又布少盐，又布少豉末，急卷之，烧令着纳燥罐中，以纸蒙头作小孔，以口含取烟咽之，以吐为度。闷时复息，烟尽止，日一二用，三卷用不尽，瘥。三七日慎油腻。（并出第十八卷中）

崔氏疗久咳不瘥熏法款冬花

上一味，每旦取如鸡子许，用少许蜜拌花使润，纳一升铁铛中，又用一瓷碗合铛，碗底钻一孔，孔内插一小竹筒，无竹，苇亦得，其筒稍长作碗铛相合，及插筒处，皆面 之，勿令漏烟气。铛下着炭火少时，款冬烟自从筒中出，则口含筒吸取烟咽之。如觉心中少闷，须暂举头，即将指头捻筒头，勿使漏烟气，吸烟使尽止。凡如是三日，一度为之，待至六日，则饱食羊肉 一顿，则永瘥。（出第六卷中）

《古今录验》疗咳 （呼合切，下同）烟法。

钟乳（研） 白石英（研） 人参 丹参（研） 雄黄（各七分研） 水银（二分研） 乌羊肾脂（一具） 净纸（十张）

上八味，各捣筛为末，以水银投药裹细研，使入诸药羊脂熬，取置纸中，令均平，使浓一分，散药令周遍，剪纸一张作三分，瘦弱妇人，五日用半寸熏。未服药前斋五日，服药后一百日忌五辛、酒肉。此一剂得疗五十人，上气悉皆愈。忌生血物。

又疗咳，腹胀，气上不得卧，身体水肿，长孙振熏法。

蜡纸一张熟艾薄布遍纸上 薰黄（末三分） 款冬花（末二分）

上三味，并遍布艾，上着一苇筒，卷之寸，别以绳系之，烧下头 烟，咽之亦可，三十咽讫则瘥。 尽三剂，一百日断盐醋，日一，每 三寸，三日尽一剂。（出第十九卷中）

上一页：呷咳方二首
下一页：疗咳方一十四首


疗咳方一十四首 《外台秘要》

疗咳方一十四首

《深师》疗咳方。

巴豆（炮，去壳，勿伤肉）白饮吞下，初日饮服二枚，二日三枚，良。忌野猪肉、芦笋。（《千金》同）

又方：蜀椒（一合汗，去目） 杏仁（去皮、尖半合熬） 豉（半合） 款冬花（小半合）

上四味捣，蜜和为丸。晚间不食，含一丸如弹丸大，含一丸则知效验。十年者五六日知，良。（并出第十八卷中）

《短剧》疗咳。生姜 五味子汤方。

五味子（五合） 生姜（八两） 紫菀（一两） 半夏（二两洗） 吴茱萸（一两） 款冬花（半两） 细辛（一两） 附子（一枚炮） 茯苓（四两） 甘草（二两炙） 桂心（一两）

上十一味，切，以水一斗，煮取五升，分温三服，老人可服五合。忌海藻、菘菜、猪肉、冷水、羊肉、饧、生菜、醋物、生葱。（《古今录验》同，出第一卷中）

《备急》疗咳方

杏仁（半斤去尖、皮、两仁者，熬） 紫菀（二两）

上二味，先研杏仁取汁使尽，细切紫菀更煎，少浓去滓，纳蜜使稠。细细饮之，立定。（出第三卷中）

崔氏疗咳方

杏仁（一升去尖、皮、两仁，熬） 苏子（汁五合） 生姜汁（五合煎） 蜜（五合煎令沫尽

上四味，先捣杏仁作脂讫，纳诸药和煎，搅调三四沸，药成。含咽如枣大，日三四。

忌KT 面。（出第六卷中）

《延年》紫菀饮 主咳方。

紫菀（一两半） 贝母（二两） 人参（一两） 橘皮（半两） 生姜（一两） 杏仁（一两半去皮、尖、两仁者，研）

上六味，切，以水二升五合，煮取八合，分三服，欲再服亦得。慎咸、醋、KT 面。（蒋孝璋处，出第五卷中）

《必效》疗咳方

枣（一百二十颗去核） 豉（一百粒） 桃仁（一百二十颗去皮、尖、两仁者，熬令色黄）

上三味，合捣为丸如枣大。含之，无不瘥。

又方：鸡子白皮（十四枚熬令黄） 麻黄（三两去节）

上二味，捣成散。每服方寸匕，日二，食后饮下之。无所忌。

又方：麻黄（二两去节） 紫菀（二两） 贝母（三两去心）

上三味，捣筛，蜜和丸如杏核。绵裹含，稍稍咽汁，尽更作，日四五度。

又方：杏仁（一百二十枚去皮、尖，熬） 豉（一百枚熬令干） 干枣（四十枚去核）

上三味，合捣如泥，丸如杏核，含咽令尽，日七八度，尽更作。（出第一卷中）

《古今录验》百部汤 疗咳，昼夜不得眠，两眼突出方。

百部（半两） 生姜（半斤） 细辛（三两） 贝母（三两） 甘草（二两炙） 杏仁（四两去皮、尖、两仁者） 紫菀（三两） 桂心（二两） 白术（二两） 麻黄（六两去节） 五味子（二两）

上十一味，切，以水一斗二升，煮取三升，分三服。忌桃、李、雀肉、海藻、菘菜、生菜。（《千金》无杏仁、紫菀，余同）又疗咳。吸散方。

细辛 紫菀 天雄（炮） 石膏 款冬花 钟乳（各二分）

上六味，捣筛作散，如大豆七聚。以小竹筒吸服，日二。不得食生鱼、酱、醋、生菜，但食糜七日，咳愈乃止。若大豆聚不知，亦小益，勿大多，甚良。忌生菜、冷水、猪肉。（《千金》同）又疗咳。麻黄 五味子汤方。

麻黄（四两去节） 五味子（五合） 甘草（二两炙） 半夏（二两洗） 干姜（五合）细辛（二两） 桂心（六两） 杏仁（三两去皮、尖、两仁者）

上八味，切，以水一斗，煮取四升，去滓，分温五服，日三夜二。忌海藻、菘菜、羊肉、饧、生菜、生葱。

又疗咳。羊肺汤。太医史脱方。

款冬花（一两） 紫菀 干姜 细辛（各一两） 桂心 甘草（炙各半两） 五味子（半斤）白前 食茱萸（各半两） 羊肺（一枚细切）

上十味，切，以水八升，合煮取三升，去滓，一服三合，日三。禁食盐、KT 、生菜、海

上一页：熏咳法六首
下一页：积年久咳方二十一首


积年久咳方二十一首 《外台秘要》

积年久咳方二十一首

《病源》肺感于寒，微者则成咳嗽，久咳嗽是连滞岁月，经久不瘥者也。凡五脏皆有咳嗽，不已则各传其腑，诸久咳不已，三焦受之，其状咳而腹满，不欲食饮，此皆寒气聚于胃而关于肺，使人多涕唾而变面浮肿，气逆故也。（出第十四卷中）

《深师》疗五脏咳积年，剧则上气不得卧，喉中如有物，医所不疗。五愈丸方。

桂心 细辛 干姜 白前 甘草（炙各三分） 蜀椒（汗） 代赭 通草 款冬花 芫花（熬各一分） 伏龙肝 紫菀 牡蛎（各二分熬）

上十三味，捣筛，以饴糖和之，捣令调和。如枣核一丸含之，稍稍咽其汁尽，复含，令胸中热为候。不知，以意加之。其久病重者，昼夜二十余丸，若一岁咳者，一月愈，十岁咳者，百日愈。忌海藻、菘菜、生葱、生菜等。

又疗三十年咳。芫花煎方。

芫花（二两） 干姜（三两末之）

上二味，以水五升煮芫花，取三升，去滓，纳姜末，加蜜一升合煎之如糜。一服如半枣，日三。不知加之。一方不用干姜，取芫花汁蜜和煎令可丸，服如梧子三丸，日三。

又疗三十年咳，气奔上欲死，医所不疗。海藻丸。褚仲堪方。

海藻（三分） 麦门冬（五分去心） 昆布 干姜 细辛 文蛤 桂心 蜀椒（汗各二分）

上八味，捣筛，蜜和。服如杏仁许，夜卧一丸，着舌上，稍稍咽汁尽，更着一丸。忌生葱、生菜等。

又疗三十年咳嗽上气，短气久冷，五脏客热，四肢烦疼，食饱则剧，时有发，甚不能行步，夜不得卧，多梦。香豉丸。

香豉（四分熬） 杏仁（二分去尖、皮、两仁，熬） 紫菀（三分） 桂心（三分） 甘草（八分炙） 干姜（二分） 细辛（三分） 吴茱萸（二分）

上八味，捣筛，蜜和。服如梧子四丸，日三。不知，增之，能含嚼咽汁亦佳。忌海藻、菘菜、生葱、生菜。

又疗三十年上气咳嗽。款冬花丸方。

款冬花（六分） 桂心（四分） 紫菀（六分） 杏仁（四分去尖、皮、两仁，熬） 附子（二两炮） 藜芦（四分） 干姜（六分） 甘草（七分炙） 细辛（六分） 防风（八分） 芫花（六分熬） 蜀

上十三味，捣筛，蜜和丸如梧子。服三丸，稍加，日三服。忌生葱、辛、咸、醋、猪肉、冷水、海藻、菘菜、生菜、狸肉等。（一方十四味，此方忌酢，恐有茯苓）又疗三十年咳逆上气，咽喉如水鸡鸣，或唾脓血，师药不能疗者方。

香豉（三升熬） 蜀椒（一升汗） 干姜（一斤） 猪肪（三斤）

上三味，捣筛，纳肪中，以水五升，合豉等物熟煎。每以二合服之，大效。

又疗三十年咳嗽。七星散方。

蜀椒（汗） 桑根白皮 芫花根皮 款冬花 紫菀 代赭 细辛 伏龙肝（各一两）

上八味，捣为散，取作七星聚，聚如扁豆大。以竹筒口当药上，一一吸咽之，令药入腹中。先食讫，即服药，日三服。后三日不瘥，复作七聚，以一脔肉炙令熟，以转展药聚上，令药悉在炙肉中，仰卧， 咀炙肉汁，令药力歆歆，皆毒螫咽中，药力尽，吞肉，前后所疗皆不至，食肉便愈。若不愈，复作如初法，必愈乃止。羊牛鹿肉皆可用，勿用猪肉。忌生菜。（《千金》、《延年》不用椒与芫花根，余同，并出第十八卷中）

《千金》疗三十年咳嗽方

蜜（一斤） 生姜（二斤取汁）

上二味，先秤铜铫知斤两讫，纳蜜复秤知斤两，次纳姜汁，以微火煎，令姜汁尽，惟有蜜斤两在止。旦服如枣大含一丸，日三。禁一切杂食。

又疗三十年咳方

紫菀（二两） 款冬花（三两）

上二味，为散。先食饮服一钱匕，日三，七日愈。（张文仲、《古今录验》、《深师》又疗三十年咳方

百部根（三斤）

上一味，捣取汁，煎之如饴。以温粥饮服方寸匕，日三服。《深师》方，白蜜二升，更煎五六沸，服三合，有验。

又疗久咳不瘥方

兔矢（四十九枚） 胡桐律（一分） 砂（三分）

上三味，捣筛，蜜和为丸。服如梧子三丸，令吐冷物尽则瘥。（并出第十八卷中）

《延年》疗久咳不瘥方

猪肾（一具去脂膜） 椒（二十八颗开口者）

上二味，取肾一颗，上作十四孔，取椒纳孔中，两肾总着二十八颗了，以水缓煮令熟，割破细切，啖之令尽，有验。（张文仲处，出第五卷中）

崔氏疗积年咳，喉中哑声方。

芫花根白皮（六分切，熬令焦黑） 贝母（十二分） 款冬花（六分） 百部根（八分切，熬）杏仁（十分去尖、皮，熬） 皂荚（四分去皮、子，炙） 五味子（六分） 蜈蚣（半枚炙） 桑白

上十一味，捣筛，蜜和为丸，如梧子大。一服五丸，日再服，加至十五丸，煮枣汁送之。（出第六卷中）

《必效》疗咳嗽积年不瘥者，胸膈干痛不利方。

紫菀（一大两） 杏仁（四十九枚去两仁、尖、皮，熬） 酥（一大合） 蜜（一大合）

上四味，紫菀及杏仁各别捣，先煮酥、蜜，搅令和，纳紫菀、杏仁研，破块煎十余沸，药成，出瓷器中。每日空腹服一弹丸，细细含咽之。忌酒、面及猪肉等。凌空道士得此方传，效不复可言。

又方：莨菪（二分以水淘去浮者，水煮令牙出，焙干，炒令黄黑色） 酥（一鸡子许） 大枣（七枚）

上三味，铛中煎令酥尽，取枣去皮食之，日二。

又方：生姜（五两） 饧（半大升）

上二味，取姜刮去皮如 子切之。置饧中，微火煎姜使熟，食使尽则瘥。段侍御用之极效。

又方：款冬花

上一味，和蜜，火烧。含取烟咽之，三数度则瘥。

又方：取莨菪子三指撮，吞唾咽之，日五六度，光禄李丞自服之，极神效。（并出第一卷中）

《古今录验》疗人三十年寒冷咳逆上气。麻黄汤方。

麻黄（八分去节） 蜀椒（四分汗） 细辛（三分） 本（二分） 杏仁（五十枚去皮、尖、两仁者，碎）

上五味，切，以水七升，煮取三升，分为三服，日三。忌生菜。

又许明疗人久咳欲死方

取浓榆皮削如指大，去黑，克令如锯，长尺余，纳喉中。频出入，当吐脓血则愈。

又香豉丸 疗上气，三十年咳气，久寒冷痹，脾中客热变为冷方。

食茱萸（一两） 甘草（一两） 香豉（二十枚） 细辛 杏仁（去尖、皮、两仁者，熬各一两） 紫菀（二两）

上六味，捣筛为末，别捣杏仁如膏，乃纳末搅令匀，蜜和丸如梧子。服三丸，日三。

不知，增之至五丸，暮卧时含十丸，着咽喉中咽之。忌海藻、菘菜、生菜。（出第十九卷中）

上一页：疗咳方一十四首
下一页：久咳坐卧不得方二首


久咳坐卧不得方二首 《外台秘要》

久咳坐卧不得方二首

《集验》疗久患气嗽，发时奔喘，坐卧不得，并喉里呀声气欲绝方。

麻黄（去节） 杏仁（去尖、皮、两仁者，碎） 紫菀（各三两） 柴胡 橘皮（各四两）

上五味，切，以水六升，煮取二升半，去滓，分三服，一剂不瘥，频两三剂，从来用甚验。（张文仲同，出第四卷中）

《备急》疗久咳奔喘，坐卧不得，并喉里呀声气绝方。

麻黄（去节） 干苏叶 橘皮（各三两） 柴胡（四两） 杏仁（四两去尖、皮、两仁者，碎

上五味，切，以水六升，煮取二升半，分三服，服两剂必瘥，甚效。（张文仲同，出第三卷中）

上一页：积年久咳方二十一首
下一页：咳嗽短气方七首


咳嗽短气方七首 《外台秘要》

咳嗽短气方七首

《病源》肺主于气，候于皮毛，气虚为微寒客于皮毛，伤于肺，气不足，则成咳嗽。夫气得温则宜和，得寒则痞涩，虚则气不足，而为寒所迫，并聚于肺间，不得宣发，故令咳而短气也。（出第十四卷中）

《深师》疗伤中咳嗽短气，肠中痛，流饮厥逆，宿食不消化，寒热邪癖，五内不调。肉苁蓉汤方。

肉苁蓉（五两） 干地黄（四两） 大枣（二十枚擘） 乌头（一两炮） 甘草（炙） 桂心紫菀 五味子（各二两） 生姜 石膏（碎，绵裹） 麦门冬（去心各三两）

上十一味，切，以水一斗五升，煮取七升，去滓，分为七服，日四夜三。一方用大枣五十枚，水一斗二升，煮取九升。忌海藻、生葱、菘菜、芜荑、猪肉、冷水。

又疗上气，咽喉窒塞，短气不得卧，倚壁而息，腰背苦痛，支胁满，不能食，面色萎黄。贝母饮方。

贝母 石膏（绵裹，碎） 桂心 麻黄（去节） 甘草（炙各二两） 杏仁（三十枚去尖、皮、两仁者） 生姜（五两） 半夏（五两洗）

上八味，切，以水一斗，煮取三升，去滓，分三服。忌海藻、菘菜、羊肉、、生葱、饧等。

又疗咳而不利，胸中痞而短气，心中时悸，四肢不欲动，手足烦，不欲食，肩背痛，时恶寒。海藻汤方。

海藻（四两） 茯苓（六两） 半夏（五合洗） 五味子（五合） 细辛（二两） 杏仁（五十枚去尖、皮、两仁者）

上六味，切，以水一斗，煮取三升，分三服。忌羊肉、饧、生葱、醋物。（一方有生姜一两，《千金》同，出第十八卷中）

《古今录验》五味子汤 疗逆气咳嗽，胸膈中寒热，短气不足方。

五味子（一两） 前胡（三两） 紫菀 甘草（炙） 桂心 生姜（各二两） 枣（三十枚擘）

上八味，切，以水一斗，煮取七升，绞去滓，服一升，日三夜三。忌生葱、海藻、菘菜。（《广济方》用橘皮，不用茱萸）又胡椒理中丸 疗咳嗽逆气，不能饮食，短气方。

胡椒 荜茇 干姜 款冬花 甘草（炙） 橘皮 高良姜 细辛（各四两） 白术（五两）

上九味，捣筛，蜜和丸如梧子。一服五丸，日再。忌桃、李、雀肉、生菜、海藻、菘菜又泻肺汤 疗咳逆短气方。

人参（三分） 生姜（四分） 半夏（五分洗） 甘草（四分炙） 橘皮（十二分） 竹叶（二两）

上六味，切，以水六升，煮取二升，分三服。此方亦疗霍乱。忌羊肉、饧、海藻、菘菜又疗咳嗽，及短气胁痛。姜椒汤方。

生姜 椒（去目、汗各一两）

上二味，切，以水五升，煮取三升，每服一合。（并出第十九卷中）

上一页：久咳坐卧不得方二首
下一页：九种咳嗽方一首


九种咳嗽方一首 《外台秘要》

九种咳嗽方一首

《千金》九种气咳嗽欲死，百病方。

干姜（二分） 半夏（洗） 细辛 紫菀 吴茱萸 芫花 茯苓 甘遂 防葵 甘草（炙）人参 乌头（炮） 大黄 葶苈子（熬） 巴豆（去皮、心，熬） 浓朴（炙） 杏仁（去皮、尖、两仁者，熬各一分） 五味子 远志（去心） 枳实（炙） 皂角（去皮、子，炙） 当归 桂心前胡 菖蒲 大戟 蜀椒（各半分） 白薇（三分）

上二十八味，捣，合蜜丸。先食服如梧子二丸，日三，以知为度。不知，增之。忌海藻、菘菜、羊肉、饧、生葱、酢物、野猪肉、芦笋。（一方无巴豆，有 虫半分。恐非，出第十八卷中）

上一页：咳嗽短气方七首
下一页：咳逆及厥逆饮咳方七首


咳逆及厥逆饮咳方七首 《外台秘要》

咳逆及厥逆饮咳方七首

《病源》咳逆者，是咳嗽而气逆上也。气为阳，流行腑脏，宣发腠理，而气，肺之所主也。咳病由肺虚感微寒所成，寒搏于气，气不得宣胃，逆聚还肺，肺则胀满，气逆不下，故为咳逆。其状咳而胸满气逆，膊背痛，汗出，尻阴股膝 足皆痛也。其汤、熨、针、石，别有正方补养宣导，今附于后。《养生方·导引法》云，先以鼻纳气，乃闭口咳，还复以鼻纳气，咳则愈。向晨去枕，正偃卧，伸臂胫，瞑目闭口，无息，极胀腹两足，再息顷间吸，腹仰，两足倍拳，欲自微息定，复为之，春三夏五，秋七冬九，荡涤五脏，津润六腑。又云，还向反望侧望，不息七通。疗咳逆胸中病，寒热。（出第十四卷中）

《深师》疗咳嗽短气不得息，发热，胸苦满，不得饮食。五味子汤方。

五味子（二两） 桂心 甘草（炙） 细辛（各一两） 干姜（三两） 紫菀（二两一方一两） 大枣（二十枚擘） 麻黄（二两去节）

上八味，切，以水八升，煮取三升，分三服。无干姜，生姜亦得。忌海藻、菘菜、生菜、生葱。（出第十八卷中）

《千金》竹皮汤 主咳逆下血不息方。

生竹皮（三两） 紫菀（二两） 饴糖（一斤） 生地黄（汁一升）

上四味，切，以水六升，煮取三升，分三服。忌芜荑。（《深师》同）又疗大逆上气，喉咽不利，止逆下气。麦门冬汤主之方。

麦门冬（二升去心） 半夏（一升洗） 人参 甘草（各二两炙） 粳米（三合） 大枣（十四枚）

上六味，切，以水一斗二升，煮取六升，服半升，日三夜一。忌羊肉、饧、海藻、菘菜。（此本仲景《伤寒论》方，并出第十八卷中）

《古今录验》疗厥逆，脏气有余，寒气虚劳，忧气惊气，其人善悸，胸中或寒，上下无常，多悲伤，流四肢，脐四边，常有核，游肿，大便不利。游气汤方。

浓朴（四两炙） 人参 甘草（炙） 牡蛎（各二两熬） 茯苓（四两） 桂心 半夏（各一两洗） 栀子（四枚） 生姜（八两） 黄芩（三两）

上十味，切，以水九升，煮取三升半，去滓，分服七合，日三夜再服。若腹痛，去黄芩，加芍药（三两），良验。忌海藻、菘菜、生葱、羊肉、饧、醋物等。

又疗咳逆上气丸方

干姜（四两） 桂心 款冬花（各一两） 附子（四枚炮） 五味子（二两） 巴豆（六十枚老者三十枚，去皮、心，熬）

上六味，先捣上五味下筛，别捣巴豆如膏，纳药末，以蜜和丸如麻子。以一丸着牙上咀，常暮卧时服亦可，日三服。忌生葱、猪肉、芦笋。

又小胡椒丸 疗寒冷咳逆，胸中有冷，咽中如有物状，吐之不出方。

胡椒（五分） 干姜（六分） 款冬花（三分）

上三味，捣筛，蜜和丸如梧子大。米饮服三丸，日再服，以知为度。禁如前法。（并出第十九卷中）

上一页：九种咳嗽方一首
下一页：十咳方六首


十咳方六首 《外台秘要》

十咳方六首

《千金》问曰，咳病有十，何谓也？师曰，有风咳，有寒咳，有支咳，有肝咳，有心咳，有脾咳，有肺咳，有肾咳，有胆咳，有厥阴咳。问曰，十咳之证，何以为异？师曰，欲语因咳，言不得终，谓之风咳；饮冷食寒，因之而咳，谓之寒咳；心下坚满，咳则支痛，其脉反迟，谓之支咳；咳引胁下痛，谓之肝咳；咳而唾血，引手少阴，谓之心咳；咳而涎出，续续不止，下引少腹，谓之脾咳；咳引颈项而唾涎沫，谓之肺咳；咳则耳无所闻，引腰并脐中，谓之肾咳；咳而引头痛，口苦，谓之胆咳；咳而引舌本，谓之厥阴咳。夫风咳者下之，寒咳、支咳、肝咳，灸足太冲，心咳灸刺手神门，脾咳灸足太白，肺咳灸手太泉，肾咳灸足太溪，胆咳灸足阳陵泉，厥阴咳灸手太陵。留饮咳者，其人咳不得卧，引项上痛，咳者时如小儿螈 状。夫久咳为水咳而时发热，脉在九菽（一云卒弦）者非虚也，此为胸中寒实所致也，当吐之。咳家其脉弦，欲行吐药，当相人强弱无热，乃可吐耳。（通按∶太泉疑太渊）又咳家，其人脉弦为有水，可与十枣汤下之。不能卧坐者，阴不受邪故也。

又夫有支饮家咳烦，胸中痛者，不卒死，至一百日一岁，与十枣汤方。

芫花 甘遂 大戟（并熬等分）

上三味，捣下筛，以水一升五合，煮大枣十枚，取八合，绞去滓，纳药末。强人取重一钱，羸人半钱匕，顿服之。平旦服而不下者，明旦更益药半钱，下后自补养。（《古今录验》同，此方仲景《伤寒论》方）又咳而引胁下痛者，亦十枣汤主之。（用前方）又夫酒客咳者，必致吐血，此坐久极饮过度所致也。其脉沉者，不可发汗。久咳数岁，其脉弱者可疗，实大数者死。其脉虚者，必苦冒也，其人本有支饮在胸中故也。治属饮家，土气汗出而咳，属饮家咳，而小便利若失溺，不可发汗，发汗出则厥逆冷。

又咳逆倚息不得卧。小青龙汤主之。

麻黄（去节） 芍药 细辛 桂心 干姜 甘草（炙各三两） 五味子（半升） 半夏（半升洗）

上八味，切，以水一斗，先煮麻黄减二升，去沫，乃纳诸药，煮得三升，去滓，服一升。若渴者，去半夏，加栝蒌根三两；微利者，去麻黄，加荛花如鸡子大，熬黄；若食饮噎者，去麻黄，加附子一枚，炮，去皮，六片破；小便不利，少腹满者，去麻黄，加茯苓四两；若喘，去麻黄，加杏仁半升，去尖、皮、两仁者，熬。芫花不主利，麻黄止喘，今语反之，疑非仲景意加减。忌海藻、菘菜、生葱、生菜、羊肉、饧。（此本仲景《伤寒论》方）青龙下已，多唾口燥，寸脉沉而尺脉微，手足厥逆，气从少腹上冲胸咽，手足痹，其面翕热如醉状，因复下流阴股，小便难，时复冒者。可与茯苓桂心甘草 五味子等汤主之，治其气冲方。

茯苓（四两） 桂心（一两） 甘草（三两炙） 五味子（半升）

上四味，切，以水八升，煮取三升，去滓，温分三服。忌海藻、菘菜、生葱。（以《千金》校之，亦脱此方，今于仲景方录附之）冲气则抵，而反更咳胸满者，与茯苓、甘草、五味子，去桂心，加干姜、细辛以治其咳满方。

茯苓（四两） 甘草（炙） 干姜 细辛（各三两） 五味子（半升）

上五味，切，以水八升，煮取三升，去滓，温服一升，日三。忌海藻、菘菜、生菜、醋等物。

咳满即止，而复更渴，冲气复发者，以细辛、干姜为热药也，服之当遂渴，而渴反止者，为支饮也。支饮法当冒，冒者必呕，呕者复纳半夏以去其水方。

茯苓（四两） 甘草（炙） 干姜 细辛（各三两） 五味子（半升） 半夏（半升洗）

上六味，切，以水八升，煮取三升，去滓，温服一升，日三。忌海藻、菘菜、生菜、羊肉饧、酢等。

水去呕则止，其人形肿，可纳麻黄，以其人遂痹，故不纳麻黄，乃纳杏仁也。若逆而纳麻黄者，其人必厥，所以然者，以其人血虚，麻黄发其阳故也方。

茯苓（四两） 干姜（三两） 细辛（三两） 五味子（半升） 半夏（半升洗） 杏仁（半升去尖、皮、两仁者） 甘草（三两炙）

上七味，切，以水一斗，煮取三升，去滓，温服一升，日三。忌海藻、菘菜、生菜、羊肉、饧、酢等。

若面热如醉状者，此为胃中热，上冲熏其面令热，加大黄利之方。

细辛 甘草（炙） 干姜（各三两） 茯苓（四两） 五味子 半夏（洗） 杏仁（去皮、尖各半升） 大黄（三两蒸）

上八味，切，以水一斗，煮取三升，去滓，温服一升，日三服。忌海藻、菘菜、生菜、饧、醋、羊肉。（并出第十八卷中）

上一页：咳逆及厥逆饮咳方七首
下一页：久咳嗽上气唾脓血及浊涎方五首


久咳嗽上气唾脓血及浊涎方五首 《外台秘要》

久咳嗽上气唾脓血及浊涎方五首

《病源》久咳嗽上气者，是肺气虚极，风邪停滞，故其病积月累年，久不瘥则胸背痛，面肿，甚则唾脓血也。（出第十四卷中）

《深师》疗肺气不足，咳逆唾脓血，咽喉闷塞，胸满上气，不能饮食，卧则短气。补肺汤方。

款冬花（三两） 桂心（二两） 钟乳（二两） 干姜（二两） 白石英（二两） 麦门冬（去心四两） 五味子（三两） 粳米（五合） 桑白皮根（一斤） 大枣（一百枚擘）

上十味，切，以水一斗二升，先煮桑白皮、枣令熟，去滓，纳药煮取二升二合，分三服。忌生葱等。（《千金》同）又疗咳逆上气，时时唾浊，但坐不得卧。皂荚丸方。

长大皂荚（一挺去皮、子，炙）

上一味捣筛，蜜和。服如梧子一丸，日三夜一，以大枣膏和汤下之。（《千金》、《经心录》、《延年》同，此本仲景《伤寒论》方，一名枣膏丸）又疗咳逆上气，吐脓或吐血，胸满痛不能食。补肺汤方。

黄 （一法五两） 桂心 干地黄 茯苓 浓朴 干姜 紫菀 橘皮 当归 五味子 远志（去心） 麦门冬（去心各三两） 甘草（炙） 钟乳 白石英（各二两） 桑白皮根 人参（各三两） 大枣（二十枚擘）

上十八味，切，以水一斗四升，煮取四升，分温四服，日三夜一。忌海藻、菘菜、生葱、醋物。（《千金》同，并出第十八卷中）

《古今录验》疗寒冷咳嗽，上气胸满，唾腥脓血。四味石钟乳散方。

钟乳（碎，研） 白 石（炼） 款冬花 桂心（各一分）

上四味捣，合下筛。以筒吸之如大豆许一匕聚，先食，日三，不知稍增之，数试有验。

当作七聚遂吸之。忌生葱。（《千金》、《集验》同，出第十九卷中）

《必效》疗上气唾脓血方

灸两乳下黑白际各一百壮，良。（《千金》同）

上一页：十咳方六首
下一页：咳嗽脓血方一十一首


咳嗽脓血方一十一首 《外台秘要》

咳嗽脓血方一十一首

《病源》咳嗽脓血者，损肺伤心故也。肺主气，心主血，肺感于寒，微者则成咳嗽，伤于阴脉则有血，血与气相随而行，咳嗽极甚，伤血动气，俱乘于肺，以津液相搏，蕴结成脓，故咳嗽而有脓血也。（出第十四卷中）

《广济》疗瘕 吐脓损肺方。

人参（二分） 瓜蒂（三分） 杜蘅（五分）

上三味，捣筛为散。平旦空腹以热汤服方寸匕，当吐痰水恶汁一二升。吐已，复煮白粥食淡水未尽，停三日，更进一服。忌生冷、油腻、猪、鱼。（《肘后》、《古今录验》用杜蘅三分、人参一分，服一钱匕，出第二卷中）

《深师》疗咳逆唾脓血。鸡子汤方。

鸡子（一枚） 甘草（二分炙） 甘遂（一分） 大黄（二分） 黄芩（二分）

上五味，切，以水六升，煮取二升，去滓，纳鸡子搅令调。尽饮之，良。忌海藻、菘菜又疗伤肺唾血方

茅根

上一味，捣筛为散。服方寸匕，日三，亦可绞取汁饮之。主热渴。（出第四卷中）

《删繁》疗肺偏损、胸中应肺偏痛，唾血气咳。款冬花散方。

款冬花 当归（各六分） 桂心 芎 五味子 附子（炮各七分） 细辛 贝母（各四分） 干姜 干地黄（各八分） 白术 甘草（炙） 杏仁（去尖、皮各五分） 紫菀（三分）

上十四味，捣筛为散。清酒服方寸匕，日二服。忌生葱、生菜、桃、李、雀肉、海藻、菘菜、猪肉、芜荑。（出第五卷中）

《千金》百部丸 主诸咳不得气息，唾脓血方。

百部根（二两） 升麻（半两） 桂心 五味子 甘草（炙） 紫菀 干姜（各一两）

上七味，捣筛，蜜和丸如梧子。服三丸，日三，以知为度。忌生葱、海藻、菘菜等物。

又疗肺伤，咳唾脓血，肠涩背气不欲食，恶风，目暗 ，足膝胫寒汤方。

干地黄（切半升） 桑白皮（切二升） 芎 （切一升） 白胶（五两） 桂心（二尺）人参 紫菀（各二两） 大枣（二十枚擘） 生姜（五两） 饴糖（一升） 大麻仁（一升） 大麦（三升）

上十二味，切，以水一斗五升煮麦，滤取一斗，去滓，纳药煎取三升，分三服。忌生葱又疗肺病咳嗽脓血，及唾涕血出不止方。

好酥（五十斤）

上三遍炼，停凝，当出醍醐。服一合，日三，以瘥止。

又方：三遍炼酥如鸡子黄，适寒温。灌鼻中，日二夜一。

又疗咳嗽喘息、喉中如有物，唾血方。

杏仁（二升去尖、皮、两仁者） 猪脂（二合） 糖（一升） 生姜汁（二升） 蜜（一升）

上五味，先以猪膏煎杏仁黄黑，出以纸拭令净，捣如膏，合煎五物，令可丸。服如杏核，日夜六七，渐加之。（并出第十八卷中）

《古今录验》泻肺汤 疗肺中脓咳唾血，气急不安卧方。

芎 麻黄（去节） 细辛 椒（去目、闭口，汗） 当归（各一两）

上五味，切，以水七升，煮取三升，分为三服，日三，微汗或吐脓血。忌生菜。（一方有生姜一两）又羊肺汤 疗咳昼夜无闲，息气欲绝，肺伤唾血方。

钟乳（五两） 牡蛎（熬） 桂心（六两） 射干 桃仁（去尖、皮） 贝母 橘皮 百部根五味子（各三两） 生姜（六两） 白石英 半夏（洗各五两） 款冬花 甘草（炙） 浓朴（炙各二两） 羊肺（一具）

上十六味，切，先以水二斗三升，煮羊肺，取一斗，去肺，纳诸药，煮取三升，分四服，日三夜一。忌海藻、菘菜、羊肉、饧、生葱。（出第十九卷中）

上一页：久咳嗽上气唾脓血及浊涎方五首
下一页：久咳嗽脓血方四首


久咳嗽脓血方四首 《外台秘要》

久咳嗽脓血方四首

《病源》久咳嗽脓血者，肺感于寒，微则成咳嗽，咳嗽极甚，伤于经络，血液蕴结，故有脓血，气血俱伤，故连滞积久，其血黯瘀与脓相杂而出也。（出第十四卷中）

《广济》疗积年咳嗽脓血方。

莨菪（二升） 大枣（一百颗青州者）

上二味，以水三大升，取马粪烧火煎熟之，候令汁尽取枣，早晨服一枚，日中一枚，日暮一枚，不觉渐加，口干胸热则以为度，不吐不利。忌并如前法。

又疗咳经年不瘥，气喘欲绝，伤肺见血方。

桑白皮（切五合） 白羊肺（一具切） 芍药（十分） 款冬花（六分） 茯苓（十一分） 贝母（十二分） 麦门冬（六分） 杏仁（六分去尖、皮，熬为脂） 升麻（十二分） 生地黄汁（一升）黄芩（

上十二味，切，以水一斗，煮取三升，去滓，纳杏仁脂、地黄汁、蜜等，微火上煎如鱼眼沸，搅勿停手，取二升二合煎成，净绵夹布滤。每食后含一合，日夜三四度，老小以意减之，微暖含之佳。忌生冷、油、醋、面、鱼、KT 、芜荑。（并出第二卷中）

《深师》疗咳逆，气喘不息，不得眠，唾血呕血，短气连年。款冬花丸方。

款冬花（十八分） 紫菀（十二分） 杏仁（八分去尖、皮、两仁者，熬） 香豉（十分熬）心干地黄（各三

上十一味，捣筛，蜜和如弹丸。含稍稍咽汁，日四夜再，神良。忌海藻、菘菜、生葱、芜荑、鲤鱼。（出第十八卷中）

《近效》疗久咳兼唾血方。

白前（三两） 桑白皮 桔梗（各二两） 甘草（一两炙）

上四味，切，以水二大升，煮取半大升。空腹顿服，若重者十数剂。忌猪肉、海藻、菘菜。（李子剑方）

上一页：咳嗽脓血方一十一首
下一页：咳嗽唾粘方二首


咳嗽唾粘方二首 《外台秘要》

咳嗽唾粘方二首

《广济》疗肺热咳嗽，涕唾多粘。甘草饮子方。

甘草（六分炙） 款冬花（七分） 豉心（一合） 生麦门冬（八分去心） 葱白（一握） 槟榔（十颗合子，碎） 桔梗（六分） 地黄汁（半升）

上八味，切，以水六升，煮取二升，绞去滓，下地黄汁，分温三服，如人行四五里进一服，不利。忌生菜、热面、炙肉、海藻、菘菜、鱼、KT 、粘食、猪肉、芜荑。（出第二卷中）《延年》紫苏饮 疗咳嗽短气，唾涕稠，喘乏，风虚损，烦发无时者，宜服此方。

紫苏 贝母（各二两） 紫菀（一两） 麦门冬（一两去心） 枣（五枚擘） 葶苈子（一两熬令黄，别捣） 甘草（一两炙）

上七味，切，以水六升，煮取二升，分为四服，每服如人行七里。禁猪、鱼、肉、KT、海藻、菘菜。（出第五卷中）

上一页：久咳嗽脓血方四首
下一页：许仁则疗咳嗽方一十二首


许仁则疗咳嗽方一十二首 《外台秘要》

许仁则疗咳嗽方一十二首

许仁则论，咳嗽病有数种，有热嗽，有冷嗽，有肺气嗽，有饮气嗽。热嗽者，年少力壮，体气充满，将息伤热，积热所成，故致热嗽，此但食饮取冷，兼以药压之自歇。冷嗽者，年衰力弱，体气虚微，如复寝食伤冷，故成冷嗽，此亦但将息以温，兼进温药则当平复。肺气嗽者，不限老少，宿多上热，后因饮食将息伤热，则常嗽不断，积年累岁，肺气衰便成气嗽，此嗽不早疗，遂成肺痿，若此将成，多不救矣。饮气嗽者，由所饮之物，停澄在胸，水气上冲，冲入于肺，肺得此气，便成嗽，久而不除，渐成水气，若作此病，亦难疗之。热嗽之状，更无其余，但遇于热便发此者，宜合生地黄等七味汤服之方。

生地黄（一升切） 生姜（二合切） 桑白皮根（切一升） 射干（切二升） 干葛（切六合） 紫苏（三合） 竹沥（一升）

上药细切七味，以水一斗煮取三升，去滓，纳竹沥搅调。每食后良久则服之，分一剂作四服。若觉可则重合服之，病轻者三数剂则瘥。忌芜荑。

又依前生地黄等七味饮，虽得暂瘥，于后还发，宜合紫菀等十味丸方。

紫菀（五分） 桑白皮（六合） 射干（四两） 百部根（五两） 麻黄（二两去节） 干葛（五两） 地骨皮 升麻（各四两） 干地黄（六两） 芒硝（六两）

上药捣筛，蜜和丸如梧子。以竹沥下之，初服十五丸，日再服，稍稍加至三十丸。忌芜荑。

又冷嗽之状，但遇诸冷，此疾便发，有如此者，宜合大枣等七味汤主之方。

大干枣（三十枚擘） 桂心（四两） 杏仁（一百枚去尖、皮、两仁，研） 细辛（五两） 吴茱萸 当归（各三两）

上药，切，以水八升，煮取二升六合，去滓，温分三服，每服如人行十里久，服一剂觉得力，至三四剂亦佳，隔三四日服一剂。此汤原欠一味。忌生葱、生菜。

又依前大干枣汤服之虽可，未能断其根，遇冷便发，宜合当归等十味丸服之方。

当归（切） 细辛 甘草（炙各五两） 桂心 吴茱萸 人参（各三两） 蜀椒（三合汗） 橘皮干姜（各四两） 桑白皮（八两）

上药捣筛，蜜和丸。煮干枣饮下之，初服十丸，日再服，稍加至三十丸，如梧子。服此丸经三五日觉热，每服药后，良久吃三数口，粥食压之。岂海藻、菘菜、生葱、生菜。

又肺气嗽经久将成肺痿，其状不限四时冷热，昼夜嗽常不断，唾白如雪，细沫稠粘，喘息气上，乍寒乍热，发作有时，唇口喉舌干焦，亦有时唾血者，渐觉瘦悴，小便赤，颜色青白毛耸，此亦成蒸。有此状者，宜合白前等七味汤服之，兼有麻黄等十味丸、桑白皮等十味煎。

又肺气嗽经久有成肺痈者，其状与前肺痿不多异，但唾悉成脓，出无多少，有此病者，于白前汤中加半夏五两，黄 三两，以水一斗，煮取二升八合，于麻黄丸中加黄 五两，苦参六两，芍药三两，于桑白皮煎中加黄 切三升，共桑白皮、地骨皮同煎，又加水三升同煎，忌羊肉、饧。

白前汤方

白前（三两） 桑白皮（三两） 生地黄（一升） 茯苓（五两） 地骨皮（四两） 麻黄（二两去节） 生姜（六两）

上药切，以水八升，煮取二升六合，去滓，加竹沥五合。分温四服，食后服之，昼三夜一．觉得力，重合服五六剂佳，隔三日服一剂。忌醋、芜荑。

又依前白前等七味汤虽服觉可。根本未除，宜合麻黄等十味丸服之方。

麻黄（二两去节） 白前（二两） 桑白皮（六两） 射干（四两） 白薇（三两） 百部根（五两） 干地黄（六两） 地骨皮（五两） 橘皮（三两）

上药捣筛，蜜和丸。煮桑白皮饮下之，初服十丸，日再服，稍稍加至十五丸，丸如梧子大。本欠一味，忌芜荑。

又凡病在胸膈上者，宜饱满而在夜，肺既居上，此是病在上，已昼，服丸，夜无凭准，宜合桑白皮汁等十味煎，每夜含咽之方。

桑白皮（切一升） 地骨皮（切三升）二味用水七升熟煎，取三升汁，去滓，澄清。

生地黄汁（五升） 生麦门冬（汁二升） 生姜（汁一升） 竹沥（三升） 生葛根汁（三升）白蜜（一升） 牛酥（三合） 大枣膏（一升）

上八味，先于微火上取生地黄汁以下、生葛汁以上，和煎减半，则纳桑白皮等二物汁和煎之，三分减一，则纳酥、蜜、枣膏搅之，勿停手，得如稠饴状，煎成讫，置别器中。服之，每夜欲卧时，取一胡桃大含之，细细咽汁，稍加至鸡子大，欲昼日间丸服亦得。忌芜荑。

又饮气嗽，经久不已，渐成水病，其状亦不限四时，昼夜嗽不断，遇诸动嗽物，便致困剧，甚者乃至双眼突出，气即欲断，汗出，大小便不利，吐痰饮，涎 沫，无复穷限，气上喘急，肩息，每旦眼肿不得平眠，有如此者，宜合细辛等八味汤、葶苈子十五味丸服之方。

细辛 半夏（洗） 桂心 桑白皮（各五两） 干姜 当归（各四两） 芒硝（六两） 杏仁（六合去尖、两仁者，研）

上药切，以水九升，煮取三升，去滓，纳芒硝。分温三服，每服如人行十里久，当得快利后，好将息，经三四日，合丸服之。忌生葱、生菜、羊肉、饧。

丸方

葶苈子（六合熬） 细辛 五味子（各五两） 干姜 当归（各四两） 桂心 人参 丁香 大黄 商陆根（各三两） 橘皮（四两） 桑白皮（六两） 皂荚肉（二两炙） 大腹槟榔（二十枚）麻

上药捣筛，蜜和丸。煮桑白皮饮下，初服十丸，日再服，稍加至十五丸，如梧子大。若利则减，秘则加，以大便通滑为度，时时得鸭溏亦佳。忌生葱、生菜。

又依前细辛等八味汤、葶苈子等十五味丸，不觉可，渐成水病，余一如前况，更加大小便秘涩，头面身体浮肿，宜合大干枣三味丸服之方。

大枣（六十枚擘，去核） 葶苈子（一升熬） 杏仁（一升去尖皮、两仁者，熬）

上药合捣，令如膏，可作丸，如硬燥不相着，细细下蜜作丸。依前以桑白皮饮下之，初服七八丸，日再服，稍稍加之，以大便通为度，病重者时令鸭溏佳。亦有以前三味煮汤服之又依前大枣等三味丸服，虽觉气暂歇，然病根深固，药力微弱，且停服大枣丸，合巴豆丸五味细细服之，荡涤宿病方。

巴豆（仁二十枚熬，去心、皮） 杏仁（一百颗去尖、皮、两仁者，熬） 牵牛子（五合熬） 葶苈子（六合熬） 大枣（六十枚擘，去核）

上药合捣，一如前大枣丸法。还以桑白皮饮下之，服三四丸，日再服。如利即减，秘即加，常以大便调为候，病甚时时取鸭溏亦佳。忌芦笋、野猪肉。（吴升同，出下卷中）

上一页：咳嗽唾粘方二首
下一页：杂疗咳嗽方三首


杂疗咳嗽方三首 《外台秘要》

杂疗咳嗽方三首

《古今录验》五脏六腑皆令人咳，肺居外而近，上合于皮毛，皮毛喜受邪，故肺独易为嗽也。邪客于肺，则寒热上气，喘，汗出，咳动肩背，喉鸣，甚者唾血。肺咳经久不已，传入大肠，其状咳则遗粪。肾咳者，其状引腰背，痛甚则咳涎。肾咳经久不已，传入膀胱，其状咳则遗尿。肝咳者，其状左胁痛，甚者不得转侧。肝咳经久不已，传入胆，其状咳则清苦汁出。心咳者，其状引心痛，喉中介介如鲠状，甚者喉痹咽肿。心咳经久不已，传入小肠，其状咳则失气。脾咳者，其状右胁痛，阴阴则引肩背，甚者不得动，动便咳剧。脾咳经久不已，则传入胃，其状咳即呕，甚则长虫出。久咳不已，则三焦受之，三焦咳之状，咳而腹痛，不能食饮，此皆聚于胃，关于肺，使人多涕唾，而面浮肿，气逆也。又非时有风寒冷，人触冒解脱，伤皮毛间，入腑脏为咳上气，如此也。又非时忽然暴寒伤皮肤，中与肺合，则咳嗽上气，或胸胁又痛，咳唾有血者，是其热得非时之寒暴薄之，不得渐散，伏结深喜肺痈也。因咳服温药，咳尤剧，及壮热吐浓血，汗出恶寒是也，天有非时寒者，急看四时方也。

又疗咳嗽上气，时时呕白唾沫数十岁者方。

吴茱萸 五味子 大黄 桂心 甘草（炙） 细辛 人参 紫菀 款冬花各一两 大戟竹茹各三分

上十一味，切，以水一斗，煮取三升，分为三服。亦疗阴冷咳，至良。忌海藻、菘菜、生菜、生葱。（《深师》同，并出第十九卷中）

《深师》疗诸咳，心中逆气，气欲绝。杏仁煎方。

杏仁（四两去尖、皮，末） 猪膏（二斤） 白蜜（二升） 生姜汁（三升）

上四味，着铜器中，于微火上先煎姜汁，次纳蜜膏令如饧，置器着地，乃纳杏仁末，复令得一沸，煎成。服如枣大一丸含之，日三，不知，稍稍增之。

又疗气上迫满，或气不通，烦闷喘呕。苏子汤方。

苏子（一升） 干姜（三两） 半夏（四两洗） 桂心 人参（各一两） 橘皮 茯苓（各三两） 甘草（一两炙）

上八味，切，以水八升，煮取二升半，分为三服。若虚热，去干姜，用生姜六两，加黄芩二两。忌海藻、菘菜、羊肉、饧、生葱、酢等物。（并出第十八卷中）

上一页：许仁则疗咳嗽方一十二首
下一页：肺痿方一十首


肺痿方一十首 《外台秘要》

肺痿方一十首

《千金》论曰，寸口脉数，其人病咳，口中反有浊唾涎沫出，何也？师曰，此为肺痿之病。肺痿之病，何从得之？师曰，病热在上焦，因咳为肺痿，或从汗出，或从呕吐，或从消渴，小便利数，或从便难，被快药下利，重亡津液，故得肺痿。又寸口脉不出，而反发汗，阳脉早索，阴脉不涩，三焦踟蹰，入而不出，身体反冷，其内反烦，多唾唇燥，小便反难，此为肺痿，伤于津液便如烂瓜，亦如豚脑，但坐发汗故也。其病欲咳不得咳，咳则出干沫，久久小便不利，甚则脉浮弱，肺痿吐涎沫而不咳者，其人不渴，必遗溺，小便数，所以然者，上虚不能制下故也，此为肺中冷，必眩。师曰，肺痿咳唾，咽燥欲饮水者，自愈；自张口者，短气也。（出第十七卷中）

仲景《伤寒论》疗肺痿吐涎唾不咳者，其人不渴，必遗溺，小便数，所以然者，以上虚不能制下故也，此为肺冷，必眩，甘草 干姜汤主之，以温其脏方。

甘草（四两炙） 干姜（二两）

上二味，切，以水三升，煮取一升半，分温二服，服汤已，小温覆之，若渴者属消渴。

忌海藻、菘菜。

又疗肺痿涎唾多，心中温温液液者。炙甘草汤方。

甘草（四两炙） 生姜（三两去皮） 人参（二两） 地黄（一斤） 阿胶（三两炙） 大麻子仁（半升） 大枣（四十枚） 麦门冬（半斤去心） 桂心（二两）

上九味，切，以美酒七升，水八升，相和，先煮八味，取四升，绞去滓，纳胶上，微火烊销。温服七合，日三夜一。（并出第八卷中）

《肘后》疗肺痿咳嗽吐涎沫，心中温温，咽燥而渴者方。（一云不渴）生天门冬（捣取汁一升） 酒（一升） 饴糖（一斤） 紫菀（末四合）

上四味，合铜器中，于汤上煎可丸。服如杏仁一丸，日三。忌鲤鱼。（《范汪》、《经心录》同，出第一卷中）

《集验》疗肺痿咳唾涎沫不止，咽燥而渴方。（一云不渴）生姜（五两） 人参（二两） 甘草（二两炙） 大枣（十二枚擘）

上四味，切，以水五升，煮取一升半，分再服。忌海藻、菘菜。（仲景《伤寒论》、《备急又疗肺痿，咳嗽涎沫，心中温温，咽燥而渴方。（一云不渴）生姜（五两） 甘草（二两炙） 大枣（十二枚擘）

上三味，切，以水五升，煮取一升半，分再服。一方干姜三两，代生姜。忌海藻、菘菜。（文仲、《千金》、《古今录验》同，《深师》云温脾汤，《范汪》亦同）又疗肺痿，时时寒热，两颊赤，气急方。

童子小便，每日晚取之，去初末少许小便，可有五合，取上好甘草，量病患中指节，男左女右，长短截之，炙令熟，破作四片，纳小便中，置于闲净处露一宿，器上横一小刀，明日平旦去甘草。顿服之，每日一剂。其童子勿令吃五辛。忌海藻、菘菜、热面。（并出第四卷中）

《删繁》疗虚寒喘鸣多饮，逆气呕吐。半夏肺痿汤方。

半夏（一升汤洗） 母姜（一斤） 橘皮（一斤） 白术（八两） 桂心（四两）

上五味，切，以水九升，煮取三升，去滓，分温三服。忌羊肉、饧、桃、李、雀肉、生葱。（一方有桑白皮切一升）又疗凡虚寒肺痿喘气。干地黄煎方。

干地黄（五两） 桑根白皮（切二升） 芎 （五两） 桂心 人参（各三两） 大麻仁（一升炒）

上六味，切，以水九升，先煮五味，取三升，去滓，纳大麻仁煎数沸，分三服。忌生葱、芜荑。（并出第二卷中）

《千金》疗肺痿，涎唾多出，心中温温液液。甘草汤方。

甘草（二两炙）

上一味，切，以水三升，煮取一升半，分温三服。忌海藻、菘菜。（《范汪》同）又疗肺痿吐涎沫。桂枝去芍药加皂荚汤方。

桂心（三两） 甘草（二两炙） 大皂荚（一挺去皮、子，炙） 生姜（三两） 大枣（十二枚擘）

上五味，切，以水七升，微火煮取三升，分三服。忌生葱、海藻、菘菜。（《范汪》、《经心录》同，并出第十七卷中）

上一页：杂疗咳嗽方三首
下一页：肺气客热方二首


肺气客热方二首 《外台秘要》

肺气客热方二首

《延年》百部根饮 主肺气客热，暴伤风寒，因嗽不安方。

百部根（一两半） 天门冬（二两去心） 紫菀（一两半） 贝母 干葛 白前 橘皮（各一两） 生姜（二两） 葱白（切三合） 豉（三合）

上十味，切，以水六升，煮取一升七合，去滓，分温三服。疏数任情，亦可分为四服，欲间食亦得。禁生冷、鲤鱼、蒜。（出第五卷中）

《古今录验》疗肺客热，并肝心家气。人参汤方。

桂心 甘草（炙各三两） 人参 干姜 防风（各二两） 白术（一两半）

上六味，切，以水八升，煮取三升，分三服，日三，宜温。忌桃、李、雀肉、生葱、海藻、菘菜。（出第二十一卷中）

上一页：肺痿方一十首
下一页：肺热兼咳方七首


肺热兼咳方七首 《外台秘要》

肺热兼咳方七首

《删繁》疗肺热，气上咳，息奔喘。橘皮汤方。

橘皮 杏仁（四两去尖、皮） 柴胡 麻黄（去节各三两） 干苏叶（二两） 母姜（四两去尖） 石膏（八两）

上七味，切，以水九升，先煮麻黄两沸，除沫，下诸药，煮取三升，去滓，分三服。不瘥，再服。（母姜，《千金》云宿姜，《千金》同，出第五卷中）

《千金》疗肺热闷不止，胸中喘急，惊悸，客热来去欲死，不堪服药，泄胸中喘气方。

桃皮（一斗） 芫花（一斗）

上二味，以水四斗，煮取一斗，去滓，以故布手巾纳汁中。薄胸，温四肢，不盈数日即歇。

又凡右手寸口气口以前脉，阴实者，手太阴经也，病苦肺胀，汗出若露，上气喘逆，咽中塞，如欲呕状，名肺热实也。

又疗肺热实，胸凭仰息，泄气除热汤方。

枸杞根皮（二升） 白前（三两） 石膏（八两碎，绵裹） 杏仁（三两去尖、皮，研）橘皮

上七味，切，以水七升，煮取二升，去滓，下蜜更煮两三沸，分三服。忌桃、李、雀肉等。

又疗肺热，言音喘息短气，好唾脓血方。

生地黄（切二升） 石膏（八两） 淡竹茹（如鸡子大一枚） 杏仁（四两去尖、皮，研） 羚羊角（屑三两） 芒硝（三两） 赤蜜（一升） 麻黄（五两去节） 升麻（三两）

上九味，以水七升，煮取二升，去滓，下蜜煮两沸，分三服。忌芜荑。（出第十七卷中）

《延年》天门冬煎 主肺热兼咳，声不出方。

生天门冬（汁一升） 橘皮（二两） 生地黄（汁五升） 白蜜（五合） 牛酥（三合）白糖（五两） 杏仁（一升去尖、皮） 贝母 紫菀 通草（各三两） 百部根 白前 甘草（炙各二两）人参（

上十四味，切，以水六升，煮贝母等药，取二升五合，去滓，纳天门冬、地黄汁，煎可减半，纳酥、蜜、生姜等，煎令可丸。稍强取如鸡子黄大含咽之，日四五度。忌鲤鱼、芜荑、海藻、菘菜等。（张文仲处）又地黄麦门冬煎 主肺热兼咳方。

生地黄汁（三升） 生麦门冬（三升） 生姜汁（一合） 酥（二合） 白蜜（二合）

上五味，先煎地黄、麦门冬、姜汁等，三分可减一分，纳酥、蜜，煎如稀饧，纳贝母末八分、紫菀末四分，搅令调。一服一匙，日二服，夜一服。忌芜荑。

又天门冬煎 主肺间热咳，咽喉塞方。

天门冬（三两去心） 麦门冬（二两去心） 款冬花（一两） 贝母（一两） 紫菀（二两） 茯苓（二两） 升麻（二两） 生姜（汁三升） 蜜（一升） 酥（一合） 地黄（汁三升）

上十一味，切，以水八升，煮七物，取一升，去滓，纳生姜、地黄汁煮取一升，纳蜜、酥于银器中，加汤上煎令成丸。一服如弹丸一枚，含咽，日夜三五丸。忌醋物、芜荑、鲤鱼等。（颜仁楚处）又羚羊角饮 主肺热，胸背痛，时时干咳，不能食方。

羚羊角（屑二两） 贝母 生姜 茯苓（各三两） 橘皮 人参 芍药（各二两）

上七味，切，以水五升，煮取一升八合，去滓，分温三服，每服如人行八九里久更服。

禁生冷、蒜、面、醋。（并出第五卷中）

上一页：肺气客热方二首
下一页：肺虚寒方三首


肺虚寒方三首 《外台秘要》

肺虚寒方三首

《删繁》疗肺虚寒，疠风所伤，声音嘶塞，气息喘惫，咳唾。酥蜜膏酒，止气咳通声方

酥 崖蜜 饴糖 生姜（汁） 生百部（汁） 大枣肉（研为脂） 杏仁（去皮、尖） 甘皮（五具末）

上八味，合和，微火煎，常搅，三上三下约一炊久，姜汁并百部汁各减半，停下。温清酒一升服方寸匕，细细咽之，日夜三。（《千金》同，出第六卷中）

《千金》疗肺虚寒疠风伤，语音嘶塞，气息喘惫嗽唾方。

猪KT （三具） 大枣（一百枚去核） 好酒（五升）

上三味，以酒渍二味，秋冬七日，春夏三日，生布绞去滓，二七日服尽。忌盐。无猪KT，以羊KT 代。（《肘后》、张文仲、《备急》同，出第十八卷中）

又凡右手寸口气口以前脉阴虚者，手太阴经也，病苦少气不足以息，嗌干不津液，病名曰肺虚寒也。

又疗肺虚寒则声嘶伤语言，用力战掉，缓弱虚瘠，风入肺。防风散方。

防风 独活 芎 秦椒（汗） 黄 （各七分） 附子（炮七分） 干姜（七分） 石膏（研）心山药 杜仲人分）

上二十四味，捣筛为散。酒服方寸匕，日再。忌海藻、菘菜、猪肉、冷水、生葱、生菜。（一方无石膏、当归，出第十七卷中）

上一页：肺热兼咳方七首
下一页：肺气不足口如含霜雪方四首


肺气不足口如含霜雪方四首 《外台秘要》

肺气不足口如含霜雪方四首

《广济》疗肺气不足，寒从背起，口如含霜雪，语无声音，剧者吐血苦寒。五味子汤方

五味子（三两） 大枣（五十枚擘） 桑根白皮（一升） 本（二两） 钟乳（三两）款冬花（二两） 鸡苏（二两）

上七味，切，以水九升，煮取三升，分温三服，每服如人行七八里进一服。忌猪、鱼、炙肉、热面、陈臭等物。（此方甚良）又疗肺气不足，逆气胸满，上迫喉咽，闭塞短气，连唾相属，寒从背起，口如含霜雪，语无音声，剧者唾血腥臭，或歌或哭，干呕心烦，耳闻风雨声，皮毛悴，面白。紫菀汤方。

紫菀 五味子 生姜（合皮切） 白石英（研，绵裹） 款冬花 桂心 人参（各二两）钟乳（研，绵裹） 麦门冬（去心） 桑根白皮（各三两） 大枣（二十枚擘） 粳米（一合）

上十二味，切，水一斗五升，先煮桑根白皮、粳米取九升，去滓，纳诸药，煎取三升，去滓，分温三服，每服相去如人行七八里久。忌生葱、热面、炙肉。（《深师》、《千金》无紫菀、人参，并出第二卷中）

《深师》疗肺气不足，逆满上气，咽喉中闭塞短气，寒从背起，口中如含霜雪，语言失声，甚者吐血。补肺汤方。

五味子（三两） 干姜（二两） 款冬花（二两） 桂心（一尺） 麦门冬（一升去心）大枣（一百枚擘） 粳米（二合） 桑根白皮（一斤）

上八味，切，以水一斗二升，先煮枣并桑白皮、粳米五沸，后纳诸药，煮取三升，分三服。忌生葱。（《千金》同，出第十八卷中）

《集验》补肺汤 疗肺气不足，咳逆短气，寒从背起，口中如含霜雪，语无音声而渴，舌本干燥方。

五味子 白石英（研，绵裹） 钟乳（同上） 桂心 橘皮 桑根白皮（各三两） 粳米（二合） 茯苓 竹叶 款冬花 紫菀（各二两） 大枣（五十枚） 杏仁（五十枚去两仁、尖、皮）苏子

上十六味，切，以水一斗三升，先煮桑白皮、枣、粳米熟，去滓，纳诸药煮取四升，分三服，日再夜一。忌大酢、生葱。（《千金》同，出第四卷中）

上一页：肺虚寒方三首
下一页：肺胀上气方四首（五法）


肺胀上气方四首（五法） 《外台秘要》

肺胀上气方四首（五法）

《广济》疗患肺胀气急，咳嗽喘粗，眠卧不得，极重，恐气欲绝。紫菀汤方。

紫菀（六分） 甘草（八分炙） 槟榔（七枚） 茯苓（八分） 葶苈子（三合炒末，汤成下）

上五味，切，以水六升，煮取二升半，绞去滓，分温三服，每服如人行四五里久进之，以快利为度。忌生葱、菜、热面、海藻、菘菜、大醋、蒜、粘食。（出第二卷中）

仲景《伤寒论》，肺胀者，咳而上气，烦躁而喘，脉浮者，以心下有水。宜服小青龙汤加石膏主之方。

麻黄（三两去节） 五味子（半升） 石膏（绵裹） 干姜 芍药 细辛（各三两） 桂心甘草（各三两炙） 半夏（半升洗）

上九味，切，以水一斗，先煮麻黄减二升，去上沫，纳诸药，煮取二升半，去滓，温服，强人一升，瘦人及老小以意减之，日三夜一。忌生葱、生菜、海藻、菘菜、羊肉、饧等。

又肺胀者，病患喘，目如脱状，脉浮大也。肺胀而咳者，越婢加半夏汤主之方。

大枣（十五枚擘） 半夏（半升洗） 生姜（三两） 麻黄（六两去节） 甘草（二两炙） 石膏（半斤）

上六味，切，以水六升，先煮麻黄三二沸，去沫，纳诸药，煮取二升，去滓，温服八合，日三。不知，更作之。忌海藻、菘菜、羊肉、饧。（并出第十八卷中）

《深师》疗咳而上气，肺胀，其脉浮，心下有水气。小青龙汤加石膏二两。设若有实者必躁，其人常倚伏。小青龙汤方。（用前仲景方）《千金》疗肺胀，咳嗽上气，咽燥脉浮，心下有水。麻黄汤方。

麻黄（去节） 芍药 生姜（五两） 细辛 桂心（各三两） 半夏（半升洗） 石膏（四两）五味子（半升）

上八味，切，以水一斗，煮取三升，分三服。忌生葱、羊肉饧、生菜。（《集验》同，出第十七卷中）

上一页：肺气不足口如含霜雪方四首
下一页：肺气积聚方二首


肺气积聚方二首 《外台秘要》

肺气积聚方二首

《救急》疗肺气积聚，心肋下满，急发即咳逆上气方。

麻黄（三两去节） 杏仁（去双仁、尖、皮） 柴胡 生姜 半夏（洗十遍） 葶苈子（熬，研如脂各四两） 干枣（十二枚擘） 槟榔（十枚）

上八味，切，以水一斗，煮取二升八合，去滓，分温三服，每服相去如人行八九里久。

七日忌食生冷、猪、鱼、羊肉。此方服一剂讫，将息满七日，则服后方。忌羊肉、饧。

又方：茯苓 干苏茎菜 橘皮 麻黄（各三两） 杏仁（去尖、皮、两仁者） 柴胡 生姜（各四两）

上七味，切，以水一斗，煮取二升七合，去滓，分温三服，每服如人行八九里久。禁酢物、蒜、热面、猪肉。五日服一剂。（并出第六卷中）

上一页：肺胀上气方四首（五法）
下一页：肺痈方九首


肺痈方九首 《外台秘要》

肺痈方九首

《千金》论曰∶病咳唾，其脉数，实者属肺痈，虚者属肺痿。咳而口中自有津液，舌上苔滑，此为浮寒，非肺痿也。若口中辟辟燥，咳即胸中隐隐痛，脉反滑数，此为肺痈也。问曰，病者咳逆，师脉之，何以知此为肺痈？当有脓血，吐之则死，后终吐脓死。其脉何类？

何以别之？师曰，寸口脉微而数，微则为风，数则为热，微则汗出，数则恶寒，风中于卫，呼气不入，热过于营，吸而不出，风伤皮毛，热伤血脉，风舍于肺，其人则咳，口干喘满，咽燥不渴，唾而浊沫，时时振寒，热之所过，血为凝滞，蓄结痈脓，吐如米粥，始萌可救，脓已成则难治。寸口脉数，趺阳脉紧，寒热相搏，故振寒而咳。趺阳脉浮缓，胃气如经，此为肺痈。趺阳脉浮缓，少阴微紧，微为血虚，紧为微寒，此为鼠乳，其病属肺也。问曰，振寒发热，寸口脉滑而数，其人饮食起居如故，此为痈肿病，医反不知，而以伤寒治之，应不愈也。何以知有脓？脓之所在，何以别知其处？师曰，假令在胸中者为肺痈，其脉数，咳唾，设脓未成，其脉自紧数，紧去但数，脓为已成也。（出第十七卷中）

仲景《伤寒论》∶咳，胸中满而振寒，脉数，咽干不渴，时出浊唾腥臭，久久吐脓如粳米粥者，肺痈也。桔梗白散主之方。

桔梗（三分） 贝母（三分） 巴豆（一分去皮、心，熬，研作脂）

上三味，捣筛。强人饮服半钱匕，羸人减之。若病在膈上者必吐，膈下者必利。若利不止者，饮冷水一杯则定。忌猪肉、芦笋等。（出第十八卷中）

《集验》疗胸中满而振寒，脉数，咽燥而不渴，时时出浊唾腥臭，久久吐脓如粳米粥，是为肺痈。桔梗汤方。

桔梗（二两《千金》古今方云用一两） 甘草（二两炙）

上二味，切，以水三升，煮取一升，分再服，朝暮吐脓血则瘥。（张文仲、《千金》、《备急》、《古今录验》、《范汪》同，此本仲景《伤寒论》方，出第四卷中）

《千金》疗咳有微热，烦满，胸心甲错，是为肺痈。黄昏汤方。

黄昏（手掌大一枚即合欢木皮）

上一味，切，以水三升，煮得一升，分再服。（《范汪》同）又肺痈喘不得卧，葶苈大枣泻肺汤主之。兼疗胸胁胀满，一身面目浮肿，鼻塞清涕出，不闻香臭酸辛，咳逆上气，喘鸣迫塞方。

葶苈（三熬令色紫）

上一味，捣，令可丸，以水三升，煮擘大枣二十枚，得汁二升，纳药如弹丸一枚，煎取一升，顿服。（《古今录验》、《删繁》、仲景《伤寒论》、《范汪》同，并出第十七卷中）

《备急》疗肠痈、肺痈方。

升麻 白蔹 漏芦 芒硝（各一两） 黄芩 枳实（炙） 连翘 蛇衔（各三两） 栀子（二十枚擘） 蒴 根（四两）

上十味，捣令细，以水三升，渍经半日，以猪脂五升，煎令水竭。去滓敷之，日三。若交急合水煎。（出第四卷中）

《古今录验》疗肺痈方。

薏苡仁（一升） 醇苦酒（三升）

上二味，煮取一升，温令顿服，有脓血当吐。（《范汪》、《经心录》同）又疗肺痈。苇茎汤方。

锉苇（一升） 薏苡仁（半升） 桃仁（五十枚去尖、皮、两仁者） 瓜瓣（半升）

上四味， 咀，以水一斗，先煮苇令得五升，去滓，悉纳诸药，煮取二升，分再服，当吐如脓。（仲景《伤寒论》云苇叶切二升，《千金》、《范汪》同，《千金》云苇茎二升，先以水二斗煮五升）又疗肺痈，经时不瘥。桔梗汤方。

桔梗（三升） 白术（二两） 当归（一两） 地黄（二两） 甘草（炙） 败酱 薏苡仁（各二两） 桑白皮（一升切）

上八味，切，以水一斗五升，煮大豆四升，取七升汁，去豆，纳清酒三升，合诸药煮之，取三升，去滓，服六合，日三夜再。忌猪肉、芜荑、桃、李、雀肉、海藻、菘菜等。

又疗肺痈。生地黄汁汤方。

生地黄汁（一升） 当归 甘草（炙） 白石英（绵裹） 人参（各一两） 附子（二分炮） 白小豆（三十颗） 白鸡一头（男用雌，女用雄，疗如食法，一作雉）

上八味，切，以水一斗五升，煮鸡，取七升汁，去滓，纳地黄汁诸药等，煮取三升，去滓，分服六合，日三夜二。忌芜荑、海藻、菘菜、冷水、猪肉等。（并出第二十一卷中）

上一页：肺气积聚方二首
下一页：大肠论二首


大肠论二首 《外台秘要》

大肠论二首

《千金》论曰∶大肠腑者，主肺也，鼻柱中央以为候也。肺所以合气于大肠者，大肠为行道传泻之腑也，号监仓掾，重二斤十二两，长一丈二尺，广六寸，脐右回叠积还反十二曲，贮水谷一斗二升，主十二时，定血脉和利精神。又曰，肺前受病，移于大肠，肺咳不已，则大肠受之，大肠咳则遗失便利。肺应皮，皮浓即大肠浓，皮薄即大肠薄，皮缓腹裹大者，大肠缓而长，皮急者，大肠急而短，皮滑者，大肠直，皮肉不相离者，大肠结。（《删繁》同）又扁鹊云∶大肠绝不疗，何以知之？泄痢无度，痢绝则死。实即肠热，热则胀满不通，口为生疮，食下入肠，则肠实而胃虚，下胃则胃实而肠虚。所以实而不满，乍实乍虚，乍来乍去，虚则伤寒，寒则肠中雷鸣，泄青白之痢，而发于气水，根在大肠。大肠有寒， 溏有热，便肠垢。大肠有宿食，寒栗发热，有时如疟状。大肠病者，肠中切痛而鸣濯濯，冬日重感于寒则泄，当脐而痛，不能久立，与胃同候，肠中雷鸣，气上冲胸，喘不能久立，邪在大肠也，大肠胀鸣而痛，肠寒即泄食不化。（出第十八卷中）

上一页：肺痈方九首
下一页：大肠热实方三首


大肠热实方三首 《外台秘要》

大肠热实方三首

《千金》∶凡右手寸口气口以前脉阳实者，手阳明经也。病苦肠满，善喘咳，面赤身热，喉咽中如核状，名曰大肠实热也。

又疗大肠实热，腹胀不通，口为生疮。生姜泄肠汤方。

生姜 橘皮 青竹茹 白术 黄芩 栀子（各三两） 桂心（一两） 生地黄（十两） 茯苓

上十一味，切，以水七升，煮取三升，去滓，下芒硝，分三服。忌生葱、芜荑、海藻、菘菜、醋物、桃、李、雀肉等。（出第十八卷中）

《删繁》疗肺脉厥逆大于寸口，主大肠热咳上气，喘鸣心烦。麻黄汤方。

麻黄（六两去节） 芍药 生姜 半夏（洗十遍） 细辛 五味子（各三两） 桂心（二两）石膏（八两）

上八味，切，以水九升，先煮麻黄七八沸，去沫，次下诸药，煎取三升，去滓，分三服。忌羊肉、饧、生葱、生菜等。

又疗大肠热甚，胁满掌中热。淡竹叶饮，泄热气方。

淡竹叶（切三升） 橘皮（三两） 干苏叶（三两） 白术（四两） 甘草（一两炙） 葱白（切一升） 桂心（一两） 石膏（六两碎） 杏仁（六十枚去皮、尖，熬）

上九味，切，以水一斗二升，先煮竹叶取一斗，去滓，澄清，取九升，下诸药，煮取三升，绞去滓，分三服。若须利下，纳芒硝三两。忌海藻、菘菜、桃、李、雀肉、生葱。（并出第二卷中）

上一页：大肠论二首
下一页：大肠虚寒方三首


大肠虚寒方三首 《外台秘要》

大肠虚寒方三首

《千金》∶凡右手寸口气口以前脉阳虚者，手阳明经也。病苦胸中喘，肠鸣，虚渴唇干，目急善惊，泄白，名曰大肠虚寒也。

又疗大肠虚寒，痢下青白，肠中雷鸣相逐。黄连补汤方。

黄连（四两） 茯苓（四两） 芎 （三两） 醋石榴皮（四枚） 地榆（五两） 伏龙肝（如鸡子大一枚）

上六味，切，以水七升，煮五味，取二升五合，去滓，下伏龙肝屑搅调，分三服。忌猪肉、冷水、大醋。（出第十八卷中）

《删繁》疗大肠虚寒，欠 咳气短，少腹中痛。款冬花丸方。

款冬花（七分） 桂心 五味子（各六分） 干姜 芎 甘草（炙各五分） 附子（四分炮） 桔梗（四分） 苏子（五合熬） 蜀椒（一升） 百部汁（七合） 白蜜（一升） 干枣（五十枚去皮） 姜汁（一升）

上十四味，细捣为末，将姜、蜜汁和，微火上煎，取为丸如梧子。每服温酒下三十丸，加至四十丸，日再。忌海藻、菘菜、猪肉、冷水、生葱。（出第二卷中）

上一页：大肠热实方三首
下一页：皮虚实方二首


皮虚实方二首 《外台秘要》

皮虚实方二首

《删繁》论曰∶夫五脏六腑者，内应骨髓，外合皮毛肤肉。若病从外生，则皮毛肤肉关格强急，若病从内发，则骨髓疼痛。然阴阳表里，外皮内髓，其病源不可不详之也。皮虚者寒，皮实者热，凡皮虚实之应，主于肺大肠，其病发于皮毛，热即应脏，寒即应腑。（《千金》同，出第三卷中）

《千金》疗皮虚，主大肠病，寒气关格。蒴 蒸汤方。

蒴 根叶（切三升） 桃皮叶（锉三升） 菖蒲叶（锉三升） 细糠（一斗） 秫米（五升）

上五味，以水一石五斗，煮取米熟为度，大盆器贮于上，作小竹床子罩盆，人身坐床中，四面周回将席荐障风，身上以衣被盖覆。若气急时开孔对口泄气，取通身接汗，可作两食久许，如此三日。若盆里不过热，盆下安炭火也。非惟疗寒，但是皮肤下一切劳冷，并皆疗之。忌羊肉、饧。（《删繁》同）又疗皮实，主肺病热气。栀子煎方。

栀子 枳实（炙） 大青 杏仁（去两仁、尖、皮） 柴胡 芒硝（各三两） 生地黄（切一升） 石膏（八两） 淡竹叶（切一升） 生玄参（五两）

上十味，切，以水九升，煮取三升，下芒硝，分三服。忌芜荑。（《删繁》同，并出第十八卷中）

上一页：大肠虚寒方三首
下一页：上气方九首


上气方九首 《外台秘要》

上气方九首

《广济》疗上气方。

葶苈子（五合熬紫色，别捣如泥） 桑根白皮（切） 大枣（二十枚擘）

上三味，以水四升，煮取一升，绞去滓，纳葶苈子泥如枣大煮之，三分减一，顿服，以快利为度。忌如药法。（出第二卷中）

《肘后》主上气方。

灸从大椎数下行第五节下，第六节上，空间即灸一处，随年壮。秘方。（《深师》、《千金翼》、文仲同，出第三卷中）

《千金》疗上气方。

上酥（一升） 独头蒜（五颗去皮，先以酥煎蒜，蒜黄出之） 生姜汁（二合）

上三味，同煎使熟，空腹服一寸匕，温服之。忌热面。

又方：芥子（三升）

上一味，末之，蜜和为丸。寅时井花水服如梧子七丸，日二服。散亦佳。禁如药法，尤忌油、面等。（并出第十七卷中）

《必效》疗上气方。

半夏（洗） 茯苓（各四两） 橘皮 白术（各三两） 生姜（五两） 槟榔（十颗）

上六味，切，以水一斗，渍一宿，煮取二升七合，分三服，更加甘草（三两）、人参（二两）、前胡（二两）、紫苏（一两）。忌羊肉、饧、桃、李、雀肉、醋物。（出第一卷中）

《古今录验》温中汤 疗上气方。

甘草（三两炙） 桂心（四两） 生姜（一斤）

上三味，切，以水七升半，煎取三升，分五服。忌生葱、海藻、菘菜。

又昆布丸 疗胸满上气方。

大黄 硝石 海藻（洗） 水银（各一两） 昆布（三两洗） 苦瓠瓣（四十枚） 葶苈（半升熬） 通草（二分） 桃仁（五十枚熬）

上九味，捣筛，以蜜和为丸，如梧子许。先食服三丸，日再服。

又已试鲤鱼汤 疗上气方。

杏仁（熬） 贝母 桂心（各三两） 橘皮 人参 甘草（炙） 浓朴（炙） 麻黄（去节） 茯苓胡麻 白前（各二两） 鲤鱼（五斤） 生姜（六两） 半夏（五两洗）

上十四味，切，先以水二斗，煮鱼得一斗二升，去鱼纳药，煎取三升二合，分四服，日三夜一。忌海藻、菘菜、醋物、羊肉、饧、生葱等物。

又上气。二物散。（本司马大将军方）麻黄（一斤去节） 杏仁（一百枚）

上药各别捣，合和下筛为散。上气发时，服方寸匕，可至三方寸匕，以气下为候，不必常服。（《深师》疗上气兼咳，《范汪》同，并出第十九卷中）

上一页：皮虚实方二首
下一页：卒上气方六首


卒上气方六首 《外台秘要》

卒上气方六首

《深师》疗卒上气，胸心满塞。半夏苏子汤方。

半夏（五两洗） 苏子（一升） 生姜（五两） 大枣（四十枚擘） 橘皮 桂心（各三两） 甘草（二两）

上七味，切，水七升，煮取二升七合，分三服，气即下。忌海藻、菘菜、羊肉、饧、生葱。

又疗卒急上气，胸心满。竹 下气汤方。

生甘竹 （一虎口） 石膏（一两） 生姜 橘皮（各三两） 甘草（三两炙）

上五味，切，以水七升，煮竹 取四升半，去滓，纳诸药，煮取二升，分二服。此方疗忽上气不止者，服两三剂瘥。忌海藻、菘菜。（并出第十八卷中）

《备急》葛氏疗卒上气，鸣息便欲绝方。

桑根白皮（切三升） 生姜（切半升） 吴茱萸（半升）

上三味，切，以酒五升，煮三沸，去滓，尽令服之，入口则愈。（《千金》秘方）

又方：麻黄（去节） 甘草（炙各二两）

上二味，切，以水三升，煮取一升半，分三服。《古今录验》用水八升，煮取三升八合。

忌海藻、菘菜。瘥后，欲令不发者，更取二味，并熬杏仁五十枚，捣筛，蜜和丸，服四五丸，日三。（文仲、《肘后》、《范汪》同）又疗卒上气，气不复，报肩息方。

干姜（三两 咀）

上一味，以酒一斗渍。服一升，日三服。

又方：麻黄（三两去节） 桂心 甘草（炙各一两） 杏仁（如法制）

上四味，切，以水六升，煮取二升，分三服。此二方名小投杯汤。有气疾者亦可为散，将服之。冷多，加干姜三两；淡唾者，加半夏三两。忌海藻、菘菜、生葱。（出第三卷中）

上一页：上气方九首
下一页：久上气方四首


久上气方四首 《外台秘要》

久上气方四首

《千金》疗积年上气不瘥，垂死者方。

莨菪子（熬令色变） 熟羊肺（薄切，曝干，为末）

上二味各别捣，等分，以七月七日神酢，拌令相着。夜不食，空肚服二方寸匕，须臾拾针两食间，以冷浆白粥二口止之，隔日一服，永瘥。三十日内得煮饭汁，作芜菁羹食之，以外一切禁断。（文仲、《肘后》同）又疗上气三十年不瘥方

大枣（一百枚去核、皮） 豉（一百二十颗） 杏仁（一百粒） 椒（二百粒汗）

上四味，先捣杏仁，令极熟后，纳枣、椒、豉，更捣作丸，如枣核大。含，稍稍咽之，日三夜一。（并出第十七卷中）

《近效》疗久上气，气急卧不得方。

紫苏叶（二两） 生姜 麻黄（去节） 杏仁（各三两） 赤茯苓 桑根白皮 葶苈子（各二两熬） 橘皮（一两半）

上八味，切，以水八升，先煮麻黄去沫，下诸药和，煮取二升七合，绞去滓，分三服，每服如人行七八里久。温服之毕，服后丸。

又丸方

葶苈子（六两熬令紫色）

上一味，捣如泥，丸如梧子大。每食后以枣饮下十丸，日二服。干枣十颗，擘碎，以水一升，煮取五合，去滓，用下丸甚效。

上一页：卒上气方六首
下一页：上气胸满方二首


上气胸满方二首 《外台秘要》

上气胸满方二首

《古今录验》胡椒丸 疗咳上气，胸满，时复呕沫方。

胡椒 荜茇 干姜（各三两） 白术（二两） 桂心 高良姜 人参 款冬花 紫菀 甘草（炙各二两）

上十味，捣筛，蜜和丸如梧子。一服五丸，日二服。不知，增之，以知为度。忌生冷、醋滑、猪、鱼、肉、蒜、桃、李、雀肉、生葱、海藻、菘菜。（出第十九卷中）

《救急》茯苓 人参散 疗上气，胸胁满闷，益心力，除谬忘，永不霍乱，能饮食。此方

功力，诸药不逮。有人年四十时，因患积痢，羸惫不能起止，形状如七十老人，服此药两剂，平复如旧，久服延年益寿方。

茯苓（二斤去黑皮，擘破，如枣大，清水渍经一日一夜，再易水，出于日中，曝干为末）人参（七两捣） 甘草（一两炙，切） 牛乳（七升） 白砂蜜（一升五合）

上五味，以水五升，纳甘草，煮取二升，除甘草澄滤，纳茯苓，缓火煎，令汁欲尽，次纳白蜜、牛乳，次纳人参，缓火煎，令汁尽，仍搅药令调，勿许焦成，日中曝干，捣筛为散，以纸盛之，温乳及蜜汤和吃并得。亦不限多少，夏月水和当 。忌海藻、菘菜、大醋。并是大斗大升大秤两也，此方极验，合数剂立效。（出第六卷中）

上一页：久上气方四首
下一页：上气咳身面肿满方四首


上气咳身面肿满方四首 《外台秘要》

上气咳身面肿满方四首

崔氏疗肺热而咳，上气喘急，不得坐卧，身面肿，不下食，消肿下气止咳，立验方。

葶苈子（二十分熬） 贝母（六分） 杏仁（十二分炮） 紫菀（六分） 茯苓 五味子（各六分） 人参 桑白皮（各八两）

上八味，捣筛，蜜和丸如梧子。一服十丸，日二服，甚者夜一服，渐渐加至二三十丸，煮枣汁送之。若腥气盛者，宜服此药。若小便不利者，宜服后方。忌酢物。

又方：葶苈子（二十分熬） 杏仁（十二分） 茯苓（六分） 牵牛子（八分熬）

上四味，捣筛，蜜和为丸，如梧子许。每服八丸，日再夜一，渐渐加至二十丸，煮枣汁送之。大忌醋物。

又疗上气咳嗽，长引气不得卧，或水肿，或遍体气肿，或单面肿，或足肿，并主之方。

葶苈子（三升微熬）

上一味，捣筛为散，以清酒五升渍之，春夏三日，秋冬七日。初服如胡桃许大，日三夜一，冬日二夜二，量其气力，取微利为度。如患急困者，不得待日满，亦可以绵细绞即服。

其葶苈单茎向上，叶端两角，角粗且短。又有一种苟芥草，叶近根下作歧，生角细长，采时必须分别。前件六种病状，发动各不同，始终至困，并归于水，但人腹内有块，及两边皆有者，或当心有块稍肚大者，并是水病。即此药必须得好新熟无灰酒，清者始可用，经日多者恶不堪用。前件病皆是热，服药唯须慎酒、面、生冷、鸡、猪、鱼、肉。大困及不得卧，入口则定，老少任意量力，必须好差平复，始可停药，此方神验。服药如伤多闷乱者，作土浆饮即定。（并出第六卷中）

《必效》疗上气咳嗽，腹满体肿方。

取楸叶（三升）

上一味，煮三十沸，去滓，煎堪作丸如小枣子。以竹筒纳下部，立愈。（出第一卷中）

上一页：上气胸满方二首
下一页：上气喉中水鸡鸣方一十二首


上气喉中水鸡鸣方一十二首 《外台秘要》

上气喉中水鸡鸣方一十二首

《深师》疗久逆上气胸满，喉中如水鸡鸣。投杯汤方。

小麦（一升） 麻黄（四两去节） 浓朴（五两） 石膏（如鸡子） 杏仁（五合）

上五味，以水一斗，煮取小麦熟，去麦纳药，煮取三升，分三服。咳嗽甚者，加五味子、半夏洗各半升，干姜三累经用甚良。

又疗上气，脉浮咳逆，咽喉中水鸡鸣，喘息不通，呼吸欲死。麻黄汤方。

麻黄（八两去节） 射干（二两） 甘草（四两炙） 大枣（三十颗）

上四味，切，以水一斗，先煮麻黄三沸，去上沫，纳诸药，煮取三升，分三服，已用甚良。忌海藻、菘菜等。

又疗咳逆上气，胸中塞不得息，卧不安席，牵绳而起，咽中如水鸡声。投杯汤方。

款冬花（二十分） 杏仁（四十颗） 甘草（一两炙） 大枣（二十颗） 桂心（二两）麻黄（四两去节） 生姜 半夏（洗各三两） 紫菀 细辛（各一两）

上十味，切，以水八升，煮取二升，顿服之。一方分再服，卧令汗出，食粥数口，勿饱食，神良。忌海藻、菘菜、羊肉、饧、生葱、生菜。

又疗咳逆上气，燥嗽冷嗽，昼夜甚，喉中水鸡鸣。钟乳丸方。

钟乳 人参 桂心 干姜（各八分） 附子（炮） 款冬花 细辛（各六两） 紫菀（十分）杏仁（四分）

上九味，捣筛，蜜和。酒服如小豆二丸，日三。不知，稍稍加之。忌猪肉、冷水、生葱、生菜等物。

又疗上气咳嗽，喉中水鸡鸣，唾脓血腥臭。麻黄汤方。

麻黄（六两去节） 桂心（一两） 甘草（炙） 杏仁（去尖、皮各二两） 生姜（八两一方用干姜三两）

上五味，切，以水七升，煮取三升半，分五服。已用疗咳唾脓血，喉中腥臭，得力后，长将丸服。忌海藻、菘菜、生葱。

又疗久咳上气，喉中鸣，昼夜不得卧。贝母散方。

贝母（三两） 麻黄（去节） 干姜（各二两） 桂心 甘草（炙各一两）

上五味，捣筛。平旦酒服方寸匕，日二。不知，增之至二匕，大剧可至再服，酒随饮多少。忌海藻、菘菜、生葱等。

又疗久咳逆上气，体肿，短气胀满，昼夜倚壁不得卧，喉常作水鸡鸣。白前汤方。

白前（二两） 紫菀 半夏（洗各三两） 大戟（切七合）

上四味，切，先以水一斗，渍之一宿，明旦煮取三升，分三服。忌羊肉、饧。（此方四味，《千金方》见水肿咳上气中，《千金》、《古今录验》同，并出第十八卷中）

《短剧》疗咳逆，喉中如水鸡声。贝母汤方。

贝母 甘草（炙各二两） 麻黄（去节） 桂心（各四两） 半夏（洗） 干姜（各三两） 杏仁（七十枚）

上七味，切，以水二斗三升，先煮麻黄得十沸，纳药煮取三升，温服七合，日三。忌海藻、菘菜、生葱、羊肉、饧。（《古今录验》同）又疗咳而上气，咽中如水鸡声。射干 麻黄汤方。

射干（十二枚） 麻黄（去节） 生姜（各四两） 紫菀（三两） 款冬花（三两） 细辛（三两） 五味子（半升） 半夏（八枚洗） 大枣（七枚）

上九味，切，以东流水一斗二升，煮取三升，分三服。忌羊肉、饧、生菜。（此本仲景《伤寒论》方，《千金》、《古今录验》同，并出第一卷中）

《必效》疗病喘息气急，喉中如水鸡声者，无问年月远近方。

肥皂荚（两挺） 好酥（一两）

上二味于火上炙，去火高一尺许，以酥细细涂之，数翻覆，令得所，酥尽止，以刀轻刮去黑皮，然后破之，去子、皮、筋脉，捣筛，蜜和为丸。每日食后服一丸如熟豆，日一服讫，取一行微利。如不利时，细细量加，以微利为度，日止一服。忌如药法。（出第一卷中）

《古今录验》沃雪汤 疗上气不得息卧，喉中如水鸡声，气欲绝方。

麻黄（四两去节） 细辛（二两） 五味子（半升） 桂心 干姜（各一两） 半夏（八枚洗去滑，一方四两）

上六味，切，以水一斗，煮取三升，绞去滓，适寒温，服一升，投杯则卧，一名投杯麻黄汤，令人汗出不得卧，勿怪。亦可从五合，不知稍增，日再。凡煮麻黄，先煎二沸，去上沫，又纳余药。忌生葱、生菜、羊肉、饧。（《集验》、《经心录》、《范汪》同）又投杯汤 疗久咳嗽上气，胸中寒冷，不得息食，卧不安席，每牵绳而起，咽中如水鸡声方。

款冬花（四十颗） 细辛（一两） 紫菀（三两） 甘草（炙） 桂心 麻黄（去节） 干姜（各二两） 五味子（半升） 杏仁（四十枚） 半夏（半升洗）

上十味，切，以水八升，煮取二升，分再服。卧，汗出即愈。忌海藻、菘菜、生葱、生菜、羊肉、饧。（并出第九卷中）

上一页：上气咳身面肿满方四首
下一页：因食饮水上气方四首


因食饮水上气方四首 《外台秘要》

因食饮水上气方四首

《古今录验》宫泰说，李将军儿得病，喘息甚难，并数上气呼吸，疗之不瘥，遂亡。本由食饼后乃饮水得之，服五味汤不瘥，此辈皆死。是后乃有婢得之，行极而渴饮水多，此为所发起同，与五味汤亦不瘥，然后小瘥，泰因此与三物备急药半钱，吐下得瘥。由此思惟病之所由，以冷水入肺及入肠，寒热不消化，结聚逼迫于胃口，故令其呼吸乏，气息不得下过，谓喘而上气息数也，宜吐下之亦可，与三物瓜蒂散吐之。

三味备急散 本疗卒死，感忤，宫泰以疗人卒上气，呼吸气不得下，喘逆瘥后，已为常用方。

巴豆 干姜 大黄

上药等分，巴豆小熬，去心、皮，合捣下筛。服半钱匕，得吐下则愈。忌野猪肉、芦笋。（《范汪》同）又三味吐散 宫泰以疗上气呼吸喘逆方。

瓜蒂（三分） 杜蘅（三分） 人参（一分）

上药捣筛为散。以温汤服一钱匕，老小半之。（《范汪》同，并出第十九卷中）

《肘后》疗大走、马奔走喘乏，便饮冷水、冷冻饮料，因得上气发热方。

竹叶（三斤） 橘皮（三两切）

上二味，以水一斗半，煮取三升，去滓，分为三服，三日服一剂，良。《集验》用竹叶三两。（文仲、《备急》、《范汪》等同）

又方：葶苈子（一两熬，捣） 干枣（四十颗）

上二味，以水三升，先煮枣，取一升，纳葶苈子，煎取五合。大人分一二服，小儿分三四服。（并出第一卷中）

上一页：上气喉中水鸡鸣方一十二首
下一页：卒短气方四首


卒短气方四首 《外台秘要》

卒短气方四首

《肘后》卒短气方。

捣韭取汁，服一升，立愈。（文仲、《备急》、《千金》同，出第一卷中）

《千金》疗卒短气方。

枸杞叶（二两） 生姜（二两切）

上二味，以水三升，煮取一升，顿服之。

又方：生姜（五两切） 小麦（一升）

上二味，以水七升，煮取一升，顿服之。

又方：紫苏茎叶（切一升） 大枣（二七枚）

上二味，以酒三升，煮取一升半，分再服。水亦得。又方加橘皮半两。（并出第十七卷中）

上一页：因食饮水上气方四首
下一页：上气及气逆急牵绳不得卧方八首


上气及气逆急牵绳不得卧方八首 《外台秘要》

上气及气逆急牵绳不得卧方八首

《广济》疗肺气，痰上气急及咳方。

柴胡（五两） 五味子 橘皮 紫菀 贝母 杏仁（各三两） 麻黄（四两去节） 甘草（炙）

上九味，细切，捣令极碎。每服取麦门冬一两去心、生姜半两切、竹叶一两半，以水二升五合，先煮麦门冬、生姜、竹叶，有一升五合，纳散二两，煎取一升二合，绞去滓，分二服，平旦空肚服之，一服日晚食消后服之，每日作一剂。忌油、面、猪、犬肉、小豆、粘滑、酸、咸、海藻、菘菜。（出第三卷中）

《肘后》疗咳上气喘息，便欲绝方。

末人参，服之方寸匕，日五六。（出第一卷中）

《深师》疗上气及诸逆气。神验白前汤方。

白前（五两） 紫菀 杏仁 浓朴（炙各三两） 半夏（洗） 麻黄（去节各四两） 生姜（一斤

上十一味，切，以水八升，煮取二升半，分三服，良。忌海藻、菘菜、羊肉、生葱、饧又疗肺气不足，咳嗽上气，牵绳而坐，吐沫唾血，不能食饮，补肺溢汤方。

苏子（一升） 桑白皮（五两） 半夏（六两洗） 紫菀 人参 甘草（炙） 麻黄（去节） 五味子 干姜 杏仁（去尖、皮、两仁者各一两） 细辛（一两半） 桂心（三两） 款冬花（一两）射

上十四味，切，以水一斗二升，煮取三升，分五服，日三夜再。忌海藻、菘菜、羊肉、饧、生葱、生菜。（《千金》同）又疗诸咳病，上气胸满，昼夜不得卧，困笃。钟乳丸方。

钟乳（八分） 干姜（六分） 款冬花 细辛 桑白皮 半夏（洗各四分） 贝母 附子（炮各五分） 蜀

上十二味，捣筛，蜜和。服如大豆二丸，日三。忌冷食、猪、羊肉、饧、生菜。（并出第十八卷中）

《千金》疗上气不得卧，神秘方。

橘皮 生姜 紫苏 人参 五味子（各三两）

上五味，切，以水七升，煮取三升，分三服。（一方有桔梗，无五味子，出第十七卷中）

《古今录验》疗积病后暴上气困笃。投杯汤方。

石膏（四两碎） 甘草（二两炙） 五味子（三两） 大枣（二十枚） 人参 桂心 半夏（洗） 杏仁（各二两） 麻黄（三两去节） 生姜（四两）

上十味，切，以水一斗，煮取三升，一服六合，日三夜一。忌羊肉、饧、海藻、菘菜、生葱等。

又疗上气，呼吸牵绳，肩息欲死。覆杯汤方。

麻黄（四两去节） 甘草（炙） 干姜 桂心 贝母（各二两）

上五味，切，以水八升，煮取二升，分再服，则愈。有人先有风患，兼有石热，取冷当风，饮酒房室体虚，末春因天行病，至夏中瘥，尚虚，有风热未除，兼药石势过，伤于胃气，因腹胀坚如石，气息不利，因自下，后变四肢肿，游走无定，小便不通，积服利药，忽吐逆不下食，变哕至掣动百脉，状如嘘唏，积日乃变上气，服此方加杏仁二两，与两剂，上气得止。忌海藻、生菜、菘菜。（《范汪》、《经心录》同，出第十九卷中）

上一页：卒短气方四首
下一页：咳嗽上气方七首


咳嗽上气方七首 《外台秘要》

咳嗽上气方七首

《病源》咳嗽上气者，肺气有余也。肺感于寒，微则成咳嗽。肺主气，气有余则喘咳上气，此为邪搏于气，气拥滞不得宣发，是为有余，故咳嗽而上气也，其状喘咳上气，多涕唾，面目浮肿，则气逆也。（出第十四卷中）

《深师》疗上气咳嗽。苏子煎方。

苏子（二升） 生姜（汁二升） 白蜜（二升） 生地黄（汁二升） 杏仁（二升）

上五味，捣苏子，以地黄、姜汁浇之，绢绞取汁，更捣，以汁浇，复绞，如此六七过，令味尽，去滓，熬杏人令黄黑，捣令如脂，又以向汁浇之，绢绞取汁，往来六七过，令味尽，去滓，纳蜜，和置铜器中，于重汤中煎之，令如饴，煎成。一服方寸匕，日三夜一。忌芜荑。（《千金》同）又疗咳嗽上气。射干煎方。

射干（八两） 紫菀（半两） 胶饴（五两） 细辛（半两） 干姜（五两末） 生竹沥（一升）芫花根（半两） 桑根白皮 款冬花（各八两） 附子（半两炮） 甘草（半两炙） 白蜜（一升半）。

上十二味，先切射干，合蜜、竹沥汁煎五六沸，绞去滓， 咀诸药，以水一升四合，渍一宿煎之，七上七下，去滓，乃合饴、姜末煎，令如 。服酸枣一丸许，日三夜一。不知，稍增之。忌海藻、菘菜、猪肉、冷水、生菜。（千金同）又疗咳上气，中寒冷，鼻中不利。杏仁煎方。

杏仁（五两） 五味子（三合） 甘草（四两炙） 麻黄（一斤去节） 款冬花（三合）紫菀 干姜（各三两） 桂心（四两）

上八味，切，以水一斗，煮麻黄减二升，掠去沫，乃纳诸药，煮取四升，绞去滓，又纳胶饴半斤，白蜜一斤，合纳汁中，搅令相得，汤中煎如饴成。先食服如半枣，日三。不知，稍加之。忌海藻、菘菜、生葱。（《千金》同，出第十八卷中）

崔氏疗上气暴咳方。

紫苏（茎叶二升） 大豆（一升）

上二味，以水四升，煮大豆，次下紫苏，煮取一升五合，分为三服，昼二夜一。忌醋、、咸、酸、油腻等。（出第六卷中）

《必效》主上气腹胀，心胸满，并咳不能食方。（段明府云极效）枇杷叶（一握去毛，炙） 槟榔（三七颗） 生姜（二分） 高良姜（二两） 蜜（二合） 酥（二合）

上六味，切，以水二大升，煮取一大升，汤成后，纳酥、蜜，更煮三五沸，分温三服，每服如人行八九里久，甚重者三两剂，任意食之。（出第一卷中）

《救急》疗上气咳，肺气胸痛方。

杏仁（三大升） 白蜜（一大升） 牛酥（二大升）

上三味，杏仁捣碎于瓷盆中，研取汁五升，净磨铜铛，勿令脂腻，先倾三升汁于铛中，刻木记其深浅，又倾二升汁，以缓火煎，减至于所记处，即纳白蜜及酥，还至木记处，药乃成，贮不津瓷器中。每日三度，以暖酒服一大匙，不能饮酒，和粥服亦得。服一七日唾色变白，二七日唾稀，三七日咳断。此方非但疗咳，兼补虚损，去风冷，兼悦肌肤白如瓠，妇人服之更佳。（《延年秘录》同，出第六卷中）

《古今录验》疗上气，兼咳。苏子汤方。

苏子（一升） 五味子（五合） 麻黄（去节） 细辛 紫菀 黄芩 甘草（炙各二两）人参

上十二味，切，以水九升，煮取三升，分二服。上气病亦特单煮苏子，及生苏叶，冬天煮干枝茎叶亦佳。忌海藻、菘菜、羊肉、饧、生葱、生菜。（出第十九卷中）

上一页：上气及气逆急牵绳不得卧方八首
下一页：咳逆上气呕吐方四首


咳逆上气呕吐方四首 《外台秘要》

咳逆上气呕吐方四首

《病源》五脏皆禀气于肺，肺感微寒则成咳嗽也。寒搏于气，气聚还肺，而邪有动息，邪动则气奔逆上，气上则五脏伤动，动于胃气者，则胃气逆而呕吐也，此是肺咳，连滞气动于胃而呕吐者也。又有季夏脾王之时，而脾气虚不能王，有寒气伤之而咳嗽者，谓之脾咳，其状咳则右胁下痛，阴阴引膊背，甚则不可动，动则咳发。脾与胃合，脾咳不已，则胃受之。其状咳嗽而呕，呕甚则长虫出是也。凡诸咳嗽甚则呕吐，各随证候知其腑脏也。（出第十四卷中）

《深师》疗咳嗽上气，喉咽中腥臭，虚气搅心，头痛眼疼，耳中嘈嘈，风邪毒注天行，食不生肌，胸中隔塞，呕逆多唾，恶心，心下坚满，饮多食少，疗疰并淋。通气丸方。

胶饴（五斤） 蜀椒（二升汗） 乌头（七分炮） 桂心（六分） 大附子（五枚炮） 干姜 人参（各四分） 杏仁（一升） 天门冬（十分） 蜈蚣（五节去头，炙）

上十味，末之，捣杏仁作膏，稍稍纳药末捣千过，烊胶饴，乃纳药中，搅令调和。合如半枣一枚，日六七，夜二三服，令胸中温为度。若梦与鬼神交通及饮食者，全用蜈蚣。食不消者，加杏仁五合；有虚气，少腹急，腰痛，加天门冬、杜仲；有风，加乌头二枚、附子一枚，立夏后勿加也；有留饮，加葶苈子一两熬，末之。忌猪肉、冷水、生葱、鲤鱼等物。（《千金》同）又疗上气咳逆，口干，手足寒，心烦满，积聚下利，呕逆，若坠瘀血，上气，胸胁胀满，少气肠鸣，饱食伤中里急，妇人乳饮滞下有邪湿，阴不足，大小便不利，肢节皆痛。硝石丸方。

硝石（一升） 干姜 前胡 大黄（各一斤） 杏仁（一升）

上五味，捣筛，蜜和。饮服如梧子三丸，日再。五日后心腹诸疾，随大小便去，月经绝则通，下长虫数十，亦利血及冷热，赤白汁，症瘕毒悉主之，药利以意消息。

又疗上气，烦闷呕逆不得饮食。浓朴汤方。

浓朴（一两炙） 人参（一两） 半夏（四两洗） 生姜（八两） 茯苓 甘草（炙） 橘皮桂心（各二两） 枳实（二两炙）

上九味，切，以水八升，煮取三升，分三服。忌海藻、菘菜、羊肉、饧、生葱、醋物。

（并出第十八卷中）

《必效》疗上气咳嗽，呕逆不下食，气上方。

橘皮 紫菀（各三两） 人参 茯苓 柴胡 杏仁（去尖、皮）

上六味，切，以水六升，煮取二升，分为三服。患冷，加生姜二两；患热，加麦门冬三两去心；不能食，加白术二两、浓朴二两炙。忌醋物、桃、李、雀肉等。（出第一卷中）

上一页：咳嗽上气方七首
下一页：上气咳嗽多唾方三首


上气咳嗽多唾方三首 《外台秘要》

上气咳嗽多唾方三首

《广济》疗上气，肺热咳嗽，多涕唾方。

白前（四分） 生麦门冬（十分去心） 贝母 石膏 甘草（炙） 五味子 生姜（各四分）黄

上十一味，切，以水七升，煮取二升七合，绞去滓，纳白蜜，更上火煎三沸，分温三服，每服如人行五六里，须利三两行。汤成后，宜加芒硝八分。忌热面、炙肉、油腻、醋、食、海藻、菘菜。（出第二卷中）

《古今录验》小紫菀丸 疗上气，夜咳逆，多唾浊方。

干姜 甘皮（一作甘草） 细辛 款冬花（各三分） 紫菀（三分） 附子（二枚炮）

上六味，捣筛，以蜜和为丸如梧子。先食服三丸，日再，以知为度。忌冷水、猪肉、生菜等物。

又疗咳气上，多涕唾。杏仁煎方。（出徐王）杏仁（一升）

上一味捣碎，研取大升三升汁，以水和研之，煎取一大升。酒服一匙，日三。忌猪、鸡、鱼肉、胡荽等物。（并出第十九卷中）

上一页：咳逆上气呕吐方四首
下一页：上气咳方一首


上气咳方一首 《外台秘要》

上气咳方一首

《古今录验》疗咳逆上气，胸满多唾。（太医令王叔和所撰，已更御服，甚良，效方）干姜（三分） 石（一分泥裹，烧半日） 蜀椒（五分汗） 细辛（二分） 乌头（一分炮，去皮） 杏仁（一分） 吴茱萸（四分洗） 菖蒲（一分） 紫菀（二分） 皂荚（一分去皮、子，炙）款

上十二味，捣筛，蜜和丸如梧子。夜卧吞一丸，日二。不知，加之。疗二十年咳，不过二十丸便愈。御药也，秘在石室不传。忌猪、羊肉、饧、生菜、冷水。（一方有桂心三分，无麻黄，《千金》同，出第十九卷中）

上一页：上气咳嗽多唾方三首
下一页：久咳嗽上气方三首


久咳嗽上气方三首 《外台秘要》

久咳嗽上气方三首

《肘后》疗久咳上气，十年二十年诸药疗不瘥者方。

猪胰（三具） 干枣（一百颗）

上二味，以酒三升，渍数日。服二三合，至四五服，愈，服尽此则瘥。（《千金》同，出第三卷中）

《深师》疗久上气咳。麻黄散方。（司马太传咳，常将此服愈）麻黄（一斤去节） 杏仁（一百枚） 甘草（二两炙） 桂心（一两）

上四味，捣筛，别捣杏仁如脂，纳诸末，合令调。临气上发时，服方寸匕，气下止。食顷气不下，更服一匕，可至三匕，气发便服即止。忌海藻、菘菜、生葱。（《千金》、《古今录验》同）又疗久上气咳，亦疗伤寒后咳嗽方。

甘草（二两炙） 大枣（二十枚）

上二味，以水七升，煮取二升，分再服，数用验。忌海藻、菘菜等。（《古今录验》名温脾汤，并出第八卷中）

上一页：上气咳方一首
下一页：咳逆上气方五首


咳逆上气方五首 《外台秘要》

咳逆上气方五首

《病源》肺虚感微寒而成咳，咳而气还聚于肺，肺则胀，是为咳逆也。邪气与正气相搏，正气不得宣通，但逆上喉咽之间，邪伏则气静，邪动则气奔上，烦闷欲绝，故谓之咳逆上气。（出第十四卷中）

《深师》疗咳逆上气，支满息欲绝，气结于胸中，心烦躁不安。一合汤方。

芫花（二分熬） 桂心 干姜（各五分） 甘草（炙） 细辛（各四分） 荛花（二分）

上六味，切，以水三升，煮取一升。先食服一合，日三夜一。又云，合汤亦得，分六七服，一日尽便愈。一方有菖蒲四分，无荛花。忌海藻、菘菜、生葱、生菜等。

又疗咳逆上气，腹中有坚痞，往来寒热，令人羸瘦，不能饮食，或时下痢，此腹中如绞，在脐上下关，疝气上肠使然，为病有气涌逆。蜀椒散方。

蜀椒（五合去目并闭口者，汗） 桂心 甘草（各一两炙） 通草 半夏（洗各三两）

上五味，捣筛。饮服方寸匕，日三夜一。忌海藻、菘菜、羊肉、饧、生葱。（并出第十八卷中）

《古今录验》麦门冬丸 主气逆上气方。

干姜（六分） 麦门冬（十分去心） 昆布（洗） 海藻（洗各六分） 细辛 海蛤 蜀椒（熬） 桂心（各四分）

上八味，捣筛，蜜和丸如梧子。以饮服十丸，渐加至二十丸，日三。有人患风虚得冷，辄胸中上气，喉中常如吹管声，咳嗽唾清沫，将此丸服，得瘥。若散服，方寸匕，日三。忌生葱、生菜。（经心录》同）又鲤鱼汤 疗咳逆上气，喉中不利方。

生鲤鱼（一尾） 熟艾（二升） 白蜜（一升） 紫菀 牡蛎（各四两熬） 款冬花（一升） 杏仁（二十枚） 豉（半升） 射干（二两） 细辛（三两） 饴（八两） 菖蒲（二两）

上十二味， 咀，药和，纳鱼腹中，置铜器中，蒸之五斗米饭下，药成。服一升，日三夜一。忌生菜、羊肉、饧等。

又杏仁煎 疗咳逆上气方。

杏仁（一升） 石斛 干姜（各四两） 桂心 甘草（炙） 麻黄（去节各五两） 五味子 款冬花 紫菀（各三两）

上九味，捣八味下筛，以水一斗，先煮麻黄取八升，去滓，纳药末，胶饴半斤，蜜一升，搅令相得。未食服如枣大一枚，日三。忌生葱、海藻、菘菜等。（并出第二十九卷中）

上一页：久咳嗽上气方三首
下一页：杂疗上气咳嗽方四首


杂疗上气咳嗽方四首 《外台秘要》

杂疗上气咳嗽方四首

《广济》疗上气咳嗽，兼水气、癖气方。

葶苈子（熬） 贝母 桔梗 鳖甲（炙） 防葵（各六分） 白术 茯苓 大戟 枳实（炙）紫菀 旋复花 杏仁 橘皮（各四分） 芫花（二分） 大黄（十分） 皂荚（一分炙，去皮、子）

上十六味，捣筛，蜜和为丸。空腹以饮服如梧子五丸，日二服，渐渐加至十丸，以微利为度。忌桃、李、雀肉、苋菜、醋物、猪肉、陈臭等。（出第二卷中）

《深师》疗上气抢心胸，奄奄不得息，腹中胀满，食辄吐。苏子汤方。

苏子（一升） 大枣（三十颗） 半夏（三两洗） 橘皮 生姜 桂心（各一两） 蜀椒（二分汗）

上七味，切，以水七升，煮取二升，分三服。忌羊肉、饧、生葱。（出第十八卷中）

《古今录验》半夏汤 疗上气，五脏闭塞，不得饮食，胸中胁下支胀，乍去乍来，虚气结于心中，伏气住胃管，唇干口燥，肢体动摇，手足疼冷，梦寐若见人怖惧，此五脏虚乏诸劳气不足所致，并疗妇人方。

当归 防风 黄 （各二两） 柴胡（半斤） 细辛 麻黄（去节） 人参（各一两） 杏仁（五十粒） 桂心（三两） 半夏（一升洗） 大枣（二十枚） 生姜（五两） 黄芩（一两）

上十三味，切，以水一斗，先煮麻黄一沸，去上沫，更入水一升，及诸药，煮取五升，分为五服，日三夜二。忌羊肉、生葱、生菜、饧等。（出第十九卷中）

《近效》疗上气，腹内胀满，饮食不消，欲作霍乱及咳嗽。紫苏子丸方。

紫苏子 橘皮（各二两） 高良姜 桂心 人参（各一两）

上五味，捣筛，蜜和为丸。每服十五丸，酒饮任下。若食瓜脍等物，有生熟气，拟似霍乱者，即半枣栗许大，细细咽取汁令消尽，应时立愈。常有此药，永不患霍乱，甚神效也。

忌生葱、猪肉、陈臭等物。

上一页：咳逆上气方五首
下一页：消渴方一十七首


消渴方一十七首 《外台秘要》

消渴方一十七首

病源夫消渴者。渴而不小便是也。由少服五石诸丸散积久经年。石势结于肾中。使人下焦虚热。及至年衰血气减少。不能制于石。石势独盛。则肾为之燥。故引水而不小便也。其病变者。多发痈疽。此坐热气留于经络。经络不利。血气壅涩。故成痈脓也。诊其脉数大者生。细小浮者死。又沉小者生。实牢大者死。有病口甘者名为何。何以得之。此五气之溢也。

名曰脾瘅。夫五味入于口。藏于胃。脾为之行其精气。溢在于脾。令人口甘。此肥美之所发也。此人必数食甘美而多肥。肥令人内热。甘者令人中满。故其气上溢为消渴也。厥阴之为病消渴。气上冲。心中疼热。饥不欲食。甚者则欲吐下之不肯止。养生法云∶人睡卧勿张口。

久成消渴及失血也。赤松子云∶卧闭目不息十二通。治饮食不消。其汤熨针石。别有正方。

补养宣导。今附于后。法云∶解衣 卧。伸腰 少腹。五息止。引肾。去消渴。利阴阳。解衣者使无挂碍。 卧者无外想。使气易行。伸腰者使肾无逼蹙。 者大努。使气满少腹者。

摄腹牵气。使五息即止之。引肾者引水来咽喉。润上部。去消渴枯槁病。利阴阳者。饶气力也。（出第五卷通按后条古人喜石宜消渴今服石者少何有此症缘酒多令中 三焦热脏腑燥亦致消渴不必皆由服石也。但治法颇同）千金论曰∶夫消渴者。凡积久饮酒。无有不成消渴病者。然则大寒凝海而酒不冻。明其酒性酷热。物无以加。脯炙盐咸。此味酒客多嗜。不离其口。三觞之后。制不由己。饮啖无度。咀嚼 酱。不择酸咸。积年长夜。酣典不懈。遂使三焦猛热。五脏干燥。木石犹且焦枯。在人何能不渴。疗之愈否。属在病者。若能如方节慎。

旬月而瘳。不自爱惜。死不旋踵。方书医药。实多有效。其如不慎者何。其所慎者有三。一饮酒。二房室。三咸食及面。能慎此者。虽不服药。而自可无他。不知此者。纵有金丹。亦不可救。深思慎之。深思慎之。凡消渴之人。愈与未愈。常须虑患大痈。何者。消渴之人。必于大骨节间。忽发痈疽而卒。所以戒在大痈也。当预备痈药以防之。宜服麦门冬丸。除肠胃热。实兼消渴方。

麦门冬（八分去心） 茯苓（八分坚白者） 黄连（八分） 石膏（八分碎） 葳蕤（八分） 人参（六分） 龙胆（六分） 黄芩（六分） 升麻（四分） 栝蒌（十分） 枳实（五分炙）生姜屑（十分） 地骨皮（六分） 茅根（切一升） 粟米（三合）

上十五味以水六升。煮茅根及粟米令烂。余十三味捣末。蜜和丸如梧子。以前茅根粟米汁作饮。服十丸。日二。若渴则与此饮至足。大麻亦得。忌猪肉酢物。

又栝蒌汤方。

栝蒌（五两切） 麦门冬（汁三升） 生姜（五两切） 茅根（切三升） 芦根（切二升）

上五味。以水一斗。煮取三升。分为三服。忌如药法。

又胃腑实热。引饮常渴。茯苓汤。泄热止渴方。

茯苓（五两一作茯神） 栝蒌（五两） 知母（四两） 小麦（二升） 麦门冬（五两去心）大枣（二十枚去核） 生地黄（六两） 葳蕤（四两） 淡竹叶（三升）

上九味切。以水三斗。先煮小麦竹叶。取九升。去滓。纳诸药。煮取四升。分四服。不问早晚。随渴即进。非但正治胃渴。通治渴病。热即服之。忌芜荑酢物。

又猪肚丸。疗消渴方。

猪肚（一枚治如食法） 黄连（五两去毛） 栝蒌（四两） 麦门冬（四两去心） 知母（四两）茯

上七味捣为散。纳肚中。线缝。安置甑中蒸之极烂熟。接热及药。木臼中捣。可堪丸。

若硬加少蜜和丸如梧子。饮汁下三十丸。日再服。渐加至四五十丸。渴即服之。（翼同）又栝蒌散方。

栝蒌（八分） 麦门冬（六分去心） 甘草（六分炙） 铅丹（八分）

上四味捣为散。以浆水服方寸匕。日三服。忌海藻菘菜。（一方有茯苓六分）又黄 汤方。

黄 （三两） 茯神（三两） 栝蒌（三两） 甘草（三两炙） 麦门冬（三两去心） 干地黄（五两）

上六味切。以水八升。煮取二升半。分三服。忌芜荑酢物海藻菘菜。日进一剂。服十剂讫。服丸药。后肾消门中宣补丸是。

又方：取七家井索近桶口结处烧作灰。

上一味。以井华水服之。不过三服。

又方：饮豉汁任性多少。瘥止。

又方：浓煮竹根汁饮之。取瘥止。（肘后同）

又方：煮青粱米汁饮之。瘥止。（肘后同）又消渴阴脉绝。胃反吐食方。

茯苓（八两） 泽泻（四两） 白术（三两） 生姜（三两） 桂心（三两） 甘草（一两炙）

上六味切。以水一斗煮小麦三升。取五升。去滓。纳茯苓等煮取二升半。一服八合。

日再。（翼同）

又方：取屋上瓦三十年者。破如雀头三大升。以东流水两石。煮取二斗。

干地黄（八两） 生姜（八两） 橘皮（三两） 甘草（三两炙） 人参（三两） 黄（三两）桂心（二两） 远志（三两去心） 当归（二两） 芍药（二两） 大枣（二十枚擘） 白术（八两）

上十二味切。纳瓦汁中。煮取三升。分温四服。单瓦汁亦佳。（一方无甘草）又疗热病后虚热渴。四肢烦疼方。

葛根（一斤） 人参（一两） 甘草（一两炙） 竹叶（一把）

上四味切。以水一斗五升。煮取五升。渴则饮一升。日三夜二。忌海藻菘菜。

又虚热渴无不效。填骨煎方。

茯苓（三两） 菟丝子（三两） 山茱萸（三两） 当归（三两） 大豆黄卷（一升） 石苇（二两去毛） 牛膝（三两） 巴戟天（三两） 麦门冬（三两去心） 天门冬（五两去心） 五味子（三两） 人参（二两） 远志（三两去心） 桂心（二两） 附子（二两炮） 石斛（三两）

上十六味先捣筛。别取生地黄十斤。生栝蒌十斤。舂绞取汁。于火上煎之减半。便作数分纳药。并下白蜜二升。牛髓一升。微火煎之。令如糜。食如鸡子黄大。日三。亦可饮服之佳。

忌酢物鲤鱼生葱猪肉冷水。（一方有肉苁蓉四两）

又方：桃胶如弹丸。含之咽津。甚佳。（本方疗渴小便利复非淋）

又方：蜡如鸡子大。酢一升煮两沸。适寒温。顿服之。（本方疗渴小便利复非淋通按小便利而且长不比淋症之滴沥也故曰复非淋）

又方：水和栝蒌散服方寸匕。亦可蜜丸如梧子。服三十丸。

日再服。无所忌。（并出第二十一卷中）

上一页：杂疗上气咳嗽方四首
下一页：近效极要消渴方二首


近效极要消渴方二首 《外台秘要》

近效极要消渴方二首

近效极要论∶消渴旧来以为难疗。古方有黄连汤牛胆丸为胜。亦不能好瘥。自作此方

以来。服者皆瘥。服多者即吐水。岂有更渴之理。

又疗消渴麦门冬丸方。

麦门冬（五两去心） 干地黄（三两） 蜀升麻（五两） 黄芩（五两） 栝蒌（七两）苦参（八两） 人参（三两） 黄连（五两） 黄柏（五两）

上九味末之。以牛乳和众手捻作丸子。曝干。以饮服二十丸。日二。加至五六十丸。忌芜荑猎肉冷水。

又方：黄连（五两） 苦参（一斤） 知母（五两） 栝蒌（二两） 麦门冬（五两去心） 牡蛎粉（五两熬） 人参（五两） 黄 （五两） 干地黄（五两）

上九味末之。以牛乳丸。清浆服二十丸。日二服。加至五十丸。忌猪肉冷水芜荑

上一页：消渴方一十七首
下一页：近效极要热中小便多渐瘦方四首


近效极要热中小便多渐瘦方四首 《外台秘要》

近效极要热中小便多渐瘦方四首

近效极要论。热中虽能食多。小便多。渐消瘦方。

地骨皮（切一升） 麦门冬（三两去心） 黄连（二两） 小麦（八合） 人参（一两）

上五味切。以水九升。煮取三升八合。去滓。分为三服。间食服之。如不能多服。分作四五服亦得。忌猪肉。

又方：人参（五两） 麦门冬（八分去心） 牡蛎粉（八分） 干地黄（十分） 知母（八分）苦参（二十分） 黄连（八分） 栝蒌（八分）

上八味末之。以生牛乳为丸如梧子。清浆服十五丸。日再。加至四十丸。食后服。忌芜荑猪肉冷水。

又疗小便多或不禁方。

菟丝子（二两） 蒲黄（三两） 黄连（三两） 硝石（三两） 肉苁蓉（二两）

上五味。兼鸡 中黄皮三两为散服。服方寸匕。日三服。如行五里久。又一服未有不瘥者。忌猪肉。（千金名九房散）又疗小便数多不足日便一二斗。或如血色方。

麦门冬（八两去心） 蒺藜子（三两） 甘草（一两炙） 干姜（四两炮） 桂心（二两） 干地黄（八两） 续断（二两）

上七味切。以水一斗。煮取二升五合。分为三服。忌海藻菘菜生葱芜荑。（古今录验疗肾消脚瘦细小便数赤色似血虚冷者）

上一页：近效极要消渴方二首
下一页：渴利虚经脉涩成痈脓方一十一首


渴利虚经脉涩成痈脓方一十一首 《外台秘要》

渴利虚经脉涩成痈脓方一十一首

病源夫渴利者。随饮小便是也。由少服乳石。石热盛时。房室过度。致令肾气虚耗。下焦生热。热则肾燥。肾燥则渴。然肾虚又不能传制水液。故随饮小便也。其病变多发痈疽。

以其内热而小便利故也。小便利则津液竭。津液竭则经络涩。经络涩则营卫不行。营卫不行则热气留滞。故成痈脓也。（出第五卷中）

千金疗下焦虚热注脾胃。从脾注肺。好渴利方。

小麦（一升） 竹叶（三升） 麦门冬（四两去心） 茯苓（四两） 甘草（三两炙） 大枣（三十枚去核） 生姜（五两） 栝蒌（五两） 地骨皮（一升）

上九味切。先以水三斗。煮小麦取一斗。去滓澄清。取八升。去上沫。取七升。煮药取三升。分三服。忌海藻菘菜酢物。

又疗渴利虚热。引饮不止。消热止渴。茯神汤方。

茯神（四两） 石膏（八两碎） 地骨皮（一升） 竹叶（三升） 栝蒌（五两） 葳蕤（四两） 麦门冬（二升去心） 知母（四两） 生地黄（一升） 宿姜（四两）

上十味切。以水一斗二升。下大枣三十枚擘。并药煮取四升。分为四服。忌芜荑。

又消渴利方。

生栝蒌根（三十斤）

上一味切。以水一石。煮取一斗半去滓。以牛脂五合。煎取水尽。以暖酒先食后服如鸡子大。日三服。

又方：葵根五升盘大两束切

上一味。以水五升。煮取三升。宿不食。平旦一服三升。

又疗渴小便利复非淋方。

榆白皮二斤（去黑皮切）

上一味。以水一斗。煮取五升。一服三合。日三服。

又方：小豆藿一把。捣取汁。顿服。日三。（肘后文仲同）又渴利方。

栝蒌粉和鸡子。日曝干更捣。水服方寸匕。日三丸服亦得。

又疗虚热。四体羸瘦。渴热不止。茯神消渴补虚。煮散方。

茯神（四两） 石斛（八两） 栝蒌（五两） 甘草（三两炙） 五味子（三两） 苁蓉（四两）知母（三两） 黄连（八两） 丹参（五两） 人参（三两） 当归（三两） 小麦（三升）葳蕤（四两）

上十三味捣筛为散。取三寸匕。以水三升。煮取一升。绢袋贮煮之。日再。一煮为一服。忌猪肉醋物海藻菘菜。（出第二十二卷中）

崔氏疗消渴瘦中焦热渴方。

苦参（一大斤） 黄连（六分） 栝蒌（五两） 知母（五两） 牡蛎粉（五两） 麦门冬（五两去心）

上六味各捣筛为散。以牛乳和。并手捻为丸。如梧子大。曝干。日再服。饱食讫。以浆水下之。服二十丸。如微利减十丸。如食热面酒等。即加服广济疗脾胃中虚热消渴。小便数。骨肉日渐消瘦方。

麦门冬（十二分去心） 苦参（八分） 栝蒌（八分） 知母（八分） 茯神（八分） 土瓜根（八分） 甘草（六分炙） 人参（六分）

上八味捣筛蜜和丸。每食少时。煮芦根大麦饮服。如梧子二十丸。日再。渐加至三十丸。忌海藻菘菜猪肉大酢。（一方有黄连十二分出第一卷中）

肘后疗消渴。肌肤羸瘦。或虚热转筋。不能自止小便数方。

栝蒌（六分） 黄连（六分） 汉防己（六分） 铅丹（六分研）

上四味捣筛为散。每食后取酢一合。水二合。和服方寸匕。日三服。当强饮水。须臾恶水。不复饮矣。（陶氏广济文仲同千金翼同分两小别出第十卷中）

上一页：近效极要热中小便多渐瘦方四首
下一页：消渴口干燥方三首


消渴口干燥方三首 《外台秘要》

消渴口干燥方三首

广济疗口干数饮水。腰脚弱。膝冷。小便数。用心力即烦闷健忘方。

麦门冬（十二分去心） 牛膝（六分） 龙骨（八分） 土瓜根（八分） 狗脊（六分）茯神（六分） 人参（六分） 黄连（十分） 牡蛎（六分熬碎） 山茱萸（八分） 菟丝子（十二分酒渍一宿） 鹿茸（八分炙）

上十二味捣筛为末。蜜和丸。每服食后煮麦饮。服如梧子二十丸。日二服。渐加至三十丸。忌生菜热面猪牛肉 蒜粘食陈臭酢物等。

又疗消渴口苦舌干方。

麦门冬（五两去心） 茅根（一升） 栝蒌（三两切） 乌梅（十颗去核） 小麦（三合） 竹茹（一升）

上六味。以水九升。煮取三升。去滓。细细含咽。分为四五服。忌热面炙肉。（并出第一卷中）

千金口含酸枣丸。疗口干方。

酸枣（一升五合去核） 石榴子（五合干之） 葛根（三两） 乌梅（五十颗去核） 麦门冬（四两去心） 茯苓（三两半） 覆盆子（三两） 桂心（三两六铢） 石蜜（四两半） 栝蒌（三两半）

上十味捣筛。蜜和为丸。含如酸枣许大。不限昼夜。常令口中有津液出为佳。忌大酢生葱。（翼同出第二十一卷中）

上一页：渴利虚经脉涩成痈脓方一十一首
下一页：消中消渴肾消方八首


消中消渴肾消方八首 《外台秘要》

消中消渴肾消方八首

病源内消病者。不渴而小便多是也。由少服五石。热结于肾。内热之所作也。所以服石之人。小便利者。石性归肾。肾得石则实。实则消水浆故利。利多则不得润养五脏。脏衰则生诸病焉。由肾盛之时。不惜真气。恣意快情。数使虚耗。石热孤盛。则作消中。故不渴而小便多也。（出第五卷中）

千金论曰∶夫内消之为病。当由热中所作也。小便多于所饮。令人虚极短气。又内消者食物皆消。作小便而又不渴。正观十年梓州刺史李文博。先服白石英久。忽然房道强盛。经月余渐患渴。经数日小便大利。日夜百行以来。百方疗之渐以增剧。四体羸 。不能起止。

精神惚恍。口舌焦干而卒。此病虽稀。甚可畏也。利时脉沉细微弱。服枸杞汤即效。若恐不能长愈。服铅丹散立效。其间将服除热宣补丸。枸杞汤方。

枸杞枝叶（一斤） 栝蒌根（三两） 石膏（三两） 黄连（三两） 甘草（二两炙）

上五味切。以水一斗。煮取三升。去滓。分温五服。日三夜二服。困重者多合。渴即饮之。忌海藻菘菜猪肉。

又铅丹散。主消渴止小便数。兼消中。悉主之方。

铅丹（二分熬别研入） 栝蒌根（十分） 甘草（十分炙） 泽泻（五分） 胡粉（二分熬研入） 石膏（五分研） 白石脂（五分研入） 赤石脂（五分）

上八味捣研为散。水服方寸匕。日三服。少壮人一匕半。患一年者服之一日瘥。二年者二日瘥。渴甚者夜二服。若腹中痛者减之。丸服亦佳。一服十丸。以瘥为度。不要伤多。令人腹痛。此方用之如神。已用经今三十余载矣。忌海藻菘菜。文仲云。腹中痛者。宜浆水饮汁下之亦得。又备急云。不宜酒下。用麦汁下之亦得。丸服者服十丸。日再服。合一剂。救数人得愈。古今录验云∶服此药了。经三两日。宜烂煮羊肝肚空腹吃之。或作羹亦得。宜汤淡食之。候小便得咸苦。即宜服后花苁蓉丸。兼煮散将息。

又疗肾消渴。小便数。宜补丸方。

黄 （三两） 栝蒌（三两） 麦门冬（三两去心） 茯神（三两） 人参（三两） 甘草（三两炙） 黄连（三两） 知母（三两） 干地黄（六两） 石膏（六两研） 菟丝（三两） 肉苁蓉（四两）

上十二味末之。以牛胆汁三合。共蜜和丸梧子大。以茅根汁服三十丸。日渐加至五十丸。一名茯神丸。（集验同）又疗肾气不足。虚损消渴。小便数。腰痛。宜服肾沥汤方。

羊肾一具（去脂膜切） 远志（二两去心） 人参（二两） 泽泻（二两） 干地黄（二两） 桂心（二两） 当归（二两） 龙骨（二两） 甘草（二两炙） 麦门冬（一升去心） 五味子（五合）茯苓（一两） 芎 （

上十六味切。以水一斗五升。煮羊肾取一斗二升。纳药取三升。分三服。忌海藻菘菜生葱酢物芜荑。（集验同）又阿胶汤。疗久虚热。小便利而多。或服石散人虚热。多由汗出当风取冷。患香港脚。喜发动。兼消渴肾消。脉细弱。服此即立减方。

阿胶（三两） 干姜（二两） 麻子（一升） 远志（四两去心） 附子（一两炮） 人参（一两） 甘草（三两炙）

上七味切。以水七升。煮取二升半。去滓。纳胶令烊。分三服。说云∶小便利多白。

日夜数十行至一石。令五日服之甚良。忌海藻菘菜猪肉冷水。

又肾消夜尿七八升方。

鹿角（一具炙令焦）

上一味捣筛。酒服方寸匕。渐渐加至一匕半。

又黄 汤。主消中虚劳少气。小便数方。

黄 （二两） 芍药（二两） 生姜（二两） 当归（二两） 桂心（二两） 甘草（二两） 大枣（三十枚） 麦门冬（一两去心） 干地黄（一两） 黄芩（一两）

上十味切。以水一斗。煮取三升。去滓。空腹温分三服。忌海藻菘菜生葱芜荑。

古今录验论。消渴病有三。一渴而饮水多。小便数。无脂似麸片甜者。皆是消渴病也。

二吃食多。不甚渴。小便少。似有油而数者。此是消中病也。三渴饮水不能多。但腿肿脚先瘦小。阴痿弱。数小便者。此是肾消病也。特忌房劳。若消渴者倍黄连。消中者倍栝蒌。肾消者加芒硝六分。服前件铅丹丸。得小便咸苦如常。后恐虚惫者。并宜服此花苁蓉丸方。

花苁蓉（八分） 泽泻（四分） 五味子（四分） 紫巴戟天（四分去心） 地骨皮（四分） 磁石（六分研水淘去赤汁干之研入） 人参（六分） 赤石脂（六分研入） 韭子（五分熬） 龙骨（五分研入） 甘草（五分炙） 牡丹皮（五分） 干地黄（十分） 禹余粮（三分研入） 桑螵蛸（三十枚炙） 栝蒌（四分）

上十六味捣筛。蜜和丸如梧子。以牛乳空腹下二十丸。日再服。忌海藻菘菜胡荽芜荑等物。

又服前丸渴多者。不问食前后。服煮散方。

桑根白皮（六分） 薏苡仁（六分） 通草（四分） 紫苏茎叶（四分） 五味子（六分） 覆盆子（八分） 枸杞子（八分） 干地黄（九分） 茯苓（十二分） 菝 （十二分） 黄（二分）

上十一味捣。以马尾罗筛之。分为五帖。每帖用水一升八合。煎取七合。去滓。温服。

忌酢物芜荑。（出第二十六卷中）

上一页：消渴口干燥方三首
下一页：睡中尿床不自觉方六首


睡中尿床不自觉方六首 《外台秘要》

睡中尿床不自觉方六首

病源。夫人有于眠睡中不觉尿出者。是其禀质阴气偏盛。阳气偏虚。则膀胱肾气俱冷。

不能温制于水。则小便多。或不禁而遗尿。膀胱足太阳也。为肾之腑。肾者足少阴也。为脏。

与膀胱合。俱主水。凡人之阴阳。日入阳气尽则阴受气。至夜半阴阳大会。气交则卧睡。小便者。水液之余也。从膀胱入于胞为小便。夜卧则阳气衰伏。不能制于阴。所以阴气独发。

水下不禁。故于睡眠而不觉尿床也。（出第十四卷中）

肘后疗少小睡中遗尿不自觉方。

取鹊巢中蓐烧水。服一钱匕。即瘥。（文仲方千金同）

又方：雄鸡肝 桂心

上二味等分捣丸。服如小豆一枚。日三服。

又方：雄鸡屎白（熬） 桂心

上二味等分末。酒服方寸匕。日二。亦可除桂心。

又方：矾石（烧令汁尽） 牡蛎（熬）

上二味等分末之。以粟米粥饮服方寸匕。日三。

又方：雄鸡喉咙。及屎白 裹黄皮烧末。麦粥清尽服之。

亦可。以赤鸡翅烧末。酒服三指撮。日三。

又方：蔷薇根随多少锉捣。以酒饮之。（并出第二卷中）

上一页：消中消渴肾消方八首
下一页：渴后小便多恐生诸疮方二首


渴后小便多恐生诸疮方二首 《外台秘要》

渴后小便多恐生诸疮方二首

病源。渴利之病。随饮小便也。此谓服石之人。房室过度。肾气虚耗故也。下焦生热。

热则肾燥。肾燥则渴。然肾虚又不能制水。故小便利也。其渴利虽瘥。热犹未尽。发于皮肤。

皮肤近效恐肾虚热渴小便多。除风湿。理石毒。止小便。去皮肤疮。调中方。

升麻（四分） 玄参（五分） 甘草（四分炙） 知母（五分） 茯苓（三分） 牡蛎（六分） 漏芦（五分） 枳实（六分炙） 菝 （四分） 黄连（六分）

上十味捣筛饮汁。服方寸匕。日再服。以瘥为度。忌猪肉海藻菘菜酢物。

又方：栝蒌（八分） 茯苓（八分） 玄参（四分） 枳实（六分炙） 苦参（三分） 甘草（三分炙）橘皮（三分）

上七味捣筛。每空腹以浆水服方寸匕。日再服。忌海藻大酢菘菜。

上一页：睡中尿床不自觉方六首
下一页：渴后恐成水病方三首


渴后恐成水病方三首 《外台秘要》

渴后恐成水病方三首

病源五脏六腑皆有津液。若腑脏因虚实而生热者。热气在内。则津液竭少。故渴也。夫渴数饮。其人必眩。背寒而呕者。因利虚故也。诊其脉。心脉滑甚为善渴。其久病变。或发痈疽。或为水病。（出第五卷中）

近效渴后数饮。呕逆虚羸。恐成痈疽水病方。

茯苓（五分） 栝蒌（六分） 升麻（四分） 麦门冬（六分去心） 桑根白皮（八分）橘皮（三分）

上六味捣为散。清水服一方寸匕。日再服。忌酢物。

又方：人参（三分） 猪苓（三分） 通草（五分） 黄连（六分） 麦门冬（八分去心） 栝蒌（八分）

上六味捣为散。浆水送方寸匕。日再服。以瘥为度。忌猪肉冷水生冷等物。

又若已觉津液竭。身浮。气如水病者方。

汉防己（六分） 猪苓（六分） 栝蒌（八分） 茯苓（四分） 桑根白皮（十二分） 白术（三分） 杏仁（六分去皮尖熬） 郁李仁（六分） 葶苈子（十二分熬紫色）

上九味捣筛。蜜和丸如梧子。空腹浆水服三十丸。日一服。肿消小便快下为度。忌酢物桃李雀肉等。

又 苈丸。疗消渴。成水病浮肿方。

甜葶苈（隔纸炒） 栝蒌仁 杏仁（去皮尖双仁麸炒黄） 汉防己（各一两）

上四味为末蜜丸。捣二三百杵。如梧子大。服三十丸。食前。茯苓煎汤送下。日三四服又瞿麦汤。疗消渴。欲成水气。面目并足胫浮肿。小便不利方。

瞿麦穗 泽泻 滑石（各两半） 防己（三分） 黄芩 大黄（各一分） 桑螵蛸（炒十四枚）

上七味切。每服三钱匕。水三升。煮一升。去滓。空心温服。良久再服。

上一页：渴后小便多恐生诸疮方二首
下一页：虚劳小便白浊如脂方四首


虚劳小便白浊如脂方四首 《外台秘要》

虚劳小便白浊如脂方四首

病源此由劳伤于肾。肾气虚冷故也。肾主水而关窍在阴。阴为尿便之道。脬冷肾损。故小便白而如脂。或如麸片也。（出第四卷中）

崔氏饮水不知休。小便中如脂。舌干渴方。

黄连（五两） 栝蒌（五两）

上二味捣末。以生地黄汁和丸。并手丸。每食后牛乳下五十丸。日再服之。忌猪肉。

近效消渴肝肺热。焦枯消瘦。或寒热口干。日夜饮水。小便如脂。不止欲死方。

水飞铁粉（三两绝燥者别研入） 鸡 （五枚阴干末入） 牡蛎（二两熬别研如粉入）黄连（三两）

上四味捣筛三五度。炼蜜和丸。饮汁下如梧子大五十丸。重者不过食时。轻者手下瘥。

勿传。忌猪肉。

又主消渴口干方。

黄连 豉（曝令干）

上二味一处捣。令成丸。食后饮服四十丸。日再。丸稍大如常药丸。常服有效。忌猪肉又消渴能饮水。小便甜。有如脂麸片。日夜六七十起方。

冬瓜（一枚） 黄连（十两）右截瓜头去穣。入黄连末。火中煨之。候黄连熟。布绞取汁。一服一大盏。日再服。但服两三枚瓜。以瘥为度。一方云∶以瓜汁和黄连末。和如梧子大。以瓜汁空肚下三十丸。日再服。不瘥。增丸数。忌猪肉冷水。

经验用大牡蛎不计多少。以腊日端午日将黄泥裹 通赤。放冷取出为末。用活鲫鱼煎汤调下一钱。

上一页：渴后恐成水病方三首
下一页：强中生诸病方六首


强中生诸病方六首 《外台秘要》

强中生诸病方六首

病源。夫强中病者。茎长兴盛不痿。精液自出是也。由少服五石。石热住于肾中。下焦虚热。少壮之时。血气尚丰。能制于石。及至年衰血气减少。肾虚不能制精液也。若精液竭则诸病生矣。（出第五卷中）

千金论曰∶夫人生放恣者众。盛壮之时。不自慎惜。快情纵欲。极意房中。稍至年长。

肾气虚竭。百病滋生。又年少虑不能房。多服石散。真气既尽。石气孤立。唯有虚耗。唇口干焦。精液自泄。或小便赤黄。大便干实。或渴而且利。日夜一石以来。或渴而不利。或不渴而利。所食之物。皆作小便。此皆由房室不节之所致也。又强中之病者。茎长兴盛不痿精液自出也。消渴之后。即作痈疽。皆由石热。凡如此等。宜服猪肾荠 汤。制肾中石热。又将服白鸭通丸。便瘥。

猪肾荠 汤方。

猪肾一具（去脂膜） 大豆（一升） 荠 （三两） 人参（二两） 茯神（二两） 磁石（二两碎） 知母（二两） 葛根（二两） 黄芩（二两） 栝蒌（二两） 甘草（二两炙） 石膏（三两）

上十二味切。以水一斗五升。先煮猪肾大豆取一斗以下。去滓。纳诸药煎。取三升。去滓。分温三服。渴乃饮之。下焦热者。辄合一剂。病势渐歇即停。忌海藻菘菜酢物。

又平人夏月喜渴者。由心旺也。心旺便汗出。汗出则肾中虚燥。故令渴而小便少也。冬月不汗出。故小便多而数也。此皆是平人之候。名曰肾渴。但小便利而不饮水者。名肾实也。

经曰∶肾实则消。消者不渴而利是也。所以服石之人。其于小便利者。石性归肾。肾得石则实。实则能消水浆故利。利多则不得润养五脏。脏衰则生诸病也。张仲景曰∶若热结中焦则为坚热也。热结下焦则为溺血。亦令人淋闭不通。明知不必悉患小便利。信矣。内有热气者则喜渴也。除其热则止。渴兼虚者。须除热而兼宜补虚。则病愈。

又疗岭南山瘴气。兼风热毒瓦斯入肾中。变成寒热。脚弱虚满而渴方。

黄连（不限多少） 生栝蒌（汁） 生地黄（汁） 羊乳（无即用牛乳及人乳亦得）

上四味。取三般汁乳和黄连末。任多少。众手捻为丸。如梧子大。麦饮服三十丸。渐加至四十丸。五十丸。日三服。轻者三日愈。重者五日愈。若药苦难服。即煮麦饮汁下亦得。

文仲云。黄连丸一名羊乳丸。肘后同忌猪肉芜荑。

又疗消渴。浮萍丸方。

浮萍 栝蒌根（等分）

上二味捣筛。以人乳汁和为丸如梧子。麦饮服二十丸。日三服。三年病。三日瘥。（肘后文仲同主虚热甚佳）又疗面黄。咽中干燥。手足俱黄。短气。脉如连珠。除热止渴利。补养地黄丸方。

生地黄汁（二升） 生栝蒌汁（二升） 生羊脂（三升牛脂亦得） 好蜜（四升） 黄连（末一斤）

上五味捣合。银锅中熬。成煎。可丸如梧子。饮汁送五丸。日三服。加至十丸。若苦冷而渴瘥。即令别服温药。忌猪肉芜荑。（肘后同）又疗渴小便数散方。

知母（六分） 栝蒌（一斤） 茯苓（四分） 铅丹（一分） 鸡 中黄皮（十四枚）

上五味为散。饮服方寸匕。日三禁酒生菜肉。瘥后去铅丹。以蜜和之。以麦饮。长服勿绝。良。忌酢物。（肘后同）

上一页：虚劳小便白浊如脂方四首
下一页：消渴不宜针灸方一十首


消渴不宜针灸方一十首 《外台秘要》

消渴不宜针灸方一十首

千金论曰∶凡消渴病经百日以上者。不得灸刺。灸刺则于疮上漏脓水不歇。遂成痈疽。

羸瘦而死。亦忌有所误伤皮肉。若作针孔许大疮者。所饮之水。皆于疮中变成脓水而出。若水出不止者必死。慎之慎之。初得消渴者。可依后方灸刺之为佳。孙氏云∶消渴病百日外既不许针刺。所饮之水。皆化为脓水不止者皆死。特须慎之。又云∶仍不得误伤皮肉。若有小疮。亦云致死。既今亦得消渴。且未免饮水。水入疮即损人。今初得日。岂得令其灸刺。致此误伤之祸。辄将未顺其理。且取百日以上为能。未悟初灸之说。故不录灸刺。凡灸刺则外脱其气。消渴皆是宣疾。灸刺特不相宜。唯香港脚宜即灸之。是以不取灸穴者耳。又有人患消渴小便多而数。发在于春。经一夏专服栝蒌及豉汁。得其力。渴渐瘥。然小便犹数甚。昼夜二十余行。常至三四升。极差不减二升也。转久便止。渐食肥腻。日就羸瘦。唇口干燥。吸吸少气。不得多语。心烦热。两脚酸。食乃兼倍于常。而不为气力者。然此病皆由虚热所为耳。疗法。栝蒌汁可长服以除热。牛乳杏酪善于补。此法最有益。（出第二十一卷中）

文仲疗消渴热中。加减六物丸方。

栝蒌根（八分） 麦门冬（六分去心） 知母（五分） 人参（四分） 苦参（四分） 土瓜根（四分）右药捣筛。以牛胆和为丸。如小豆。服二十丸。日三服。麦粥汁下。未知。稍加至三十丸。咽干者加麦门冬。舌干加知母。胁下满加人参。小便难加苦参。小便数加土瓜根。随患加之一分。（肘后同）又黄连丸。主消渴方。

黄连（一斤去毛） 生地黄（十斤）

上二味捣。绞地黄取汁渍黄连。出曝之燥。复纳之。令汁尽。干捣之下筛。蜜和丸如梧子．服二十丸。日三服。亦可散。以酒服方寸匕。日三服。尽更令作。即瘥止。忌猪肉芜荑。

（千金栝蒌粉散。疗消渴秘方。

上一页：强中生诸病方六首
下一页：深掘大栝蒌根浓削皮至白处


深掘大栝蒌根浓削皮至白处 《外台秘要》

深掘大栝蒌根浓削皮至白处

上一味寸切。以水浸。一日一易。经五日出取烂捣破之。以绢袋盛摆之。一如出粉法。

水服方寸匕。日三四。亦可作粉粥奶酪中食之。不限多少。取瘥止。（出第二十一卷中）

肘后主消渴方。

秋麻子一升。以水三升。煮三四沸。取汁饮之。无限。不过五升瘥。（文仲同出第二卷中）广济疗消渴兼气散方。

栝蒌（三两） 石膏（三两研） 甘草（三两） 甘皮（二两）

上四味捣筛为散。食后煮大麦饮服方寸匕。日二夜一。服渐加至二匕。忌热面海藻菘菜又疗消渴。麦门冬汤方。

芦根（切二升） HT 根（切二升） 石膏（六分碎） 生姜（五两） 栝蒌（五两）小麦（二升）

上七味切。以水二斗煮。取六升。去滓。一服一升。渴即任意饮。未瘥。更作。（并出第一卷中）

崔氏疗患热消渴。常服有验方。

豉心（三两以酸醋拌蒸干如此者三熬令微黄） 黄连（三两）

上二味捣筛讫。以蜜和为丸。日再。空腹服二十五丸。食后又服二十丸。又取乌梅十颗。以水二小升煎之数沸。取汤下。前件丸药如无乌梅。以小麦子二升煮取汁亦得。

又方：黄连（一升去毛） 麦门冬（五两去心）

上二味捣筛。以生地黄汁。栝蒌根汁。牛乳。各三合和。顿为丸如梧子。一服二十五丸。饮下。日再服。渐渐加至三十丸。若不顿为丸。经宿即不相着也。消渴及小便多。并是虚热。但冷将息即瘥。前件三方。（崔氏本方中此处更有一方用栝蒌黄连者故云前件三方）并是冷补。空腹服。恐少腹下冷。常吃少许食服之大好。忌猪肉芜荑。

又疗消渴无比方。

土瓜根（八两） 苦参粉（三两） 黄连（五两去毛） 鹿茸（三两炙） 栝蒌（三两）雄鸡肠（三具） 牡蛎（五两熬） 白石脂（三两研） 甘草（三两炙） 黄 （三两） 桑螵蛸（三七枚炙） 白龙骨（五两研） 鸡 黄皮（三十具熬）

上一十三味。捣筛为散。一服六方寸匕。日再服。夜一服。以后药下之。

竹根（十两） 麦门冬（四两去心） 石膏（四两） 甘李根白皮（三两）

上四味。以水一斗二升煮。取三升五合。以下前件散药如难服。可取此药汁和丸。一服六十丸。仍还用此药汁下之。忌猪肉海藻菘菜。（并出第四卷中）

千金加减巴郡太守奏三黄丸。疗男子五劳七伤。酒渴。不生肌肉。妇人带下。手足寒热者方。

春三月黄芩（四两） 大黄（三两炒） 黄连（四两）夏三月黄芩（六两） 大黄（一两炒） 黄连（七两炒）秋三月黄芩（六两） 大黄（二两） 黄连（三两）冬三月黄芩（三两） 大黄（五两） 黄连（二两炒）

上三味随时合捣下筛。以蜜和为丸如大豆。服五丸。日三。不知。稍增七丸。服一月病愈。久服走及奔马。近常试验。忌猪肉。（出第二十一卷中）

上一页：消渴不宜针灸方一十首
下一页：卒消渴小便多太数方八首


卒消渴小便多太数方八首 《外台秘要》

卒消渴小便多太数方八首

肘后卒消渴小便多方。

多作竹沥。饮之恣口。数日瘥。忌面炙肉。（通按恣口者谓多饮竹沥非恣食也）

又方：酒煎黄柏汁。取性饮之。（通按性饮者若人性畏冷即少饮也）

又方：熬胡麻令变色。研淘取汁。饮半合。日可三四服。不过五升即瘥。

又疗日饮水一斛者方。

桑根白皮新掘入地三尺者佳。炙令黄黑色切。以水煮之。无多少。但令浓随意饮之。无多少亦可。纳少粟米。勿与盐。（集验云宜热饮之）又小便卒太数。复非淋。一日数十过。令人瘦方。

未中水猪脂如鸡子一枚炙。承取肥汁尽服之。不过三剂瘥。

又方：羊肺一具作羹。纳少肉和盐豉。如食法。任意进之。不过三具瘥。（千金同）

又方：豉一升。纳于盐中绵裹之。以白矾好者半斤。置绵上令蒸之三斗米许时。即下白矾。得消入豉中。出曝干。捣末。服方寸匕。

又小便数。猪肚黄连丸方。

猪肚（一枚洗去脂膜） 黄连末（三斤） 纳猪肚中蒸之一石米熟。即出之。曝干。捣丸如梧子。服三十丸。日再服。渐渐加之。以瘥为度。忌猪肉。（出第二卷中）

上一页：深掘大栝蒌根浓削皮至白处
下一页：近效祠部李郎中消渴方一首


近效祠部李郎中消渴方一首 《外台秘要》

近效祠部李郎中消渴方一首

论曰∶消渴者。原其发动。此则肾虚所致。每发即小便至甜。医者多不知其疾。所以古方论亦阙而不言。今略陈其要。按洪范稼穑作甘。以物理推之。淋饧醋酒作脯法。须臾即皆能甜也。足明人食之后。滋味皆甜。流在膀胱。若腰肾气盛。则上蒸精气。气则下入骨髓。

其次以为脂膏。其次为血肉也。其余别为小便。故小便色黄。血之余也。骚气者。五脏之气。

咸润者则下味也。腰肾既虚冷。则不能蒸于上。谷气则尽下为小便者也。故甘味不变。其色清冷。则肌肤枯槁也。犹如乳母。谷气上泄。皆为乳汁。消渴疾者。下泄为小便。此皆精气不实于内。则便羸瘦也。又肺为五脏之华盖。若下有暖气。蒸即肺润。若下冷极。即阳气不能升。故肺干则热。故周易有否卦。干上坤下。阳阻阴而不降。阴无阳而不升。上下不交。

故成否也。譬如釜中有水。以火暖之。其釜若以板盖之。则暖气上腾。故板能润也。若无火力。水气则不上。此板终不可得润也。火力者。则为腰肾强盛也。常须暖将息。其水气即为食气。食气若得暖气。即润上而易消下。亦免干渴也。是故张仲景云∶宜服此八味肾气丸。

并不食冷物及饮冷水。今亦不复渴。比频得效。故录正方于后耳。凡此疾与香港脚。虽同为肾虚所致。其香港脚始发于二三月。盛于五六月。衰于七八月。凡消渴始发于七八月。盛于十一月十二月。衰于二月三月。其故何也。夫香港脚者。拥疾也。消渴者。宣疾也。春夏阳气上。

故拥疾发。即宣疾愈也。秋冬阳气下。故宣疾发。即拥疾愈也。审此二者。疾可理也。又宜食者。每间五六日空腹一食饼。以精羊肉及黄雌鸡为 。此可温也。若取下气不食肉。菜食者宜煮牛膝韭蔓荆。又宜食鸡子马肉。此物微拥。亦可疗宣疾也。拥之过度。便发香港脚。犹如善为政者。宽以济猛。猛以济宽。随事制度。使宽猛得所。定之于心。口不能言也。又庸医或令吃栝蒌粉。往往经服之都无一效。又每至椹熟之时。取烂美者水淘去浮者餐之。下候心胸间气为度。此亦甚佳。生牛乳暖如人体。渴即细细呻之亦佳。张仲景云∶足太阳者。是膀胱之经也。膀胱者。是肾之腑也。而小便数。此为气盛。气盛则消谷大便硬。衰则为消渴也。男子消渴。饮一斗水。小便亦得一斗。宜八味肾气丸主之。

神方。消渴人宜常服之。

干地黄（八两） 薯蓣（四两） 茯苓（三两） 山茱萸（五两） 泽泻（四两） 牡丹皮（三两） 附子（三两炮） 桂心（三两）右药捣筛。蜜和丸如梧子大。酒下十丸。少少加。以知为度。忌猪肉冷水芜荑胡荽酢物生葱（范汪短剧深师古今录验必效文仲方等并同）先服八味肾气丸讫。后服此药压之方。

黄连（二十分） 苦参粉（十分） 干地黄（十分） 知母（七分） 牡蛎（八分） 麦门冬（十二分去心） 栝蒌（七分一方无余并同）

上七味捣筛。牛乳和为丸。如梧子大。并手作丸。曝干。油袋盛用。浆水或牛乳下。日再服二十丸。一方服十五丸。患重者渴瘥后。更服一年以来。此病特慎獐鹿肉。须慎酒炙肉咸物。吃索饼五日一顿。细切精羊肉勿着脂。饱食吃羊肉。须着桑根白皮食。一方云∶瘥后须服此丸。一载以上。即永绝根源。此病特忌房室热面并干脯一切热肉粳米饭李子等。若觉热渴。加至二十五丸亦得。定后还依前减。其方神效无比。余并准前方。忌猪肉芜荑。

上一页：卒消渴小便多太数方八首
下一页：将息禁忌论一首


将息禁忌论一首 《外台秘要》

将息禁忌论一首

夫人虽尝服饵。而不知养性之术。亦难以长生。养性之道不欲饱食便卧。亦不宜终日久坐。皆损寿也。人欲小劳。但莫久劳疲极也。亦不可强所不能堪耳。人不得每夜食。食毕即须行步。令稍畅而坐卧。若食气未消。而伤风或醉卧。当成积聚百疾。或多霍乱。令人暴吐。

又不欲触热而饮。饮酒伤多。即速吐之为佳。亦不可当风卧。及得扇之。皆令人病也。才不逮而思之。伤也。悲哀憔悴。伤也。力所不胜而举之。伤也。凡人冬不欲极温。夏不欲穷凉。

亦不欲雾露星月下卧。大寒大热大风。皆不用触胃之。五味入口。不欲偏多。偏多则损人腑脏。故曰酸多即伤脾。苦多即伤肺。辛多即伤肝。咸多即伤心。甘多即伤肾。此是五行自然之理。又伤初即不觉。久乃损寿耳。夫吃生肉 。必须日午前即良。二味之中其脍尤腥而冷也。午后阴阳交错。人腹中亦顺天时。不成症积。亦能霍乱矣。夫人至酉戌时后。不要吃饭。

若不用洗手面及漱口。令人五脏干枯少津液。又冬夏月不用枕冷物。石铁尤损人。木枕亦损人。

纵不损人。及少年之时。即眼暗也。（通按此条虽附消渴后不单言消渴也凡病与不病患俱宜遵之后鱼肉菜米豆等仿此）

上一页：近效祠部李郎中消渴方一首
下一页：叙鱼肉等一十五件


叙鱼肉等一十五件 《外台秘要》

叙鱼肉等一十五件

羊肉甚补虚。患风及香港脚不用吃。偶食即生姜和煮。又猪肉兔肉鹑肉牛肉驴马肉大鲤鱼河肫等并禁。不可食之。鹿肉微冷少吃。獐肉温不可炙吃。令人消渴。久吃炙肉。令人血不行。野鸡春月以后不堪吃。鲫鱼长六七寸以上并益人。仍不要生吃。生干脯不可吃。不消化为虫。

上一页：将息禁忌论一首
下一页：叙菜等二十二件


叙菜等二十二件 《外台秘要》

叙菜等二十二件

凡冬瓜食之下气。唯香港脚相宜。令人寒中。不可多吃。能下积年药力。甚损人。久服令人虚坏筋骨。莴苣令人寒中。久食节骨头生冷水。令人发鬓白。兰香胡荽芸苔三物。不益人也。甘菊枸杞菜发丹石。少吃即温。多即冷。紫苏薄荷荏叶水苏温中益人。首蓿白蒿牛蒡地黄苗甚益人。长吃首蓿虽微冷。益人堪久服。凡菜皆取熟吃。不可生吃损人。薤虽荤。不同五辛．温中补筋骨可食。葱调诸候。但少吃无妨。多食令人虚冷。韭从二月以后青稍长。煮吃甚补。至四月上旬止不可食。从七月二十日后。即渐堪吃。至九月后冷。兼有土气。萝卜消食下痰 甚宜人。生熟吃俱善。斜蒿不甚益人亦无损。蔓荆作齑令黄堪吃。芥发热动风伤筋骨。蒜伤血损药不可食。葵性滑。夏不堪食。冬曝干。熟时煮用。萝卜作齑下之。利大小肠。醋咸并伤筋骨。尤须节之。不可纵性。

叙米豆等九件（茶酒附之） （通按少吃任意犹云小任意吃也）白米甚益人。小豆绿豆白豆并动气。仍下津液。少吃任意。大豆甚下气益人。久服令人身重。荞麦不可食。小麦面吃之令人动热。不可频餐之。大麦面甚益人。性小冷。发癖气。

粳米性寒。南中（温湿）茶不可多吃。热温煮桑代之。酒有热毒。渍地黄丹参大豆即得饮之。

上一页：叙鱼肉等一十五件
下一页：疗癖方五首


疗癖方五首 《外台秘要》

疗癖方五首

病源夫五脏调和。则营卫气理。营卫气理。则津液通流。虽复多饮水浆。亦不能为病。

若摄养乖方。则三焦痞隔。三焦痞隔。则肠胃不能宣行。因饮水浆。便令停滞不散。更遇寒气积聚而成癖。癖者。谓僻侧在于两胁之间。有时而痛是也。其汤熨针石。别有正方。

补养宣导。今附于后。养生云∶卧觉勿饮水更眠。令人作水 。又云∶饮水勿急咽。久成水。又云∶举两膝夹两颊边。两手据地蹲坐。故久行之愈伏梁。伏梁者。宿食不消成癖。腹中如杯如盘。宿痈者。宿水宿气癖数生痈。久则肠化为筋。骨变为实。（出第二十卷中）

广济疗腹中癖气方。

牛膝（八分） 桔梗（六分） 芍药（六分） 枳实（八分炙） 白术（六分） 鳖甲（八分炙）茯苓（八分） 人参（六分） 浓朴（六分炙） 大黄（六分） 桂心（六分） 槟榔（六分）

上十二味捣筛蜜和丸。空肚温酒服。如梧子二十丸。日二服。渐加至三十丸。老小微利。忌生冷油腻小豆粘食苋菜醋生葱猪肉。（出第二卷中）

千金翼江宁衍法师破癖方。

白术（三两） 枳实（三两炙） 柴胡（三两）

上三味切。以水五升。煮取二升。分温三服。服三十剂永瘥。忌桃李雀肉。（出第十九卷中）

必效疗癖方。

取车下李仁。微汤退去皮及并仁。与干面相半。捣之为饼。如犹干和淡水如常溲面。大小一如病患手掌。为二饼。微炙使黄。勿令至熟。空肚食一枚。当快利。如不利。更食一枚。

或饮热粥汁即利。以快利为度。至午后利不止。即以醋饭止之。利后当虚。病未尽者。量力一二日。更进一服。以病尽为限。小儿亦以意量之。不得食酪及牛马肉。无不效。但病重者李仁与面相半。轻者以意减。病减之后。服者亦任量力频试瘥神效。

又方：大黄（十两）

上一味捣筛。醋三升和煎调。纳白蜜两匙。煎堪丸如梧子。一服三十丸。以利为度。小者减之。

又方：牛黄（三大豆许） 麝香（一当门子大） 朱砂（准麝香） 生犀角（小枣许别捣末）以上四味并研令极细汤成后纳之。

大黄（一两） 吊藤（一两） 升麻（一两） 甘草（半两炙） 鳖甲（半两炙） 丁香（五十枚）

上十味切。以水三升。先煮大黄等六味。取强半升。绞去滓。纳牛黄等四味。和绞。分为三服。每服如人行十里久。忌如药法。若利出如桃胶肉酱等物。是病出之候。特忌牛马肉。

其药及水。并是大两大升。此药分两。是十五以上人服。若十岁以下。斟量病减之。忌苋菜海藻菘菜生血物等。（并出第三卷中）

上一页：叙菜等二十二件
下一页：癖结方三首


癖结方三首 《外台秘要》

癖结方三首

病源此由饮水聚停不散。复因饮食相搏。致使结积在于胁下。有时弦旦起。或胀痛。或喘息短气。故云癖结。脉紧实者癖结也。（出第二十卷中）

广济疗癖结心下硬痛。巴豆丸方。

巴豆（三枚去心皮熬） 杏仁（七枚去尖） 大黄（如鸡子大）

上三味。捣筛大黄。取巴豆杏仁别捣如膏。和大黄入。蜜和丸。空肚以饮服。如梧子七丸。日一服。渐加以微利下病为度。忌生冷油腻。（出第二卷中）

千金野狼毒丸。主坚癖方。

野狼毒（五两涂姜汁炙） 半夏（三两洗） 杏仁（三两） 桂心（四两） 附子（二两炮） 细辛（二两） 椒（三两汗）

上七味捣筛。别捣杏仁蜜和饮。服如大豆二丸。（出第十一卷中）

救急中候黑丸。疗诸癖结痰饮等大良方。

桔梗（四分） 桂心（四分） 巴豆（八分） 芫花（十二分熬） 杏仁（五分）

上五味。先捣三药成末。别捣巴豆杏仁如膏合和。又捣一千杵。下蜜。又捣二千杵。丸如胡豆。浆服一丸取利。可至二三丸。儿生十日欲痫发。可与一二丸如黍米。诸腹不快。体中觉患便服之。得一两行利即好。

（肘后千金同服四神九下之亦得出第三卷中）

上一页：疗癖方五首
下一页：寒癖方五首


寒癖方五首 《外台秘要》

寒癖方五首

病源寒癖之为病。是饮水停积胁下 强是也。因遇寒即痛。所以谓之寒癖。脉弦而大者寒癖也。（出第二十卷中）肘后疗腹中冷癖。水谷 结。心下停痰。两胁痞满。按之鸣转逆害饮食方。

大蟾蜍（一头去皮及腹中物支解之） 芒硝（大人用一升中人七合羸小五合）

上二味。以水七升。煮取四升。温服一升。一时顿服一升。若未下。更服一升。中人七合。羸小五合。得下者止。后九日十日一遍作之。

又方：大黄（三两） 甘草（二两炙） 蜜（一升二合） 枣（二十七枚）

上四味切。以水四升。先煮三物。取二升一合。去滓纳蜜。

再上火煎令烊。分再服。忌海藻菘菜。

又方：巴豆（三十枚煮） 杏仁（二十枚） 桔梗（六分） 藜芦（四分炙） 皂荚（三分去皮）

上五味捣。蜜和丸如胡豆。未食服一丸。日三。欲下病者服二丸。长将服百日都好瘥。

忌猪肉芦笋狸肉。（古今录验同并出第三卷中）

深师主久寒癖。胸满短气。心腹坚。呕吐。手足逆冷。时来时去。痛不欲食。食即为患。心冷。引腰背强急。吴茱萸丸方。

吴茱萸（八分） 附子（三分炮） 浓朴（五分炙） 半夏（五分洗） 桂心（五分） 人参（五分） 矾石（五分熬） 枳实（五分炙） 干姜（五分）

上九味下筛蜜和。酒服如梧子二十丸。日三。不知。增之。（出第十六卷中）

延年白术丸。主宿冷癖气因服热药发热。心惊虚悸。下冷上热。不能食饮。频头风旋。

喜呕吐方。

白术（六分） 浓朴（两分炙） 人参（五分） 白芷（三分） 橘皮（四分） 防风（五分）吴茱萸（四分） 芎 （四分） 薯蓣（四分） 茯神（五分） 桂心（四分） 大麦 （四分熬） 干姜（四分） 防葵（四分炙） 甘草（五分炙）

上十五味捣筛。蜜和丸如梧桐子。酒服十五丸。日再。加至二十丸。（出第十六卷中）

上一页：癖结方三首
下一页：久癖方二首


久癖方二首 《外台秘要》

久癖方二首

病源久癖谓因饮水过多。水气拥滞。遇寒热气相搏。便成癖。在于两胁下。经久不瘥。

乃结聚成形。段而起按之乃水鸣。积有岁年。故云久癖。（出第二十卷中）

集验疗冷热久癖。实不能下。虚满如水状方。

前胡（四两） 生姜（四两） 枳实（三两炙） 半夏（四两洗） 白术（三两） 茯苓（四两）

上八味切。以水八升。煮取三升。分三服。（千金同出第六卷中）

古今录验曾青丸。疗久寒积聚。留饮宿食。天行伤寒者服之二十日愈。久服令人延年益寿。殷仲堪云∶扁鹊曾青丸。疗久癖积聚。留饮宿食。天行伤寒。咳逆消渴。随病所在。久病羸瘦。老小宜服药。或吐或下或汗出方。

曾青（二分） 寒水石（三分） 朴硝（二分） 茯苓（三分） 大黄（三分） 附子（三分炮）巴豆（二分）

上七味各异捣。下筛巴豆消相合。捣六千杵。次纳附子捣相得。次纳茯苓捣相得。次纳大黄捣相得。次纳曾青捣相得。次纳寒水石捣相得。次纳蜜和捣千杵。大人服大豆二丸。小儿五岁以下。如麻子一丸。二三岁见如黍米一丸。如服药以薄粉粥清下。当覆卧令汗出。吐下气发作。服二丸。霍乱服三丸。泄痢不止。服一丸可至二丸。一方用曾青三分。忌猪肉冷水芦笋大酢。（崔氏同出第十卷中）

上一页：寒癖方五首
下一页：癖羸瘠方二首


癖羸瘠方二首 《外台秘要》

癖羸瘠方二首

删繁疗癖羸瘠。膏髓酒方。

猪肪膏（三升） 牛髓（二升） 油（五升） 姜汁（三升） 生地黄汁（三升） 当归（四分）蜀椒（四分汁） 吴茱萸（五合） 桂心（五分） 人参（五分） 五味子（七分） 芎（五分） 干地黄（七分） 远志皮（五分）

上十四味切。捣九味。下筛为散。取膏髓等五种汁。加水一斗。同汁煎。取水并药汁俱尽。但余膏在。停小冷。下散搅令调。火上煎三上三下。燥器贮凝。冷为饼方寸。以清酒一升暖下。膏取服之。昼两服。夜一服。非但疗癖。亦主百病。忌生葱芜荑。

又枸杞子散方。

枸杞子（五升） 干姜（五两）白术（五两） 吴茱萸（一升） 蜀椒（三合汗） 橘皮（五两）

上六味切。捣五味。三筛下为散。取枸杞子燥瓷器贮。研曝如作米粉法。七日曝之。一曝一研。取前药散和之又研。随饮酒食等。即便服一方寸匕和酒食进之。如此能三年服。非但疗百病。亦长阳气。（并出第五卷中）

上一页：久癖方二首
下一页：癖方四首


癖方四首 《外台秘要》

癖方四首

广济疗 癖气。两胁妨满方。

牛膝（十分） 桔梗（八分） 芍药（八分） 枳实（八分） 人参（六分） 白术（八分） 鳖甲（八分） 茯苓（八分） 诃黎勒皮（八分） 柴胡（六分） 大黄（十分） 桂心（六分）

上十二味捣筛。蜜和丸如梧子。空肚酒饮及姜汤。任服二十丸。日二服。渐加至三十丸。利多即以意减之。常取微通泄为度。忌生硬难消油腻等物。及苋菜。（一方用五加皮无人参出第二卷中）

千金翼疗十年 癖方。

桃仁（六升） 豉（六升） 蜀椒（三两） 干姜（三两）

上四味。先捣桃仁如脂。令捣千杵。如干可下少许蜜和捣。令可丸。空肚酒服三丸。如酸枣大。日三。（本方下有熨法此不载出第十九卷中）

崔氏疗 癖积冷。发如锥刀所刺。鬼疰往来者方。

乌头（八分炮） 人参（八分） 桂心（八分） 附子（八分炮） 干姜（八分） 赤石脂（八分） 朱砂（三分研）

上七味捣筛。蜜和为丸如梧子。以暖酒服七丸。稍稍加之。至十丸。

又疗 癖方。

鼠屎（一合炒令黄）

上一味。以水二升。煮五六沸及热。滤取汁。置碗中。急纳 砂一小两。乃盖头经宿。

明日平旦温为两服。稍晚食。无所忌。（一方 砂作朱砂并出第七卷中）

上一页：癖羸瘠方二首
下一页：气方三首


气方三首 《外台秘要》

气方三首

广济疗 气方。

牛膝（六分） 芍药（六分） 桔梗（八分） 枳实（三分炙） 浓朴（六分炙） 橘皮（四分）茯苓（六分） 人参（五分） 蒺藜子（五分熬） 诃黎勒（六分熬） 柴胡（八分） 槟榔（四分）大黄（六分）

上十三味捣筛蜜和丸。空肚煮大枣饮服。如梧子二十丸。日再。渐渐加至三十丸。如利多。以意减之。忌生硬难消物。及油腻猪肉醋物。（出第二卷中）

延年疗两肋胀急。 满不能食。兼头痛壮热。身体痛方。

枳实（三两炙） 桔梗（二两） 鳖甲（二两炙） 人参（二两） 前胡（二两） 生姜（四两）槟榔（七枚） 桂心（二两）

上八味切。以水九升。煮取二升五合。去滓。分温三服。如人行七八里久。禁生葱苋菜。（出第十六卷中）

救急疗腹中 气。连心以来。相引痛紧急方。

白术（三两） 枳实（三两炙） 柴胡（四两） 鳖甲（二两炙）

上四味切。以水七升。煮取二升五合。去滓。空肚分三服。相去七八里久。能连服三四剂。始知验。禁生冷猪肉。并毒鱼。大须慎之。频服有效。忌苋菜生葱。（出第七卷中）

上一页：癖方四首
下一页：癖及癖不能食方一十四首


癖及癖不能食方一十四首 《外台秘要》

癖及癖不能食方一十四首

广济疗症癖 气不能食。兼虚羸瘦。四时常服方。

牛膝（六两） 生地黄（九两） 当归（三两） 桂心（四两） 肉苁蓉（六两） 远志（三两去心） 五味子（五两） 曲末（五合熬炒令黄） 白术（三两） 人参（三两） 茯苓（六两一方三两） 大麦 末（一升

上十二味捣筛为散。空腹温酒服方寸匕。日二服。渐加至一匕。半夏中煮生姜及槟榔。

饮下加麦门冬六两。此方甚宜久服。令人轻健。忌牛肉生葱萝卜等。（出第二卷中）

崔氏疗宿癖。时腹微满。不能食。调中五参丸方。

人参 沙参 玄参 丹参 苦参（各一两） 大黄（四两） 附子（一两炮） 巴豆（四十枚） 蜀椒（一合汗） 干姜（半两） 防风（一两） 虫（十五枚熬） 葶苈（一合熬）

上十三味捣下筛。蜜和为丸如梧子。先食服一丸。日三。忌猪肉芦笋生血等物。

又疗癖饮。并醋咽吐水及沫。食饮不消。气逆胀满方。

槟榔（十两） 高良姜（三两） 桃仁（一升）

上三味和捣绢筛。以白蜜和丸。酒服如弹丸二枚。日再服。渐加至四五丸。加减任意自量。（并出第七卷中）

延年人参丸。主 癖气不能食方。

人参（八分） 白术（六分） 枳实（六分炙） 橘皮（四分） 桂心（七分） 甘草（五分炙）桔梗（五分）

上七味捣筛。蜜和为丸如梧子大。一服十五丸。酒下。日二服。加至二三十丸。

又疗冷气两肋胀满 气不能食方。

白术（三两） 人参（二两） 茯苓（三两） 枳实（三两炙） 生姜（三两） 桔梗（二两） 桂心（一两半）

上七味切。以水八升。煮取二升五合。去滓。分温三服。如人行七八里久。

又桃仁丸。主 癖气漫心胀满不下食。发即更胀连乳满。头面闭闷咳气急者方。

桃仁（八分） 鳖甲（六分炙） 枳实（六分炙） 白术（六分） 桔梗（五分） 吴茱萸（五分） 乌头（七分炮） 槟榔（五分） 防葵（五分） 芍药（四分） 干姜（五分） 紫菀（四分） 细辛（四分） 皂荚（二分

上十七味捣筛。蜜和丸如梧子。服十丸。日再服。加至二十丸。忌猪肉苋菜等。

又浸药酒。用下前药方。

紫苏（三两） 牛膝（三两） 丹参（三两） 生姜（六两） 生地黄（三升） 香豉（三升）紫菀（三两） 防风（四两） 橘皮（三两） 大麻仁（一升五合）

上十味细切绢袋盛以清酒二斗五升。浸三宿后。温一盏用。下桃仁丸。酒尽更添。忌芜荑。

又槟榔子丸。主腹内 癖气满。胸背痛不能食。日渐羸瘦四肢无力。时时心惊方。

槟榔子（六分） 桔梗（四分） 当归（四分） 人参（五分） 桂心（四分） 前胡（四分） 橘皮（三分） 浓朴（三分炙） 白术（四分） 甘草（五分炙） 乌头（四分炮） 干姜（四分） 茯神（四分） 鳖甲（五分炙） 大黄（四分） 龙齿（六分炙）

上十六味捣筛。蜜和为丸如梧子大。服十丸。饮汁下。日二服。加至二十丸。酒下亦得。忌醋苋菜生葱等。

又疗 癖。胸背痛。时时咳嗽。不能食方。

桂心（四分） 细辛（四分） 白术（六分） 浓朴（三分炙） 附子（五分炮） 干姜（五分）橘皮（三分） 鳖甲（四分炙） 防葵（三分炙） 吴茱萸（三分）

上十味捣筛。蜜和为丸。如梧子大。服十五丸。酒下。日二服。加至二三十丸。忌苋菜醋物生葱等。

又疗 癖。发即两肋弦急满。不能食方。

槟榔子（六分） 枳实（六分炙） 桔梗（四分） 鳖甲（四分炙） 人参（六分） 白术（六分）甘草（六分炙）

上十二味捣筛。蜜和为丸。如梧子大。服十丸。酒下。日二服。加至二十丸。忌苋菜生葱猪肉等。

又半夏汤。主腹内左肋 癖硬急气满。不能食。胸背痛者方。

半夏（三两洗） 生姜（四两） 桔梗（二两） 吴茱萸（二两） 前胡（三两） 鳖甲（三两炙）

上九味切。以水九升。煮取二升七合。去滓。分温三服。如人行八九里久。忌猪羊肉饧苋菜等。

又疗冷 癖气。发即 气急引膀胱痛。气满不消食。桔梗丸方。

桔梗（四分） 枳实（四分炙） 鳖甲（四分炙） 人参（四分） 当归（四分） 桂心（三分）白术（四分） 吴茱萸（三分） 大麦 （六分） 干姜（四分） 甘草（五分炙）

上十一味捣筛。蜜和为丸如梧子大。一服十丸。酒下。日再服。稍加至二十丸。禁生葱猪肉苋菜等。

又黄 丸。疗风虚盗汗不能食。腹内有 癖气满者方。

黄 （五分） 白术（六分） 鳖甲（五分炙） 白薇（三分） 牡蛎（四分熬） 茯苓（六分）桂心（三分） 干姜（四分） 枳实（四分炙） 橘皮（三分） 当归（四分） 槟榔子（六分） 人参（六分） 前胡（四分） 附子（四分炮）

上十五味捣筛。蜜和为丸如梧子大。一服十五丸。酒下。日再服。加至二十丸。忌醋物猪肉冷水苋菜生葱。（并出第十六卷中）

必效练中丸。主癖虚热两胁下癖痛。恶不能食。四肢酸弱。口干。唾涕稠粘。眼涩。头时时痛。并气冲背膊虚肿。大小便涩。小腹痛。热冲。头发落。耳鸣。弥至健忘。服十日许。

记大黄（一斤） 朴硝（十两炼） 芍药（八两） 桂心（四两）

上四味捣筛。蜜和为丸如梧子。平旦酒服二十丸。日再。稍加至三十丸。以利为度。能积服弥佳。纵利不虚人。神良。忌生葱。

又鳖甲丸。主癖气发动。不能食。心腹胀满。或时发热方。

鳖甲（八分炙） 白术（十分） 枳实（八分炙） 芍药（六分） 麦门冬（八分去心）人参（八分） 前胡（六分） 浓朴（六分）

上八味捣筛。蜜和为丸如梧子。饮服二十丸。渐渐加至三十丸。冷即酒服极效。禁苋菜。（并出第二卷中）

上一页：气方三首
下一页：症癖等一切病方四首


症癖等一切病方四首 《外台秘要》

症癖等一切病方四首

千金翼疗症癖乃至鼓胀满方。

乌牛尿（一升）

上一味。微火煎如稠糖。空肚服大枣许一枚。当鸣转病出。隔日更服。慎口味等。

又三棱草煎。主症癖方。

三棱草（切一石）

上一味。水五石。煮取一石。去滓。更煎取三斗汁。铜器中重釜煎如稠糖。出纳密器中。旦以酒一盏服一匕。日二服。每服常令酒气相续。（并出第十九卷中）

崔氏疗腹中症癖兼虚热者。不可用纯冷专泻药。宜 縻攻之方。

鳖甲（八分炙） 鳖甲（八分炙） 桑耳（八分金色者炙） 大黄（八分） 吴茱萸（八分） 防葵（八分） 附子（四分炮）

上七味下筛。蜜和为丸如梧子。饮苦酒服十丸。日再服。渐渐加一丸。以微泄为度。无所忌。日晚服马苋汁三四合。以瘥为期。亦是单煮。暖此汁服前药更佳。马齿菜即马苋也。

忌猪肉冷水。（今详前方用鳖甲不宜服苋菜云日晚服马苋汁并服药此必误也出第七卷中）

又温白丸。疗症癖块等一切病方。

紫菀（三分） 吴茱萸（三分） 菖蒲（二分） 柴胡（二分） 浓朴（二分炙） 桔梗（二分）皂荚（三分去皮子炙） 乌头（十分熬） 茯苓（二分） 桂心（二分） 干姜（二分） 黄连（二分）蜀椒（二分汗） 巴

上十五味合捣下筛。和以白蜜。更捣二千杵。丸如梧子。一服二丸。不知。稍增至五丸。以知为度。心腹积聚久症癖。块大如杯碗。黄胆。宿食朝起呕变。支满上气。时时腹胀。

心下坚结。上来抢心。旁攻两胁。彻背连胸。痛无常处。绕脐绞痛。状如虫咬。又疗十种水病。八种痞塞。反胃吐逆。饮食噎塞。或五淋五痔。或九种心痛。积年食不消化。或妇人不产。或断绪多年。带下淋沥。或 疟连年不瘥。又疗一切诸风。身体顽痹。不知痛痒。或半身疼痛。或眉发堕落。又疗七十二种风。亦疗三十六种遁注。或癫或痫。或妇人五邪。梦与鬼交通。四肢沉重。不能饮食。昏昏默默。只欲取死。终日忧愁情中不乐。或恐或惧。或悲或啼。饮食无味。月水不调。真似怀孕。连年累月。羸瘦困弊。遂至于死。或歌或哭。为鬼所乱。莫之知也。但服此药者。莫不除愈。臣知方验。便合药与妇人服之。十日下出症癖虫长二尺五寸三十余枚。下脓三升。黑血一斗。青黄汁五升。所苦悉除。当月有子臣兄堕马被伤。腹中有积血。天阴即发。羸瘦异常。久着在床。命在旦夕。臣与药服之。下如鸡肝黑血。

手大一百片。白脓二升。赤黄水一升许。其病即瘥。臣知方验。谨上。禁生冷饧醋猪羊鱼鸡犬牛马鹅肉五辛葱面油腻豆。及糯米粘滑。郁臭之属。（出第二卷中）

上一页：癖及癖不能食方一十四首
下一页：癖硬如石腹满方二首


癖硬如石腹满方二首 《外台秘要》

癖硬如石腹满方二首

广济疗腹中 气癖硬。两胁脐下硬如石。按之痛。腹满不下食。心闷咳逆。积年不瘥。

鳖甲丸方。

鳖甲（八分炙） 牛膝（五分） 芎 （四分） 防葵（四分） 大黄（六分） 当归（四分） 干姜（四分） 桂心（四分） 细辛（四分） 附子（四分炮） 甘草（四分炙） 巴豆（二七枚）

上十二味捣筛。蜜和丸。平旦空腹温酒下。如梧子四丸。日三服渐加。以微利一两行为度。忌生葱苋菜。（出第二卷中）

必效疗腹满癖坚如石。积年不损方。

取白杨木东南枝去苍皮细锉五升熬令黄。酒五升淋讫。即以绢袋盛滓。还纳酒中。密封再宿。每服一合。日二。（出第三卷中）

上一页：症癖等一切病方四首
下一页：食不消成症积方四首


食不消成症积方四首 《外台秘要》

食不消成症积方四首

集验疗凡所食不消方。

取其余频烧作末。酒服方寸匕。便吐去宿食。即瘥。（张文仲备急同陆光禄说有人食桃不消化作病时无桃就林间得槁桃子烧服之登时吐病即瘥千金同出第六卷中）

备急食鱼 及生肉。住胸膈中不消化。吐之不出。多成症病方。

朴硝（如半鸡子一枚） 大黄（二两）

上二味。以酒二升。煮取一升。去滓。尽服之。立消。无朴硝。用芒硝硝石亦佳。（肘后同）又宿食不消。大便难。炼中丸方。

大黄（八两） 葶苈 杏仁（去皮尖） 芒硝（各四两）

上四味捣筛。蜜和丸如梧子。服七丸。日三。不知。稍加至十丸。（姚方并出第三卷中）

古今录验疗卒食不消。欲成症积。艾煎丸方。

白艾（一束） 薏苡根（一把）

上二味合煮汁。成如饴。取半升一服之。使刺吐去宿食。神验。（出第十卷中）

上一页：癖硬如石腹满方二首
下一页：心下大如杯结症方二首


心下大如杯结症方二首 《外台秘要》

心下大如杯结症方二首

病源积聚痼结者。是五脏六腑之气。已积聚于内。重因饮食不节。寒温不调。邪气重沓。牢痼盘结者也。久即成症。（出第十九卷中）

肘后疗心下有物大如杯不得食者方。

葶苈（二两） 大黄（二两） 泽漆（四两洗）

上三味捣筛蜜和捣千杵服如梧子二丸。日三。不知稍加。（千金文仲集验古今录验同云疗症坚心下大如杯食则腹满心腹绞痛）又熨症方。

灶中黄土（一升） 生葫（一升）

上二味先捣。葫熟纳土复捣。以好苦酒浇令 。先以涂布一面仍 病上。又涂布上干复易之。取令消止。（并出第一卷中）

上一页：食不消成症积方四首
下一页：症癖气灸法四首


症癖气灸法四首 《外台秘要》

症癖气灸法四首

崔氏疗症癖闪癖方。

令患人平坐。取麻线一条绕项。向前垂线。头至鸠尾横截断。即回线向后。当脊取线穷头。即点记。乃别横度口吻。吻外截却。即取度吻线中折于脊骨点处中心。上下分之。各点小两头通前合灸三处。其所灸处。日别灸七壮以上。十壮以下满十日即停。看患人食稍得味即取线还度口吻于脊中点处横分灸之。其数一准前法。仍看脊节穴去线一二分。亦可就节穴下火。如相去远者。不须就节穴若患人未捐可停二十日外。还依前灸之。仍灸季肋头二百壮。

其又灸闪癖法。

其癖有根。其根有着背者。有着膊上者。遣所患人平坐。熟看癖头仍将手从癖头向上寻之当有脉筑筑然。向上细细寻至膊上至筑筑头。当膊即下火。还与前壮数无别。王丞云∶背

上恐不得过多下火。只可细细日别七炷以来。

又疗癖左右相随病灸法。

第一屈肋头近第二肋下。即是灸处。第二肋头近第三肋下亦是灸处。左右各灸五十壮。

一时使了。（千金云灸症癖方患左灸左患右灸右脊屈肋数第二肋上第三肋下向肉 前初日灸三次日五周而复始至五十止忌大蒜余不忌）又灸 气法。

从乳下即数至第三肋下。共乳上下相当。稍似近肉接腰骨外取穴孔。即是灸处。两相俱灸初下火。各灸三壮。明日四壮。每日加一壮至七壮。还从三壮起至三十日即罢。

上前两种灸法若点时。拳脚点即拳脚灸。若舒脚点时。还舒脚灸。（并出第七卷中）

上一页：心下大如杯结症方二首
下一页：积聚方五首


积聚方五首 《外台秘要》

积聚方五首

病源积聚者。由阴阳不和。腑脏虚弱。受于风邪。搏于腑脏之气所为也。腑者阳也。脏者阴也。阳浮而动。阴沉而伏。积者阴气五脏所生。始发不离其部。故上下有所穷。已聚者阳气六腑所成。故无根本上下无所留止。其痛无有常处。诸脏受邪。初未能为积聚。留滞不去。乃成积聚。

肝之积名曰肥气。在左胁下。如覆杯。有头足。久不愈。令人发 疟连岁月不已。以季夏戊巳日得之。何以言之。肺病当传肝。肝当传脾。脾季夏适王。王者不受邪。肝欲复还肺。

肺心之积名曰伏梁。起脐上。大如臂。上至心下。以秋庚辛日得之。何以言之。肾病当传心。心当传肺。肺以秋适王。王者不受邪。心欲复还肾。肾不肯受。故留结为积。故知伏梁以秋庚辛日得之也。

脾之积名曰痞气。在胃管。覆大如盘。久不愈。令人四肢不收。发黄胆。饮食不为肌肤。以冬壬癸日得之何以言之。肝病当传脾。脾当传肾。肾以冬适王。王者不受邪。脾欲复还肝。肝不肯受。故留结为积。故知痞气以冬壬癸日得之也。肺之积名曰息贲。在右胁下。覆大如杯。久不愈。令人洒浙寒热。喘咳发肺痈。以春甲乙日得之。何以言之。心病当传肺。

肺当传肝。肝以春适王。王者不受邪。肺欲复还心。心不肯受。故留结为积。故知息贲以春甲乙日肾之积名曰贲豚。发于少腹。上至心下。若豚贲走之状。上下无时。久不愈。令人喘逆。骨邪。肾欲复还脾。脾不肯受。故留结为积。故知贲豚以夏丙丁日得之也。此为五积。诊其脉而紧积聚。脉浮而牢积聚。脉横者胁下有积聚。脉来小沉实者。胃中有积聚。不下食。食即吐出。脉来细KT 附骨者积也。脉出在左。积在左。脉出在右。积在右。脉两出。积在中央。以部皮肤寒。秋沉而芤。时上下无常处。病悸腹中热。面赤咽干烦。掌中热。甚即唾血。主身螈 。主血厥。

夏瘥冬剧。色起见于外。腹满呕泄。肠鸣。四肢重。手足胫肿厥。不能卧。是主肌肉损。色黄也。诊得肝积。脉弦而细。两胁下痛。邪走心下。足胫寒。胁痛引少腹。男子积疝也。女子病淋也。身无膏泽。喜转筋。爪甲枯黑。春瘥秋剧。色青也。诊得肾积。脉沉而急。苦脊与腰相引。饥则见。饱则减。病腰痛。少腹里急。口干咽肿伤烂。目 。骨中寒。主髓厥。喜忘。色黑也。诊得汤熨针石。别有正方补养宣导。今附于后。养生方导引法云∶以左足践右足上。除心下积。

又云∶病心下积聚。端坐柱腰。向日仰头。徐以口内气因而咽之。三十过而止。开目。又云∶左胁侧举右手极形。除积及老血。又云∶闭口微息。正坐向王气。张鼻取气。逼置脐下。小口微出十二通气。以除结聚。低头不息十二通。以消饮食。令人轻强。行之冬月。令人不寒。又云∶端坐拄腰直上。展两臂。仰两手掌。以鼻又云∶向晨去桃正偃卧。伸臂胫。瞑目闭口不息极。张腹两足。再息顷间吸腹仰两足倍拳。

欲息微定。复为春三夏五秋七冬九。荡涤五脏。津润六腑。所病皆愈。腹有病积聚者。张吸其腹。热乃止。症瘕散破。即愈矣。（出范汪破积丸。疗积聚坚症方。

大黄（一斤） 牡蛎（三两） 凝水石（一两） 石膏（一两） 石钟乳（一两） 理石（一两）

上六味捣合下筛。和以蜜丸如梧子。先食服。酒饮任下三丸。日三。不知。稍增。以知为度。

又顺逆丸。主久寒积聚。气逆不能食方。

大黄（十分） 黄芩（四分） 浓朴（四分炙） 干地黄（四分） 桂心（四分） 滑石（四分）杏子（二分） 黄连（四分） 麦门冬（四分去心）

上九味捣合下筛。和以蜜。丸如梧子。服十丸。日再服。后食。不知稍增。以知为度。

忌芜荑生葱猪肉。

又捶凿丸疗腹中积聚邪气寒热消谷方。

甘遂（一分） 荛花（一分） 芫花（一分） 桂心（一分） 巴豆（一分） 杏仁（一分） 桔梗（一分）

上七味。荛花芫花熬令香。巴豆杏仁去皮熬令变色已。各异捣。下细筛捣合丸。以白蜜捣万杵。服如小豆一丸。日三行。长将服之。伤寒增服。膈上吐。膈下利。小儿亦服妇人兼身亦服。名曰捶凿。以消息之。忌猪肉芦笋生葱。（并出第十三卷中）

延年疗腹内积聚。癖气冲心。肋急满。时吐水不能食。兼恶寒方。

鳖甲（六分炙） 防葵（四分） 人参（四分） 前胡（四分） 桔梗（四分） 槟榔（八分） 白术（八分） 大黄（八分）分炮） 干姜（四分） 甘草（五分炙） 吴茱萸（三分）

上十五味捣筛。蜜和为丸梧子大。一服十五丸。酒下。日再服。加至三十丸。忌苋菜猪肉生冷鱼蒜。

又白术丸。主积聚癖气不能食。心肋下满。四肢骨节酸疼。盗汗不绝方。

白术（六分） 黄 （六分） 牡蛎（四分熬） 人参（六分） 茯苓（六分） 乌头（六分炮）干姜（六分） 芍药（四（五分） 前胡（四分） 甘草（六分炙） 防葵（三分） 鳖甲（四分炙） 紫菀（三分炙） 槟榔（六分） 桔梗（三分）

上十九味捣筛。蜜和为丸。空肚酒下二十丸。日再。加至三十丸。忌苋菜桃李大醋猪肉生葱。（并出第十六卷中）

上一页：症癖气灸法四首
下一页：积聚心腹痛方三首


积聚心腹痛方三首 《外台秘要》

积聚心腹痛方三首

病源积者。阴气五脏所生。其痛不离其部。故上下有所穷已。聚者。阳气六腑所成。故无根本。上下无所留止。其痛无有常处。此皆由寒气搏于脏腑。与阴阳气相击下上。故心腹痛也。诊其寸口之脉。沉而横。胁下有积。腹中有横积聚痛。又寸口脉细沉滑者。有积聚在胁下。左右皆满。与背相引痛。又云∶寸口脉紧而牢者。胁下腹中有横积结。痛而泄痢。脉微细者生。浮者死。（出第十九卷中）

范汪通命丸。疗心腹积聚。寒中 痛。又心胸满。胁下急绕脐痛方。

大黄（四分） 远志（四分去心） 黄 （四分） 麻黄（四分去节） 甘遂（四分） 鹿茸（四分炙） 杏仁（六十枚） 豉（一合） 巴豆（五十枚） 芒硝（三分）

上十味捣合下筛。和以蜜。丸如小豆。先食服三丸。日再。忌芦笋野猪肉。（一方无鹿茸黄 用黄芩出第十四卷中）

又疗心腹积聚。食苦不消。胸胁满除。去五脏邪气。四物丸方。

大戟（五分 咀熬令色变） 芫花（四分熬） 杏仁（一分） 巴豆（一百枚去皮心熬）右药捣合下细筛。以鸡子中黄亦可。以蜜和丸如小豆。日三。日增一丸。觉勿复益。欲下顿服七丸。下如清漆陈宿水。妇人乳有余疾。留饮者下水之后。养之勿饮冷水。长壮者服五丸。先食。忌野猪肉芦笋。（出第十三卷中）

古今录验匈奴露宿丸。疗心腹积聚。膈上下有宿食留饮神方。（出僧深）甘草（三分炙） 大黄（二分） 甘遂（二分） 芫花（二分熬） 大戟（二分炙） 葶苈子（二分熬） 苦参（一分） 硝石（一分） 巴豆（半分去心皮熬）

上九味细捣。合蜜和丸如小豆。服三丸当吐下。不吐下。稍益至五六丸。以知为度。先少起。忌海藻芦笋菘菜野猪肉。（范汪同出第十卷中）

上一页：积聚方五首
下一页：积聚心腹胀满方一首


积聚心腹胀满方一首 《外台秘要》

积聚心腹胀满方一首

病源积聚成病。蕴结在内。则气行不宣通。还搏于腑脏故心腹胀满。则烦闷而短气也。

（出第十九卷中）

深师乌头丸。疗心腹积聚胀满。少食多厌。绕脐痛。按之排手。寒中有水上气。女人产后余疾。大人风癫。少小风惊痫百病者。元嘉中用疗数人皆良。有一人服五服药。即出虫长一尺余三枚。复出如牛胆黑坚四枚。中皆有饭食。病即愈方。

乌头（七枚炮） 干姜（五分） 皂荚（五分炙兼皮子） 菖蒲（三分） 桂心（四分）柴胡（三分） 附子（三分炮） 人参（三分） 浓朴（三分炙） 黄连（三分） 茯苓（三分） 蜀椒（五分汗） 吴茱萸（四分） 桔梗（三分）

上十四味捣筛。蜜和为丸。服如梧子二丸。日三。稍加至十五丸。忌猪肉冷水醋物生葱羊肉饧。（出第二十三卷中）

上一页：积聚心腹痛方三首
下一页：积聚宿食寒热方四首


积聚宿食寒热方四首 《外台秘要》

积聚宿食寒热方四首

病源积聚而宿食不消者。由腑脏为寒气所乘。脾胃虚冷。故不能消化。留为宿食也。诊其脉来实。心腹积聚。饮食不消。胃中冷故也。（出第十九卷中）

千金翼三台丸。疗五脏寒热积聚。胪胀肠鸣而噫。食不作肌肤。甚者呕逆。若伤寒寒疟已愈。令不复发。食后服五丸。饮多者吞十丸。长服令人大小便调和长肌肉方。

大黄（二两熬） 熟硝石（一升） 葶苈（一升熬） 前胡（二两） 浓朴（一两炙） 附子（一两炮） 茯苓（半两） 半夏（一两洗） 杏仁（一升去尖皮熬） 细辛（一两）

上十味捣筛。蜜和捣五千杵。酒服如梧子五丸。稍加。以知为度。忌猪羊肉饧生菜酢物。（深师同出第二十卷中）

古今录验气痞丸。疗寒气痞积。聚结不通。绕脐切痛。腹中胀满。胸逼满。风入脏。忧恚所积。用力不节。筋脉伤。羸瘦。不能食饮。此药令人强嗜食益气力方。

乌头（二分炮） 甘草（二分炙） 葶苈子（二分熬） 大黄（二分） 芎 （二分） 芍药（二分） 甘皮（二分炙）

上七味下筛。蜜和丸如梧子。一服三丸。日再不知。渐至五丸七丸。一方桂心二分。去甘皮。忌海藻菘菜猪肉冷水等。（一方有通草无甘皮）又小乌头丸疗久寒积聚心腹。绕脐切痛。食饮不下方。

乌头（三两炮） 甘草（三两炙） 茱萸（半两） 细辛（二两） 半夏（二两） 附子（二两炮）

上七味下筛。蜜和丸如梧子大。先食服五丸。日再。不知。稍增之。忌羊猪肉冷水。

又五通丸。主积聚留饮宿食。寒热烦结。长肌肤补不足方。

椒目（一两） 附子（一两炮） 浓朴（一两炙） 杏仁（三两） 半夏（一两） 葶苈（三两熬）

上八味捣。葶苈子杏仁使熟。和诸药末。和以蜜。捣五千杵。吞如梧子二丸。忌猪羊肉饧冷水。（出第十卷中）

上一页：积聚心腹胀满方一首
下一页：疗症方三首


疗症方三首 《外台秘要》

疗症方三首

病源症者。由寒温失节。致腑脏之气虚弱。而食饮不消。聚结在内。渐染生长。块段盘牢不脉弦而伏。其症不转动者必死。（出第十九卷中）

范汪疗症病丸方。

射 （二两熬） 蜀椒（三百粒汗）

上二味捣末下细筛。以鸡子白和丸。半如麻子。半如赤小豆。先服如麻子。渐服如赤小豆二丸。不知稍增之。以知为度。（出第十三卷中）

集验疗心腹宿症。及卒得症方。

取雄鸡一头。饲之令肥。肥后饿二日。以好赤朱溲饭。极令朱多以饲鸡。安鸡者板上取粪曝燥末。温清酒服五分匕。可至方寸匕。日三。若病困急者。昼夜可五六服。一鸡少。更饲余鸡取足。（出第六卷中）

备急熨症方。

吴茱萸（三升）

上一味。以酒和煮热。布裹以熨症上。冷更炒。更番用之。症移走。逐熨都消乃止也。

肘后方云∶亦可用射 五两。茱萸末。以鸡子白和涂症上。（出第三卷中）

暴症方六首病源暴症者。由脏气虚弱。食生冷之物。脏既本弱。不能消之。结聚成块卒然而起。其生无渐。名之暴症也。本由脏弱。其症暴生。至于成病。毙人则速。（出第十九卷中）

肘后疗卒暴症。腹中有物坚如石。痛如刺。昼夜啼呼。不疗之。百日死方。

取牛膝根（二斤 咀曝令极干）

上一味。酒一斗浸之。密器中封口。举者热灰中温之。令味出。先食服五六合至一升。

以意量多少。又用蒴 根。亦准此大良。（千金集验经心录张文仲同）又凡症坚之起。多以渐生。而有觉便牢大者。自难疗也。腹中微有结积。便害饮食转羸瘦。疗多用陷冰玉壶八毒诸大药今上取小小易得者方。

取虎杖根勿令影临水上者。可得石余。净洗干之。捣作末以秫米五斗炊饭内搅之。好酒五斗渍封。药消饭浮。可饮一升半。勿食 盐。症当出。亦可但取其根一升。干捣千杵。酒渍饮之。从少起日三亦佳。此酒疗症。乃胜诸大药。（张文仲同）

又方：大黄（半斤） 朴硝（三两） 蜜（一斤）

上三味合于汤上煎。可丸如梧子。服十丸。日三。（备急文仲崔氏同惟崔氏用朴硝半斤蜜一升半服二十丸日再服余依肘后并出第一卷中）

千金翼疗卒暴症方。

蒜（十片去皮五月五日户上者） 伏龙肝（鸭卵大一枚） 桂心（一尺二寸）

上三味合捣。以淳苦酒和之如泥。涂着布上掩病处。三日消。（肘后千金同凡蒜或无桂心亦得用也）

又方：商陆根捣蒸之。以新布籍腹上。以药铺布上。以衣覆冷即易。取瘥止。数日之中。晨夕勿息。（千金集验肘后同并出第十九卷中）

古今录验疗暴得症方。

取蒴 根一小束净洗。沥去水细切。以醇酒浸之取淹根三宿。服五合至一升。日三。若欲速第

上一页：积聚宿食寒热方四首
下一页：鳖症方四首


鳖症方四首 《外台秘要》

鳖症方四首

病源鳖症者。谓腹内症结如鳖之形状也。有食鳖触冷不消而生症者。有食杂冷物不消变化而作者。此皆脾胃气弱。而遇冷不能克消故也。症者。其病结成。推之不动移是也。（出第十九卷中）

广济疗鳖症。服白马尿方。

白马尿一升五合。温服之。令尽瘥。

又方：白马尿（一升） 鸡子（三枚破取白）

上二味。于铛中煎取三合。空腹服之。不移时当吐出病。无所忌。（千金同）又疗鳖症。蟹爪丸方。

蟹爪（三分） 附子（六分炮） 麝香（三分研） 半夏（六分） 生姜（四分屑） 鳖甲（六分炙） 防葵（六分） 郁李仁（八合）

上八味捣筛。蜜和为丸如梧子。空肚以酒下二十丸。日再服。以知为度。忌生冷猪肉苋菜。（并出第二卷中）

集验疗鳖症伏在心下。手揣见头足。时时转者。并心腹宿症。及卒得症方。

白雌鸡一双。绝食一宿。明旦以膏熬饭饲之。取其屎。无问多少。以小便和之。于铜器中火上熬令燥。捣筛服方寸匕。日四五服。消尽乃止。常饲鸡取屎瘥毕。杀鸡单食之。（肘后同出第六卷中）

上一页：疗症方三首
下一页：米症方二首


米症方二首 《外台秘要》

米症方二首

病源人有好哑米。（哑谨按说文于革切笑也集韵无此字但有饥乙革切饥也今详哑者饥而喜食之义也下同）转久弥嗜。哑之若不得米。则胸中清水出。得米便止。米不消化。遂生症结。其人常思米而不能饮食。久则毙人。（出第十九卷中）

广济疗米症。其疾常欲食米。若不得米。则胸中清水出方。

鸡屎（一升） 白米（五合）

上二味合炒。取米焦捣筛为散。用水一升。顿服取尽。少时即吐。吐出症如研米汁碎。

若无症即吐白沫痰水。乃憎米不复食之。无所忌。（千金同）又疗米症久不疗。羸瘦以至死方。

葱白（两虎口切） 乌梅（三十枚碎）

上二味。以水三升。宿渍乌梅。使得极浓清晨啖葱白随饮乌梅汁令尽。顷之心腹烦。欲吐。即令出之。三晨疗之。当吐去米症。瘥。无所忌。（并出第三卷中）

上一页：鳖症方四首
下一页：食症及食鱼肉成症方二首


食症及食鱼肉成症方二首 《外台秘要》

食症及食鱼肉成症方二首

病源有人卒大能食。乖其常分。因饥值生葱。便大食之。乃吐一肉块。绕畔有口。其病则愈。故谓食症。特由不幸。致此妖异成症。非饮食生冷过度之病也。（出第十九卷中）

广济疗食症病食葱瘥方。

有一人食饭七升。并羊脂饼番不论数。因于道中过饥。急食生葱。须臾吐出一实。簿而圆。绕畔有口无数。即以食投之立消。尽饭七升乃止。吐此物后。其人食病便愈。此名食症。无忌。（出第二卷中）

千金疗食鱼肉等成症。结在腹内。并诸毒瓦斯方。

狗粪（五升）

上一味烧灰末之。绵裹以酒一斗渍再宿。滤取清。分十服。日三服。三日令尽。随所食。症结即便出矣。（出第十一卷中）

上一页：米症方二首
下一页：发症方二首


发症方二首 《外台秘要》

发症方二首

病源有人因食饮内误有头发。随食而入胃成症。胸喉间如有虫下上来去者是也。（出第十九卷中）

广济疗发症。乃由人因食而入。久即胸间如有虫上下去来。唯欲得饮油方。

油（一升）

上一味。以香泽煎之。大 铹贮之。安病患头边。以口鼻临油上。勿令得饮。及敷之鼻面。并令有香气。当叫唤取饮。不得与之。必疲极眠睡。其发症当从口出饮油。人专守视之。

并浓菜。随发长短。形亦如之无忌。（千金同）又疗胸喉间觉有症虫上下。偏闻葱豉食香。此是发虫故也方。

油煎葱豉令香。二日不食。张口而卧。将油葱豉置口边。虫当渐出。徐徐以物引去之。

无所忌。（出第二卷中）

上一页：食症及食鱼肉成症方二首
下一页：虱症方一首


虱症方一首 《外台秘要》

虱症方一首

病源人有多虱。性好啮之。所啮既多。而腑脏虚弱。不能消之。不幸变化生症。而患者亦少。俗云患虱症人见虱必啮之。不能禁止。虱生长在腹内。时有从下部出。亦毙人。（出第十九卷中）

千金疗虱症。由啮虱在腹。生长为虱症方。

故篦子（一枚） 故梳子（一枚）

上二味各破为两分。各取一分烧作灰。末之。又取一分以水五升。煮取一升。用顿服前末尽。少时当病出。无所忌。（广济同出第二卷中）

上一页：发症方二首
下一页：鳖瘕方一首


鳖瘕方一首 《外台秘要》

鳖瘕方一首

病源鳖瘕者。谓腹内瘕结如鳖状是也。有食鳖触冷不消而生者。亦有食诸杂冷物变化而作者。皆由脾胃气弱。而遇冷即不能克消所致。瘕言假也。谓其形假而推移也。昔曾有人共奴俱患鳖瘕。奴在前死。遂破其腹。得一白鳖。仍故活。有人乘白马来看此鳖。白马忽尿堕落鳖上。即缩头及脚。寻以马尿灌之。即化为水。其主曰∶吾将愈矣。即服之。果如其言得瘥。故养生云∶六月勿食泽中水。令人成鳖瘕。（出第十九卷中）

崔氏疗鳖瘕方。

大黄（六铢） 干姜（半两） 附子（九铢炮） 人参（九铢） 侧子（半两炮） 桂心（六铢）贝母（半两） 白术（二两）细辛（十八铢） 虫（大一寸者七枚熬）

上十味捣下筛。以酒服半方寸匕。日三。忌猪肉冷水。（出第九卷中）

上一页：虱症方一首
下一页：蛇瘕方一首


蛇瘕方一首 《外台秘要》

蛇瘕方一首

病源人有食蛇不消。因腹内生蛇瘕也。亦有蛇之津液。误入饮食内。亦令人病瘕。其状常苦第十九卷中）

崔氏疗蛇瘕。大黄汤方。

大黄（半两） 芒硝（如鸡子一枚） 乌贼鱼骨（三枚） 黄芩（半两） 甘草（如人指一尺炙）

上六味 咀。以水六升煮之三沸。下绞去滓。纳芒硝。适寒温。尽服之。十日一剂。煮作如上法。欲服之。宿无食平旦服。当下病也。（千金同出第九卷中）

上一页：鳖瘕方一首
下一页：蛟龙病方一首


蛟龙病方一首 《外台秘要》

蛟龙病方一首

病源蛟龙病者云∶三月八月蛟龙子生芹菜上。人食芹菜。不幸随入人腹。变成蛟龙。其病之状。发则如癫。（出第十九卷中）

广济疗蛟龙病。三月八月近海及水边。因食生芹菜。为蛟龙子生在芹菜上。食入人腹。

变成龙子。须慎之。其病发似癫。面色青黄。少腹胀。状如怀妊。宜食寒食饧方。

寒食粥饧三升。日三服之。吐出蛟龙有两头及尾。开皇六年。又贾桥有人吃饧。吐出蛟龙。大验。无所忌。（千金方同出第二卷中）

上一页：蛇瘕方一首
下一页：胸痹方二首


胸痹方二首 《外台秘要》

胸痹方二首

病源。寒气客于五脏六腑。因虚而发。上冲胸间则胸痹。胸痹之候。胸中 如满。噎塞不利。习习如痒。喉里涩。唾燥。甚者心里强痞急痛。肌肉苦痹。绞急如刺。不得俯仰。

胸前皮皆痛。手不能犯。胸满短气。咳唾引痛。烦闷白汗出。或彻背膂。其脉浮而微者是也。

不

上。除胸痹食热呕。（出第三十卷中）

仲景伤寒论。疗胸痹。理中汤方。

人参（三两） 甘草（三两炙） 白术（三两） 干姜（三两）

上四味切。以水八升。煮取三升。去滓。温服一升。日三夜一。频服三剂愈。（张仲景云胸痹心中痞坚留气结于胸胸满胁下逆气抢心理中汤亦主之千金同出第十六卷中）

深师疗胸痹。麝香散方。

麝香（四分） 牛黄（二分） 生犀角（一分屑末）

上三味研服五分匕。日三。忌生冷物葱蒜。（出第十六卷中）

上一页：蛟龙病方一首
下一页：胸痹短气方三首


胸痹短气方三首 《外台秘要》

胸痹短气方三首

千金论曰∶夫脉当取太过与不及。阳微阴弦。即胸痹而痛。所以然者。责其极虚故也。

今阳虚知在上焦。所以胸痹心痛者。以其脉阴弦故也。平人无寒热。短气不足以息者实也。

仲景伤寒论同。胸痹之病。喘息咳唾。胸背痛。短气。其脉沉而迟。关上小紧数者。栝蒌汤主之方。

栝蒌（一枚） 薤白（一斤） 半夏（半升洗） 生姜（四两） 枳实（二两炙）

上五味切。以白 浆一斗煮。取四升。服一升。日三。肘后。仲景伤寒论。无生姜 枳实半夏等三味同。短剧云∶用水一斗。忌羊肉饧。

又胸中气塞短气。茯苓汤主之方。

茯苓（三两） 甘草（一两炙） 杏仁（五十枚）

上三味 咀。以水一斗。煮取五升。温服一升。日三服。不瘥更合。仲景伤寒论同。（并出第十三卷中）

深师疗胸痹连背痛。短气。细辛散方。

细辛 干地黄 甘草（各二两炙） 桂心 茯苓（各五两） 枳实（炙） 白术 生姜 栝蒌实（各三两）

上九味捣筛。酒服方寸匕。日三。（古今录验千金同出第十三卷中）

上一页：胸痹方二首
下一页：胸痹心下坚痞缓急方四首


胸痹心下坚痞缓急方四首 《外台秘要》

胸痹心下坚痞缓急方四首

千金论胸痹之病。令人心中坚痞急痛。肌中苦痹。绞急如刺。不得俯仰。其胸前皮皆痛。手不得犯。胸中 如满。咽塞习习痒。喉中干燥。时欲呕吐。胸满短气。咳唾引痛。烦闷自汗出。或彻引背腹痛。不即疗之。数日杀人。（出第十三卷中）

范汪疗胸痹。心中痞坚。留气结于胸中。胸满胁下。逆气抢心。枳实汤方。

陈枳实（四枚炙） 浓朴（四两炙） 薤白（八两） 桂心（一两） 栝蒌实（一枚）

上五味。先以水五升煮枳实浓朴。取二升半。去滓。纳余药又煎三两沸。去滓。分温三服。除心气良。（古今录验千金同此本仲景伤寒论方）古今录验疗胸中隐然而痛。脊膂肩痛方。

桂心（一分） 干姜（一分） 人参（三分） 细辛（三分） 乌头（一分炮） 山茱萸（三分）贝母（三分）

上七味捣下筛。和以蜜丸如小豆大。酒若粥汁吞二丸。稍稍益。以胸中痛止温温为度。

忌生葱生菜猪肉冷水。又疗胸痹偏缓急。薏苡仁散方。

薏苡仁（五百枚） 附子（十枚大者炮） 甘草（三两炙）

上三味捣下筛。服方寸匕。日三。忌海藻菘菜猪肉冷水。又疗胸痹偏缓急。薏苡仁散方

薏苡仁（一千五百枚） 附子（大者十枚炮）

上二味捣下筛。服方寸匕。日三。不知稍增之。忌猪肉冷水。（此方出僧深范汪同仲景方用薏苡仁十五两并出第八卷中）

上一页：胸痹短气方三首
下一页：胸痹噎塞方二首


胸痹噎塞方二首 《外台秘要》

胸痹噎塞方二首

仲景伤寒论。胸痹之病。胸中 如满。噎塞习习如痒。喉中涩唾燥沫是也。橘皮枳实汤主之方。

橘皮（半斤） 枳实（四枚炙） 生姜（半斤）

上三味切。以水五升。煮取二升。分再服。（肘后短剧文仲深师范汪古今录验经心录千金同出第十五卷中）

千金通气汤。疗胸满短气噎塞方。

半夏（八两洗） 生姜（六两） 桂心（三两） 吴茱萸（四十枚）

上四味切。以水八升。煮取三升。去滓。分温三服。忌羊肉饧生葱。（一方无桂心用橘皮出第十三卷中）

上一页：胸痹心下坚痞缓急方四首
下一页：胸痹咳唾短气方四首


胸痹咳唾短气方四首 《外台秘要》

胸痹咳唾短气方四首

仲景伤寒论。胸痹之病。喘息咳唾。胸背痛。短气。寸脉沉而起。关脉小紧数者。栝蒌薤白白酒汤主之方。

栝蒌实（一枚） 薤白（切半升）

上二味。以白 酒七升。煮取二升。去滓。温分再服。（深师范汪同出第十五卷中）

肘后论∶胸痹之病。令人心中坚痞急痛。肌中苦痹。绞急如刺。不得俯仰。其胸前及背皆痛。手不得犯胸满短气。咳唾引痛。烦闷自汁出。或彻引背膂。不即疗。数日杀人。疗卒患胸痹方。

雄黄 巴豆（去皮心熬）

上二味。先捣雄黄细筛。纳巴豆。务熟捣之相和。丸如小豆。服一丸。不觉稍益。忌野猪肉芦笋。

又方：枳实（炙）

上一味捣筛。以米汁先食服方寸匕。日三夜一。

又或已瘥复更发方。

取薤根（五斤）

上一味捣绞取汁。饮之立愈。（并出第一卷中）

上一页：胸痹噎塞方二首
下一页：胸痹心痛方四首


胸痹心痛方四首 《外台秘要》

胸痹心痛方四首

仲景伤寒论∶胸痹不得卧心痛彻背者。栝蒌薤白半夏白 浆汤主之方。

大栝蒌（一枚） 薤白（切三两） 半夏（半升洗）

上三味。以白 浆一斗。煮取四升。去滓。温服一升。日三。忌羊肉饧。（古今录验同范汪同出第十五卷中）

千金疗胸痹心痛方。

灸膻中百壮。穴在鸠尾上一寸。（一云膺 中行直两乳内间是忌针）又疗胸胁满心痛方。

灸期门。随年壮。穴在第二肋端乳直下。不容旁一寸半是。（并出第十三卷中）

古今录验小草丸。疗胸痹心痛逆气。膈中饮不下方。

小草（三分） 桂心（三分） 蜀椒（三分汗） 干姜（二分） 细辛（三分） 附子（二分炮）

上六味捣合下筛。和以蜜丸如梧子大。先食米汁服三丸日三。不知稍增。以知为度。忌猪肉冷水生葱生菜。（范汪同出第八卷中）

上一页：胸痹咳唾短气方四首
下一页：胸痛方二首


胸痛方二首 《外台秘要》

胸痛方二首

范汪疗胸痛。枳实散方。

枳实（八分炙） 桂心（五分）

上二味捣下筛。酒服方寸匕。日三。忌生葱。（深师同）深师疗胸痛。枳实散方。

枳实（四枚炙） 神曲（一两熬） 白术（一两）

上三味捣筛。酒服方寸匕。日三。忌桃李雀肉等。（出第十六卷中）

上一页：胸痹心痛方四首
下一页：贲豚气方四首


贲豚气方四首 《外台秘要》

贲豚气方四首

病源夫贲豚者。肾之积气也。起于惊恐忧思所生也。若惊恐则伤神心脏神也。忧思则伤志。肾脏志也。神志伤动。气积于肾而气下上游走。如豚之贲。故曰贲豚。其气乘心。若心中踊踊。如车所惊如人所恐。五脏不定。食饮辄呕。气满胸中。狂痴不定。妄言妄见。此惊恐奔豚之状也。若气满支心。心下烦乱。不欲闻人声。休作有时。乍瘥乍剧。吸吸短气。手足厥逆。内烦结痛。温温欲呕。此忧思贲豚之状也。诊其脉来祝祝（一云触祝）者。病贲豚也。

肾短剧黄帝问金冶子曰∶惊为病如奔豚。其病奈何。金冶子对曰∶惊为奔豚。心中踊踊。

如事或张面目。不相取与。众师不知。呼有所负。贲豚汤主之。黄帝曰∶善。黄帝问金冶子曰∶忧思贲豚。何以别之。金冶子对曰∶忧思贲豚者。气满支心。心下烦乱。不欲闻人之声。发作有时。乍瘥乍剧。吸吸短气。手足厥逆。内烦结痛。温温欲呕。众师不知。呼有触忤。奔豚汤主之。黄帝曰善。

师曰∶病如奔豚者。气从少腹起。上冲喉咽。发作欲死。复还生。皆从惊恐得之。肾间有脓故也。（范汪同）师曰∶病有奔豚。有吐脓。有惊怖。有火邪。此四部病者。皆从惊发。得之火邪者。桂枝加龙骨牡蛎汤主之。若新亡财。为县官所捕迫。从惊恐者。疗用鸱头铅KT 。（千金翼有飞鸿铅丹丸主癫痫螈 此意相近铅KT 一云角为马桃末即羚羊角）复余物未定。（未定者上作方未成）又疗卒伤损。食下则觉胸中偏痛栗栗然。水浆下亦尔。问病与相应。急作此方。

生李根（一斤细锉之） 麦门冬（一升去心） 人参（二两） 桂心（二两） 甘草（一两炙）

上五味 咀。以水一斗。煮取三升。分三服。（范汪同）又奔豚汤。疗虚劳五脏气乏损。游气梦。精光竭不泽。阴痿。上引少腹急痛。面乍热赤色。喜怒无常。耳聋目视无精光方。

葛根（八两干者） 生李根（切一升） 人参（三两） 半夏（一升洗） 芍药（三两）当归（二两） 桂心（五两） 生姜（二斤） 甘草（炙二两）

上九味切。以水二斗。煮得五升。温服八合。日三。不知稍增至一升。日三。忌羊肉饧生葱海藻菘菜等。（出第十一卷中）

肘后疗卒厥逆上气。气支两胁。心下痛满。淹淹欲绝。此谓奔豚。病从卒惊怖忧迫得之。气从下上。上冲心胸。脐间筑筑发动有时。不疗杀人方。

甘草（二两炙） 人参（二两） 吴茱萸（一升） 生姜（一斤） 半夏（一升） 桂心（三两）

上六味切。以水一斗。煮取三升。分三服。此药须预蓄。得病便急合服之。（千金方桂五两甘草三两张文仲同）贲豚气冲心胸方四首广济贲豚气在心。吸吸短气。不欲闻人语声。心下烦乱不安。发作有时。四肢烦疼。手足逆冷方。

李根白皮（八两） 半夏（七两洗） 干姜（四两） 茯苓（三两） 人参（二两） 甘草（二两炙） 附子（一两炮） 桂心（四两）

上八味切。以水一斗。煮取三升。绞去滓。分三服。别相去如人行六七里。忌生冷羊肉饧海藻菘菜油腻醋物生葱粘食。（范汪同）又疗贲豚气在胸心。迫满支胁方。

生姜（一斤） 半夏（四两汤） 桂心（三两） 人参（二两） 甘草（二两炙） 吴茱萸（一两）

上六味切。以水一斗。煮取三升。绞去滓。分温三服。服别相去如人行六七里。忌生葱热面羊肉饧粘食海藻菘菜。（范汪同并出第四卷中）

集验贲豚茯苓汤。疗短气。五脏不足。寒气厥逆。腹胀满。气贲走冲胸膈。发作气欲绝。不识冷。或烦热者方。

茯苓（四两） 生葛（八两） 甘草（二两炙） 生姜（五两） 半夏（一升汤洗） 人参（三两） 当归（二两） 芎 （二两） 李根白皮（切升）

上九味切。以水一斗二升。煮取五升。服一升。日三夜二服。忌羊肉饧海藻菘菜酢物等又疗贲豚气上冲胸腹痛。往来寒热。贲豚汤方。

甘草（二两炙） 芎 （二两） 当归（二两） 半夏（四两汤洗） 黄芩（三两） 生葛（五两）

上九味切。以水二斗。煮取五升。去滓。温服一升。日三夜二服。忌海藻菘菜羊肉饧等。（并出第四卷中）

上一页：胸痛方二首
下一页：杂疗奔豚气及结气方六首


杂疗奔豚气及结气方六首 《外台秘要》

杂疗奔豚气及结气方六首

深师疗忧劳寒热愁思。及饮食膈塞。虚劳内伤。五脏绝伤。奔气不能还下。心中悸动不安。七气汤方。

桔梗（二两） 人参（三两一方二两） 芍药（三两） 茱萸（七合） 黄芩（二两一方三两）干地黄（三两一方

甘草（三两一方二两炙） 橘皮（三两） 半夏（三两洗一方一升）

上十二味切。以水一斗。煮取三升。去滓。分三服。忌海藻菘菜羊肉饧生葱猪肉芜荑等。（千金无桂心橘皮桔梗有浓朴栝蒌蜀椒）集验疗贲豚气从下上者。汤方。

生葛（五两） 半夏（五两洗） 黄芩（二两） 桂心（二两） 芍药（三两） 人参（二两） 生姜（五两） 甘李根白皮（五两切）

上八味切。以水一斗五升煮。取五升。去滓。温分为五服。日三夜二服。忌羊肉饧生葱。（出第四卷中）

短剧牡蛎贲豚汤。疗贲豚。气从少腹起憧胸。手足逆冷方。

牡蛎（三两熬） 桂心（八两） 李根白皮（一斤切） 甘草（三两炙）

上四味切。以水一斗七升。煮取李根皮得七升。去滓。纳余药再煮取三升。分服五合。

日三夜再。忌生葱海藻菘菜。（范汪同）又疗手足逆冷。胸满气促。从脐左右起郁胃者。奔豚汤方。

甘草（四两炙） 李根白皮（一斤切） 葛根（一斤） 黄芩（三两） 桂心（二两） 栝蒌（二两） 人参（二两） 芎 （一两）

上八味切。以水一斗五升。煮取五升。去滓。温服一升。日三夜再。忌海藻菘菜生葱。

（范汪同）又方桐君说。

孵出鸡卵壳中白皮 梨木灰 麻黄（去节） 紫菀（各等分）

上四味捣下筛作丸散。随宜酒服十丸如梧子。散者方寸匕。疗三十年喉中结气咳逆立瘥也。亦可水煮为汤。以意分之。（经心录同并出第一卷中）

千金奔气汤。主火气上奔胸膈中诸病。每发时。迫满短气不得卧。剧者便悄欲死。腹中冷湿气。肠鸣相逐成结气方。

桂心（五两） 生姜（一斤） 人参（三两） 半夏（一升洗） 吴茱萸（一升） 甘草（三两炙）

上六味切。以水一斗。煮取三升。去滓。分为四服。忌羊肉饧生葱海藻菘菜。（出第十七卷中）

上一页：贲豚气方四首
下一页：灸奔豚法


灸奔豚法 《外台秘要》

灸奔豚法

千金疗奔豚腹肿法。

灸章门。一名长平。二穴在大横外直脐季肋端。百壮。

又主奔豚冲心不得息。

灸中极。一名玉泉。在脐下四寸。五十壮。

又主奔豚上下。腹中与腰相引痛者法。

炙中府二穴。在云门下一寸。乳上三肋间动脉是。百壮。一云百五十壮。

又主奔豚上下者法。

灸四满夹丹田旁。相去三寸。七壮。

又主奔豚法。

灸气海。在脐下一寸半。百壮。

又法灸关元。在脐下三寸五十壮。亦可百壮。（并出第十七卷中）

上一页：杂疗奔豚气及结气方六首
下一页：虚劳骨蒸方七首


虚劳骨蒸方七首 《外台秘要》

虚劳骨蒸方七首

病源夫蒸病有五。一曰骨蒸。其根在肾。旦起体凉日晚即热。烦躁。寝不能安。食都无味。小便赤黄。忽忽烦乱。细喘无力。腰疼。两足逆冷。手心常热。蒸盛伤内。即变为疳。

食人五脏。二曰脉蒸。其根在心日增烦闷。掷手出足。翕翕思水。口唾白沫。卧即浪言。或惊恐不定。脉数。蒸盛之时。或变为疳。脐下闷。或暴痢不止。三曰皮蒸。其根在肺。必大喘鼻干。口中无水。舌上白。小便赤如血。蒸盛之时。胸满。或自称得疰热。两胁下胀。大咳彻背连胛疼。眠寐不安。或蒸毒伤脏。口内唾血。四曰肉蒸。其根在脾。体热如火。烦躁无汗。心腹鼓胀。食即欲呕。小便如血。大便秘涩。蒸盛之时。或体肿目赤。寝卧不安。五曰内蒸。亦名血蒸。所以名内蒸者。必外寒而内热。把手附骨而热。是其根在五脏六腑。其人必因患后得之。骨肉自消。饮食无味。或皮燥而无光。蒸盛之时。四肢渐细。足趺肿起。

又有二十三蒸。一胞蒸。小便黄赤。二玉房蒸男子则遗沥漏精。女则月候不调。三脑蒸。头眩闷热。四或急或缓两耳焦。十四膀胱蒸。右耳偏焦。十五胆蒸。眼白失色。十六胃蒸。舌下痛。十七小肠蒸。

下唇焦。十八大肠蒸。鼻右孔干痛。十九三焦蒸。亦杂病乍热乍寒。二十肉蒸。二十一肤蒸。

二十二或房。触犯而成此疾。久蒸不除。多变成疳。必须先防下部。不得轻妄疗之。（出第四卷中）

崔氏疗五蒸。夫蒸者是附骨热毒之气。皆是死之端渐。庸医及田野之夫。不识热蒸体形状。

蒸。早起体凉。日晚便热。烦躁不安。食都无味。小便赤黄。忽忽烦乱。细喘无力。或时腰痛可服芒硝。一服一方寸匕。日再服。亦可捣苦参蜜和为丸如梧子大。一服七丸。日再。

以饮送之。无忌。以体轻凉为度。

二曰脉蒸。其根在心。日增烦闷。掷手出足。翕翕思水。口唾白沫。卧便浪语。或惊恐不安。其脉又数。此蒸若盛。亦变为疳旁脐时闷。或痢不止方。

苦参 青葙（各二两） 艾叶 甘草（各一两炙）

上四味切。以水四升。煮取一升半。分为三分。用羊胞盛之。以苇灌下部中。若不利。

取芒硝一方寸匕。和冷水合和服之。日再服。忌海藻菘菜。

三曰皮蒸。其根在肺。必大喘鼻干。口中无水。舌上白。小便赤如血。蒸盛之时。胸中满闷。或自称得疰。手掩两胁。不得大咳。彻背连胛疼。眠寐不安。此蒸毒伤五脏。口便唾血方。

急与芒硝一两。以水一升半。和分为三服。三日服止讫。以冷水浸手。以熨胁间及腋下。并胸上及痛处亦可举臂指灸侧腋下第三肋间腋下空中七壮。立止四曰肉蒸。其根在脾。体热如血。大便秘涩。蒸盛之时。或体肿目赤。不得安寐方。

大黄一两半切。如小豆大。以水一升浸一宿。明旦绞取汁。一服五合许。微利即止。若热不定。亦可服芒硝一方寸匕。日三以体凉为度。

五曰内蒸。所以言内蒸者。必外寒内热。把手附骨而热也。其根在五脏六腑之中。其人必因患后得之。骨肉自消。食饮无味。或皮燥而无光。蒸盛之时。四肢渐细。足趺肿起方。

石膏十两研如乳粉。法水和服方寸匕。日再。以体凉为度。（出第七卷中）

古今录验解五蒸汤方。

甘草（一两炙） 茯苓（三两） 人参（二两） 竹叶（二把） 葛根 干地黄（各三两） 知母

上十味切。以水九升。煮取二升半。分为三服。亦可以水三升煮小麦一升。乃煮药。忌海藻菘菜芜荑火醋。（范汪同一方无甘草 茯苓 人参竹叶止六味）又五蒸丸方。

乌梅 鸡骨（一本是鹳骨） 紫菀 芍药 大黄 黄芩 细辛（各五分） 知母（四分）矾石（炼） 栝蒌（各一分） 桂心（二分）

上十一味末之。蜜和丸如梧子。饮服十丸。日二。忌生葱生菜。（并出第五卷中一方无桂心）

上一页：灸奔豚法
下一页：骨蒸方一十七首


骨蒸方一十七首 《外台秘要》

骨蒸方一十七首

广济疗骨蒸肺气。每至日晚。即恶寒壮热。颊色微赤。不能下食。日渐羸瘦方。

生地黄（三两细切） 葱白（细切） 香豉 甘草（炙各三两） 童子小便（二升）

上五味切。以地黄等于小便中浸一宿。平晨煎两沸。绞去滓。澄取一升二合。分温二服。服别相去如人行七八里。服一剂瘥。止不服。忌海藻菘菜芜荑热面猪肉油腻粘食等。（出第四卷中）

崔氏疗骨蒸。以骨汁淋方。

取枯朽骨碎（五大升一切骨皆堪用唯洗刷刮不得遣微有土气但似有土气即不瘥病）柳枝（三大斗锉） 棘针（三大斗） 桃枝（三大斗锉）

上四味。以清水五大石煮之减半。乃滤出汁。别取清浆两大石投釜中。和骨重煮三两沸。然后 滤出。净拭釜取此前后汤相和。更报暖随次取用。使患者解发令散。以此汤泼顶淋之。其汤令热。但不破肉为准。一举淋汤遣尽。若觉心闷。即吃三两口冷饭。如不能坐即卧淋。淋汤之时。自当大汗。汗出少处。仍偏淋之。务取汗匀以祛恶气。淋讫。可食一大碗热葱豉粥。仍暖覆取汗。汗解。以粉摩身。连手足使周遍。患重者不过再淋。欲重淋时。

量气力淋此汤。若饮之尤佳。（出第七卷中文仲疗骨蒸方）生地黄一大升。捣绞取汁。三度捣绞始汁尽。分再服。若利即减之。以身轻凉为度。忌芜荑。

又疗骨蒸。苦热瘦羸。面目痿黄。呕逆上气。烦闷短气喘急。日晚便剧。不能饮食。若服生地黄汁。即便服此方。

龙胆 黄连 栝蒌 苦参 青葙 芍药（各一两） 栀子仁（十枚） 芒硝 大黄（各二分）

上十味捣筛为散。饮服一钱匕。加至方寸匕。日再。大须慎生食。若不禁生食。不须服之。忌猪肉冷水。（千金经心录并作丸服之药味同）又疗骨蒸。唇干口燥。欲得饮水止渴。竹叶饮方。

竹叶（一握） 麦门冬（一升去心） 大枣（二十颗擘） 甘草（三两炙） 半夏（一升汤洗令滑尽） 粳米（五合） 生姜（三两）

上七味切。以水五升。煮取二升半。分温三服。忌羊肉饧海藻菘菜。

又方：麦门冬（一升去心） 小麦（二升） 枸杞根（切三升）

上三味。以水一斗。煮取三升。煮小麦熟。去滓。分温日三服。

又方：大乌梅（二十枚） 石膏（六两碎锦裹）

上二味。以水七升。煮取四升。去滓。以蜜三合。稍稍饮之佳。

又方：患 （上于劫切下余摄切下同）等病必瘦。脊骨自出。以壮丈夫屈手头指及中指。夹患人脊病。应弹处起作头。多可三十余头。即以墨点上记之。取三指大青竹筒长寸半。一头留节。

无节头削令薄似剑。煮此筒子数沸。及热出筒。笼墨点处。按之良久。以刀弹破所角处。又煮筒子重角之。当出黄白赤水。次有脓出。亦有虫出者。数数如此角之。令恶物出尽。乃即除。当日明身轻也。

又疗骨蒸消渴消中。热中渴痢。心热心忪。风虚热传尸等方。

苦参（一大斤） 黄连（去毛） 知母 栝蒌 麦门冬（去心） 牡蛎（各五大两熬）

上六味捣筛。以生牛乳和。并手捻为丸。如梧子大。曝干。一服二十丸。稍稍加至三十丸。日再服。饱食讫。以浆水下。如食热面酒。加至五十丸。忌猪肉冷水。（救急同）又疗骨蒸。苍梧道士方。

紫菀 桔梗 续断 青竹茹 五味子（各三两碎） 桑根白皮（五两） 甘草（二两炙）干地黄（五两热多者用） 赤小豆（一升）

上九味切。以水九升。煮取三升五合。分温三服。服五六剂。十年者亦瘥。每隔五日一剂。

藻菘菜猪肉芜荑。

又疗骨蒸咳出脓病重者方。

皂荚（一两炙去皮绵裹） 白饧（一两） 干枣（七枚擘） 生姜（二分切）

上四味。以酒一大升。煮取半升。去滓。先食饭。然后服二合。如人行三四里。不吐更服二合。又如人行二三里。不吐总服尽方。便令吐即脓出。（并出第一卷中）

救急骨蒸之候。男子因五劳七伤。或因肺壅之后。或为瘴疟之后。宿患 癖。妇人因产后虚小儿闪癖。其病并缘此十候所致。因兹渐渐瘦损。初着盗汗。盗汗以后。即寒热往来。寒热往来非常鲜赤。若至鲜赤即极重。十则七死三活。若此以后加吐。吐后痢。百无一生。不过一月死。

青葙苗（六月六日采） 知母 黄连（去毛） 大黄 栀子仁 栝萎 常山 葳蕤（各八分）

上十一味捣筛。蜜和为丸如梧子大。饮服五丸。渐加至十五丸。日再。以知为度。因至利。忌猪肉热面葱蒜生菜海藻菘菜。

又疗骨蒸方。

毛桃仁（一百二十枚去皮及双仁留尖）

上一味捣。令可丸。平旦以井华水顿服使尽。服讫。量性饮酒使醉。仍须吃水。能多最精。隔日又服一剂。百日不得食肉。

又疗骨蒸极热方。（非其人莫浪传）取干人粪烧令外黑。纳水中澄清。每旦服一小升。薄晚后服小便一小升。以瘥为限。既常服。不可朝朝取。作大坑烧二升。夜以水三升渍之。稍稍减。服小便勿用自身者。小儿者佳。

又方：用雄黄一大两。和小便一大升。研令为粉。乃取黄理石一枚。方圆可一尺左侧。以炭火烧之石又疗骨蒸传尸方。

皂荚（长一尺者无相续取炙令微焦去黑皮碎之绵里） 黑饧（大如鸡子） 羊肉（大如拳煮如常法）

上三味。取一升无灰清酒。贮铜铛内。即着绵里煎三五沸。即漉去绵里。即纳黑饧使融液尽有禁食一如药法。（并出第二卷中）

必效骨蒸病。小便方。

取三岁童子小便五升。煎取一大升。以三匙蜜和为两服。中间如人行二十里。服此以后。每有虫蚰蜒儿。其虫在身当处出。俱令去人五步十步。闻病患小便臭者无不瘥。台州丹仙观张道

上一页：虚劳骨蒸方七首
下一页：炙骨蒸法图四首


炙骨蒸法图四首 《外台秘要》

炙骨蒸法图四首

崔氏别录炙骨蒸方图并序中书侍郎崔知拂撰

夫含灵受气。禀之于五常。摄生乖理。降之以六疾。至若岐黄广记。抑有旧经。攻灸单行。

妇人以血气为本。无问少长。多染此疾。婴孺之流。传注更苦。其为状也。发干而耸。或聚或分。或腹中有块。或脑后近下两边有小结。多者乃至五六。或夜卧盗汗。梦与鬼交通。虽目视分明。而四肢无力。或上气食少。渐就沉羸。纵延时日。终于溘尽。余昔忝洛州司马。

常三能。未若此方扶危拯急。非止单攻骨蒸。又别疗气疗风。或瘴或劳。或邪或癖。患状既广。

救愈亦多。不可具录。略陈梗概。又恐传授谬讹。以误将来。今故具图形状。庶令览者易悉。

使所在流布。颇用家藏。未暇外请名医。旁求上药。还魂反魄。何难之有。遇斯疾者。可不务乎。

灸骨蒸及邪。但梦与鬼神交通。无不瘥之法。

使患人平身正立。取一细绳。令于脚下紧踏。（男左女右）其绳前头。使与大拇指端齐。

后头令当脚根后。即引向上至曲 中大横文。便截绳使断。又使患人解发分两边。使见分头路。仍平身正坐。乃取向所截绳一头。与鼻端齐。引向上路头通过。逐脊骨引绳向下。尽绳头即点着。又别取小绳一头。与唇端齐。合口处。一头向上至鼻底便截断。将此短小绳于前所点处中折。横分两边。两头各点记。使与中央初点处正横相当。此小绳两头是灸处。当脊初点者非灸处。只借为度。其点拭却。

又法使患人平身正坐。稍缩膊。取一绳绕其项。向前双垂。共鸠尾齐即截断。鸠尾是心歧骨。人处。恰当喉骨。其绳两头还双垂。当脊骨向下尽绳头点着。又别取一小绳。令患人合口横度两吻便割断。还于脊上所点处。横分点如前。其小绳两头是灸处。长绳头非灸处拭却。以前总通灸四处。日别各灸七壮以上。二七以下。其四处并须满二十壮。未觉效。可至百壮。乃停。候疮欲瘥。又取度两吻。小绳子当前双垂。绳头所点处。逐脊骨上下中分点两头。如横点法。谓月三日艾为佳。疗瘥百日以来。不用杂食。灸后一月许日。患者若未好瘥。便须报灸一如前法。当即永瘥。（出第七卷中）

张文仲说荆州人王元礼。尝家患骨蒸传尸死尽。有一道士忽教灸即断。兼更教人。无有不瘥时不欲食。两脊脉常急。患儿多咳盗汗。以指按捻脊膂四边肉。有时心胸气满急。黄瘦。膂中肉尽。遂即着床。如着床胸前自动。脊膂两边肉尽。灸疗即难。如灸候胸前肉动。非事灸法。如看病儿是病。更不须选离日。即预将艾去。即将病儿于王道头日午时灸。灸七壮。若先知其病又缓。即取离日午时大吉。欲灸覆病儿。面向下着地。取撅肋头。以病儿大拇指自捻着。展中指直向脊骨。指头脊膂中肉少肋上点记。从点记处向上至耳下尖头。即中央。屈绳从初点处向上。还当脊膂点绳所到记之。又更再屈绳从元点记处向上。还进前点记。又以杖量。取患儿中指头两节折断。还从元点记向下当脊膂点记。一边点四处。两边俱点总八处。

各如枣食。平复后任依常。未平复有犯重发。即不可复疗。

神素师灸骨蒸咳法。

当头耳孔横量。相离三寸许。相当灸有穴。日灸三壮。至第八日灸二七了。第三椎上。

第二复五日。日灸各十五壮。胫取系鞋横大文。量至膝髂（口亚切）下中分。当胫骨外。日灸一七壮。满第八日。日灸满三十五日了。当臂上皆男左女右。取头指从腕文当指当头灸。日七壮。至第八日满百壮。妇人肚胀。月节不通。取右手头指。当脐量至下腹。当指头灸。日七．满三百壮。鬲上午后灸。鬲下午前灸。（出第一卷中）

上一页：骨蒸方一十七首
下一页：气骨蒸三方


气骨蒸三方 《外台秘要》

气骨蒸三方

广济疗 气心忪骨蒸热暗风。鳖甲丸方。

鳖甲（炙） 芍药 蝮蛇脯（炙） 大黄（各八分） 人参 诃黎勒皮（熬） 枳实（炙）防风（各六分）

上八味捣筛为末。蜜和丸如梧子。以酒饮下二十丸。渐渐加至三十丸。日再服。不利。

忌苋菜生菜热面荞麦蒜粘食。（出第二卷中）

备急疗 癖鬼气疰忤骨蒸秘验方。

大黄（别渍汤欲成下一方四两） 鳖甲（炙） 钩藤 升麻 甘草（炙各二两） 丁香（二七枚汤欲成下）

上六味切。以水七升。煮取二升八合。去滓。分作三服。又用牛黄。犀角。（锉末）朱砂。麝苋菜海藻菘菜。（苏游同出第三卷中○一方有黄芩二两）必效疗 癖气。壮热兼咳。久为骨蒸。验方。

柴胡（四两） 茯苓 白术 枳实（炙各三两）

上四味切。以水七升。煮取二升半。分为三服。积热不歇。即加芒硝六分取利。热除之后。每三日服一剂。瘥后。每月一剂。肥白终身永除。忌桃李雀肉大醋。（出第二卷中）

上一页：炙骨蒸法图四首
下一页：虚损惨悴作骨蒸方四首


虚损惨悴作骨蒸方四首 《外台秘要》

虚损惨悴作骨蒸方四首

张文仲疗虚损惨悴不食。四体劳强。时翕翕热。无气力。作骨蒸候方。

童子小便（一大升淡者去前后） 豉（一合） 葱白（一合切） 杏仁（四十枚去尖皮碎）

上四味合煎。取三分中分之二服使尽。日别一剂。服之至十剂愈。若服经三四剂。觉四体益热。即服后方。

又方：小便（一大升淡者去前后） 葱白（一合切） 豉（一抄） 生姜（一大两切） 生地黄（一握碎）

上五味合煎六七沸。绞取汁半升许。分为两服或三服。每服空腹。服至二七日必瘥。瘥后停三四日将息。更服二七日神验。每服五六剂。觉内少冷。即服前方。二方以意斟酌间服。

常夜合浸。顷久便即煎服。至五更。半令服了。至欲明。更服后丸。服讫。至日出时不妨至晚间未食更一服。忌芜荑。

又方：人头骨（三大两炙） 麝香（一十两）

上二味捣筛和蜜。捣一千杵。丸如梧子。一服七丸。日再服。以粥饮送药。若胸前有青脉出无毒。于事不妨。

苏游疗骨蒸肺痿烦躁不能食。芦根饮子方。

芦根（切讫秤） 麦门冬（去心） 地骨白皮（各十两） 生姜（十两合皮切） 橘皮 茯苓（各五两）

上六味切。以水二斗。煮取八升。绞去滓。分温五服。服别相去八九里。昼三服。夜二服。覆取汗。忌酢物。未好瘥更作。若兼服。其人或胸中寒。或直恶寒。及虚胀并痛者。加吴茱萸八两。

上一页：气骨蒸三方
下一页：瘦病方五首


瘦病方五首 《外台秘要》

瘦病方五首

病源夫血气者。所以荣养其身也。虚劳之人。精髓萎竭。血气虚弱。不能充盛肌肤。故羸瘦颜色。去虫而牢齿也。玉泉。口中唾也。朝未起早漱口吞之。辄琢齿二七过。如此者三乃止。

名广济疗瘦病。每日西即赤色。脚手酸疼。口干壮热。獭肝丸方。

獭肝（六分炙） 天灵盖（烧四分） 生犀角（四分屑） 前胡（四分） 升麻（四分）松脂（五

上八味捣筛。蜜和丸如梧子。空腹以小便浸豉汁。下二十丸。日再。不利。忌海藻菘菜生葱热面炙肉鱼蒜粘食陈臭等物。

又疗瘦病方。

天灵盖（一大两炙） 麝香（半脐） 桃仁（一大抄去皮） 朱砂（一两半光明者） 好豉（一大升干之）

上五味各别捣筛讫。然后总和令调。每晨空腹。以小便半升和散方寸匕。一服瘥止。不利。忌生血物。

又疗腹胀瘦病不下食方。

柴胡 茯苓（各十二分） 枳实（炙） 白术 人参 麦门冬（去心） 生姜（合皮切各六分）

上七味切。以水六升。煮取一升八合。绞去滓。分温三服。服别相去七八里。吃一服。

不利。忌生冷油腻小豆粘食桃李醋物雀肉等。

又知母丸。主瘦病。及久 黄等方。

知母 常山（各三两） 甘草（炙） 大黄 麻黄（去节） 黄芩 杏仁（各二两去尖皮熬）蜀漆（洗） 牡蛎（各一两熬）

上九味捣筛。蜜和丸如梧子。空心服。饮下七丸。忌猪肉及葱酒面。服后心闷即吐。是此病张文仲去英公处传）救急疗瘦疾方。

甘草（三两炙）

上每旦以小便煮甘草三数沸。顿服甚良。忌海藻菘菜。（并第二卷中）

上一页：虚损惨悴作骨蒸方四首
下一页：传尸方四首


传尸方四首 《外台秘要》

传尸方四首

苏游论曰∶大都男女传尸之候。心胸满闷。背膊烦疼。两目精明。四肢无力。虽知欲卧。睡常不着。脊膂急痛。膝胫酸疼。多卧少起。状如佯病。每至旦起。即精神尚好。欲似无病。从日午以后。即四体微热。面好颜色。喜见人过。常怀忿怒。才不称意。即欲嗔恚。行立脚弱。夜卧盗汗。梦与鬼交通。或见先亡。或多惊悸。有时气急。有时咳嗽。虽思想饮食而不能多餐。死在须臾。而精神尚好。或两肋虚胀。或时微利。鼻干口燥。常多粘唾。有时唇赤。有时欲睡。渐就沉羸。犹如水涸。不觉其死矣。

又论曰∶传尸之疾。本起于无端。莫问老少男女。皆有斯疾。大都此病相克而生。先内传毒初得。半卧半起。号为 。气急咳者名曰肺痿。骨髓中热。称为骨蒸。内传五脏。名之伏连。不解疗者。乃至灭门。假如男子因虚损得之。名为劳极。吴楚云淋沥。巴蜀云极劳。其源先从肾起。初受之气。两胫酸疼。腰脊拘急。行立脚弱。食饮减少。两耳飕飕。欲似风声。夜卧梦泄。阴汗痿弱。肾既受已。次传于心。心初受气。夜卧心惊。或多忪悸。心悬乏气。吸吸欲尽。梦见先亡。有时盗汗。食无滋味。口内生疮。心常烦热。唯欲眠卧。朝轻夕重。两颊口唇悉红赤如敷胭脂。又时手足五心皆热。心既受已。次传于肺。肺初受气。时时咳嗽。气力微弱。有时喘气。卧即更甚。鼻口干燥。不闻香臭。假令得闻。唯觉朽腐物气。

有时恶心。愦愦欲吐。肌肤枯燥。或时刺痛。或似虫行。干皮细起。状若麸片。肺既受已。

次传于肝。肝初受气。两目膜膜。面无血色。常欲颦眉。视不及远。目常干涩。又时赤痛。

或复睛黄。朝暮HT （莫红切音蒙）KT 。（音凳）常欲合眼。及至于卧。睡还不着。肝即受已。

次传于脾。脾初受气。两肋虚胀。食不消化。又时渴利。熟食生出。有时肚痛。腹胀雷鸣。

唇口焦干。或生疮肿。毛发干耸。无有光润。或复上气。抬肩喘息。利赤黑汁。至此候者。

将死之证也。

又论曰∶毒瓦斯传五脏。候终不越此例。但好候之。百不失一。

又论曰∶凡患症癖之人。多成骨蒸。不者即作水病。仍须依癖。法炙之。兼服下水药瘥又论曰∶此病若脊膂肉消。及两臂饱肉消尽。胸前骨出入即难疗也。若痢赤黑汁。兼上气抬肩喘息。皆为欲死之证也。此是脏坏故尔。

又论曰∶童女年未至十三以上。月经未通。与之交接其女日就消瘦。面色痿黄。不者。将为骨蒸。因错疗之。屡有死者。有此辈者。慎勿疗之。待月事通。自当瘥矣。

又论曰∶或有人偶得一方。云疗骨蒸。不解寻究根本。遂即轻用之。主疗既不相当。病愈未知何日。了不求诸鉴者唯知独任已功。若此之人。寓目皆是。至如以主肺痿骨蒸方。将疗癖传尸者。斯乃更增其病。岂有得痊之理。何者。主肺痿方中多是冷药。冷药非 癖之所宜。若用以疗 癖。此乃欲益反损。非直病仍未瘥。兼复更损其脾。脾唯宜温。不合取冷。

如终莫能悟。良可悲哉。夫略举一隅。他皆仿此。

又论曰∶凡患骨蒸之人。坐卧居处。不宜伤冷。亦不得过热。冷甚则药气难通。兼之胀满食不消化。或复气上。热甚则血脉拥塞。头眩目疼。唇干口燥。心胸烦闷。渴欲饮水。此等并是将息过度之状。深可诫也。将养之法。须寒温得所。先热而脱。先寒而着。若背伤冷。即令咳嗽。若手足伤热。即令心烦。若覆衣伤浓。即眠卧盗汗。若覆衣过薄。即心腹胀满。所是食饮不限时节。宁可少食。（保无宿疰）数数进之。（助药势也）必须伤软。（易消故也）不宜伤硬。（恐损胃气致不消也）此皆以意消息之为佳。

又论曰∶主疗之法。先须究其根本。考其患状。诊其三部。决其轻重。量其可不。与其汤药根深远。少服即望痊除。未及得瘳。便复罢药。乃言药病乖越。似不相当。如此怀疑。余所不取。亦有因疟后作。亦有因痢后为此病根。其源非一。略举纲纪。比类而取疗之。方法如后所言。

又论曰∶骨蒸之病。无问男女。特忌房室。举动劳作。尤所不宜。陈臭酸咸。粘食不消。牛马驴羊。大小二豆。猪鱼油腻。酒面瓜果。野猪之属。葵笋蒜蕨及生冷等。并不得餐。

自非平复一月以后。乃渐开也。大略如此。触类而长之。此病宜食煮饭盐豉豆酱烧姜葱韭枸杞苜蓿苦菜地黄 牛膝叶。并须煮烂食之。候病稍退。恐肌肤虚弱者。可时食干鹿脯。为味中间所有得食之者。按其条下具言之。

广济疗妇人腹内冷癖。血块虚胀。月经不调。瘦弱不能食无颜色。状如传尸病方。（张文仲方）曲末（二升） 大麦 末（二升） 生地黄（肥大者切三升） 白术（八两） 牛膝（切三升）桑耳（锉三升金色者）仁（各二升去皮尖及双仁者熬） 近用加橘皮（八两）

上十二味并细切。于臼中以木杵捣之如泥。纳瓶中。以物盖口封之。勿令泄气。蒸于一大石匕半。不利。初服十日内。忌生冷难消之物。以助药势。过十日外。即百无所忌。任意恣口食之。唯忌桃李。若须桃李宜去术。若不能散。蜜丸服之亦得。一服三十丸。日二服。去病。

令文仲论∶传尸病。亦名 疟。遁疰。骨蒸。伏连。 。此病多因临尸哭泣。尸气入腹。连绵翕翕然。死复家中更染一人。如此乃至灭门。疗之方。

獭肝（一具破干炙） 鳖甲（一枚炙） 野狸头（一枚炙） 紫菀（四分） 汉防己（一两半）蜀漆（洗） 麦门冬（去心） 甘草（炙各一两）

上八味捣筛以成炼烊。羊肾脂二分。合蜜一分烊。冷和丸药如梧子大。服十丸。加至十五丸。

。次服臂上。次服门上者。大验。忌海藻菘菜苋菜。

又灸法。

立脚于系鞋处横纹。以手四指于文上量胫骨外。逼胫当四指中节按之。有小穴。取一缕麻刮令薄。以此麻缓系上灸。令麻缕断。男左女右。患多减。

又方：青羚羊肺（一具破于布上干之） 莨菪子（一升绢袋盛） 醋（一升） 同渍经三日出。

各于布上曝之。令至干。微火熬莨菪子。各捣筛和以蜜丸如梧子。服三丸。加至四丸。

地骨皮 白薇 芍药 甘草 犀角 升麻 茯神 麦门冬 黄芩 桔梗 枳实 大黄 前胡 茯苓 天门冬 生姜 桑根白皮 羚羊角 当归 柴胡 朱砂 芎 鳖甲 蜀漆知母 石膏 常山 乌梅 香豉 黄 地黄 橘皮以上并可详度病状用之。（并出第一卷中）

上一页：瘦病方五首
下一页：伏连方五首


伏连方五首 《外台秘要》

伏连方五首

广济疗瘦病伏连传尸鬼气疰忤恶气方。

班蝥（去头足熬） 射干根（各四分） 石胆（七分别研） 桂心 牛黄（各二分别研）犀角（三分生者屑） 人参（二分） 石蜥蜴（一枚炙） 紫石（七分别研） 蜈蚣（四十炙） 麝香（少许别研）

上十一味捣筛为散。研相和。每日空腹服一寸匕。日三服。用井华水二合。温即顿服。

勿临嗅。与白米粥吃好。觉小便涩好。如合药。勿使妇人小儿鸡狗见。忌热面果子五辛酒肉生血生葱。

又疗瘦病伏连。避诸鬼气恶疰。朱砂丸方。

光明朱砂（一大两） 桃仁（十枚去皮尖双仁者熬） 麝香（三分研）

上三味。研朱砂 麝香令细末。别捣桃仁如脂。合和为丸如梧子。其和不合。以蜜少许合成讫。清饮服一七丸。日二服。不利。忌生血物。（并出第十四卷中）

崔氏断伏连解法。

先觅一不开口葫芦。埋入地。取上离日开之。煮取三匙脂粥纳其中。又剪纸钱财将向新冢上。使病儿面向还道。背冢坐。以纸钱及新综。围冢及病患使匝。别将少许纸钱。围外与五道将使一不病患捉两个锁拍病患背。咒曰∶伏连伏连解。伏连伏连不解。刀锁解。又咒曰∶生人持地上。死鬼持地下。生人死鬼即各异路。咒讫。令不病患即掷两锁于病患后。必取二锁相背。不背更取掷。取相背止。乃并还勿反顾。又取离日。令病患骑城外车辙。面向城门。以水三升。灰三重围病患。又作七个不翻饼。与五道将军。咒曰∶天门开地户闭。生人死鬼各异路。今五离之日。放舍即归。咒讫乃还。莫回头。此法大良。（出第七卷中）

文仲疗伏连。病本绿极热气相易。相连不断。遂名伏连。亦名骨蒸传尸。比用此方甚验人屎（五大升湿者） 人小便（一升） 新炊粟饮（五大升） 六月六日曲（半饼熬碎）

上四味。取一瓷瓶盛。密封置一室中。二七日并消。一无恶气。每旦服一大合。尽二服无不瘥者。合药时洁净烧香。勿令妇人小儿女子鸡犬孝子见之。（出第一卷中）

延年桃奴汤。主伏连鬼气。发即四肢无力。日渐黄瘦。乍好乍恶不能方。

桃奴 茯苓（各三两） 鬼箭羽 芍药 人参 橘皮（各二两） 生姜（四两） 槟榔（七枚）

上九味切。以水九升。煮取二升七合。去滓。纳麝香。温分为三服。如行八九里久。忌大醋生冷五辛。（出第十七卷中）

上一页：传尸方四首
下一页：飞尸方三首


飞尸方三首 《外台秘要》

飞尸方三首

病源飞尸者。发无由渐。忽然而至。若飞走之急疾。故谓之飞尸。其状心腹刺痛。气息喘急胀满。上冲心胸。（出第二十三卷中）

集验疗飞尸。瓜蒂散方。

瓜蒂 赤小豆（各一分） 雄黄（二分研）

上三味捣下细筛。一服五分匕。稍增至半钱匕。以酪服药。（广济疗卒中恶心腹绞刺气急胀奄奄欲绝 广济同出第七卷中）

备急张仲景疗飞尸走马汤方。

巴豆（二枚去心皮） 杏仁（二枚去尖皮）

上二物绵缠。捶令极碎。投热汤二合。指捻取白汁便饮之。食顷当下。老小量服之。通疗鬼击病。忌野猪肉芦笋。（此已见卒疝中正疗飞尸故不删也 文仲同出第一卷中）

古今录验附着散。疗飞尸在人皮中。又名恶脉。又名贼风。发时急头痛。不在一处。针灸则移。发时一日半日乃微瘥。须臾复发。皆疗之方。

细辛 天雄（炮） 莽草（各一分） 桂心（三分） 附子（四分炮） 雄黄（二分研）乌头（四分炮） 干姜（四分） 真珠（二分研）

上九味捣下筛。服五分匕。不知稍增。当以好酒服之。忌猪肉冷水生葱生菜。（出第六卷中）

上一页：伏连方五首
下一页：遁尸方三首


遁尸方三首 《外台秘要》

遁尸方三首

病源遁尸者。言其停遁在人肌肉血脉之间。若卒有犯触则发动。亦令人心腹胀满刺痛。气息喘急。旁攻两胁。上冲心胸。瘥后复发。停遁不消。故谓之遁尸也。（出第二十三卷中）

广济疗初得遁尸及五尸。经年不瘥。心腹短气方。

鹳骨（三寸炙） 羚羊鼻（二枚炙令焦） 干姜（一两） 麝香（二分研） 蜥蜴（一枚炙） 斑蝥（十四枚去翅足熬） 鸡屎白（三两熬） 巴豆（五枚去心皮熬令黑） 青（二十枚去翅足熬）藜芦（一两去芦

上十味捣筛。蜜和丸。空腹以饮服如小豆三丸。日二服。稍加至六七丸。以知为度。至吐利。忌生冷油腻猪肉蒜粘食陈臭芦笋。（一方无斑蝥鸡屎白巴豆 青藜芦）又初得遁尸鬼疰。心腹中刺痛不可忍方。

青木香（六分） 丁香（六分） 鬼箭羽 桔梗 紫苏 橘皮 当归（各八分） 生姜（十二分） 槟榔（十四分合子碎） 桃枭（十四枚去核）

上十味切。以水九升。煮取三升。绞去滓。分为三服。日晚再。以快利为度。忌如药法。（一方无橘皮桃枭 并出第四卷中）

集验疗遁尸。心腹刺痛不可忍方。

桂心（一尺准一两） 干姜（三分） 巴豆（二枚去皮心熬）

上三味合捣下筛以好苦酒和之如泥。以涂痛处。燥即易之。忌野猪肉芦笋。（千金同用干姜一两出第一卷中）

上一页：飞尸方三首
下一页：五尸方一十一首


五尸方一十一首 《外台秘要》

五尸方一十一首

肘后疗卒中五尸。五尸者。飞尸遁尸风尸沉尸尸疰也。其状皆腹痛胀急。不得气息。

上捣蒺藜子蜜丸如胡豆服二丸日三。

又方：捣商陆根熬。以囊盛之。更番熨之。冷复易。

又方：粳米二升。水六升煎二沸。服之。

又方：掘土作小坎。以水满坎中熟搅。取汁饮之。（并出第一卷中）

删繁疗五尸蛊疰中恶客忤。心腹刺痛。丹砂丸方。

丹砂（研） 干姜 芎 芫花（熬） 乌头（炮各四分） 芍药 桂心（各八分） 野葛皮（三分炙） 吴茱萸（一合）

上九味捣筛。蜜和为丸如大豆。服三丸。日三。清饮进之。

忌生血物猪肉生葱。（一方无巴豆 栀子出第十卷中）

备急疗卒中五尸遁尸风尸飞尸尸疰沉尸。其状皆腹痛胀急。冲心攻胁。或 块踊起。

或破鸡子一枚。取白生吞之。困者摇头令下。（文仲肘后同）又方（葛氏法）雄黄 大蒜（各一两）

上二味捣和。取如弹丸。纳二合热酒中服之。须臾未瘥更服。有尸疹者。常蓄此药。用之验。（文仲肘后同）

又方：干姜 附子（各一两） 桂心（二分） 巴豆（三十枚去皮心生用）

上四味捣筛蜜和。又纳臼中捣万杵。服如小豆二丸。此药无所不疗。忌野猪肉芦笋生葱。（肘后同并出第一卷中）

文仲疗卒中五尸方。

取屋四角茅。纳铜器中。以三尺布覆腹。着器布上。烧茅令热。随痛追逐。 下痒便瘥。若瓦屋削四角柱烧。用之神验。（肘后同出第一卷中）

古今录验八毒赤丸。疗五尸症积。及恶心痛蛊疰鬼气。无所不疗。即是李子豫赤丸方。

（出胡录）雄黄（研） 真珠（研） 石（泥裹烧半日） 牡丹皮 巴豆（去皮心熬） 附子（炮）藜芦（炙各一两） 蜈蚣（一枚炙去足）

上八味捣筛。蜜和丸。服如小豆二丸。日一。极得吐下。欲长将服者。可减一丸。忌猪肉狸肉芦笋生血等物。

又五尸丸。疗诸尸疰方。

芍药 桂心（各八分） 吴茱萸（一合） 丹砂 芎 乌头（炮） 干姜（各四分） 蜀椒（一两去目汗） 栀子仁（五分） 巴豆（四十枚去心皮熬）

上十味捣下筛。蜜和丸如大豆。一服三丸。日三。忌猪肉生葱芦笋生血等物。（并出第七卷中胡洽有芫花四分野菖皮二分为十二味）

上一页：遁尸方三首
下一页：尸疰方四首


尸疰方四首 《外台秘要》

尸疰方四首

病源尸疰者。即是五尸内之尸疰。而挟外鬼邪之气。流注身体。令人寒热淋沥。沉沉默默。不的知所苦。而无处不恶。或腹痛胀满。喘急不得气息。上冲心胸。旁攻两胁。或螺块踊起。或挛引腰脊。或举身沉重。精神杂错。常觉昏谬。每节气改变。辄致大患。积月累年。

渐十三卷中）

删繁疗尸疰损鼻。或闻哭声。或见尸常发。死人席汤方。

取死人眠席。斩棺内余弃路者。一虎口。长三寸。止一物。以水三升。煮取一升。为一服。立效。（出第十卷中）

文仲疗尸疰方。

取新布裹椒敷疰上。以熨斗火熨椒。令汗出。立验。

又姚氏方

烧发灰 杏仁（熬令紫色等分）

上二味捣如脂。以猪膏和酒服如梧子三丸。日三。神良。（千金同）又鹳骨丸。疗尸疰恶气。兼疗百病方。

鹳骨（三寸炙） 桂心（三寸） 虻虫（十四枚去翅足熬） 巴豆（三十枚去心皮熬） 斑蝥（十四枚去翅足熬）

上五味捣筛。蜜和为丸如小豆。一服二丸。日三服。清饮进之。忌野猪肉芦笋生葱。（并出第一卷中）

上一页：五尸方一十一首
下一页：五疰方四首


五疰方四首 《外台秘要》

五疰方四首

病源注者住也。言其连滞停住。死又注易旁人也。注病之状。或乍寒乍热。或皮肤淫跃。或心腹胀刺痛。或支节沉重。变状多端。而方云三十六种。九十九种。及此等五注病。皆不显出其名。大体与诸注皆同。（出第二十四卷中）

删繁华佗录帙五疰丸。疗中恶五疰五尸入腹。胸胁急痛。鬼击客忤。停尸垂死者。入喉即愈。若已噤。将物强发开。若不可发。扣齿折以灌下药汤。酒随进之即效方。

丹砂（研） 雄黄（研） 附子（炮各一两） 甘遂（半两熬） 豉（六十粒熬） 巴豆（六十枚去心皮熬令变色。）

上六味捣下筛。巴豆别研令如脂。乃更合捣取调。白蜜和之。藏以密器。若有急疾。服胡豆二丸不觉更益。以饮投之。此药多有所疗。杀鬼解毒。破积去水。良验。忌生血物猪肉芦笋。（古今录验同出第九卷中）

短剧五疰汤。主卒中贼风遁尸鬼邪。心腹刺痛大胀急方。

大黄（三两别渍） 甘草（二两炙） 乌头（十枚炮削皮） 生姜（半斤） 桂心（四两） 芍药

上八味切。以水九升。煮取三升。乌头别纳蜜中煎。令得一升。投着汤中。去滓。分服三合葱。（千金同出第四卷中）

古今录验五疰丸。一名神仙丸。一名千金丸。一名转疰丸。一名司命丸。一名杀鬼丸。

疗万病。邪鬼疰忤。心痛上气。厌梦蛊毒。伤寒时疾疫疠方。

丹砂（研） 石（泥裹烧半日） 雄黄（研） 巴豆（去心皮熬） 藜芦（熬） 附子（炮各二分（ 蜈蚣（一枚炙去足）

上七味捣筛。蜜和丸如小豆。服一丸。日一。即瘥。不解。夜半更服一丸定止。带一丸辟恶。忌猪肉冷水生血物狸肉。（出第七卷中）

又五野丸。疗五疰。尸疰哭疰冷疰寒疰热疰在身体。寒热短气。两胁下痛。引背腰脊。

吸吸少气不能行手足烦疼。目牛黄（研） 麝香（研） 蜀椒（去目汗） 雄黄（研） 大黄 当归 蜀乌头（炮） 蜀天雄（炮） 硝石（熬一方

（一枚炙） 巴豆（五十枚去心皮熬） 鬼臼（二分）

上十七味捣筛。蜜和丸如梧子。服三丸。日再。不知稍增。以知为度。忌猪肉芦笋生葱生菜生血物。（出第六卷中）

上一页：尸疰方四首
下一页：江南九十九疰方二首


江南九十九疰方二首 《外台秘要》

江南九十九疰方二首

集验疗江南疰病。凡有九十九种。寒热尸疰。此病随月盛衰。人有三百六十脉。走入皮中。或左或右。或里或表。如刀锥所刺。乍寒乍热。喉咽如鲠。食如噎。胸中痛。绕脐苦痛。

食取桑根白皮切三升。曝燥作汤。淋取汁。浸小豆二升。如此取汁尽。蒸豆熟。作羊鹿肉羹啖此豆。（出第一卷中）

崔氏金牙散。主邪魅。心腹刺痛。病状与前方同。

金牙（别研） 雄黄（研） 丹砂（研） 石（泥裹烧半日） 寒水石 青（熬） 巴豆（去心皮熬） 朴硝 桔骨干姜 牡桂骨（炙）商陆根 大黄 细辛 蛇

上三十二味等分下筛。酒服五分匕。日三。忌猪肉冷水生菜生血肉大醋芦笋。（集验同出第七卷中）

上一页：五疰方四首
下一页：江南三十六疰方三首


江南三十六疰方三首 《外台秘要》

江南三十六疰方三首

崔氏金牙散。疗江南三十六疰。人病经年。羸瘦垂死。服之皆瘥。并带之能杀鬼气。逐尸疰。诸恶疠不祥悉主之方。（出胡洽）金牙（研） 曾青（研） 硝石（研） 石（泥裹烧半日） 石膏（研） 莽草 玉支（一作玉泉） 雄黄（研） 朱砂黄细辛 防风 大戟 芫花（熬） 野葛（炙） 苁蓉 天雄（炮） 茯苓 附子（炮） 乌啄（炮）干姜 人参 桔梗 桂心 椒（去目汗） 贯众 巴豆（去心皮熬） 狸骨（炙） 蜂房（炙）鹳骨（炙各一两）

上三十六味捣筛为散。以酒服一钱匕。渐增五分匕。日三。并以三角绛囊贮散方寸匕。

以系生血物生菜冷水大醋芦笋。（出第七卷中）

备急疗尸疰鬼疰者。葛氏云∶即是五尸之中。尸疰又挟诸鬼邪为害也。其病变动。乃有三十渐沉顿滞。以至于死。后复注易旁人。乃至灭门。觉如此候者。宜急疗之方。

獭肝（一具）

上一味阴干捣末。水服一方寸匕。日三。如一具不瘥更作。姚氏云∶神良。（肘后崔氏千金同）

又方：桑根白皮灰二升。蒸令气出。下以釜汤三四升。三遍重淋取二升。渍赤小豆二升。一宿出。风干复渍。汁尽止。乃湿蒸令熟。以羊肉或鹿肉作羹。进此豆饭。食一升渐至二三升。

重

上一页：江南九十九疰方二首
下一页：疰病相染易方三首


疰病相染易方三首 《外台秘要》

疰病相染易方三首

深师疗鬼物前亡。转相染。梦寤纷纭。羸瘦。往来寒热。嘿嘿烦闷。欲寝复不能。手足热。不能食。或欲向壁悲涕。或喜笑无常。牛黄散方。

牛黄（研） 鬼箭羽 王不留行 徐长卿（一名鬼督邮） 远志（去心） 干姜 附子（炮）五味子（四分）麦门冬（六分去心）

上十五味捣下筛。以蜜生地黄汁相拌合。复令相得。以酒服方寸匕。日三。忌猪肉冷水生葱羊肉饧醋物。（出第九卷中）

崔氏疗江南三十六疰丸。疗转疰灭门绝族。族尽转逐。中外灭尽。复易亲友方。

雄黄（研二分） 麦门冬（去心三分一方用天门冬） 皂荚（去皮子炙） 莽草（炙各二分）

上六味捣筛。蜜和为丸如小豆。服二丸。日一服。忌鲤鱼野猪肉芦笋。

又赤丸。疗人久疰。室家相传。乃至灭族方。

雄黄（二两研） 马目毒公（鬼臼也） 丹砂（研） 莽草（炙） 藜芦（熬各二两） 巴豆（八十枚去心皮熬） 皂荚（一两去皮子炙） 真珠（一两研）

上八味捣筛。蜜和丸如小豆。一服二丸。吐下恶虫数十枚。忌野猪肉芦笋生血物。（并出第七卷中）

上一页：江南三十六疰方三首
下一页：鬼疰方二首


鬼疰方二首 《外台秘要》

鬼疰方二首

病源注之言住也。言其连滞停住也。人有先无他病。忽被鬼排击。时或心腹刺痛。或闷绝倒地。如中恶之类。其得瘥之后。余气不歇。停住积久。有时发动。连滞停住。乃至于死。

死后注易旁人。故谓之鬼疰也。（出第二十四卷中）

古今录验神秘丸。疗鬼疰邪忤。飞尸。疰击。犬马啮。蜂蛇毒螫。尽皆消除方。

大黄（四两） 硝石（三两熬） 巴豆（去心皮熬） 雄黄（研各二两）

上四味捣筛。蜜和丸如小豆。先食服二丸。日一服。忌野猪肉芦笋。（出第七卷中）

崔氏蜀金牙散。疗鬼疰风邪。鬼语尸疰。或在脊胁。流无常处。不喜见人。意志不定。

面目脱色。目赤鼻张。唇焦爪甲黄方。

金牙（一分研） 蜈蚣（炙） 蜥蜴（石上者炙） 附子（炮各一枚） 人参（四分） 蜣螂（七枚炙） 徐长卿鬼臼（二分） 野葛（一分草（炙） 蛇蜕皮（炙） 露蜂房（炙） 曾青（无蓝青代别研）膏（五分研） 茹（（炙各二分） 野狼牙（四分） 亭长（七枚炙） 贝母（二枚） 凝水石（五分） 牛黄（别研） 胡燕屎（各四分） 桔梗（三分） 铁精（一分研）

上四十五味捣筛为散。先食酒服一刀圭。日再。不知稍增之。有蛊随大小便出也。忌猪肉冷水生葱海藻菘菜生血物狸肉。（深师千金同出第七卷中）

上一页：疰病相染易方三首
下一页：鬼疰心腹痛方一首


鬼疰心腹痛方一首 《外台秘要》

鬼疰心腹痛方一首

古今录验还命千金丸。疗万病。心腹积聚坚结。胸胁逆满咳吐。宿食不消。中风鬼疰入腹。面目青黑不知人方。

雄黄（研） 鬼臼 徐长卿 石（泥裹烧半日） 瓜丁 雌黄（研） 干姜（各四分）野葛（七分炙） 斑蝥（二十枚去足翅熬） 蜀椒（四分去目汗） 地胆（十五枚去翅熬） 射肉（二分） 丹参（四分）

上十三味捣筛。蜜和捣三千杵。丸如小豆。先食服一丸。日三。不知渐增。以知为度。

若百毒所螫。牛触践。马所蹋啮。痈肿瘰 。以一丸于掌中。唾和涂痛上立愈。正月旦以椒酒率家中大小各服一丸。终岁无病。神良有验。秘不传。（出第六卷中）

上一页：鬼疰方二首
下一页：鬼疰羸瘦方二首


鬼疰羸瘦方二首 《外台秘要》

鬼疰羸瘦方二首

古今录验黄帝护命千金丸。疗羸瘦历年。胸满结疹。饮食变吐。宿食不下。中风鬼疰疾瘦方。

野葛（七寸炙） 斑蝥（二十枚去足翅熬） 雄黄（研） 雌黄 鬼臼 瓜丁 丹砂（研）石（泥裹烧半日） 沙参 莽草（炙） 椒（去目汗各一两） 地胆（十五枚去足翅熬）

上十二味捣下筛。蜜和捣三千杵丸如梧子。服五丸。日二。卒中恶气绝不知人。服如小豆二丸。老小半之。牛马所触践痈肿。若虫毒所啮。取一丸着掌中。唾和涂疮中毒上。立愈。

正月旦以酒率家中大小各一丸。一岁不病。若伤寒身热。服一丸。若欲视病服一丸。病者共卧不恐。忌生血物。

又犀角丸。疗百病。鬼疰恶风入人皮肤。淫淫液液。流无常处。四肢不仁牵引腰背。腹胀满皆疗之方。

犀角（屑） 桂心（各三分） 羚羊角（屑） 牛黄 鬼臼 附子（炮） 獭肝（炙各二分） 巴豆（三十枚去心各四分）射肉（一分）

上十五味捣筛蜜和捣五千杵。平旦服如胡豆二丸。日三。慎生葱猪肉冷水芦笋生血等物。（并出第六卷中）

上一页：鬼疰心腹痛方一首
下一页：鬼气方三首


鬼气方三首 《外台秘要》

鬼气方三首

崔氏疗鬼气。避邪恶。阿魏药安息香方。

阿魏药即涅盘经云央匮是也。服法旦取枣许大研之为末。又取牛乳一大升煎之五六沸。

停令热定。取鸭子许大和搅服之。更以余乳荡盏。饮之取尽。至暮。又取安息香亦如枣许大。

分十日。近者不过五日。如过三十日不愈。便停。只得食脯肉之属。但是一切菜不得近口。特忌特忌。礼部孙侍郎家中有此病。所在访问。有人从梁汉来云∶官人百姓服此得效者十余家。孙侍郎即令依方进服。七八日即效。便以此法传授亲知。得验者非一。余时任度支郎中。

欲广其效。故录之。（出第七卷中）

延年疗鬼气骨蒸气日渐羸方。

獭肝（十六分炙） 人参 沙参 丹参（各三分） 鬼臼 苦参（各二分）

上六味捣筛。蜜和丸如梧子大。一服十丸。饮汁下。日三服。加至十丸。禁生冷猪鱼肉生血等物。

又五香丸。主天行瘟疫。恶气热毒。心肋气满胀急。及疰鬼气等方。

青木香 犀角（屑） 升麻 羚羊角（屑） 黄芩 栀子仁（各六分） 沉香 丁香 薰陆香（各四分） 麝香 鬼臼（各二分） 大黄 芒硝（各八分）

上十三味捣筛。蜜和丸如梧子。一服三丸。饮下。日三服。加至七丸。以瘥止。禁蒜面猪鱼。（并出第十一卷中）

上一页：鬼疰羸瘦方二首
下一页：鬼魅精魅方八首


鬼魅精魅方八首 《外台秘要》

鬼魅精魅方八首

病源凡人有为鬼物所魅。则好悲而心自动。或心乱如醉。狂言惊怖。向壁悲啼。梦寐喜魇。或与鬼神交通。病苦乍寒乍热。心腹满。短气不能食。此魅之所持也。（出第二卷中）

广济疗传尸骨蒸。 肺痿。疰忤鬼气。卒心痛。霍乱吐痢。时气鬼魅瘴疟。赤白暴痢。瘀血月闭。 癖丁肿。惊痫鬼忤中人。吐乳狐魅。吃力迦丸方。

吃力迦（即白术是） 光明砂（研） 麝香（当门子） 诃黎勒皮 香附子（中白） 沉香（重者） 青木香香龙脑香（各半

上十五味。捣筛极细。白蜜煎。去沫。和为丸。每朝取井华水。服如梧子四丸。于净器中研破服。老小每碎一丸服之。仍取一丸如弹丸。蜡纸裹绯袋盛。当心带之。一切邪鬼不敢近。千金不传。冷水暖水。临时斟量。忌生血肉腊月合之有神。藏于密器中。勿令泄气出。

秘之。忌生血物桃李雀肉青鱼酢等。

又疗精魅病方。

水银（一两）右取水银。纳浆水一升。炭火上煎。三分减二。即去火取水银。如熟豆大。取当日神符裹水银空腹吞之。晚又吞一服。三日止。无所忌。（并出第四卷中）

肘后疗卒中邪魅恍惚振噤之方。

灸鼻下人中。及两手足大指爪甲本。令艾丸。半在爪上。半在肉上。各七壮。不止至十四壮便愈。（集验同出第三卷中）

深师五邪丸。疗邪狂鬼魅。妄言狂走。恍惚不识人。此为鬼魅。当得杀鬼丸方。

丹砂（研） 雄黄（研） 龙骨 马目毒公 鬼箭（各五两） 鬼臼（二两） 赤小豆（三两）青（一枚） 桃仁（百枚去皮尖熬别研）

上九味捣下筛。别研雄黄丹砂细绢筛。合诸药拌令和调后。纳蜡和之。大如弹丸。绛囊盛之。系臂。男左女右小儿系头。合药勿令妇人鸡犬见之。所服蜜和丸如梧子。一服三丸。

日三。忌五辛生血物。（出第九卷中）

短剧疗鬼魅。四物鸢头散方。

东海鸢头（是由跋根） 黄牙石（又名金牙） 莨菪 防葵（各一分）右药捣下筛。以酒服方寸匕。欲令病患见鬼。增防葵一分。欲令知鬼主者。复增一分。

立有验。防葵莨菪并令人迷惑恍惚如狂。不可多服。（备急千金同出第五卷中）

集验疗男子得鬼魅欲死。所见惊怖欲走。时有休止。皆邪气所为。不能自绝。九物牛黄丸方。

荆实（人精也） 曾青（苍龙精也研） 玉屑（白虎精也研） 牛黄（土精也研） 雄黄（地精也研） 空青（天精也研） 赤石脂（朱雀精也） 玄参（真武精也） 龙骨（水精也各一两）凡九物名曰九精。上通九天。下通九地。

右捣下筛。蜜和丸如小豆。先食吞一丸。日三。稍加。以知为度。忌羊血。（文仲千金并翼同出第三卷中）

必效辟鬼魅方。

虎爪 赤朱 雄黄 蟹爪

上四味捣令碎。以松脂融及暖。和为丸。不然硬。正朝旦及有狐鬼处焚之甚效。以熏巫人即神去。王三师云奇效。忌生血物。（出第四卷中）

近效大麝香丸。疗积年心痛尸疰。蛊毒症癖。气乘心。两肋下有块。温瘴精魅邪气。或悲或哭。蛇蝎蜂等所螫。并疗之方。

麝香 牛黄 藜芦（炙） 朱砂 蜀当归 茯苓 桔梗 鬼箭羽 金牙 乌头（炮） 桂心臼（半分）芍药

上二十三味捣筛。蜜和丸如梧子。以饮下三丸。至辰时下利。若不利。热饮投之。即利三两子梨等。蛇蝎蜂螫。取一丸研破。和醋涂之便瘥。精鬼狐狸之属抛砖瓦。或如兵马行。夜发者是鬼魅。无早晚每日服前药两丸。只三两日服即瘥。仍每日烧一丸。熏身体及衣裳。宅中烧之亦好。无患人以三五丸绯绢袋盛系左臂上。辟虎毒蛇诸精鬼魅等。忌狸肉生血物猪肉生葱芦笋。

上一页：鬼气方三首
下一页：鬼神交通方四首


鬼神交通方四首 《外台秘要》

鬼神交通方四首

崔氏疗梦与鬼神交通。及狐狸精魅等方。

野狐鼻（炙） 豹鼻（炙各七枚） 狐头骨（一具炙） 雄黄 腽肭脐 鬼箭羽 露蜂房（炙） 白术 虎头骨（炙各一两） 阿魏药（二两炙） 驴马狗驼牛等毛（各四分烧作灰若骨蒸加死人脑骨一两炙）

上十五味。并大秤两捣筛为散。搅使调匀。又先以水煮松脂候烊。接取以和散。和散之时。

别（备急陶氏疗女人与鬼物交通。独言笑。或悲思恍惚方。

松脂（三两烊） 纳雄黄（末一两）

上二味。用虎爪搅令调。丸如弹丸。夜纳笼中烧之。令女裸坐笼上。被急自蒙。唯出头耳。过三熏即断。（深师同）

又方：雄黄 人参 防风（各二两） 五味子（一升）

上四味为散。早以井华水服方寸匕。日三服。

又若男女喜梦鬼通致恍惚者方。

鹿角屑酒服三撮日三（并出第二卷中）

白虎方五首近效论∶白虎病者。大都是风寒暑湿之毒。因虚所致。将摄失理。受此风邪。经脉结滞。血其犀角（屑） 当归 芍药（各六分） 牛膝 沉香 青木香 虎头骨（炙各八分） 麝香（一分研） 槲叶脉（一握炙）

上九味切。以水六升。煮取二升六合。去滓。分温三服。如人行四五里进一服。别加麝香末服之。不利。忌生菜热面荞麦蒜。（出第四卷中）

苏孝澄疗白虎病云∶妇人丈夫皆有此病。妇人因产。犯之。丈夫眠卧犯之。为犯白虎尔。其病口噤手拳。气不出方。

灸脐中七壮（一云灸膻中七壮）近效疗白虎方。

炭灰（五升无炭灰桑灰亦得纱罗罗之一遍） 蚯蚓粪（一升捣之） 红蓝花（七捻）

上三味一处搅和。熬令热。取好酽醋暖之。拌令 。以故布三四重裹。分作四分。更番当又熨之。并用后咒法曰∶青KT 皮。青毛出；黄KT 皮。黄毛山；赤KT 皮。赤毛出；白KT 皮。白毛出；黑KT 皮。黑毛出。急出吾口神。吾口圣。唾山山崩。唾石石裂。得汝字。汝不去。斫头。斫头。急急如律令。其咒法。先令人唾痛处。以手 之不住手。便即诵此咒。不限遍数。以瘥即停。当诵咒不得令病患及旁人闻咒。须先净漱口洁净。良效无比。

千金勿传。

又疗风毒肿。一切恶肿。白虎病并瘥方。

取三年酽醋五升。热煎三五沸。切葱白三二升。煮一沸许。即爪篱漉出。布帛热裹。当病上熨之。以瘥为度。

又疗白虎方。

猪肉（三串） 大麻子（一合） 酒（半盏）

上三味和麻子口含 上。将猪肉三串。手擘向痛处来去咒曰∶相州张如意、张得兴。是汝白虎本师。急出。咒讫。将肉安床下瘥。送路头神验。

上一页：鬼魅精魅方八首
下一页：无辜方二首


无辜方二首 《外台秘要》

无辜方二首

崔氏无辜闪癖或头干瘰 。头发黄耸分去。或乍痢乍瘥。

诸状既多。不可备说。大黄煎丸方。

大黄（九两锦文新实者若微朽即不堪用削去苍皮乃秤）

上一味捣筛为散。以上好米醋三升和之。置铜碗。纳于大铛中。浮汤上。炭火煮之。火不用猛。又以竹木篦搅药。候堪丸乃停。于小瓷器中密贮。儿年三岁。一服七丸如梧子。日再服。常以下青赤脓为度。若不下脓。或下脓少者。稍稍加丸。下脓若多。丸又须减。病重者或至七八剂方尽根本。大人小儿不等。以意量之。此药唯下脓及宿结。不令儿痢。禁牛马驴鸡猪鱼兔肉生冷粘滑油腻小豆荞麦。乳母亦同此忌。

又疗无辜。脑后两畔有小绺者方。

无辜之病。此结为根。欲疗者先看结之大小。然后取细竹斟酌笼得此结。便截竹使断。

状如许膏药。无者杂油亦得。须待三两日。又如前报针。更经一两日。当脓水自出。若不出。复如前针。候脓溃尽。结便自散。俗法多用刀子头割者。谓之割无辜。比来参详。殊不如针之以绝根本。恐患者不悉。故复重说之。（并出第七卷中）

上一页：鬼神交通方四首
下一页：除骨热方四首


除骨热方四首 《外台秘要》

除骨热方四首

范汪疗骨热。狸骨丸方。

狸骨 连翘（各五分） 土瓜 山茱萸 玄参 胡燕屎 黄芩 丹砂 马目毒公 鸢尾（各二分） 黄连 芍药 雄黄 青葙子 龙胆 栝蒌（各三分）

上十六味捣筛。蜜和丸如梧子。先食服三丸。日三。不知稍稍增之。以知为度。禁食生鱼菜猪肉黄黍米生血物。（古今录验同）古今录验除热三黄丸。疗骨热。身多疮瘰 痈肿者方。

大黄 黄芩 黄连 当归 茯苓 桂心 干姜 芍药（各二分） 栀子（一十四枚掰） 柴胡（三分）

上十味捣筛。蜜和丸。先食服如小豆三丸。不知。增至十丸。欲取微利。以意增之。久服益良。忌生葱醋物猪肉冷水。

又方：大黄 黄连 黄芩（各一两） 芒硝（二两）

上四味捣筛。蜜和为丸。一服五丸。渐加。以知为度。忌猪肉冷水。（并出第四卷中）

上一页：无辜方二首
下一页：盗汗方七首


盗汗方七首 《外台秘要》

盗汗方七首

病源。盗汗者。因眠睡而身体流汗也。此由阳虚所致。久不已。令人羸瘠枯瘦。心气不足。亡津液故也。诊其脉。男子平人脉。虚弱细微。皆为盗汗脉也。（出第三卷中）

崔氏疗盗汗。夜睡中即汗。汗不休。必得风方。

麻黄根（细切） 小麦（各二升）

上二味。以水一斗二升。煮小麦得九升。纳麻黄根煮之。得三升。去滓。分为三服。常夜服之。不过两剂即止。

又方：甘皮 姜（各一两） 杏仁（三两去尖皮熬） 当归（四两）

上四味捣合。蜜和丸。服如梧子五丸。渐渐增之。

又方：取死人席绿烧作灰。淋汁热洗。从头至足愈。

又止汗粉方。（朱规选）麻黄根 牡蛎粉 败扇灰 栝蒌（各三两） 白术（二两） 米粉（三升）

上六味捣诸药下筛为散。和粉搅令调。以生绢袋盛。用粉身体。日三两度。忌桃李雀肉。

仍灸大椎五六百炷。日灸二七五七任意。不能日别灸亦得。汗即渐止。（并出第三卷中）

延年主盗汗。夜卧床席。衣被并湿方。

麻黄根 牡蛎（碎之绵裹各三两） 黄 人参（各二两）枸杞根白皮 龙骨（打碎各四两） 大枣（七枚擘）

上七味切。以水六升。煮取二升五合。去滓。分温六服。如人行八九里久。中间任食。

一日令尽。禁蒜热面等物。

又疗夜卧盗汗方

左顾牡蛎 黄 （各三两） 麻黄根（五两） 杜仲（二两）

上四味捣筛为散。一服方寸匕。日三夜一服。用败蒲扇煮取汁。下药禁蒜面。（并出第一卷中）

古今录验疗盗汗。麻黄散方。

麻黄根（三分） 故扇（烧屑一分）

上二味捣下筛。以乳服三分。仍日三。大人方寸匕。日三。不知。益之。又以干姜三分。粉三分捣合。以粉粉之。大善。（出第十卷中）

上一页：除骨热方四首
下一页：中风及诸风方一十四首


中风及诸风方一十四首 《外台秘要》

中风及诸风方一十四首

（灸法附）病源中风者。风气中于人也。风是四时之气。分布八方。主长养万物。从其乡来者。而人中少死病。不从卿来者。人中多死病。其为病也。藏于皮肤之间。内不得通。外不得泄。

其人经脉行于五脏者。各随脏腑而生病焉。心中风。但得偃卧。不得倾侧。若唇赤流汗者可疗疗。五六日而死。肝中风。但踞坐不得低头。若连两目连额。色微有青。唇青面黄者可疗。

急灸肝俞百壮。若大青黑面。一黄一白。是肝已伤。不可复疗。数日而死。脾中风。踞而腹满。通身黄。吐咸汁出者可疗。急灸脾俞百壮。若手足青者。不可复疗。肾中风。踞而腰痛。

视胁左右。未有黄色如饼粢大者可疗。急灸肾俞百壮。若齿黄赤。须发直。面土色者。不可复疗。肺中风。偃卧而胸满短气。胃闷汗出。视目下鼻上下两边。下行至口。色白者可疗。

急灸肺俞百壮。若色黄为肺已伤。化为血。不可复疗。其人当妄。掇空指地。或自拈衣寻衣缝。如此数日而死。诊其脉虚弱者。亦风也。缓大者亦风也。浮虚者亦风也。滑散者亦风也。（出第一卷中）

深师疗中风汗出干呕。桂枝汤方。

桂心 甘草（炙各三两） 大枣（十二枚掰）

上三味切。以水五升。煮取二升半。分三服。一方用生姜五两。忌生葱海藻菘菜。

又桂枝汤。疗中风。身体烦疼。恶寒而自汗出。头强痛急方。

桂心（五两） 生姜（八两） 甘草（二两炙） 葛根（八两） 芍药（三两） 大枣（十二枚掰）

上六味切。以水七升。煮取二升半。服八合。日三。温覆取汁。陆伯庸用良。忌生葱海藻菘菜。（人玉曰此仲景桂枝加葛根汤方也今云头强痛急当作项强痛急才是）又麻黄汤。疗中风。气逆满闷短气方。

麻黄（三两去节） 甘草（二两炙） 石膏（四两碎绵裹） 杏仁（五十枚去两仁及尖皮碎）人参（三两） 干姜（五两） 茯苓 防风（各四两） 桂心（三两） 半夏（一升洗）

上十味。以水九升。煮取三升。先食服一升。日三服。甚良。忌海藻生葱羊肉饧菘菜。

又茯苓汤。疗中风入腹。心下如刺。不得卧。或在胁下。转动无常。腹满短气。 欲死。此病或中虚冷。或素有宿食。食饮不消。或素风气在内。今得他邪。复于五脏。故成此病方。

茯苓（二两） 芎 干姜 芍药 白术 当归 人参（各一两） 枳实（三分炙） 甘草（炙一两）

上九味细切。以水九升。煮取三升。日三。若病剧者。可相去如人行五里顷一服。胸中有气。可加人参二两。服一剂不瘥。不过两剂。神良。忌海藻菘菜桃李雀肉大酢。（并出第九卷中）

千金翼中风论∶圣人以为风是百病之长。深为可忧。故避风如避矢。是以御风邪以汤药针灸昔头风岂可再发。只由不灸。其本不除。所以学人不得专恃于针及汤药等。HT 病毕瘥。既不若灸。安能拔本塞源。是以虽丰药饵。诸疗之要。在火艾为良。初得风之时。当急下火。火下即定。此煮汤熟。已觉眼明。岂非大要。其灸法先灸百会。次灸风池。次灸大椎。次灸肩井。

次灸曲池。次灸间使。各三壮。次灸三里五壮。其炷如苍耳子大。必须大实作之。其艾又须大熟。从此以后。日别灸之。至随年壮止。凡人稍觉心神不快。即须灸此诸穴各三壮。不得轻之。苟度朝夕。以致殒毙。诫之哉。诫之哉。

又论曰∶学人凡将欲疗病。先须灸前诸穴。莫问风与不风。皆先灸之。此之一法。医之大术好。仍不及三月三日者。又有卒死之人。及中风不得语者。皆急灸之。夫卒死者气入五脏。

为生平风发。强忍怕痛不灸。忽然卒死。谓是何病。所以皆必灸之。是大要也。

又论曰∶夫得风之时。则依此次第疗之。不可违越。若不依此。当失机要。性命必危。

又凡初得风。四肢不收。心神 愦。眼不识人。言不退场门。凡中风多由热起。服药当须慎酒面羊肉生菜冷食猪鱼鸡牛马蒜。乃可瘥。得患即服此竹沥汤方。

竹沥（二升） 生葛汁（一升） 生姜汁（三合）

上三味相和。温暖分三服。平旦日晡夜各一服讫。觉四体有异似好。以进后方。（土弱日一云有荆沥一升）

又方：麻黄（去节） 防风（各一两半） 芎 防己 附子（炮） 人参 芍药 黄芩 桂心甘草（炙各一两）（一升）生葛汁（五合

上十六味切。以水七升。煮取一半。乃下沥汁。煮取二升七合。分温三服。五日更服一剂。频与三剂。慎如上法。渐觉稍稍损。次进后方。忌猪肉冷水海藻菘菜生葱。

又方：竹沥（二升） 防己（一两） 麻黄（三两去节） 防风 升麻 桂心 芎 独活 羚羊角（各二两屑）

上九味切。以水四升。并沥。煮取三升。分为三服。两日进一剂。进三剂。若手足冷。

加生姜五两。白术二两。若未除。次进后方。忌生葱等如前。

又方：防风 麻黄（去节） 芍药（各一两半） 防己 桂心 黄芩（各一两） 附子（三分炮） 甘草（炙） 白术（一两）石膏（二两碎

上十七味。以水八升煮减半。下沥。煮取二升半。分三服。相去如人行十里再服。有气加橘等。

又煮散方。

防风 独活 芍药 黄 人参 芎 白术 丹参 薯蓣 茯神 桂心 麦门冬（去心） 山艽石斛 防己两） 橘皮（三两） 生姜（二两切） 干地黄（六两） 附子（三两炮） 远志（三两去心）

上三十三味捣筛为散。每煮以水三升。纳药三两。煮取一升。绵滤去滓。顿服之。日别一服。觉心中烦热。以竹沥代水煮之。（千金有黄芩 槟榔蒿本杜仲犀角无出茱萸薯蓣甘草麦门冬附子）又凡患风人多热。宜服荆沥方。

荆沥 竹沥 生姜汁（各五合）

上三味相和。温为一服。每日旦服煮散。午后当服此荆沥。常作此将息。

防风汤。主偏风。甄权处治安平公方。

防风 白术 芎 白芷 牛膝 狗脊 萆 （各一两） 薏苡仁 杏仁（去尖皮两仁者）人参 葛根 羌活（各二两） 麻黄（四两去节） 石膏（碎绵裹） 桂心（各二两） 生姜（五两切）

上十六味切。以水一斗二升。煮取三升。分为三服。服一剂觉好。更服一剂。一剂一度灸之。服九剂汤九度灸之。灸风池一穴。肩 一穴。曲池一穴。支沟一穴。五枢一穴。阳陵泉一穴。巨墟下廉一穴。合七穴即瘥。仁寿宫备身患脚。奉效灸环跳阳陵泉巨墟下廉阳辅即起行二穴。即得跪起。库狄钦偏风不得挽弓。灸肩 一穴即瘥。前方忌桃李生葱。（千金翼本方

并云针此云灸者盖王道不取针也）又一切风虚方。常患头痛欲破者。

杏仁（九升去尖皮两仁者曝干）

上一味捣作末。以水九升研滤如作粥法。缓火煎。令如麻浮上。匙取和羹。粥酒纳一匙服之。每食即服。不限多少。服十日后大汗出。二十日后汗止。慎风冷猪鱼鸡蒜大酢。一剂后诸风减瘥。春夏恐酢少作服之。秋九月后煎之。此法神妙。可深秘之。（并出第十六卷中千金同）备急疗若卒觉体中恍恍。皮肉习习此即欲中风方。

急取独活桂心各五两二味切。以酒三升渍。于火边炙之使暖。一服五合。日三加至一升良。忌生葱。（千金同出第二卷中）

近效薏苡仁汤。疗诸风方。

薏苡仁（五合） 葳蕤 生姜 茯神（各三两） 生犀角末（二两） 乌梅（七枚） 麦门冬（去心） 竹沥（各三合） 白蜜（一合）

上九味切。以水八升缓煮。取二升七合汁。绞去滓。纳竹沥白蜜搅调。细细饮之。不须限以服勿轻尤佳。以防风候。忌食米醋油脂陈败难消等物。以前方疗暴风手足瘫废。言语謇涩。

神情恍惚。游风散走。或出诸四肢 痹。有所不稳。似绿风候。即合服之。十日服一剂甚佳。

上一页：盗汗方七首
下一页：卒中风方七首


卒中风方七首 《外台秘要》

卒中风方七首

千金芎 汤。主卒中风。四肢不仁。善笑不息方。

芎 （六分） 杏仁（二十枚去两仁尖皮碎） 黄芩 当归（炙） 石膏（碎绵裹） 麻黄（去节） 桂心 秦艽（炙） 甘草（炙） 干姜（各四分）

上十味切。以水九升。煮取三升。分为三服。忌海藻菘菜生葱。

又主卒中风。四肢不仁。善笑不息方。

芎 （六分） 黄芩 当归 桂心 秦艽 干姜 甘草（炙） 麻黄（去节） 黄连（各四分） 杏仁（二十枚去皮尖两仁碎）

上十味切。以水九升。煮取三升。温服一升。日三。大汗。忌生葱海藻菘菜猪肉。（并出第八卷中）

崔氏小续命汤。疗卒中风欲死。身体缓急。口目不正。舌强不能语。奄奄惚惚。神情闷乱。

中。凡得四十六剂。风疾迄今不发。余曾任殿中少盐。以此状说向名医。咸云此方为诸汤之最要。

麻黄（去节） 人参 黄芩 芍药 芎 甘草（炙） 杏仁（去两仁尖皮碎） 桂心（各一两） 防风（一两半） 附子（一枚大者炮） 生姜（五两）

上一十味切。以水九升。煮取三升。分为三服。甚良。不瘥。合三四剂必佳。取汗随人风轻重虚实也。有人脚弱。服此方至六七剂得瘥。有风疹家。天阴节变辄合之。可以防喑也。

忌子倍芍药服之）又续命汤方。（太府梁卿得效）麻黄（去节） 茯神 生姜（各三两） 附子（炮） 防己 甘草（炙各一两半） 芎细辛

上十三味切。以水八升。煮取二升八合。去滓。分三服。服别相去八九里许。覆取汗。

可服三剂。间五日一进。慎如药法。本方云∶间五日一进。若老弱虚羸。非间十日以上不可频服。忌猪肉冷水海藻菘菜生葱生菜大酢。（并出第六卷中）

备急疗卒得中风急闷乱欲死方。

灸足大趾下横纹。随年壮。

又不能语者方。

灸第三或第五椎上。百五十壮。（并出第六卷中）

古今录验小续命汤疗卒中风欲死。身体缓急。目不停。舌强不能语。诸中风。服之皆验。不令人虚方。

大附子（一枚炮） 芍药（一两） 生姜（五两） 芎 （一两） 甘草（一两炙） 麻黄（三两去节） 白术（一两） 木防己（一两） 防风（六分） 黄芩（一两） 桂心（一两） 人参（一两）

上十二味 咀。以水一斗三升。煮取三升。分三服。甚良大善。可作三四剂必佳。忌猪肉海藻桃李生葱菘菜。（出第十四卷中）

上一页：中风及诸风方一十四首
下一页：四时中风方四首


四时中风方四首 《外台秘要》

四时中风方四首

古今录验疗中风发三春。脉浮短者多凶。大而长可疗。青龙汤方。

甘草（一两炙） 麻黄（二两去节） 桂心（七寸） 大枣（二十枚擘） 生姜 芍药（各二两）

上六味切。以水六升。煮取二升半。分为再服。初服覆取汗。后即止。忌海藻菘菜生葱等物。

又疗中风发三夏。脉沉紧。恶寒不汗烦。三阳汤方。

当归（一两） 生姜（二两） 甘草（五分炙） 麻黄（五两去节） 杏仁（四十枚去尖皮两仁碎） 石膏（二两碎绵裹）

上六味切。以水六升。煮取半分再服。忌海藻菘菜等物。

又疗中风发三秋。脉浮大而洪长。扶金汤方。

葛根（三两） 独活（二两） 附子（一两炮四破） 石膏（二两碎绵裹）

上四味切。以水八升。煮取三升。服九合。昼二夜一。忌猪肉冷水等物。

又疗中风发三冬。脉浮大者。温脾汤方。

芎 （二两） 石膏（四分碎绵裹） 甘草（四分炙） 黄芩（三两） 杏仁（十四枚去尖皮两仁碎） 麻黄（六分去节） 蜀椒（二分去目闭口汗） 防风（四分） 桂心（五分）

上九味切。以水八升。煮取三升。分三服。忌海藻菘菜生葱等物。

上一页：卒中风方七首
下一页：中风发热方三首


中风发热方三首 《外台秘要》

中风发热方三首

深师十一味防风汤。疗中风发热无汗。肢节烦。腹急痛。大小便不利方。

防风 当归 麻黄（去节） 甘草（炙各三分） 茯苓 天门冬（去心） 附子（炮） 干地黄

上十一味 咀。以水九升。煮取二升半。去滓。分服七合。日三。大小便不利。纳大黄 人参各二分。大枣三十枚掰。生姜三两。忌海藻菘菜猪肉芜荑大酢桃李雀肉等。

又防风汤。疗中风发热。头痛面赤。吸吸苦热。恶风烦闷。身中 而疼。其脉浮而数者方。

防风 白术 桂心 蜀椒（汗） 黄芩 细辛 芍药 人参 甘草（炙各一两） 麻黄（三两去节） 石膏（二两碎绵裹） 大枣（三十枚掰）

上十二味切。以水九升。煮取三升。分三服。忌海藻菘菜桃李生葱生菜。（出第三卷中）

范汪疗中风发热。大戟洗汤方。

大戟 苦参

上二味等分捣筛药半升。用醋浆一斗。煮之三沸。适寒温洗之。从上下寒乃止。小儿三指撮之。醋浆四升煮如上法。（肘后同出第一卷中）

上一页：四时中风方四首
下一页：贼风方一十二首


贼风方一十二首 《外台秘要》

贼风方一十二首

病源贼风者。谓冬至之日。有疾风从南方来。名曰虚风。此风至能伤害于人。故言贼风也。其伤人也。但痛不可抑按。不得动转。痛处体平无热。伤风冷则骨解深痛。按之乃应骨痛。但觉身体内凛凛冷。欲得热物熨痛处即小宽。时有汗久而不去。重遇冷风相搏。乃结成瘰及偏枯。遇风热气相搏。乃变作附骨疽也。（出第一卷中）

深师疗贼风入腹。五脏四肢心胸急痛。背反寒。咽干口噤戴眼方。（此故是大续命汤药分两不同）麻黄（三两去节） 石膏（碎绵裹） 当归 芎 甘草（炙） 干姜 桂心（各二两）黄芩（一两） 杏仁（三十枚去两仁尖皮）

上九味 咀。以水酒各五升合煮。取四升。分为四服。忌海藻菘菜生葱。

又秦艽汤。疗贼风入腹。抢心拘急。四肢不随。腹满欲死者方。

桂心 防风 黄芩 干姜 茱萸 秦艽 甘草（各一两炙）

上七味切。以水五升。煮取一升半。分再服。汤令热。不瘥更作。忌海藻菘菜生葱。

又竹沥汤。疗大虚挟风。及贼风入腹。腹中拘痛。烦乱恍惚。妄语迷惑不知人。口噤不开。

余病。体虚受风。躁愦欲死方。

秦艽 甘草（炙） 防风 当归（各二两） 茵芋 乌头（炮） 干姜 细辛 人参 黄芩桂心 天雄（炮） 木防己 茯苓 白术（各一两）

上十五味切。以竹沥一斗半。煮取五升。随病加后药。胸逆满加前胡二两半。半夏二两洗。术附子炮各一两。腹中痛加芍药二两。椒一两。汗烦加知母一两。口干加麦门冬一两去心。体痹加麻黄二两去节。有方不用术附子。用半夏二两。忌海藻菘菜猪肉冷水生葱生菜桃李雀肉酢物等。

又大续命汤。疗毒风贼风。身体不能自收。不知痛处。咽中卒不得语。若拘急腰痛。引颈目眩。不得见风。坐欲却倒。觉即反张。脊不着席。脉动不安。恍惚恐惧欲啼。上气呕逆面肿方。

杏仁（三十枚去双仁皮尖碎） 芎 石膏（碎绵裹） 甘草（炙） 桂心 当归 麻黄（去节） 黄芩（各一两） 干姜（一两）

上九味切。以水六升。酒三升合。煮取三升。分为四服。取微汗。汗出粉之。勿见风。

忌海藻菘菜生葱。

又茵芋酒。疗贼风湿痹。身体不能自动。四肢偏枯。火炙不熟。骨节皆疼。手足不仁。

皮中淫淫如有虫行。搔之生疮。瘾疹起手。不得上头。头眩瞑。甚者狂走。历节肿及诸恶风。

悉茵芋 乌头（炮） 天雄（炮） 石南 女葳 附子（炮） 踯躅花（熬） 秦艽 木防己 防风（各二两）

上十味 咀。以绢囊盛之。清酒三斗渍之。夏三日。春秋五日。冬七日。平旦服一合。

不知。稍增之可至二合。以意消息。忌如常法。

又甘草汤。疗心腹绞痛。贼风入腹。胀满拘急。不得气息。并转筋。寒中下重。温中止痛。利大小便方。

甘草（炙） 防风（各一两半） 吴茱萸 干地黄 芍药 当归 细辛 干姜（各一两）

上八味 咀。以水五升。煮取三升。分再服良。忌海藻菘菜生葱菜芜荑。

又乌头膏。疗贼风。身体不随偏枯。口 僻。及伤风寒身强直方。

乌头（炮） 野葛（炙五两去心） 莽草（一斤）

上三味 咀。以好酒渍令淹渐。再宿三日渍之。以不中水猪肪五斤。煎成膏。合药。作东向露灶。以苇薪煎之。三上三下。药成去滓。有病者向火摩三千过。汗出即愈。若触露鼻中塞。对火摩头顶。鼻中即通。药不可令入口眼也。（并出第九卷中）

千金疗贼风所中。腹内挛急方。

麻黄（四两去节） 甘草（一两炙切） 石膏（如鸡子大碎之绵裹） 鬼箭羽（削围如鸡子大）

上四味。以东流水二杯。煮取一杯。顿服之。忌海藻菘菜。

又大岩蜜汤。主贼风。腹中。

绞痛。并飞尸遁疰。发作无时。发则抢心。胀满胁下。如刀锥刺。并主少阴伤寒方。

甘草 干地黄 细辛 干姜 当归 羊脂（青羊脂更胜） 桂心 茯苓 吴茱萸 芍药（各一两） 栀子（十五枚掰）

上十一味切。以水八升煮取三升。去滓。纳脂。温分三服。忌海藻菘菜生葱生菜芜荑酢物。（深师同短剧治中恶一方无桂心有防风）又乌头汤。主寒疝。腹中绞痛。贼风入腹。攻五脏人阴缩。手足厥逆方。

乌头（十五枚炮） 芍药（四两） 甘草（二两炙） 大枣（十枚擘） 生姜（一斤） 桂心（六两）

上六味切。以水七升。煮五味取三升。去滓。别取乌头去皮四破。蜜二升。微火煎。令减五忌又仓公当归汤。主贼风口噤。角弓反张。身体强直方。

当归 细辛 防风（各六分） 独活（三分） 麻黄（十分去节） 附子（四分炮去皮）

上六味切。以清酒八升。水四升合。煮取四升。分为四服。口不开者。校口下汤。一服当苏。再服小汗。三服大汗。忌猪肉生葱。（广济同并出第八卷中）

古今录验续命汤。疗中风贼风入腹。角弓反张。口噤舌不停。目视不见。不能语。举身不仁。或心腹绞痛方。

甘草（炙） 黄芩（各二两） 防风（一两半） 生姜（五两） 人参 芎 芍药 麻黄（去节） 木防己（各一两） 大附子（一枚炮）

上十味切。以水一斗二升。煮取三升。分为三服。一日令汗。可服三剂。不令人虚。本方有十三味。见药止有十味。忌海藻猪肉菘菜冷水鱼等物。（出第十卷中）

上一页：中风发热方三首
下一页：历节风方一十首


历节风方一十首 《外台秘要》

历节风方一十首

病源历节风之状。短气白汗出。历节疼痛不可忍。屈伸不得是也。由饮酒腠理开。汗出当风所致。亦有血气虚受风邪而得之者。风历关节。与血气相搏交击。故疼痛。血气虚则汗出。风冷搏于筋。则不可屈伸。为历节风也。（出第二卷中）

深师大风引汤。疗男女历节风大虚。手脚曲戾或变狂走。或悲笑。言语错乱。无所不疗方。

茯苓 防风 当归 白前 干姜 甘草（炙各二两） 大豆（一升） 生姜 独活（各三两） 远志（去心） 附子（炮） 人参（各一两） 大枣（三十枚）

上十三味切。先以水一斗五升。煮豆枣取一斗。去滓。纳诸药。煮取三升。分为五服。

忌海藻菘菜猪肉醋物蒜面生菜等物。（出第九卷中）

千金论曰∶夫历节风着人久不疗者。令人骨节蹉跌。变成癫病。不可不知。古今以来。

无问贵贱。往往苦之。此是风之毒害者也。疗之虽有汤药。而并不及松膏松节酒。若 旅家贫不可急办者。宜服诸汤。犹胜不疗。但于痛处灸三七壮佳。又防己汤。疗风发历节。四肢疼痛。如捶 不可忍者方。

防己 茯苓 白术 桂心 生姜（各四分） 人参（二两） 乌头（七枚炮） 甘草（三两炙）

上八味切。以苦酒一升。水一斗合。煮取三升半。一服八合。日三夜一。当觉热痹忽忽然。

宜又大枣汤。疗历节疼痛方。

大枣（十五枚掰） 黄 （四两） 附子（一枚炮） 生姜（一两） 麻黄（五两去节）甘草（一尺炙）

上六味切。以水七升。煮取三升。服一升。日三。忌猪肉冷水海藻菘菜。（古今录验同）又疗历节诸风。百节酸疼不可忍方。

松脂（三十斤炼五十遍不能五十遍二十遍亦可用）

上一味以炼苏三升。温和松脂三升。熟搅令极调。旦空腹以酒服方寸匕。日三。数数食面粥为佳。慎血腥。生冷。酢物。果子。百日瘥。

又松节酒。主历节风。四肢疼痛犹如解落方。（通按 音投酒再酿也）松节（四十斤细锉以水四石煮取一石） 猪椒叶（四十斤细锉以水四石煮取一石）

上二味澄清。合渍干曲五斗候发。以糯米四石五斗酿之。依家酝法四 。勿令寒冷热。

第一 时下后诸药。

柏子仁（五两） 磁石（十二两末） 独活（十五两） 天雄（五两炮） 茵芋（四两炙） 防风（十两） 秦艽（六两） 芎 （五两） 人参（四两） 萆 （五两）

上十味细切。纳饭中炊之。下 为池。 足讫。封头四十日。押取清。适性服之。勿令至醉吐。忌猪肉冷水。

又方：松膏一升捣。酒三升浸七日。服一合。日再。数剂即愈。

又方：松叶三十斤。酒二石五斗。渍三七日。服一合。日五六。（并出第八卷中）

延年疗历节风四肢头面肿方。

黄 （十二分） 独活（八分） 生地黄（切三升曝干） 豆豉（一升熬） 鼠粘子（三升曝干）

上五味捣筛为散。一服方寸匕。饮汁下。日二服。加至二三匕。忌芜荑蒜面猪肉。（一方无鼠粘子）又疗历节风流入腰脚方。

独活（六两） 玄参（四两） 犀角（屑） 升麻（各三两） 生地黄（切三升曝干） 豉（三合熬） 鼠粘根（切三升曝干）

上七味捣筛为散。服方寸匕。饮汁下。日二服。加至二三匕。忌芜荑蒜面。（并出第十卷中）

古今录验防风汤。主身体四肢节解疼痛如堕脱。肿按之皮急。（一作陷）头眩短气。温温闷乱如欲吐方。

防风 桂心 知母（各四两） 白术 生姜（各五两） 芍药 甘草（各三两炙） 附子（二枚炮）

上八味切。以水一斗。煮取三升。分为三服。忌生葱猪肉海藻菘菜桃李雀肉等。（出第四卷中千金有半夏杏仁芎 为十味无附子）

上一页：贼风方一十二首
下一页：中风角弓反张方七首


中风角弓反张方七首 《外台秘要》

中风角弓反张方七首

病源风邪伤人。令腰背反折。不能俯仰。似角弓者。由邪入诸阳经故也。（出第一卷中）

肘后疗中风。无问男子妇人。中风脊急。身 如弓。紫汤方。

鸡屎（二升） 大豆（一升） 防风（三两切）

上三味。以水三升。先煮防风取三合汁。豆鸡屎二味 中熬之令黄赤色。用酒二升淋之。去滓。然后用防风汁和。分为再服。相去如人行六七里。衣覆取汗忌风。（出第二卷中）

短剧大岩蜜汤。疗中风身如角弓反张。并生卒心腹绞痛方。

茯苓 芎 当归 甘草（各一两炙） 桂心（二两半） 栀子（十四枚掰） 吴茱萸（三两） 细辛 干姜 干地黄（各二两）

上十味切。以水八升。煮取三升。分为三服。相去如行十里顷。若痛甚者。加羊脂三两当归芍药人参各一两。心腹胀满坚急者。加大黄三两。忌酢生葱生菜海藻菘菜芜荑等。（出第四卷中）

千金小岩蜜汤。主恶风。角弓反张。飞尸入腹。绞痛闷绝。往来有时。筋急少阴伤寒。

口噤不利方。

大黄（二两） 雄黄（一两） 青羊脂 干姜 桂心 芍药 甘草（炙） 细辛 干地黄（各四分） 吴茱萸（三两） 当归（四两）

上十一味切。以水二斗。煮取六升。分六服。重者加药。用水三斗。煮取九升。分十服。忌海藻菘菜生葱生菜。（深师同）又疗半身不随。手足拘急。不得屈伸。体冷。或智或痴。身强直。不语。或生或死。狂言不可名状。角弓反张。或欲得食。或不用食。大小便不利方。

人参 桂心 当归 独活 黄芩 干姜（各三分） 甘草（二分炙） 石膏（六分碎绵裹）杏仁（四十枚去皮两仁尖碎）

上九味切。以井华水九升。煮取三升。分二服。日二。覆取汗。不汗更合服之。忌海藻菘菜生葱等物。

又疗贼风口噤角弓反张 者方。

当归 防风（各三分） 独活（六分） 麻黄（去节五分） 附子（一枚炮） 细辛（二分）

上六味切。以酒五升。水二升。煮取三升。服一升。口不开。尺 口下汤。一服当开。

二服小汗。三服大汗。又单服荆沥。忌猪肉冷水生菜。（并出第八卷中）

备急疗若身体角弓反张。四肢不随。烦乱欲死者方。

清酒（五升） 鸡屎白（一升熬）

上二味捣筛合和。扬之千遍。乃饮之。大人服一升。小儿服五合。更小者服三合良。（肘后同出第二卷中）

必效疗风入耳。角弓反张。及妇人风方。

乌豆二升。熬令声绝。酒三升。纳铛中急搅以绢滤顿服取汗。不过三剂。极重者和鸡粪合熬。若口不开者灌之良。（备急文仲同出第三卷中）

古今录验疗卒中风。身体直。角弓反张。口噤。西州续命汤方。

麻黄（去节） 干姜（各三两） 附子（一两炮） 防风 桂心 白术 人参 芎 当归 甘草（炙各一两） 杏仁（四十枚去皮尖及两仁碎）

上十一味切。以水九升。煮取三升。未食分再服。覆令汗出。（文仲同出第一卷中）

上一页：历节风方一十首
下一页：风口噤方一十首


风口噤方一十首 《外台秘要》

风口噤方一十首

病源诸阳经筋皆在于头。三阳之筋。并络入于颔颊。夹于口。诸阳为风寒所客则筋急。

故口噤不开。诊其脉迟者生。（出第一卷中）

深师竹沥汤。疗卒中恶风噎倒闷。口噤不能语。肝厥方。

淡竹沥（一斗） 防风 葛根（各一两） 菊花 细辛 芍药 白术 当归 桂心 通草 防己 人参（各一两） 甘草（炙） 附子（炮） 茯苓 玄参（各一两） 秦艽 生姜（各二两）枫寄生（三两）

上十九味切。以淡竹沥一斗。煮药取四升。分为四服。忌海藻菘菜猪肉生菜生葱醋桃李雀肉等物。

又甘竹沥汤。疗卒中恶风噎倒闷。口噤不能语。肝厥。尸蹶死不识人。闭目。灸针不知痛。风狂。宜服此汤方。

甘竹沥（一斗） 生姜（三两） 防风 甘草（炙各三两） 防己 麻黄（去节） 人参 黄芩

上十四味 咀。以汤渍药令赤。合竹沥煮取四升。分为四服。忌海藻菘菜桃李雀肉生葱生菜猪肉冷水。（并出第十九卷中）

千金排风汤。主诸毒风气邪风所中。口噤闷绝不识人。身体疼烦。面目暴肿手足肿方。

犀角末 羚羊角 贝齿末 升麻末

上四味。各一两和匀。以方寸匕为一分水二升半纳四匕。煮取一升。去滓。服五合。杀药者以意增之。若肿和鸡子敷上。日三。老小以意。亦可多合用之。（深师同）又疗中风口噤不能言者方。

防己（二两） 葛根（三两） 桂心 麻黄（去节各二两） 甘草（炙） 防风 芍药（各一两） 生姜（四两）

上八味切。以水六升。煮取二升。分为三服。喑不能言皆疗。忌海藻菘菜生葱。

又方：服淡竹沥一斗。

又方：白术（四两切） 酒（二升）

上二味合煮取一升。顿服之。忌桃李雀肉。

又方：服荆沥一升。

又方：豉（五升绵裹） 吴茱萸（一升）

上二味以水七升。同煮取三升。渐渐饮之。（并出第八卷中）

备急陶隐居效验方。疗人卒中风。口不开。身不着席。大豆散方。

大豆（二升熬令焦） 干姜 椒（汗各三两）

上三味为散。酒服一钱匕。日一。汗出即瘥。大良。（文仲同）

又方：若口噤不开。大豆五升。熬令黄黑。以五升酒渍。开口灌之取汗。肘后同。（并出第二卷中）

上一页：中风角弓反张方七首
下一页：风口方九首


风口方九首 《外台秘要》

风口方九首

病源风邪入于足阳明。手太阳之经。遇寒则筋急引颊。故使口 僻。言语不正。而目不能平视。诊其脉浮而迟者可疗。养生方云∶夜卧当耳勿得有孔。风入耳中。喜口 。（出第一卷中）

广济疗风着口面 语不多转方。

生地黄汁（一升） 竹沥（一升） 独活（三两切）

上三味相和煎取一升。顿服之。未正更进药一剂。无所忌。（出第一卷中）

深师续命汤。疗中风口僻噤诸疾。卒死不知人。补虚起死神方。

人参 木防己 麻黄（去节） 芍药 芎 甘草（炙） 黄芩 白术（各一两） 桂心防风（各二两） 大附子（一枚炮） 生姜（五两）

上十二味切。以水一斗二升。煮取三升。分为三服。不瘥复作。忌海藻菘菜猪肉生葱桃李雀肉。

又疗中风面目相引偏僻。牙车疼急。舌不得转方。

牡蛎（熬） 矾石（烧令汁尽） 附子（炮） 灶中黄土

上四味分等捣筛。以三岁雄鸡冠血和药。敷其急上。预持鉴及水着边照。才欲复故便洗去血。不速去便过不复还也。（肘后范汪同出第九卷中）

千金附子散。主中风手臂不仁口面僻方。

附子（炮） 桂心（各五两） 细辛 防风 人参 干姜（各六两）

上六味捣下筛。酒服方寸匕。日三。稍稍增之。忌猪肉冷水生葱生菜。

又口 不正方。

取空青如豆一枚含之即愈。（范汪同）又疗卒中风口 方。

以苇筒长五寸。以一头刺耳孔中。四畔以面密塞之勿令泄气。一头纳大豆一颗。并艾烧之令燃。灸七壮即瘥。患右灸左。患左灸右。（千金不传）

又方：灸手交脉三壮。左灸右。右灸左。其烟如鼠屎形。横安之。两头放火也。

又方：炒大豆三升令焦。以酒三升淋取汁。顿服之。

又方：大皂荚五两去皮子下筛。以三年大醋和。右 涂左。左 涂右。干更涂。（并出第八卷中）

上一页：风口噤方一十首
下一页：风失音不语方八首


风失音不语方八首 《外台秘要》

风失音不语方八首

病源喉咙者。气之所以上下也。会厌者声之户。舌者声之机。唇者声之扇也。风寒客于会厌之间。故卒然无音。皆由风邪所伤。故谓风失音不语。养生方云∶醉卧当风使人发喑。

（出广济疗风失音不得语方。

羌活（十分） 甘草（炙） 人参（二分） 荆沥 竹沥 生地黄（汁各二升） 大附子（一枚炮八分）

上七味切。诸药纳三汁中。煎取一升六合。去滓。分温二服。未瘥。四五日更进一剂。

取微利。忌热面海藻菘菜猪肉冷水芜荑鱼蒜粘食。（出第一卷中）

深师防风阳。疗中风两目不开。不能言。短气欲死方。

防风 甘草（炙） 黄芩 茯苓 当归（各一两） 杏仁（五十枚去两仁尖皮） 秦艽（半两） 生姜（五两） 干枣（三十枚擘） 麻黄（二两去节）

上十味 咀。以清酒水共四升。煮取三升。分三服。发汗。忌海藻菘菜大酢。

又四逆汤。疗卒中风不能言。厥逆无脉手足拘急者方。

山茱萸 细辛 干姜（炙各一两） 甘草（三两炙） 麦门冬（一升去心）

上五味切。以水七升。煮取二升。分为四服。忌海藻菘菜生葱菜。（出第九卷中）

肘后疗卒不得语方。

以苦酒煮芥子。敷颈一周。以衣包之。一日一夕乃解。即瘥。（范汪千金同）

又方：煮大豆煎其汁。令如粘含之。亦但浓煮饮之。（并出第一卷中范汪同）千金厥失音论曰∶风寒之气客于中。滞不能发。故喑不言。及喉疼失声。皆风邪所为也。入脏皆能杀人。凡尸蹶如死。脉动如故。阳脉下坠。阴脉上争。气闭故也。疗之方。

取灶突墨弹丸大。浆和饮之。

又方：浓煮桂汁服之一升。覆取汗。亦可末佳着舌下。渐咽汁。忌生葱。（范汪同）

又方：浓煮豉汁含之亦佳。（并出第八卷中）

上一页：风口方九首
下一页：风不得语方二首


风不得语方二首 《外台秘要》

风不得语方二首

病源脾脉络胃夹咽。连舌本。散舌下。心之别脉系舌本。今心脾二脏受风邪。故舌强不得语也。（出第一卷中）

救急疗中风身体缓急。口目不正。舌强不能语。奄奄忽忽。神情闷乱。诸风服之皆验。

不令人虚。汤方。

麻黄（去节） 防己 黄芩 桂心 芍药 甘草（炙各一两） 防风 人参（各六分） 附子（一枚炮） 生姜（二两）

上十味切。以水九升。先煮麻黄三沸。去沫。纳诸药煮。取二升五合。去滓。空腹分为三服。服别相去十里。能言别服十剂。诸风悉愈。禁生冷及风劳酒。（出第六卷中千金有芎杏仁为十二味）古今录验疗卒不得语方。

取人乳汁半合。以着美酒半升中合搅。分为再服。（肘后范汪同出第十卷中）

上一页：风失音不语方八首
下一页：风身体手足不随方二首


风身体手足不随方二首 《外台秘要》

风身体手足不随方二首

病源风身体手足不随者。由体虚腠理开。风气伤于脾胃之经络也。足太阴为脾之经。脾与胃合。足阳明为胃之经。为水谷之海也。脾候身之肌肉。主为胃消行水谷之气。以养身体四肢。脾气弱则肌肉虚。受风邪所侵。故不能为胃通行水谷之气。致四肢肌肉无所禀受。而风邪在经络。搏于阳经。气行则迟。关机缓纵。故令身体手足不随也。诊其脉。脾脉缓者为风痿。四肢不用。又心脉肾脉俱至。即难以言。九窍不通。四肢不举。肾脉来多即死也。其汤熨针石。别有正方。补养宣导。今附于后。养生方导引法云。极力左右振两臀。不息九通。

愈臀气不已。愈臀痛劳倦风气不随。患久行不觉痛痒。作种种形状。又云∶偃卧合两膝。布两足。

生腰气。床席必须平而且稳。正身仰卧。缓解衣带。枕高三寸握固。握固者。必两手。各自以四指把手拇指。舒臂令去身各五寸。两脚竖指。相去五寸。安心定意。调和气息。莫思余事。

意专念气。徐徐漱醴泉。漱醴泉者。以舌舐略唇口牙齿。然后咽唾。徐徐以口吐气。鼻引气入喉。须微微缓作。不可卒急强作。待好调和。引气吐气。勿令自闻出入之声。每引气心心念送之。从脚趾头使气出。引气五息六息。一出之为一息。数至十息。渐渐增益。能至百息二百息。病即除愈。不用食生菜及鱼肥肉。大饱食后。喜怒忧恚。不得辄行气。唯须向晓清静时行气佳。能愈万病。（出第一卷中）

千金疗心虚寒。性气反常。心手不随。语声冒昧。其所疾源。厉风损心。白术酿酒。补心志定气方。

白术（切） 地骨根皮 荆实（各三升） 菊花

上四味切。以水三石。煮取一石五斗。去滓。澄清取汁。酿米两石。用曲如常法。以酒熟随多少能饮。常取小小半醉。忌桃李。（出第八卷中）

古今录验小续命汤。疗中风入脏。身缓急不随。不能语方。

麻黄（去节） 桂心（各三两） 甘草（炙） 人参 芍药 芎 黄芩 防风 当归 石膏（各二两碎绵裹） 白术（一两） 生姜（五两） 附子（二枚炮） 杏仁（三十枚去皮尖两仁）

上十四味切。以水一斗。煮取三升。分三服。若不瘥。可服三四剂。一方石膏三两。忌海藻菘菜生葱桃李猪肉。（出第四卷中）

上一页：风不得语方二首
下一页：风半身不随方八首


风半身不随方八首 《外台秘要》

风半身不随方八首

病源风半身不随者。脾胃气弱。血气偏虚。为风邪所乘故也。脾胃为水谷之海。水谷之精。

半身不随也。诊其脉寸口沉细。名阳中之阴。苦悲伤不乐。恶闻人声。少气。时汗出。臂偏不举。又寸口偏绝者。则不随其两手。尽绝者不可疗。（出第一卷中）

深师疗风半身不随。口不能言。十物独活汤方。

独活（四两） 桂心（五两） 生葛根（八两） 甘草（炙） 防风 当归（各二两） 生姜（十两） 芍药 附子（一两炮） 半夏（一升洗）右药切。以水一斗。煮取三升。分为三服。日三。大验。忌海藻菘菜生葱猪肉羊肉饧。

（出第九卷中）

千金疗卒暴风口面僻。半身不随不转。竹沥汤方。

竹沥（三升） 防风 防己 升麻 桂心 芎 羚羊角（屑各二两） 麻黄（四两去节）

上八味切。以水四升。合竹沥煮取二升半。分为三服。三日服一剂。常用。忌生葱。（广济同集验无羚羊角余同）又疗心虚寒风。半身不随。骨节离解。缓弱不用。便利无度。口面 斜。姜附汤方。

干姜 附子（炮各八两） 麻黄（去节） 芎 桂心（各四两）

上五味切。以水九升。煮取三升。三日一剂。忌猪肉生葱冷水。（崔氏同）又疗大风半身不随方。

蚕砂（两石）

上一味熟蒸。作直袋三枚。各受七斗。即热盛一袋着患处。如冷即取余袋。一依前法。

数数传。（并出第八卷中）

古今录验疗大痹。一身不随。或半身一手一臂。口不能言。习习不知人。不觉痛痒。续命汤方。

麻黄（三两去节） 防风（二两） 石膏（碎绵裹） 黄芩 干地黄 芎 当归 甘草（炙各一两） 杏仁（四十枚去皮尖双仁） 桂心（二两）

上十味 咀。以水一斗。煮取四升。服一升日再服之。当汗出。气下自覆。当慎护风寒。不可见风。并疗上气咳逆。面目大肿。但得伏不得卧更善。忌海藻菘菜生葱芜荑。

又独活汤。疗风。半身不随。口不能语方。

独活（四两） 生葛根（半斤） 芍药（三两） 防风（二两） 半夏（一斤洗） 桂心（五两）当归 附子（炮） 甘草（炙各二两） 生姜（十两）

上十味切。以水一斗五升。煮取三升。服一升。日三。一方去半夏。用麻黄三两去节。

忌羊肉饧生葱海藻菘菜猪肉冷水等。

又八风续命汤。疗半身不随。手脚拘急。不得屈伸体冷。或痴或智。身强直不语。或生或死。狂言不可名状。或角弓反张。或欲得食。或不用食。或大小便不利。皆疗之方。

麻黄（八分去节） 人参 桂心 当归 独活 甘草（炙各三两） 石膏（六分碎绵裹）黄芩 干姜（各三分） 杏仁（四十枚去皮尖两仁）

上十味切。以井花水九升。煮取三升。分为二服。日二。覆令汗。汗解。食白糜慎风。

不汗复更服。唯汗得瘥。忌生葱海藻菘菜。

又八风九州汤。疗男子妇人寒冷不自爱护。当风解衣。汗出卧冷湿地。半身不随。手足苦冷。或不随。或俯仰屈伸难。周身淫淫痹。四肢不收。状如风狂。饮食损少方。

麻黄（四两去节） 甘草（炙） 干姜 附子（炮） 防风 独活（各三两） 石膏（绵裹） 茯苓 白术 芎 柴胡 当归 人参（各二两） 杏仁（四十枚去皮尖两仁） 细辛（二两）

上十五味切。以水一斗。清酒五升渍三夜。煮取四升。分为三服。一日令尽。若病患羸瘦者肉雀肉。（并出第四卷中）

上一页：风身体手足不随方二首
下一页：瘫痪风方四首


瘫痪风方四首 《外台秘要》

瘫痪风方四首

广济疗瘫痪风及诸风。手足不随。腰脚无力方。

驴皮胶（五两炙令微起）

上一味。先煮葱豉粥一升别贮。又香淡豉二合。以水一升。煮豉去滓。纳胶更煮六七沸。胶烊如饧。顿服之及暖。吃前葱豉粥。任意多少。如吃令人呕逆。顿服三四剂即止。风并瘥。忌热面炙猪肉鱼蒜。

又疗热风瘫痪常发者方。

羌活（二斤） 谷子（一升五合水中取沉者）

上二味捣筛为散。酒服方寸匕。日三服。稍加之。无忌。（并出第一卷中）

文仲疗瘫痪风方。

生地黄汁 淡竹沥 荆沥（各一升） 防风（四分） 独活（八分） 附子（一枚中形正者炮）

上六味切三味。以和地黄等汁。煮取半升。去滓。空腹分再服取暖。隔日一剂。若虚三日一剂。服可绝根。大神验。忌猪肉芜荑。（备急同出第八卷中）

元侍郎希声集疗瘫痪风神验方。

侧子（一两去皮） 五加白皮（四两） 磁石（一斤绵裹） 甘菊花（一斤） 汉防己 羚羊角（屑） 杏仁（去皮仁（一升）防风 芎

上十五味切。以水一斗二升。煮麻黄。去上沫。纳诸药煎。取三升。分温三服。相去十里久。将息取汗讫。敷粉勿当风。慎热物及猪鱼蒜酒。（出第一卷中）

上一页：风半身不随方八首
下一页：风痱方三首


风痱方三首 《外台秘要》

风痱方三首

病源风痱之状。身体无痛。四肢不收。神智不乱。一臂不随者。风痱也。时能言者可治。不能言者不可治也。（出第一卷中）

千金疗风痱方。风痱者。卒不能语。口噤。手足不随而不强直是也方。

伏龙肝（五升末） 冷水八升和搅。取其汁饮之能尽佳。（范汪同兼主中恶出第八卷中）

古今录验西州续命汤。疗中风痱。身体不自收。口不能语。冒昧不识人。不知痛处。但拘急中外皆痛。不得转侧。悉主之方。

麻黄（六两去节） 石膏（四两碎绵裹） 桂心 当归 甘草（炙各二两） 芎 干姜 黄芩（各一两） 杏仁（四十枚去皮尖两仁）

上九味切。以水一斗九升。先煮麻黄再沸。吹去沫。后下诸药。煮取四升。初服一升。

稍能自觉者。勿熟眠也。可卧浓覆。小小汗出已。渐渐减衣。勿复大覆。不可。复服瘥。前服师胡洽集验文仲肘后千金同）又续命汤。治中风痱。身体不能自收。口不能言。冒昧不知人。不知痛处。或拘急不得转侧。姚云与大续命同。兼疗产妇大去血者。及老人小儿方。

甘草（炙） 桂心 当归 人参 石膏（碎绵裹） 干姜（各二两） 麻黄（三两去节）芎（一两） 杏仁（四十枚去皮尖两仁）

上九味 咀。以水一斗。煮取四升。服一升当小汗。薄覆脊。凭几坐。汗出则愈。不更服。

病及用水升数煮取多少并同。汪云∶是仲景方。本欠两味。（出第八卷中）

上一页：瘫痪风方四首
下一页：偏风方九首


偏风方九首 《外台秘要》

偏风方九首

病源偏风者。风邪偏客于身一边也。人体有偏虚者。风邪乘虚而伤之。故为偏风也。其状或不知痛痒。或缓纵。或痹痛是也。其汤熨针石。别有正方。补养宣导。今附于后。养生方导引侧势急挽之二七。去头骨急强。头风脑旋。喉痹。膊内冷注偏风。又云∶一足 地。一手向后长舒弩之。一手捉涌泉。急挽足。弩手挽一时。极势左右换易二七。去上下偏风。阴气不和。（广济疗偏风。麻子汤方。

大麻子（一升净择水渍一宿） 麻黄（去节） 防风 生姜 橘皮 荆芥 芎 （各三两）桂心（二两）（三十枚汗去目） 杜仲（

上十五味切。以水二斗。煮麻子令牙出。去滓。取一斗。先煮麻黄三沸。去沫。纳诸药。煎亦不利。有患风 及大风者。不过三四剂。忌生葱生菜热面荞麦猪鱼笋。一切陈臭物。

又疗偏风不随。服补麻子汤后。次服枳实丸方。

枳实（炙） 防风 羌活 人参 羚羊角（各六分屑） 甘菊花 干葛 薏苡仁 桂心（各四分） 茯苓 升麻 黄连 干地黄（各八分）

上十三味捣下筛。蜜和为丸。以酒空腹服如梧子二十丸。加至三十丸。日再。忌生葱酢物猪肉冷水芜荑生菜热面荞麦鸡鱼蒜笋。陈臭物。（并出第一卷中）

千金甘草汤。疗偏风积年不瘥。手脚枯细。口面 僻。精神不足。言语倒错方。

甘草（炙） 桂心 芎 麻黄（去节） 人参 当归 芍药（各一两） 独活（三两）秦艽（一两半） 茯神术黄芩 细辛（各一两）

上十九味切。以水一斗。煮麻黄。去沫。取汁七升。纳诸药。并沥。和煮取三升。分为四服物等。

又方：青松叶一斤。捣令汁出。清酒一斗。渍二宿。近火一宿。初服半升。渐至一升。头面汗即止。（并出第八卷中）

备急徐玉疗偏风半身不遂。兼失音不语方。

取杏仁生吞。不去皮尖。日别从一七渐加至七七。周而复始。食后即以竹沥下之。任意多少日料一升取尽。（文仲同出第二卷中）

延年疗偏风半身不遂。冷痹疰等方。

桃仁一千七百枚。去两仁尖皮。以好酒一斗三升。并大升斗。浸经二十一日。出桃仁曝干。捣令极细。堪作丸即止。日别再服。服别三十丸。还将浸桃仁酒服之。禁食猪肉苍耳。

余并不禁。

又小续命汤。主偏风半身不遂。口眼 。不能言语。拘急不得转侧方。

麻黄（去节） 防己 附子（炮去皮） 芎 桂心 黄芩 芍药 人参 甘草（炙各一两） 杏仁（四十枚去皮尖两仁） 生姜（四两切） 防风（一两半）

上十二味切。以水八升。煮取二升六合。分为三服。隔五日更服。频进十剂。病不愈。

乃至二十剂。忌海藻菘菜生葱猪肉冷水。（并出第十二卷中）

又急疗偏风。膈上风热经心脏。恍惚神情。天阴心中 。如醉不醉方。

淡竹沥（三升若热多用竹沥冷多用荆沥） 羚羊角（二分屑） 石膏（十分碎绵裹） 茯神（六分切）

上四味。以水一斗合竹沥。煮取一升五合。去滓。食后欲消。分为三服。常能服之。永不畏风发。忌酢物。（经心录文仲同）

又方：生附子（一两） 无灰酒（一升）

上二味 咀。附子纳酒中。经一七日。隔日饮之一小合。有病出。无所怪。特忌猪肉生冷醋滑。（并出第一卷中）

上一页：风痱方三首
下一页：风猥退方三首


风猥退方三首 《外台秘要》

风猥退方三首

病源风猥退者。四肢不收。身体疼痛。肌肉虚满。骨节懈怠。腰脚缓弱。不自觉知是也。皮肉薄弱。不胜四时之虚风。故令风邪侵于分肉之间。流于血脉之内。使之然也。经久不瘥。则变成风水之病。（出第一卷中）

千金疗猥退。半身不随。失音不语方。

杏仁三升。去两仁者及尖皮。洗入臼捣二升。令碎研。如寒食粥法。取汁八升。煎取四升。口尝看香滑即熟。反此为不熟。唯熟为佳。停极冷。然后纳好曲一升。炊时。以前所留一升杏仁肉。取四升捣。下水一斗六升。煎取八升。第一遍 也。次一炊。复取杏仁三升。

研取一斗二升汁。煎取六升。第二 也。次一炊准第二 取杏仁汁多少。为第三 也。疑米不足八升汁。煎取四升更 之。以熟为限。一石米。杏仁三斗。所以节次。研杏仁者。恐并煎汁酢故也。若冬日任意并煎。准计三斗杏仁。取一石六斗。煎取八斗四升渍曲。以外分之酒熟。封四七日开。澄取清。然后押糟。糟可干末。和酒服之。大验。（士弱氏口 音豆酒也 音分一蒸饭也）

又方：蓖麻子脂（一升） 酒（一升）

上二味。铜钵盛着。酒中一日煮之令熟。服之。（并出第八卷中）

千金翼疗猥退风方。

苍耳子（五升苗亦得） 羊桃（二升切） 蒴 （切） 赤小豆（各二升半） 盐（二升）

上五味。以水两石五斗煮。取五斗。适寒温。纳所患之脚。渍深至绝骨勿过之。一度炊二斗米顷出之。慎风冷。汗从头出。（出第八卷中）

上一页：偏风方九首
下一页：风曳及挛方二首


风曳及挛方二首 《外台秘要》

风曳及挛方二首

病源风曳者。肢体弛缓不收摄也。人以胃气养于肌肉经脉也。胃若衰损。其气不实。

气不实则经脉虚。经脉虚则筋肉懈惰。故风邪搏于筋而使 曳也。（出第一卷中）

范汪疗中风 不能起。逐水消食。平胃下气方。

百部（四分） 乌头（炮） 牛膝 白术（各一分）

上四味捣下筛。以酒服方寸匕。日三。稍增。可至三匕良。忌猪肉冷水桃李。（出第二十卷中）

古今录验疗风懿不能言。四肢不收。手足 挛。独活汤方。

独活（四两） 生姜（六两） 甘草（炙） 桂心 生葛根 芍药 栝蒌（各二两）

上七味 咀。以水五升。煮取三升。服一升。日三。忌海藻菘菜生葱。（出第四卷中）

上一页：风猥退方三首
下一页：柔风方二首


柔风方二首 《外台秘要》

柔风方二首

病源血气俱虚。风邪并入。在于阳则皮肤缓。在于阴则腹里急。柔风之状。皮外缓腹里急。四肢不能自收。里急不得伸息者。柔风侯也。（出第一卷中）

深师疗柔风。体疼白汗出。石膏散方。

石膏（二两研） 甘草（一两炙）

上二味捣筛为散。以酒服方寸匕。可以七服。武家黄素方。（出第九卷中）

古今录验疗中柔风。身体疼痛。四肢缓弱欲不随。独活 葛根汤。产后中柔风。亦用此方

羌活 桂心 干地黄 葛根 芍药（各三两） 生姜（六两） 麻黄去节 甘草（炙各二两）

上八味切。以清酒三升。水五升。煮取三升。温服五合。日三。忌生葱芜荑海藻菘菜。

（范汪同出第八卷中）

上一页：风曳及挛方二首
下一页：许仁则疗诸风方七首


许仁则疗诸风方七首 《外台秘要》

许仁则疗诸风方七首

许仁则疗诸风病方。此病多途。有失音不得语。精神如醉人。手足俱不得运用者。有能言精神俱不异平常。而发作有时。每发即狂言浪语。高声大叫。得定之后。都不自醒者；有诸事不异寻常。发作有时。每发即狂走叫唤者。有时每发即作牛羊禽兽声；醒后不自觉者。有诸事不异寻常。发作有时。发即头旋目眩。头痛眼花。心闷辄吐；经久方定者。有诸事不异平常。发作有时。每发即热。头痛流汗；不能自胜举者。此等诸风。形候虽别。寻其源也。

俱失于养生。本气既羸。偏有所损。或以男女。或以饮食。或以思虑。或以劳役。既极于事。

能无败乎。当量已所归而舍割之。静思息事。兼助以药物。亦有可复之理。风有因饮酒过节。不能言语。手足不随。精神昏恍。得病经一两日。宜合生葛根等三味汤服之方。

生葛根（一挺长一尺径三寸） 生姜（汁一合） 竹沥（二大升。如不可得宜用 竹根一大升切。以水一大斗如上法

上药先取生葛根净洗刷。使捣极碎且空。榨取汁令尽讫。又捣。即以竹沥泼洒极榨取汁。汁数。及食前食后。如觉腹内。转作声又似痛。即以食后温服之。如此经七日以后。服附子等十味汤。

又附子汤方。

附子（二枚共秤重一两半者炮） 生姜 干姜（各三两） 桂心（一两） 石膏（六两碎绵裹） 生犀角（屑） 地骨白皮 白术 独活 芎 （各二两）

上药切。以水八升。煮取二升半。去滓。分温三服。服相去如人行十里久服。服汤后如觉欲汗。少覆之。令汗出。须臾歇汗后。以药末粉身。其汤须服五六剂。间三四日服一剂。

其方一剂后量患进退。临时加减药物。热多加生麦门冬一两。去心。冷多加桂心一两。有痛加当归二两。不能食加人参二两。大便涩加槟榔七枚。合皮子用之。忌猪肉生葱桃李雀肉等。

又疗风热未退。服汤日数未满。病后未堪服丸。宜合薏苡仁等十二味饮服之方。

薏苡仁（一升） 葳蕤（五两） 生麦门冬（二两去心） 石膏（八两碎绵裹） 杏仁（六两去尖皮两仁碎）参（二两）竹沥（一升）

上药切。以水一斗煮十味。取三升。去滓。纳竹沥白蜜搅调。细细饮之。不限冷暖。及食前后。若热多即食前冷冻饮料。冷多即食后暖饮。如服丸药。以饮送弥佳。

又疗风热未退。频服汤饮。力不能攻。宜合苦参十二味丸服之方。

苦参 干姜 芎 （各六两） 玄参 丹参 人参 沙参 白术（各五两） 地骨白皮 独活（各四两） 薏苡仁（二升） 蜀升麻（二升）

上药捣筛。蜜和为丸。用薏苡仁饮下之。初服十五丸。日再服。稍稍加至三十丸如梧子大。

处。去沙参。加当归六两。若觉有气。去玄参。加橘皮四两。若大便涩加大槟榔仁二十枚。

忌桃李生葱生菜芜荑。

又至九月以后。二月以前。宜合五加皮等入味药酒。细细用下前丸饮之方。

五加皮 薏苡仁 大麻仁（熬各五升） 丹参（五两） 生姜 生地黄（各四斤） 桂心（五两） 大豆（一斗熬）

上药切。以绢袋盛。用无灰清酒六斗。浸六七日。细细取下前丸。初服一二合。再服稍稍加至五六合。能至一升亦佳。忌生葱芜荑。

又预防热病急黄贼风。干葛散方。

干葛 干地黄（各三斤） 新香豉心（一升）

上三味。曝令干。捣筛为散。每食后服一方寸匕。日再服。稍稍加至三匕。牛乳蜜汤竹沥粥饮梅浆任意下之。

又依前干葛等三味散服之。虽觉热气少退。热未能顿除。宜合黄连等八味散服之方。

黄连 黄芩 干姜 蜀升麻 知母 干地黄（各一斤） 栀子仁 大青（各半斤）

上药捣筛为散。每食后。饮服一方寸匕。日再服。稍加至二匕。若能食饮适寒温。男女节劳逸卷中）

上一页：柔风方二首
下一页：张文仲疗诸风方九首


张文仲疗诸风方九首 《外台秘要》

张文仲疗诸风方九首

元侍郎希声集张文仲方九首。奉敕语张文仲等诸患风气。医人处方多不同。可共诸名医修一本进来。仍令殿中监王方庆。专勾当臣文仲言。臣准敕诸名医集诸方为一卷。风有一百二十种。气有八十种。风则大体共同。其中有人性各异。或冷热。庸医不识药之行使。或冬药夏用。或秋药冬用。多杀人。唯香港脚头风大风上气。此四色常须服药不绝。自余诸患看发。

即服。轻者服小方。重者服大方。药味虽同。行使殊别。谨上如后桑枝煎。疗偏风及一切风方。

桑枝（锉一大升不用全新嫩枝）

上一味。以水一大斗。煎取二大升。夏月井中沉。恐酢坏。每日服一盏。空腹服尽。又煎服。若豫防风能服一大升。终身不患偏风。无忌。

又疗风饮子方。

羌活（三两） 桂心（半两） 人参（一两） 蜀升麻 茯神 防风 生姜（合皮切） 生犀角（屑各二两）

上八味切。以水一大升。煮取二大合。分温三服。如热下竹沥一盏。一无禁忌。唯忌生葱酢。

又方仲云∶四时俱服神方。十九味丸。

防风 羌活 五加皮 芍药 人参 丹参 薏苡仁 玄参 麦门冬（去心） 干地黄 大黄青膝（八分） 茯神（八分） 桂心（八分）

上十九味捣筛。蜜和为丸如梧子。以酒服十五丸。日再服。稍稍加至三十丸为度。忌猪肉鱼蒜生葱酢芜荑。

又疗一切风及偏风发四肢。口目 戾。言语謇涩。其汤不虚人。胜于续命汤。故录传之。特宜老人用之方。

生地黄（汁） 竹沥 荆沥（以上三味汁各取一升五合） 羌活 防风（各二两） 蜀附子（大者一枚生用去皮八九破重一两者有神）

上六味切。纳前三沥汁中。宽火煎取一升五合。去滓。温分二服。服别相去八九里。风甚频服五六剂。验不可论。特宜老小等。无问冬夏。并同服之。无忌隔三日服一剂。益佳。

忌猪肉芜荑。

又煮散方。

茯神（六两） 防风 牛膝 枳实（炙） 防己 秦艽 玄参 芍药 黄 白藓皮 泽泻麦门冬（一两去心） 羚羊角（二枚屑） 石膏（一斤碎绵裹） 甘草（三两炙） 磁石（二十四两绵裹）

上二十一味。切如麻豆。分作二十四帖。每日取一帖。着杏仁十四枚。去尖皮两仁者碎。以水三升。煮取一升。去滓。空腹顿服。每春中夏初。服禁生冷。忌醋生葱海藻生菜。

又疗一切风。乃至十年二十年不瘥者方。

牛蒡根（细切一升） 生地黄（细切） 牛膝（细切） 枸杞子（微碎各三升）

上四味。取无灰酒三升渍药。以疏绢袋盛之。春夏一七日。秋冬二七日。每服皆须空腹。

仍须稍稍令有酒色。

又寒水石煮散方。

寒水石 石膏 滑石 白石脂 龙骨（各八两） 桂心 甘草（炙） 牡蛎（各三两熬）赤石脂 干姜 大黄（各四两） 犀角（一两屑）

上十二味捣。以马尾罗筛之。将皮囊盛之。急系头。挂着高凉处。欲服以水一升煮五六沸。纳方寸一匕药。煮七八沸。下火澄清。泻出顿服。服之。每日服亦得。百无所忌。小儿服又五粒松酒方。（冬十月以去服）五粒松叶（七斤并大片） 麻黄（七两去节） 防风 黄 独活 秦艽（各二两） 牛膝（四两） 生地黄（一斤） 芎 （二两）

上九味切。以无灰清酒四大斗渍。春七日。冬二十日。夏五日。日别二三度服。服别大合四合以来。忌如药法。

又酿酒法。

糯米（一升） 曲（一升半） 防风（半斤切） 苍耳子（三升）

上四味。以水八升。煎取六升。米曲一时拌于瓷器中。盛暖着一周时即熟。若须重酿。

任情觉冷。加五味子一升。（并出上卷中）

上一页：许仁则疗诸风方七首
下一页：风狂方九首


风狂方九首 《外台秘要》

风狂方九首

病源风狂者。由风邪入并于阳所为也。风邪入血。使人阴阳二气。虚实不调。若一实一虚。

动中由血千金方疗狂邪 恶。或披头大叫欲杀人。不避水火方。苦参为末。以蜜丸如梧子大。每服十丸。薄荷汤下。

又方疗癫狂不识人。

人屎烧灰酒调服之。

又方疗风狂百病。

麻仁四升。水八升。猛火煮令牙生。去滓。煎取七升。旦空心服。或 或不 。或多言语。勿怪之。但令人摩手足须定。凡进三服。

千金翼疗癫狂不识人。

伏龙肝为末。水调方寸匕。日进三服肘后方疗风狂丧心。

取葶苈一升。捣三千杵。取白犬倒悬之。以杖杖血出盛取以和葶苈末。丸如麻子大。一丸三服取瘥。

又方：莨菪子二升。酒五升浸之。出曝干。再渍尽酒止捣。服一钱匕。日三。勿多服益狂。

又方：防葵为末。酒服一刀圭至二三。身润又小不仁为候。

又方：自缢死者。绳烧三指撮服之。

又主狂言恍惚方。

灸天枢百壮。（并出第十四卷中铜人经天枢侠脐二寸）

上一页：张文仲疗诸风方九首
下一页：风惊恐失志喜忘及妄言方六首


风惊恐失志喜忘及妄言方六首 《外台秘要》

风惊恐失志喜忘及妄言方六首

深师人参汤。疗忽忽善忘。小便赤黄。喜梦见死人。或梦居水中。惊恐惕惕如怖。目视KTKT 。不欲闻人声。饮食不得味。神情恍惚不安定志养魂方。

人参 甘草（炙各二两） 半夏（一两洗） 龙骨（六两） 远志（八两） 麦门冬（一升洗去心） 干地黄（四两） 大枣（五十枚擘） 小麦（一升） 阿胶（三两炙） 胶饴（八两）石膏（四两碎绵裹）

上十二味切。以水三斗。煮小麦令熟。去麦纳药。煮取七升。去滓。纳胶饴令烊。一服一升。日三夜一。安卧当小汗弥佳。忌海藻菘菜羊肉芜荑。

又龙骨汤。疗宿惊失志。忽忽喜忘悲伤不乐。阳气不起方。

龙骨 茯苓 桂心 远志（去心各一两） 麦门冬（去心二两） 牡蛎（熬） 甘草（炙各三两） 生姜（四两）

上八味 咀。以水七升。煮取二升。分为二服。忌海藻菘菜酢生葱。

又铁精散。疗惊恐妄言。或见邪魅。恍惚不自觉。发作有时。或如中风方。

铁精 茯苓 芎 桂心 皮（炙各三两）

上五味捣下筛。以酒服钱五匕。日三。不知。稍增至一钱以上。知之为度。忌酢物生葱等。（并出第九卷中）

古今录验道士陈明进茯神丸。一名定志小丸。主心气不定。五脏不足。甚者忧愁悲伤不乐。忽忽喜忘。朝瘥暮剧。暮瘥朝发。发则狂眩。加茯神为茯神丸。不加茯神为定志丸。二分合少菖蒲 远志（去心） 茯苓（各二分） 人参（三两）

上四味捣下筛。服方寸匕。后食日三。蜜和丸如梧桐子。服六七丸。日五。亦得。一方

加茯神一两半。牛黄五铢为六味。茯苓 远志菖蒲各一两。忌酢物羊肉饧。（千金同）又定志紫葳丸。疗五惊喜怒不安方。

紫葳（六分） 远志（十五分去心） 白龙骨（七分） 牛黄（一两） 甘草（十分炙）虎头皮（十二分炙令焦） 人参 桂心 白术（各八分） 防风（七分） 麦门冬（去心熬） 雷丸（各五分） 柴胡（六分）

上十三味。各别捣下筛。蜜和丸如梧桐子大。先食服十丸。日三甚良。忌海藻菘菜桃李生葱。（并出第五卷中）

千金疗惊劳失志方。

茯神（五两） 甘草（炙） 桂心（各一两） 龙骨 麦门冬（去心） 防风 牡蛎（熬）远志（去心各二两） 枣（二十枚擘）

上九味切。以水八升。煮取二升。分为二服。日再服。忌海藻菘菜生葱酢物。（出第十四卷中一云主惊悸心神错乱或者或非言语无度茯神汤）

上一页：风狂方九首
下一页：风邪方八首


风邪方八首 《外台秘要》

风邪方八首

病源风邪者。谓风气伤于人也。人以身内血气为正。外风气为邪。若其居处失宜。饮食不节食劳（广济疗风邪狂乱失心。安神定志方。

金银薄（各一百和合） 石膏（研） 龙齿（研） 铁精（研） 地骨白皮 茯神 黄芩生干地黄 升麻 茯苓 玄参 人参（各八分） 虎睛（一具微炙） 牛黄 生姜屑（各四分） 麦门冬（十分去心） 枳实（炙） 甘草（炙） 葳蕤 芍药（各六分） 远志（去心） 柏子仁白藓皮（各五分）

上二十四味捣筛。以蜜和为丸。食讫。少时煮生枸杞根汁。服如梧桐子二十丸。日二服渐加至三十丸。不利。忌热面海藻菘菜芜荑炙肉醋蒜粘食陈臭油腻。（出第一卷中）

深师镇心丸。疗老小心气不足虚弱。时苦小语。劳则剧。风邪百病并主之方。

银屑（一分半研） 牛黄（九铢） 丹砂（研） 甘草（炙） 麦门冬（去心） 远志（去心各五分） 防葵 人参 防风 细辛 茯神 椒（汗） 附子（炮） 紫石英（研各四分） 桂心干姜（各六分） 菖蒲 紫菀（各三分）

上十八味捣下筛。以白蜜和丸如梧子大。先食服三丸。日三。不知。稍稍增之。忌海藻菘菜生菜猪肉生葱生血酢物饧等。（丹砂一作丹参）又五石镇心丸。疗男女风虚。心气不足。风邪入脏。梦寤惊恐。心悸诸病悉主之方。

紫石英（研） 白术（各一两） 茯苓 海蛤 菖蒲 白石英 杏仁（去皮尖两仁熬） 硫黄（研） 远志（去心） 细辛 牛黄 铁精（研） 卷柏 阿胶（炙各四分） 麦门冬（去心） 苁蓉参防风 薯蓣地黄 芍药 桔梗 柏子仁 桂心 乌头（炮各三分） 秦艽（六分） 半夏（八分洗） 大黄（五分三斗米下蒸） 黄（六分）

上四十味捣下筛。枣膏蜜和为丸如梧子大。一服十丸。不知增之。忌海藻菘菜猪羊肉饧生葱桃李羊血芜荑酢物。（并出第十卷中）

肘后麻子汤。疗风邪感结众殃。恍惚不安。气欲绝。水浆不入口方。

麻子（五合熬） 橘皮 芍药 生姜 桂心 甘草（炙各三两） 半夏（五两洗） 人参（一两） 当归（二两）

上九味切。以水九升。煮取三升。分为三服。忌海藻菘菜羊肉饧生葱等物。（古今录验同出第三卷中）

千金翼续命汤。疗大风。风邪入心。心痛达背。背痛达心。前后心痛。去来上下。或少腹胀会后成邪此麻黄（六分去节） 大枣（十枚擘） 桂心 防风 细辛 芎 甘草（炙） 芍药 人参 秦艽 独活 黄芩 防己（各一两） 附子（炮） 白术（各三分） 干姜（五分）

上十六味切。以水一斗三升。先煮麻黄令一沸下之。去沫。纳诸药。煮取五升。去滓。

纳枣桃李又镇心丸。疗胃气厥实。风邪入脏。喜怒愁忧。心意不定。恍惚喜忘。夜不得寐。诸邪气病悉主之方。

秦艽（一两） 柏实 当归 干漆（熬） 白蔹 杏仁（去皮尖熬） 芎 （各三分） 泽泻（一两） 干地黄（六分） 防风 人参（各四两） 甘草（一两） 白术 薯蓣 茯苓 干姜（各二分） 麦门冬（去心二两） 前胡（四分）

上十八味捣下筛。以蜜和为丸如梧子大。先食饮服十丸。日三。不知稍增之。忌桃李雀肉海藻菘菜芜荑酢物。（并出第十六卷中）

崔氏疗风邪虚悸。恍惚悲伤。或梦寐不安镇心汤方。

茯神 半夏（洗） 生姜（各四两） 羚羊角（屑） 当归 人参 防风 芎 杏仁（去皮尖） 桔梗（各二两） 龙齿（碎绵裹） 石膏（碎各三两绵裹） 防己 桂心（各一两半）竹沥（一升）

上十五味切。以水一斗。煮减半。纳竹沥。煎取二升八合。去滓。分温三服。相去如人行十里久。忌酢物羊肉猪肉饧生葱等物。

又别离散。疗男子女人风邪。男梦见女。女梦见男。交欢日久成劳。愁悲忧恚。怒喜无常。日渐羸瘦。连年岁月。深久难疗。或半月或数月。日复发者方。

杨上寄生（三两炙） 菖蒲 细辛 附子（炮） 干姜 蓟根一云苎根 天雄（炮） 桂心（各一两） 白术（二两） 茵芋（二两炙）

上十味合捣下筛。以酒服半方寸匕。日三。不饮酒。用童子小便调服。合药勿令妇人鸡犬见之。勿令病患见合药。见者令邪气不去。禁之为验。忌生葱生菜猪羊肉桃李雀肉饧等物。

上一页：风惊恐失志喜忘及妄言方六首
下一页：五邪方五首


五邪方五首 《外台秘要》

五邪方五首

深师五邪丸。疗心惊恐梦寤愁忧。烦躁不乐。心神错乱。邪气经入五脏。往来烦闷。悲哀啼气乏芎 龙角（无角用齿） 茯苓 紫石英（研） 防风 浓朴（炙） 铁精（研） 甘草（炙各四分） 远志（六分去心） 丹参 大黄 栀子仁 桂心 细辛 菖蒲 椒（汗去目） 人参 干姜 附子（炮） 吴茱萸（各五分） 芥子（三分） 禹余粮（七分研）

上二十二味捣下筛。和以蜜丸如梧子大。未食。服二十丸。夜服十丸。枣汤下。不知增之。忌海藻菘菜生葱生菜猪羊肉饧等物。

又五邪汤。疗风邪恍惚悲涕泣狂走。如有神之状。身体强直或疼痛。口禁噤喉。水浆不通。面目变色。甚者不识人方。

菖蒲 秦艽 桂心 当归 禹余粮 人参 附子（炮） 黄芩 甘草（炙） 远志（去心）防风（各一两） 龙骨 赤石脂 茯苓 芍药 芎 防己（各二两）

上十七味捣下筛作粗散。调和取水二升。一方取东流水煮小沸。纳散二两。煮取一升五合。未食服五合。日再夜一。分作十二裹。重裹令密。勿令泄气。忌羊肉饧海藻菘菜酢物。

（并范汪五邪汤。疗五邪气入人体中。鬼语诸妄有所语闷乱恍惚不足。意志不定。发作来往有时方。

人参 白术 茯苓 菖蒲 茯神（各三两）

上五味切。以水一斗。煮取三升。先食服八合。日三忌桃李雀肉羊肉饧酢物。（并出第四十二卷中）

古今录验五邪汤。主邪气啼泣。或歌或哭方。

禹余粮（研） 防风 桂心 芍药 远志（去心） 独活 甘草（炙） 人参 石膏（碎绵裹）牡蛎（熬） 秦艽（各一两） 白术 防己 菖蒲 雄黄（研） 茯神 蛇蜕皮（炙各一两）

上十七味捣粗筛。以水一升半。纳三方寸匕。煮二沸。去滓。服之。日四服。忌生葱海藻菘菜桃李雀肉饧醋等。（深师用黄丹不用雄黄余同）又茯神汤。主五邪气入人体中。见鬼妄语。有所见闻。心悸动摇。恍惚不定方。

茯神（二两） 人参 茯苓（各三两） 赤小豆（四十枚） 菖蒲（三两）

上五味。以水一斗。煮取二升半。分为三服。忌酢羊肉饧。（深师千金翼同并出第四卷中）

上一页：风邪方八首
下一页：风惊悸方九首


风惊悸方九首 《外台秘要》

风惊悸方九首

病源风惊悸者。由体虚心气不足。心之经为风邪所乘也。或恐惧忧迫。令心气虚。亦受风邪。风邪搏于心。则惊不自安。惊不已则悸动不定。其状目睛不转而不能呼。诊其脉动而弱者广济疗热风惊悸。安心久服长年。镇心丸方。

茯神 人参 龙齿（研） 升麻 石膏（研） 黄芩 茯苓 麦门冬（八分去心） 银薄（二百番研） 虎睛（一具炙） 枳实（炙） 白蔹 玄参 芍药 葳蕤 甘草（炙各六分） 生姜（二分）

上十七味捣筛蜜和丸。每食讫少时。以饮服如梧子大。十五丸。日二服。渐渐加至三十丸。不利。忌海藻菘菜醋蒜面粘食陈臭等物。（出第一卷中）

深师大定心丸。疗恍惚惊悸。心神不安。或风邪因虚加藏。语言喜忘。胸胁满。不得饮食方。

人参 桂心（各三两） 白术 防己 茯苓 干姜 防风 大黄 茯神 桔梗 白蔹（各一两） 牛膝（十铢） 远志（二两去心） 银屑（六铢）

上十四味捣合下筛。以蜜丸如梧子大。先食服五丸。日三。不知稍稍增之。一方无牛膝。而有茱萸一两。银屑十铢。余悉同。忌生葱酢物猪肉桃李雀肉等。

又补心汤。疗心气不足。其病苦满。汗出心风。烦闷善恐。独苦多梦。不自觉者。咽喉痛。时时吐血。舌本强。水浆不通。手掌热。心惊悸。吐下血方。

麦门冬（三两去心） 紫石英（五分） 紫菀（二两） 桂心（一尺一方二两） 茯苓（四两一方一两） 小豆（二十四枚一方六合） 人参（半两） 大枣（二十五枚擘） 甘草（五寸炙一方一两）

上九味切。以水八升。煮取二升四合。羸人分作三服。强人再服。心旺之时。有血症可服耳。一方说用药两数不尽同。注之在下煮。取多少服亦同。忌海藻菘菜生葱酢物。（并出第十千金疗心虚寒。阴阳寒损。心惊掣悸。语声宽急混濯。口 。冒昧好自笑。厉风伤心。

荆沥汤方。

荆沥（三升） 麻黄（去节） 白术 芎 （各四两） 防风 桂心 升麻 茯苓 远志（去心） 人参 羌活 当归（各三两） 防己 甘草（炙各二两） 母姜（切一升取汁）

上十五味切。以水一斗。先煮麻黄两沸。去沫。次下诸药。煮取三升。绞去滓。下荆沥姜汁。煎取四升。分为四服。日三夜一。忌海藻菘菜酢生葱桃李雀肉等物。

又大镇心丸。疗心虚惊悸。梦寤恐畏方。

紫石英 茯苓 防风 人参 甘草（炙） 泽泻（各八分） 秦艽 黄 白术 薯蓣 白蔹（各六分） 麦门冬 当归（各五分） 桂心 远志（去心） 柏子仁 石膏 桔梗 大黄大豆卷（各四分熬） 椒（汗去目） 芍药 干姜 细辛（各三分）

上二十四味。酒服如梧子大十五丸。日再。一方用枣膏丸。忌海藻菘菜生葱猪肉生菜桃李雀肉等。

又小镇心散。疗心气不足。虚悸恐畏。悲思恍惚。心神不定。惕惕而惊方。

人参 远志（去心） 赤小豆 附子（炮） 桂心 细辛 干姜 防风 龙齿（炙） 菖蒲干地黄（各二两） 茯苓 白术 黄 （各四两）

上十四味捣筛为散。以酒服两方寸匕。日三。忌羊肉饧桃李雀肉生葱生菜猪肉。（并出第十四卷中）

崔氏疗热风惊掣。心忪恐悸。风邪狂叫妄走者。服此汤亦瘥。朱四频用之极效方。

茯神（三两） 杏仁（三两去皮尖两仁切） 升麻 白藓皮 沙参（各二两） 龙齿（六两炙）

上九味切。以水一斗二升。煎取三升。去滓。分温为三服。相去十里。若甚者减水三升纳竹沥三升。先用水煮九沸。然后纳竹沥。煮取三升。服如上法。忌酢物。（出第六卷中）

古今录验茯神汤。疗风经五脏虚惊悸。安神定志方。

龙骨（一两） 干姜（一两半） 细辛（一两半） 白术（一两） 茯神（三两） 人参 远志（去心） 甘草（炙） 桂心 独活（各二两） 酸枣仁（一两） 防风（二两）

上十二味切。以水九升。煮取三升。分为三服。忌海藻菘菜桃李雀肉生葱生菜醋物。

又大竹沥汤。疗大虚风气。入腹拘急。心痛烦冤恍惚迷惑不知人。或惊悸时怖。吸吸口干。

欲绝强反秦艽 防风 茯苓 人参（各二两） 茵芋 乌头（炮） 黄芩 干姜 当归 细辛 白术（各一两） 天雄（一枚炮） 甘草（三两炙） 防己（二两）

上十四味切。以竹沥一斗。水五升。煮取四升。分服一升。羸人服五合佳。此汤令人痹宁竹卷

上一页：五邪方五首
下一页：风惊恐方三首


风惊恐方三首 《外台秘要》

风惊恐方三首

病源风惊恐者。由体虚受风。入乘腑脏。其状如人将捕之。心虚则惊。肝虚则恐。足厥阴为所乘广济疗心虚热风上冲头面。心系急。时时惊。四肢烦。腰膝冷。邪气发。神不定。犀角丸方。

犀角（屑） 防风 人参 升麻 防葵 槟榔仁（各五分） 青木香 光明砂（研） 牛膝（各八分） 龙齿（炙） 铁精（各六两） 露蜂房（炙） 银箔（研各三分）

上十三味捣筛。蜜和为丸如梧子酒下二十丸。至二十五丸。日再服。不利。忌生血物热面荞麦炙肉葵蒜粘食等。（出第一卷中）

深师续命汤。疗大风。风邪入心。或心痛彻背。背痛彻心。去来上下惊恐。小腹胀满微痛。乍寒乍热。心中闷状如微温。进退无常。面青。或白或黄。虚劳邪气入百脉。百病皆疗之方

人参 甘草（炙） 干姜 麻黄（去节） 独活 当归 芎 石膏（碎绵裹各二两） 附子（一枚炮） 桂心 白术 细辛（各三分） 防风（五分） 芍药（二分） 秦艽（一两） 杏仁（四十枚去两仁尖皮） 黄芩（一两）

上十七味。以水一斗。煮麻黄十余沸。纳诸药。煮取四升半。去滓。纳枣十枚。煎取三升。

之。

此葱又疗五脏六腑血气少。亡魂失魄。五脏昼夜不安。惚惚善悲。心中善恐怖。如有鬼物。

此皆发于大惊。及当风从高堕落所致。疗之十黄散方。

雄黄（五分熬） 人参（五分） 蜀椒（五分汗） 大黄（四分） 朱砂（三分研） 干姜（四分） 黄柏（二分） 山茱萸（二分） 细辛（二分） 黄 （三分） 泽泻（三分）黄连（一分） 蒲黄（一分） 桂心（三分） 麻黄（去节一分） 黄孙（一分壮蒙也一方云黄昏） 黄环（三分） 黄芩（三分）

上十八味捣筛为散。未食温酒服一方寸匕。日三。稍增至二匕。服此散体中筋力强者。

不须八卷

上一页：风惊悸方九首
下一页：风癫方七首


风癫方七首 《外台秘要》

风癫方七首

病源风癫者。由血气虚风邪入于阴经故也。人有血气少则心虚。而精神离散。魂魄妄行。因为风邪所伤。故邪入于阴则为癫疾。又人在胎时。其母卒大惊。精气并居。令子发癫。

其发顺墙别有正热癫疾地舒两自极十一通。愈头眩风癫。久行。身卧空中而不坠落。（出第二集验风癫论曰∶凡癫病发则仆地。吐涎沫无知。若强掠如狂及遗粪者难疗。无方。（出第三卷中千金同）千金疗风癫方。

葶苈子（熬研） 铅丹 栝蒌 虎掌（各三分） 乌头（三分炮） 白术（一分） 鸱头（一枚炙） 铁精 茹（各一两） 椒（汗） 大戟（炙） 甘遂 天雄（各二分炮）

上十三味末之。以蜜和如梧子大。服二丸。日二。忌桃李雀肉猪肉冷水。（经心录同名鸱头丸）又芎 汤。主风癫。引胁牵痛发作则吐。耳如蝉鸣方。

芎 本 茹（各五两）

上三味切。纳酒一斗。煮取三升。顿服。酒一升。羸者二服。取大汗。（深师同）

又方：生天门冬（十斤） 生地黄（三十斤）

上二味取汁作煎服之。忌鲤鱼芜荑。

又天门冬酒。通治五脏六腑。大风洞虚。五劳七伤症结滞气。冷热诸风。癫痫恶疾。

耳天门冬与百部相似。天门冬味甘。两头方。百部细长而味苦。令人利。门冬汁一斗。渍曲二升令酒相石二石气出去身。中余汁拌止。此凡八月四月不天门冬去心皮。暴干捣筛。以上件酒张方寸匕。日三加至三匕。久服长生。凡酒亦得服之。

又疗风癫方。

茯神 白龙骨（研） 龙齿（研） 龙角（研） 龙胆 蔓荆子 铁精（研） 干姜（各十分）人参 远志（去心） 黄连 大黄（各八分） 芎 白芷 黄芩 当归（各六分） 桂心（五分去皮）

上十七味末之。蜜和丸。汤服十五丸。如梧子大。日二。稍稍加之。以知为度。忌酢物猪肉冷水生葱。（并出第十四卷中）

古今录验疗风癫。六生散方。

菖蒲 蒴 （一作 芦） 防风 茵芋 商陆根 蜀附子（炮各二两）

上六味捣下筛。酒服钱五匕。日再服。不知稍增。以知为度。忌猪肉冷水羊肉饧牛犬肉蒜等。

又侯氏黑散。疗风癫方。

菊花（四十分） 防风 白术（各十分） 茯苓 细辛 牡蛎（熬） 钟乳（研）石（泥裹烧半日研） 人参 干姜 桂心 芎 当归 矾石（如马齿者烧令汁尽研各三分） 黄芩（五分）

上十五味捣合下筛。以酒服方寸匕。日三。忌桃李雀肉胡荽青鱼 酢物生葱生菜。

上一页：风惊恐方三首
下一页：五癫方三首


五癫方三首 《外台秘要》

五癫方三首

病源五癫者。一曰阳癫发时如死人。遗尿有顷乃解。二曰阴癫。坐小时脐疮未愈。数洗浴。

房室头湿髻脑沸未止得之。五曰马癫。发作时。反目口噤。手足相引。身热。坐小时膏气脑热不和。得之皆然。诊其脉。心脉微涩为癫疾。并脾脉紧而疾者。癫脉也。肾脉急甚为骨癫疾。

脉洪大而吐涎沫无沉细小者古今录验莨菪子散。疗五癫。反侧羊鸣。目翻吐沫。不知痛处方。

猪卵（一具阴干百日） 莨菪子（三升） 牛黄（八分研） 鲤鱼胆（五分） 桂心（十分研）

上五味切。以清酒一升渍莨菪子。暴令干。尽酒止。乃捣合下筛。酒服五分匕。日再。当如醉。不知稍增。以知为度。忌生葱等。

又铁精散。疗五癫方。

铁精（一合研） 芎 防风（各一两） 蛇床子（五合）

上四味合捣筛。酒服一钱匕。日三。有效。（文仲范汪同）又疗五癫。牛癫则牛鸣。马癫则马鸣。狗癫则狗吠。羊癫则羊鸣。鸡癫则鸡鸣。五癫病者。腑脏相引。盈气起寒厥。不识人。气争螈 吐沫。久而得苏。雄黄丸方。

铅丹（二两熬成屑） 真珠 雄黄（研） 水银（熬） 雌黄（一方无各一两） 丹砂（半两研）

上六味捣和以蜜。又捣三万杵。乃丸。先食服胡豆大三丸。日再。惊痫亦愈良。忌生血物。（千金范汪同云各五两小儿三丸如小豆并出第六卷中）

上一页：风癫方七首
下一页：痫方三首


痫方三首 《外台秘要》

痫方三首

广济疗痫疾积年不瘥。得热即发水银丸方。

水银（纸裹炼） 麦门冬（去心） 乌蛇脯（炙） 铁精（研） 干地黄（各八分） 龙角（研）人参 防风 子芩 升麻（各六分） 熊胆（四分研）

上十一味捣筛。蜜和丸如梧子。食后以生驴乳汁下二十丸。渐渐加至三十丸。日再。不利。忌芜荑生菜热面荞麦炙肉蒜粘食。（出第一卷中）

千金大镇心丸。主诸痫。医所不救方。

虎睛（一具酒渍一宿炙） 防风 秦艽 防葵 龙齿（研） 黄芩 雄黄 防己 山茱萸茯苓 铁精（研） 鬼臼 人参 大黄 银屑（研） 干姜 牛黄（研各四分） 寒水石（六分研） 羌活 升麻 远志 白藓皮 细辛 白薇 贯众 麝香 鬼箭（各三分） 茯神 石膏（研） 天雄（炮各二分） 蛇蜕皮（一尺炙） 蜂房（二分炙）

上三十二味捣筛蜜和。酒服十五丸。日二服。加至三十丸。忌醋物生菜猪肉冷水。（出第十四卷中崔氏云疗风痫及风邪有鸱头三枚炙无茯苓余并同）救急疗痫。少老增减之方。

竹茹（一握） 衣中白鱼（七头）

上二味以酒一升煎取二合顿服之。（出第八卷中）

上一页：五癫方三首
下一页：风痫及惊痫方五首


风痫及惊痫方五首 《外台秘要》

风痫及惊痫方五首

广济疗风痫卒倒呕沫无省觉方。

麻黄（去节） 大黄 牡蛎（熬） 黄芩（各四两） 寒水石 白石脂 石膏（研） 赤石脂 紫石英 滑石（研各八两） 人参 桂心（各二两） 蛇蜕皮（一两炙） 龙齿（六两研） 甘草（三两炙）

上十五味捣筛为散。八两一薄。以绢袋盛散药。用水一升五合。煮取一薄。取七合。绞去滓热多腻粘

又方：吊藤皮 麻黄（去节各二分） 龙齿（六分研绵裹） 银（一斤） 寒水石 栀子擘 知母石膏（碎绵裹） 杏仁（去两仁皮尖研各十二分） 升麻（十分） 子芩（十分） 蛇蜕皮（七寸炙） 蚱蝉（四枚去足翅炙） 柴胡（十分） 芍药 沙参（各八分） 生葛汁（五分） 蜜（七合） 牡牛黄（如大豆粒十枚煎成研下之）

上十九味切。以水六升。淡竹沥二升合。煮取二升四合。绞去滓。纳杏仁脂葛汁蜜。于微火煎。搅不停手。令余二升三合成。三四岁一服二合。五六岁一服二合半。日再服。稍增。

儿深师疗大人风及少小惊痫螈 。日数十发。医所不能疗。除热方。

龙骨 大黄 干姜（各四两） 牡蛎（三两熬） 滑石 赤石脂 白石脂 桂心 甘草（炙各三两）

上九味捣下筛。苇囊盛。大人三指撮。以井华水二升煮三沸。药成。适寒温。大人服一升。

无崔氏疗暴得惊痫立验方。（朱四云极效）吊藤皮 茯神 黄芩 升麻 白藓皮 沙参（各二两） 龙齿（三两） 石膏（八两） 蚱蝉（七枚去翅炙研汤成内） 寒水石（六两碎研裹） 甘竹沥（二升汤熟内之）

上十一味切。以水九升。煮取三升。温分三服。相去六七里久。若小孩子患。药各减。

量取多少细细饮之。立瘥。忌醋物。

又疗大人风引。少小惊痫螈 。日数十发。医所不能疗。除热镇心。紫石汤方。

紫石英 滑石 白石脂 石膏 寒水石 赤石脂（各八两） 大黄 龙骨 干姜（各四两）甘草（炙） 桂心 牡蛎（熬各三两）

上十二味捣筛。盛以苇囊。置于高凉处。大人欲服。乃取水二升。先煮两沸。便纳药方

寸匕消息发例菜生

上一页：痫方三首
下一页：风毒方五首


风毒方五首 《外台秘要》

风毒方五首

广济疗风毒发。即眼睛疼脚纵。中指疼连肘边。牵心裹闷。两肋胀少气力。喘气急欲绝不能食。黄 丸方。

黄 黄连（各七分） 防风 甘草（炙五分） 五加皮 白藓皮 枳实（炙各四分） 升麻

上十三味捣筛。蜜和丸如梧子。空腹以酒浸大豆下二十丸。渐加至三十丸。日二服。不知。增之。忌海藻菘菜猪肉冷水热面炙肉荞麦。（并出第一卷中）

深师芍药汤。疗中毒风肿。心腹痛达背。迫气前后如疰痛方。

芍药 细辛 桂心 甘草（炙） 当归 吴茱萸 独活（各二两） 干地黄（二两） 生姜（五两） 桃仁（四十枚去皮两仁尖碎）

上十味切。以水九升。煮取三升。分为四服。宜利者加大黄二两。忌海藻菘菜生葱芜荑生菜。（并出第九卷中）

备急虎骨酒。疗男子女人骨体疼痛。风毒流灌脏腑。及至骨肉方。

虎骨一具。炭火炙令黄色。刮削去脂血。捶碎取尽。捣筛得数升。绢袋盛。清酒六升浸五宿。随多少稍稍饮之。日二三杯。酒尽更添。（文仲同）又续命汤。疗毒风。其病喉咽塞气噎。或口不能言。或身体缓纵。不能自胜。不知痛处拘急腰背强引头。恍恍惚惚。不得卧转侧。绵绝欲死。此毒风所作方。

麻黄（三两去节） 石膏（碎绵裹） 干姜（各二两） 防风（一两） 当归 芎 甘草（炙） 黄芩 桂心（各二分） 杏仁（二十枚去两仁尖皮碎）

上十味切。以水九升。煮取三升。分服小取汗。若口噤不能饮。绞口与汤不过二三剂。

忌海藻菘菜生葱。（并出第九卷中）

千金逐风毒。石膏汤方。

石膏（如鸡子大三枚碎绵裹） 麻黄（三两去节） 杏仁（三十枚去皮尖两仁碎） 鸡子（二枚） 甘草（一尺指许大炙）

上五味切。以水三升。破鸡子纳水中洋。令相得纳药。煮取一升服之。覆取汗。汗不出烧石熨令汗出良。忌海藻菘菜等物。（并出第八卷中）

上一页：风痫及惊痫方五首
下一页：风多汗及虚汗方五首


风多汗及虚汗方五首 《外台秘要》

风多汗及虚汗方五首

深师疗风多汗恶风。四味防风散方。

防风（五分） 泽泻 牡蛎（熬） 桂心（各三分）

上药捣下筛为散。先食酒服方寸匕。日再。忌生葱。

又疗风汗出少气方。（赵子高法）防风（十分） 白术（九分） 牡蛎（三分熬）

上三味捣筛为散。以酒服方寸匕。日三。增至二三匕。恶风倍防风。少气倍术。汗出面肿倍牡蛎。忌桃李雀肉胡荽火蒜青鱼 等物。（并出第九卷中）

延年疗风虚止汗。石膏散方。

石膏（研） 甘草（炙各四分）

上二味合捣下筛为散。先食以浆水服方寸匕。日三。夜再服。忌海藻菘菜等。

又疗风虚汗出不止方。

秦艽 附子（炮） 石斛 菖蒲 白术 桂心（各三分） 麻黄根 防风（各五分）

上八味捣为散。以酒服方寸匕。日三。忌羊肉饧猪肉冷水桃李雀肉生葱。（并出第五卷中）删繁疗大虚汗出欲死。若自汗出不止方。

麻黄（去节） 附子（炮各一两） 牡蛎（二两熬）

上三味捣下筛。以一合药。白粉一升。合和令调。以粉汗上。一方粉二升。忌猪肉冷水（出第九卷中）

上一页：风毒方五首
下一页：风热方六首


风热方六首 《外台秘要》

风热方六首

病源风热者。风热之气。先从皮毛入于肺也。肺为五藏上盖。候身之皮毛。若肤腠虚。

则风日内肺变延年黄连丸。主风热气。发即头面烦闷。不能食。兼欠 眠睡不安方。

黄连（十二分） 人参 茯神（各六分） 葳蕤（四分） 豉（一合熬） 生姜（屑三分）

上六味捣筛。蜜和为丸如梧子。一服十丸。食上饮汁下。日二服。加至十五丸二十丸。

忌猪肉冷水酢物。

又葳蕤饮主风热。项强急痛。四肢骨肉烦热方。

葳蕤（三两） 羚羊角（屑） 人参（各二两） 葱白（切一升） 豉（一升绵裹）

上五味切。以水五升。煮取二升。去滓。纳豉。煎取一升五合。去豉。分温三服。如人行八九里。取微汗即瘥。忌蒜面脂鱼。（文仲处）又葳蕤丸。主虚风热。发即头热闷。不能食方。

葳蕤（六分） 人参 白术（各五分） 甘草（四分炙）

上四味捣筛。蜜和为丸如梧子。一服十丸。食上饮汁下。日三服。加至十五二十丸。忌桃李海藻菘菜雀肉等物。（文仲处并出第十卷中）

千金翼防风丸。主肺间风热。旦朝好喷嚏方。

防风 茯神（各三分） 天门冬（四分去心） 芎 白芷 人参（各二分）

上六味捣筛。蜜和丸如梧子。酒服十丸。日二服。加至十五丸。忌鲤鱼 物。（蒋孝璋处）又葳蕤丸。主热风冲头面妨闷方。

葳蕤 黄连（各八分） 防风 人参（各六分） 茯神（五分） 豆豉（三合熬）

上六味捣筛。蜜和为丸如梧子。一服十五丸。饮汁下。日二服。加至二十丸。若冷用酒下之。忌猪肉冷水酢物蒜热面。（出第十八卷中）

近效疗热风冲顶热闷方。

诃黎勒（一枚取大者） 芒硝（三合） 醋（一升）

上三味捣诃黎勒为细末。并芒硝于醋中。搅令消。摩涂热处日一二度。（张文仲处必效范汪同）

上一页：风多汗及虚汗方五首
下一页：头风及头痛方一十首


头风及头痛方一十首 《外台秘要》

头风及头痛方一十首

病源头面风者。是体虚阳经脉为风所乘也。诸阳经脉。上走于头面。运动劳役。阳气发泄。腠理开而受风。谓之首风。病状头面多汗恶风。病甚则头痛。又新沐中风。则为首风。

又新在首作头有正四方

臂膊头风白。以手复捋五通脉也。又闭目。以鼻内气。除头风。

头痛闭气令鼻极。偃卧乃息七．头欲得向后仰之。一时中）千金疗头风方。

附子（一枚中形者炮裂） 盐（附子大）

上二味作散。沐头毕。以方寸匕摩顶上。日三。忌猪肉冷水等。

又方：服荆沥。不限多少。取瘥。

又方：又捣蒴 根二升。酒二升。渍服汁。

又方：蔓荆子二升。酒一斗。绢袋盛浸七宿。温服三合。日三。

又方：腊月乌鸡屎一升。炒令黄末之。绢袋盛。酒三升浸。温服之。多少任性。常令醺酣。

又方：七月七日麻勃三升。麦子一硕末。相和蒸之。沸汤一硕五斗。三遍淋之煮。取一石。神曲二脏骨

又方：生油二升。盐一升末。油煎一宿。令消尽。涂头。石盐尤良。

又方：大豆三升。炒令无声。先以一斗二升瓶盛九升清酒。乘豆热。即倾着酒中。密泥头七日温服之。（并出第十三卷中）

延年疗风热头痛掣动方。

防风 黄芩 升麻 芍药（各二两） 龙骨 石膏（碎各四两） 干葛（三两） 竹沥（二升）

上八味切。以水六升。和沥。煮取二升六合。去滓。分温三服。日晚再。忌蒜面猪肉油腻。

又疗风劳气。吐逆不能食。四肢骨节酸疼。头痛顶重方。

茯苓（三两） 枳实（炙） 橘皮 人参 芍药（各二两） 生姜（四两）

上六味切。以水五升。煮取三升。去滓。分温三服。日晚再。忌面蒜醋物。（并出第十卷中）

上一页：风热方六首
下一页：头风及头痛方一十首


头风及头痛方一十首 《外台秘要》

头风及头痛方一十首

病源头面风者。是体虚阳经脉为风所乘也。诸阳经脉。上走于头面。运动劳役。阳气发泄。腠理开而受风。谓之首风。病状头面多汗恶风。病甚则头痛。又新沐中风。则为首风。

又新在首作头有正四方

臂膊头风白。以手复捋五通脉也。又闭目。以鼻内气。除头风。

头痛闭气令鼻极。偃卧乃息七．头欲得向后仰之。一时中）千金疗头风方。

附子（一枚中形者炮裂） 盐（附子大）

上二味作散。沐头毕。以方寸匕摩顶上。日三。忌猪肉冷水等。

又方：服荆沥。不限多少。取瘥。

又方：又捣蒴 根二升。酒二升。渍服汁。

又方：蔓荆子二升。酒一斗。绢袋盛浸七宿。温服三合。日三。

又方：腊月乌鸡屎一升。炒令黄末之。绢袋盛。酒三升浸。温服之。多少任性。常令醺酣。

又方：七月七日麻勃三升。麦子一硕末。相和蒸之。沸汤一硕五斗。三遍淋之煮。取一石。神曲二脏骨

又方：生油二升。盐一升末。油煎一宿。令消尽。涂头。石盐尤良。

又方：大豆三升。炒令无声。先以一斗二升瓶盛九升清酒。乘豆热。即倾着酒中。密泥头七日温服之。（并出第十三卷中）

延年疗风热头痛掣动方。

防风 黄芩 升麻 芍药（各二两） 龙骨 石膏（碎各四两） 干葛（三两） 竹沥（二升）

上八味切。以水六升。和沥。煮取二升六合。去滓。分温三服。日晚再。忌蒜面猪肉油腻。

又疗风劳气。吐逆不能食。四肢骨节酸疼。头痛顶重方。

茯苓（三两） 枳实（炙） 橘皮 人参 芍药（各二两） 生姜（四两）

上六味切。以水五升。煮取三升。去滓。分温三服。日晚再。忌面蒜醋物。（并出第十卷中）

上一页：头风及头痛方一十首
下一页：头风旋方七首


头风旋方七首 《外台秘要》

头风旋方七首

广济疗热风头旋。心闷冲风起即欲倒方。

麦门冬（去心） 山茱萸 茯神 苦参（各八分） 地骨皮 薯蓣 人参 蔓荆子 沙参防风 芍药 枳实 大黄（各六分） 甘菊花 龙胆（各四分）

上十五味捣筛蜜丸。每食讫少时。以蜜水服如梧子大二十丸日二。渐加至三十丸。不利忌酢物热面炙肉蒜猪肉鱼粘食。

又疗头面热风。头旋眼涩。项筋急强。心闷腰脚疼痛。上热下冷。健忘方。

肉豆蔻（十颗去皮） 人参 犀角屑 枳实（炙各六分） 黄连 白术 大黄（各八分）甘草（炙） 苦参 旋复花（各四分） 槟榔仁（十颗）

上十一味捣筛。蜜和丸如梧子。以酒饮服二十丸。渐加至三十丸。日三服。无问食前后服之。不利。忌生菜热面荞麦酒蒜猪肉海藻菘菜桃李雀肉等。

又疗心虚感风。头旋心忪。痰饮筑心闷。 惚惚。不能言语。宜微吐痰。此候极重。

秦艽饮子吐方。

秦艽 常山 人参 羚羊角（屑各二两） 甘草（三两生用）

上五味切。以水六升。煮取二升。绞去滓。分温二服。日再。如人行四五里久。进一服取快吐。不利。忌生菜生葱热面荞麦猪肉鱼海藻菘菜。（并出第一卷中）

贴顶膏。疗头风闷乱鼻塞及头旋眼暗皆主之方。

蓖麻（去皮） 杏仁（去两仁皮尖） 石盐 芎 松脂 防风

上六味等分。先捣石盐以下四种为末。别捣蓖麻杏仁。相次入讫。即腊纸裹之。有病者先灸其三卷延年疗头风旋不食。食即吐方。

前胡（三两） 白术 防风 枳实（炙） 茯神（各三两） 生姜（四两）

上六味切。以水六升。煮取二升。去滓。分温三服。忌桃李雀肉酢。

又疗风邪气未除。发即心腹满急。头旋眼晕欲倒方。

芎 独活 防风 白术 杏仁（去尖皮） 枳实（炙各二两） 茯神（三两） 生姜（四两） 羚羊角（屑） 黄芩（各一两）

上十味切。以水九升。煮取三升。分为三服。日三。忌桃李雀肉大酢蒜面等。

又疗风痰气。发即头旋。呕吐不食。防风饮方。

防风 人参 橘皮（各二两） 白术 茯神（各三两） 生姜（四两）

上六味切。以水六升。煮取三升。去滓。分温四服。中间任食。一日令尽。忌大醋桃李雀肉蒜面等物。（并出第十卷中）

上一页：头风及头痛方一十首
下一页：瘾疹风疹一十三首


瘾疹风疹一十三首 《外台秘要》

瘾疹风疹一十三首

（俗呼为风矢者是也）黄帝素问曰风邪客于肌中。肌虚真气致散。又被寒搏皮肤。外发腠理淫气行之则痒也。

所以瘾疹瘙疾皆由于此。有赤疹忽起。如蚊蚋啄烦痒。重沓垄起。搔之逐手起也。（删繁同）深师疗十种疹散方。

鬼箭 甘草（炙） 白蔹 白术 矾石（熬各一两） 防风（二两）

上六味捣筛。以菜米粉五合极拭身。以粉纳药中捣合。一服五分匕。日三。中间进食。

不知。增之。忌海藻菘菜桃李雀肉等。（出第十卷中）

千金瘾疹百疗不瘥方。

景天（一斤一名护火草）

上一味捣。绞取汁。涂上热炙。摸之再三即瘥。

又方：黄连 芒硝（各五两）

上二味。以水六升。煮取四升。去滓。洗之。日四五度良。忌猪肉冷水。（范汪同）又疗风痹瘾疹方。

以酒六升。煮大豆三升。四五沸。服一杯。日三。

又方：蛇床子（二升） 防风（三两） 生蒺藜（二斤）

上三味切。以水一斗。煮取五升。渍绵拭之。日四五。（范汪同）

又方：白术（三两） 戎盐（半两） 黄连 黄芩 芎 细辛 莽草 茵芋（各一两）矾石（半两）

上九味切。以水一斗。煮取三升洗之。日三。

又方：马蔺子 蒴 茺蔚子 矾石 蒺藜 茵芋 羊桃 蓄（各二两）

上八味切。以酢浆水二斗。煮取一斗二升。纳矾石洗之。日三。（范汪无马蔺并出第二十三卷中）

崔氏疗风疹遍身方。

麻黄（去节） 生姜（各三两） 防风（二两） 芎 芍药 当归 蒺藜子 甘草（炙）独活乌喙 人参（各一两）

上十一味切。以水九升。煮取二升八合。绞去滓。分温三服讫。进粥食三日。慎生冷酢滑猪肉冷水海藻菘菜。（出第四卷中）

延年涂风疹。蒴 汤方。

蒴 根（切） 蒺藜子 羊桃（切） 楮枝（切） 茺蔚子 石盐（各半升） 辛夷仁 矾石（各三两）

上八味切。以水一斗。煮取三升。去滓。纳盐搅消。用涂风疹。上下涂之。（一方有菟藿）

又方：取枳实以醋渍令湿。火炙令热。适寒温。用熨上即消。（文仲处并出第十卷中）

古今录验疗三十岁瘾疹。耳目皆合春秋辄发方。

于南屋东头第一梁壁外。以细灰浓布地。大小足容两脚。蹑灰上讫。使病患径去勿反顾灸脚十趾。间灸灰上。随病患年为壮数。车瑗道方已试神良。（范汪同出第十卷中）

元侍郎希声集。疗卒风疹秘验方。

锻石随多少。和醋浆水涂疹上。随手即减。（出第一卷中）

近效疗风疹方。

生葱一大束。三尺以上围者。并根须盐三大升。以香浆水三石。煮取两石并大斗。于浴斛中适冷热浸。虽积年患者。不过三两度浸必瘥。

上一页：头风旋方七首
下一页：风搔身体瘾疹方五首


风搔身体瘾疹方五首 《外台秘要》

风搔身体瘾疹方五首

病源。邪气客于皮肤。复逢风寒相折。则起风搔瘾疹。若赤胗者。由凉湿搏于肌中之热热疹大为气强。风气相搏。即成瘾疹。身体为痒。养生方云∶汗出不可露卧及浴。使人身振寒热风疹也。（出第二卷中）

深师疗风搔瘾疹如漆疮。连心中闷方。

天雄（炮） 母（知母也） 牛膝（各四分） 防风（六分） 桂心 干蓝 细辛 人参（各三分） 栝蒌（五分） 白术（八分）

上十味捣筛。先食服半钱匕。日再。不知稍增之。忌猪肉生葱生菜桃李雀肉等。

又疗风搔身体瘾疹。粉散方。

乌头（炮） 桔梗 细辛 白术（各一两）

上四味捣筛。以铅朱为色粉四升和令调。以粉身。（范汪同并出第十卷中）

千金疗风搔瘾疹方。

牛膝末酒服方寸匕。日三。并主骨肉疽癫病及 瘰。（出第二十三卷中）

延年蒴 膏。主身痒风搔瘾疹方。

蒴 根（切） 蒺藜子（各一升） 附子 独活 犀角（屑） 蔷薇根 白芷 防风 苦参及己 升麻 白蔹 防己（各三两） 川椒 莽草 青木香 蛇床子 蛇衔草（各二两） 茺蔚子（切一升） 枳实（五枚炙） 茵芋（二两半切）

上二十一味切。以苦酒渍令淹匝一宿。明旦铜器中炭火上。用猪膏五升煎。令三上三下。

以候白芷色黄。膏成。绞去滓。纳不津器中。用摩风疹。（张文仲同）又茺蔚浴汤。主身痒风搔或生瘾疹方。

茺蔚 蒺藜 羊桃 蒴 根（苗亦得） 漏芦蒿（各一斤） 盐（三斤）

上六味切。以水三石。煮取二石五斗。去滓。纳盐令消。适寒温。先饱食。即入浴。能良久浸最好。每至夜即浴。浴讫即卧。慎风如法。（并出第十三卷中）

上一页：瘾疹风疹一十三首
下一页：风热头面疹痒方四首


风热头面疹痒方四首 《外台秘要》

风热头面疹痒方四首

千金疗风搔肿痒在头面。大黄 洗方。

大黄 芒硝（各四分） 莽草（二分） 黄连（六分） 黄芩（八分） 蒺藜（五合）

上六味切。以水七升。煮取三升半。去滓。纳芒硝讫。帛 上。日一过。勿令近眼。（出第二十三卷中）

延年牡丹膏。主项强痛头风搔疹痒风肿方。

牡丹皮 当归 芎 防风 升麻 防己 芒硝（各六分） 芍药 细辛 干姜 犀角（屑） 漏芦 蒴 零陵香（各四分） 杏仁（去两仁皮尖碎） 栀子仁 黄芩 大黄 青木香（各三分） 竹沥（二升）

上二十味切。以竹沥渍一宿。醍醐三升半。煎于火上三下三上。候芍药黄。膏成。绞去滓。以摩病上。

又犀角竹沥膏主风热发即头项脉掣动急强。及热毒疹痒方。

犀角（十二分屑） 升麻（八分） 蒴 根 秦艽 独活 白芨 菊花 白术 防己 白芷 当归 防风 芎 青木香 寒水石（碎） 苦参 漏芦根（各四分） 蒺藜子（二合）莽草（二分） 枳实（二枚四破） 栀子仁（七枚） 竹沥（三升） 吴蓝（一两）

上二十三味切。以竹沥渍一宿。明旦于炭火上。和猪脂五升煎。令九上九下。以候白芷色黄。膏成。绞去滓。纳于不津器中。用摩风处。日三。（张文仲同并出第七卷中）

肘后枳实丸。疗热风头面痒风疹如 方。

枳实（六分炙） 天门冬（去心） 独活 蒺藜仁 防风 桔梗（各五分） 黄连 薏苡仁（各四分） 菌桂（一分半）

上九味捣筛。蜜和丸如梧子。饮服十五丸。日再。如能以酒和饮之。益佳。不限食之前后。以意加减。忌鲤鱼生葱猪肉冷水。（出第四卷中一方有人参五分）

上一页：风搔身体瘾疹方五首
下一页：风搔瘾疹生疮方六首


风搔瘾疹生疮方六首 《外台秘要》

风搔瘾疹生疮方六首

病源。人皮肤虚。为风邪所折。则起瘾疹。寒多则色赤。风多则色白。甚者痒痛。搔之成疮。（出第二卷中）

深师疗风瘾疹或发疮。甚则胸急满。短气欲吐方。

茵芋（七分泰山者炙） 芎 乌头（炮） 防风 白蔹 干姜（各三分） 桂心（二分）

上七味捣下筛为散。服半钱匕。日再。忌猪肉生葱。

又疗瘾疹烦满及血不止方。

取新湿马矢绞取汁。服二升。微者一升立愈。若干者水湿取汁。（并出第十卷中）

延年疗风疹痒闷。搔之汁出生疮。洗汤方。

苦参（一小斤） 漏芦根（一小斤） 枳实（五小两） 蒺藜（一小斤） 楮茎叶（一小斤嫩者）

上五味切以清浆水二升。煮取一大升。以绵沾拭痒处。日八九度讫。以粉粉拭处瘥。

又枳实丸。主风热气发。冲头面热皮肤生风疹。瘙痒盛生疮。不能多食方。

枳实（炙） 蒺藜子 苦参（各六分） 人参（四分） 独活 天门冬（去心） 菌桂（各三分） 白术（四分）

上八味捣筛。蜜和丸如梧子。一服十丸。用薄酒下。日二。加至十五丸。忌蒜热面鲤鱼桃李雀肉生葱。（并出第十卷中）

又升麻犀角膏。疗诸热风毒瓦斯痒。冲出皮肤。搔即瘾疹赤起。兼有黄水出。后结为脓窠疮。悉主之方。

升麻 犀角（屑） 白蔹 漏芦 枳实（炙） 连翘 生蛇衔草 干姜 芒硝（研汤成下各二两） 黄芩（三两） 栀子（二十枚擘） 蒴 根（四两） 玄参（三两）

上十三味切。以竹沥二升渍一宿。以成炼猪脂五升。煎令竹沥水气尽。绞去滓。纳芒硝搅令凝膏成。用摩患处日五六度。益佳。（文仲同）近效疗风热结疹。搔之汁出。痒不可忍方。

麻黄根（五两） 蛇床子（四两） 蒺藜子 矾石（各二两熬） 白粉（二小升）

上五味捣筛。生绢袋盛。痒即粉之。此方甚良。

上一页：风热头面疹痒方四首
下一页：风身体如虫行方四首


风身体如虫行方四首 《外台秘要》

风身体如虫行方四首

病源夫人虚风邪中于荣卫。溢于皮肤之间。与虚热并。故游奕遍体。状如虫行。（出第二卷中）

千金石南汤。疗六十四种风。淫淫液液。走人皮肤中如虫行。腰脊强直。五缓六急。手足拘挛。瘾疹搔之作疮。风尸身痒。卒面目肿起。手不上头口。

石南（炙） 干姜 黄芩 细辛 人参（各一两） 桂心 麻黄（去节） 当归 芎（各六分） 甘草（八分炙） 干地黄（三分） 食茱萸（五分）

上十二味切。以水六升酒三升。煮取三升。去滓。分为三服。取大汗。勿触风。但是瘾疹。服之皆瘥。忌芜荑生葱生菜海藻菘菜等。

又疗举体痛痒。如虫啮皮上。痒时瘙则皮脱作疮方。

蒺藜子（三升碎） 蛇床子（二升） 茺蔚子（一升） 防风（五两）大戟（一斤） 大黄（二两） 矾石（三两熬）

上七味切。以酒四升水七升。煮取四升。去滓。纳矾石。三上火烧。用帛拭身上。瘥止

又方：灸曲池。随年壮。发即灸之。神良。（并出第二十三卷中）

延年疾藜子丸。疗热风冲头面。痒如虫行身上。时有风疹出。除风热消疹。兼补益。坚筋骨。倍气力充实方。

蒺藜子（六分） 黄 独活 白芷 防风 薯蓣（各三分） 枳实（炙） 人参 黄连（各四分） 葳蕤 地骨白皮（各二分） 桂心（一分）

上十二味捣筛。蜜和为丸如梧子。一服十丸。酒下。日二服。加至十五丸。中间欲服术煎及黄连丸。并无妨。忌猪肉生葱。（张文仲处出第三卷中）

上一页：风搔瘾疹生疮方六首
下一页：疡风方一十五首


疡风方一十五首 《外台秘要》

疡风方一十五首

广济疗 疡风方。

石硫黄（三两研） 雄黄（一两研） 砂 附子（生用各二两）

上四味捣筛为散。以苦酒和如泥涂疡处。干即更涂。以瘥为度。（出第五卷中）

集验疗 疡方。

苦酒于瓦瓯底磨硫黄。令如泥。又取附子截一头。又磨硫黄上使熟。将卧先以布拭疡上数过。乃以药敷之。即愈。（深师处文仲范汪延年同）

又方：硫黄（研） 矾石（研） 水银（别研入） 灶墨

上四味等分捣下筛。纳碗子中以葱叶中涕和研之。临卧以敷病上。（肘后同并出第九卷中）删繁疗 疡方。

取五月五日车辙中水。并牛蹄中水浴。甚良。（出第九卷中）

千金疗 疡方。

取三年酢磨乌贼鱼骨。先布磨肉赤即敷之良。

又方：取涂中先死蜣螂捣烂之。当揩令热。封之一宿。瘥止。

又方：酢磨硫黄涂之。最上。

又方：雌黄（研） 蛇蜕（一具烧灰研） 槲皮（烧灰研） 硫黄（研）

上四味分等下筛。以清漆和之。涂白处。欲涂时先以巴豆半截拭白处。皮微破。然后敷之。不过两三度即瘥。（并出第二十四卷中）

崔氏疗 疡方。

取茵陈蒿两握。以水一斗五升。煮取七升。以皂荚汤先洗 疡令伤。然后以汤洗之。汤冷更温洗。可作三四度洗隔日作佳。不然恐痛难忍。（出第四卷中）

救急疗 疡方。

取青胡桃皮捣之。并少许酱清和 砂令相入。如煎饼面。先以泔清洗之。然后敷药。

又方：以酱汁研石硫黄作泥。以生布揩破。以敷疡上。

又方：以石硫黄熏之。令汗出佳。（并出第五卷中）

古今录验疗身体 疡班驳女葳膏方。

女葳（一分） 附子（一枚炮） 鸡舌香 青木香（各二分） 麝香（方寸匕） 白芷（一分）

上六味 咀。以腊月猪膏七合煎。纳五物。微火煎令小沸。急下去滓。纳麝香搅调。复三上三下。膏成以浮石摩令小伤以敷之。

又方：三淋蒴 淋灰取汁熏之。洗 疡讫。醋研木防己涂之。即愈。神验。达奚送。

又蜀水花膏疗 疡方。

蜀水花 白附子 麝香 白蔹 商陆 鹰屎白（各二两）

上六味切。以猪膏二升合煎之。沸三上二下。膏成以敷上。（并出第十卷中）

上一页：风身体如虫行方四首
下一页：白癜风方九首


白癜风方九首 《外台秘要》

白癜风方九首

广济疗白癜风方。

苦参（三斤） 露蜂房（炙） 松脂 附子（炮） 防风（各三两） 栀子仁（五两） 乌蛇脯（六两炙） 木兰皮

上八味捣筛为散。一服一匕。以酒下。宜常吃萝卜菜。勿食鸡肉猪肉冷水热面生菜。（文仲同）

又方：黑油麻（一大升） 生地黄（五大两） 桃仁（去两仁皮尖三十枚熬）

上三味。先退去油麻皮蒸之。日曝干。又蒸之如此九度讫。又曝取干。捣令极碎。然后捣地黄 桃仁罗之。即总相和。加少蜜令相着。一服一匙。日再服。和酒吃空吃亦得兼食诸肺尤妙

又方：矾石（研） 硫黄（研）

上二味等分。酢和敷之。（并出第五卷中）

千金疗白癜风方。

酒服生胡麻油一合。日三。稍加至五合。慎生冷猪鱼蒜。百日服五升瘥。

又方：揩上令破。摘萝摩白汁涂之。日日为之。取瘥为度。

崔氏疗白癜风神效方。（刘秘监录选）雌黄（七分细研） 木兰皮 白术（各八分） 苦参 芎 麻黄（去节） 山茱萸 甘草（炙） 狗脊 枳实（炙各四分） 秦艽 沙参 细辛 牛膝 白蔹 人参 当归 薯蓣 白芷（各五分） 防风 附子（炮） 耳子（各六分）

上二十二味捣筛为散。酒服方寸匕。日再。渐渐加至二匕。忌生葱菜海藻菘菜猪肉桃李雀肉等。（出第四卷中）

古今录验疗 白癜风。商陆散方。

生商陆根（切一升） 白蔹 天雄（炮） 黄芩（各三两） 干姜（四两） 附子（炮）踯躅花（一升）

上七味捣筛。酒服五分匕。日三。忌猪肉冷水。（千金同亦主 疡）又疗白癜风。附子膏方。

附子（炮） 天雄（炮） 乌头（炮各三两） 防风（二两）

上四味切。以猪膏三升合煎之。先服散。白癜上以膏敷之。（一方无防风）

又方：萝摩草煮以拭之。取瘥。（并出第八卷中）

上一页：疡风方一十五首
下一页：白驳方七首


白驳方七首 《外台秘要》

白驳方七首

集验疗颈项及头面上白驳。侵淫渐长有似癣。但无疮。可疗之方。

干鳗鲡鱼脂以涂之。先洗拭驳上。外把刮之。使碜痛拭燥。然后以鱼脂涂之。一涂便愈难者不过三涂之。（深师千金同）

又方：取蛇蜕皮熟摩之数百过。弃皮置草中。（深师千金同）又疗身体白驳方。

取木空中水洗之。捣桂屑唾和敷驳上。日三。（千金文仲同并出第七卷中）

古今录验疗面白驳方。（出徐王）弊帛 蝉颈 帚 甑带 脯腊 履底 蛇皮

上七味等分。以月蚀之夕。盛蚀时合烧之。捣筛。以酒服方寸匕。日二。二服止。以淳苦酒和涂白上。一 除之。

又方：荷叶裹 合叶相和。更裹令大臭烂。先拭令热。敷之即瘥。二公主方。

又疗举体苦白驳。经年不瘥。此风虚。生菖蒲酒方。

陆地菖蒲（细切一石别煮） 天门冬（一斤去心） 天雄（三两去皮生用） 麻子仁（一升）茵芋 干漆 干地黄 远志（去心各三两） 露蜂房（五两） 苦参（一斤） 黄 （半斤）独活

上十六味 咀之。以绢囊盛着。先以水二斛五斗煮菖蒲根。取八斗。以酿一斛五斗米许用七一鱼

上一页：白癜风方九首
下一页：五脏劳论一首


五脏劳论一首 《外台秘要》

五脏劳论一首

删繁论曰∶夫五脏劳者。其源从脏腑起也。鼓生死之浮沉。动百病之虚实。厥阴阳。逆腠理。皆因劳瘠而生。故曰五脏劳也。（出第七卷中）

上一页：白驳方七首
下一页：肝劳论一首


肝劳论一首 《外台秘要》

肝劳论一首

删繁论曰∶凡肝劳病者。补心气以益之。心旺则感于肝矣。人逆春气。则足少阳不生。

而肝以肝

上一页：五脏劳论一首
下一页：肝实热方二首


肝实热方二首 《外台秘要》

肝实热方二首

删繁疗肝劳实热闷怒。精神不守恐畏不能独卧。目视无明。气逆上不下。胸中满塞半夏下气消闷。明目吐热。汤方。

半夏（洗破） 生姜（各八两） 麻黄（去节） 芍药 杜蘅 枳实（炙） 细辛 杏仁（去皮尖碎） 乌梅（擘各三两） 松萝（二两） 淡竹叶（切一升）

上十一味切。以水一斗。先煮麻黄去沫。下诸药。煮取三升。分为三服。忌羊肉饧生菜（出第七卷中）

深师疗肝气实。目赤若黄。胁下急。小便难。泻肝汤方。

人参 甘草（各三两炙） 生姜（五两） 黄芩（二两） 半夏（一升洗） 大枣（十四枚擘）

上六味切。以水五升。煮半夏三四沸。纳药最后纳姜。煎取二升。去滓。分为二服。

羸人三服。忌海藻菘菜羊肉饧。（出第十三卷中）

上一页：肝劳论一首
下一页：肝劳虚热方四首


肝劳虚热方四首 《外台秘要》

肝劳虚热方四首

删繁疗肝劳虚热。两目为赤。闭塞不开。烦闷宛转。热气胸里炎炎。前胡泻肝除热汤方

前胡 干姜 大青 细辛 秦皮 决明子 栀子仁 子芩（各一两） 淡竹叶（切一升）车前子（切一升） 石膏（八两碎绵裹）

上十一味切。以水一斗。煮取三升。去滓。平旦分为三服。须利加芒硝三两。忌生菜。

又疗肝劳热闷。关格不通。精神不守。气逆上胸。热炎炎不止。柴胡下热汤方。

柴胡 黄芩 泽泻 升麻 芒硝（各三两） 玄参（六两） 淡竹叶（切） 生地黄（切各一升） 干姜（二两）

上九味切。以水九升。煮取三升。去滓。下芒硝。平旦分三服。忌芜荑。

又疗肝劳热。恐畏不安。精神不守。闷怒不能独卧。感激惆怅。志气错越。不得安守。

茯苓安肝定精神丸方。

茯苓 远志（去心） 防风 人参 柏子仁（熬各五分） 龙骨（七分） 牡蛎（熬） 大枣肉（各八分） 甘草（四分炙）

上九味捣筛。白蜜和为丸如梧子。初服二十丸。加至三十丸为度。暖清白饮进之。日再服。忌海藻菘菜大酢。

又扁鹊疗劳邪气热眼赤方。

灸当容百壮。两边各尔。当容在眼小 近后。在耳之前客主人。三阳三阴之会处。以手按之。有上下行脉则是。与耳相对。（并出第七卷中）

上一页：肝实热方二首
下一页：肝劳虚寒方五首


肝劳虚寒方五首 《外台秘要》

肝劳虚寒方五首

删繁疗肝劳寒。眩忘咳唾忧恚内伤面离色。目青盲。硫黄丸方。

硫黄 干姜 吴茱萸 人参 当归 防风（各七分） 石（泥裹烧半日） 乌头（各八分炮） 桂心各五分）细辛 甘菊

上十六味捣筛。白蜜和为丸如梧子。初服二十丸。加至三十丸。日再。温清酒进之。忌猪又肝劳虚寒。关格劳涩。闭塞不通。毛悴色夭。猪膏酒方。

猪膏（七升） 生姜汁（二升）

上二味。微火煎取三升。下酒五升。和分为三服。（千金同）又疗肝气虚寒。眼青盲KT KT 不见物。真珠煎方。

真珠（四分研） 白蜜（二合） 鲤鱼胆（一枚）

上三味和合。微火上煎两沸。绵裹纳眼中。眼汁当自出。药歇更为之。（本方又有鲤鱼脑一枚）又疗肝虚寒劳损口苦。骨节疼痛。筋挛缩烦闷。虎骨酒。补劳损骨节疼痛方。

虎骨（一升炙取令焦黄碎如雀头） 干姜 芎 地骨皮（各四两） 白术 猪椒根 五加皮 枳实（熬各五两） 丹参（八两） 干地黄（七两）

上十味 咀。以绢囊贮清酒四升渍四宿。初服六七合。加至一升。日再服。忌芜荑桃李雀肉等。（并出第七卷中）

千金疗肝劳虚寒。胁下痛。胀满气急。眼昏浊视不明。槟榔汤方。

生姜 附子（炮各七两） 槟榔（七枚合皮碎） 茯苓（三两） 桔梗（四两） 橘皮 桂心（各三两） 白术（四两） 吴茱萸（五两）

上九味切。以水九升。煮取三升。去滓。分为三服。若气喘加芎 三两。半夏四两洗。

甘草二两炙。忌酢物生葱猪肉冷水海藻菘菜桃李雀肉等。（出第十一卷中）

上一页：肝劳虚热方四首
下一页：胆实热方二首


胆实热方二首 《外台秘要》

胆实热方二首

删繁疗胆腑实热精神不守。泻热栀子煎方。

栀子（二十一枚） 甘竹茹（一两熬） 香豉（六合熬绵裹） 大青 橘皮（去脉各二两） 赤蜜（三合）

上六味细切。以水六升。煮取一升七合去滓。下蜜。更微火上煎两三沸。分再服。（出第四卷中）

千金疗胆腑实热。精神不守。泻热半夏千里水汤方。

半夏（洗） 宿姜（各三两） 酸枣（五合） 黄芩（一两） 远志（去心） 茯苓（各二两） 生地黄（五两） 秫米（一斗）

上八味细切。取流水五斗。煮秫米。令蟹目沸。扬之三千下。澄清取五升。煮药取二升半。分为三服。忌羊肉饧酢物芜荑。（出第十二卷中）

上一页：肝劳虚寒方五首
下一页：髓虚实方二首


髓虚实方二首 《外台秘要》

髓虚实方二首

删繁论曰∶髓虚者。脑痛不安。髓实者勇悍。凡髓虚实之应。主于肝胆。若其腑脏有病从髓生热则应藏。寒则应腑。（千金同出第三卷中）

千金疗髓虚脑痛不安。胆腑中寒。羌活补髓丸方。

羌活 芎 当归（各三两） 桂心（二两） 人参（四两） 酥（一升） 枣肉（一斤研为脂） 牛髓（一升） 羊髓（一升） 大麻仁（二升熬研为脂）

上十味。先捣五种干药为散。下枣膏麻仁。又捣相濡为一家。下二髓并酥。纳铜钵中。

重汤煎之取好。为丸如梧子。酒服三十丸。日再。加至四十丸。忌生葱。

又疗髓实勇悍惊热。主肝热。柴胡发泄汤方。

柴胡 升麻 黄芩 细辛 枳实（炙） 栀子仁 芒硝（各三两） 泽泻（四两） 淡竹叶（切一升） 生地黄（切一升）

上十味切。以水九升。煮取三升。去滓。下芒硝。分为三服。忌生菜芜荑。（并出第十二卷中）

上一页：胆实热方二首
下一页：咽门论并伤破声嘶方二首


咽门论并伤破声嘶方二首 《外台秘要》

咽门论并伤破声嘶方二首

千金论曰∶夫咽门者。应五脏六腑。往还神气。阴阳通塞之道也。喉咙胞囊舌者。并津液调尺六嘶。

又疗咽闭主胆腑。咽门伤破声嘶母姜酒方。

母姜汁（二升） 牛髓 酥 油（各一升别煎取热） 桂心 秦椒（各四分） 芎 独活（各五分） 防风（六分）

上九味。将五物合捣下筛为散。纳姜汁中煎取相淹濡下髓酥油等搅令调。微火上三上三下。平旦第六卷中）

上一页：髓虚实方二首
下一页：六极论一首


六极论一首 《外台秘要》

六极论一首

删繁论曰∶夫六极者天气通于肺。地气通于嗌。风气应于肝。雷气动于心。 （素问作谷）气五

上一页：咽门论并伤破声嘶方二首
下一页：筋极论一首


筋极论一首 《外台秘要》

筋极论一首

删繁论曰∶凡筋极者。主肝也。肝应筋。筋与肝合。肝有病从筋生。又曰∶以春遇病为筋痹虚则其则善而扬者。

九日卵与急。

金同

上一页：六极论一首
下一页：筋实极方四首


筋实极方四首 《外台秘要》

筋实极方四首

删繁疗筋实极则好怒。口干燥。好嗔。身躁不定。调筋止怒定气。黄 汤方。

黄 芎 白柘皮（无刺者各三两） 白术 通草 芍药（各四两） 甘草（炙） 桂心（各二两） 大枣（四十枚擘去核） 石膏（八两碎绵裹） 竹叶（切一升）

上十一味切。以水九升。煮取三升。去滓。分为三服。忌海藻菘菜生葱桃李雀肉等。

又疗筋实极则咳。咳则两胁下缩痛。痛甚则不可动转。橘皮通气汤方。

橘皮（四两） 白术 石膏（碎绵裹各五两） 桂心 细辛 当归 茯苓（各三两） 香豉（一升熬别裹）

上八味切。以水九升。煮取三升。去滓。分为三服。忌桃李雀肉生葱生菜酢物。（千金同并出第八卷中）

千金疗筋实极则两脚下满而痛不得远行。脚心如割筋断折。痛不可忍。丹参煮散方。

丹参（十二分） 芎 杜仲 续断 地骨皮（各八分） 通草 当归 干地黄 麦门冬（去心） 禹余姜（薄切炒取焦燥）

上十七味捣下筛为散。以绢袋子盛散二方寸匕。以井华水二升煮。数动绢囊子。煮取一升为一服。日再煮。忌海藻菘菜生葱芜荑。（删繁同）又疗筋实极则手足爪甲或青或黄或黑乌黯。四肢筋急烦满。地黄煎方。

生地黄汁（三升） 生葛汁（一升澄清） 生玄参汁（一升） 大黄（二两） 栀子仁 升麻

上一十味切。以水七升。煮取二升。去滓。下地黄汁一两沸。次下葛汁等煎取三升。分为三服。日再。忌芜荑。（删繁肘后同并出第十一卷中）

上一页：筋极论一首
下一页：筋虚极方二首


筋虚极方二首 《外台秘要》

筋虚极方二首

删繁疗筋虚极则筋痹好悲思颜色苍白。四肢嘘嗡。脚手拘挛伸动缩急腹中转痛。五加皮酒方。

五加皮（一斤） 枳刺（二升 咀炙） 猪椒根皮 丹参（各八两） 桂心 当归 甘草（炙各三两） 天雄苡仁（半升） 大麻仁（

上十五味 咀。以绢袋贮酒四斗渍。春夏四宿。秋冬六七宿。初服六七合。稍稍加之。

以知为度。忌生葱猪肉冷水海藻菘菜。

又疗筋虚极伤风。为风所伤。入筋缩挛。腰背不伸。强直苦痛。或为香港脚牛膝汤方。

牛膝 防风 甘李根皮 丹参 前胡（各四两） 石斛（五两） 杜仲 秦艽 续断 鳖甲（炙各三两） 陈橘皮（二两） 大麻仁（二升熬研）

上十二味切。以水一斗。四升。煮取五升去滓。下麻仁。更煎取二升。分三服。忌苋菜。（并出第八卷中）

上一页：筋实极方四首
下一页：筋虚胞转方二首


筋虚胞转方二首 《外台秘要》

筋虚胞转方二首

删繁疗筋虚实暴损绝极。或因霍乱转筋腹满痛。或因服药吐利过度。脚手虚转。肠胞转痛。人参汤方。

人参 浓朴（炙各二两） 葱白（一虎口） 白术（四两） 蓼（一把长三升）

上五味切。以水五升。煮取二升。去滓。分再服。忌桃李雀肉等。

又疗胞转筋急方。

白术 通草（各四两） 栀子仁 子芩 茯苓（各三两） 榆白皮（三两） 香豉（一升熬绵裹）

上七味切。以水七升。煮取三升。去滓。分三服。忌酢物桃李雀肉等。（并出第八卷中一方无香豉）

上一页：筋虚极方二首
下一页：转筋方七首


转筋方七首 《外台秘要》

转筋方七首

范汪疗转筋方。

以盐一升。水一升半。作汤洗渍良。

又疗转筋在两臂若胸胁者方。

灸手掌白肉际七壮。（并出第八卷中）

删繁疗转筋十指。筋挛急不得屈伸。灸法。

灸手踝。骨上七壮良。

又扁鹊疗转筋。胫骨痛不可忍方。

灸屈膝下廉筋上三壮。

又治转筋方。

灸涌泉。涌泉在脚心下。当大KT 指大筋。灸七壮。亦可灸大都在足大KT 指本节内侧白又腹肠转筋方。

灸脐上一寸十四壮。（并出第八卷中）

近效疗脚转筋及浑身转筋方。

暖水稍热于浴斛中。坐浸须臾。便瘥。如汤沃雪。

上一页：筋虚胞转方二首
下一页：心劳论一首


心劳论一首 《外台秘要》

心劳论一首

删繁论曰∶凡心劳病者。补脾气以益之。脾旺则感于心矣。人逆夏气。则手太阳不长。

心气主窍

上一页：转筋方七首
下一页：心劳实热方五首


心劳实热方五首 《外台秘要》

心劳实热方五首

删繁疗心劳实热。好笼无度自喜。四肢烦热。麻黄止烦下气汤方。

麻黄（去节） 栀子仁 茯苓 子芩 白术（各三两） 石膏（八两碎绵裹） 桂心（二两）芒硝（三两） 生地黄（切一升） 大枣（三十枚） 鸡子（二枚） 甘草（一两炙） 赤小豆（二合）

上十三味切。以水一斗。煎和。下鸡子白搅调。去沫。下诸药。煮取二升五合。去滓。

下竹有失）又疗心劳热。口为生疮。大便难。闭塞不通。心满痛。小腹热。大黄泄热汤方。

大黄 泽泻 黄芩 栀子仁 芒硝（各二两） 桂心（二两） 大枣（三十枚） 石膏（八两碎绵裹） 甘草（一两炙）

上九味切。以水九升。先取一升水。别渍大黄一宿。以余八升煮诸药。取二升五合。去滓。下大黄。更煮两沸。去大黄滓。下芒硝。分为三服。忌海藻生葱菘菜。

又疗心劳热伤心。有长虫名蛊虫。长一尺。周心为病。雷丸丸方。

雷丸（熬） 橘皮 石蚕（炙） 桃皮（炙各五分） 野狼牙（六分） 贯众（二枚） 芜荑（熬）青葙子 蜀漆（各四分） 僵蚕（三七枚熬） 茱萸根皮（七分） 乱发（如鸡子大烧末）

上十二味蒸切捣筛。白蜜和为丸如梧子。清白饮。一服七丸。不觉。更加至二七丸为度日再。

又疗心劳热。心主窍。窍主耳。耳枯焦而鸣。不能听远。磁石汤方。

磁石（五两碎绵裹） 茯苓 大青 人参 白术 菖蒲 芍药（各三两） 竹叶（切一升）赤石脂（二两绵裹）

上九味切。以水九升。煮取二升五合。去滓。分为三服。忌羊肉饧酢物桃李雀肉等。（本方无芍药）又疗心劳热不止肉毛焦色无润。口赤干燥心闷。麦门冬饮方。

生麦门冬（一升去心） 陈粟米（一升） 鸡子（二七枚取白） 淡竹叶（切三升）

上四味。先以水一斗八升。煮粟米竹叶。取九升。去滓。澄清。接取七升。冷下鸡子白。搅五百转。去上白沫。下麦门冬。煮取三升。去滓。分三服。（并出第七卷中）

上一页：心劳论一首
下一页：心实热方三首


心实热方三首 《外台秘要》

心实热方三首

千金泻心汤。疗心实热。或欲吐。吐而不出闷喘急头痛方。

小麦（三升） 香豉（一升绵裹） 石膏（一斤碎绵裹） 地骨皮（五两） 栀子仁（二十一枚） 茯苓（二两） 淡竹叶（切一升）

上七味切。以水一斗五升。煮小麦竹叶。取八升。澄清。下诸药。煮取三升。去滓。分温三服。忌酢物。（本名石膏汤）又疗心实热。惊梦喜恐畏悸惧不安。竹沥汤方。

淡竹沥（一升） 石膏（八两碎绵裹） 人参 知母（去毛） 赤石脂 栀子仁 芍药 白术（各三两） 茯神 紫菀（各二两） 生地黄汁（二升）

上十一味切。以水九升。煮十味。取二升七合。去滓。下竹沥。更煎取三升。若须利。

下芒硝二两去芍药。分为三服。忌桃李雀肉酢物芜荑。

又茯神煮散。主心实热。口干烦渴。眠卧不安方。

茯神 麦门冬（去心各六分） 通草（六分） 升麻（五分） 淡竹茹（一丸如鸡子大熬）知母（四分去毛） 赤石脂（七分） 紫菀 桂心（各三分） 大枣（二十枚擘）

上十味捣粗筛为散。取方寸匕帛裹之。以井华水二升半。煮取九合。时动药裹子。平旦为一服。日再服忌生葱酢物。（并出第十三卷中）

上一页：心劳实热方五首
下一页：脉极论一首


脉极论一首 《外台秘要》

脉极论一首

删繁论曰∶凡脉极者。主心也。心应脉。脉与心合。心有病从脉起。又曰∶以夏遇病为脉唇若脉为肌候也。

病者。

何以也。心笃癸死

上一页：心实热方三首
下一页：脉热极方三首


脉热极方三首 《外台秘要》

脉热极方三首

删繁疗脉实热极。血气伤心。使心好生赫怒。口为色变赤。言语不快。消热。止血气调脉理中。茯苓汤方。

茯苓 黄芩 栀子仁 芒硝（各五两） 赤石脂 升麻 紫菀（各二两） 生麦门冬（五两去心） 竹叶（切一升） 香豉（一升熬） 石膏（八两碎绵裹） 生地黄（切一升）

上十二味切。以水九升。煮取二升。去滓。下芒硝。分为三服。忌酢物芜荑。

又疗脉极热。伤风损脉为心风。心风状多汗无滋润。消虚热极。止汗。麻黄汤方。

麻黄（去节） 杏仁（各四两去皮尖两仁碎） 栀子仁 黄芩 防风 紫菀（各三两） 升麻桂心 茯神 人参（各三两） 大枣（二十枚擘） 石膏（六两碎绵裹） 桑根白皮（一升）

上十三味切。以水一斗。先煮麻黄三沸。去沫。下诸药。煮取三升。去滓。分为三服。

忌生葱酢物。

又疗脉热极。遇风为痹。痹感心。颜脱面色白不泽。脉空虚。口唇色赤干燥。升麻润色消痹止热极汤方。

升麻 射干 芎 人参（各三两） 赤小豆（五合） 生姜（四合） 麦门冬（去心四两）葳蕤（四两） 生地黄（切一升） 甘草（二两炙） 竹叶（切一升）

上十一味切。以水一斗。煮取二升。去滓。分为三服。忌海藻菘菜芜荑。（并出第八卷中）

上一页：脉极论一首
下一页：脉寒极方四首


脉寒极方四首 《外台秘要》

脉寒极方四首

删繁疗脉极虚寒则咳。咳则心痛。喉中介介如哽。甚则咽肿喉痹。半夏消痛止极。益气汤方。

半夏（一升洗四破） 宿姜（八两） 芎 细辛 附子（炮） 玄参 当归（各三两）桂心甘草（炙） 茯苓（各二两） 杏仁（六十枚去两仁皮尖碎）

上十一味切。以水一斗。煮取三升。去滓。分温三服。忌羊肉饧生葱菜猪肉冷水菘菜海藻酢物等。

又疗脉极虚寒。鬓发堕落。安发润生。桑白皮沐头方。

桑白皮（二升细切）

上一味。以水淹渍。煮五六沸。去滓。洗沐鬓发。数数为之。自不复落。

又方：麻子（三升研） 白桐叶（切一把）

上二味。以淘米甘汁二斗。煮取五六沸。去滓。以洗沐头。则鬓发不落而长。

又疗发堕落方。

生柏叶（一升） 附子（四枚炮） 猪膏（三斤）

上三味末。以膏三斤。和为三十丸。用布裹一丸。纳煎沐头汁中。令发长不复落也。（并出第八卷中）

上一页：脉热极方三首
下一页：脾劳论一首


脾劳论一首 《外台秘要》

脾劳论一首

删繁论曰∶凡脾劳病者。补肺气以益之。肺旺则感脾。是以圣人春夏养阳。秋冬养阴。

以顺万物

上一页：脉寒极方四首
下一页：脾劳实热方四首


脾劳实热方四首 《外台秘要》

脾劳实热方四首

删繁疗脾劳热。身体眼目口唇悉痿黄。舌木强直。不能得咽唾。生地黄煎方。

生地黄汁（三升） 赤蜜 石膏（各一升碎绵裹） 升麻 射干 子芩（各三两） 生玄参（八两） 栀子仁 葳蕤（各四两） 甘草（二两炙）

上十味切。以水七升。先煮石膏等取二升。去滓。下生地黄汁。更煎取四升。绵捩。分为四服。若须利泄。加芒硝三两。分为三服。余一服停下芒硝。留晚。若热不止。更进服之。

得又疗脾劳热。有白虫长一寸。在脾为病。令人好呕。胸中塞。呕而不出。前胡吐热汤方

前胡 白术 赤茯苓 枳实（炙） 细辛 旋复花 龙胆 杏仁（去尖皮双仁） 常山 松萝（各三两） 竹叶（切一升）

上十一味切。以水一斗。煮取三升。去滓。分为三服。若腹中热满。加芒硝。山栀子仁。黄芩各三两。苦参二两。加水二升。忌酢物桃李雀肉生葱生菜。

又疗脾劳热。有白虫在脾中为病。令人好呕。茱萸根下虫酒方。

东行茱萸根（大者一尺） 大麻子（八升） 橘皮（二两切）

上三味。锉茱萸根。捣麻子。并和以酒一斗渍一宿。微火上薄暖之。三上三下。绞去滓平便千金疗脾劳实热。四肢不用。五脏乖。皮胀满。肩息气急不安。承气泄实热。半夏汤方

半夏（洗） 宿姜（各八两） 橘皮 芍药（各八两） 茯苓 白术 杏仁（各三两去皮尖两仁研） 大枣（二十枚擘） 竹叶（切一升）

上九味切。以水一斗。煮取三升。去滓。分为三服。忌羊肉饧大酢桃李雀肉等。（删繁同出第十五卷中）

上一页：脾劳论一首
下一页：脾劳虚寒方三首


脾劳虚寒方三首 《外台秘要》

脾劳虚寒方三首

删繁疗脾劳虚损消瘦。四肢不举。毛悴色夭。牛髓补虚寒丸方。

牛髓 鹿髓 羊髓 白蜜 酥 枣肉（研为脂各一升） 人参（四分） 生地黄（十斤切酒二升渍三宿出曝还内酒中取尽曝干） 桂心 茯苓（各四分） 干姜 白术 芎 （各五分）甘草

上十四味捣筛。纳五髓中微火煎搅。可为丸如梧子。初服三十丸。加至四十丸为剂。日再服。温清酒进之。忌海藻菘菜生葱芜荑桃李雀肉酢。（髓字恐误并酥蜜为五物尔）又疗脾虚劳寒。饮食不消。劳倦气胀噫满。忧恚不解。人参消食八味等散方。

人参 茯苓 陈麦曲（熬） 麦 （熬） 白术 吴茱萸 浓朴（炙） 槟榔仁（炙各八分合子用）

上药捣筛为散。食后服方寸匕。日再服。清酒进之。忌酢物桃李雀肉等。（千金同并出第七卷中）

千金疗脾虚寒劳损。气胀噫满。食不下。通噫消食膏酒方。

猪膏（二升） 宿姜汁（五升） 吴茱萸（一升） 白术（一斤）

上四味。捣筛茱萸术等二物为细散。纳姜汁膏中。煎取六升。温清酒一升。进方寸匕。

日再。忌桃李雀肉等。（删繁同出第十五卷中）

上一页：脾劳实热方四首
下一页：脾实热方六首


脾实热方六首 《外台秘要》

脾实热方六首

千金疗脾实热。舌本强直。或梦歌乐而体重不能行泻热汤方。

前胡 茯苓（各三两） 龙胆 细辛（各三两） 芒硝（三两） 玄参 大青（各二两）苦竹叶（切一升） 杏仁（四两去尖皮两仁者）

上九味切。以水九升。煮取三升。分三服。忌酢物生菜。

又射干汤。主疗与前方同。

射干（八两） 大青（三两） 石膏（十两碎绵裹） 赤蜜（一升）

上四味切。以水五升。煮取一升五合。去滓。下蜜煎取二升。分三服。

又疗脾热胁痛。热满不歇。目赤不止。口唇干裂方。

石膏（一斤碎绵裹） 生地黄汁（一升） 赤蜜（一升） 淡竹叶（切五升）

上四味。以水一斗二升。煮竹叶。取七升。去滓。澄清。煮石膏。取一升五合。去滓。

下地黄汁两沸。下蜜。煎取三升。细细服之。忌芜荑。

又疗脾热偏一边痛。胸满胁偏胀方。

茯苓 橘皮 泽泻（各三两） 石膏（八两碎绵裹） 桑白皮根（一升） 芍药 白术（各四两） 桂心 人参（各二两） 生姜（切一升） 半夏（六两洗）

上十一味切。以水一斗二升。煮取三升。分为三服。若须利。加芒硝二两。忌羊肉饧桃李雀肉生葱酢物。（并出第十五卷中）

千金翼泻脾汤。主脾脏病。气实胸中满。不能食方。

茯苓 浓朴（炙各四两） 甘草炙 人参 黄芩（各二两） 桂心（五两） 生姜（八两） 半夏（一升洗）

上八味切。以水七升。煮取三升。分为三服。此方又主冷气在脾脏。走出四肢。手足流肿。亦逐水气忌海藻菘菜羊肉饧生葱酢等物。

又主脾气实。其人口中淡。甘卧愦愦。痛无常处。呕吐反胃方。

大黄六两

上一味。以水六升。煮取一升。分再服。又主食即吐。并大便不通者。加甘草二两。煮取二升半。分为三服。忌海藻菘菜。（并出第十七卷中）

上一页：脾劳虚寒方三首
下一页：泻脾丸主脾气不调及腹满方三首


泻脾丸主脾气不调及腹满方三首 《外台秘要》

泻脾丸主脾气不调及腹满方三首

深师调中利饮食。除胃中积聚寒热。老人将服。长肌肉。令人光泽泻脾丸方。

黄芩 杏仁（去尖皮两仁熬） 泽泻 通草 芎 桂心 白术 干姜（各五分） 茯苓黄 干地黄（各六分） 附子（二分炮） 麦门冬（四分去心）

上十三味捣筛。蜜和服如梧子。二丸。日三服。忌猪肉冷水桃李雀肉生葱酢芜荑等物。

（出第十三卷中）

千金翼泻脾丸。主脾气不调。有寒热或下闭塞。调五脏不利。呕逆饮食者方。

大黄（六分） 杏仁（去尖皮两仁熬） 附子（炮） 当归 干姜 桂心（各四分） 人参 细辛芍药 茯苓 半夏洗 黄芩 蜀椒（各三分汗） 玄参（三分）

上十四味捣筛蜜和丸如梧子。饮服六丸。日三增至十丸。忌猪羊肉冷水饧生葱生菜酢等物。（深师无半夏附子）又泻脾丸。主毒风在脾中。流肿腹满。短气食辄响。响不消。时时微下方。

当归（三分） 吴茱萸（二分） 干姜（二分） 大黄（二分） 野狼毒（炙一分） 桂心（三分）芎（二分） 蜀椒（汗二分） 白薇（一分） 甘遂（熬一分） 附子（炮二分） 葶苈（熬令紫色三分）

上十二味捣筛。蜜和丸如梧子。饮服三丸。日三。忌猪肉冷水生葱。（并出第十七卷中）

上一页：脾实热方六首
下一页：温脾汤主脾气不足及不调下痢方六首


温脾汤主脾气不足及不调下痢方六首 《外台秘要》

温脾汤主脾气不足及不调下痢方六首

深师浓朴汤。疗冷实。服温脾汤不瘥。乃服此汤方。

浓朴（四两炙） 桂心（二两） 枳实（三两炙） 生姜（五两）

上四味切。以水五升。煮取二升。分为三服。相去五里久。不过五剂。忌生葱。

又温脾汤。疗脾胃中冷结实。头痛壮热。但苦下痢。或冷滞赤白如鱼脑方。

人参（一两半） 干姜 附子（炮各二两） 大黄（三两）

上四味切。以水六升。煮取一升半。分为三服。忌猪肉冷水。

又大温脾汤。疗脾胃中冷。不得食。又谷不消。响响胀满。时苦下痢方。

黄芩 人参 芍药 附子（炮各一两） 甘草（炙） 干姜 大黄 浓朴（炙各二两）

上八味切。以水八升。煮取二升八合。分为三服。亦可四服。得下佳。不下须臾复服。

甚良。忌猪肉海藻菘菜。（并出第二十一卷中）

千金翼温脾汤。主脾气不足。虚弱下痢。上入下出方。

干姜 大黄（各三两） 人参 附子（炮） 甘草（炙各二两）

上五味切。以水八升。煮取二升半。去滓。分为三服。忌海藻菘菜猪肉冷水。（深师文仲同）又温脾汤。主脾气不足水谷下痢。腹痛食不消方。

半夏（四两洗） 干姜 赤石脂 白石脂 浓朴（炙） 桂心（各三两） 当归 芎 附子（炮） 甘草（炙） 人参（各二两）

上十一味切。以水九升。煮取三升。分为三服。忌海藻菘菜猪肉冷水羊肉饧生葱。

又建脾汤。主脾气不调。使人身重如石。饮食即呕。四肢酸削不收方。

芍药 甘草（炙） 黄 （各一两） 生姜（二两） 生地黄（一两） 白蜜（一升）

上六味切。以水九升。煮取三升。去滓。纳蜜搅令调。煎令微沸。服八合日三夜一。忌海藻菘菜芜荑。（深师同出第十七卷中）

上一页：泻脾丸主脾气不调及腹满方三首
下一页：温脾丸主脾胃中冷及不足方四首


温脾丸主脾胃中冷及不足方四首 《外台秘要》

温脾丸主脾胃中冷及不足方四首

深师疗宿寒脾胃中冷。心腹胀满。食不消化。温脾丸方。

大黄（二两） 麦曲（熬） 干姜（各三两） 浓朴（炙） 附子（炮） 当归 甘草（炙） 桂心 人参 枳实（炙各一两）

上十味捣下筛。蜜和服如梧子十五丸。日三。增至二十丸亦得。食已服之。无当归者。

用芎 一两代之。忌猪肉冷水海藻菘菜生葱等。

又疗脏气不足。温养五脏。消水谷。下气。令人能食。温脾丸方。

法曲（五两熬） 干姜（炮） 枳实（炙各五两） 附子（三两炮） 人参 甘草（炙各二两）蜀椒（一两汗）

上七味捣筛。蜜和服如梧子十五丸。酒饮皆得。不知增之。忌猪肉冷水海藻菘菜。（并出第十三卷中）

千金翼大温脾丸。主脾胃中冷。水谷不化。胀满。或时寒极方。

法曲（五合熬） 甘草（炙） 桔梗 人参 干姜（各三两） 桂心（五两） 附子（炮）细辛（各二两） 枳实（三枚炙） 吴茱萸 大麦 （熬各五两）

上十一味捣筛。蜜和丸如梧子。酒服七丸。日三。加至十五丸。忌海藻菜猪肉生菜。

又温脾丸。主脾胃气弱大腹冷则下痢。少腹热则小便难。气响腹满。喘气虚乏。干呕不得食。温中消谷。疗脾益气方。

法曲（熬） 吴茱萸 小麦 （各五合熬） 枳实（三枚炙） 甘草（炙） 桂心 浓朴（炙）当归 茯苓（各三两） 细辛 干姜 麦门冬（去心） 人参 桔梗 附子（各一两炮）

上十五味捣筛。蜜和丸如梧子。空腹饮服七丸。日三。亦可加大黄二两。忌海藻菘菜猪肉冷水生葱生菜酢物。（文仲肘后同并出第十七卷中）

上一页：温脾汤主脾气不足及不调下痢方六首
下一页：肉极论一首


肉极论一首 《外台秘要》

肉极论一首

删繁论曰∶凡肉极者。主脾也。脾应肉。肉与脾合。若脾病则肉变色。又曰∶至阴遇病为肌鼻之下鼠始即外肉终不可疗。（千金同出第八卷中）

上一页：温脾丸主脾胃中冷及不足方四首
下一页：肉极热方四首


肉极热方四首 《外台秘要》

肉极热方四首

删繁疗肉极热。肌痹淫淫如鼠走身上。津液脱。腠理开。汗大泄为脾风。风气藏于皮肤肉色则败。鼻见黄色。麻黄止汗通肉解风痹汤方。

麻黄（去节） 枳实（炙） 防风 白术 细辛（各三两） 石膏（八两碎绵裹） 生姜 附子（炮各四两） 甘草（炙） 桂心（各二两）

上十味切。以水九升。先煮麻黄。去沫。下诸药煮取三升。分三服。忌猪肉海藻菘菜生葱生菜桃李雀肉等。（千金同）又疗肉极热。则体上如鼠走。或风痹。唇口坏。皮肤色变。石南散方。

石南（炙五分） 薯蓣 天雄（炮） 桃花 菊花 甘草（炙各四分） 黄 （三分） 山茱萸（七分） 真珠（二分） 石膏（八分碎） 升麻 葳蕤（各六分）

上十二味捣筛为散。服方寸匕。食后服。日再。温清酒进之。忌猪肉海藻菘菜。（千金同并出第八卷中）

千金疗肉极热。则身体津液脱。腠理开。汗大泄。厉风气。下焦脚弱。越婢汤方。

麻黄（六两去节） 石膏（八两碎绵裹） 生姜（二两） 甘草（炙二两） 附子（炮一枚） 大枣（十五枚擘）

上六味切。以水七升。煮取二升五合。去滓。分为三服。一名起脾汤。忌猪肉海藻菘菜（本方无附子删繁同出第七卷中）

又疗肉极虚热。肌肤淫淫如鼠走。津液脱。腠理开。汗大泄。或痹不仁。四肢急痛。西州续命汤方。

麻黄（去节） 生姜（各三两） 当归 石膏（碎绵裹各二两） 芎 桂心 甘草（炙）黄芩 防风 芍药（各一两） 杏仁（四十枚熬去尖皮两仁）

上十一味切。以水九升。先煮麻黄。去上沫。下诸药。煮取二升。去滓。分为四服。

日再。忌海藻菘菜生葱。（删繁同出第八卷中）

上一页：肉极论一首
下一页：肉极寒方五首


肉极寒方五首 《外台秘要》

肉极寒方五首

千金疗肉极虚为脾风。阴动伤寒体重怠堕。四肢不欲举。关节疼痛。不嗜饮食。虚极所致。大黄 酒方。

黄 巴戟天（去心） 桂心 石斛 蜀椒（汗） 泽泻 茯苓 柏子仁 干姜（各三两）防风 人参芋栝蒌半夏（洗）

上二十三味 咀。绢澄贮。以清酒三斗渍之。秋冬七日春夏三日。初服三合。渐渐加。

微痹为度。日再。忌猪羊肉桃李雀肉生菜生葱酢物（删繁同出第十五卷中）

删繁疗肉极虚寒则脾咳。其状右胁下痛。阴阴引肩背痛。不可以动。动则咳。腹胀满。

留饮痰癖。大小便不利。少腹切痛。膈上寒。大半夏汤方。

半夏（一升洗） 白术 茯苓 人参 甘草（炙） 附子（炮） 橘皮（各二两） 生姜（八两） 桂心（三两）

上九味切。以水一斗。煮取三升。去滓。分为四服。忌羊肉饧桃李雀肉生葱海藻菘菜猪肉冷水。

又疗肉极虚寒。则皮肤不通。外不得泄。名曰厉风。内虚外实。腰脚疼弱。大风引汤方

独活（四两） 当归 茯苓（各二两） 干姜 甘草（炙） 人参 黄 防风（各二两）桂心 附子（炮各一两） 大豆（二升熬去皮）

上十一味切。以水一斗。酒三升。煮取四升去滓。分为四服。昼三夜一。忌海藻菘菜猪肉生葱酢等物。

又疗肉极寒。肌肉变。舌痿。名曰恶风。腰脚疼弱。小风引汤方。

独活 防风 茯苓 甘草（炙） 人参（各三两） 当归 干姜（各二两） 附子（一枚炮）大豆（二升熬去皮）

上九味切。以水一斗。酒三升。煮取二升。去滓。分为四服。日三夜一。忌猪肉冷水海藻菘菜酢等物。

又疗肉极虚寒。四肢怠堕或咳。胁下坚满痛。饮食不嗜欲举不能。手足厥冷。忧恚思虑五膈丸方。

人参（十分） 附子（炮） 干姜（各三分） 远志（二分去心） 桂心 椒汗 麦门冬（去心） 甘草（炙各五分） 细辛（四分）

上九味捣筛。蜜和丸如弹子大。取一丸着喉中。稍稍咽之。觉胸中热药势尽又服。日三夜一。亦可丸如梧子十丸酒服。忌猪肉冷水海藻菘菜生葱生菜。（并出第八卷中）

上一页：肉极热方四首
下一页：肺劳论一首


肺劳论一首 《外台秘要》

肺劳论一首

删繁论曰∶凡肺劳病者。补肾气以益之。肾旺则感于肺矣。人逆秋气。则手太阴不收。

肺气焦满顺之则生。逆之则死。顺之则治。逆之则乱。反顺为逆。是谓关格。病则生矣。

上一页：肉极寒方五首
下一页：肺劳实热方五首


肺劳实热方五首 《外台秘要》

肺劳实热方五首

删繁疗肺劳实热。气喘息鼻张。面目苦肿。麻黄引气汤方。

麻黄（去节） 杏仁（去皮尖两仁） 生姜 半夏（洗各五两） 石膏（八两碎绵裹） 白前 细辛 桂心（各一两） 竹叶（切一升） 橘皮（一升） 干紫苏

上十一味切。以水一斗。煮取三升。去滓。分为三服。忌羊肉饧生葱生菜。

又疗肺劳热。损肺生虫。形如蚕。在肺为病。令人咳逆气喘。或为忧膈气膈恚膈寒膈热膈。皆从劳气所生。名曰膏盲针灸不着。麦门冬五膈下气丸方。

麦门冬（十分去心） 椒（四分汗） 远志皮 附子（炮） 细辛（各六分） 甘草（十分炙）干姜 桂心 人参 百部 白术 黄 （各五分） 杏仁（四十枚熬去尖皮两仁者）

上十三味捣筛。以白蜜和为丸如弹子大。将一丸纳牙齿间含稍稍咽其汁。忌猪肉海藻菘菜生葱桃李雀肉等。

又疗肺劳热。生肺虫。在肺为病。桑白皮根煎方。

桑根东引白皮（切一升） 野狼牙（三两） 东行茱萸根皮（五两）

上三味切。以酒三升。煮取一升平旦服之良。

又疗肺热。不问冬夏老少头生白屑搔之痒起者。然肺为五脏之盖。其劳损伤。肺气冲头顶。致使头皮白屑。搔之而起。人多患此。皆从肺来。世呼为头风也。沐头汤方。

大麻仁（三升） 秦艽（二两） 皂荚（屑五两）

上三味熟研纳米泔汁中一宿渍。去滓。米泔搅之三五百遍。取劳。乃用沐发。燥讫。别用皂荚汤洗之。通理然后敷膏。

又疗头风。头中痒搔之白屑起。五香膏方。

藿香 甘松香 甲香（炙） 鸡舌香 附子（炮） 续断 乌喙（炮各五分） 泽兰 防风 细辛 白术（各甘草（三分炙） 猪

上十八味 咀绵裹。以苦酒二升渍一宿。用膏煎之。取附子黄为度去滓。准前沐头了。

将膏敷用。手揩头皮。令膏翕翕着皮。非唯白屑瘥。亦能长发光黑滋润。（并出第七卷中）

上一页：肺劳论一首
下一页：肺劳虚寒方二首


肺劳虚寒方二首 《外台秘要》

肺劳虚寒方二首

删繁疗肺虚劳寒腹胀彭彭。气急。小便数少。浓朴汤方。

浓朴（四两炙） 枳实（炙） 桂心 橘皮 大黄（各三两） 甘草（二两炙） 五加皮 生姜（各五两） 大枣（二十枚擘）

上九味切。以水一斗二升。煮取三升。去滓。分温三服。忌海藻菘菜生菜。

又疗肺虚劳寒损。则腰背苦痛。难以俯仰。短气唾如脓。生姜温中下气汤方。

生姜（一斤） 大枣（三十枚） 杜仲皮（五两） 萆 桂心（各四两） 白术（五两） 甘草（炙） 附子（炮三两）

上八味切。以水九升。煮取三升去滓。分温三服。忌猪肉海藻菘菜生葱桃李雀肉等。（并出第七卷中）

上一页：肺劳实热方五首
下一页：肺虚劳损方三首


肺虚劳损方三首 《外台秘要》

肺虚劳损方三首

删繁疗肺虚劳损。腹中寒鸣切痛。胸胁逆满气喘。附子汤方。

附子（炮） 甘草（炙各二两） 宿姜 半夏（洗破各四两） 大枣（二十枚擘去皮核）白术（三两） 仓米（半升）

上七味切。以水一斗。煮取三升。去滓。分为三服。忌猪羊肉饧海藻菘菜桃李雀肉等。

又建中汤。疗肺虚损不足。补气方。

黄 芍药（各三两） 甘草（炙二两） 桂心（三两） 生姜（六两） 半夏（五两洗） 大枣（十二枚擘） 饴糖（十两）

上八味切。以水八升。煮取三升。分为三服。忌羊肉饧海藻菘菜生葱。

又疗肺虚劳损。致肠中生痔。名曰肠痔肛门边有核痛。寒热得之。好挺出。良久乃缩而生疮。猪悬蹄青龙五生膏方。

猪后悬蹄（三枚炙黄） 生梧桐白皮（四两） 生桑根白皮 龙胆 雄黄（研各五分） 蛇蜕皮（五十炙）（炮各四分）生柏皮（七

上十三味细切绵裹。以苦酒二升半淹渍一宿。于火上炙燥捣筛。以猪膏三升和。微火上煎如薄糖敷疮。并酒服如枣大。（并出第七卷中）

上一页：肺劳虚寒方二首
下一页：气极论一首


气极论一首 《外台秘要》

气极论一首

千金论曰∶凡气极者。主肺也。肺应气。气与肺合。又曰∶以秋遇病为皮痹。皮痹不已复感庚辛则甚

上胸源。

则治太津繁同出第十七卷中）

上一页：肺虚劳损方三首
下一页：气极热方三首


气极热方三首 《外台秘要》

气极热方三首

删繁疗气极伤热。气喘息冲胸。常欲自恚。心腹满痛。内外有热。烦呕不安。大前胡汤方。

前胡（八两） 半夏（洗） 麻黄（去节） 芍药（各四两） 枳实（四枚炙） 生姜（五两） 黄芩（三两） 干枣（十二枚擘）

上八味切。以水九升。煮取三升。去滓。温分三服。如人行四五里。进一服。忌羊肉饧又疗气极伤热气喘甚则唾血气短乏不欲食。口燥咽干。竹叶汤方。

竹叶（切一升） 麦门冬（去心） 小麦 生地黄（切各一升） 生姜（六两） 干枣（十枚擘去核） 麻黄（三两去节） 甘草（一两炙） 石膏（六两碎绵裹）

上九味切。以水一斗。煮取三升。去滓。分为三服。忌海藻菘菜芜荑。

又疗气极伤热。肺虚多汗。咳唾上气。喘急。麻黄汤方。

麻黄（四两去节） 甘草（二两炙） 杏仁（四十枚去皮尖两仁） 桂心（二两） 生姜（二两） 半夏（五十枚洗四破） 石膏（六两碎） 紫菀（一两）

上八味切。以水九升。煮麻黄两沸。去上沫。下药。煮取三升。去滓。分为三服。忌海藻生葱菘菜羊肉饧。（并出第八卷中）

上一页：气极论一首
下一页：气极寒方二首


气极寒方二首 《外台秘要》

气极寒方二首

删繁疗气极寒伤风肺虚咳。气短不得息。胸中迫急。五味子汤方。

五味子 甘草（炙） 紫菀 桂心 附子（炮） 麻黄（去节） 干姜 芎 （各二两）细辛（一两） 干枣（二十枚擘）

上十味切。以水九升。煮取三升。去滓。分为三服。忌海藻菘菜猪肉生葱生菜。（出第八卷中）

千金疗气极虚寒。皮毛焦。津液不通。虚劳百病。气力损乏。黄 汤方。

黄 （四两） 人参 白术 桂心（各二两） 生姜（八两） 干枣（十枚擘去核） 附子（五分炮）

上七味切。以水八升。煮取二升。去滓。分为四服。忌桃李雀肉生葱。（本方无附子删繁同出第十七卷中）

上一页：气极热方三首
下一页：肾劳论一首


肾劳论一首 《外台秘要》

肾劳论一首

删繁论曰∶凡肾劳病者。补肝气以益之。肝旺则感于肾矣。人逆冬气。则足少阴不藏。

上一页：气极寒方二首
下一页：肾劳实热方二首


肾劳实热方二首 《外台秘要》

肾劳实热方二首

删繁疗肾劳实热。少腹胀满。小便黄赤。末有余沥。数而少。茎中痛。阴囊生疮。栀子汤方。

栀子（三两） 子芩（四两） 石膏（五两碎绵裹） 淡竹叶（切） 生地黄（切） 榆白皮（各一升） 芍药 通草 石苇（去毛各三两） 滑石（八两碎绵裹）

上十味切。以水一斗。煮取三升。绞去滓。分为三服。忌芜荑。（千金同出第七卷中）

千金疗肾实热。少腹胀满。四肢正黑。耳聋。梦腰脊离解。及伏水等。气急。泻肾汤方

黄芩（三两） 磁石（八两碎如雀头绵裹） 大黄（三两切以水一升密器中渍一宿） 甘草（炙二两） 茯苓（三两） 芒硝（三两） 生地黄（取汁） 菖蒲（各五两） 玄参（四两）细辛（二两）

上十味切。以水九升。煮七物。取二升五合。去滓。纳大黄。更煮取二升三合。去大黄滓。

上一页：肾劳论一首
下一页：肾劳虚寒方二首


肾劳虚寒方二首 《外台秘要》

肾劳虚寒方二首

删繁疗肾劳虚寒关格塞。腰背强直。饮食减少。日日气力羸。人参补肾汤。

人参 甘草（炙） 桂心 橘皮 茯苓（各三两） 杜仲 白术（各四两） 生姜（五两） 羊肾（一具去膏四破） 猪肾（一具去膏四破） 薤白（切一升）

上十一味切。以水三斗。煮取六升。去滓。分为六服。昼四夜二。服覆头眠。忌海藻菘菜生葱酢物桃李雀肉等。

又疗肾虚寒损。耳鸣好唾。欠 委顿。羊肾补肾汤方。

羊肾（一具细切） 磁石（碎绵裹） 白术（各八两） 黄 茯苓 干姜（各四两） 桂心（三两）

上七味切。以水三斗。煮取七升。绞去滓。分服一升。昼四服。夜三服。燥器贮之六月减水。忌生葱桃李雀肉酢等物。（并出第八卷中）

上一页：肾劳实热方二首
下一页：肾劳热方二首


肾劳热方二首 《外台秘要》

肾劳热方二首

千金疗肾劳热。阴囊生疮。麻黄根粉方。

麻黄根（三两） 石硫黄（三两研） 米粉（五合）

上三味捣下筛合研。安絮如常用粉法折疮上。粉湿更折之。（删繁肘后同出第十九卷中）

删繁疗劳热。四肢肿急少腹满痛。颜色黑黄。关格不通。鳖甲汤方。

鳖甲炙 麻黄去节 升麻 前胡 羚羊角（屑各三两） 桑根白皮（五两） 薤白（切一升） 香豉

上九味切。以水一斗。煮取三升。去滓。分为三服。忌苋菜。（出第八卷中）

上一页：肾劳虚寒方二首
下一页：肾热方三首


肾热方三首 《外台秘要》

肾热方三首

删繁疗肾热。四肢肿急。有蛲虫。如果中虫生。在肾为病。贯众散方。

贯众（大者三枚切熬） 干漆（三两熬） 吴茱萸（五十粒） 芜荑（熬） 胡粉（熬）槐皮（烧各四分） 杏仁（四十枚去尖皮熬研）

上七味捣筛。和胡粉研。平旦以井华水调服方寸匕。（并出第八卷中）

千金疗肾热好忘。耳听无闻。四肢满急腰背动转强直方。

柴胡 茯苓（本方云茯神） 泽泻 黄芩 磁石（碎绵裹） 升麻 杏仁（去尖皮两仁者）大青 芒硝（各三两） 生地黄（切一升） 羚羊角（四两屑） 淡竹叶（切一升）

上十二味切。以水一斗。煮取三升。去滓。下芒硝。分为三服。日再。忌酢物。

又疗肾热。小便黄赤不出。出如栀子汁辄如黄柏汁。每欲小便。即茎头痛方。

榆白皮（切三升） 滑石（八两碎） 子芩 瞿麦 通草（各三两） 石苇（四两拭去毛） 冬葵子（一升） 车前草（切二升）

上八味切。以水二斗。煮车前草。取一斗。去滓。澄清取九升。下诸药。煮取三升五合。去滓。温分四服。（并出第十九卷中）

上一页：肾劳热方二首
下一页：骨极论一首


骨极论一首 《外台秘要》

骨极论一首

删繁论曰∶凡骨极者。主肾也。肾应骨。骨与肾合。又曰以冬遇病为骨痹。骨痹不已。

复感立。

则虚引而痛。

善疗不治伏行齿长卷中）

上一页：肾热方三首
下一页：骨极实方四首


骨极实方四首 《外台秘要》

骨极实方四首

删繁疗骨极。主肾实热病则色 。隐曲膀胱不通。大便壅塞。四肢满急。干枣汤方。

干枣（十枚擘去核） 大黄 大戟（切炒令黄） 甘草（炙） 甘遂 黄芩（各一两） 芫花（半两炒） 芒硝（二两） 荛花（半两炒）

上九味切。以水五升。煮取一升六合。后下芒硝。分为四服。忌海藻菘菜。（出第八卷中千金疗骨极。主肾热病则膀胱不通。大小便闭塞。面颜枯黑。耳鸣虚热。三黄汤方。

大黄（切别渍水一斗） 黄芩 芒硝（各三两） 栀子（十四枚） 甘草（一两炙）

上五味切。以水四升。先煮三物。取一升五合。去滓。下大黄更煎两沸。下芒硝分为三服。忌海藻菘菜。（删繁同出第十九卷中）

又疗骨实酸疼苦烦热。煎方。

葛根汁（一升） 生地黄汁（一升） 生麦门冬汁（一升） 赤蜜

上四味汁相搅调微火上煎之三沸。分三服。忌芜荑。

又疗骨髓中疼方。

芍药（一斤） 生地黄（五斤） 虎骨（四两炙）

上三味切。以酒一斗渍三宿。曝干后入酒。如此取酒尽为度。捣筛。酒服方寸匕。日三忌芜荑。（出第十九卷中）

上一页：骨极论一首
下一页：骨极虚方七首


骨极虚方七首 《外台秘要》

骨极虚方七首

删繁骨极虚寒。主肾病则面肿垢黑。腰脊痛不能久立。屈伸不利。梦寤惊悸。上气。少腹里急。痛引腰。腰脊四肢常苦寒冷。大小便或白。肾沥汤方。

羊肾（一具猪肾亦得） 芍药 麦门冬（去心） 干地黄 当归（各三两） 干姜（四两） 五味子（二心（六两）大枣

上十五味切。以水一斗五升。煮肾取一斗。除肾纳药。煮取四升。去滓。分为四服。昼三夜一。若遗小便。加桑螵蛸二十枚炙。忌海藻菘菜生葱酢物芜荑。

又灸法。

扁鹊曰第十八椎。名曰小肠俞。主小便不利。少腹胀满虚乏。两边各一寸五分。随年壮灸之。主骨极。（并出第八卷中）

千金疗骨虚酸疼不安好倦。主膀胱寒。虎骨酒方。

虎骨一具。并通炙取黄焦汁。尽碎之如雀头大。酿米三石。曲四斗。水三石。如常酿酒法。所以加水曲者。其骨消曲而饮水也。酒熟封头五十日开饮。

又疗虚劳冷。骨节痛无力方。

豉（二斗） 地黄（八斤切）

上二味。再通蒸曝干捣筛。食后以酒一升服二方寸匕再服。亦疗虚热等疾。忌芜荑。

又虚劳体疼方。

天门冬为散。酒服方寸匕。日三二百日瘥。忌鲤鱼。

又方：地黄一石取汁。酒二斗相搅重煎。温服。日三。补髓。忌芜荑。

又疗骨髓冷疼痛灸法。

灸上廉七十壮。三里下三寸是。（并出第十九卷中）

上一页：骨极实方四首
下一页：精极论并方三首


精极论并方三首 《外台秘要》

精极论并方三首

删繁论曰∶凡精极者。通主五脏六腑之病候也。若五脏六腑衰则形体皆极。目视无明。

齿焦而发落。身重则肾水生。耳聋。行步不正。邪风逆于六腑。淫虚厥于五脏。故曰精极也。

凡实虚。虚逆。所以五脏。若为志先知彼。

千金疗精极实热。眼视无明。齿焦发落。形衰体痛。通身虚热。竹叶黄芩汤方。

竹叶（切三升） 黄芩 茯苓（各三两） 生姜（六两） 麦门冬（去心） 甘草（炙）大黄（各二两） 芍药（四两） 生地黄（切一升）

上九味切。以水九升。煮取三升。去滓。分为三服。忌酢物海藻菘菜芜荑。（删繁同）又疗精极。五藏六腑俱损伤。虚热遍身烦疼。骨中 痛烦闷方。

生地黄（汁二升） 生麦门冬（汁） 赤蜜 竹沥（各一升） 石膏（八两碎） 人参（三两）芎（三两） 甘草（一两炙） 黄芩（三两） 当归（四两） 桂心（四两） 麻黄（二两去节）

上十二味切。以水七升。先煮八物。取二升。去滓。下地黄汁等煮取四升。分四服。日三夜一。忌海藻菘菜生葱芜荑。（删繁桂三两删繁同并出第十九卷中）

上一页：骨极虚方七首
下一页：虚劳失精方五首


虚劳失精方五首 《外台秘要》

虚劳失精方五首

病源肾气虚损。不能藏精。故精漏失。其病少腹弦急。阴头寒。目眶痛。发落。诊其脉数而散者。失精脉也。凡脉芤动微紧。男子失精。（出第四卷中）

深师人参丸。疗虚劳失精方。

人参（二两） 桂心 牡蛎（熬） 薯蓣 黄柏 细辛 附子（炮） 苦参（各三分） 泽泻（五分） 麦门冬（去心） 干姜 干地黄（各四分） 菟丝子（二分）

上十三味捣合下筛。和以白蜜为丸。酒服如梧子大三丸。痹加附子一分炮。妇人血崩。

加干地黄好者二分。一本云黄柏四分。忌猪肉冷水生葱生菜芜荑。（出第三卷中）

范汪疗男子虚失精。三物天雄散方。

天雄（三两炮） 白术（八分） 桂心（六分）

上药捣下筛。服半钱匕。日三稍稍增之。忌猪肉冷水桃李雀肉生葱。（张仲景方有龙骨文仲同出第六十八卷中）

千金疗男子虚劳失精阴缩灸法。

灸中封五十壮又男子虚劳失精阴上缩。茎中痛方。

灸大赫三十壮。穴在夹屈骨端三寸。（并出第十九卷中）

（以上灸穴尺寸远近具在第三十九卷中）

古今录验疗虚损失精。黄 汤方。

黄 当归 甘草（炙各二两） 桂心（六两） 苁蓉 石斛（各三两） 干枣（百三十枚） 白蜜（二升）

上八味切。以水一斗。煮取四升。纳蜜。煎取三升。分为四服。日三夜一。以食相间。

忌海藻菘菜生葱。（范汪同出第三卷中）

上一页：精极论并方三首
下一页：虚劳尿精方八首


虚劳尿精方八首 《外台秘要》

虚劳尿精方八首

病源虚劳尿精者。肾气衰弱故也。肾藏精。其气通于阴。劳伤肾虚。不能藏其精。故因小便而精液出也。（出第四卷中）

深师疗男子尿精方。

栝蒌根 泽泻 土瓜根（各二两）

上三味捣合下筛。以牛膝和为丸如梧子。先食服三丸良。（范汪云用四分余并同）又尿精小便白浊梦泄韭子散方。

韭子 菟丝子 车前子（各一升） 附子（三枚炮） 当归 芎 矾石（烧各三两） 桂心（一两）

上八味捣合下筛温酒服方寸匕。日三。亦可蜜和为丸酒服如梧子大五丸。忌猪肉冷水生葱。（千金同出第三卷中）

千金疗虚劳尿精方。

韭子（二升） 糯米（一升）

上二味。以水一斗七升。煮如粥。取汁六升。分为三服。精溢同此。

又方：柘白皮（五合） 桑白皮（五合切）

上二味切。以酒五升。煮取三升。分为三服。（一方柘白皮作石榴皮）

又方：干胶（二两炙）

上一味捣末。酒二升和。温分三服瘥。（一方用鹿角胶）

又方：新韭子（二升十月霜后采）

上一味。好酒八合渍一宿。明旦日色好。童子向南捣一万杵。平旦温酒五合服方寸匕。

日再服。

又小便失精及梦泄精方。

韭子（一升熬） 麦门冬（一升去心） 菟丝子（二合）车前子（二合） 芎 （二两） 白龙骨（三两）

上六味捣筛。以酒服方寸匕。日三。不知。稍稍增之。甚者夜一服。（肘后用泽泻一两半并出第十九卷中）

古今录验棘刺丸。疗男子百病。小便过多失精方。

棘刺（二两） 麦门冬（去心） 萆 浓朴（炙） 菟丝子 柏子仁 苁蓉 桂心 石斛小草 细辛 杜仲 牛膝 防葵 干地黄（各一两） 石龙芮（二两） 巴戟天（二两） 乌头（半两炮

上十八味捣下筛。以蜜杂鸡子黄各半和之。捣五六千杵。以饮服如梧子十丸。日三。稍稍增至三十丸。以知为度。忌猪肉冷水生葱生菜。（千金有葳蕤深师同并出第十卷中）

上一页：虚劳失精方五首
下一页：虚劳梦泄精方一十首


虚劳梦泄精方一十首 《外台秘要》

虚劳梦泄精方一十首

病源肾虚为邪所乘。邪客于阴。则梦交接。肾藏精。今肾虚弱不能制于精。故因梦感动而泄也。（出第四卷中）

深师韭子丸。疗虚劳梦泄精方。

韭子（五合熬） 大枣（五枚） 黄 人参 甘草（炙） 干姜 当归 龙骨 半夏（洗）芍药（各三两）

上十味捣合下筛。和以白蜜枣膏丸如梧子。服十丸。日三四。忌海藻菘菜羊肉饧。（千金同）又棘刺丸。疗虚劳诸气不足。数梦或精自泄方。

棘刺 天门冬（去心各二两） 干姜 菟丝子 乌头（炮） 小草 防葵 薯蓣 石龙芮枸杞子 巴戟天 萆 细辛 葳蕤 石斛 浓朴（炙） 牛膝 桂心（各二两）

上十八味捣合下筛。和以蜜鸡子白各半相和。丸如梧子。先食服五丸。日三。若患风痿痹。气体不便。热烦满少气。消渴枯悴。加葳蕤。天门冬。菟丝子。身黄汗。小便赤黄不利。

加桂四又鹿角汤。疗劳梦泄精方。

鹿角（一具屑） 韭白（半斤） 生姜（一斤） 芎 茯苓（各二两） 当归 鹿茸（炙各二两） 白米（五合）

上八味切。先以水五斗。煮鹿角。取一斗二升。去滓。纳诸药煮取四升。分服一升。日三夜一。鹿角唯取肥而解者。打令碎也。忌酢物。

又桂心汤。疗虚喜梦与女邪交接精为自出方。（一名喜汤）桂心 牡蛎（熬） 芍药 龙骨 甘草（各二两炙） 大枣（三七枚一方十枚） 生姜（五两）

上七味 咀。以水八升煎取三升。去滓。温分三服。忌海藻菘菜生葱。（范汪同并出第三卷中）

千金疗梦泄失精。尿后余沥尿精方。

人参 麦门冬（去心） 赤石脂 远志（去心） 续断 鹿茸（炙各六分） 茯神（一云茯苓） 龙齿（炙） 磁石（研） 苁蓉（各八分） 干地黄（十二分） 丹参 韭子（熬）柏子仁（各五分）

上十四味捣筛。蜜和丸如梧子。以酒服二十丸。日再稍稍加至三十丸。忌酢物芜荑。

又疗梦失精方。

韭子（一升熬）

上一味捣筛。以酒服方寸匕。日再。神效。（并出第十九卷中）

古今录验石斛散疗男子梦泄精方。

石斛（七分） 桑螵蛸 紫菀（各二分） 干漆（熬） 五味子 干地黄 钟乳（研） 远志皮 附子（各二分炮）

上九味捣合下筛。以酒服方寸匕。渐渐增至二匕。日三服。忌猪肉冷水芜荑。（出第十卷中）

短剧龙骨汤。疗梦失精。诸脉浮动。心悸少急。隐处寒目眶疼。头发脱者。常七日许一剂至良方。

龙骨 甘草（炙各二分） 牡蛎（三分熬） 桂心 芍药（各四分） 大枣（四枚擘） 生姜（五分）

上七味切。以水四升。煮取一升半。分再服。虚羸浮热汗出者。除桂。加白薇三分。附子三分炮。故曰二加龙骨汤忌海藻菘菜生葱猪肉冷水。

又薰草汤。疗梦失精方。

薰草 人参 干地黄 白术 芍药（各三两） 茯神 桂心 甘草（炙各二两） 大枣（十二枚擘）

上九味切。以水八升。煮取三升。分为二服。每服如人行四五里。一方又有茯苓三两。

忌桃三卷集验灸丈夫梦泄法。

灸足内踝上一寸。一名三阴交。二七壮两脚皆灸内踝踝大脉并四指是。（范汪文仲同出第五卷中）

上一页：虚劳尿精方八首
下一页：素女经四季补益方七首


素女经四季补益方七首 《外台秘要》

素女经四季补益方七首

素女经。黄帝问素女曰∶男子受气。阴阳俱等。男子行阳常先病。耳目本其所好。阴痿不起人夭长丁第二盲喑哑 失神。或多忘误。心意不安。忽常喜惊恐悲忧不乐。第三之忌。新饱食饮HT 力未行。

太仓体浮散。

癫发乏。

之忌。

强。四阳。不将礼防。气腠理开。茎中痛伤。外动肌体。内损腑脏。结发塞耳。目视KT KT 。

心中怵惕。恍彰。天生神药。

黄帝问高阳负曰∶吾知素女明知经脉脏腑虚盈。男子五劳七伤。妇人阴阳隔闭。漏下赤白。或绝产无子。男子受气阴阳同等。其病缘由。因何而起故欲问之。请为具说。对曰∶深哉问阴汗遂。

春月俯仰。两膝膑冷。时时热痒。或时浮肿。难以行步。目风泪出。远视KT KT 。咳逆上气。

身体痿黄强茯苓四分（若不消食三分加一） 菖蒲四分（若耳聋三分加一） 山茱萸四分（若身痒三分加一） 栝蒌根四分（若热渴三分加一） 菟丝子四分（若痿泄二分加一） 牛膝四分（若机闵不利加一倍）（若目KTKT 三分加一） 防风四分（若风邪三分加一） 薯蓣四分（若阴湿痒三分加一） 续断四分（若有痔加一倍） 蛇床子四（若痿弱三分加一） 天雄四分（炮若有四分（若体疼加一倍） 杜仲四分（若绝阳腰

上二十味捣筛。蜜和丸如梧桐子。先食服三丸。日三。不知渐增。以知为度。亦可散服。以菜芜又黄帝问曰∶夏三月以何方药。幸得具闻。对曰∶宜以补肾茯苓丸。疗男子内虚。不能食饮疼冷用如茯苓（二两食不消加一倍） 附子（二两炮有风三分加一） 山茱萸（三两身痒三分加一）杜仲（二两腰薯蓣（三两头风加一） 石斛（二两阴湿痒三分加加一）

上十二味捣筛。蜜和丸如梧桐子。先食服七丸。日二服。忌生葱生菜猪肉冷水大酢胡荽等物。

又黄帝问曰∶春夏之疗已闻良验。秋三月以何方药。对曰∶宜以补肾茯苓丸。疗男子肾虚冷。五脏内伤。风冷所苦。令人身体湿痒。足行失顾。不自觉省。或食饮失味。目视KTKT 。

身针或流涎退场门。或梦寤精便自出。或尿血尿有淋沥。阴下痒湿。心惊动悸。少腹偏急。四肢酸疼。气息嘘吸。身体浮肿。气逆胸胁。医不能识。妄加余疗。方用如下。

茯苓（三两） 防风（二两） 桂心（二两） 白术（二两） 细辛（二两） 山茱萸（二两） 薯蓣（二两） 泽泻（二两）两） 芍药（二两） 丹参（二两） 黄（二两） 玄参（二两）人参（二两） 苦参（二两）

上二十二味捣筛。蜜和丸如梧桐子。食前服五丸。临时以酒饮下之。忌酢物生葱桃李雀肉生菜猪肉芜荑等。

又黄帝问曰∶春夏秋皆有良方。冬三月复以何方治之。对曰∶宜以KT 命茯苓丸。疗男子下引腰脊。表里对。足胫短气。口气力。倍茯苓（二两） 白术（二两） 泽泻（二两） 牡蒙（二两） 桂心（二两） 牡蛎（二两熬） 牡荆子（二两） 薯蓣（二两） 附子（二两） 干姜（二两）茱萸（二两） 甘草（二两炙） 天门冬（二两

上二十味捣筛。以蜜和丸如梧桐子。先食服五丸。酒饮皆得。忌海藻菘菜鲤鱼生葱猪肉酢等物。

又黄帝问曰∶四时之药。具已闻之。此药四时通服得不。对曰∶有四时之散。名茯苓散。不避寒暑。但能久服。长生延年。老而更壮。方用如下。

茯苓 钟乳（研） 云母粉 石斛 菖蒲 柏子仁 菟丝子 续断 杜仲 天门冬（去心）牛膝 五味子 泽泻 远志（去心） 甘菊花 蛇床子 薯蓣 山茱萸 天雄（炮） 石苇（去毛） 干

上二十二味捣筛为散。以酒服方寸匕。日再。二十日知。三十日病悉愈。百日以上体气康强。长服。八十九十老公还如童子。忌酢物羊肉饧鲤鱼猪肉芜荑等。

高阳负曰∶凡经方神仙所造。服之疗病。具已论讫。如是所拟。说从开辟以来。无病不治。无生不救也。（并出古今录验二十五卷中）

上一页：虚劳梦泄精方一十首
下一页：五劳六极七伤方一十首


五劳六极七伤方一十首 《外台秘要》

五劳六极七伤方一十首

病源夫虚劳者。五劳六极七伤是也。五劳者。一曰志劳；二曰思劳；三曰心劳；四曰忧劳；神不脾劳阴湿六极者。一曰气极。令人内虚。五脏不足。邪气多。正气少。不欲言；二曰血极。令人无颜曰骨极饮食不者。一小便苦血目暗肺伤发落男子浮寸薄养此之放两肘头向外。肘膊腰气散尽势大闷。始起来去七通。去肘臂之劳。又云∶两足跟相对坐上。两足趾相向外扒。两膝头柱席两向外扒使急始长舒两手。两向取势。一一皆急三七。

去五取势寸。

冷。又势二七。

努膝向相。

来去七用之常去五为食。

息十二引去心广济疗五劳七伤六极八风十二痹。消渴。心下积聚。使人身体润。服之多情性。补益养精方。

生干地黄（十二分） 天门冬（十分去心） 干姜（六分） 菟丝（十分酒渍二宿焙干别捣）石斛（八分） 当分） 人参（八分） 玄参（菀（六分） 茯苓（八分） 防风（六分） 杏仁（八分骨皮（六分） 椒（三分去目汗）

上二十二味捣筛。蜜和丸如梧子。空腹酒下二十丸。日再服。渐加至三十丸。忌鲤鱼海藻菘菜桃李雀肉大酢芜荑等。

崔氏肾沥汤。疗五劳六极八风十二痹。补诸不足方。

猪肾（一具去脂膜） 附子（四分炮） 芎 （四分） 牡丹（四分） 桂心（四分） 茯苓（八分） 干地黄（六分）（八分）当归（四分） 黄 （八

上十四味切。以水一斗七升。煮肾取一斗一升。去肾纳药。煎取四升。分四服。忌羊肉饧冷水酢生葱芜荑胡荽。（古今录验同）又治丈夫五劳七伤。百病无不补之。干漆散方。

干漆（八两熬令断烟） 苁蓉（八两） 石斛（八分） 枸杞子（一升） 干地黄（十两） 远志皮（五两） 续断（五两） 菟丝子（五两） 天雄（三两炮） 桂心（三两）

上十味捣筛为散。每旦服一匕暮一匕。酒饮皆得。忌猪肉生葱芜荑冷水。

又七味干漆散方。（韦都水服不逾月光悦倍常疗虚羸无比）干漆（三两熬烟断） 干地黄（八两） 芍药（二两） 苁蓉（二两） 五味子（二两）食茱萸（四两） 枸杞子（四两）

上药捣筛为散。酒服方寸匕。渐加至二匕。日二服。以知为度。忌芜荑。

又五落散。主五劳六极七伤八不足。里急。胸胁胀满。背痛头眩。四肢重。腰膂强。环脐腹有病甚大黄（六分） 麦门（炙七分去心） 栝蒌（五分） 白薇（七分） 甘草（五分炙） 当归（十分） 干地黄（七分）（五分）桂心（三分） 铁屑（三

上十五味合捣筛。以白蜜一斤枣膏一斤。当蒸之。以温汤浸之。和 （疏有切）前药。

令如和加当搜又落肾散一名肾着散。疗腰背痛。少腹挛急。尿难。自汗出。耳聋。阴痿脚冷皆其病候方。

羊肾（一双作脯炙燥） 磁石（六分研） 天门冬（五分去心） 人参（二分） 防风（三分）天雄（三分炮） 龙分） 干地黄（四分） 桑白皮

上十五味下筛。空腹以大麦饮下二方寸匕。日五六服。忌鲤鱼猪肉冷水芜荑酢等物。

又枸杞酒。疗五内邪气。消渴风湿。下脑胁间气。头痛。坚筋骨。强阴。利大小肠填骨髓。

破积用米（一石为一剂黍糯并得计常酿酒米一石用曲一斗此加五升弥佳其曲唯须上好者末之）枸杞（三十斤去赤皮半寸锉之以水一石浸之三日煮取五斗汁） 生地黄（二十斤洗去土细切共米汁）

上四味。地黄一味。共米同蒸之。三物药汁。总合得五斗。分半渍米。 半及曲和酿饭。如人肌温。总和一 。盖瓮口。经二七日。压取封泥。复经七日。初一度酿。用麻子二斗多。

病退。

千金五劳六极七伤虚损。何谓五劳。五脏病。六极。六腑病。七伤。表里受病。凡远思强寒苁蓉（七分） 五味子（八分） 地肤子（五合） 续断（五分） 蛇床子（五分） 车前子（五合） 菟丝子（七合）生（七分）韭子（五合） 天门冬龙骨（七分）

上十七味合捣筛。以酒服方寸匕。日三。忌猪肉冷水鲤鱼芜荑等。（出第十九卷中）

古今录验淮南八公石斛万病散。疗五劳七伤。大风缓急湿痹不仁。甚则偏枯。筋缩拘挛。胸心腹减。

康健牛膝（二分） 远志（二分去心） 续断（二分） 蛇床子（三分） 菟丝子（三两酒渍） 苁蓉（二分） 茯苓（二分）辛（二分）附子（二分炮） 天（二分） 石斛（二分） 云母粉（二分） 菊花（

上二十二味。随病倍其分。捣筛为散。先食以酒服方寸匕。日三。以知为度。神良。忌猪味）又淮南王枕中丸疗五劳六极七伤。胃气不和。发于五脏虚劳。小便或难或数。令人多思。脾气不和三丸方。

芎 （二两） 附子（二两炮） 桂心（二两） 甘草（二两炙） 黄芩（二两） 芍药（二两）干姜（二两） 蜀椒（二两汗） 杏仁（四两去皮尖熬） 白术（五两） 当归（二两） 大黄（一两）

上十二味捣筛蜜和丸如梧子。以酒服五丸。日三。忌海藻菘菜生葱猪肉冷水桃李雀肉等。（并出第二十五卷中）

上一页：素女经四季补益方七首
下一页：杂疗五劳七伤方三首


杂疗五劳七伤方三首 《外台秘要》

杂疗五劳七伤方三首

古今录验薯蓣丸。疗丈夫五劳七伤。头痛目眩。手足逆冷。或烦热有时。或冷痹骨疼。

要髋二经伏热之尚干薯蓣（二两） 苁蓉（四两） 牛膝（二两） 菟丝子（二两酒渍） 杜仲（二两） 赤石腊（二两） 泽泻（二两）去心） 五味子（一两半） 石膏（二两炙）

上十六味捣筛。蜜和丸如梧子。以酒空腹服二十丸至三十丸。日再。忌大酢芜荑蒜陈臭物。

又疗五劳七伤诸虚。补益及下元。后用甚验。五石黄 丸方。

黄 （二两） 紫石英（二两研） 赤石脂（二两） 石硫黄（二两研） 石斛（二两）白石脂（二两） 白矾石（二（二两） 防风（二两）（三两） 人参（二两） 肉苁蓉（二两） 附子（二两炙） 白术（二两）

上二十四味草石各别捣筛。枣蜜和丸如梧子。空腹酒下十丸。日三。渐加至三十丸。忌海藻赤石又大薯蓣丸。疗男子五劳七伤。晨夜气喘急。内冷身重。骨节烦疼。腰背强痛引腹内。

羸瘦不得饮食。妇人绝孕疝瘕诸病。服此药令人肥白。补虚益气方。

薯蓣（五分） 大黄（六分） 前胡（三分） 茯苓（二分） 人参（二分） 杏仁（三分熬去皮尖） 当归（十分） 桔草（五分炙加二分） 五味子（四分泽泻（八分） 阿胶（四分炙） 白术（二分） 干（五分）

上二十四味捣筛。蜜和丸如梧桐子。空腹以酒下三十丸。日再。忌猪肉冷水桃李雀肉海藻菘曲柴

上一页：五劳六极七伤方一十首
下一页：腰痛方六首


腰痛方六首 《外台秘要》

腰痛方六首

病源肾主腰脚。肾经虚损。风冷乘之。故腰痛也。又邪客于足少阴之络。令人腰痛引少腹。不可以仰息。诊其尺脉沉主腰背痛。寸口脉弱腰背痛。尺寸俱浮直下。此为督脉腰强痛。

凡是地久痛。又云∶人汗出次。勿企床悬脚。久成血痹。两足重腰痛。导引法云∶凡学将息人。

先须趾外扒觉闷痛。渐渐举身似款便坐足上。待共内坐相似不痛。始双竖反向外。每坐常学。去膀胱内冷风膝冷。足疼。上气腰疼。尽自消适金同）范汪腰疼方。

用鳖甲（一枚炙令黄刮削令净洁）

上一味捣筛。空腹以汤饮酒服方寸匕。日三。忌苋菜。（短剧亦主 腰痛）备急疗腰痛方。

用蒴 叶火燎。浓铺床上。及热。卧眠上。冷复易之。冬月采取根舂碎熬及热。准上用。兼疗风湿冷痹。及产妇人患伤冷。腰痛不得动。亦用弥良。

又疗腰膝髀连腿脚疼酸者方。

杜仲（八两） 独活（四两） 干地黄（四两） 当归（四两） 芎 （四两） 丹参（四两）

上六味切。以绢袋盛。以清酒二斗渍五宿。初服二合。日再服。以知为度。忌芜荑。

古今录验寄生汤。疗腰痛方。

桑寄生（四两） 附子（三两炮） 独活（四两） 狗脊（五两黑者） 桂心（四两） 杜仲（五两） 芎 （一两） 甘草（二两炙） 芍药（三两） 石斛（三两） 牛膝（三两） 白术（三两）人参（二两）

上十三味切。以水一斗。煮取三升。分三服。忌海藻菘菜生葱猪肉冷水桃李雀肉等。

又玄参汤疗腰痛方。

玄参（三两） 人参（三两） 杜仲（四两） 芍药（四两） 桂心（一两） 生姜（二两） 干地黄（三两） 白风（二两） 丹皮（二

上十五味 咀。以水一斗二升。煮取三升。日三夜一服。忌生葱桃李雀肉胡荽芜荑等。

又杜仲 独活汤。疗腰痛方。

独活（四两） 生姜（六分） 麻黄（二两） 桂心（三两） 芍药（三两） 甘草（三两炙） 葛根两去尖皮碎）干地黄（二两）

上十三味切。以水八升。清酒二升。煮取三升。分三服。忌生葱菘菜海藻猪肉冷水。（并出第十七卷中）

上一页：杂疗五劳七伤方三首
下一页：风湿腰痛方四首


风湿腰痛方四首 《外台秘要》

风湿腰痛方四首

病源。劳伤肾气。经络既虚。或因卧湿当风。而风湿乘虚搏于肾。肾经与血气相击而腰痛。故云风湿腰痛。（出第五卷中）

集验疗风湿客于腰令人腰痛独活汤方。

独活（三两） 生姜（六两） 干地黄（五两） 芍药（四两） 防风（三两） 桂心（三两） 栝蒌（三两） 甘草（二两炙） 麻黄（二两去节） 干葛（三两）

上十味切。以水八升。酒二升。煎取三升。分三服。不瘥重作。忌海藻生葱菘菜芜荑。

（出第五卷中此方比前方 但无杜仲 附子杏仁耳）延年疗腰痛熨法。

菊花（二升） 芫花（二升） 羊踯躅（二升）

上三味。以醋拌令湿润。分为两剂。纳二布囊中蒸之。如炊一斗米许顷。适寒温。隔衣熨之。冷即易熨。痛处定即瘥。（集验范汪同一云酒拌）又疗腰痛大豆熨法。

大豆六升。水拌令湿。炒令热。以布裹。隔一重衣熨痛处。令暖气彻。冷即易之。（张文仲处）

又方：取黄狗皮裹腰痛处。取暖彻即定。（并出第十五卷中）

上一页：腰痛方六首
下一页：肾着腰痛方二首


肾着腰痛方二首 《外台秘要》

肾着腰痛方二首

病源肾主腰脚。肾经虚则受风冷。内有积水。风水相搏。浸渍于肾。肾气内着。不能宣通。

便自古今录验肾着之为病。其人身体重。从腰以下冷。如坐水中。形状如水不渴。小便自利。食饮如故。是其证也。从作劳汗出。衣里冷湿。久之故得也。腰以下冷痛。腹重如带五千钱。

甘草（二两炙） 干姜（三两炮） 白术（四两） 茯苓（四两）

上四味切。以水五升。煮取三升。分服一升。日三。腰中即温。忌海藻菘菜桃李雀肉酢物。（经心录方）甘草一两。干姜二两。余同。（出第二十七卷中千金名肾着汤）经心录肾着散方。

桂心（三两） 白术（四两）茯苓（四两） 甘草（二两炙） 泽泻（二两） 牛膝（二两）干姜（二两） 杜仲（三两）

上八味捣筛为散。每服三方寸匕。酒一升煮五六沸。去滓。顿服之。日三。忌生葱桃李雀肉海藻菘菜酢物。（千金同出第四卷中）

上一页：风湿腰痛方四首
下一页：肾虚腰痛方七首


肾虚腰痛方七首 《外台秘要》

肾虚腰痛方七首

短剧肾虚腰痛。治之方。

丹皮（二分去心） 萆 （三分） 白术（三分） 桂心（三分）

上四味捣筛。以酒服方寸匕。日三。亦可作汤服之。忌生葱胡荽桃李雀肉等。（必效备急范汪同）又疗腰痛少气。阴弱寒冷。小便清冷沥滴。阴下湿痒。少腹急。无子息方。

甘草（十四分炙） 续断（三分） 麦门冬（三分） 薯蓣（三分） 附子（三分炮） 干姜（二分） 棘刺（四分）

上七味捣筛。酒服方寸匕。日三。忌猪肉冷水海藻菘菜。（必效同并出第五卷中 一方

无干姜）备急陶氏肾气丸。主短气。腰痛身重。调中补筋脉不足方。

干地黄（五分） 续断（五分） 人参（五分） 萆 （三分） 阿胶（三分炙）

上五味捣筛。蜜和丸如梧子大。以酒下十丸。加至二十丸。日再服。忌芜荑生冷。（出第四卷中）

必效寄生散。疗肾虚腰痛方。

桑寄生 鹿茸（炙） 杜仲

上三味。各一分作散。酒服方寸匕。日三服。

又方：鹿茸（炙）作散。酒服方寸匕。一味任多少为之。（并出第三卷中范汪亦主 腰痛）古今录验疗腰痛。皆犹肾气虚弱。卧冷湿地。当风所得。不时瘥。久久流入脚膝。冷痹疼弱重滞。或偏枯。腰脚疼挛。脚重急痛。独活续断汤方。

独活（二两） 续断（二两） 杜仲（二两） 桂心（二两） 防风（二两） 芎 （三两） 牛膝（二两） 细辛（二两）药（二两白者） 干地黄（三两）

上十五味切。以水一斗。煮取三升。分三服。温将息勿取冷。宜用蒴 叶火燎。浓安床

上。

后有又疗男子患腰肾疼痛。髀膝有风冷。耳鸣。食饮无味。并有冷气方。

干地黄（四两） 茯苓（三两） 白术（二两） 泽泻（三两） 山茱萸（三两） 苁蓉（二两）五味子（三两） 桂心（二两） 石斛（二两） 巴戟天（二两） 防风（二两） 人参（二两） 磁石（二两研）

上十三味捣筛。蜜丸如梧子。酒下二十丸至三十丸。日再。忌桃李雀肉生葱酢物芜荑。

上一页：肾着腰痛方二首
下一页：腰痛方三首


腰痛方三首 《外台秘要》

腰痛方三首

病源 腰者。谓卒然损伤于腰而致痛也。此由损血搏于背脊所为。久不已。令人气息乏少。面无颜色。损肾故也。（出第五卷中）

范汪疗 腰有血。痛不可忍者方。

桂心

上一味捣末。以苦酒和涂痛处。此令人喜卧可勤用之。再为必瘥。

又疗脐腰方。

生地黄

上一味捣绞取汁三升。煎得二升。纳蜜一升。和煎之三五沸。日服一升。亦可一日尽三升。以瘥止。甚效。

经心录疗 腰痛方。

桑寄生（二两） 丹皮（二两去心） 鹿茸（二两炙） 桂心（二两）

上四味捣散。以酒服方寸匕。日三。忌生葱胡荽。（范汪千金同出第五卷中）

上一页：肾虚腰痛方七首
下一页：卒腰痛方七首


卒腰痛方七首 《外台秘要》

卒腰痛方七首

病源夫劳伤之人。肾气虚损。而肾主腰脚。其经贯肾络脊。风邪乘虚卒入肾经。故卒然而腰痛也。（出第五卷中）

集验疗腰卒然痛。杜仲酒方。

杜仲（半斤） 丹参（半斤） 芎 （五两） 桂心（四两） 细辛（二两）

上五味切。以酒一斗浸五宿。随多少饮之。延年忌生葱生菜。（经心录同无桂心出第五卷中）

延年疗腰卒痛拘急。不得喘息。若醉饱得之欲死者。大豆紫汤方。

大豆（一升熬令焦）

上一味。以好酒二升。煮豆令熟。随多少饮。勿至醉。亦云用酒一升。（出第十五卷中）

文仲葛氏疗卒腰痛。不得俯仰方。

正立。以小竹柱地。度至脐断竹。乃以度度后。当背脊灸竹上头处。随年壮。灸毕藏竹勿令人知之。（千金同）

又方：鹿角长六寸烧

上一味。捣筛为末。以酒服方寸匕。陶云。鹿茸尤良。（短剧范汪同）

又方：桂心（八分） 丹皮（四分去心） 附子（二分炮）

上三味捣筛为末。以酒服一刀圭。日再服。此主胁肋气痛如打者。忌生葱胡荽猪肉冷水。（千金同）

又方：灸脊 骨上一寸七壮。左右各一寸灸七壮瘥。（备急同）经心录杜仲酒。疗卒腰痛方。

杜仲（半斤） 丹参（半斤） 芎 （五两）

上三味切。以酒一斗渍五宿。随性少少饮之。即瘥。（出第四卷中）

上一页：腰痛方三首
下一页：久腰痛方二首


久腰痛方二首 《外台秘要》

久腰痛方二首

病源夫腰痛皆由伤肾气所为。肾虚而受于风邪。风邪停滞于肾经。与血气相击。久而不散。故为久腰痛也。（出第五卷中）

短剧疗腰痛。及积年痛者方。

干地黄（十分） 白术（五分） 干漆（五分） 桂心（八分） 甘草（五分炙）

上五味捣末。以酒服方寸匕。日三。忌桃李雀肉生葱海藻菘菜芜荑等。（范汪同）必效疗积年腰痛方。

取一杖令病患端腰立杖。以杖头当脐中分。以墨点讫。回杖于背。取墨点处当脊量两口吻。折中分灸两头。随年壮妙。

上一页：卒腰痛方七首
下一页：腰胯痛方二首


腰胯痛方二首 《外台秘要》

腰胯痛方二首

广济疗脐下冷。连腰胯痛。食冷物即剧方。

牛膝（八分） 当归（八分） 黄 （八分） 芍药（八分） 浓朴（六分炙） 白术（八分） 茯苓（六分） 人参（六分） 橘皮（八分） 诃黎勒皮（八分熬） 桂心（六分）

上十一味捣筛。蜜和丸如梧子。空腹酒服二十丸。加至四十丸。日再。忌桃李雀肉生葱酢物。

又疗腹中冷气。食不消。腰胯冷痛者方。

槟榔仁（八分） 当归（六分） 牛膝（八分） 芍药（六分） 枳实（八分炙） 人参（六分）白术（八分） 桂心（六分） 芎 （六分） 吴茱萸（六分） 橘皮（六分）

上十一味捣筛。蜜和丸如梧子。酒下二十丸。至三十丸。若饮酒冲上头面。宜煮姜枣汤下。饮服亦得。忌桃李雀肉生葱。（并出第四卷中）

上一页：久腰痛方二首
下一页：腰脚疼痛方三首


腰脚疼痛方三首 《外台秘要》

腰脚疼痛方三首

病源肾气不足。受风邪之所为也。劳伤则肾虚。虚则受于风冷。风冷与真气交争。故腰脚疼痛也。（出第五卷中）

广济疗患腰肾虚冷。脚膝疼痛。胸膈中风气。重听丸方。

石斛（五分） 五味子（六分） 牡丹皮（八分） 桂心（四分） 白术（六分） 丹参（六分）磁毛石（十分研） 芍药（四分） 槟榔仁（十分） 枳实（六分炙） 通草（六分） 细辛（四分）

上十二味捣筛。蜜和丸如梧子。空腹以酒服二十丸。渐加至三十丸。日再。忌生葱雀肉桃李生菜胡荽。（出第四卷中）

集验秦艽散。疗风冷虚劳。腰脚疼痛诸病。悉主之方。

秦艽（四分） 白术（十四分） 桔梗（四分） 干姜（五分） 附子（三分炮） 牡蛎（熬） 防风（六分） 人参 细辛（三分） 甘草（三分

上十五味捣筛为散。以酒服方寸匕。日再服。一方加钟乳粉一两。亦好。忌桃李雀肉生葱生菜猪肉冷水。

文仲疗腰髀连脚疼方。

杜仲（八两） 独活 当归 芎 干地黄（各四两） 丹参（五两）

上六味切。以绢袋盛。上清酒二斗渍之五宿。服二合。日再。忌芜荑。（备急同）

上一页：腰胯痛方二首
下一页：腰胯疼冷方二首


腰胯疼冷方二首 《外台秘要》

腰胯疼冷方二首

广济疗下冷腰胯。肋下结气刺痛方。

当归（六分） 鳖甲（八分炙） 桑耳（八分炙） 禹余粮（八分研） 白石脂（八分）芍药（八分炙） 浓朴（六分炙） 吴茱萸（六分） 茯苓（六分） 橘皮（六分） 槟榔仁（六分） 人参（六分）

上十二味捣筛。蜜和丸如梧子。空腹以饮服二十丸。日再。加至三十丸。忌苋菜酢物。

延年生石斛酒。主风痹脚弱。腰胯疼冷。利关节。坚筋骨。令强健悦泽方。

生石斛（三斤捶碎） 牛膝（一斤） 杜仲（八两） 丹参（八两） 生地黄（切三升曝令干）

上五味切。以绢袋盛。以上清酒二斗。入器中渍七日。每食前温服三合。日三夜一服。

加至六七合。至一升。忌芜荑。（出第一卷中）

上一页：腰脚疼痛方三首
下一页：腰肾脓水方二首


腰肾脓水方二首 《外台秘要》

腰肾脓水方二首

必效疗腰肾病脓水方。

牛膝（六分） 槟榔仁（七枚） 防己（六分） 牵牛子（八分熬）

上四味捣筛为散。空腹以酒下三钱匕。以宜泻即瘥。如利三五行。即以醋饮止之。慎生冷油腻蒜等物。后以补肾气汤丸也。

深师疗腰疼下脓水方。

石盐 干姜 杏仁（去尖） 酱瓣（各等分）

上四味捣。以绵裹导之六七过。下脓水兼下气妙。瘥止。

上一页：腰胯疼冷方二首
下一页：虚劳补益方九首


虚劳补益方九首 《外台秘要》

虚劳补益方九首

深师黄 汤。疗丈夫虚劳风冷少损。或大病后未平复而早萦劳。腰背强直。脚中疼弱。

利诸不足方。

黄 （二两） 远志（二两去心） 麦门冬（二两去心） 茯苓（二两） 生姜（三两）人参（三两） 甘草（三两炙）椒（一两汗） 芍药（二两） 乌

上十六味切。以水一斗二升。煮取三升。分三服。增减量性服之。忌羊肉饧海藻菘菜生葱生菜猪肉冷水酢物等。（出第三卷中千金无远志橘皮蜀椒乌头有细辛 五味子止十四味千金疗虚劳补养方。

猪肚（一具净洗切） 白术（切一升）

上二味。以水一斗。煮取六升分服一升。日三。忌桃李雀肉等。

又方：豉（二升蒸三斗米下） 薤白（一斤切）

上二味。以水七升。煮取三升。分三服。取汗。（出第十九卷中）

崔氏肾沥汤。疗肾脏虚劳所伤。补益方。（李子豫增损）羊肾（一具切） 黄 （二两） 干姜（四分） 当归（二两） 甘草（二两炙） 黄芩（二两）远志（二两去心） 五（二两） 大枣（二十枚擘） 桂心

上十七味切。以水一斗九升。先煮肾减四升。即去肾。入诸药。煮取三升二合。绞去滓。空腹分服八合。日三。忌生葱醋物海藻菘菜芜荑等。（出第八卷中）

文仲益州长史蔡淳妻褚氏。所上补益方。

苁蓉 桂心 菟丝子（酒渍） 干漆（熬） 蛇床子（各三两并捣为末） 生地黄（一斤切以

上好酒一斗渍之昼曝夜渍酒尽则止曝干捣筛以和前药）

上六味。蜜和丸如弹丸。酒饮任下二丸。嚼破。日三。楮云∶奴年七十六。患腰脚。服之即瘥。颜色如三十时。常服者髓满骨中。忌生葱芜荑。（出第二十九卷中）

延年钟乳散。生补虚劳。益气力。消食。强腰脚无比方。

钟乳粉（二分） 防风（一分） 人参（一分） 细辛（半分） 桂心（二铢） 干姜（一铢）

上六味为散。分作三帖。每日温酒服一帖。食时服。进食不用过饱。亦不得饥。日一服。常饮酒令体中醺醺。若热烦。以冷水洗手面即定。不用热食。亦不得大冷。忌生葱生菜。

（出又单服鹿角胶。主补虚劳。益髓长肌。悦颜色。令人肥健方。

鹿角胶

上一味捣末。以酒服方寸匕。日三。增至二三匕效。

又枸杞根酿酒。疗风冷虚劳方。

枸杞根（切一石五斗） 鹿骨（一具炙碎）

上二味。以水四石。煎取六斗。去滓澄清。曲一斗须干好。糯米一石。炊如常法造酒。

酒熟蜜封头。然后压取清酒服之。除风补益悦泽人无比。

古今录验调中汤。疗虚劳。补益气力方。

麦门冬（半两） 干枣（一两） 茯苓（半两） 甘草（半两炙） 桂心（半两） 当归（半两）芍药（半两）

上七味切。以水八升。煮取三升。去滓。分服一升。日三。忌生葱海藻菘菜醋物。

上一页：腰肾脓水方二首
下一页：补益虚损方七首


补益虚损方七首 《外台秘要》

补益虚损方七首

延年常服枸杞补益延年方。

春夏采苗叶。如常食法。秋冬采子根。以九月日采子曝干。十月采根取皮作散。任服。

至于造酒服饵。各有常宜。及羹粥为妙。

又生枸杞子酒。主补虚。长肌肉。益颜色。肥健人方。

枸杞子（二升）

上一味。以上清酒二升 碎。更添酒浸七日。漉去滓。任情饮之。

又生地黄煎。主补虚损。填骨髓。长肌肉。去客热方。

生地黄汁（五升） 枣膏（六合） 白蜜（七合） 酒（一升） 牛酥（四合） 生姜汁（三合） 紫苏子（一升研以酒一升绞取汁） 鹿角胶（四两炙末）

上八味。先煎地黄等三分减一。纳蜜酥。以蜜调入胶末。候煎成。以器盛之。酒和服。

又方：黄 （三分） 人参（三分） 防风（二分） 茯神（二分） 甘草（八分）

上五味捣筛为散。纳前煎中。更炼为丸。服之大效。忌海藻菘菜酢物。（张文仲同）又生地黄煎。主补虚损。填骨髓。长肌肉。去客热方。

生地黄汁（五升） 枣膏（六合） 白蜜（一升） 好酒（七合） 牛酥（三合）

上五味先煎生地黄汁如稠糖。搅不停手。次纳枣膏蜜炼如糖。煎成可丸如弹丸。日以酒服一枚。日服。渐至二枚。食讫。以酒送含咽并得。无所忌。唯禁芜荑。（蒋孝璋处）又地黄煎中加补益镇心强志力方。

鹿茸（八分炙） 人参（六分） 枸杞子（十二分） 茯神（六分） 干姜（三分） 桂心（三分） 远志（二分去心）

上七味捣筛细末。取前地黄煎一升。纳药臼中和捣令匀。丸如梧子大。每食前酒下三十丸。日再服。忌生葱大酢。（张文仲处）又枸杞子煎方。是西河女子神秘有验。千金不传。又名神丹煎。服者去万病。通知神理。安五脏。延年长生。并主妇人久无子冷病。有能常服大益人。好颜色。年如十五时方。

枸杞子（三升） 杏仁（一升去皮尖研） 生地黄（研取汁三升） 人参（十分） 茯苓（十分） 天门冬（半斤捣汁干者末亦得） 白蜜（五升） 牛髓（一具无亦得） 酥（五升）

上九味各别。依法料理。先煎汁等如稀饧。纳诸药煎候如神膏。入水不散即成。一服两匙。

虽此更安

上一页：虚劳补益方九首
下一页：虚劳羸瘦方五首


虚劳羸瘦方五首 《外台秘要》

虚劳羸瘦方五首

病源夫血气者。所以荣养其身也。虚劳之人。精髓萎竭。血气虚弱。不能充盛肌肤。故羸瘦颜色如此者崔氏地黄酒。疗虚羸。令人充悦益气力。轻身明目方。（雍州高长史得效）生地黄（肥大者一石二斗捣以生布绞取汁四斗四升） 杏仁（一斗去尖皮双仁熬捣末） 大麻子（一斗熬捣末） 糯米（一石曝干） 上曲（一斗五升曝干细锉）

上五味。先以地黄汁四斗四升。浸曲候发。炊米二斗作饭。冷暖如人肌。 曲汁中和之。候待待去又疗虚羸无比。薯蓣丸方。

薯蓣（二两） 苁蓉（四两） 牛膝（二两） 菟丝子（二两酒渍） 杜仲（二两） 五味子（十分）萸（二两）赤

上十二味捣筛。以蜜和丸如梧子。食前以酒下二十丸至三十丸。日再夜一服。无所忌。

唯禁身肥古今录验通命丸。疗虚劳百病。七伤六极。少气羸弱。不能饮食方。

茯苓（六分） 甘草（六分炙） 杏仁（六分去皮尖熬） 牛膝（七分） 黄芩（五分）阿胶（三分炙） 防风（四分）分） 干姜（六分） 干地黄（七分） 白术（四分） 苁蓉（五分） 吴茱萸（三分） 蜀

上二十二味捣筛。以枣膏蜜相拌和作丸。食前服七丸。日三。不知渐增。以知为度。病剧者夜更一服。忌芜荑鲤鱼生葱海藻菘菜桃李雀肉酢等。（出第二十五卷中）

又疗体虚少气。羸瘦不堪。荣卫不足。善惊。胸膈痰冷。而客热欲冷水饮食。则心腹弦满。脾胃气少。不能消食。或时衄血方。

黄 （二两） 附子（一两炮） 大枣（十四枚） 甘草（二两炙） 蜀椒（一两汗） 生姜（六两） 芍药（二两） 茯苓（二两） 当归（二两） 人参（三两） 黄芩（二两） 桂心（二两）

上十二味切。以水一斗。煮取三升半。去滓。分五服。日三夜一。适寒温。忌海藻生葱菘菜猪肉冷水大酢。

又疗男子虚羸七伤。八公散方。

麦门冬（去心） 石苇（去毛） 五味子 茯苓 菟丝子（酒渍） 干地黄 桂心

上七味等分。捣筛为散。以饮服方寸匕。日三后食。二十日知。三十日自任意欲行百里并得。益颜色。久服令人耐老轻身。七十有子。忌大酢生葱芜荑。（出第二十卷中）

上一页：补益虚损方七首
下一页：虚劳食不生肌肤方三首


虚劳食不生肌肤方三首 《外台秘要》

虚劳食不生肌肤方三首

范汪疗男子七伤。面目黄黑。饮食不生肌肉。手足 疼。少腹重急。小便利方。

石斛（六分） 山茱萸（六分） 肉苁蓉（六分） 牛膝（六分） 五味子（六分） 附子（四分炮） 远志（六分去心） 桂心（四分） 人参（六分） 茯苓（六分） 菟丝子（八分酒渍） 秦艽（四分）

上十二味捣筛为散。以酒服方寸匕。日三。食前服之。忌猪肉冷水生葱酢物。（出第七卷中 ○一方无牛膝用萆 ）短剧黄 汤。疗虚劳。胸中客热。冷癖痞满。宿食不消。吐噫。胁间水气。或流饮肠鸣。不生肌肉。头痛上重下轻。目视KT KT 。惚惚志损。常躁热。卧不得安。少腹急。小便赤余沥。

黄 （三两） 人参（一两） 芍药（二两） 生姜（半斤） 桂肉（三两） 大枣（十四枚） 当归（一两） 甘草（一两炙）

上八味切。以水一斗。煮取四升。分四服。有寒加浓朴二两。忌生葱海藻菘菜。（经心录同出第三卷中）

集验淮南五柔丸。疗虚劳不足。饮食不生肌肤。三焦不调。大便秘涩。此药和肠脏。并疗癖饮百病方。

大黄（一斤） 前胡（二两） 茯苓（一两） 细辛（一两） 苁蓉（一两） 半夏（一两汤洗） 当归（一两） 葶苈子（一两熬） 芍药（一两）

上九味捣筛蜜和。捣万杵。丸如梧子。食前以汤饮下五丸。日再服。加至十丸。忌生菜酢物羊肉饧等。（延年崔氏同出第五卷中）

上一页：虚劳羸瘦方五首
下一页：长肌肤方三首


长肌肤方三首 《外台秘要》

长肌肤方三首

范汪大行谐散。主强中益气。补力不足。长养肌肉。通和百脉。调利机关。轻身润泽。

安定五脏。强识不忘方。

白防己（二两） 子（五两） 猪苓（七两） 六安石斛（二两） 占斯（四两一名良无极） 钟乳（五两研）皮（七两） 地肤子（五两） 泽泻（二两）两） 胡麻（三升熬令香） 当归（五两） 覆盆子（五两） 蔷薇（五两）

上二十一味捣筛。蜜一升。生地黄汁三斤。取汁合令相和。微煎以和前药。丸如桐子大。曝海藻延年服大豆法。令人长肌肤。益颜色。填骨髓。加气力。补虚又能嗜食。瘦人服两剂。

即令肥充不可识。肥人不得服之方。

大豆五升取肥好者一依作酱法料理取黄

上一味捣末。以绢筛之。以猪肪脂好销炼如法。去滓。以膏和豆末作团讫。以油帛裹之着瘦人不过两剂即大肥。服十日已去食不知饱也。秘验神方。

又甘草丸。主安养五脏。长肌肉。调经脉。下气。补脾胃。益精神。令人能食。强健倍力方。

甘草（四两炙） 人参（二两） 白术（二两） 芍药（二两） 黄 （二两） 远志（二两去心） 大麦 （二两熬令黄）

上七味捣筛为散。以枣膏和蜜搅调和药。令成丸。食后少时。以酒或饮任下五丸如梧子。渐服

上一页：虚劳食不生肌肤方三首
下一页：肾气不足方六首


肾气不足方六首 《外台秘要》

肾气不足方六首

深师疗肾气不足。心中悒悒而乱目视KT KT 。心悬少气。阳气不足。耳聋。目前如星火。

消疽痔。一身悉痒。骨中痛。少腹拘急。乏气咽干。唾如胶。颜色黑。补肾方。

磁石（二两研绵裹） 生姜（二两） 防风（二两） 桂心（二两） 甘草（一两炙） 五味子（二两） 附子（一两炮） 玄参（二两） 牡丹皮（三两） 大豆（二十四枚）

上十味切。以水一斗二升。先于铜器中扬三百遍。煮药取六升。去滓。更煎取二升八合。分水二短剧增损肾沥汤。疗肾气不足。消渴引饮。小便过多。腰背疼痛方。

肾（一具猪羊并得） 远志（二两） 麦门冬（一升去心） 人参（二两） 五味子（二合）泽泻（二两） 干地黄两） 黄芩（一两） 芍药（一两）里黄皮（一两）

上十七味。以水一斗五升。煮肾取一斗三升。去肾煎药。取三升。去滓。分三服。忌生葱芜荑酢物。

又加减肾沥汤。疗大虚内不足。小便数。嘘嗡焦 引水浆。

膀胱引急方。

肾（一具猪羊并可用） 远志（二两去心 麦门冬（一升去心） 人参（一两） 大枣（四十枚）芎 （二两） 五味子（二两） 当归（二两） 泽泻（二两） 桂心（四两） 干姜（二两） 干地黄（三两） 黄连

上十六味切。以水一斗五升。如常法煎取三升。去滓。分三服。忌海藻菘菜生葱猪肉芜荑等物。

古今录验泻肾汤。疗肾气不足方。

芒硝（二两） 矾石（二两熬汁尽） 大豆（一升）

上三味。以水三升。煮取一升二合。去滓。分再服。当快下。（出第二十七卷中）

又疗丈夫腰脚疼。肾气不足。阳气衰。风痹虚损。 诸不足。腰背痛。耳鸣。小便余沥。风虚劳冷。肾气丸方。

羊肾（二具炙） 细辛（二两） 石斛（四两） 苁蓉（四两） 干地黄（四两） 狗脊（一两黑者） 桂心（二两） 茯人参（二两） 泽泻（二两） 干枣（一百枚取膏和丸）

上十八味捣筛。以枣膏少着蜜合丸如梧子大。以酒服二十丸。渐加至三十丸。日再服。

忌猪肉冷水生葱生菜胡荽芜荑酢物。（出第二十五卷中）

经心录羊肾汤。疗肾气不足。耳无所闻方。

羊肾（一具） 芎 （一两） 茯苓（二两） 人参（三两） 附子（一两炮） 桂心（二两） 牡丹皮（一两） 磁石（二两） 当归（二两） 干地黄（三两） 大枣（五枚擘） 牡荆子（一两碎）

上十二味切。以水一斗七升。煮药肾取一斗。去肾煮取四升。分四服。昼三夜一。忌猪肉冷水生葱胡荽芜荑酢物。（出第四卷中）

上一页：长肌肤方三首
下一页：虚劳里急方六首


虚劳里急方六首 《外台秘要》

虚劳里急方六首

病源虚劳则肾气不足。伤于冲脉。冲脉为阴脉之海。起于关元。（穴在脐下）随腹直上至咽喉口脉少腹后。

干呕第深师黄 汤。疗大虚不足。少腹里急。劳寒拘引。脐气上冲胸。短气。言语谬误。不能食。吸吸气乏闷乱者方。

黄 （三两） 半夏（一升洗） 大枣（二十枚擘） 生姜（四两） 桂心（四两） 芍药（四两） 人参（二两） 甘草（二两炙）

上八味切。以水一斗二升。煮取四升。分四服。日夜再。若手足冷加附子一两。忌生葱海藻菘菜羊肉饧。

又大建中汤。疗内虚绝。里急少气。手足厥逆。少腹挛急。或腹满弦急不能食。起即微汗出。阴缩。或腹中寒痛。不堪劳苦。唇口舌干。精自出。或手足乍寒乍热。而烦苦酸疼。

不黄 （四两） 人参（二两） 大枣（二十枚擘） 当归（二两） 桂心（六两） 生姜（一斤）半夏（一升洗） 芍药（四两） 附子（一两炮） 甘草（二两炙）

上十味切。以水一斗二升。煮取四升。分四服。先服后食。忌海藻菘菜生葱猪羊肉饧冷水等。

又乐令黄 汤。疗虚劳少气。胸心痰冷。时惊惕心中悸动。手足逆冷。体常自汗。补诸不足。五脏六腑虚损。肠鸣风湿。荣卫不调百病。又治风里急方。

黄 （二两） 当归（三两） 乌头（三两炮去皮尖四片入蜜炙之令黄色） 桂心（三两） 生姜（四两） 蜀椒（二两汗） 人参（二两） 芍药（二两） 大枣（二十枚擘） 茯苓（二两） 远志（二两去心）

上十二味切。以水一斗五升。煮取四升。分服八合。日三夜再。忌生葱羊肉饧猪肉冷水大酢。（千金有橘皮细辛 前胡 甘草麦门冬无乌头蜀椒远志为十四味）集验疗虚劳里急诸不足。黄 建中汤方。

黄 （三两） 桂心（三两） 甘草（三两炙） 芍药（二两） 生姜（四两） 大枣（十二枚擘）饴糖（一斤）

上七味切。以水一斗二升。煮取六升。去滓。纳饴糖。令消。适寒温。服一升。间日可作。

恐是古今录验黄 汤。主虚劳里急。引少腹绞痛。极挛。卵肿缩疼痛方。

黄 （三两） 甘草（三两炙） 桂心（二两） 芍药（六两） 生姜（一斤） 大枣（十二枚擘） 饴糖（半斤）

上七味切。以水一斗二升。煮取三升。去滓。纳糖令消。分服一升。呕即除饴糖。忌海藻菘菜生葱。

又黄 汤。疗虚劳里急。少腹痛。气引胸胁痛。或心痛短气方。

芍药（六两） 黄 （四两） 甘草（二两炙） 桂心（二两） 干姜（四两） 当归（四两） 大枣（十二枚） 饴糖（六两）

上八味切。以水一斗。煮取三升。去滓。下饴糖令消。分三服。忌海藻生葱菘菜。（并出第二十三卷中）

上一页：肾气不足方六首
下一页：虚劳心腹痛方二首


虚劳心腹痛方二首 《外台秘要》

虚劳心腹痛方二首

病源虚劳者。脏气不足。复为风邪所乘。邪正相干。冷热击搏。故令心腹俱痛。（出第三卷中）

古今录验疗虚劳。腹中痛。梦失精。四肢酸疼。手足烦热。咽干口燥。并妇人少腹痛芍药汤方。

芍药（六两） 桂心（三两） 甘草（三两炙） 生姜（四两） 大枣（十二枚擘） 饴糖（一斤）

上六味切。以水九升。煮取三升。去滓。下糖。分服七合。日三夜一。忌海藻菘菜生葱。（此仲景小建中汤方本云甘草二两生姜三两）又建中黄 汤。疗虚劳短气。少腹急痛。五脏不足方。

黄 （三两） 甘草（三两炙） 桂心（三两） 生姜（一斤薄切） 饴糖（半斤） 大枣（十二枚擘）

上六味切。以水一斗。煮取三升。去滓。下糖。温服一升。日三。忌海藻菘菜生葱。（并出第三卷中）

上一页：虚劳里急方六首
下一页：虚劳偏枯方一首


虚劳偏枯方一首 《外台秘要》

虚劳偏枯方一首

病源夫劳损之人。体虚易伤风邪。风邪乘虚客于半身。留在肌肤。未即发作。因饮水。

水未也。

古今录验主新饮水未散而交接。令人偏枯。身偏不足。干地黄丸方。

干地黄（五分） 干漆（四分熬） 萆 （三分） 防风（二分） 椒（一分汗） 附子（二分炮） 乌头（一分炮）

上七味捣筛。以蜜和丸如梧子。每服三丸。渐加至五丸。酒下。日三。以知为度。忌芜荑猪肉冷水。（出第二十四卷中）

上一页：虚劳心腹痛方二首
下一页：虚劳骨热方二首


虚劳骨热方二首 《外台秘要》

虚劳骨热方二首

集验枸杞汤。疗虚劳。口中苦渴。骨节烦热或寒方。

枸杞根白皮（切五升） 麦门冬（一升去心） 小麦（二升洗）

上三味。以水二斗。煮麦熟。药成。去滓。分服一升。瘥止。（出第五卷中）

古今录验疗虚劳少气。骨节中微热。诸疼痛。枸杞汤方。

枸杞叶（十斤） 干姜（二两） 桂心（一两） 甘草（五两炙） 大麻子仁（二升）

上五味切碎。以河水三斗。煮取九升。去滓。每服一升。日三。忌海藻菘菜生葱。（出第二十三卷中）

上一页：虚劳偏枯方一首
下一页：虚劳虚烦不得眠方八首


虚劳虚烦不得眠方八首 《外台秘要》

虚劳虚烦不得眠方八首

病源夫邪气之客于人也。或令人目不得眠者。何也。曰五谷入于胃也。其糟粕津液宗气分为三隧。故宗气积于胸中。出于喉咙。以贯心肺而行呼吸焉。荣气者。泌其津液。注之于脉化肉皮腑。

则阳深师小酸枣汤。疗虚劳不得眠。烦不可宁者方。

酸枣仁（二升） 知母（二两） 生姜（二两） 甘草（一两炙） 茯苓（二两） 芎（二两）

上六味切。以水一斗。煮酸枣仁。减三升。纳药。煮取三升。分三服。一方加桂二两。

忌海藻菘菜酢物。（出第三卷中）

短剧流水汤。主虚烦不得眠方。

半夏（二两洗十遍） 粳米（一升） 茯苓（四两）

上三味切。以东流水二斗扬之三千遍令劳。煮药取五升。分服一升。日三夜再。忌羊肉饧醋物。有半夏必须着生姜四两。不尔戟人咽。不审古方。何以如此。今改正之。

集验疗虚烦闷不得眠。千里流水汤方。

半夏（三两洗） 生姜（四两） 麦门冬（三两去心） 酸枣仁（二两） 甘草（二两炙） 桂心（三两） 黄芩（二两） 萆 （二两） 人参（二两） 茯苓（四两） 秫米（一升）

上十一味切。以千里流水一斛。煮米令蟹目沸。扬之万遍。澄清一斗。煮诸药取三升。

分三服。忌海藻菘菜羊肉饧酢物生葱。

又烦闷不得眠方。

生地黄（五两） 香豉（五合绵裹） 人参（二两） 粟米（三合） 茯苓（四两） 知母（四两） 麦门冬（三两去心） 前胡（三两） 甘草（二两炙） 枸杞根皮（五两）

上十味切。以水八升。煮取二升七合。去滓。分四服。忌海藻菘菜芜荑酢物。

延年酸枣饮。主虚烦不得眠。并下气方。

酸枣（二升） 茯苓（三两） 人参（三两） 生姜（一两半） 麦门冬（一两去心） 橘皮（二两陈者） 杏仁（二两去皮尖碎） 紫苏（二两）

上八味切。以水七升。煮取一升半。分再服。忌大酢。

又酸枣饮。疗虚烦不得眠。肋下气冲心方。

酸枣仁（一升） 人参（二两） 白术（二两） 橘皮（二两） 五味子（二两半） 桂心（一两） 茯苓（二两） 生姜（四两）

上八味切。以水六升。煮取二升半。去滓。分三服。忌桃李雀肉生葱酢物。（蒋孝璋方）又酸枣饮。主虚烦不得眠方。

酸枣仁（一升） 茯神（二两） 人参（二两） 生姜（三两）

上四味切。以水五升。煮取一升二合。去滓。分再服。忌酢物。（蒋孝璋处）又茯神饮。疗心虚不得睡。多不食。用此方。

茯神（四两） 人参（三两） 橘皮（二两） 甘草（一两半炙） 生姜（二两） 酸枣仁（一升）

上六味切。以水一斗。煮取二升。去滓。分三服。忌海藻菘菜酢物。（蒋孝璋处并出第十一卷中）

上一页：虚劳骨热方二首
下一页：病后不得眠方二首


病后不得眠方二首 《外台秘要》

病后不得眠方二首

病源大病之后。腑脏尚虚。荣卫未和。故生冷热。阴气虚。卫气独行于阳。不入于阴。

故不得眠。若心烦而不得睡者心热也。若但虚烦而不得卧者。胆冷也。（出第三卷中）

集验温胆汤。疗大病后虚烦不得眠。此胆寒故也。宜服此汤方。

生姜（四两） 半夏（二两洗） 橘皮（三两） 竹茹（二两） 枳实（二枚炙） 甘草（一两炙）

上六味切。以水八升。煮取二升。去滓。分三服。忌羊肉海藻菘菜饧。（出第五卷中）

古今录验疗虚劳客热。百病之后。虚劳烦扰。不得眠卧。骨间劳热。面目青黄。口干烦躁。偃 （渠斤切烦也）不自安。短气乏少。食不得味。纵食不生肌肤。胸中痰热。烦满愦闷。大竹叶汤方。

甘草（二两炙） 小麦（五合完用） 黄 （二两） 人参（二两） 知母（二两） 大枣（二十枚擘） 半夏（三两洗）姜（四两）前胡（二两） 芍药（（切一两）

上十八味切。用东流水二升。煮取五升。去滓分服一升。日三夜二。不过两剂。如汤沃雪效。忌海藻菘菜羊肉饧生葱。

上一页：虚劳虚烦不得眠方八首
下一页：虚劳百病方五首


虚劳百病方五首 《外台秘要》

虚劳百病方五首

广济疗虚劳百病。肾沥汤方。

羊肾（一具去脂切八片） 茯苓（三两） 五味子（二两） 肉苁蓉（三两） 牛膝（二两） 防风（二两） 黄 （二两） 泽泻（二两） 五加皮（二两） 地骨皮（二两） 磁石（六两） 桂心（二两）

上十二味切。以水一斗五升。先煮肾取一斗。去肾。入诸药。煎取三升。去滓。分温服。服中）古今录验彭祖丸。无所不疗。延年益寿。通腑脏。安神魂。宁心意。固荣卫。开益智慧。寒暑风湿气不能伤。又疗劳虚风冷百病方。

柏子仁（五合） 石斛（三两） 天雄（一两炮） 巴戟天（三两去心） 续断（三两）天门冬（三两去心） 泽泻（二两） 菟丝子（五两） 人参（二两） 干地黄（四两） 薯蓣（二两） 远志（二两去心） 蛇床蓉（六两） 山茱萸（二两） 杜仲（三两） 菖蒲（二两）

上二十二味捣筛。蜜和丸如梧子。服八丸。日再。渐加至十丸。本方与天门冬散方同。

但以沥。

不复肉冷经心录钟乳散。疗伤损虚乏少气虚劳百病。令人丁壮能食。去风冷方。

钟乳粉（用五分） 附子（五分炮） 白术（十四分） 防风（十分） 牡蛎（十分熬）栝蒌（十分） 干姜（五分） 桔梗（五分） 茯苓（五分） 细辛（五分） 桂心（五分） 人参（五分）

上十二味捣筛为散。以酒服方寸匕。日二。渐加至二匕。忌食生菜生葱猪肉冷水桃李雀肉大酢。

又更生散。疗虚劳百病方。

防风（十分） 栝蒌（十分） 钟乳（十分粉） 赤石脂（十分） 海蛤（十分） 干姜（六分）白术（六分） 桔梗（五分） 白石脂（十分） 细辛（六分） 人参（五分） 附子（三分炮） 桂心（三分）

上十三味捣筛为散。以酒服方寸匕。日再服。忌猪肉冷水生菜生葱桃李雀肉等。（出第四卷中一方以一分半为一簿以温酒一簿日再）又陆抗膏。疗百病劳损伤风湿。补益神效。男女通服之方。

猪脂（三升） 羊脂（二升） 牛髓（二升并炼成） 白蜜（二升） 生姜汁（三升）

上五味。先煎猪脂等。次下姜汁又煎。次下蜜复煎。候膏成收之。取两匙。温酒服。又一方。加生地黄三升。忌芜荑。（出第六卷中）

上一页：病后不得眠方二首
下一页：虚劳阴痿方七首


虚劳阴痿方七首 《外台秘要》

虚劳阴痿方七首

病源肾开窍于阴。若劳伤于肾。肾虚不能荣于阴气。故痿弱也。诊其脉瞥瞥如羹上肥者阳养生云∶水银不得令近阴。令消缩。（出第四卷中）

广济疗阴痿不起。滴沥精清。钟乳酒方。

钟乳（三两研绢袋盛） 附子（二两炮） 甘草（二两炙） 当归（二两） 石斛（二两） 前胡（二两） 薯蓣（三两） 五味子（三两） 人参（二两） 生姜屑（二两） 牡蛎（二两熬） 桂心（一两） 菟丝子（五合）

上十五味切。以绢袋盛。清酒二斗渍之。春夏三日。秋冬七日。量性饮之效。忌海藻菘菜猪肉冷水生葱芜荑生冷粘食等。（出第四卷中）

范汪疗男子虚劳。阴痿不起。无子方。

杜仲（十分） 蛇床子（八分） 菟丝子（五分酒渍） 远志（五分去心） 茯苓（四分） 天雄（五分炮） 泽

上十味捣筛为散。酒服方寸匕。日再效。忌猪肉冷水酢物。（出第七卷中）

备急苁蓉丸。疗痿弱。益精气。男子服之外充。妇人服之内补。百病瘥方。

钟乳粉（三分） 萆 （三分） 苁蓉（三分） 干地黄（六分） 薏苡仁（三分） 菟丝子（四分）

上六味捣筛。以鸡子黄枣膏和丸如梧子。酒服十丸。渐至二十丸。日再服。忌芜荑。

又远志丸。疗男子痿弱丸。

续断（二两） 薯蓣（二两） 远志（二两去心） 蛇床子（二两） 肉苁蓉（二两）

上五味捣筛。以雀卵和丸如小豆。以酒下七丸至十丸。百日知之。神良。

文仲疗阴下湿痒。又痿弱。粉散方。

白粉 干姜 牡蛎（各三分熬）

上三味捣筛为散。欲卧时粉阴下。至起亦粉。粉盛疏布袋中扑之佳。此大验。又方。加麻黄根三两。

又方：矾石（熬令汁尽） 蛇床子 黄连（各三分）

上三味为散。粉之同前。

经心录雄鹅散。疗五劳七伤阴痿。十年阳不起。皆繇少小房多损阳。神女养母得道方。

雄鹅（十分熬） 石斛（三分） 巴戟天（二分） 天雄（二分炮） 五味子（二分） 蛇床子（二分） 薯蓣（二分） 菟丝子（二分） 牛膝（二分） 远志（二分去心） 苁蓉（五分）

上十一味。捣筛为散。以酒服方寸匕。亦可丸服。日三。忌猪肉冷水。（出第四卷中）

上一页：虚劳百病方五首
下一页：虚劳小便利方五首


虚劳小便利方五首 《外台秘要》

虚劳小便利方五首

病源此繇下焦虚冷故也。肾主水。与膀胱为表里。膀胱主藏津液。肾气衰弱。不能制于津液。胞内虚冷。水下不禁故小便利也。（出第四卷中）

溲师黄 汤。疗虚乏。四肢沉重。或口干吸吸少气。小便利。诸不足方。

黄 （三两） 茯苓（二两） 桂心（二两） 芍药（二两） 甘草（一两） 半夏（三两洗） 生姜（五两） 当归（一两） 大枣（三十枚） 人参（二两） 桑螵蛸（二十枚熬两片破）

上十一味切。以水一斗。煮取四升。分服一升。忌海藻菘菜羊肉饧生葱大酢。（出第四卷中）

又疗虚劳。腹满食少。小便多。黄 建中汤方。

黄 （三两） 甘草（三两炙） 大枣（三十枚） 桂心（二两） 芍药（四两） 生姜（四两）人参（二两） 半夏（一升洗）

上八味切。以水一斗。煮取三升。去滓。分三服。忌海藻菘菜羊肉饧生葱。（古今录验同出第十九卷中）

又阿胶汤。疗虚劳。小便利而多。有人虚劳服散。又虚热盛。当风取冷。患香港脚喜发动。兼小便利。脉细弱。服此方。利即减。

阿胶（二两） 干姜（二两） 麻子（一升捣碎） 远志（四两去心） 附子（一枚炮）人参（一两） 甘草（一两炙）

上七味切。以水七升。煮六味取三升。去滓。纳胶烊销。分三服。一方云∶小便利多。

日夜数十行。一石五斗者良。忌猪肉冷水海藻菘菜。

短剧黄 汤。疗虚劳少气。小便过多方。

黄 （二两） 麦门冬（二两去心） 大枣（三十枚擘） 芍药（二两） 干地黄（二两） 黄芩（一两） 桂心（二两） 生姜（二两） 当归（二两） 甘草（二两炙）

上十味切。以水九升。煮取三升。去滓。分三服。忌海藻菘菜生葱芜荑猪肉冷水。（出第十卷三中一方有黄连一两）必效疗虚劳。下焦虚冷。不甚渴。小便数。黄 建中汤方。

黄 （三两） 桂心（二两） 人参（二两） 当归（二两） 芍药（三两） 生姜（八两） 胶饴（八两） 大枣（三十枚）

上八味切。以水一斗。煮七味取三升。去滓。下饴烊销。分三服。若失精加龙骨一两。

白蔹一两。忌生葱。

上一页：虚劳阴痿方七首
下一页：香港脚论二十三首


香港脚论二十三首 《外台秘要》

香港脚论二十三首

千金论曰，考诸经方，往往有脚弱之论，而古人少有此疾。自永嘉南度，衣缨土人多有遭者此二余首峙。

外，不涉得。

上一页：虚劳小便利方五首
下一页：论何以得之于脚


论何以得之于脚 《外台秘要》

论何以得之于脚

问曰∶风毒中人，随处皆得作病，何偏着于脚也。答曰∶夫人有五脏，心肺二脏，经络所起皆时

上一页：香港脚论二十三首
下一页：论得已便令人觉否


论得已便令人觉否 《外台秘要》

论得已便令人觉否

凡香港脚病，皆由感风毒所致。得此病多不令人即觉，会因他病一度乃始发动，或奄然大闷，不令缓风

上一页：论何以得之于脚
下一页：论风毒相貌


论风毒相貌 《外台秘要》

论风毒相貌

夫有香港脚未觉异，而头项臂膊已有所苦，有诸处皆悉未知，而心腹五内已有所困，又风毒之中人也，或见食呕吐。憎闻食臭或腹痛下痢，或大小便涩秘不通，或胸中冲悸，不欲见光明胫肿亦妇气顽

上一页：论得已便令人觉否
下一页：论得之所由


论得之所由 《外台秘要》

论得之所由

凡四时之中，皆不得久立久坐湿冷之地，亦不得因酒醉汗出，脱衣靴袜，当风取凉，皆成香港脚。若暑月久坐久立湿地者，则热湿之气，蒸入经络，病发必热四肢酸疼烦闷；若寒月久坐发则必不意于先中下云∶

上一页：论风毒相貌
下一页：论冷热不同


论冷热不同 《外台秘要》

论冷热不同

问曰∶何故得者有冷有热。答曰∶足有三阴三阳，寒中三阳，所患必冷；暑中三阴，所患必热。故有表里冷热，冷热不同，热者疗以冷药，冷者疗以热药，以意消息之，脾受阳毒即热

上一页：论得之所由
下一页：论须疗缓急


论须疗缓急 《外台秘要》

论须疗缓急

凡小觉病候有异，即须大怖畏，决意疗之，伤缓气上入腹，或肿或不肿，胸胁逆满，气

上肩息，急者死不旋踵，宽者数日必死，不可不急疗也。但看心下急则气喘不停，或白汗数出。

上一页：论冷热不同
下一页：论脉候法


论脉候法 《外台秘要》

论脉候法

凡香港脚虽复，诊候多涂，而三部之脉要，须不违四时者为吉，其逆四时者勿治，余如脉经所说，此中不复具载。其人本黑瘦者易治，本肥大肉浓赤白者难愈，黑人耐风湿，赤自不耐风

上一页：论须疗缓急
下一页：论肿不肿


论肿不肿 《外台秘要》

论肿不肿

凡有人久患香港脚，不自知别，于后因他病发动，疗之得瘥。后直患呕吐而复脚弱，余为诊之。乃告为香港脚，病者曰∶我平生不患脚肿，何因名为香港脚，不肯服汤。余医以为石发，狐疑不仁凡患

上一页：论脉候法
下一页：论须慎不须慎


论须慎不须慎 《外台秘要》

论须慎不须慎

凡香港脚之病，极须慎房室羊肉牛肉鱼蒜蕺菜菘菜蔓荆瓠子酒面酥油乳糜猪鸡鹅鸭。有方

用鲤鱼头，此等并切禁，不得犯之，并忌大怒。唯得食粳米梁米粟米酱豉葱韭薤椒姜橘皮，

上一页：论肿不肿
下一页：论善能疗者几日可瘥


论善能疗者几日可瘥 《外台秘要》

论善能疗者几日可瘥

凡香港脚病枉死者众，略而言之，有三种。一觉之伤晚；二骄狠恣傲；三狐疑不决。此之三种，正当枉死之色，世间虽有良医，而病患有性灵，堪受入者更复鲜少。故虽有骐骥而不遇伯过十病皆病源，凡香港脚病皆由感风毒所致也，得此病者多不即觉，或先无他病而忽得之，或因众病后淫淫如不随；发于苦痛而兼下者，便上入腹，入腹便宜速疗之，浮大而缓，宜脉微而弱，宜之冷热而用之沉细而快者，消息以意耳，日服一剂，服之，皆须可作大鳖气息料弱，然石，别使心内至席，两冷风痹，酸疼，脚脚涌泉挽膝冷脚疼膝头，向一足向痛痹急吴氏窃寻苏长史唐侍中徐王等香港脚方，身经自患三二十年，各序气论，皆有道理。具述灸穴类同苏长史论曰∶香港脚之为病，本因肾虚，多中肥溢肌肤者，无问男女，若瘦而劳苦，肌肤薄实，皮肤浓紧者，纵患亦无死忧。一瘥以后，又不可久立蒸湿等地，多饮酒食面，心情忧愦亦也，又有不肿而缓弱，行卒屈倒，渐至不仁，毒瓦斯上阴攻心便死。急然则缓风毒瓦斯，得其总称矣。近来诸医，多宗短剧所说，粗为详悉，肘后单略，时有可依。集验亦遵短剧胡洽陶公微在梗概，并非身以今略述病有数种，形证不同，一人经病三十年，中便数发，每发差后用便增，一旬之内，变候不等，未能深达，往往致毙，固不可时，因丁忧得此病，三十年中，已经六七度发每发几死，后发时有异，依旧用差方疗。不复有效，更张乃瘳耳，一分同者，毒瓦斯服侧子金牙酒，往往得瘥。此酒香港脚之要也，余无以加，痿蹙分异者，毒瓦斯入腹，冷热不同，已经投药，虚实亦异，或补或验香港脚脉三种，以缓脉为轻，沉紧为次，洪数者为下，自三十者多死，洪数者并生，缓者不疗自瘥，大况如此。疗之违法，虽生也，凡香港脚为疾，不同余病，风毒不退，未宜停药，比见病者言疾自愈，废药不服，或已服药而患末退，诸药病相违，乃改为略述所知，以示同病者。

苏凡香港脚病多以春末夏初发动，得之，皆因热蒸情地忧愦，春发如轻，夏发更重，入秋少轻士得遍有死极专须差，医者并经苏凡香港脚病虽苦虚羸，要不可补之，补药唯宜冬月酒中用之。丸散亦不可补，服之胪胀，非而毙则若哉苏夫香港脚病不可常服补药，补药多令鼓胀紧实难救也。每月之中，须五六度行利为佳，纵常闷，之，苏诸毒瓦斯所攻，攻内则心急闷，不疗至死。若攻外毒出皮肤则不仁，不仁者膏摩之瘥；若未急宜此仍灸勿止，待肢体轻乃休矣。

苏疗香港脚不可全补，当依前论，随四时候病虚实疗之，常宜食犊肉犊蹄鲫鱼鲤鱼猪兔肉葱极房初耳服苏凡香港脚复发，或似石发，恶寒壮热，头痛手足冷，或似疟发，发作有时，又似伤寒，脉甚平大苏凡香港脚虚病，猛在皮肤毒未入者，可服三五剂，大小竹沥汤唯宜多热者，大小续命汤时宜可用，不宜多至十剂也。石斛酒及钟乳酒，恶于侧子，而伤缓钝小，石斛散及钟乳散宜多冷者服气不每头渐唐若头面及项，少似热气上，即露背膊取冷，勿使腰肾冷，其背膊冷，极浓着衣，须如此姑息添冷水唐凡香港脚病患不能永瘥，至春夏还复发动，夏时腠理开不宜卧睡，睡觉令人按 ，勿使邪气步，

上一页：论须慎不须慎
下一页：服汤药色目方一十九首


服汤药色目方一十九首 《外台秘要》

服汤药色目方一十九首

千金风毒之气，入人体中，脉有三品，内外证候相似，但脉有异耳。若脉浮大而缓，宜服续命汤两剂应瘥；若风盛宜作越婢汤加术四两；若脉浮大而紧转快者，宜服竹沥汤；若病人脉汤，脉异有此汤竹汁多服之，若不极热，辄停在胸心，更为人患，每服当使极热。若服竹沥汤得下者必佳也，若己服三剂竹沥汤，病及脉势未折，而若腹胀满，可以大鳖甲汤下之，汤势尽而不得下，可以丸药助汤令得下，下后更服竹沥汤，趣令脉势折，气息料理便停，得服三十二物八风散佳。又初得病，便摩野葛膏，日再，顽痹脚弱都愈，乃止，若服竹沥汤，脉势折如未病时，气力转胜，脚故未能行，体力充足。然后渐微行步，病重者瘥后半年，始能扶人行耳，既觉脉及体内差，但当勤服八风散，勿以脚未能行，轻加余疗，余疗末必得益，更生诸恶，失此诸疗也。猥人边亦勿行野葛膏，有人闻竹沥汤，即云恐伤腰脚者，即勿与疗。宜知此法，人无受八性者，不可医故也，不为疑者说，此之谓也。竹沥汤有三首，轻者服前方，重者次第服后方，此风毒乃相注易病患。宜将空缺服小金牙散，以少许涂鼻孔耳门，病困人及新亡人喜易人，强健人宜将服之。亦以涂耳鼻，乃可临近亡人及视疾者，绛囊带一方寸匕，男左女右臂上，此散毒服宜从少始。（金牙散方在第十二卷中）

病患唯宜服赤小豆饮，冬服侧子金牙酒，续命汤疗风毒病初得，似天行毒病，而脉浮缓终不或下故不又第一竹沥汤，疗两脚痹弱，或转筋，皮肉不仁，胀起如肿，按之不陷，心中恶，不欲食，或患冷方。

甘草（三两炙） 秦艽（一两） 葛根（一两） 附子（二枚炮） 黄芩（一两） 麻黄（一两去节） 防己（一两） 杏仁（五十枚） 防风（一两半） 升麻（一两） 茯苓（三两） 细辛（一两） 竹沥（五升） 桂心（一两） 干姜（一两）

上十五味切。以水七升，合竹沥煮取三升，分三服，取汗。忌海藻菘菜猪肉醋物生菜生葱。（翼方无茯苓杏仁有白术）又第二大竹沥汤，疗猝中风，口吃不能语言，四肢缓纵偏痹，挛急痛风，经五脏恍惚，恚怒无常，手足不随方。

竹沥（一斗四升） 独活（二两） 芍药（二两） 桂心（二两） 防风（二两） 麻黄（一两去节） 白术（二两） 葛根（二两） 生姜（三两） 茵芋（二两） 细辛（二两） 茯苓（三两） 防己（一两） 乌头（一枚甘草（二两炙）

上十九味切。以竹沥煮取四升，分六服，先未汗者取汗，一状相当即服，忌同。（翼方

无又第三竹沥汤，疗风毒入人五内，短气，心下烦热，手足烦疼，四肢不举，皮肉不仁，口噤不能语方。

当归（二两） 防风（三两） 生姜（八两） 白术（三两） 人参（二两） 黄芩（二两） 芎（二两） 细辛（二两）桂心（二两） 茯苓（三两） 甘草（二两炙） 附子（二枚炮） 秦艽（三两） 葛根（五两） 升麻（二两） 麻黄（二两去节） 蜀椒（一两汗）

上十七味切。以甘竹汁一斗九升，煮取四升，分五服，忌同。（翼方有芍药茯神防己 通草无茯苓 黄芩芎 升麻蜀椒麻黄 生姜并出第七卷中）

千金翼疗香港脚，常作 白皮粥防之法。即不发方。

白皮（切五升炙勿取班者有毒）

上一味。以水一斗半，煮取七升，去滓，煮米粥常食之。（出第十六卷中）

崔氏疗香港脚，夏月须食瓜及瓜饮子方。

生瓜（一枚去蒂四破以水五升煮令烂去滓） 白术（二两） 生姜（一两）

上三味切二物。以前汁煮取二升，去滓，分三服。禁食桃李雀肉等。（生瓜恐是木瓜出第六卷中）

又疗香港脚毒遍内外，烦热口中生疮者方。

服紫雪，强人服如两枣大，弱者减之，和水服。当利热毒，若经服石发热毒闷者，服之如神，胜三黄汤十剂。（备急同）又若冷胀毒闷方。

服金牙散，以汤如桃李许，和散如枣核大服，卒患取利及吐者，一服四分匕，用之若神良。（备急同并出第九卷中）

必效疗香港脚方。

苍耳子（五升） 赤小豆（二升） 盐（一斤）

上三味。以水一石五斗，缓火煎取五六斗，去滓，别贮取受斗半，铛于前泥四面开一畔入火续添浸一

又方：取上好椒未经蒸者，取三大斗，分为两袋，袋以布作长八寸。椒须满实勿使虚，即以醋浆水冷，床还使椒米利觉腹中缓空能食，起即停，如未觉损，终而复始，以瘥为度，白桑叶膏服之。亦可不相妨。

又方：白椹桑叶切细，取大斗一石，如无叶，即取软条还细锉取一石，以清水一石五斗，于一釜中来，匙，泄气

又方：大半夏（三两净削去皮） 生姜汁（三升）

上二味。水五升，煮取二升，去滓，空腹一服尽，每日一剂，三剂必好，禁羊肉饧，此方梁公家出，方始有本，奇异神效。（并出第三卷中）

苏恭云∶凡患香港脚，每旦早食任意饱，午后少食，日晚不食弥佳，如饥可食豉粥。若瞑不消，及吃难消之物，致霍乱转筋，十不一活，若晚食不消欲致霍乱者方。

高良姜（一两打碎）

上一味。以水三升，煮取一升，顿服尽即消，待极饥乃食一碗薄粥，其药唯极饮之良。

若验又若已觉着香港脚，宜服此方。

蒜（三升去心切熬令黄色） 桃仁（一升去皮尖双仁熬令紫色） 豉（一大升熬令香）

上三味合和。生绢袋盛，以美酒一斗渍之，夏月三日，冬月七日，初服半升，渐加至二升，量增减若尽更着五升美酒渍饮之，加椒一二合尤妙。

又方：香豉一升，小便一升和渍少时，令有稠色，去滓，平旦空腹服。三日一停，三日复作，服以瘥为度。

又紫雪疗香港脚毒遍内外，烦热，口中生疮，狂易叫走，及解诸石草热药毒发，邪热卒黄等。

百病黄金（百两） 寒水石（三斤） 石膏（三斤） 磁石（三斤） 滑石（三斤） 玄参（一斤） 羚羊角（五两屑） 犀角（五两屑） 升麻（一斤） 沉香（五两） 丁子香（一两） 青木香（五两）甘草（八两炙）

上十三味。以水一斛，先煮五种金石药，得四斗，去滓后纳八物，煮取一斗五升，去滓，取硝石四升，芒硝亦可。用朴硝精者十斤投汁中，微炭上煎，柳木箪搅勿住手，有七升，投在色，剂，服胜生血又金牙散方。此方并要。

金牙（研） 曾青（研） 矾石（研尼裹烧半日） 丹砂（研） 雄黄（研） 朴硝（研）寒水石（研） 代赭（研） 龙骨（研） 犀角（屑） 獭肝（炙） 鹳骨（炙） 狸骨（炙）巴豆（去心皮熬） 大黄 野葛皮（炙各三分） 牛黄（别入） 麝香（别研） 升麻 桂心附子（生用去皮） 鬼臼 鬼督邮 黄环 鸢根（本草有鸢尾此云鸢根即是用鸢尾之根也） 青木香 牡蛎（熬） 苏合香（研别入） 常山 茯苓 黄 知母 龙胆（各二分）露蜂房 玉支 茵草（一本作茵芋） 鬼箭羽 徐长卿 石长生 蜀漆 当归 桔梗 白薇（各一分） 蜈蚣（一枚炙） 蜴蜥（一枚炙） 芜青（炙） 地胆（炙） 亭长（炙各三十九枚） 椒（四十九枚汗

上四十九味。合捣为散，以汤如桃李许，和散三分匕，或如枣核服之。常患者日再服，平患肉冷能冷凡服药散酒丸等，但所服者众，蒙效者寡或五藏证候不同，七情有所乖舛，分两参瘥，冷热有异。故陶隐居云。医者意也，古之所谓良医，盖以其意量而得其节，是知疗病者皆意出当候宜深可月得利益虚五种，疗风毒猛，就斟酌，近效疗香港脚方。

附子（五两炮） 甘草（五两大炙）

上二味并细锉。以水五斗煎取二斗半，置盆中，以板子阔三寸许，横汤上共水面平，脚踏板上，以汤将脚，水冷即休。此汤得四五度用香港脚求除，此方极验。

又桑煎，疗水气肺气瘫肿。兼风气方。

桑条（二两亦用）

上一味细锉如豆。以水一大升，煎取三大合，如欲得多造，准此增加，先熬令香，然后煎。每服肚空吃，或如茶汤，或羹粥，每服半大升，亦无禁忌。

又本方云，桑枝平，不冷不热，可以常服，疗遍体风痒干燥，香港脚风气四肢拘挛，七气眼晕不得桑枝（细切一小升）

上一味。熬令香，以水三大升，煎取二大升，一日服尽无问食前后，比服只依前方。

上一页：论善能疗者几日可瘥
下一页：香港脚不随方五首


香港脚不随方五首 《外台秘要》

香港脚不随方五首

崔氏侧子酒，疗香港脚不随方。

侧子（四两炮） 生石斛（八两碎） 磁石（八两） 独活（三两）秦艽（三两） 甘草（三两炙） 紫苏茎（一握） 前胡（四两）防风（三两） 茯苓（八两） 黄芩（三两） 五味子（四两） 防己（三两） 桂心（二两） 丹参（三两） 蜀椒（二两两） 白术（四两） 干姜（三两）

上二十三味薄切，绢袋贮，以清酒四升浸五日，一服四合，日再。细细加至八九合，温饮，生菜又煮散方。

地骨皮（十二分） 麻黄（六分去节） 杏仁（八分去皮尖两仁） 防己（二十分） 黄芩（十分） 羚羊角（屑八分） 石斛（二十分） 人参（六参（十分） 犀角（八分屑） 蒺藜子（十二分） 甘草（十分分）

上二十二味捣。以粗葛筛度搅使极调，三两为一剂，以后药汁二升，煮取一升，顿服之。日服一剂，以小便利为度，忌海藻菘菜生葱菜桃李雀肉醋等物。

又小饮子法。用煮前散大枣（五枚擘） 桑根白皮（五两） 白前（二两） 橘皮（二分）

上四味切。以水五升，煮取二升，将煮前散，慎如药法。

又若香港脚上入少腹，少腹不仁，即服张仲景八味丸方。

干地黄（八两） 泽泻（四两） 附子（二两炮） 薯蓣（四两）茯苓（三两） 桂心（三两） 牡丹（三两去心） 山茱萸（五两）

上八味捣筛。蜜和为丸如梧子，酒服二十丸，渐加至三十丸，仍灸三里绝骨。若脚数转筋，灸承山，若脚胫内稍不仁，灸三阴交，忌猪肉冷水生葱醋物芜荑。

又香港脚虽瘥，至冬季间，常须服侧子酒方。

侧子（二两炮） 干姜（二两） 石斛（八两） 丹参（三两） 牛膝（二两） 甘草（二两炙）防风（三两） 干地黄（四两） 芎 （二两） 当归（三两） 桂心（三两） 五味子（三两） 白术（二两） 秦艽（三两）萸（四两） 细辛（二）黄芩（二两） 茯苓（四两）

上二十二味切。绢袋贮，以酒三斗五升浸，秋冬七日，春夏五日，一服四合，日二，细细加之，以知为度，得食羊鹿獐肉，鸡亦得食，忌海藻菘菜猪肉冷水桃李雀肉生葱生菜芜荑酢物

上一页：服汤药色目方一十九首
下一页：风毒脚弱痹方六首


风毒脚弱痹方六首 《外台秘要》

风毒脚弱痹方六首

千金疗恶风毒瓦斯，脚弱无力，顽痹，四肢不仁，失音不能言，毒瓦斯冲心，有人病者，但一病相当即服，第一服此麻黄汤，次服第二第三第四方。

麻黄（一两去节） 防风（二两） 大枣（二十枚擘） 当归（二两） 茯苓（三两） 升麻（二两） 芎 （二两） 白术（二两） 芍药（二两） 麦门冬（二两去心） 黄芩（二两） 桂心（二两） 杏仁（三十枚去皮

上十四味切。以水九升，清酒二升。合煮取二升半，分四服，日三夜一，覆令小汗粉之，莫令见风。忌海藻菘菜生葱桃李雀肉酢物。

第二服独活汤方。

独活（四两） 干地黄（三两） 芍药（二两） 葛根（一两） 桂心（二两） 生姜（五两） 麻黄（二两去节） 甘草（二两炙）

上八味切。以水八升，清酒二升，合煮取二升五合，去滓，分四服，日三夜一，犯之一世不愈。忌同脚弱，特忌食瓠子蕺菜。

第三服兼补浓朴汤，并治诸气咳嗽逆气呕吐方。

吴茱萸（一升一方用三两） 半夏（七两洗） 干地黄（二两） 生姜（一斤） 芎（二两）桂心（二两） 浓朴（二两炙） 芍药（二两） 当归（二两） 人参（二两） 黄 （三两） 甘草（三两炙）

上十二味切。以水二斗煮猪蹄一具，取一斗二升，去上肥，纳清酒三升，合煮取三升，分四服，相去如人行二十里久，忌同。

又第四服风引独活汤，兼补方。

独活（四两） 人参（二两） 附子（一两炮） 大豆（二升） 桂心（二两） 防风（二两）芍药（二两） 当归（二两） 茯苓（三两） 黄 （二两） 干姜（二两） 甘草（三两炙） 升麻（一两半）

上十三味切。以水九升，清酒三升，合煮取三升半，去滓，分四服，相去二十里久，忌同。

又疗脚弱，神验防风汤方。

防风（三两） 独活（二两） 黄芩（二两） 茵芋（二两） 葛根（二两） 芎 （二两） 细辛（一两） 蜀椒（一两出汗） 防己（一两） 桂心（一两） 芍药（二两） 麻黄（一两去节） 石膏（一两碎） 生姜（三两） 乌头（二枚炮） 茯苓（三两） 甘草（二两）

上十七味切。以竹沥一斗，煮取四升，去滓，分六服，一日一夜服尽，其间可常作赤小豆饮，有人脚弱，先常服竹沥汤四剂，未觉增损，作此方后，觉得力云，脉沉细驶，风在内者作又越婵汤，疗风痹脚弱方。

麻黄（六两去节） 石膏（半斤碎） 白术（四两） 大附子（一枚炮） 生姜（三两）大枣（十五枚擘） 甘草（二两炙）

上七味切。以水七升，先煮麻黄再沸，去上沫，纳诸药，煮取二升，分三服，覆取汗，一方用附子二枚。忌海藻菘菜猪肉冷水桃李雀肉等。（此仲景方本云越婵加术汤又无附子胡洽云

上一页：香港脚不随方五首
下一页：大小续命汤中风方二首


大小续命汤中风方二首 《外台秘要》

大小续命汤中风方二首

唐侍郎大续命汤，主手足挛急及不随，此方疗苦香港脚上，又中风四肢壮热如火挛急，或纵不随，气冲胸中方

当归（二两） 芎 （一两） 桂心（一两） 麻黄（二两去节） 芍药（一两） 石膏（一两）生姜（三两） 人参（一两） 防风（二两） 黄芩（一两） 杏仁（四十枚） 甘草（一两炙）

上十二味切。以水九升，煮取三升，去滓，分四服。忌海藻菘菜生葱等。（深师同）又小续命汤，疗中毒风，口不能言，咽中如塞，或缓或急，身体不自收，冒昧不知痛处，拘急不得转侧方。

麻黄（三两去节） 甘草（一两炙） 桂心（一两） 石膏（二两）芎 （二两） 干姜（二分）黄芩（一两） 当归（二分） 杏仁（二十枚）

上九味切。以水九升，煮取一升，去滓，分二服，薄取汁，莫见风，不瘥复作，禁如药法，并疗久失声，上气呕逆，面目肿，皆愈。服汤已，多体虚，宜兼补，忌海藻菘菜生葱等。

上一页：风毒脚弱痹方六首
下一页：不仁不能行方三首


不仁不能行方三首 《外台秘要》

不仁不能行方三首

千金风引汤。疗两脚疼痹肿或不仁拘急，屈不得行方。

麻黄（二两去节） 吴茱萸（一两） 独活（二两） 秦艽（一两） 石膏（二两） 杏仁（六十枚） 白术（三两） 茯（一两碎）防风（一两） 防己（

上十七味切。以水一斗六升，煮取三升，分三服，取汗佳。忌海藻菘菜生葱生菜桃李雀肉醋等物。

又小风引汤，主中风腰脚疼痛弱者方。

独活（二两） 防风（二两） 当归（二两） 茯苓（三两） 大豆（二升） 人参（三两） 干姜（二两） 附子（一枚炮） 石斛（二两） 甘草（二两炙）

上十味切。以水九升，酒三升，煮取三升，去滓，分四服，服别如人行十里久，忌海藻菘菜猪肉冷水醋等。（一方无干姜石斛有桂心黄 ）又金牙侧子酒，疗风湿痹不仁。弱不能行，常用古方，今新出。

侧子（炮） 牛膝 丹参 山茱萸 蒴 根 杜仲（去皮炙） 石斛（各四分） 防风 干姜分）薏苡仁（一

上二十味并细切。绢袋盛，清酒四五升，渍五六宿。初服三合，日再服稍加，以知为度，患中。）

上一页：大小续命汤中风方二首
下一页：因香港脚续生诸病方四首


因香港脚续生诸病方四首 《外台秘要》

因香港脚续生诸病方四首

千金云∶虽患香港脚，不妨乳动石发，皆须服压石药疗之，夫因香港脚续生诸病者，则以余药对疗之卷中）

又猪苓散，主虚满通身肿利，三焦通水道方。

茯苓 葶苈（熬） 人参 防风 泽泻 甘草（炙） 桂心 白术 野狼毒 椒目 干姜（各三分） 赤小豆（二合） 大戟（二分） 苁蓉（二分半） 猪苓（三分） 女葳（三合熬）五味子（三分）

上十七味捣筛。酒服方寸匕，日三夜一，老小一钱匕，以小便利为度，忌海藻菘菜生葱桃李雀肉醋等物。

又茯苓丸主水胀。（甄权为安康公处得差方）茯苓 白术 椒目（各四分） 葶苈（六分熬） 泽泻 防己（各五分） 赤小豆 前胡 芫花（熬） 桂心（各三分） 甘遂（十二分） 芒硝（五分）

上十二味捣末。蜜和丸如梧子，汤服五丸，日一，稍加，以知为度，忌桃李雀肉生葱醋物。（并第二十一卷中）

又淮南五柔丸，疗秘涩及 ，饮食不生肌肤，虚损不足，三焦不调，和荣卫，利腑脏，补三焦方。

葶苈（熬各一两） 前胡（二两） 半夏（洗） 苁蓉 芍药 茯苓 细辛 当归 大黄（一斤熬三斗半下）

上九味捣筛蜜和，捣万杵，食后服十五丸如梧子，日三服，忌羊肉饧生菜醋物。（一方

有黄芩）又麻仁丸，疗大便坚小便利而不渴方。

麻子仁（一升），枳实（八两炙） 杏仁（一升） 芍药（八两） 大黄（一斤） 浓朴（一尺炙）

上六味捣筛，蜜和丸如梧子，饮服五丸，日三，加至十丸。

一本芍药六两。（此本仲景伤寒论脾约丸方肘后无杏仁并出第十五卷中）

大法春秋宜服散汤方六首（千金但云宜服散此又兼汤煎）千金八风散，疗风虚，面青黑土色，不见日月光，香港脚痹弱，准经面青黑主肾，不见日月光主肝，补肾治肝方。

苁蓉（八分） 乌头（二分炮） 钟乳（四分研） 薯蓣（四分） 续断（四分） 黄（四分）麦门冬（四分去心）四分酒渍）细辛（四分） 龙胆膝（四分）杜仲（四分） 菖蒲（四分） 蛇床分） 干姜（四分） 干地黄（四分） 茯苓（四分） 附子（五斛（六分） 天雄（六分炮） 萆 （四分） 人参（五分） 菊花（十二

上三十三味捣筛，酒服方寸匕，日三，不知加至二匕。

又大八风散，疗诸缓风湿痹脚弱方。

巴戟天（二分去心） 芎 （一分） 附子（三分炮） 黄 （二分） 白蔹（二分） 桂心（二分） 细辛（二分） 桔（二分） 菊花（二分） 葳蕤（二分）分炮） 苁蓉（一分） 萆（二分） 茯苓（四分） 远志（二分） 白术（二分） 菖蒲（四分） 石（二分裹烧半日） 浓草（一分）蜀椒（二分汗） 五味子（二分）

上三十二味捣筛。温酒服半方寸匕，日三，不知稍增，取令微觉为度。（一本有甘草 干姜无芍药牛膝）又凡香港脚之疾，皆由气实而死，终无一人以服药致虚而殂故香港脚之人，皆不得大补。亦不可问疾或云是迁延博览古今令来世食以变时恶梦气极短气者多天门冬（三斗半去心捣压取令汁尽） 獐骨一具（碎以水一石煮取五斗澄清） 枸杞根（切三斗半净洗冬法）白蜜（三

上六味。并大斗铜器中，微火先煎门冬地黄汁减半，乃合煎取大十二斗，下后散药煎，取一丸，散药如下茯苓 柏子仁 桂心 白术 葳蕤 菖蒲 远志肉（去心） 泽泻 薯蓣 人参 石斛牛膝 白芷 薏苡仁（一升） 蜀椒（一两汗） 阿胶（十两炙） 鹿角胶（五两炙） 大枣（一百枚煮作膏）

上三十八味捣。绢下筛，纳煎中，有牛髓鹿髓各加三升大佳，小便涩去柏子仁，加秦艽二两二两疾，依者，经加少土又大鳖甲汤，疗脚弱风毒，挛痹气上，及伤寒恶风温毒，及山水瘴气热毒，四肢痹弱方。

鳖甲（二两炙） 防风（一两） 麻黄（一两去节） 白术（一两） 吴茱萸（五合） 知母（一两） 升麻（一两） 大杏仁（一两） 犀角香（三铢研） 羚羊角（一分屑）乌头（七枚炮） 石膏（一两碎） 雄黄（二分研） 半夏（一两洗） 当归（一两） 葳蕤（一两） 芍药（一两） 甘草（一两炙）

上三十一味切。以水二斗，煮取四升，去滓，分六服，相去十里久，得下止，一方用大黄二醋物又小鳖甲汤，疗身体虚胀如微肿，胸心痞满有气壮热，少腹浓重，两脚弱方。

鳖甲（三两炙） 升麻（三两） 黄芩（三两） 麻黄（三两去节） 羚羊角（三两屑） 前胡（四两） 桂心（三两） 乌梅（二七枚擘） 杏仁（三两） 薤白（二十一茎）

上十味切。以水一斗，煮取二升七合，去滓，分三服，此常用。若体强壮须利者，加大黄二两，忌苋菜生葱。

又疗风虚脚弱，手足拘急挛疼，痹不能行动，脚趺肿上膝，少腹坚如绳约，气息常如忧患不能食饮者，皆由五劳七伤，肾气不足，受风湿故也，宜服内补石斛秦艽散方。

石斛（四分） 秦艽（五分） 山茱萸（三分） 蜀椒（二分汗） 五味子（二分） 麻黄（三分去节） 桔梗（三分）心） 桂心（各四分）细辛（三分） 杜仲（五分） 莽草（

上二十三物，捣筛为散。酒服方寸匕，日再服，不知加至二匕，虚人三建皆炮，实人亦可生理必此

上一页：不仁不能行方三首
下一页：香港脚呕逆不下食方二首


香港脚呕逆不下食方二首 《外台秘要》

香港脚呕逆不下食方二首

文仲瓜饮，疗香港脚，呕逆不得食方。

生瓜（一枚四破水九升煮取五升去滓） 白术（四两） 甘草（一两炙） 生姜（二两）

上四味切三物，纳瓜汁中，煮取二升，去滓，温分三服，忌桃李雀肉海藻菘菜。（生瓜恐是木瓜出第九卷中）

延年茯苓饮，主香港脚肿气急上气，心闷热烦，呕逆不下食方。

茯苓（三两） 紫苏叶（三两） 杏仁（三两） 橘皮（三两） 升麻（三两） 柴胡（三两） 生姜（四两） 犀角（二两屑） 槟榔（十二枚并皮子碎）

上九味切。以水八升，煮取二升五合，去滓，分温三服，如一人行八里久。忌醋物。（出第十九卷中）

上一页：因香港脚续生诸病方四首
下一页：香港脚疼不仁方二首


香港脚疼不仁方二首 《外台秘要》

香港脚疼不仁方二首

病源，此由风湿毒瓦斯与血气相搏，正气与邪气交击，而正气不宜散，故疼痛，邪在肤腠，血气则涩，隔则皮肤浓，搔之如隔衣物，不觉知，名为不仁也。（出第十三卷中）

苏恭疗初患脚足皮肤舒缓足上不仁，膝下疼痛，眉眼动，左胁下气，每饱食即发，隔上热，脐下冷，心虚阴汗且疼，兼补煮散方。

黄 人参 独活 芎 防风 当归 桂心 萆 防己（各六两） 茯苓 白术 丹参（各八两） 附子（生用） 甘草（炙各四两） 杏仁（去皮尖） 生地黄 生姜 磁石（二十分碎如小豆）

上十八味并切。分之为三十服，服别以生姜（二两）生地黄（一两）杏仁（十四枚碎）以水二升，煮取七合，布绞去滓，一服之。常以日晚，或夜中服之，不妨公事。如逆呕者，加半夏一两，如前又侧子酒，主香港脚，春夏发，入秋肿消气定，但苦脚弱，不能屈伸，足上不仁，手指胀闷，不得屈伸，四肢腰颈背皆废者，服此酒方。

侧子（生用） 干姜（各五两生者良） 丹参 牛膝（各六两） 金牙（碎绵裹） 磁石（如上）地黄（各十两干者用八两） 防风汗） 桂心天雄（生用） 人参 芎 当归 白术 细辛（各二两）

上二十五味切。绢袋贮，清酒六七斗，渍之七日，成一服，一小盏日二三服，量性多少稍加服第

上一页：香港脚呕逆不下食方二首
下一页：香港脚冲心烦闷方二十二首


香港脚冲心烦闷方二十二首 《外台秘要》

香港脚冲心烦闷方二十二首

广济疗香港脚冲心闷。洗脚渍汤方。

糜穣一石纳釜中

上一味多煮取浓汁。去滓，纳椒目一斗，更煎十余沸，渍脚三两度，如冷温渍洗瘥止，无所忌。

又疗香港脚急上冲心闷欲死者方

槟榔（三颗细末） 生姜汁（三合） 童子小便（二升新者不须暖）

上三味搅顿服，须臾即气退。若未全瘥，更服最佳，利三两行，无所忌。

又疗香港脚心烦闷，气急卧不安方。

半夏（一升汤洗去滑） 生姜（八两） 桂心（三两） 槟榔（一两半末）

上四味切。以水八升煮减半，纳槟榔仁末，煎取二升八合，绞去滓，分温三服，服别相去如人行五六里，进一服，微利为度。

又疗香港脚攻心闷，腹胀气急欲死者方。

吴茱萸（三升） 木瓜（切二合） 槟榔（二十颗碎） 竹叶（切二升）

上四味。以水一斗，煮取三升，分三服，得快利即瘥，忌生菜熟面荞麦蒜等物。

又疗肾虚风，香港脚冲心，疝气下坠，小便数，膝冷腰疼，时时心闷，气急欲绝，四肢无力，射干丸方。

射干（六分） 昆布（八分洗） 通草（四分） 犀角（六分屑） 杏仁一分去皮尖熬）汉防己（八分） 茯苓（六分） 青木香（八分） 旋复花（四分） 白头翁（四分） 独活（六分） 葶苈

上十二味捣筛，蜜和丸如梧子。酒下二十丸，渐加至三十丸，日再服，不利，空腹服，煮槟榔桑根皮下更佳，忌生菜热面荞麦蒜炙肉粘腻醋物。（并出第一卷中）

崔氏旋复花汤，疗香港脚冲心欲死者，服之救病困急。此方最先。

旋复花（二两） 犀角（二两屑） 紫苏茎（一握） 桂心（一两） 赤茯苓（三两） 橘皮（二两） 生姜（三两） 前胡（四两） 干枣（七枝擘） 白前（一两） 香豉（七合绵裹文仲用一升）

上十一味切。以水八升，煮取二升四合，分三服，相去十里久，以下气小便利为度。忌生葱酢物。

又治香港脚麻痹不仁，两脚缓弱，脚肿无力，重者少腹气满，胸中痞塞，见食即呕，或两手大拇指不遂，或两脚大拇指不遂，或小便涩，第一疗气满呕逆不下食，旋复饮子方。

旋复花（二两） 橘皮（二两） 生姜（三两） 紫苏茎（一握） 茯苓（三两） 香豉（一升绵裹） 大枣（十枚擘）

上七味切。以水八升，煮取二升四合，分三服，服别相去十里久，日一剂。凡服五剂，

上气讫。

两，之。

又大犀角汤，疗香港脚毒冲心变成水，身体遍肿，闷绝死者方。

犀角（二两屑） 桑根白皮（四两） 白术（二两） 桂心（二两） 香豉（一升） 防己（二两） 紫苏（一握） 前胡（四两） 橘皮（三两） 黄芩（三两） 茯苓（三两） 大枣（十枚擘） 生姜（一两）

上十三味切。以水九升浸一宿，煮取二升七合，或水一斗，煮取三升，分为三服。服相去如人行十里久，以下气利小便为度，忌酢物桃李雀肉生葱等。

又犀角麻黄汤方。

犀角（二两屑） 麻黄（二两去节） 甘草（一两炙） 茯苓（二两） 防己（二两） 黄芩（一两） 石膏（三两） 附归（一两）生姜（三分） 细辛（一

上十五味切。以水一斗，先煮麻黄，去沫讫，取汁八升，下诸药，煎取二升七合，分三服。相去十里久，服讫覆取汗。待三四日后，若其皮肤不仁瘥即停，不瘥宜更服之，不得三剂即瘥，瘥讫脚中无力者，宜服独活犀角汤二三剂即愈。

又独活犀角汤。

独活（三两） 犀角（二两屑） 石斛（二两先煮） 丹参（二两） 侧子（一两炮） 防风（二两） 防己（四两） 桂心（一两半）

上十四味切。以水一斗，煮取二升七合，去滓，分三服，相去十里久，服讫任卧，不须取汗。凡服三二剂，隔五日一服，初服此药，觉腹内气散，两脚有力，行动无妨，或可即停，又又香豉酒方。

取香豉一斗，以酒三斗，浸三日。取饮任性多少，利即减之，不利任性，其中用橘皮生姜调适香味，任意服尽复作，以瘥为度。（并出第六卷中）

文仲疗香港脚心烦不下食方。

牛乳（一小升） 杏仁（四十九枚） 橘皮（一分切） 生姜（一两切）

上四味合煎取八合，空心顿服令尽，虚人或微利，亦无苦，有人服验。（备急同）又毒瓦斯攻心欲死者，方与苏徐木瓜二物相加减用。

吴茱萸（四升） 淡竹叶（切一升）

上二味。以水一斗，煮取二升，去滓，分五服，兼主上气肿满，苏恭云∶大快，比加槟榔仁碎）橘皮服，此汤性温，去冷胀又若毒瓦斯攻心，手足脉绝，此亦难济，不得已作此汤，十愈七八方。（千金云治香港脚入腹困闷欲死腹胀茱萸汤方）吴茱萸（六升） 木瓜（二枚切）

上二味。以水一斗三升，煮取三升，分三服，或以吐汗便活，苏恭云，服得活甚易。但钻击金苏云此汤又香港脚冷毒闷，心下坚，背膊痛，上气欲死者方。

吴茱萸（三升） 槟榔（四十枚） 青木香（二两） 犀角（三两屑） 半夏（八两汤洗） 生姜（六两）

上六味切。以水一斗，煮取三升，分三服，大效。破毒瓦斯尤良。（备急同）又香港脚入腹心闷者方。

浓煮大豆汁饮一大升，不止更饮，大验。（备急同）又疗香港脚入心闷绝欲死者。

半夏（三两洗切） 生姜汁（二升半）

上二味。纳半夏，煮取一升八合，分四服，极效。忌羊肉饧。（备急同并出第九卷中）

苏恭云∶若风热轻，但毒瓦斯入胃，唯心闷烦，索水洒胸面，干呕好叫唤，欲断绝者，服此犀角汤效方。

犀角（屑） 青木香 羚羊角（屑） 人参 竹茹 沉香 射干（各二两） 麦门冬（去心）茯苓（各三两） 麝香 鸡舌香（各二两） 石膏（八两碎绵裹）

上十二味切。以水六升，煮取二升二合，分四服，相去六七里，晚再服，如觉眼明心悟。若生姜（一卷中）近效救香港脚冲心，此方甚效。

槟榔（六颗）

上一味捣筛。取童子小便半升，微温和末，强半顿服如一炊久，不转动，更取半，准前服令尽，得通即好，甚良。

又疗香港脚抬肩喘，并香港脚冲心方。

乌豆（二斗）

上一味。以水五大斗，煮斟酌有一斗半即休，分向两故瓷瓮中，以两脚各于一瓮中浸，遣人从膝向下捋之，捋百遍以来必瘥，如无瓷瓮。取故瓦瓮不渗者亦得，极重不过更浸一度必瘥又加减青木香丸方。

昆仑青木香（六分） 大腹槟榔（七分） 桂心（四分） 芍药（六分） 枳实（七分炙） 大黄（十分）

上六味捣筛，蜜和为丸如梧子大，以酒若饮任性服十五丸。日二服，稍稍加，至大便微微通疗卒又疗香港脚上冲心狂乱闷者方。

赤茯苓（十二分） 汉防己（八两） 芍药（十分） 槟榔仁（十二分） 甘草（八分炙） 郁李仁（十分） 枳实（八分炙） 春着大黄（十四分） 冬着牛膝（十二分）

上九味捣筛，蜜和丸如梧子，空腹清酒服十五丸，日再服，渐加至二十丸，以微通泄为度，利多减丸，冬则去大黄，加牛膝，若体中虚弱，去大黄，加牛膝服亦得。其药皆须州土

上好食。

又疗香港脚冲心，肺气气急，及水气卧不得。立验方

葶苈子（四分好者熬令紫色） 杏仁（四分） 甘草（四分炙） 海蛤（四分别研如面）郁李仁（四分） 汉防己（五分） 吴茱萸（二分） 槟榔仁（六分） 大黄（七分）

上九味捣筛为散，合研令调和，取蒸饼中枣膏二分，去皮搅和白蜜少许，更于日中捣一千二海藻又准前状常服方。

白蒺藜子（一升炒去刺） 五味子（八分） 牛膝（八分） 杏仁（一升） 枳实（八分炙） 甘草（五分擘破炙） 人参（八分不用亦得） 车前子（二两） 桑根白皮（一两） 通草（一两）

上十味捣筛，蜜和丸如梧子，空腹一服十五丸，渐渐加至二十五丸，日再服，亦得酒饮任情服，良久待散可食。忌海藻菘菜牛肉热面。（潘玢侍御襄城录留）

上一页：香港脚疼不仁方二首
下一页：岭南瘴气香港脚酒汤散方一十三首


岭南瘴气香港脚酒汤散方一十三首 《外台秘要》

岭南瘴气香港脚酒汤散方一十三首

千金夫香港脚之疾，先起岭南，稍来江东，得之无渐，或微觉疼痹，或两胫肿满，行起屈弱，或上入少腹不仁，或时冷时热，小便秘涩，喘息气冲喉，气急欲死，食呕不下，气上逆者，犀角（三两屑） 旋复花（二两） 橘皮（三两） 茯苓（二两） 大枣（二十枚擘） 香豉（一升） 紫苏茎（一握） 生姜（三两）

上八味切。以水八升，煮取二升七合，分三服，相去十里久，服之以气下小便利为度，如其不下，服后大犀角汤。忌醋物。（崔氏名小犀角汤备急同）又大犀角汤方。

犀角（二两屑） 旋复花（二两） 白术（二两） 桂心（二两） 防己（二两）黄芩（二两）生姜（三两） 香皮（四两）紫苏茎（一握）

上十四味切。以水九升，煮取二升七合，分三服，相去十里久，取下气为度。若得气下小便

上

又方：甘草（二两炙） 犀角（二两屑） 防风（二两） 桂心（三两） 杏仁（二两） 独活（二两）防己（二两） 石膏（四两） 芎 （二两） 麻黄（三两去节） 生姜（三两） 白术（二两） 当归（二两） 羚羊角（二两屑） 黄芩（一两）

上十五味切。以水二斗，先煮麻黄，取八升汁，下药煎取三升，分三服，相去十里久，三服讫，覆取汗，五日后更服一剂，取汗同前。忌海藻菘菜桃李雀肉生葱。

又疗香港脚初发，从足起至膝胫肿骨疼者方。

取蓖麻叶切捣，蒸薄裹之，日二三易即消，蓖麻子似牛萆虫。故名蓖麻也，若冬月无蓖麻，取蒴 根捣碎，和酒糟三分，根一分，合蒸熟，及热，封裹肿上如前法，日二，即消，亦治不仁顽痹。

又若肿已入 ，至少腹胀小便涩少者方。

取乌特牛尿一升一服，日再服，取消乃止。（翼方云羸瘦者二分尿一分牛乳合煮浮结乃服之）又若肿已消，仍有此候者，急服此汤方。

麻黄（二两去节） 半夏（一两洗） 生姜（五两） 射干（二两） 独活（三两） 犀角（一两屑） 羚羊角（一两屑）麻（一两）吴茱萸（一升） 茯

上十七味切。以水九升，煮取四升，分五服，相去二十里久，中间进少粥以助胃气，此汤两心，七卷又大金牙酒，疗瘴疠毒瓦斯中人，风冷湿痹，口 面戾，半身不遂，手足拘挛，历节肿痛，甚者少腹不仁。名曰香港脚，无所不疗方。

金牙（一斤） 侧子（三两炮） 附子（三两炮） 天雄（三两炮） 人参（二两） 苁蓉（三两） 茯苓（二两） 独活（半斤） 当归（三两） 白术（三两） 防风（三两） 黄（三两） 薯蓣（三两） 细辛（三两） 桂心（三两） 茵芋（二两） 石南（三两） 芎 （三两） 地骨皮（三两） 五加皮（三两） 磁石（十两） 丹参（五两） 杜仲（三两）萆（三两） 牛膝（五两） 狗脊（三两） 葳蕤（三两） 薏苡仁（一升） 白芷（三两） 麦门冬（一升） 生石斛（八两） 浓朴（三两炙） 枳实（三两） 桔梗（三两） 生地黄（切二升） 蒴（四两） 黄芩（三两） 远志（三两去心） 荆子（三两）

上三十九味切。以酒八斗浸七日，温服一合，日四五夜一，石药细研如粉，别绢袋盛，共药同渍，药力和善，主疗极多。凡是风虚四体小觉有风 者，皆须将服之，无不疗者，服者一第七又小金牙散，疗南方瘴疠疫气，脚弱，风邪鬼注方。

金牙（五分） 牛黄（一分） 天雄（二分） 萆 （二分） 黄芩（二分） 麝香（二分） 蜀椒（汗二分） 由跋（二分） 雄黄（二分） 朱砂（二分） 乌头（二分） 细辛（三分） 葳蕤（三分） 桂心（二分） 莽草（二分） 犀角（二分） 干姜（三分） 黄连（四分） 蜈蚣（一枚长六寸者炙）

上十九味捣筛，合牛黄 麝香捣三千杵，温酒服钱五匕。日三夜二，以知为度，绛囊盛带，男左女右一方寸匕，省病问孝不避，夜行涂鼻人中，晨昏雾露亦涂之，忌猪肉冷水生血物生菜等。（出第十二卷中）

延年疗得岭南瘴气，热烦短气，心闷气欲绝方。

香豉（一升） 栀子（十四枚擘） 升麻（二两）

上三味切。以水四升，煮取一升半，分为三服，即定也。

又岭南瘴气面脚肿，乍寒乍热似疟状，脚肿气上，心闷咳嗽，摊缓顽痹方。

大麻仁（一两绵裹） 升麻（一两） 射干（一两） 菖蒲（一两） 甘草（一两炙） 麻黄（一两去节） 大黄（一两别浸） 豉（三合绵裹） 芒消（半两）

上九味切。以水六升，煮取二升，去滓，乃纳芒硝，分三服，微利一二行，解毒热，忌羊肉饧海藻菘菜。（并出第十九卷中）

苏唐豉酒，若能常饮此酒，极利腰脚，岭南常服此酒必佳，及卑湿处亦准此，又恐有脚气似着，即宜服之方。

香豉（三升） 美酒香者（一斗）

上二味。先取香豉三升，三蒸三曝干，内一斗酒中溃三宿，便可饮，随人多少，用滓敷脚良。

又方：大豆新者（一斗九蒸九曝）

上一味。以美酒三斗，渍三宿，便可随性多少，饮尽复作，常服甚佳。

又方：香豉（三升） 犀角（八两末之）

上二味。其豉如前，用一生绢袋贮，用好美酒九升，渍之五日许，其犀角末散着袋外，每服常搅，令犀角味入酒中，服三合，量性增减，日三服，其酒夏月勿作，多恐坏，可用此方，酒任

上一页：香港脚冲心烦闷方二十二首
下一页：香港脚肿满方二十九首


香港脚肿满方二十九首 《外台秘要》

香港脚肿满方二十九首

病源此繇风湿毒瓦斯，搏于肾经，肾主水，今为邪所搏，则肾气不能宣通水液，水液不传于小肠，致水气壅溢腑脏，浸渍皮肤，故肿满也。（出第十三卷中）

千金翼温肾汤，主腰脊膝脚浮肿不随方。

茯苓 干姜 泽泻（各二两） 桂心（三两）

上四味切。以水六升，煮取二升。分为三服。忌酢物生葱，又疗香港脚初发，从足起至膝胫肿骨疼者方。

乌牛尿一服一升，日二服，肿消止，羸瘦者二分尿一分牛乳合煮，乳结乃服之。

又方：生猪肝一具细切，以淡蒜齑食之令尽，若不尽者，分再食之。（并出第十六卷中）

崔氏疗香港脚遍身肿方。

大豆（二大升以水一斗煮取五升去豆） 桑根白皮（一握切） 槟榔（二七枚碎） 茯苓（二两切）

上四味。将三物以前豆汁浸经宿，煮取二升，绞去滓，添酒二合，纳药中，随多少服之，忌酢物。（救急同）又疗遍身肿小便涩者，用麻豆方主之，疗脚肿气。

乌豆（一斗水四斗煮取一斗半去豆） 桑根白皮（切五升） 大麻子（二升熬研碎）

上三味。以豆汁纳药，煎取六升，一服一升，日二服，三日令尽。

又方：乌豆（五升） 桑根白皮（切四升二物以水二斗煮取一斗半去滓） 大麻子仁（一升熬）橘皮（二两） 升麻（二两） 杏仁（二两） 猪苓（二两） 丹参（三两） 生姜（二两切）

上九味切。将七物纳前桑皮豆汁中，煮取四升，朝二服，相去如三食久，药消进食，食消又更进二服。（此二方并唐尚书送）又疗香港脚，及腰肾膀胱宿水及痰饮，桃花散方。

收桃花阴干，量取一大升，但随虚满，不须按捺，捣为散，纱罗下之，温清酒和，一服令尽进脚大都消息，慎生。

冷酸滑五辛酒面，及粘食肥腻，四五日外，诸食复常，又余见古方论云，香港脚但肿不闷，经服利药，法令人渴，但肿纵不服利药，亦遣人渴，宜利方。

取大麻子熬令香，和水研，取一大升，别以三大升水煮一大升赤小豆。取一升汁，即纳麻汁，更煎三五沸，渴即饮之，冷热任取，安稳，饥时啖豆亦佳，而利小便止渴消肿，大良，乌二六文仲大麻子酒方，疗香港脚上，脚肿小腹痹。

大麻子一升碎研，清酒三升渍三宿，温服随性，兼疗头风，补益。此一方传用大良。（备急同）又疗香港脚满，小便少者方。

槟榔（四十枚切） 大豆（三升） 桑根白皮（切二升）

上三味。以水二斗，煮取六升，分六服，间粥亦得。若冷胀加吴茱萸二升，生姜二两用亦良。（备急同）又疗香港脚，非冷非热，老人弱人胀满者方。

槟榔壳汁中，或茶饮中豉汁中，服槟榔仁散方寸匕。利甚快稳良。（备急同）又香港脚满方。

大豆一升，以水四升煮之令熟，去滓，取桑根白皮切一大升，和豆汁重煎之，浓薄如酪，布绞去滓，空腹日再。（备急同）又徐王枳实散，宜春秋服，消肿利小便，兼补疗风虚冷胀不能食方。

枳实（半斤炙） 桂心（一斤） 茯苓 白术（各五两）

上四味为散，酒服方寸匕，日三服，加至二匕，忌生葱酢物桃李雀肉等。（备急同）又手脚酸痛兼微肿方。

乌麻（五升微熬碎之）

上一味。以酒一升渍一宿，随多少饮之，尽更作大佳。（备急同）又若身肿气攻心者方。

生猪肉去脂，以浆水洗，于两板中压去汁，细切作脍，蒜齑啖之，日二顿，下气除风，此方外国法。（备急同）又捋脚方。

捣乌麻碎，水煮渍捋大验。

又方：水煮杉木浸捋脚，去肿满，大验。（备急同）又脚洪肿方。

取小豆一升，和 楮心一握熟煮，吃三二升即瘥，如汤沃雪良。此二方经用效。（备急同并出第九卷中）

救急疗风水毒瓦斯遍身肿方。

楮白皮（三两） 橘皮（一两） 桑根白皮（五两东引者） 紫苏 生姜（各四两） 大豆（二小升）

上六味切。以水九升，煮取一大升，绞去滓，分为四服，其药并须暖，不过三剂必当瘥，百日来唯禁大酢。（出第七卷中）

必效主香港脚数发，通身满妨气急者方。

取大麻子一升碎，以小便二升煮，取一升，去滓，顿服之。（苏唐徐同出第三卷中）

苏恭疗下焦冷，肿满胸塞，吐不下食者，兼去温毒方。

防己 芍药（各二两） 枳实（炙） 独活 防风 桂心（各三两） 生姜（八两） 葛根（三两） 半夏（一升洗）

上九味切。以水九升，煮取三升，分作四服，相去八九里久，中间食少粥，一方无防己 枳实，加附子二两炮，余依本方，忌羊肉饧生葱。（出上卷中）

唐侍中疗苦香港脚攻心，此方甚散肿气，极验。

大槟榔（七枚合子碎） 生姜（各二两） 橘皮 吴茱萸 紫苏 木瓜（各一两）

上六味切。以水三升，煮取一升三合，分再服。忌如药法，又葶苈丸，疗水气，及脚并虚肿方。

葶苈子（七分生用） 牵牛子 泽漆叶 海藻（洗去咸炙） 昆布（如上炙） 桑根白皮（炙） 甘遂（熬） 椒目 郁李仁（各三分去皮） 桂心（一分）

上十味捣筛，蜜和为丸，如梧子，一服十五丸，日再服，加至二十丸，其药用桑白皮切五合，赤小豆一合，通草一两切，水二升，煮取一升下药，忌生葱。（出下卷中）

萧亮疗香港脚肿盛，因生疮积年不瘥，脓血长流，依状是风毒瓦斯，为冬间服药酒拥滞，散在腠理，宜服此方，疗风痒及旧癣疥百病，轻腰脚，兼通大肠，疗肺中热毒瓦斯方。

漏芦 葳蕤 乌蛇脯（炙各二十四分） 枳实（十二分炙） 秦艽（九分） 苦参（一斤捣去筋脉取粉） 汉防己（八分） 玄参（二十二分） 干麦门冬（十二分去心） 白术 黄（各十二分） 大黄（二十四分） 黄芩（八分）

上十三味捣筛，蜜和丸如梧子，一服四十丸，日再，渐加至五十丸，无问食前食后服，酒浸药下之。

又方：牛蒡根（切二大升） 枳实（八两炙） 磁石（一斤） 薏苡仁（一升） 玄参（六两）乌蛇脯（六两炙） 生地黄（切二大升） 乌豆（小粒者一大升）

上八味细切。绢袋盛，以好无灰酒一大斗，浸经三日，任性多少，将以下前药。

又洗方。

漏芦（一大升） 白蔹（五两） 甘草（三两炙） 蒺藜子 槐白皮 五加根皮（各一大升）

上六味切。以水二大斗，煮取六升，纳芒硝半大升，痒即洗，其汤微温如人体，如疮热湿布KT 上。忌海藻菘菜。

又解风毒入腰脚暴闷痛饮子方。

生犀角（屑） 蜀升麻 黄芩 干蓝 汉防己 枳实（炙各二两） 漏芦（三两炙） 白蔹（一两） 栀子仁（十个） 甘草（原缺分两）

上十味切。以水八升，煮取二升三合，绞去滓，分温三服，不问食前后。忌海藻菘菜酢。（此方忌酢恐更有茯苓）又KT 方。

取前方加大黄三两，栀子四十颗，取软白布剪作三二十筒孔，纳药汁中浸湿，敷疮上，干即换。

近效疗香港脚，两脚肿满，暴破冲心，众医不瘥方。

小便（三升） 黍（三斤）

上二味相和煮三五沸，将浸脚，日三四度，极神效，其药于水盆中盛，下着火暖之，如池瓮法，周回泥塞，然后浸脚，捋使汗出，立效。

上一页：岭南瘴气香港脚酒汤散方一十三首
下一页：香港脚肿满小便涩方三首


香港脚肿满小便涩方三首 《外台秘要》

香港脚肿满小便涩方三首

苏恭防己汤，主通身体满，小便涩，上气上下痰水不能食，食则胀者方。

桑白皮（五两） 大豆（五升以水二斗并桑白皮煮取一斗去滓） 防己 橘皮 赤茯苓 麻黄（去节各三两） 生姜（五两） 旋复花（一两） 杏仁（八十枚） 紫苏茎叶（二两切）

上十味切。以前件药汁，煮取三升，去滓，分为三服，力弱者，分为五服，相去六七里久，微覆当大汗，小便利，肿气消下，冷多加茱萸四两，热多加玄参四两。忌酢物。

又肿满小便少者，汤方。

槟榔（三十枚合子碎） 大豆（三升） 桑根白皮（二升） 生姜（一斤合皮）

上四味切。以水二斗，煮取五升半，去滓，分为六七服，各相去十里久，再服，小盒饭利，肿即消，瘦弱不能忍者，时复以少粥止之。

又紫苏汤方。

紫苏茎（一两） 甘草（炙） 橘皮（各一两半） 生姜（三两） 槟榔（五枚）

上五味切。以水五升，煮取二升，分三服，相去十里久。若能长服之，永令气消下。忌海藻菘菜。（并出上卷中）

上一页：香港脚肿满方二十九首
下一页：香港脚上气方五首


香港脚上气方五首 《外台秘要》

香港脚上气方五首

病源此由风湿毒瓦斯，初从脚上，后转入腹，而乘于气，故上气也。（出第十三卷中）

张文仲 砂牛膝三物散，疗香港脚上气方。

砂 牛膝 细辛（各三两）

上药为散，酒和服方寸匕，日再，经四五服即效，此方敕赐慕容宝节将军，服者云神效，苏恭香港脚方云，是婆罗门法。（备急必效同）又香港脚上气入腹肿方。

野椒根（除上皮细锉一升）

上一味。以酒二升，投安瓶中，泥头 火，烧得一沸，然后温服一盏，甚效，唯忌冷肥物，其余不禁。（并出第九卷中）

苏恭香港脚散，主脚弱上气，痹满不能食，常服方。

牛膝 砂 细辛 丹参 白术 郁李仁（各三两去皮）

上六味捣筛为散，酒服方寸匕，日二服，主胀肿下气，春秋冬三月时得服，夏热不可服，春秋冬消肿利小便，兼补疗风虚冷胀不能食。忌桃李雀肉生菜。（出上卷中）

唐疗上气，槟榔汤方。

槟榔（二七枚） 杏仁（四七枚去皮尖捣）

上二味。以小便一大升，煮取半升，分为二服，相去五六里许。此方甚下气，一日一服之佳，如腹中欲须利，槟榔并子捶碎，如前煮取汁，服之即快利也。

又风引汤，疗痹满上气，遍身胀，膝疼，并去风湿痛方。

大豆（三升） 附子（三两炮） 枳实（炙） 泽泻 橘皮（各四两） 甘草（炙） 茯苓 防风（各二两）

上八味切。以水二斗，酒二升，煮大豆取一斗，去滓，纳药煮取三升，分三服，三剂肿消，去大豆泽泻，更服三剂瘥。忌猪肉冷水海藻菘菜酢物。（并出上卷中）

上一页：香港脚肿满小便涩方三首
下一页：香港脚心腹胀急方四首


香港脚心腹胀急方四首 《外台秘要》

香港脚心腹胀急方四首

病源此由风湿毒瓦斯，从脚上入于内，与藏气相搏，结聚不散，故心腹胀急也。（出第十三卷中）

苏恭诸香港脚定时候间满腹胀不能食者，四时俱得服，下气消胀方。

昆布（八两） 射干（四两） 茯苓 干姜（各二两） 羚羊角（屑） 橘皮（各三分）杏仁（五分去皮尖） 荜茇 吴茱萸 大黄（各六分大小便涩者着大黄无不须用）

上十味捣筛，蜜和为丸如梧子大，饮服十五丸，利多服七丸，以意消息，不能食者，加白术六分，曲末十分，气发服已前丸得定，如不定作槟榔皮汤压之。忌酢物桃李雀肉等。

又方：槟榔（七枚碎） 生姜（三两切） 橘皮（二两） 杏仁（三十枚）

上四味切。以水四升，煮取一升五合，分二服，相去七八里久，或作半剂一服亦得，气胀发则服之，瘥止。

又若觉冷气攻喉方。

当含吴茱萸三五粒，即气散。

又香港脚夏盛秋歇，毒瓦斯既谢，风缓犹在，若诸病皆退，但苦食腹胀不安，为气在咽喉，吐不出，咽不入，心闷痰满，食已吐酢水者，宜此昆布丸。若先服诸药及汤酒等兼服之，不相违吴茱萸 荜茇 茯苓 白术 曲 葶苈（熬） 昆布（各四两洗） 杏仁（去皮尖熬） 枳实（炙） 大黄 干姜（各三两） 旋复花（一两半） 橘皮（三两半）

上十三味捣筛。蜜和为丸如梧子，饮服十丸，一本云二十丸，日二服，利多减之，不利加分皮

上一页：香港脚上气方五首
下一页：香港脚寒热汤酒方一十首


香港脚寒热汤酒方一十首 《外台秘要》

香港脚寒热汤酒方一十首

千金甘草汤。疗脚弱，举身洪肿，胃反食谷吐逆，胸中气结不安，而寒热下痢不止，小便难。服此汤即益，亦服女曲散利小便，肿消服大散摩膏有验方。

甘草（一两炙） 人参（一两） 半夏（一升洗） 桂心（三两） 小麦（八合完用） 大枣（二十枚擘） 生姜（八两） 吴茱萸（二升） 蜀椒（三两出汗）

上九味切。以水一斗三升，煮麦取一斗，去麦，纳诸药煮取四升，一服六合，作六服。

忌海藻菘菜羊肉饧生葱又若寒热日再三发，可服此常山 甘草汤方。

常山（三两） 甘草（一两半）

上二味切。以水四升，煮取一升半，分三服，相去五里久，进一服。忌海藻菘菜生葱生菜。

又白术膏酒。疗脚弱风虚，五劳七伤，万病皆主之方。

生白术（净洗一石五斗仍须拣择捣取汁三斗煎取半） 湿荆（二十五束束别三尺围各长二尺五寸径取沥三斗煎于大釜内以水四加法）右件白术等五种药，总计并讫，得汁九斗五升，上糯米一石五斗，上小麦曲八斤，曝干末之，以药汁六斗，浸曲五日，待曲起，第一净淘米七斗，令得三十遍以上，下米置净席上，以生布拭之；然后炊之，下馈，以余药汁浇 调强弱更蒸之，待 上痂生；然后下于席上，调即加桂心（六两） 甘草（六两炙） 白芷（六两） 当归（六两） 芎 （六两） 麻黄（六两去节） 干姜（一斤） 五加皮（一斤） 细辛（六两） 防风（六两） 附子（五两炮） 牛膝（九两）

上十二味 咀讫。第三 以米四斗，净淘如前法，还以余汁浇 重蒸，待上痂生，下置席上，调冷热如常酿法，和上件药 之三日外，后尝甘苦得中讫，密封头二七日后，押取清酒，又松叶酒，疗脚弱，十二风痹不能行，服更生散数剂，及众疗不得力。服此一剂，便能远行，不过一两剂方。

松叶（六十斤）

上一味 咀，以水四石，煮取四斗九升，以酿五斗米。如常法，别煮松叶汁以渍米，并饭酿，泥封头七日发澄，饮之取醉，得此酒力者甚众，神妙。（并出第七卷中）

崔氏疗脚弱，独活汤方。

独活（三两） 生石斛（三两） 白术（一两） 防风（一两半） 茯苓（四两） 白前（一两）羚羊角（二两屑） 芎 （二两） 桑根白皮（二两） 黄芩（三两） 附子（一两炮） 生姜（三两） 桂心（一两） 防己（一两）

上十四味切。以水九升，煮取二升五合，去滓，分三服，相去十里久，服隔四日一剂，宜服两剂佳，慎生冷酢滑猪鱼蒜桃李雀肉生葱。（苏恭同出第六卷中）

备急疗香港脚屈弱若田舍贫家无药者，可酿菝 及松节酒皆善方。

菝 一斛净洗锉之，以水三斛，煮取九斗，以渍曲又以水二斛，煮滓取一斛以渍饭，酿之如酒法，熟押取饮随多少。若用松节及叶，亦准此法，其汁不压也。患香港脚屈弱，积年不能行又金牙酒，最为疗香港脚屈弱之要，今载之方如下。

金牙 细辛 茵芋（肘后作莽草） 干姜 干地黄 防风 附子（去皮） 地肤子 蒴升麻（各四两） 人参（二两） 独活（一斤） 牛膝（五两） 石斛（五两）

上十四味切之。以酒四斗，渍之六七日，服二三合稍加之，亦疗口不能语，脚屈至良，又侧子酒亦验。（肘后同千金无升麻 人参石斛牛膝茵芋干姜有蜀椒莽草止十味云冷加干姜）又陶效验方云，金牙酒疗脚弱风冷痹曳，又令人肥健，胜旧百倍，起三十年 曳不能行，口不能语者。昔赵寅阳 曳二十六年，肉冷如铁唯余骨尔，服此三十日便起， 太山家代传秘方无苏恭独活酒，十月以后腰脚屈弱，兼头眩气满，服此方。

独活 生姜 石斛（各六两） 牛膝 丹参 萆 侧子炮 茯苓（各四两） 防风 薏苡仁山两） 生地黄（

上二十味切。绢袋贮，以酒二斗五升渍四日，温服三四合，日二服，头风患冷者，加椒二两汗。（出第一卷中）

上一页：香港脚心腹胀急方四首
下一页：香港脚痹弱方七首


香港脚痹弱方七首 《外台秘要》

香港脚痹弱方七首

病源此由血气虚弱，受风寒湿毒瓦斯，与血并行于肤腠，邪气盛，正气少。故血气涩，涩则痹，虚则弱，故令痹弱也。（出第十三卷中）

肘后疗香港脚之病，先起岭南，稍来江东，得之无渐，或微觉疼痹，或两胫小满，或行起忽屈多用急先取好豆豉一斗，三蒸三曝干，以好酒三斗渍三宿，便可饮，随人多少，欲尽预作。

若不及待渍，便以酒煮豉饮之，以滓敷脚，其势得小退，乃更营诸酒及膏汤炙之。（文仲备急同）又独活酒方。

独活（五两切） 附子（五两生用去皮破）

上二味。以酒一斗，渍三宿，服从一合始，以微痹为度。忌猪肉冷水。（文仲备急同）

又方：好硫黄（二两末之） 牛乳（五升）

上二味。以水五升，先煮乳水至五升，乃纳硫黄煎取三升，一服三合，亦可直以乳煎硫黄，不用水也，卒无牛乳羊乳亦善。（千金翼云一服一合不知至三合）

又方：先煎牛乳三升，令减半，以五合服硫黄末一两，服毕，浓覆取汗，勿令得风，中间更一服，至暮又一服。若已得汗不更服，但好消息将护之；若未瘥愈，后数日中亦可更作；若长将亦千金松脂散，主一切风，及大风脚弱风痹方，薰陆法亦同。

取松脂三十斤，以棕皮袋盛，系头，铁铛底布竹木，置袋于上，石押之，下水于铛中，令满煮之，膏浮出得尽，以后量更二十沸；接取置于冷水中，易袋洗铛，更煮如此九遍，药成，药，微取置汤秘涩一年苏恭煮散，疗香港脚，经春夏及秋脚弱或肿，气时上冲心，身体痹闷者方。

独活 茯苓 牛膝 汉防己 白术 黄 麻黄（去节） 柴胡（各六两） 当归 防风橘皮两屑） 生姜 杏仁

上二十二味。不着分两，自随时加减，余二十物切如豆，分作三十贴，贴着生姜一两合皮碎冷闷病瘥即止，不常服。忌猪肉冷水羊肉饧生葱桃李雀肉酢物。（出第一卷中）

又疗诸香港脚弱，未至大发，寻常煮散方。

独活 汉防己 麻黄（去节） 茯苓 丹参 牛膝（各六两） 磁石（十六两碎） 黄防风 人参 犀角（各六两） 升麻 青木香 桂心（各四两） 石膏（十四两碎） 吴茱萸（八两） 生姜 半夏（洗）槟榔（大者） 杏仁 大黄（切）

上二十一味。将十六物捣切如豆，分作三十分，分和为一服，服以槟榔三枚，生姜一两，各服。

上一页：香港脚寒热汤酒方一十首
下一页：香港脚痹挛方二首


香港脚痹挛方二首 《外台秘要》

香港脚痹挛方二首

病源香港脚之病，有挟风毒者，则风毒搏于筋，筋为挛，风湿乘于血则痹。故令痹挛也。

（出第十三卷中）

千金石斛酒，疗风虚气满，脚疼冷痹，挛弱不能行方。

石斛（五两） 丹参（五两） 防风（二两） 侧子（四两） 桂心（三两） 干姜（三两） 羌活（三两） 秦艽（四两）芎（三两） 杜仲（四两） 薏苡仁（一升碎） 五加根皮（五两） 山茱萸（四两） 橘皮（三两） 椒（三两） 黄 （三两） 白前（三两） 茵芋（三两） 当归（三两） 牛膝（四两） 钟乳（八两）

上二十一味切。将钟乳捣碎，别绢袋盛，系于大药袋内，以清酒四斗渍三日，初服三合，日再，稍稍加之，以知为度。忌猪肉冷水生葱。（出第七卷中）

千金翼防己汤，主风湿四肢疼痹，挛急浮肿方。

木防己（三两） 茯苓（四两） 芎 （三两） 芍药（二两） 桂心（三两） 甘草（六分炙）大枣（十二枚擘） 麻黄（三两去节） 桑根白皮（切二升）

上九味。以水一斗二升，煮麻黄，减一升，纳药，煮取三升，分三服，服渐汗出，令遍身，以粉粉之。慎风冷。（出第十六卷中）

上一页：香港脚痹弱方七首
下一页：风偏枯方二首


风偏枯方二首 《外台秘要》

风偏枯方二首

（此风偏枯以下五门并兼疗香港脚风毒等病相类）病源风偏枯者，由血气偏虚则腠理开，受于风湿，风湿客于半身，在分腠之间，使血气凝涩，不能润养，久不瘥，生气去，邪独留，则成偏枯，其状半身不随，肌肉偏枯，小而痛，言胃日此由愁思所致，忧思所为，其汤熨针石，别有正方，补养宣导，今附于后，养生方导引法云，正倚壁不息行气，从头至足止，愈疽疝大风偏枯诸风痹。

又云∶仰两足指，五息止，引腰背痹偏枯，令人耳闻声，常行眼耳诸根，无有障碍。

又云∶正倚壁不息行气，从口趣令气至头始止，疗疽痹大风偏枯。

又云∶一足踏地足不动，一足向侧相转身欹势，并手尽急回左右迭二七，去脊风冷偏枯不通润。（出第一卷中）

深师大八风汤，疗毒风湿痹 曳，或手脚不随，身体偏枯，或毒弱不任，或风经五脏恍恍惚食少虚恃当归（二两半） 升麻（一两半） 乌头（二两炮） 黄芩（二两） 芍药（二两） 远志（二两去心） 独活（二两）节） 干姜（二两半） 秦艽（二两）草（二两牛炙） 杏仁（四十枚） 人参（二两） 茯苓（二两） 黄两） 石膏（二两碎）

上药 咀。以水一斗三升，酒二升，合煮取四升，强人分四服，羸人分五六服。（千金翼同出第九卷中）

古今录验疗三十年风 偏枯不能行。香豉散方。

生地黄（三十斤） 香豉（三升绵裹）

上二味。洗地黄 咀，先蒸半日曝燥，更合豉蒸半日，曝令燥，捣下筛以酒服三方寸匕，日三亦可水服，益精爽气，服数月有神效。（出第十四卷中）

上一页：香港脚痹挛方二首
下一页：风四肢拘挛不得屈伸方五首


风四肢拘挛不得屈伸方五首 《外台秘要》

风四肢拘挛不得屈伸方五首

病源此由体虚腠理开，风邪在于筋故也。春遇痹为筋痹，则筋屈，邪客关机，则使筋挛，邪客于足太阳之络，令人肩背拘急也，足厥阴，肝之经也，肝通主诸筋，主在春，其经络虚，屈不宣导向下并冷中痛又云∶以两手抱左膝着膺除下重难屈伸。

又云∶踞坐伸右脚，两手抱左膝头，生腰，以鼻内气，自极七息，展右足着外，除难屈伸拜起，胫中疼痹。

又云∶立身上下正直，一手上拓抑手如似推物势，一手向下如捺物，极势上下，来去换易四七，去膊内风，两膊并内冷血，两腋筋脉挛急。

又云∶踞伸左脚，两手抱右膝生腰以鼻内气自极七息展左足者外，除难屈伸拜起，胫中疼痹。（出第一卷中）

千金疗口风手足拘挛，百节疼痛，烦热心乱，恶寒经日，不欲饮食，张仲景三黄汤方。

麻黄（五分去节） 独活（四分） 细辛（二分） 黄 （二分） 黄芩（三分）

上五味切。以水五升，煮取二升，分二服，一服小汗，两服大汗，心中热加大黄二分，腹满附子又麻子汤，疗大风周身，四肢挛急，风行在皮肤，身劳强服之不虚人，又主精神蒙昧方

秋麻子（三升净择水渍一宿） 防风（二两） 麻黄（二两去节） 生姜（二两） 橘皮桂心（二两） 竹叶（一握洗） 石膏（二两碎） 细辛（二两） 葱白（一握） 香豉（一合）

上十一味切。先以水二斗半，煮麻子令极熟，漉却滓，取九升，别煮麻黄数沸，掠去沫，纳过三小又白蔹薏苡汤，疗风，拘挛不可屈伸方。

白蔹（一升） 薏苡仁（一升） 芍药（一升） 酸枣仁（一升） 干姜（一升） 附子（三枚炮破） 甘草（炙一升） 桂心（一升） 牛膝（一升）

上九味。淳酒二斗渍一宿，微火煎三沸，服一升，日三，扶杖起行，不耐酒，服五合。

忌生葱猪肉海藻。（古今录验同翼方有车前子并出第八卷中）

崔氏疗暴得风，四肢挛缩枯细，不能行动，用大豆蒸，贫人不能办药者，可依此方。

取大豆三升净拣择淘之漉出蒸之，待气溜下甑倾二大升 醋甑中，和搅令遍，于密屋内地上冷渐甑，日再古今录验西州续命汤，疗中风入藏，及四肢拘急不随，缓急风方。

麻黄（三两去节） 石膏（二两） 芎 （一两） 生姜（三两） 黄芩（一两） 甘草（一两炙） 芍药（一两） 桂心（一两） 郁李仁（三两去皮） 防风（一两） 杏仁（四十枚） 当归（一两）

上十二味切。以水九升，煮麻黄，去上沫，纳诸药煮取三升，分四服，初服取汗，米粉于衣里粉之。忌海藻菘菜生葱。（出第四卷中）

上一页：风偏枯方二首
下一页：风不仁方三首


风不仁方三首 《外台秘要》

风不仁方三首

病源风不仁者，由荣气虚，卫气实，风寒入于肌肉，使血气行不宣流，其状搔之皮肤如隔衣正方

以又云∶展左足右足上，除不仁胫寒。（出第一卷中）

深师茵芋酒，疗新久风，体不仁屈曳或拘急肿，或枯焦皆主之，施连所增损方甚长。

茵芋（二两） 狗脊（二两） 踯躅花（二两生用） 乌头（二两生用） 附子（二两生用） 天雄（一两生用）

上六味切。以酒一斗，绢囊盛药渍之，冬八九日，夏五六日，初服半合，不知增之，以知为度。忌猪肉冷水。（千金翼同）又八风汤，疗五缓六急不随，身体不仁，下重，腹中雷鸣，失小便方。

防风（二两）芍药（二两） 茯苓（二两） 黄 （三两） 独活（四两） 当归（三两） 人参（三两） 干姜（三两） 甘草（一两炙） 大豆（二升） 附子（大者一枚炮）

上十一味切。以水一斗，清酒二升，合煮取三升，分三服。忌海藻菘菜猪肉冷水酢物。

又犀角丸，疗百病鬼注，恶风入皮肤，淫淫液液，流移无有常处，四肢不仁，牵引腰背，腹胀满，心痛逆，胸满不得饮食，吸吸短气，寒热羸瘦，夜喜恶梦，与鬼神交通，咳嗽脓血皆疗之方。

犀角（二分屑） 獭肝（三分炙） 雄黄（四分研） 桂心（二分） 丹砂（四分研） 贝齿（十分炙研） 巴豆（三十枚熬去心） 蜈蚣（一枚去头足炙） 真珠（四分研） 射罔（一分）麝香（一分研） 羚羊角（二分屑） 牛黄（二分研） 附子（一分炮） 鬼臼（二分）

上十五味捣下筛，蜜和更捣五千杵，平旦服如胡豆二丸，酒饮并得，日三。忌猪肉冷水生葱生血物芦笋。（并出第九卷中）

上一页：风四肢拘挛不得屈伸方五首
下一页：风湿痹方四首


风湿痹方四首 《外台秘要》

风湿痹方四首

病源风湿痹病之状，或皮肤顽浓，或肌肉酸疼，风寒湿三气杂至，合而成痹，其风湿气多，亦变纵愈满又云∶以手摩腹，从足至头，正卧伸臂导引，以手持引足住，任臂，闭气不息十二通，以疗痹湿不可任，腰脊痛。（出第一卷中）

千金诸风痹方。

桂心（一两） 当归（一两） 茯苓（一两） 防风（一两） 甘草（一两炙） 黄芩（一两） 生姜（五两） 秦艽（二分） 葛根（二分） 干枣（三十枚擘） 杏仁（五十枚去皮尖）

上十一味切。水酒各四升，煮取三升，分三服取汗。

又疗风痹游走无定处，名曰血痹，大主之方。

萆 （四分） 薯蓣（四分） 牛膝（四分） 泽泻（四分） 蛴螬（三分熬） 天雄（三分炮）车前子（三分） 干漆（熬三分） 白术（三分） 地肤子（三分） 山茱萸（五分） 狗脊（三分） 茵芋（一分）

上十四味捣筛，蜜和丸，酒服如梧子十丸，日三服，稍稍加之。忌桃李雀肉猪肉冷水芜荑等物。

又白蔹散，疗风痹肿，筋急展转，易无常处方。

白蔹（二分） 附子（一分炮）

上二味捣下筛，酒服半刀圭，日三不知，增至一刀圭，身中热行为候，十日便觉。忌猪肉冷水。（并出第八卷中）

古今录验六生散，疗急风痹，身躯拘痛方。

生菖蒲（一斤切） 生地黄（一斤） 枸杞根（一斤） 生商陆根（一斤） 生乌头（半斤） 生姜（二斤）

上六味，以淳酒渍之一宿，出曝干，复纳酒中，令酒尽，曝令燥，捣下筛，以清酒一升，服一钱匕，日再服之。忌猪羊肉冷水芜荑饧。（出第十四卷中）

上一页：风不仁方三首
下一页：风湿方九首


风湿方九首 《外台秘要》

风湿方九首

病源风湿者，是风气与湿气共伤于人也，风者八方之虚风，湿者水湿之蒸气。若地下湿，复若经有正数易深师疗风湿脉浮身重，汗出恶风方。

汉防己（四两） 白术（三两） 蜀黄 （五分） 甘草（二两炙） 大枣（十二枚擘）生姜（三两）

上六味 咀。以水六升，煮取二升，分为三服，服汤当坐被中，欲解汗出，如虫行皮中。忌桃李雀肉海藻菘菜。（千金同此本仲景伤寒论方）又四物附子汤，疗风湿相搏，骨节疼烦，掣痛不得屈伸，近之则痛，白汗出，短气，小便不利，恶风不欲去衣，或一身悉肿方。

附子（二枚炮八破） 桂心（四两） 白术（三两）甘草（二两炙）

上药 咀。以水六升，煮取三升，去滓，服一升，日三，当微汗。若汗出烦者，一服五合蔡公数用验。忌猪肉冷水生葱余忌同前方。（此本仲景伤寒论方）又疗风湿百节疼痛，不可屈伸，痛时汗出方。

芍药（四两） 甘草（三两炙） 芎 （四两） 附子（三两炮四破）

上四味 咀。以水五升，煮取二升，分再服相去十里顷，忌同。

又疗风湿身体疼痛，恶风微肿，汤方。

桂心（四两） 麻黄（二两去节） 芍药（二两） 天门冬（二两去心） 生姜（三两）杏仁（五十枚）

上六味 咀。以水一斗，煮取三升，一服一升，日三。忌鲤鱼，忌同。（并出第九卷中）

古今录验附子汤，疗风湿相搏，骨节烦疼，不得屈伸，近之则痛，白汗出短气，小便不得利，恶风不欲去衣，或一身流肿方。

桂心（三两） 白术（三两） 附子（二枚炮八破） 甘草（三两）

上四味 咀。以水六升，煮取三升，分三服，微汗即止。若汗出烦者，稍服五合，骠骑使吴疼痛生姜又疗风湿体疼，恶风微肿。天门冬汤方。

天门冬（三两去心） 葛根（四两） 生姜（三两） 桂心（四两） 麻黄（三两去节）芍药（二两） 杏仁（五十枚） 甘草（二两炙）

上八味切。以水一斗，煮取三升，分三服，取汗。忌鲤鱼，余同前。（深师无芍药名天门冬汤并出第十四卷中）

又疗头风湿，面如针刺之状，身体有肿，恶风汗出短气，不能饮食。麻黄汤方。

麻黄（四两） 芎 （一两） 莽草（一两） 当归（一两） 杏仁（三十枚）

上五味切。以水五升，煮取二升，去滓，分三服，日三，糜粥将息佳。

又辨中风偏枯风痱风懿风痹，偏枯者。半身偏不随，肌肉偏不用而痛，言不变，智不乱病智不出眩风十汤独活（五两） 葛根（四两） 干姜（二两） 桂心（四两） 半夏（四两洗） 甘草（二两炙）防风（三两）

上七味 咀。以水一斗，煮取三升，每服一升，日三，得少微汗出好。忌羊肉饧海藻菘菜生葱。

又疗湿家始得病时，可与薏苡麻黄汤方。

薏苡（半升） 麻黄（四两去节） 甘草（二两炙） 杏仁（二两）

上四味 咀以水五升，煮取二升，分再服，汗出即愈。湿家烦疼，可以甘草 麻黄汤发汗，不小异

上一页：风湿痹方四首
下一页：许仁则疗香港脚方三首


许仁则疗香港脚方三首 《外台秘要》

许仁则疗香港脚方三首

许仁则曰∶此病有数种，有饮气下流以成香港脚饮气即水气之渐。亦有肾气先虚，暑月承热，以冷水洗脚，湿气不散，亦成香港脚，亦有肾气既虚，诸事不节，因居卑湿，湿气上冲，亦成香港脚背满物，味汤小腹服之吴茱萸（二两） 生姜（五两） 橘皮（三两） 桂心（二两） 大槟榔（十枚）

上药切。以水七升，煮取二升半，去滓，分温三服，服相去如人行七八里久，一服觉诸状可，欲重合服亦佳。服汤后，将息经三四日，即服后桑根白皮等十味丸。忌生葱。

又方：桑根白皮（五两） 生姜（屑六两） 蜀椒（汗） 桂心 升麻（四两） 五味子（四两）

上药捣筛，蜜和为丸，以饮下之，初服十五丸，日再服，稍稍加至三十丸，如梧子大。

觉热，食前服；觉冷，食后服之。

忌同。（蜀椒桂心元未见分两）又至九月以后，宜合侧子等十味酒服之，兼将下丸方。

侧子（五两） 生姜（八两） 桑根白皮（八两） 桂心（四两） 白术（八两） 五加白皮（六两） 丹参（六两） 续断（五两） 牛膝（五两） 细辛（四两）

上药切，绢袋盛，用无灰酒五升，浸五六日，初服一鸡子黄许，日再服，稍稍加之，以知为同并出

上一页：风湿方九首
下一页：论阴阳表里灸法三十七首


论阴阳表里灸法三十七首 《外台秘要》

论阴阳表里灸法三十七首

苏恭云∶凡香港脚发有阴阳表里，当随状疗之，不可妄依古方也，惠阴疗阳，病表救里，皆为重虚实，危殆之甚也。若病从阴发，起两足大指内侧，上循胫内及膝里，顽痹不仁，或肿先发于壮，向从绝骨皆依以疮云

上一页：许仁则疗香港脚方三首
下一页：炙香港脚穴名


炙香港脚穴名 《外台秘要》

炙香港脚穴名

阳陵泉（二穴在膝外侧骨下宛宛陷中是也） 绝骨（二穴在足外踝上骨绝头陷中又云一尺是也） 风市（二穴平立垂手当中指头髀两筋间是也黄帝三部针灸经无风市二穴此处恐是环铫风市疑其别名未详所出） 昆仑（二穴在足外踝后跟骨上陷中是也） 阳辅（二穴在绝骨前半寸少下是也徐云明堂无绝骨名有阳辅二穴在膝盖下外侧三寸傍廉骨当小指两筋间是也黄帝三部针灸经丙卷阳辅二穴在足外踝上四寸辅骨前绝骨端前三分与此不同） 上廉（二穴在三里下三寸是也） 条口（二穴在上廉下二寸是也） 下廉（二穴在条口下一寸是也） 太冲（二穴在足大指本节后二寸经丙卷犊鼻二穴灸经无膝目二穴） 曲泉（二穴是也黄帝三部针灸经丙卷曲泉穴在膝下内侧辅骨下宛宛中帝三部针灸经中 一名中都在太阴也） 复溜（二穴在内踝上阳维（二穴在内踝后一寸动筋中是徐同） 太阴（二穴在内踝上八寸骨下陷中是徐同） 太阴跷（二穴在内踝下向宛宛中是黄委中（二穴在膝后屈中央是徐苏同） 承筋（二足肠下分肉间陷中是徐苏同） 涌泉（二穴在脚心

上件穴并要，不可 能灸其穴，最要者有三里，绝骨承筋，大冲，昆仑，涌泉，有患者可灸其三帝冬差可已灸所不苏恭云∶香港脚初发转筋者，灸承山承筋二穴，哕逆者灸涌泉。若从头至连背痛，寒热如疟，及腰痛者，灸委中，头项背痛，随身痛即灸，不在正穴也。

又云若香港脚盛发时，自腰以上，并不得针灸，当引风气上则杀人，气歇以后，有余病者，灸无妨，唯冬月得灸，春夏不可灸，自风市以下固宜佳耳。

又云∶若气上击心不退，急灸手心三七炷，气即便退；若未退即闷，兼煮豉酒热饮逐之即瘥，不去即取乌特，牛尿一大升暖服，以利为止，纵至三服五服弥佳。

又若已灸脚而胸中气犹不下满闷者，宜灸间使五十炷，两手掌横文后，一云三寸两筋间是也。

又若胸中气散，而心下有脉洪大跳，其数向下，分入两髀股内，令人心急，忪悸者，宜以手里二又若心腹气定，而两髀外连膝闷者，宜灸膝眼七炷，在膝头骨下相接处，在筋之外陷中是。若后更发，复灸三炷。

又凡人虽不患香港脚，但苦髀膝疼闷，灸此无不应手即愈，极为要穴，然不可针，亦不可多灸，唯只灸七炷以下。

又若脚十指酸疼闷，渐入趺上者，宜灸指头正中甲肉际三疰，即愈。

又若大指或小指傍侧疼闷，觉内有脉如流水，上入髀腹者，宜随指傍处灸三炷，即愈。（并出上卷中）

唐论。若手指本节间疼稍入臂者，宜灸指间疼处七炷，即定。

又若心胸气满，已炙身胫诸穴，及服汤药，而气犹不下，烦急欲死者，宜灸两足心下当中陷处各七炷，气即下，此穴尤为极要，而不可数灸，但极急乃灸七炷耳，以前诸灸法并经用，门驱

上一页：论阴阳表里灸法三十七首
下一页：灸用火善恶补写法一首


灸用火善恶补写法一首 《外台秘要》

灸用火善恶补写法一首

张仲景云∶四肢者，身之支干也，其气系于五脏六腑，其分度浅薄，灸之不欲过多，须依经数也，过谓余病则宜依之。若香港脚不得拘此例，风毒灸之务欲多也，依此经数，则卒难愈疾松木伤筋也，于下承之，便得火也，KT 石似玉坚。以此石击实铁即火出，仍以极烂榆木承之即得，亦用艾取之。此是自灭也，以灸不吹听自灭者下阔三分也。

当二分为准病不除矣。

此疾，驰名气如贼出，贼出门特宜

上一页：炙香港脚穴名
下一页：杂疗香港脚方一十五首


杂疗香港脚方一十五首 《外台秘要》

杂疗香港脚方一十五首

千金防风汤，疗肢体虚风，微经内发热，肢节不随，恍惚狂言，来去无时，不自觉悟，南方支法存所用多得力，温和不损人，为胜于续命越婢风引等汤，罗广州一门南州人士常用，亦防风（三两） 麻黄（三两去节） 秦艽（三两） 独活（三两） 当归（三两） 远志（二两去心） 木防己（二两） 甘草（二两炙） 人参（二两） 黄芩（二两） 升麻（二两） 芍药（二两） 石膏（一两碎）麝香（二分） 生姜（二两） 半夏（二两洗）

上十六味切。以水一斗三升，煮取四升，一服一升，初服浓覆取微汗，亦当三两行下，其间相去如人行十里久更服，有热加大黄二两。先有冷心痛疾者，倍当归，加桂心三两，去大黄。忌海藻菘菜羊肉饧。（一方有白术出第七卷中）

千金翼青丸主香港脚皮肉身体诸风方。

乌头（一两） 附子（三两炮） 麻黄（四两去节） 加枳实（四两炙）

上四味捣筛，蜜和丸梧子，酒服五丸，日三。忌猪肉冷水，如生用乌头附子，服如麻子五丸。（出第十六卷中）

必效曰杨皮酒，主香港脚偏废，及主一切风，缓风手足拘挛并效方。

取白杨东南面皮，去地三尺以上，去苍皮，勿令见风，细切。熬令黄赤色，即止，纳不津器中，以酒浸随皮多少，每令酒浸皮二三寸，乃以泥封，冬月二七日，春夏一七日开饮，昼二夜一，随性多少，有酒气为度，得脊口为佳，病可者饮至一石。若重者乃至两石，以瘥为度，酒唯须不灰，其白杨不得取丘冢者，服每日一两行鸭溏利。（苏恭文仲备急同出第三卷中）

苏恭疗诸气方。

杏仁（一百二十枚） 大枣（六十枚去皮核） 香豉（三百粒熬令干）

上三味。先捣豉，次捣杏仁，次捣枣，令极熟，取如弹丸大，含之，细细咽之。忌如药法，此方虽少，深有效验。

又凡香港脚内须服药攻击，外须膏摩火灸发泄等，并是香港脚之要。若有挛急及有不仁之处不杀冶葛（二两） 蛇衔（二两） 犀角（二两屑） 乌头（二两） 桔梗（二两） 茵芋（二两） 防风（三两） 蜀椒（二两） 干姜（二两） 巴豆（三十枚又方云二两去心皮） 升麻（二两） 细辛（二两） 雄黄（半两） 鳖甲（一两炙）

上十四味细切。以酒四升渍药一宿，以不中水猪膏五斤，以煎药于微火上，三上三下，令药菜芦又疗风痹，手足疼弱，鼠漏恶疮毒，所有腹内绞痛，百病摩之皆愈方。

莽草（三分） 牡丹皮（二两） 蜀椒（四分） 藜芦（三分） 芫花（二两） 大黄（四分） 皂荚（二分） 附子（三两）

上八味捣筛，以苦酒三升渍一宿，以不中水猪脂三斤，微火上煎之，三上三下，令药色黄，膏成去滓，以摩肿敷疮，有毒不可服，及近孔要处，合药勿令妇人孝子鸡犬见之。其二膏疗为佳又冶葛膏有巴豆，摩多损皮肉，用莽草膏方。

莽草（五两） 附子（八两生用去皮） 丹参（四两） 汉防己（三两） 芎 （四两）椒（三两） 吴茱萸（四两）角（二两屑） 当归（三两） 商

上十五味切。以酢渍一宿，以好酥三大斤煎，九上九下，布绞去滓，用摩顽痹并肿处好，膏入肉亦无损伤，服诸药不相妨，神效。忌猪肉冷水。

又冶葛膏方。

冶葛（二两） 犀角（二两屑） 汉防己（二两） 莽草（二两） 乌头（五两生用） 吴茱萸（五两） 椒（三两生用） 丹参（三两） 踯躅花（一升） 升麻（三两） 干姜（二两）附子（五两） 白芷（一升） 当归（三两） 桔梗（三两）

上十五味切。酢渍以成，煎猪肪七升，煎五上五下，去滓用之，以酥代肪善。忌猪肉冷水，旧方无白芷 防己茱萸附子 当归有巴豆 雄黄蛇衔防风 鳖甲。

又神明膏方。

附子（十四枚小者三十枚炮） 吴茱萸（一升生用） 蜀椒（一升半） 白芷（一升） 前胡切一升） 芎 （切一升） 白术（切一升） 桂心（三两） 当归（三两） 汉防己切一升风多去

上十一味切。酢淹渍一宿以成，煎猪肪五升，煎五上五下，去滓，摩肿及不仁，大试有验，有牛酥代猪脂大佳。忌猪肉冷水生葱生菜桃李等。

又香港脚风毒发，不与人期，攻心即死。若居僻远无药物处，致毙为横死，其要药常宜备随身。

半夏（洗） 青木香 吴茱萸 木瓜 犀角（屑） 大黄 生姜 橘皮9常须备之） 槟榔 茯苓 昆布 荜茇 紫苏 杏仁 前胡 细辛 桂心 旋复花（亦其次也）并须备急救命。若卒患无药处，随病所在，三五味浓煮服之，后依方合药服之。

又凡人入八月，气自渐定，非意气大发者，作半夏独活汤，多唾或睡觉心忪心闷，风热故也。竹叶汤食后服之为佳，如不已，作后汤服。

麦门冬（三两去心） 茯苓（二两） 石膏（四两碎） 小麦（五合） 竹叶（切一升）生姜（二两）

上六味切。以水五升，煮取一升二合，食后分再服，相去七八里久。忌酢物。

又寻常气满，三日两日服一剂，汤方。

槟榔（七枚碎） 橘皮（一两） 浓朴（二两炙） 生姜（四两） 吴茱萸（二两）

上五味切。以水二升，煮取一升二合，分三服，相去五六里久，复服之。此药性温，去冷气。

又苍耳酒，去皮节头足诸热，风药性冷不便热方。

六月以后收取日干，至九月锉一大斛，水三斛，煮取四斗，渍二大斗曲三度，总以米一大斛瘥后三升水杏仁末着第一 饭中下，生地黄捣如泥，着第二 饭中下，天门冬蒸熟剥去皮捣如泥，着第三饭中下，又大麻子一大斗捣碎，着第四 中下，大去皮肤风，补虚大良效多，头风者得甘菊花一升渍第五 糟中下，搅之调酒熟，大小同服并得，余无禁忌，毒鱼肉并勿食，有药处可辨，无药处可以苍耳为本，如或少三两物亦得，不必俱备，年常酿至三月服，极攘众疾，复延龄轻身，将渍石斛等药洒弥佳。忌鲤鱼芜荑。

又单酿鼠粘根酒，和苍耳单酒法，大去风疼痒，止咳嗽，消淡癖，差疽 ，亦是良药，痛，取前苍独活 山茱萸 天门冬（去心） 黄 甘菊花 防风 天雄（炮） 侧子（炮） 防己 白术 茯苓 牛膝（各四两） 枸杞（三两） 丹参（四两） 生姜（六两） 磁石（十两） 贯众（三两） 生地黄（八两切）

上十八味切。以绢袋盛，酒二大斗渍七日，温服一盏，日二三服。忌猪鱼陈臭物，余无禁，主腰脚，兼去酒风。忌猪肉冷水桃李雀肉鲤鱼芜荑酢物。（并出第一卷中）

上一页：灸用火善恶补写法一首
下一页：水肿方一十三首


水肿方一十三首 《外台秘要》

水肿方一十三首

病源肾者主水，脾胃俱主土，土性克水，脾与胃合，相为表里，胃为水谷之海。今胃虚不能传化水气，使水气渗溢经络，浸渍腑脏，脾得水湿之气加之则病，脾病则不能制水。故水气之状偃则第二脉沉者水也，脉洪大者可疗，微细者不疗也。养生方云∶十一月勿食经夏自死肉脯，内动于肾，喜成水病，其汤熨针石，别有正方，补养宣导，今附于后，养生方导引法云∶虾蟆行气，正坐动摇两臂，不息十二通，以治五劳水肿之病也。又云∶人卧勿以脚悬蹋高处，不久必成肾水。（出第二十一卷中）

黄帝问曰∶水与肤胀鼓胀肠单石瘕，何以别之。岐伯对曰∶水始起也。目里上微肿。如新卧起之状，颈脉动时咳，阴股间寒，足胫肿，腹乃大，其水已成也，以手按其腹，随手而起，按此其候也，肠覃者，寒气客于肠外，与卫气相薄，正气不得营，因有所系，癖而内着，恶气乃起，息肉乃生，其始生也，大如鸡卵，稍以益大，至其成也。若怀子之状，久者离岁月，按之则坚，推之则移。月事不以时下。此其候也，石瘕者，生于胞中，寒气客于子门，子门闭塞，气不得通，恶血当写不写， 以留止，日以益大，状如怀子，月事不以时下，皆生于女子，可导而下。曰∶肤胀鼓胀可刺耶。对曰∶先写其腹之血络，后调其经，亦刺去其血脉。师曰∶病有风水，有皮水，有正水，有石水，有黄汗，风水其脉自浮，外证骨节疼痛，其人恶风，皮水其脉亦浮，外证 肿，按之没指，不恶风，其腹如鼓，不满不渴，当发其汗，正水其脉沉迟，外证自喘，石水其脉自沉，外证腹满不喘，黄汗其脉沉迟，身体发热，胸满四肢头面肿，久未愈必致痫脓。（千金范汪同并出甲乙经第八辛卷）范汪疗水肿方。

葶苈子（一两熬黑） 甘遂（一两熬） 吴茱萸（四两）

上三味，别捣异下筛，和以蜜丸如梧子，服可至五丸，经心录云，服三丸，日三服，余同。

又葶苈丸，疗水肿方。

葶苈（一升熬） 吴茱萸（一升）

上二味各别捣筛合，以蜜和，更捣二万杵，药成，饮服二丸如梧实，不知增之，当以小便利及下为候。若下者，但可清旦一服；若不下，但小便利者，日可再三服，常将服肿消耳，一又利小便，消水肿，郁李核丸方。

郁李核仁（三分） 松萝（三分） 海藻（二分） 桂心 大黄（五分） 葶苈（五分熬） 黄连（二分） 通草（一分） 石苇（一分去毛）

上九味，捣合下筛，和以蜜，九如梧子，先食饮服七丸，日二，稍增以知为度。（并出第二十八卷中）

又疗水肿，大槟榔丸方。

槟榔（三两） 桂心（三两） 附子（二两炮） 栝蒌（三两） 杏仁（三两熬一方无）干姜（二两） 甘草（二两炙） 麻黄（三两去节） 黄 （三两） 茯苓（三两）浓朴（二两炙） 葶苈（三两熬） 椒目（三两） 吴茱萸（王合） 白术（三两） 防已（二两）

上十六味下筛，蜜和服如梧子大二丸，日三，不知，稍增至四丸，不知，又加二丸，不下，还猪肉冷短剧疗水肿方。

大豆（三升）

上一味。以水六升，煮令熟，出豆澄汁，更纳美酒五升，微火煎如饧，服一升，渐增之，令小下。

又桃皮酒，疗水肿方。

桃皮（三斤削去黑取黄皮） 女曲（一升） 秫米（一升）

上三味。以水三斗，煮桃皮令得一斗，以五升汁渍女曲，五升汁 饭，酿如酒法，熟漉去滓，可服一合，日三，耐酒者增之，以体中有热为候，小便多者即是，病去便愈。忌生冷酒面一切毒物。

又麝香散，疗水肿方。（千金云治妇人短气虚羸遍身浮肿皮虚急）麝香（三铢） 芫花（三分熬） 甘遂（三分）

上三味合下筛，酒服钱半边匕，老小钱边三分匕，亦可丸服之，强人如小豆十丸，老人五丸。（千金有雄黄一味并麝香各用六铢肘后又有人参二分）又疗水肿，商陆膏方。

商陆根（一斤生者） 猪膏（一斤先煎可有二升）

上二味合煎令黄，去滓，以摩肿，亦可服少许。忌大肉，经心录同。（千金云涂以纸覆之燥即涂不过三日愈并出第一卷中）

集验疗水肿方。

黄犍牛尿一饮三升，若不觉更加服之，以得下为度。疗老小者宁从少起，饮半，亦可用后方。

又疗水肿方。

猪肾一枚，分为七脔，甘遂一分末筛为散，以粉肾，微火炙令熟，食之至三四脔，乃可止，经心千金翼疗水肿方。

葶苈子（六两生用） 桂心（二两）

上二味捣蜜和丸，饮服十丸如梧子，日二。慎蒜面猪鸡油腻。（出第二十卷中）

必效疗水肿方。

皂荚（一挺去皮子炙） 乌饧（五两）一味。以酒二升煮取六沸，绞去滓，顿服之，须臾即小便一三升，肿消。忌一切肉及面生冷咸酢食一周年。

又方：取苦瓠（一枚）

上一味。以水一石煮一炊久，去滓煎汁令堪丸。如胡豆，一服二丸，当小便下，后作小豆羹饭。慎勿饮水效。（并出第二卷中）

上一页：杂疗香港脚方一十五首
下一页：水病方七首


水病方七首 《外台秘要》

水病方七首

千金论曰∶大凡水病难疗，瘥后特须慎于口味，又病水人多嗜食不廉。所以此病难愈，世有医者随逐时情，意在财物，不本性命，病患欲食肉于贵胜之处，劝令食羊头蹄肉，如此者，愈，又有或但丧孝产乳音乐房室谊戏，一切鱼，一切肉，生冷酢滑蒜粘米豆油腻，并不得食之，亦不得用心。

上以前禁者，并具本方之下，其房室等犹三年慎之，不复重发，不尔，差而更发，重发不可更疗。古方有十水丸，历验多利大便，不利小便，所以不能述录也。

诸从腰以下肿，当利小便，腰以上肿，当发汗，即愈。（出第二十一卷中）

范汪疗水病方。

黄连末

上一味以蜜和，捣万杵，丸如梧子，饮服二丸，可至三四丸。禁饮水并冷物。

又方：以苦酒一升饮之，一方取盐豉各一撮，以饮饮之，一方取角木叶满虎口捣取汁饮之。（并出第二十八卷中）

崔氏疗水病方。

乌豆（一大升粒小者） 桑根白皮（五升细切）

上二味。以水五斗，和煮可一斗汁，滤去滓，于铜器中重汤煎如饧，可作丸即成，所患人每服取利小便为度，其小便复旧色，身上肿除，候体中热烦即服之。禁房及死牛马肉油腻面酒又疗水病，洪肿气胀，不消食方。

干香薷（五十斤）

上一味细锉，纳釜中，以水淹之，出香薷上数寸，煮使气两尽，去滓，清澄之，渐火煎令可丸，服五丸如梧子，日三，稍加之，以小便利为度也，无所忌。（经心录同）又疗水病身肿方。

鲤鱼一头（极大者去头尾及骨唯取肉）

上一味。以水二斗，赤小豆一升，和鱼肉煮，可取二升以上汁，生布绞去滓，顿服尽。

如不能尽，分为二服，后服温令暖，服讫下利，利尽即瘥。慎牛肉白酒生冷面猪鱼油酪，药滓埋古今录验疗水病方。

木防己（八分） 蜀大黄（八分锦文者别捣） 人参（八分） 杏仁（八分熬紫色别捣）葶苈子（十分熬）

上五味总和捣筛，蜜和为丸，先食后初服七丸如梧子，日再，日加一丸至十二丸，还日分。如病得食，外又疗水病，牛黄 桂枝丸方。

牛黄（六铢研） 桂枝（十二铢又一方云桂六铢） 牡蛎（十二铢熬研） 椒目（十二铢一方

云海藻二十四铢不须椒目） 葶苈子（半升熬一方云用一升）

上五味捣筛，蜜和丸如梧子，饮服七丸，日再，小便利为度。忌生葱。（并出第十一卷中）

上一页：水肿方一十三首
下一页：十水方三首


十水方三首 《外台秘要》

十水方三首

病源十水者，青水，赤水，黄水，白水，黑水，悬水，风水，石水，里水，气水也。青水者其悬水盛并古今录验十水丸，疗十种水肿方。

肿从头（诸书云脚）起，名为白水，其根在肺，（椒目主之）肿从面起，名为青水。其根在肝，（大戟虚，其根在大悬水，其根肿从四肢豆主之）肿

上十味分等。随其病始所在，增其所主药，皆一分，巴豆四分去心皮，捣末合下筛，蜜和丸服如梧子三丸，得下为度，不下，日三，亦可散，未食服半钱匕便利，明朝复服如法，再服

又方：第一之水，先从面目，肿遍一身，名曰青水，其根在肝。（大戟主之）第二之水，先从心肿，名曰赤水，其根在心。（葶苈主之）第三之水，先从腹肿，名曰黄水，其根在脾。（甘遂主之）第四之水，先从脚肿，上气而咳，名曰白水，其根在肺气。（ 本主之）第五之水，先从足趺肿，名曰黑水，其根在肾。（连翘主之）第六之水，先从面肿至足，名曰玄水，其根在胆。（芫花主之）第七之水，先从四肢起，腹满大，身尽肿，名曰风水，其根在胃。（泽漆主之）第八之水，四肢小，其腹肿独大，名曰石水，其根在膀胱。（桑根白皮主之）第九之水，先从小腹满，名曰里水，其根在小肠。（巴豆主之）第十之水，乍盛乍虚，乍来乍去，名曰气水，其根在大肠。（赤小豆主之）

上十病，药皆分等，所病形同则倍之，捣合白蜜，丸如小豆，先食饮服一丸，日三，欲下病服三丸。人弱者以意节之，疗宿食饮寒热温病，禁辛菜猪肉生鱼；不禁熟也。（范汪千金翼同又疗十水，大黄丸方。

大黄（一分） 硝石（一分） 大戟（一分熬） 甘遂（一分熬） 芫花（一分熬） 椒目（一分）葶苈（一分）

上七味捣合下筛，以蜜和丸如小豆，先食饮服一丸，日再，渐增，以知为度。（范汪同并出第十一卷中）

上一页：水病方七首
下一页：大腹水肿方五首


大腹水肿方五首 《外台秘要》

大腹水肿方五首

病源夫水病皆由荣卫痞涩，肾脾虚弱所为，而大腹水肿者，或因大病之后，或积虚劳损，或新热食讫，入水自渍及浴，令水气不散，流溢腹外，三焦闭塞，小便不通。水气结聚于内，第肘后疗卒大腹 病诸方，此病本由水来，应水字而经方皆水为病，故施疾床。水病之初，先候也或也防己 甘草（炙） 葶苈子（熬各二两）

上三味捣筛，苦酒和丸，饮服如梧子三丸，日三。常将之，取消平乃止，忌海藻菘菜。

又方：将服牛溺商陆羊肉HT ，及香薷煎等。在肿满条中，其十水丸诸大方在别卷。若止皮肤水，腹内未有者，服诸发汗药得汗药得汗便瘥，然慎护风寒为急。

又方：牵牛子（三分熬） 浓朴（一分炙）

上二味捣筛，强人服三棱角壳，弱人二壳，酒饮随意，枢筋有水气病水肿诸药不能瘳者此方效验。（出第一卷中）

千金疗大腹水肿，气息不通，命在旦夕者方。

牛黄（二分研） 昆布（十分洗） 海藻（十分洗） 牵牛子（八分熬） 桂心（八分）椒目（三分） 葶苈（六分熬）

上七味别捣葶苈如膏，合丸如梧子，饮服十丸，日再，稍加，小便利为度，正观九年，汉阳此即崔氏疗大腹水病，身体肿，上气，小便涩赤，脐深，颈上有两大脉动，唾稠不得眠睡。

每肿先随脚肿，亦有在前头面肿，或大便涩者，服此药大佳。若先患大便利，脐凸腹大胀，手掌大枣（四十枚饭蒸剥去皮核） 葶苈子（五两取苦者熬令紫色） 杏仁（三两熬令黄色）

上三味，先捣葶苈子一万杵写出之，乃捣杏仁三百杵讫，总和合枣膏，捣一万杵，药成，平丸，丸如若利过多淡醋，并出第六

上一页：十水方三首
下一页：风水方八首


风水方八首 《外台秘要》

风水方八首

病源风水者，由肾脾气虚弱所为也，肾劳则虚，虚则汗出，汗出逢风，风气内入，还客于肾，脾虚又不能制于水，故水散溢皮肤。又与风湿相搏，故云风水也。令人身浮肿，如里水之第二深师疗大风水脉浮，浮为在表，其人或头汗出，表无他病，但下重，故知从腰以上为和，腰以下当肿及阴，难以屈伸。木防己汤方。

生姜（三两） 大枣（十二枚擘） 白术（四两） 木防己（四两） 甘草（二两炙） 黄（五两）

上六味切，以水六升，煮取二升，分三服，喘者加麻黄，身重胃中不和者，加芍药，气

上冲者加桂心，下久寒者加细辛 防己黄 。为本服药欲解，当如虫行皮中状，从腰以下冷如冰，服汤后坐被上，又以一被绕腰温下，令得汗，汗出则愈也。忌海藻菘菜桃李雀肉等。（此本仲景伤寒论方）又疗风水气，举身肿满，短气欲绝。大豆汤方。

大豆（一升） 杏仁（一升去尖皮熬） 黄 （二两） 防风（三两） 白术（五两） 木防己（四两） 茯苓（四两） 麻黄（四两去节） 甘草（四两炙） 生姜（六两） 清酒（一升）

上十一味切，以水三斗，先煮豆取一斗，去滓，纳酒及药，煮取七升，分七服，一日一夜令尽，当下，小便极利，神验。忌大醋，余忌同前。

又疗暴水风水气水肿，或疮中水，通身皆肿，香薷术丸方。

干香薷（一斤） 白术（七两）

上二味捣术下筛，浓煮香薷取汁，和术为丸，饮服如梧子十丸，日夜四五服，利小便极良，夏取花叶合用亦佳。忌青鱼，余忌同前。

崔氏疗风水肿，毒瓦斯遍身方。

楮白皮（三两） 桑根白皮（五两） 橘皮（一两） 紫苏（四两） 生姜（四两） 大豆（三升）

上六味切，以水九升，煮取一升，绞去滓，分温为四服，与三剂佳，百日内忌咸酢。（出第六卷中）

古今录验疗风水恶风，举身悉肿，脉浮不渴，欲自有汗而无大热，越婢汤方。

麻黄（六两去节） 生姜（三两） 甘草（二两炙） 石膏（半斤碎） 大枣（十五枚擘）

上五味切，以水六升，先煮麻黄再沸，去上沫，纳诸药，煮取三升，分三服，恶风加附子一枚炮，风水加术四两，服如上法，咳肺胀加半夏五合洗，一服五合，稍稍增之。忌猪羊肉，余忌同前。（此本仲景伤寒论方云里水越婢加术汤主之）又疗风水肿，症癖酒癖方。

商陆根（一斤薄切）

上一味，以淳酒二斗渍三宿，服一升当下，下者减从半升起，日三服尽，更合，不堪酒者，以意减之。忌犬肉。

又甘遂丸，疗人风水黄胆，体大如囊，面目皆合，阴肿如斗，正如霜瓜方。

甘遂（二两熬） 葶苈子（二两熬） 杏仁（五十枚熬） 巴豆（四十枚去心皮熬）

上四味下筛，蜜和丸如大豆，一服三丸，饮下当吐，不知，可至五丸。禁野猪肉芦笋。

又麻黄汤，疗风水，身体面目尽浮肿，腰背牵引髀股，不能食方。

麻黄（五两去节） 桂心（四两） 生姜（三两） 甘草（二两炙） 附子（二枚炮）

上五味切，以水一斗，先煮麻黄减二升，纳药，煎取三升，一服一升，日三。忌同前。

上一页：大腹水肿方五首
下一页：水蛊方四首


水蛊方四首 《外台秘要》

水蛊方四首

病源此由水毒瓦斯结聚于内，令腹渐大，动摇有声，常欲饮水，皮肤粗黑，如似肿状，名为水蛊也。（出第二十一卷中）

肘后疗唯腹大动摇水声，皮肤黑，名曰水蛊方。

白茅根（一大把切） 小豆（三升）

上二味，以水二升，煮取干，去茅根，食豆，水随小便下。

又方：鼠尾草 马鞭草（各十斤）

上二味切，以水一石，煮取五斗，去滓更煎，余五升，以粉和丸，饮服如大豆二丸，至四五丸。禁肥肉生冷勿食。（并出第一卷中）

文仲疗苦唯腹大动摇水声，皮肤黑，名曰水蛊方。

鬼扇捣绞取汁，服如鸡子，即下水，更服取水尽。若渴研麻子汁饮之良。（肘后同）

又方：巴豆（九十枚去心皮熬令黄） 杏仁（六十枚去皮尖熬令黄）

上二味捣相和，服如小豆一枚，以水下为度，勿饮酒佳。忌猪肉芦笋。（肘后同并出于第五卷中）

上一页：风水方八首
下一页：卒肿满方六首


卒肿满方六首 《外台秘要》

卒肿满方六首

肘后疗卒肿满身面皆洪大方。

灸足内踝下白肉际三壮差。（备急同）

又方：香薷锉煮令浓，及热以渍，亦可服之。

又方：商陆根一斤，刮去皮，薄切之，煮令烂，去滓，纳羊肉一斤，下葱盐豉，亦如常作法，随方云数范汪疗卒肿满身面皆洪大方。

用大鲤鱼一头，以淳苦酒三升煮之，令苦酒尽讫，乃食鱼，勿用酢及盐豉他物杂也，不过再作愈。（备急同肘后用淳酒）

又方：车下李核中仁十枚研令熟，粳米三合研令破，以四升水中煮作粥，令得一二升服之，日三作，未消更增核。（肘后古今录验同并出第二十八卷中）

备急疗卒患肿满效方，曾有人忽脚趺肿，渐上至膝，足不得践地，诸疗不瘥方。

以蒴 茎菜埋热灰中，令极热，以薄肿上，冷又易，一日夜消尽。（出第三卷中）

上一页：水蛊方四首
下一页：肿入腹苦满方三首


肿入腹苦满方三首 《外台秘要》

肿入腹苦满方三首

肘后论，凡此满或者虚气，或者风冷气，或者饮气，此方皆疗之，肿入腹苦满急害饮食方。

大戟 乌翅 白术（各二两）

上三味捣筛，蜜和丸如梧子，旦服二丸，当下渐退，更服取令消乃止。

又方：葶苈（七两） 椒目（三两） 茯苓（三两） 吴茱萸（二两）

上四味捣筛，蜜和丸如梧子，饮服十丸，日三。忌酢物。

又方：鲤鱼（一头重五斤者以水二斗煮取汁去鱼） 泽漆（五两） 茯苓（三两） 桑白皮（切三升） 泽泻（五两）

上五味，取四物纳鱼汁中煮，取四升，去滓，分四服，小盒饭利渐消也。忌酢物。（并出第一卷中）

上一页：卒肿满方六首
下一页：水通身肿方一十一首


水通身肿方一十一首 《外台秘要》

水通身肿方一十一首

病源水病者，由肾脾俱虚故也。肾虚不能宣通水气，脾虚又不能制水。故水气盈溢。渗入皮肤，流遍四肢，所以通身肿也，令人上气体重，小便黄涩，肿处按之随手而起是也。（出第千金麻子汤，主遍身流肿方。

麻子（五升） 商陆（一斤切） 防风（三两切） 附子（一两炮破） 赤小豆（三升）

上五味，先捣麻子，令熟，以水三斗，煮麻子取一斗三升，去滓，纳药及豆，合煮取四升，去滓，食豆饮汁，日再。忌猪肉及冷水犬肉。

又疗水气，遍身洪肿，百药不愈待死者方。

大麻子（一石未入窖不郁悒者为佳） 赤小豆（一石不得一粒杂）

上二味取新精者，仍净拣择，以水淘汰，曝令干，蒸麻子使熟，更曝令干，贮于净器中，欲服取五升麻子熬令黄香，唯须缓火勿令焦，捣极细作末，以水五升，搦取汁令尽，净器密贮之，明旦欲服，今夜以小豆一升净淘渍之。至旦干漉去水，以新水煮，未及好熟，即漉出令干，纳麻子汁中煮令烂熟为佳，空腹恣意饱食，日三服。当小心闷少时止，五日后小便数或赤，唾粘口干，不足怪之，服讫，常须微行，不得即卧，十日后，灸三里绝骨下气，不尔，气不泄，尽服药后，五日逆不可下者，取大鲤鱼一头先死者，去鳞尾翅，以汤脱去滑净洗，开肚去脏，以上件麻汁中，和小豆煮令极熟，作羹下葱豉，橘皮，生姜，紫苏，调和下慎切

又方：吴茱萸 荜茇 昆布 杏仁（去尖皮两仁熬） 葶苈子（熬）

上五味等分，捣丸如梧子，气急饮服五丸，勿令至利，食讫，饱闷气急，服之即散。

又苦瓠丸，主大水，头面遍身大肿胀满方。

苦瓠白穣（实捻如大豆粒）

上一味，以面裹煮一沸，空腹吞七枚，至午当出水一升，三四日水自出不止，大瘦乃差，三年内慎口味也，苦瓠须好，无靥翳，细理妍净者，不尔，有毒不堪用。

又方：苦瓠膜（二分） 葶苈子（五分熬）

上二味捣丸，服之，日五丸如梧子。

又方：葶苈子（熬） 桃仁（去皮尖熬）

上二味等分，捣丸服之，利小便，一方用杏仁。

又方：大枣（去皮核七枚） 苦瓠膜（如枣核大）

上二味捣丸，一服三丸，日三。

又方：烧姜石令赤，纳黑牛尿中令热，服一升，日一。（并出第二十一卷中）

千金翼泽漆根汤，主水通身洪肿，四肢无堪，或从消渴，或从黄胆支饮，内虚不足，荣卫不通，血气不化，气实皮肤中，喘息不安，腹中向向胀满，眼不得视方。

泽漆根（十两） 赤小豆（二升） 甘草（二两炙） 鲤鱼（一枚重五斤净去肠） 麦门冬（二两去心） 茯苓（三两） 人参（二两） 生姜（八两）

上八味切，以水一斗七升。先煮鲤鱼豆减七升去之，纳药，煮取四升半，去滓，一服三合，小便转侧，加升古今录验疗祖承郎水肿通身，众医不能疗，得此汤一剂，一夜小便五六升，即瘥，疗水咳逆气，通身流肿，短气腹满，昼夜倚壁不得卧，喉中水鸡鸣，白前汤方。

白前（六分） 紫菀（二两） 半夏（五合又方四两洗之三十遍） 生泽漆根（七合切量一方

三两）

上四味切，以水一斗，纳药，刻志水度，复加水七升，微火煎令至刻，去滓，次纳药七种，白六合，传杨氏又小消化水丸，疗水病，令通身微肿，腹大，食饮不消方。

芫花（一两熬） 甘遂（一两熬） 大黄（一两） 葶苈（一两熬） 巴豆（四十枚去心皮熬研

上五味合捣下筛，蜜为丸如梧子，一服一丸，不知稍增。以知为度。忌芦笋野猪肉。（并出第十一卷中）

上一页：肿入腹苦满方三首
下一页：水气肿鼓胀方四首


水气肿鼓胀方四首 《外台秘要》

水气肿鼓胀方四首

（数是四首）千金翼疗水气肿鼓胀，小便不利，山琏治韦司业得差，司业侄云表所送云数用神验。莨菪丸方。

莨菪子（一升） 羚羊肺（一具青羊亦佳汤微炼即薄切之曝干捣作末）

上二味，以三年大酢，渍莨菪一伏时出之，熬令变色，熟捣如泥，和肺末蜜和捣作丸，食后一食久，服如梧子大四丸，麦门冬饮服之喉中干口粘妄语为候，数日小便大利即瘥。

麦门冬饮法。

麦门冬（二十五枚去心） 米（二十五粒）

上二味，以三合半水煮之，米大熟，去滓以下丸。每服常作。（千金同出第二十卷中）

救急疗水气腹鼓胀硬，频试要效方。

葶苈子（七两熬） 茯苓（三两） 吴茱萸（二两） 椒目（三两沉水者） 甘遂（五两）

上五味捣筛，蜜和为丸如梧子大，以饮服五丸，日三服，不知稍加丸，以利为度。禁食如药法，并酢物。（出第九卷中）

古今录验疗大水肿腹如鼓，坚如石方。（出胡洽）葶苈（一升熬） 椒目（一升） 芒硝（六两） 水银（十二两）

上四味，以水煮炼水银三日三夜，数益水，要当令黄白以合，捣药六万杵，自令相和如梧子，先食服一丸，日三，日增一丸至十丸，不知，更从一丸始，病当从小便利，当饮好牛羊肉银一中

上一页：水通身肿方一十一首
下一页：小肿咳逆上气方三首


小肿咳逆上气方三首 《外台秘要》

小肿咳逆上气方三首

病源肾主水，肺主气，肾虚不能制水，故水妄行，浸溢皮肤，而身体肿满，流散不已，

上乘于肺，肺得水而浮，浮则上气咳嗽也。（出第二十一卷中）

深师疗水咳逆上气，通身洪肿，短气胀满，昼夜倚壁不得卧，喉中水鸡鸣，大小便不通，不下食而不甚渴，白前汤方。

白前（三两） 紫菀（四两） 半夏（一升洗） 生泽漆根（一汁切）凡四味，水一斗七升，煮取一斗汁，又纳后药。

桂心（三两） 人参（六分） 大枣（二十枚擘） 白术（五两） 生姜（八两一方干者二两）茯苓（四两） 吴茱萸（五两） 杏仁（三两去两仁皮尖碎） 葶苈（二两）栝蒌（五合一方十合

上十味纳前汁中，煮取三升，分四服，当得微下，利小便，气即下肿减，深云，增损用之若神。忌羊肉饧生葱桃李雀肉酢物。（出第十九卷中）

古今录验夫水在五脏，令人咳逆喘上气，腹大向向，两脚肿，目下有卧蚕，微渴，不得安卧热，生鲤鱼（一头重五斤粗锉） 麦门冬（二两去心） 甘草（二两炙） 人参（二两） 茯苓（二两） 泽漆根（八两生者）

上六味切，以水一斗七升煮鱼，取一斗，去鱼以煮药，取四升，分服，日三，小便利为度，不利，增服之，大便如利，而小便未利者，增至四合，服一日，气即下得安卧，有寒可纳生又防己煮散，疗水肿上气方。（出许谏议）汉防己（三两） 泽漆叶（三两） 石苇（三两去毛） 泽泻（三两） 郁李仁（五两）白术（三两） 丹参（三两） 赤茯苓（三两） 桑白皮（三两） 橘皮（二两） 生姜（十两） 通草（二两）

上十二味，粗筛为散，以水一斗七合，纳四方寸匕散，煮取八合，去滓，一服令尽，日三，大便利者一服，取小便利为度，许澄秘方。忌同前。（千金同出第十一卷中）

上一页：水气肿鼓胀方四首
下一页：气兼水身面肿方四首


气兼水身面肿方四首 《外台秘要》

气兼水身面肿方四首

张文仲周大候正大将军平公于礼患气兼水，身面肿垂死，长寿公姚僧垣处二方，应手即瘥，先服汤方。

桑根白皮（四两） 橘皮（二两） 海藻（三两洗去咸） 茯苓 郁李仁（碎各四两） 赤小豆（一升）

上六味切，以水八升，煮取二升半，分三服，甚效。古今录验疗气水身肿胀满，姚大夫治燕公雍州录事于志光选云∶从来知不能服汤。事较急，勿不努力服之，服此汤若微觉为益，频服三两剂，勿不服。此药甚易，必无逆忤，如不能服，可服后丸，丸迟不应急耳。

又方：橘皮（五分） 郁李仁（十分） 茯苓（八分） 葶苈（六分熬） 防己 桑根白皮（各五分）甘遂（四分熬） 苏子（四合）

上八味捣下筛，蜜和丸，取 白皮火炙焦黄煮饮，服十丸如梧子，日再服。若不得宣通，稍稍加，常以宣为度，渴者饮此方，老蒋公处与张大夫家效，忌酢物。

又方：灸丹田穴在脐下二寸，灸三壮，疗水肿，女子禁灸。（并出第五卷中）

古今录验疗气水身肿胀满方。

杏仁（十分去皮尖熬） 苏子（五分） 白前（六分） 昆布（八分洗去咸） 李根白皮（五分） 橘皮（六分） 五味子（六分） 大麻仁（五分熬） 茯苓（八分） 生姜（八分切曝燥）

上十味，捣筛蜜和丸，粥清服二十丸如梧子，日再，稍稍加至三十丸，忌酢物。（出第十一卷中）

上一页：小肿咳逆上气方三首
下一页：水气方六首


水气方六首 《外台秘要》

水气方六首

范汪疗风虚水气肿，豆酒方。

大豆（一升）

上一味，以水四升，煮取二升汁，去豆，纳美酒一升，合煎取一升，能随意饮之，日三，常令有酒气，当清酒作之。

又疗通身肿，皆是风虚水气，亦疗暴肿，蒲黄酒方。

蒲黄（一升） 小豆（一升） 大豆（一升）

上三味，以清酒一斗，煮取三升，去豆，分三服。

又疗肿患下水气，四肢肿聂聂动，木防己汤方。

木防己（三两） 甘草（二两炙） 桂心（二两） 茯苓（六两） 黄 （三两） 生姜（二两）白术（三两） 芍药（二两）

上八味切，以水八升，煮取三升二合，分为四服，有人患下是胃寒，加当归三两，人参二两物也崔氏疗水气方。

葶苈子（三两）

上一味，以物盛于甑上蒸令湿，彻上即捣万杵，自堪为丸，不须蜜和，如不得，以少蜜和之，一服五丸，渐加之七丸，以微利为度，得利即停，不可多服。令人不甚能食，若气发又服不瘥又葶苈子疗水气极效方。

取葶苈子一合，熬令色黄，捣碎别研如面，取大枣二十颗去核，以水一大升，煮枣取半升汁，去枣滓，纳前件葶苈子，并枣汁于铜器中，缓火煎令堪成丸，平旦空腹顿服尽必不能顿者近效疗水气方。

商陆根（去皮取白者不用赤色切如小豆一大盏）

上一味，以水三升，煮取一升以上，烂即取粟米一大盏，煮成粥，仍空腹服。若一日两度服，即恐利多，每日服一顿即微利，不得吃生冷等。

上一页：气兼水身面肿方四首
下一页：皮水方三首


皮水方三首 《外台秘要》

皮水方三首

病源肺主于皮毛，肾主于水，肾虚则水妄行，流溢于皮肤，故令身体面目悉肿。按之没指而无汗也，腹如故，不满亦不渴，四肢重而不恶风是也，脉浮者名皮水也。（出第二十卷中）深师疗皮水，如肿水气在皮肤中，四肢集集动，木防己汤方。

木防己（三两） 黄 （三两） 桂心（三两） 茯苓（六两） 甘草（二两炙）

上五味切，以水六升，煮取二升分，再服，忌海藻菘菜生葱酢物。（出第十九卷中）

范汪皮水一身面目悉肿，甘草 麻黄汤主之方。

甘草（二两炙） 麻黄（四两去节）

上二味，以五升水先煮麻黄再沸，去上沫，乃纳甘草煮得一升，绞去滓，适寒温，先服一升，重复之，日移二丈所当汗出，汗出勿复服，不汗乃复服，当慎护风寒，数日乃出入，忌海藻菘菜。（出第二十八卷中）

古今录验皮水，越婢汤加水主之方。

麻黄（六两去节） 大枣（十二枚擘） 白术（四两） 生姜（三两切） 甘草（二两炙） 石膏（半斤）

上六味 咀，以水七升，煮麻黄一二沸，去上沫，乃纳余药煮，取二升，绞去滓，适寒温，服七合，日三，忌同前。（范汪同已上三方并本出仲景伤寒论）

上一页：水气方六首
下一页：水肿从脚起方四首


水肿从脚起方四首 《外台秘要》

水肿从脚起方四首

病源肾者，阴气也，主于水，而又主腰脚，肾虚则腰脚血气不足，水之流溢，先从虚而入，故脚先肿也。（出第二十一卷中）

肘后若肿从脚起稍上进者，入腹则杀人，疗之方。

小豆一斛，煮令极烂，得四五斗汁，温以渍膝以下，日日为之，数日消尽。若已入腹者不复渍，但煮小豆食之，莫杂吃饭及 （音圭）鱼盐，又专饮小豆汁，无小豆，大豆亦可用，如此之

又方：削楠及桐木煮取汁以渍之，并饮少许，如小豆法。（并出第一卷中）

范汪疗水肿从足始，转上入腹则杀人，豚肝方。

生猪肝一具，煮如食法，细切，顿食令尽，不得用盐，可用苦酒，猪重五六十斤以上肝者，一顿啖尽，百斤以上猪者，分两服。（肘后同）又若但两足肿者方。

锉葱叶煮令烂以渍之，日三四度，良也。（集验同并出第二十八卷中）

上一页：皮水方三首
下一页：水症方二首


水症方二首 《外台秘要》

水症方二首

病源水症者，由经络痞涩，水气停聚，在于腹内，大小肠不利所为也，其病腹内有结块，坚强在两胁间，膨膨胀满，遍身肿，所以谓之水症。（出第二十一卷中）

深师疗水症，腹内胸胁牢强，通身肿，不能食，海藻丸方。

海藻（一两洗） 水银（一两） 椒目（一两） 芒硝（一两） 葶苈（一两熬） 大黄（一两）甘遂（一两熬） 杏仁（三十枚去尖皮熬） 桂心（一两） 附子（一两炮） 茯苓（一两）大戟（一两） 松萝（一两） 干姜（一两） 巴豆（三十枚去心皮熬）

上十五味下筛，蜜和服如小豆二丸，日三，不知，稍稍加之。忌猪肉大酢生葱芦笋。（范汪同出第十九卷中）

范汪疗水肿大腹水症丸方。

矾石（十分熬） 踯躅花（十分） 细辛（十分） 半夏（十分洗） 藜芦（十分） 丹参（十分） 承露（十分承露是落葵） 巴豆（十枚去心皮熬） 苦参（十分） 雄黄（十分） 大黄（十分）芒硝（十分） 大戟（十分） 乌头（二十分炮） 野狼毒（十分） 野葛（二分）

上十六味捣下筛，蜜和药成，以置肿上，并服如黍米三丸，日三。欲取下者服五丸。禁食生鱼生菜肥肉，千金不传，谓之千金丸。（并出第三十五卷中）

上一页：水肿从脚起方四首
下一页：水瘕方一首


水瘕方一首 《外台秘要》

水瘕方一首

病源水瘕者，由经络痞涩，水气停聚，在于心下，肾经又虚，不能宜利溲便，致令水气结聚而成形，瘕在于心腹之间，抑按作水声，但欲饮而不用食，遍身虚肿是也。（出第二十一卷古今录验水瘕病，心下如数升油囊，荥荥作声，日饮三斗，不用食，但欲饮，久病则为瘕，坚有虾 鳖，疗之方。

取蓖麻成熟好者二十枚去皮，杯中研令熟，不用捣，水解得三合，宿不餐，清旦一顿服尽，日中许当吐下青黄如葵汁，当囊结裹，其病不尽，即三日更增服三十枚蓖麻如上法。

上一页：水症方二首
下一页：石水方四首


石水方四首 《外台秘要》

石水方四首

病源肾主水，肾虚即水气妄行，不依经络，停聚结在脐间，少腹肿大鞭如石。故云石水，其候引胁下胀痛而不喘是也，脉沉者名曰石水，脉微大亦曰石水，肿起脐下至少腹垂垂然，

上集验膀胱石水，四肢瘦腹肿方。

大豆（五升） 防己（四两） 桑根白皮（切三升） 白术（四两） 泽漆叶（切三升）射干（四两） 白皮（四两一云切三升）

上七味切，以水一斗半，煮取六升，去滓，纳好酒三升，更煎取五升，分五服，日再夜一，余煎明日服之。（千金同出第六卷中）

千金疗膀胱石水，四肢瘦，腹肿方。

桑根白皮（六两） 射干（四两） 泽汤（五两） 泽漆（切一升） 茯苓（四两） 防己（一两）

上九味切，以水五斗，煮大豆取三斗，去滓澄清，取汁一斗，下药煮，取三升，空腹温分三服。（出第二十一卷中）

集验疗石水痛引胁下胀，头眩痛，身尽热，灸法。

灸关元又灸石水法。

灸章门然谷。

上一页：水瘕方一首
下一页：暴肿满方四首


暴肿满方四首 《外台秘要》

暴肿满方四首

集验疗暴患遍身肿满方。

大豆

上一味，捣筛为散，粥清服三方寸匕，日再，甚良验。

又疗身体暴肿如吹方。

巴豆（三十枚合皮 咀）

上一味，以水五升，煮取三升，绵纳汁中以拭肿上，随手减矣，日五六拭，勿近目及阴。（范汪同并出第六卷中）

备急疗身体暴肿满方。

榆白皮捣屑随多少，杂米作粥食，小便利即消，陶效方。（出第三卷中）

古今录验泽漆汤，疗寒热当风，饮多暴肿身如吹，脉浮数者方。

泽漆（二两炙） 知母（二两） 海藻（二两） 茯苓（二两） 丹参（三两） 秦艽（二两） 木防己（二两） 猪苓（二两去皮） 大黄（三两） 通草（二两） 青木香（二两）

上十一味切，以水九升，煮取三升，分三服。忌酢物。（出第十一卷中）

上一页：石水方四首
下一页：气满胸急方八首


气满胸急方八首 《外台秘要》

气满胸急方八首

古今录验疗气忽发满胸急者方。

茯苓（四两） 杏仁（四两） 橘皮（二两）

上三味切，以水六升，煮取二升，分作三服，日三，随小便下愈，饮尽更作。忌酢物。

又茯苓杏仁煎方。

茯苓（四两） 杏仁（四两） 橘皮（三两） 苏子（一升碎） 甘草（三两炙） 芍药（四两）白前（三两） 五味子（三两） 生姜汁（五合） 蜜（六合） 竹沥（二升）

上十一味切，以水九升，先煮诸药，取三升，去滓，纳竹沥生姜汁蜜等和搅，微火煎取四升，一服四合，日再夜一。

忌海藻菘菜酢物。

又方：甘遂（三两熬） 茯苓（四两） 杏仁（四两） 泽漆叶（三两炙） 黄芩（四两） 泽泻（三两） 郁李仁（五两碎） 橘皮（三两） 朴硝（四两）

上九味切，以水九升，煮取二升七合，分三服。忌酢物。

又方：桑根白皮（切二升） 郁李仁（一升碎） 赤小豆（二升） 橘皮（三两） 苏叶（三两） 茅根（切二升）

上六味切，以水一斗，煮取三升，适冷暖，稍稍饮之。

又方：桑白皮（四两） 橘皮（三两） 茯苓（四两） 甘遂（三两熬） 杏仁（三两） 泽泻（三两）黄芩（四两） 赤小豆（一升）

上八味切，以水九升，煮取二升半，分三服。忌酢物。（一方甘草三两）

又方：羊肾（一具去脂破） 桑根白皮（四两） 茯苓（四两） 橘皮（三两） 李根白皮（四两） 黄（三两） 玄参（三两） 生姜（四两）

上八味切，以水九升，煮取二升七合，分三服。忌酢物。

又方：猪肾（一具去脂破） 桑根白皮（五两） 茯苓（四两） 泽漆叶（三两炙） 防己（三两） 泽

上十味切，以水一斗三升，先煮肾桑根皮泽漆叶大豆。取八升，去滓，纳余药，煎取一升七合，分为三服。忌酢物。

又方：大枣（三十枚擘破） 乌梅（三十枚打破）

上二味，以水四升，煮取二升，纳蜜和调，不得过甜，不得过酢，稍稍含咽之。（并出第十一卷中）

上一页：暴肿满方四首
下一页：虚热及先服石风水肿方三首


虚热及先服石风水肿方三首 《外台秘要》

虚热及先服石风水肿方三首

集验葱豆洗汤，疗虚热及服石热，当风露卧，冷湿伤肌，热阻在里，变成热风水病，心腹肿满，气急不得下头，小便不利，大便难，四肢肿如皮囊盛水，晃晃如老蚕色，阴卵坚肿如升药，赤小豆（一升） 葱（合青切一升） 蒺藜子（一升碎） 菘菜子（一升舂碎） 蒴（切五升）巴豆（一百枚合心皮打破）

上六味，以水一石二斗，煮取四斗，以淋洗身肿处。（古今录验同）又猪蹄洗汤，疗丈夫服石有虚。因劳损热盛当风卧，伤于风湿，身变成热，风水肿病腹满猪蹄（一双） 黄柏（五两锉） 蒴 根（切三升） 葶苈子（五合） 蒺藜子（一升）

上五味以水三斗，煮取二斗，冷以洗之，日三。（古今录验同并出第六卷中）

古今录验葱白膏方，疗与前葱豆汤同。

葱青白（切半升） 菘菜子（半升） 葶苈子（半升破） 蒴 （切半升） 青木香（二两切）莽草（一两切） 丹参（切半升） 生蛇衔（半升） 蒺藜子（一升破）

上九味，以猪肪五升煎之三沸，令水气竭，去滓，敷痛处。（集验同出第十一卷中）

上一页：气满胸急方八首
下一页：三焦决漏水病方二首


三焦决漏水病方二首 《外台秘要》

三焦决漏水病方二首

深师疗三焦决漏，水在胁外，名曰水病，腹独肿大，在腹表用大麝香丸。华佗方。

麝香（三铢研） 雄黄（六铢研） 甘遂（十二铢熬） 芫花（十二铢熬）

上四味捣合下筛，和以白蜜，丸如大豆二丸，酒下，日三服，可至四丸，节饮食。禁肥肉生菜之辈有效。（千金同）古今录验疗通身手足面目肿，食饮减少，此是三焦决漏，精液不通，水气却行者，鲤鱼汤方。

鲤鱼（重五斤者） 茯苓（六两） 泽漆（五两炙） 人参（二两） 杏仁（一两） 泽泻（五两） 甘草（二两炙）

上七味切，以水二斗五升，煮鱼取一斗半汁，纳药煮取四升，未食服一升，日三，以小便利为度，年八十病大困，服此瘥。忌海藻菘菜酢物。（并出第十一卷中）

上一页：虚热及先服石风水肿方三首
下一页：男女新久肿方三首


男女新久肿方三首 《外台秘要》

男女新久肿方三首

范汪疗久肿新肿方。

黑大豆一斗，清水一斗，煮之令得八升，去豆，以八升薄酒投中，更微火上煎，令得八升，之。

千金疗男女新久肿，得恶暴风入腹，妇女新产上圊，风入脏中如马鞭者，嘘吸短气咳嗽大豆煎方。

大豆一斗，择令净，以水五斗，煮取一斗三升，澄清纳釜中，以一斗半美酒纳汁中，更煎取除饮之，常使酒气相接。（范汪并翼同）

又方：楮枝皮一大束切煮取汁，随多少酿酒，旦服醉为佳，不过三日肿减，瘥后，可常服之。

（并出第二十一卷中）

上一页：三焦决漏水病方二首
下一页：水肿小便涩方三首


水肿小便涩方三首 《外台秘要》

水肿小便涩方三首

广济主下水气，若小便涩，水肿气妨闷不能食，海蛤丸方。

昆布（洗） 橘皮 赤茯苓 汉防己 海蛤（研） 郁李仁 桑根白皮 泽漆（炙） 槟榔杏仁（去皮尖各四分） 大黄（六分） 葶苈子（二十分微火熬令黄）

上十二味捣筛，蜜和丸，饮服如梧子十五丸，日二服，加至二十五丸，以小便利为度。

忌热面冷滑大酢。（出第五卷中）

崔氏疗水肿盛满，气急喘咳，小便涩如血者方。

桑根白皮（六两） 泽漆叶（切二升炙） 白术（二两） 生姜（四两） 郁李仁（六两） 杏仁（二两） 橘皮（二两） 玄参（三两）

上八味切，以水九升，急着火煮取四升，温分四服，相去六七里久，或利黄水三五升，及小便利为候，即瘥者可频服三四剂佳。忌桃李雀肉青鱼酢等。（出第六卷中）

古今录验疗男女心上胀满，胸背痛，食进少，面微似肿，小便如涩方。（出姚大夫）杏仁（八分熬） 橘皮（五分） 苏子（三合） 防己（五分） 葶苈（六分熬） 茯苓（八分）

上六味捣筛，蜜和为丸如小豆，细切桑根白皮煮为饮，用服此丸，初服十丸，日再，渐加至三十丸。（千金同出第十一卷中）

上一页：男女新久肿方三首
下一页：上气大便涩方二首


上气大便涩方二首 《外台秘要》

上气大便涩方二首

崔氏疗上气大便涩方。

葶苈子（四两熬） 牵牛子（一两熬） 杏仁（二百颗） 大枣（四十枚去皮） 芒硝（一两）牛酥（一合）

上六味捣一万杵，更别着牛酥，乃更捣一万杵，空腹服八丸，用粥饮下药。先禁咸酱等物。

又疗上气大便秘涩方。

杏仁（五两熬） 印城盐（三两） 干姜（三两）

上三味捣筛，以酱汁和之，令得相着，作瓮可长一寸余，如指大，两头尖，仍以薄绵裹之，纳及

上一页：水肿小便涩方三首
下一页：水病杂疗方一十二首


水病杂疗方一十二首 《外台秘要》

水病杂疗方一十二首

集验疗水腹大脐平者法。

灸脐中腹无文理者不可疗又水腹胀皮肿法。

灸三里，风水灸解 。（并出第六卷中）

千金翼鲤鱼炙主肿满方。

鲤鱼长一尺五寸，以尿渍令没一宿，平旦以水从口中灌至尾，微火炙令微熟，去皮，宿勿食盐，顿服之，不能者再服令尽，神方。（肘后备急张文仲千金同）又有人虚肥积年气上似水病，眼似肿而脚不肿方。

楮叶（八两）

上一味，以水一斗，煮取六升，去滓，纳米煮粥，亦当以水煮羹菜等皆用之，秋中多收，以者一崔氏疗一切肿方。

取红蓝花熟揉捣取汁服之，不过再三服便愈，服之多少，量肿大小而进花汁也。

又疗水肿已上少腹，连脐硬，气上闷方。

苦瓠子（一两）

上一味，以面如作馄饨法，其面勿着盐，作二七枚，汤中煮待浮，漉出及暖吞之。如不下，以汤汁下之，能禁生冷酢滑及肉油腻佳若恐虚，煮牛乳服之。如此隔日作，渐加至三七枚，又疗水病瘥后，口中习习热疮出方。

先以铁铛中着水一小斗煮金器，不问多少，煎取二小升，出金，取金水着病患口中含良久，应欲言语有要事，方可吐出，勿咽之，杀药气。（并出第六卷中）

张文仲羊胃汤，久病羸瘦不生肌肉，水气在胁下，不能食，四肢烦热方。

羊胃（一枚切） 白术（一升切）

上二味，以水一斗，煮取九升，服一升，日三，三日尽，更作两剂，乃瘥。忌桃李雀肉等。

备急短剧小女曲散，疗利后虚肿水肿者，服此药小便利得止肿亦消方。

女曲（一升生用） 干姜 细辛 椒目 附子（炮） 桂心（各一两）

上六味为散，酒服方寸匕，不知，服二三匕，日三，产后虚满者大良。忌猪肉生葱生菜（出第三卷中）

古今录验疗水或下，不下则满溢，下之则虚竭，还复十无一活，桑酒方。

桑枝并心皮细锉，以水八升，煮取四升汁，以四升米酿酒，一服一升。

又疗脾胃水，面目手足 肿，胃管坚大满，短气不能动摇方。

桑根白皮（切三升） 桂心（一尺） 生姜（三两） 人参（一两）

上四味切，以水三升，煮桑白皮得一升，绞去滓，纳桂心等并饴十一两，煮之竭，得七合，消息更服，须臾当下，不尽复一升。忌生葱。

传效鲤鱼汤，疗水肿腹大，面目身体手足尽肿，喘咳短气，又胁满不得卧方。

鲤鱼（一枚重三斤） 桂心（三两） 紫菀（一两） 木防己（二两） 黄芩（一两） 硝石（二两）干姜（二两） 人参（二两）

上八味切，以水一斗五升，煮鱼如食法，取汁一斗二升，出鱼内药煮，取三升，去滓，先食温服一升，日三。忌生葱。（并出第十一卷中）

上一页：上气大便涩方二首
下一页：天竺经论眼序一首


天竺经论眼序一首 《外台秘要》

天竺经论眼序一首

（陇上道人撰俗姓谢住齐州于西国胡僧处授）盖闻乾坤之道，唯人为贵，在身所重，唯眼为宝，以其所系，妙绝通神，语其六根，眼最称上是以疗眼之方，无轻易尔。

上一页：水病杂疗方一十二首
下一页：叙眼生起一首


叙眼生起一首 《外台秘要》

叙眼生起一首

谢道人曰∶夫眼者，六神之主也，身者，四大所成也。地水火风，阴阳气候，以成人身八尺火大增长称谓眼有珠，喻若鱼之被煮，此事不然，夫鱼畜水陆之有目者，悉皆是水，无有别珠，直以汤火煎煮。水凝结，变自成珠，但看生鱼未被煮炙，岂有珠义，直置死鱼，水已凝浓，论其活者，水亦轻薄。

上一页：天竺经论眼序一首
下一页：出眼疾候一首


出眼疾候一首 《外台秘要》

出眼疾候一首

谢道人曰∶夫人眼白睛重数有三，设小小犯触无过伤损，但黑睛水膜止有一重，不可轻触，致败俄顷，深可慎之。凡人不究，谬据多重，或七或五，此皆是其妄说，一家成言耳，然眼之伤，患立，则不同，寻究本冷热便有损，永成盲不明，青白色眼前时宜服大

上一页：叙眼生起一首
下一页：眼疾品类不同候一首


眼疾品类不同候一首 《外台秘要》

眼疾品类不同候一首

谢道人曰∶苦有人若患眼渐膜膜，状与前青盲相似，而眼中一无所有，此名黑盲，宜针刺服药，如瞳子大者，名曰乌风，如瞳子翳绿色者，名为绿翳青盲，皆是虚风所作，当觉急须即，也。

翳散意）此是风热所作，宜服汤丸，钩割除之，若眼赤痒泪出者，为热虚风，服散煎除之。若见黑烟此白翳，并黑子等大物撞作翳障瘢痕者，悉不可疗，亦无劳措意。（通按劳水

上一页：出眼疾候一首
下一页：眼将节谨慎法一首


眼将节谨慎法一首 《外台秘要》

眼将节谨慎法一首

谢道人曰∶五行云，肝者，眼家之根本，此乃一家之同类而言无实，五脏六腑，悉皆相连，服诸饮食人患针熨，此勿习是方

上一页：眼疾品类不同候一首
下一页：眼暴肿痛方一十首


眼暴肿痛方一十首 《外台秘要》

眼暴肿痛方一十首

谢道人疗眼暴肿毒痛不可忍，欲生医方。

决明子（一升） 石膏（四两研） 升麻（四两切） 栀子仁（一升） 地肤子 茺蔚子（各一分） 苦竹叶（切二升） 干蓝叶（切一升） 芒硝（二两） 车前草汁（一升二合） 冬瓜子（三升为末）

上十一味，以水二斗煮竹叶，取七升二合，去滓，纳诸药煮取四升，分为四服，每服相去可两食间，再服为度，小儿减药，以意裁之。

又疗眼暴肿痛方。

苦竹叶（一升） 柴胡（二两） 蛇街（二两） 黄连 白芒硝 细辛（各一两）

上六味切，以水三升，煮取一升，去滓温服之。忌猪肉。

又方：秦皮 黄连（各一两） 苦竹叶（一升）

上三味切，以水五升，煮取八合洗眼，与前方相类，眼忽肿痛盲，须煮秦皮作汤洗，是主疗也。忌猪肉。

又方：细辛 蕤核仁 卢盐（各一两） 决明子（二两）

上四味切，以地骨汁煮取一升半，去滓，更以蜜一升半合煎，取一升半，与前方同。

又疗眼天行暴肿痒痛方。

地骨皮（三斤切）

上一味，以水三斗，煮取三升，绞去滓，更纳盐二两煎，取一升敷目，或加干姜一两。

又方：前胡（三两） 芍药 青葙子 决明子 细辛（各二两） 车前子（五合） 栀子 淡竹叶（切一升）

上九味切，以水九升，煮取三升，温分为三服。忌生菜。

又方：半夏（一升洗） 生姜（八两） 前胡（四两） 枳实（二两炙） 细辛（一两） 乌梅（十二枚擘）

上六味切，以水七升，煮取二升半，温分为三服。忌羊肉饧生菜。

又方：甘草（一两炙） 粟米（三合） 甘竹茹（鸡子大） 芦根（五两）

上四味切，以水八升，煮取二升七合，分为三服。忌海藻菘菜。

又疗两眼痛大黄汤方。

大黄（四两） 芍药（五两） 细辛 甘草（炙各四两） 黄芩（二两）

上五味切，以水七升，煮取二升半，温分为三服甚妙。

又方：大黄（八两切）

上一味，以水五升渍之一宿，明旦绞取汁，分三服之，病甚多由脾实，以上忌油腻，生冷，房室，蒜菜，酒面等物。

上一页：眼将节谨慎法一首
下一页：目赤痛方二十一首


目赤痛方二十一首 《外台秘要》

目赤痛方二十一首

病源凡人肝气通于目。若肝气有热，热冲于目，故令赤痛。（出第二十八卷中）

广济疗目赤病及胎赤方。

以 蛤裹置蜜二分盐碌一分，夜卧，火炙暖着目 ，二四日瘥止。

又方：猪胆和盐碌五分，点 效。

深师疗眼赤痛除热，黄连煎方。

黄连（半两） 大枣（一枚切）

上二味，以水五合，煎取一合，去滓，展绵取如麻子注目，日十夜再。忌猪肉。

集验疗目赤痛方。

甘竹叶（二七片） 乌梅（四两碎） 大钱（三文）

上三味，以水二升，洗渍药半日，早向东灶煮之三沸，三上三下，取二合，卧以注目又疗目赤痛，洗眼方。

蕤核仁（二十枚碎） 苦竹叶（一把） 细辛（半两）

上三味，以水三升，煮取半升以洗眼，日三五度甚妙，删繁疗眼赤洗眼，竹叶汤方。

淡竹叶（五合） 黄连（四枚） 青钱（二十文） 大枣（二十枚去皮核） 栀子仁（七枚） 车前草（五合）

上六味，以水四升，煮取二升以洗眼，日六七遍，此方甚良。忌猪肉。

千金疗眼赤暗方。

杏未熟时杏仁汁（一合） 盐（五两） 青钱（三文）

上三味合纳瓷器中，封头勿令泄，百日后出，着四 头。日二三。

千金翼疗赤眼方。

杏仁四十九枚，去皮尖，绢袋裹，饭底蒸之，承热绞取脂，以铜青胡粉各如大豆，干姜石盐各如半大豆许，熟研之，以鸡毛沾取掠眼中 头，日三夜再。

又方：杏仁脂（一合） 盐碌（如枣核大） 印成盐（三颗）

上三味，取杏仁脂法，先捣杏仁如脂，布袋盛，蒸绞取脂。置密器中，纳诸药，直坐着其中密盖二七日，夜卧注目四 ，不过七度差止。

又疗赤眼不问久远方。

硼砂三两，以酢浆 器中浸，日中曝之三日药着器四畔，干者取如粟大夜着两 ，不过三四度永瘥，并石盐石胆等分尤佳。（并出第十一卷中通按 乃坚土或系粗瓦罐如KT 类也）张文仲疗两眼热赤方。

东壁上土，帛细罗，纳如豆大两 中，令泪出，三五度即瘥，常用大效。（肘后同）又传效疗眼赤无新久皆差。（神验方）石盐枣核大，人乳一枣许，置故铜碗中，以古钱十文研之，使青稠着碗底，取熟艾急搏一鸡子许，掘地作小坑子，坐艾于坑中烧，使烟出，以铜碗覆上，以土拥四边，勿令烟出，量艾燃注入后延年疗眼赤热不能得好差，此由肝中客热不绝方。

黄连（三两） 秦皮（三两）

上二味切，以水三升，煮取一升五合，去滓，食后温服，分二服，如人行七八里服，必效同。

又疗眼赤饮方。

前胡 黄连 秦皮 黄芩 栀子仁（各三两） 决明子（二两半） 蕤仁（一两碎） 竹叶（一升）

上八味切，以水六升，煮取二升五合，去滓分三服，食后服之。忌猪肉。

又疗眼赤方

蕤仁 黄芩 栀子仁 黄连 秦皮（各二两） 竹叶（一升）

上六味切，以水五升，煮取一升六合分三服。

又疗目赤热方。

前胡（二两） 防风 决明子 黄连 蕤仁（各二两） 竹叶（一升）

上六味切，以水六升，煮取二升，分为五服。

又竹叶饮主痰热眼赤头痛方。

竹叶（一握） 犀角屑 升麻 干葛（各二两） 黄芩 麦门冬（各三两去心）

上六味切，以水六升，煮取二升，分为三服。

又方：竹叶（一握） 麦（一升淘） 地骨白皮（三分）

上三味，以水五升，煮取二升，以麦熟为度，食后分二服。（蒋孝璋处此方）近效疗眼赤痛眼漠漠方。

硝石研末，于眼四角各点一粟许，须臾热泪出，便睡，睡觉，以浆水洗，又明目。

又疗赤眼及眼睛上疮方。

秦皮一大两，以清水一大升于白瓷碗中浸，春夏一食久，以上看碧色出，即以箸头缠绵，点沥却又敕赐源干曜疗赤眼方。

生石蜜 朱砂（光明者） 石盐 芒硝 盐碌 石决明（去粗皮细研各六分） 蕤仁（三百颗） 黄连（宣州者） 细辛（各一两） 乌贼鱼骨（长二寸去甲）

上十味捣筛，细研，欲着时，少少取白蜜和，置眼两大角中如绿豆许大，仍不避风日，唯破及枯除此并差，万金不传。忌猪肉生菜。

上一页：眼暴肿痛方一十首
下一页：胎赤久赤方七首


胎赤久赤方七首 《外台秘要》

胎赤久赤方七首

病源胎赤者，是人初生，洗目不净，令秽汁浸渍于眼，使睑赤烂，至大不瘥。故云胎赤。（出第二十八卷中）

千金疗胎赤眼方。

取槐木枝如马鞭大，长二尺齐头，麻油一匙置铜钵中，旦使童子以水研之至瞑止，取夜卧时以涂目 。

日三度瘥止。

崔氏疗三五十年眼赤并胎赤方。（西域法太常丞昌才道效）生乌麻油（半鸡子许着铜器中以细蛎石磨之使述述不能研乃止） 熟艾（三升） 杏仁（一升去尖皮） 黄连（一两） 鸡粪（一升） 盐（一合） 乱头发（如半碗许大）

上七味，穿一坑其形如瓶，口小里大，烧使干，别开一小风孔，以前药并艾等一重重布着坑内，状如灸炷，以火烧之，将前所磨铜器以盖坑口，烟尽，收取铜器上脂烟敷眼 疮上，欲

又方：胡粉（六分） 蕤仁（四分）

上二味，先研蕤仁使碎，纳胡粉中，更熟研，又捣生麻子为烛燃使着，别取猪肪脂于烛焰上烧，药又疗积年赤眼方。

取古字钱四十九文重着，又取石盐末填心孔中，令满，以五月五日中于石上用烈炭火烧令极赤，然后纳一升 酢中，以倾KT 内，用四十九重纸封，一日去一重，去尽，然后用一黍米大必效主眼风赤久胎赤方。

铜 锣一尺以下面者一枚，着石盐末如杏仁许，油脂半鸡子许相和合盐，取柳枝如箸一握，急束齐一头，用研油脂三日，状如墨，取熟艾如鸡卵大，剜地作小坑，置几于下，安艾着火，头，又疗积年风赤眼方。

取生油生猪脂胡粉各等分，和研敷眼中，二日内赤总除。

救急疗久患风赤眼方。

黄连（一两） 大枣（两颗去皮核细切） 印成盐（两大豆许）

上三味，以井花水半升纳前件药搅，缓火煮，三分去一，以绵滤使尽，其余汁更缓火煎之，许，及

上一页：目赤痛方二十一首
下一页：目暴卒赤方六首


目暴卒赤方六首 《外台秘要》

目暴卒赤方六首

肘后葛氏疗目卒赤痛方。

以盐汤洗之。

又方：烧荆木出黄汁敷之。

又方：竹叶 黄连（各一两） 钱（二七枚）

上三味，以水三升，煎取二合，绵染敷 ，日五六度。忌猪肉。（并出第二卷中）

深师疗眼忽赤痛方。

鲤鱼胆（一枚） 黄连（二十一枚）

上二味，和淹于饭下蒸之，熟去滓，涂目 ，五六度愈。忌猪肉。

必效疗眼暴赤方。

鸡舌香（二十枚） 干枣（二十擘） 黄连（二十枚碎）

上三味，以水半升，煎五六沸，澄取清点目中瘥，多着令人目明。忌猪肉。（韦永传）又目暴赤热毒方。

蕤仁（一分捣成膏） 吴黄连（一分） 鸡子白（一枚）

上三味，以绵裹二味纳鸡子白中，渍一宿，涂眼四五度，浓则洗之。

上一页：胎赤久赤方七首
下一页：目痒方四首


目痒方四首 《外台秘要》

目痒方四首

肘后疗目卒痒且痛方。

削干姜令圆滑，纳 中，有汁，拭姜复内之，未尽易之。

（姚同）又风目常痒泪出方。

以盐注 中差止。

文仲疗眼暗及风赤痒方。

煎成白盐（三匙） 乌贼鱼骨（四枚去甲）

上二味，以清酢浆水四升，煎取二升澄清，每旦及晚洗眼赤，去肤肉，单盐浆水煎之洗亦佳。

又疗风痒赤方。

黄连（半两） 丁香（二七枚碎） 柏皮（半两） 蕤仁（二七枚） 钱（七文古者）

上五味，以水二升，煎取一升，去滓，绵缠杖点取着眼角，瘥止。（肘后同）

上一页：目暴卒赤方六首
下一页：目中风肿方五首


目中风肿方五首 《外台秘要》

目中风肿方五首

病源目为肝之外候，肝虚不足，为冷热所干，故气上冲于目，外复遇风冷所击，冷热相搏而卷中）

肘后疗目中风肿弄眼方。

矾石（二钱熬末）

上一味，以枣膏和如弹丸，以磨目上下，食顷止，日三。（磨一作揉姚同）

又方：取头垢着 中亦得。

又方：枸杞根白皮 伏鸡子壳

上二味等分，捣为末着目上。

范汪疗目中风肿痛方。

取薤白刀截，仍以肤上令遍漠皆差，薤头辛痛者止之。

集验疗目中肿痛方。

捣枸杞汁洗之，日六七度。（深师疗眼有热生翳肘后同）

上一页：目痒方四首
下一页：眼热碜痛赤肿方三首


眼热碜痛赤肿方三首 《外台秘要》

眼热碜痛赤肿方三首

删繁疗眼热 赤，生赤脉息肉，急痛开不得开，如芒在眼碜痛，大枣煎方。

大枣（十颗去皮核） 黄连（二两） 淡竹叶（五合）

上三味，以水二升，煎取一升，澄取八合，下枣黄连煎，取四合，去滓，绵滤，细细点敷眼中。忌猪肉。

又车前草汤洗方。

车前草（切半升） 干蓝（五合） 淡竹叶（三两）

上三味切，以水三升，煮取二升，绵滤去滓，用上好盐半刀圭内汤中，搅令调，取冷，细细用洗眼，一刀圭者准丸如两大豆大。（必效同）张文仲疗眼暴赤肿，碜痛不得开，泪出方。

黄连 黄柏 蕤仁 盐碌 芒硝（各等分）

上五味捣筛，和如黍米大纳 中。忌猪肉。

上一页：目中风肿方五首
下一页：眼暗令明方一十四首


眼暗令明方一十四首 《外台秘要》

眼暗令明方一十四首

千金论曰∶凡人年四十五十以后，渐觉眼暗，至六十以后，还渐目明，疗之法，五十以前可服泻肝汤，五十以后不可泻肝，目中病可敷石胆散等药。无病不可辄敷散，但补肝而已，目当愈也。

凡生食五辛，接热食饮，刺头出血过多，极目远视，夜读细书，不避烟火，博弈不休，日没看，

上十九件，并是丧明之由，养性之士宜熟慎之，又有驰骋田猎，冒涉霜雪，迎风追兽，日夜凡人从少已去，当名曰肝有风邪广济主令明目方。

三月中取新杏仁研脂，绞取汁一升，石盐两大豆大，铜器盛之，取铜古钱二七文浸之二七日，绵注目中，夜洗眼用。（出第五卷中）

短剧疗眼漠漠，黄连洗汤方。

黄连（三两） 秦皮（二两） 蕤仁（半两）

上三味 咀，水三升，煮取一升半，绞去滓，适寒温以洗目，日四五度，又加升麻二两，加水煎之。忌猪肉。

集验明目，令发不落方。

十月上巳日，取槐子纳新KT 中，封口三十日，洗去皮，初服一枚，再服二枚，至十日服一月日服旧病冷人勿删繁疗肝虚寒，目KT KT ，视物不明，稀视生花，防风补煎方。

防风 细辛（各二两） 芎 白藓皮 独活（各三两） 甘草（炙） 橘皮（去脉各二两） 大枣（二七

上十味切，以水一斗二升，煮取四升，去滓下蜜，更煎两沸，分为四服。日三，余一服。若是五六月燥器贮，冷水藏之。忌海藻菘菜生菜。（千金崔氏同出第十一卷中）

千金补肝散，疗男子五劳七伤明目方。

地肤子（一斤阴干） 生地黄（七斤取汁）

上二味，捣地肤末和汁，曝之令干，更捣为散，酒服方寸匕。日三。

又方：白瓜子七升，绢袋盛，绞沸汤中三遍讫。以酢五升渍一宿，曝干，捣下筛。酒服方寸匕，日三，久服佳。

又神曲丸，主明目，百岁可读细书方。

神曲（四两） 磁石（二两烧研） 光明朱砂（一两研）

上三味末之，蜜和丸如梧子，饮服三丸，日三，常服益眼力。众方不及，学人须知此方

神验，当宝秘之。忌生血物。（并出第六卷中）

千金翼泻肝汤，主藏中痰实热冲眼漠漠暗方。

苦竹根（八两） 半夏（四两洗） 干蓝 茯苓 枳实（炙） 白术（各三两） 杏仁（二两熬）干地黄（二两） 细辛（二两） 甘草（二两炙）

上十味切，以水一斗二升，煮取二升七合，分三服。

又补肝丸，主明目方。

地肤子 蓝子 蒺藜子 车前子 瓜子 菟丝子 茺蔚子 青葙子（各二分） 决明子（三合） 细辛 桂心 萤火虫（各三分） 大黄（八分） 黄连（六分）

上十四味捣筛，蜜和为丸如梧子，饮服子五丸，日三，加至三丸。（前方有白术名泻肝此方有大黄名补肝通按前将节谨慎中云虚劳冷者宜服补肝丸岂有虚冷而可服大黄乎）又主眼暗方。

蔓菁子（一斗净洗）

上一味以水四升煮，自旦至午，去汁易水又煮，至晚去汁易水又煮，至旦曝干，以布袋贮之，一度捣三升，以粥饮服三方寸匕日三服，美酒等任性所便。（并出第十一卷中）

延年令目明方。

滤疗香取黍米一粒纳目 中，当有水出，并目中习习然引风出状，即明之候也，常以日申时敷之。若似痛，以冷水洗之即定，以申时敷药者，为其目至日下，便漠漠暗如有物，即以药乳也必效洗眼汤，去热气，漠漠视物不见，并翳方。

秦皮 黄柏皮 蕤仁（各三分） 细辛（二分） 茺蔚子（三分） 黄连（四分） 古铜钱（七文）

上七味切，以水二升，煮取八合，平旦洗目。忌生菜。

又青葙子丸，主眼风暗有花方。

青葙子 槐子 覆盆子 地肤子 菥 子 车前子（各五分）

上六味捣筛，蜜和丸如梧子，日服十五丸。忌五辛、猪鸡牛羊肉、鱼蒜、面酢。

近效疗眼中一切诸疾盲翳，天行风冷热，胎赤泪出，常漠漠不多见物，唯不疗睛破，余悉主之方。

石胆（一两光明者） 波斯盐绿（一两色青阴两中干不湿者是） 真石盐（二两）砂（二分以上四味各别细辛（一两） 防风（三两）黄连（三两）

上十二味草石药合捣筛，睢似粉，仍以重绢罗重筛讫，以白蜜于火上微暖，去上沫取下清者每欲明，子、此一

上一页：眼热碜痛赤肿方三首
下一页：失明方六首


失明方六首 《外台秘要》

失明方六首

肘后疗积年失明不识人方。

七月七日取蒺藜子，阴干捣筛，食后服方寸匕。

深师疗失明，主一岁二岁三岁四岁拭目中无他病，无所见，如绢中视，决明散方。

马蹄决明（二升）

上一味捣筛，以粥饮服方寸匕。忌鱼蒜、猪肉、辛菜。

千金补肝散，疗目失明漠漠无所见方。

青羊肝一具，去上膜，薄切之，以新瓦盆子未用者净拭之，纳肝于中，炭火上炙令极燥，脂汁食后服又补肝散，疗三十年失明方。

细辛 钟乳（研） 茯苓 云母粉 远志（去心） 五味子

上六味各等分，捣作散，饮服五分匕，日三，加至一钱匕。忌生菜大酢。

又方：胡麻一石，蒸三十遍，末之。日服一升良。

又方：三月采蔓菁花，阴干末之，空腹以井花水服方寸匕。久服长生目明，可夜读细书。（并出第六卷中）

上一页：眼暗令明方一十四首
下一页：青盲及盲方六首


青盲及盲方六首 《外台秘要》

青盲及盲方六首

病源青盲者，谓眼本无异，瞳子黑白分明，直不见物耳，但五脏六腑之精气，皆上注于目。若脏虚有风邪痰饮乘之，有热则赤痛，无热但内生障，是腑脏血气不荣于睛，故外状不异，日沐深师疗青盲方。

猪胆一枚一味微火煎之，可丸如黍米，内眼中食顷良。

又黄牛肝散，疗青盲积年方。

黄牛肝（一具） 土瓜根（三两） 羚羊角（屑三升） 蕤仁（三两） 细辛（六两） 车前子（一升）

上六味药，合肝于瓶中，春夏之月封之十五日，冬月封之二十日，出曝干，捣下筛，酒服方寸匕。忌肉鱼五辛生菜等。

又疗肝脏，病眼青盲，内或生障，恶风赤痛，补肝散方。

干姜（六分） 甘遂（三分） 桂心 茯苓 附子（炮） 黄连 甘草（炙） 当归 干漆（熬） 贝齿（烧） 猪苓 白术（各五分） 干地黄（八分） 丹参（六分） 防风（七分） 黄 （六分）

上十六味为散，酒服方寸匕，日三服。忌海藻、菘菜、生菜、猪肉、冷水、桃李、雀肉等。

又疗肝气之少，眼视KT KT ，面目青，眼中眵泪，不见光明，调肝散方。

细辛 柏实（各二两） 蕤仁 甘草（炙各一两） 羊肝（一具去脂膜炙干）

上五味捣为散，以酒服方寸匕甚良。忌同前。

又疗眼盲脑痛方。

鲤鱼脑并胆等分，调以注目 ，日三良。（肘后疗雀目）必效蔓荆子散，主青盲瞳子不坏者，治十得九方。

蔓荆子（六升）蒸之，看气遍合甑下，以釜中热汤淋之，即曝干，如是三度讫，捣筛，清酒服二方寸匕，渐至加三匕，阴雨日勿合，散坏，百日克愈神效。甚良。

上一页：失明方六首
下一页：雀目方四首


雀目方四首 《外台秘要》

雀目方四首

病源人有昼而睛明，至瞑则不见物，世谓之雀目，言其如鸟雀瞑便无所见也。（出第二十八卷中）

广济疗雀目，地肤子丸方。

地肤子（五两） 决明子（一升）

上二味捣筛，米饮和丸，每食后以饮服二十丸至三十丸。

又雀目至暮无所见者，柏皮散方。

老柏白皮（四两） 乌梅肉（二两熬） 细辛 地肤子（各四两）

上四味捣筛为散，每食后清酒服二方寸匕，日三四服瘥。

上一页：青盲及盲方六首
下一页：崔氏疗雀目方


崔氏疗雀目方 《外台秘要》

崔氏疗雀目方

七月七日，九月九日，取地衣草，净洗阴干，末之，酒和服方寸匕，日三服，一月即愈。（出第四卷中）

千金翼疗眼暮无所见方。

猪肝（一具）细切，以水一斗煮熟，置小口器中，及热以目临上，大开勿闭也，冷复温之，取瘥为度。（出第十一卷中）

上一页：雀目方四首
下一页：目肤翳方一十四首


目肤翳方一十四首 《外台秘要》

目肤翳方一十四首

病源阴阳之气，皆上注于目。若风邪痰气乘于腑脏，腑脏之气，虚实不调，故气冲于目久故令目睛上生翳，翳久不散，渐渐长侵覆瞳子。（出第二十八卷中）

深师疗眼翳方。

胡粉注翳上，以疗三年翳。

又疗眼黑翳覆瞳子肤起方。

贝子（四枚烧） 空青（一两） 矾石（一两熬汁尽）

上三味末，取如黍米注翳上，日二。

又主眼翳方。

书中白鱼末，注少许于翳上。

千金疗目赤及翳方。

乌贼鱼骨（去甲）铅丹等分，合研细，和白蜜如泥蒸之半食久，着少许四 中瘥。

又去翳方

贝齿（十枚烧）细筛末，取胡豆着翳上，日再，正仰卧令人敷之，炊一石米久乃拭之，息肉者，加真珠如贝子分等，研如粉。

又疗目翳障白膜落方。

雄雀屎人乳和研以敷上，当渐渐消烂良妙。（肘后并翼同）又洗眼汤，疗热出攻眼生障翳方。

秦皮 黄柏 决明子 黄芩 黄连（各三分） 蕤仁（五分） 栀子仁（七枚） 大枣（五枚）

上八味切，以水一升，煮取六合洗目，日二差。忌猪肉。

千金翼真珠散，主白翳覆瞳睛，不见物方。

光明朱砂（二分研） 贝子（五枚炭烧末之） 白鱼（七枚炙） 干姜（末半分）

上四味捣为末，相和研之如粉，以熟帛三筛之，仰卧遣人以小指爪挑取少许，将敷眼中，亦主白肤翳风泪。忌生血物。

又七宝散，主目翳经年不愈方。

白真珠（一分） 珊瑚（一分） 紫贝（一分） 马珂（一分） 朱砂（二分） 琥珀（一分） 蕤仁（二分） 决明子（一分） 石胆（一分）

上九味捣下筛极细，敷目中如小豆，日三大良。忌生血物。（并出第十一卷中）

崔氏疗翳五十年不瘥方。

贝齿（一枚烧） 豆豉（三十枚） 三年苦酒（三升）

上三味先渍贝齿三宿，消尽，乃纳豉，微火煎如胶，取三合药置筒中，夜卧时着如小麦大于 头，明日以汤洗之，十日愈。

又疗眼中翳少轻者方。

取枸杞及车前子叶分等，手中熟 ，使汁欲出，又别取桑叶两三重裹之，悬于阴地经宿，乃摘破桑叶取汁，细细点目中，不过三五度，翳目当烂。

又翳如重者方。

取楮白皮曝干，合作小绳子如粗钗脚许，火烧作灰，待冷随便以灰点翳上，不过三五度，翳自当烂，张右司送。（并出第四卷中）

延年疗眼热晕，白翳覆瞳子方。

车前子（九分） 决明子 黄连（各九分） 黄芩 秦皮 玄参 沙参 瞿麦 地骨皮 蕤核仁（各七分） 蓝实（九分）

上十一味捣筛，蜜和丸如梧子，食后饮服二十丸，渐加至三十丸，瘥止为度。忌猪肉。

谢道人疗眼翳欲尽，微微犹有者，敷此散方。

珊瑚 琥珀 玉屑 曾青 紫贝 朱砂 伏鸡子壳（去白皮）

上七味各等分，研，重筛为散，仰卧以米许置翳上，四五度。忌血物。

上一页：崔氏疗雀目方
下一页：晕翳方四首


晕翳方四首 《外台秘要》

晕翳方四首

病源五脏六腑之精华，皆上注于目，目为肝之外候，肝脏血，血气不足则肝虚，致受风邪，目晕延年主眼热晕翳覆瞳子方。

柴胡（三两） 茯苓 枳实（炙） 决明子 瞿麦（各三两） 黄连（别渍） 甘草（炙）蕤仁（各二两）

上八味切，以水一斗，煮取二升七合，去滓，分再服。忌海藻、菘菜、猪肉、酢物。

又方：黄连 决明子 车前子（各九分） 黄芩 沙参 人参 地骨皮 蕤仁 瞿麦 茯神（各七分） 秦皮 甘草 泽泻（各五分）

上十三味捣筛，蜜和为丸如桐子，饮服二十丸，日再服为度。

又疗眼因赤差后翳晕方。

决明子（六两碎） 黄连 蕤仁（各六两） 黄柏（四分） 盐碌（三分）

上五味捣末，更研极细，取少许纳目中，日三四度。忌猪肉。

又方：秦皮（一两）

上一味，以水一升五合，煮取七合，澄清，决明用渍散纳目中，一如前法。（并出第四卷中）

上一页：目肤翳方一十四首
下一页：生肤息肉方八首


生肤息肉方八首 《外台秘要》

生肤息肉方八首

病源息肉淫肤，此由邪热在脏，气冲于目，热气攻于血脉，蕴积不散，结而生息肉，在于白睛肤睑之间，即谓之息肉淫肤也。

肘后疗目中生肉，稍长欲满目，及生珠管方。

贝齿 真珠（分等）

上二味并研如粉，拌令和，以注肉上，日三四度良。

短剧疗眼肤肉生覆瞳子者方。

取针烧令赤烁着肤上，不过三烁缩也，有令人割之三复生，不如烁之良。

删繁疗肝热不止，冲眼为 赤脉，息肉闭痛不开，但热势彭彭不歇，及目睛黄，洗肝干蓝饮方。

干蓝（切） 车前子 苦竹叶（切各三升） 秦皮（三两） 细辛 决明子 蕤仁 山栀子 升麻 芍药（各三两）

上十味切，以水二斗煮干蓝。取一斗，去滓，取清八升煮药，取一升下芒硝，三两沸去滓，分再服。忌生菜。

千金疗眼中息肉方。

驴脂石盐末，和以注 即瘥。

千金翼矾石散，主目翳及 肉方。

矾石上上白者，纳如黍米大于翳上及 肉上，即令泪出，以绵拭之，令得恶汁尽，日一，其疾逐恶汁尽，日日渐自薄便瘥，好上上矾石，无过绛矾色明净者，慎如疗眼常法。

崔氏疗人眼热冷肤肉暗方。

光明朱砂（一两研） 砂（一两研） 浆水（一大升）

上三味，以五月五日合置铜器中，日曝使干，用刀子刮取，以新帛裹之，每夜眠时，着一米许安眼，四 各一米尽，一月间内外暗者皆愈。忌生血物。（出第四卷中）

必效疗眼热 肉及赤痒方。

黄连（一两碎） 竹叶（一两切）

上二味，以水一升半煎，取半升置铜器中，汤上煎似稀锡止，卧时点眼中，热泪出，即瘥止。

谢道人疗眼风热生赤肉方。

大黄（二两） 黄芩（一两） 甘草（炙） 人参 地骨白皮 决明子（各三两） 防风石胆

上十三味捣筛为散，以鲤鱼胆一合和丸，饮下十五至三十丸。忌猪肉、海藻、菘菜。

上一页：晕翳方四首
下一页：目风泪出方六首


目风泪出方六首 《外台秘要》

目风泪出方六首

病源目为肝之外候，若被风邪伤肝，肝气不足，故令目泪出，其汤熨针石，别有正方，补养宣导，今附于后，养生方导引法云，以鼻内气，左手持鼻，除目暗泣出。又云∶端坐伸腰，不足中）深师疗眼泪出，鸡舌香丸方。

鸡舌香（二铢） 黄连（六铢） 干姜（一铢） 蕤仁（一百枚） 矾石（二铢熬）

上五味捣为末，以枣膏和丸如鸡距，以注眼 。忌猪肉。

又疗眼白翳泪出，鸡距丸方。

干姜（三分） 蕤仁（三十枚） 鸡舌香（十枚） 黄连（二铢） 胡粉（四铢） 矾石（五铢熬）

上六味捣末，以枣膏丸如鸡距，注眼大 ，日再，忌猪肉。

又疗风泪出，眼痒痛，散方。

贝齿（十枚烧） 决明子 黄连 细辛 干姜（各一分）

上五味捣下筛，以指瓜取如麻子注 中，日再三，夏月加干姜一分，眼痛以三指撮二合水煮三沸，去滓，以汁洗之良。（何汉寿用甚有效验）集验疗目中风寒，泪出 赤痒，乳汁煎方。

黄连（三分） 蕤仁（二分） 干姜（四分）

上三味捣散，以乳汁一升渍药一宿，明旦于微火上煎得三合，绵绞去滓，取如米纳 中崔氏疗目泪出方。

苦酒（一斗） 古钱（一百五十文）

上二味，以苦酒渍钱，微火煎取三升，去钱，滤取汁更煎，取七合，渐渐点着 中甚良。

又疗目中烟泪出不得开即刺痛方。

取石盐如大豆许用纳目中习习，去盐以冷水洗，数日瘥。（并出第四卷中）

上一页：生肤息肉方八首
下一页：眯目方八首


眯目方八首 《外台秘要》

眯目方八首

广济疗眯目，甑带灰方。

取少许甑带烧作灰，水服方寸匕，立出。（肘后同）又疗眯目不出淫肤，瞿麦散方。

瞿麦 干姜（各二分）

上二味为散，以井花水服方寸匕，日三，不过三眯出。

又疗眯目，猪膏塞鼻方。

以猪膏如半鸡子裹鼻孔中，随眯左右着鼻中以吸之，即便仰卧，须臾不知眯处。

又麦芒入目不出方。

煮大麦汁注眼中，即出良。

肘后疗目萃芒草沙石辈眯不出方。

磨好书墨，以新笔点注目中瞳子上。

又方：盐豉各少许着水中，临目视之即出。（并出第一卷中）

深师疗目痛及眯忽中伤，因有热瞑者方。

取地肤白注目中。

千金翼主眯目不明方。

椎羊鹿筋擘之，纳口中熟嚼，着脸上，以手轻 之。若有眯者二七过 ，便出之，视眯当着四

上一页：目风泪出方六首
下一页：肝气不足方二首


肝气不足方二首 《外台秘要》

肝气不足方二首

千金翼补肝汤，主肝气不足，两胁拘急痛寒热，目不明，并妇人心痛，乳痈，膝胫热，消渴爪甲枯，口面青方

甘草（炙） 防风（各三两） 乌头（二两炮） 大枣（二十枚） 细辛 柏子仁 茯苓（各二两） 蕤仁 桂心（各一两）

上九味切，以水八升，煮取三升，分为三服。忌海藻、菘菜、猪肉、生葱、菜酢物又补肝汤，主肝气不足方。

甘草（炙） 黄芩 人参 桂心（各二两）

上四味切，以水六升，煮取二升，分三服，忌生葱余同。

上一页：眯目方八首
下一页：肝实目痛方二首


肝实目痛方二首 《外台秘要》

肝实目痛方二首

删繁疗肝实热目痛，胸满急塞，泻肝。前胡汤丸方。

前胡 秦皮 细辛 栀子仁 黄芩 升麻 蕤仁 决明子（各三两） 芒硝（三两） 苦竹叶（切一升） 车前草（切一升）

上十一味切，以水九升，煮取三升，去滓，纳芒硝，分为三服。（千金同）又疗肝实热，或眼痛热不止，生地黄煎方。

生地黄汁（一升） 玄参汁（五合） 蜜（五合） 车前汁（五合） 升麻 细辛（各二两） 芍药栀子（各三两切）

上八味切，以水五升，煮升麻等四物，取一升五合，去滓，下生地黄等汁，蜜沸成煎，分五六服。

上一页：肝气不足方二首
下一页：眼杂疗方二十首


眼杂疗方二十首 《外台秘要》

眼杂疗方二十首

（内缺二方）广济疗客热冲眼，赤痛泪出。决明汤方

决明子 升麻 枳实（炙） 柴胡 黄芩 芍药（各一两） 栀子（十四枚） 竹叶（一升）车前草（四升） 甘草（一两炙）

上十味切，以水九升，煮取二升五合，去滓纳芒硝，温服，分为三服。忌海藻菘菜。

又疗先服石热冲上眼赤方。

黄连 苦参 槐子（各八两） 蕤仁 决明子 黄芩（各二分） 麦门冬（六分去心） 葳蕤

上九味捣筛，蜜和丸如梧子，食后以蜜水下二十至三十丸。忌猪肉。

肘后疗目卒痛，珠子脱出，及有青翳方。

越燕屎 真丹 干姜（各等分）

上三味末如粉，以少许者目中翳上，良妙。

短剧疗眼风结肿合，或眼生翳，人口吹之，睛中牵引疼痛，白睛赤起，或黑变黄，从下

上覆半睛者。秦皮汤方。

秦皮（洗） 黄连（各二分） 黄柏（三分） 大枣（五枚） 蕤仁（二分）

上五味切，以水二升，煮取一升以洗眼。忌猪肉。

集验疗眼暗，热病后失明方。

以羊胆敷，旦暮各一。

又疗风眼烂 者方。

竹叶（四分） 柏白皮（六分） 黄连（四分）

上三味切，以水二升，煎取五合，稍稍滴两 ，日三度。忌猪肉。

删繁疗肝阳气伏邪热，喘逆闷恐，眼视无明，狂悸非意而言，竹沥泄热汤方。

竹沥（一升） 麻黄 大青 栀子 人参 玄参 升麻 茯苓 知母（各三两） 石膏（八两碎） 生姜（四两） 芍药（四两） 生葛（八两）

上十三味切，以水九升，煮取二升，去滓，下竹沥更煎三五沸，分三服。忌酢物。

千金翼芜菁子，主明目，益饥肤方。

芜菁子（三升）净淘高着水煮二十沸，出着水盆中淘之，令水清，接取以别釜煮之，水尽即添益，时尝看味美沥，出曝干。

上一味捣末，酒饮等任意和服三方寸匕，日惟服七合，饱食任性酒服，即服无限时。慎生冷，百日身热疮出，不久自瘥。

又疗目赤口干唇裂方。

石膏（一斤） 生地黄汁（一升） 赤蜜（一升） 淡竹叶（五升）

上四味，以水一斗二升煮竹叶，取七升，去滓入石膏，取一升半，下地黄汁蜜，取三升，细细服之。忌芜荑。（并出第十一卷中）

文仲陶氏疗数十岁 眼烂 方。

摘葫叶中心一把着铛中，水五升煮，用小板覆上，穿作孔，以目临上，疮当痛，食顷出泪一升，便即瘥。

必效朱砂散，主人眼中有黑白花逐眼上下方。

光明砂（六分研） 地骨白皮（五分） 车前子（三分） 龙脑香（六分） 决明子（五分）

上五味捣筛，细研如粉，少少敷之。

近效疗热风暴赤，睑烂生疮，或碜或疼，或痒或痛，久患虚热，远视不明，喻若隔绢看花，或服石乳发动，冷热泪出，白睛赤红肿胀，泪裹眼珠，皆是肝膈实热，肾脏已虚。宜先服竹不得珠浓药不涩疼竹叶（一握） 干葛（三两） 地骨白皮 荠 （各五两） 甘草（三两炙）

上五味切，以水二大升，煎取半升，去滓，纳车前子三两，分三服，一日令尽，皆食后服之良，不过三剂，眼中疼痛歇，次得点药，一无疼痛神效。前方亦须敷药，抽热毒风，不然恐须破火肝豆吴渐又疗眼睛不疼，亦不痛，上下睑赤风痒生疮，泪多者。宜点此药方。

蕤仁（四十九枚去赤皮研） 胡粉（如棋子许大上火烧看赤变如金色）

上二味各别研，取好真酥如杏核许大，都一处和研令匀，入龙脑香如大豆许大三粒，研令消不疼中中次三泪又凡目疾，不问少长男女等，所忌有五，一房室，二面酒，三目冲风冷霜雪，向日远视，四无一又疗眼赤肿热疼，泪出烧人皮肉不可堪忍，或石乳发动。连睛疼闷，乍歇乍发，头痛增寒，睑赤疮烂，无所见物，白膜覆黑珠，或因天行斑毒入眼无所见者，一切药并不可着。唯宜用千岁 汁，一名 藤汁也，不问春秋冬夏，比采其茎，削去上苍皮，粗细如大拇指大者即得，截断，可长六七寸，取一铜器或瓷器中盛水三五升，渍之一食顷，其头白乳汁出，可长又疗眼中一切诸疾，青盲翳者，天行风赤，无端忽不见物，悉主之，此方兵部侍郎卢英所传，价重千金。

石胆（研） 波斯盐碌（研） 石决明 乌贼鱼骨（去甲） 铅丹 细辛 浓沙（各三分） 蕤仁（三两碎） 防风（三两末） 秦皮（二两支） 马蹄决明（二两净）

上十一味捣散及研，避风煮，以白蜜炼，滤使净，和讫，于臼中更捣五七千杵，以油腊纸重裹之，重合盛，勿令见风，可致百年不败，合之，不欲见虫大与鸟雀妇女及孝子秽恶之类，瘥即又凡自天行病后，皆不得食葵热面，生五辛，荞麦鱼脍毒物伤目，就中更犯房室，加之疼痛或有虚损辛酸吐即前胡（三两） 生麦门冬（五两去心） 竹叶（一握） 甘草（二两炙） 栀子（二七枚） 干葛

上八味切，以水三大升，煮取一大升，分作三服，神验良。忌海藻生菜。

又鼢鼠土膏，疗眼疼，脉掣连耳热疼不可堪者方。

取口中鼢鼠土（二升） 青木香（一两） 大黄（五两） 白蔹（三两） 寒水石（六两）

上五味捣筛为散，用熟新白酒和如稠饧，当痛掣处摩之，如手掌许敷之，干即易，至平旦午即止，神效无比。

又眼有倒睫毛，或折在睑中，聚生刺人白睛，唯觉痒闷，渐赤膜起，连上下睑多赤生疮若疼若欲疗之者，皆取平晨日未出之际，令一眼明人把镊子拔之，去倒睫毛，勿使毛断，连根去乳汁月内又凡是黑睛及瞳仁莹薄有疮翳，皆不可用辛辣及温药洗之，并是害眼之兆。宜用秦皮汤洗之方。

秦皮（一两） 栀子仁（二七枚） 淡竹叶（一握）

上三味切，绵裹，以水一升半着铜器中，煎三五沸，以绵滤取洗眼，切须净器物盛之。

（夏侯拯录用）

上一页：肝实目痛方二首
下一页：耳聋方二十二首


耳聋方二十二首 《外台秘要》

耳聋方二十二首

病源肾为足少阴之经，而脏精气通于耳，耳宗脉之所聚也。若精气调和，则肾气强盛，耳闻有聋其汤熨针石，别有正方，补养宣导，今附于后。

养生方导引法云，坐地交叉两脚，以两手从曲脚中入，低头叉项上，治久寒不自温，耳不闻成法广济疗耳聋方。

生地黄（长一寸半肥者） 杏仁（七枚去皮熬令黄色） 巴豆（七枚去皮熬令黄） 印成盐（二颗） 发灰（半钱匕）

上五味捣碎，研堪丸如蕤核仁大，用发薄裹，纳耳中，日一易，耳内当痛，有水出，即去又疗耳聋不闻人语声方。

松脂（四分） 巴豆（二分去皮心熬） 麻子仁（二分） 腊（二分） 熏陆香（一分）石盐（二分）

上六味捣如膏，丸枣核大，纳耳中，三日一易，取瘥。

集验疗耳聋方。

杏仁（去皮尖熬） 葶苈子（熬） 盐末（各等分）

上三味捣研，以少许猪脂和合煎，以绵裹塞耳。

又方：附子（炮） 瓜子 杏仁（去皮熬各等分）

上三味捣，以绵裹塞耳中。

千金疗耳聋方。

淳醋微火煎附子五六宿，削令可入耳，以绵裹塞耳中，取差。

又方：巴豆（十四枚去皮心熬） 炼成松脂（二分）

上二味合捣，丸如黍米，簪头着耳中，以瘥为度。

又方：以竹筒盛鲤鱼脑，蒸之令烊，以灌耳中。

又方：雄黄 硫黄各等分，绵裹塞耳中，数月闻。

又方：取铁烧令赤，投酒中饮之，仍以磁石塞耳中瘥。

又方：蓖麻子（一百粒去皮） 大枣（十九枚去皮核）

上二味捣，丸如杏仁，纳于耳中，二十日瘥。

又方：芥子捣碎，以男乳和，绵裹塞耳，取瘥。

又方：作泥饼子，浓薄如KT 饱，覆耳上四边，勿令泄气，当耳孔上以刺泥饼，穿作一小孔，于之。

又方：截箭竿竹二寸，纳耳中，以面拥四畔，勿令泄气，灸箭上七壮，取瘥。（并出第六卷中）

崔氏疗耳聋方。（郑少卿云频用）波律膏（一蚬壳无以大麻脂一合小器中煎取一蚬壳替之） 枫木脂（半两无以薰陆香替以乳头香更佳） 松脂（半两研） 巴豆（三七枚去皮熬研） 蜡（如弹通按波律膏丸大疑即胡桐泪）

上五味，先捣松脂巴豆一千杵，次下大麻油，令熟，丸如枣核大，一头尖，通中作孔，以绵裹塞耳，数日一易，更互塞之，取瘥，不得并塞。（出第四卷中）

备急疗耳聋，菖蒲根丸方。

菖蒲（一寸） 巴豆（一枚去皮心）

上二味合捣可丸，分作七丸，以绵裹塞耳中，日别一丸，取瘥。（肘后同）又菖蒲散方。

菖蒲（二两） 附子（二两炮）

上二味捣筛，以苦酒和丸如枣核许，绵裹，卧即塞耳中，夜一易之，十日有黄水出，便瘥。（肘后千金崔氏）

又方：磁石 菖蒲 通草 薰陆香 杏仁（去皮熬） 蓖麻子（去皮） 松脂（等分）

上七味捣筛，以蜡及鹅脂和丸，稍长作，以钗脚子穿中心为孔，先去耳中垢，然后纳药，日再，初着痒及作声，月余即瘥。（殿中候监云非常良验肘后同）救急疗耳聋方。

真昆仑青木香一两碎，以苦酒浸一宿，胡麻油一合，微火上缓煎之，三上三下，以绵滤去滓，以点耳孔中，以瘥为度。

必效疗耳聋方。

以好神明膏好枣核许，纳耳中，日一度，频着以瘥，三五日以篦子挑耳中塞，或痒取差，亦治虫入耳中。

又方：取杏仁（七枚去皮捶碎）为三分，以绵裹，各于中着一裹盐如小豆许，以器承于饭甑中蒸之

又方：鸡屎白（半升熬令黄色） 乌豆（一升熬令爆声绝）

上二味，先取无灰酒二升，及热以沃之良久，滤去滓，分温服，浓取汗，其耳如鼓 勿讶。

又疗耳聋神验方。

取纯乌羊新湿粪，和杏子脂石盐末。

上三味研，满耳孔中塞，勿令风入，干即易之，乃至七日二七日，耳内有声渐大，即以KT筒长二寸内耳孔，裹四畔，以面塞，勿令气出，以面薄饼子，裹筒头，以艾灸上，从第一度灸依前

上一页：眼杂疗方二十首
下一页：风聋方三首


风聋方三首 《外台秘要》

风聋方三首

病源足少阴之经，宗脉之所聚，其气通于耳，其经脉虚，风邪乘之，风入于耳之脉，使经气否塞不宣，故为风聋，风随气脉行于头脑则聋，而时头痛，故谓之风聋。（出第二十九卷中）

崔氏疗耳风聋，牙关急不得开方。

取八角附子（二枚），酽酢渍之二宿，令润彻，削一头纳耳中，灸上十四壮，令气通耳中，即瘥。（出第四卷中）

古今录验疗风聋年久，耳中鸣，鱼脑膏方。

生雄鲤鱼脑（八分），当归（六铢） 菖蒲（六铢） 细辛（六铢） 白芷（六铢） 附子（六铢）

上六味 咀，以鱼脑合煎，三沸三下之，膏香为成，滤去滓，冷，以一枣核大纳耳中，以绵塞之，取瘥。

又方：附子 菖蒲（各等分）

上二味捣，以绵裹塞两耳中，取瘥。

上一页：耳聋方二十二首
下一页：耳聋有脓方三首


耳聋有脓方三首 《外台秘要》

耳聋有脓方三首

千金疗耳聋有脓方。

乌贼鱼骨（去甲炙） 釜底墨（各二分） 附子（四分炮） 禹余粮（一分） 龙骨（二分） 伏龙肝（二分）

上六味捣末，取皂荚子许大，绵裹纳耳中，日一易，取瘥。有虫者加麝香一豆大。

又方：捣桂末，以鱼膏和塞耳中，不过三四度。（并出第六卷中）

必效耳聋有脓方。

鲤鱼肠（一具切） 酢（三合）

上二味合捣，以布裹塞耳两食顷，当闷痛，白虫出，更着新者，虫尽乃止，取瘥无新者，择去虫，还可用良。（千金同）

上一页：风聋方三首
下一页：久聋方五首


久聋方五首 《外台秘要》

久聋方五首

病源足少阴肾之经，宗脉之所聚，其气通于耳，劳伤于肾，宗脉虚损，血气不足，为风邪所乘。故成耳聋，劳伤甚者血气虚极，风邪停滞。故为久聋。（出第二十九卷中）

广济疗风聋三十年无所闻方。

蓖麻子（五分） 杏仁（四分熬） 桃仁（四分去皮熬） 巴豆（一枚去皮熬） 石盐（三分）附子（一分炮） 熏陆香（一分） 磁石（四分研） 菖蒲（四分） 腊（八分） 通草（二分） 松脂（二两半）

上十二味，先捣菖蒲石盐磁石 通草 附子熏陆香成末，别捣蓖麻子等四味，乃纳松脂腊捣一千（肘后疗二三十年聋方。

取故铁三十斤，以水七斗渍之三宿，取其水以酿七斗米，用曲如常法，酒熟，出酒一斗。取酒

又方：茱萸 巴豆（去皮熬） 干姜（各等分）

上三味捣末，以葱涕和，以绵裹塞耳，食顷干去之，更和塞之，如此五日，当觉病去无苦，八九日便闻人语，取差止，常以发塞耳。慎避风。

又方：柘根三十斤锉之，以水煮，用酿酒如常法，久而服之。甚良。

古今录验疗三十年聋方。

天雄（一分） 鸡子（一枚） 附子（一枚）

上三味捣末，取鸡子开一孔，取黄和药，却纳鸡子中，封合其头，还令鸡覆之，药成，以绵裹塞所聋耳中，取瘥为度。

上一页：耳聋有脓方三首
下一页：耳鸣方六首


耳鸣方六首 《外台秘要》

耳鸣方六首

病源肾气通于耳，足少阴肾之经，宗脉之所聚，劳动经血，而血气不足，宗脉则虚，风邪乘阳明苦耳阳，三焦则变广济疗耳鸣，塞耳丸方。

巴豆（二枚去皮熬） 桃仁（去皮熬二枚） 松脂（大豆许）

上三味捣作二丸，绵裹塞耳中。

又疗耳鸣沸闹方。

吴茱萸 巴豆（去皮熬） 干姜 石菖蒲 磁石 细辛（各一分）

上六味捣末，以鹅膏和少许，以绵裹塞耳中，以盐五升，布裹蒸之，以熨耳门，令其暖气通入耳内，冷复易之，如此数用，瘥后常以乱发卷以塞耳中，慎风。

肘后疗耳中常鸣方。

生地黄截断塞耳，日十易之，以瘥，一云纸裹，微火中煨之用良。（出第四卷中）

千金疗耳鸣聋方。

当归 细辛 防风 附子 芎 白芷（各六铢）

上六味末之，以雄鲤鱼脑和煎，三上三下，膏香，去滓以枣核许塞耳中，以绵裹之，鱼脑用六合，微火炼之。

又方：通草 细辛 桂心（各三分） 菖蒲（四分） 附子（一分） 矾石（一分） 当归 甘草（各二分） 独活（六分） 葱涕（半合）

上十味捣末，以白鹅膏半合旋旋和，以绵裹枣核大塞耳中，日三取瘥。忌如常。

又疗耳聋，鸣如流水声，久不治成聋方。

生乌头净洗，削如枣核大以塞耳中，日一易之，三日愈，亦疗痒及卒风聋。（并出第六卷中）

上一页：久聋方五首
下一页：耳方一十首


耳方一十首 《外台秘要》

耳方一十首

病源耳者，宗脉之所聚，肾气之所通，足少阴，肾之经也，劳伤血气，热乘虚而入于其经，邪随血气至耳，热气聚则生脓汁，故谓之 耳。（出第二十九卷中）

广济疗 耳痒有脓不止，菖蒲膏方。

菖蒲（一两） 野狼毒 附子（炮） 磁石（烧） 矾石（熬汁尽各一两）

上五味捣筛，以羊髓和如膏，取枣核大塞耳中，以瘥为度。

又疗 耳脓血出方。

取车辖脂，绵裹塞耳中瘥。（肘后同千金治虫入耳）又疗 耳方。

黄连 龙骨 白蔹 赤石脂 乌贼鱼骨（各等分）

上五味捣末，以绵裹塞耳中，每着，以绵缠拭之着药。

肘后疗 耳，耳中痛，脓血出方。

取釜月下灰，吹满耳令深，日三易之，每换即以篦子去之，然后着药，取瘥为度。（千金云灶下灰薄耳中）

又方：附子末，以葱涕和灌耳中，取瘥，单葱涕亦佳，侧卧令入耳中。（出中卷）

又方：桃仁熟捣，以故绯绢裹塞耳中，日三易，以瘥为度。（千金同）

又方：黄连 附子（炮各等分）

上二味捣末，以少许微微吹入耳中，每着药，先拭恶物，然后吹之。

又方：釜月下墨末，以猪膏和，绵裹纳耳中，日再。

集验疗 耳出脓水散方。

矾石 乌贼鱼骨 黄连 龙骨

上四味捣末，以枣核许绵裹塞耳中，日再。

千金疗 耳出脓方。

黄矾石 乌贼鱼骨 黄连 赤石脂（各一两）

上四味捣末，以绵裹枣核大纳耳中，取瘥止，日二。（翼方用龙骨无赤石脂出第六卷）

上一页：耳鸣方六首
下一页：耳卒疼痛方三首


耳卒疼痛方三首 《外台秘要》

耳卒疼痛方三首

病源凡患耳中策策痛者，皆是风入于肾之经也，不治，流入肾则卒然变脊强背直成痉也。若因气通于肾候肘后疗耳卒疼痛方。

蒸盐以软布裹熨之，取瘥良。

备急疗耳疼痛有汁出方。

熬杏仁令焦黑，捣如泥作丸，以绵裹纳耳中，频易之瘥。

广济疗耳卒疼痛求死者方。

菖蒲 附子（各一分）

上二味末，以麻油和，以点耳中，立止。（肘后崔氏同）

上一页：耳方一十首
下一页：耳卒肿方二首


耳卒肿方二首 《外台秘要》

耳卒肿方二首

肘后疗耳卒肿出肿方。

矾石烧末，以苇管吹耳中，日三四过，或以绵裹塞耳孔内，取瘥。

备急疗耳卒肿方。

栝蒌根削可入耳，以腊月猪脂煎之三沸，冷以塞耳中，取瘥，日三作，七日愈，（肘后治卒得风觉耳中恍恍者）

上一页：耳卒疼痛方三首
下一页：通耳中脓方二首


通耳中脓方二首 《外台秘要》

通耳中脓方二首

广济疗耳脓水通耳，矾石散方。

吴白矾（八分烧汁尽） 麻勃（一分） 青木香（二分） 松脂（四分）

上四味捣末，先消松脂，后入药末，可丸如枣核，净拭以塞耳中，取瘥。

又疗通耳脓水出方。

吴白矾（八分烧令汁尽末） 红蓝花胭脂（四十枚）

上二味和粉，净拭耳中，以粉粉之，每拭然后着药。

上一页：耳卒肿方二首
下一页：虫入耳方九首


虫入耳方九首 《外台秘要》

虫入耳方九首

广济疗虫入耳肿，不闻人语声，有脓血出方。

黄 （四分） 干姜（一分） 蜀椒（一分）

上三味捣末，以生地黄捣取汁和，用绵裹枣核大塞耳中，日三夜一，以瘥止。

肘后疗百虫入耳方。

苦酒渍椒灌之，即出。

又方：温汤灌耳中。

又方：捣蓝青汁以灌之。

千金疗虫入耳方。

取桃叶火熨以塞耳，卷之入中。（肘后同）

又方：以葱涕灌耳中，即出。（并出第六卷中）

崔氏疗虫入耳方。

若甲虫入耳者，以火照之，手打木入，勿令损之，即向明出之，或蚰蜒诸虫入耳，以酢灌之，或麻油或人尿亦佳，或酢酪更妙。

备急疗虫入耳方。

以铜钱二七枚，以猪膏煎之，用将灌耳。

又方：以两刀于耳前相敌作声，虫即出走。

上一页：通耳中脓方二首
下一页：蜈蚣入耳方三首


蜈蚣入耳方三首 《外台秘要》

蜈蚣入耳方三首

肘后疗蜈蚣入耳方。

以木叶裹盐，炙令热，以掩耳上，即出，冷复易之验。

又方：闭气满即吐之，复闭准前，以出为度，或死耳中，徐徐以钩针出之。若积久不出者，取新豚肉炙，向耳中拓之，以出为度。

千金疗蜈蚣入耳方。

炙猪肉掩耳，即出。（集验短剧同出六卷中）

上一页：虫入耳方九首
下一页：蚰蜒入耳方三首


蚰蜒入耳方三首 《外台秘要》

蚰蜒入耳方三首

肘后疗蚰蜒入耳方。

熬胡麻捣，以葛囊盛枕之，虫闻香则自出。

又方：以水银大豆许泻耳中，歆卧空耳，向下击铜器，叩齿十下，即出蚰蜒，呼为土蛄，似蜈蚣黄色细长是也。

备急疗蚰蜒入耳神效方。

以牛酪满耳灌之，即出，当半消，若入腹，空腹食好酪一二升，即化为黄水，不尽更服，神效。（肘后同）

上一页：蜈蚣入耳方三首
下一页：飞蛾入耳方二首


飞蛾入耳方二首 《外台秘要》

飞蛾入耳方二首

肘后疗飞蛾入耳方。

先大吸气，仍闭口掩鼻呼气，其虫随气一口出。

又方：闭气，以笔管极吹之，即出。

上一页：蚰蜒入耳方三首
下一页：蚁入耳方二首


蚁入耳方二首 《外台秘要》

蚁入耳方二首

肘后疗蚁入耳方。

烧陵鲤甲末，以水和灌之，即出。

备急疗蚁入耳方。

炙猪脂安耳孔上，即出，或两边。

上一页：飞蛾入耳方二首
下一页：耳杂疗方八首


耳杂疗方八首 《外台秘要》

耳杂疗方八首

广济疗耳鸣或聋，渍酒方。

菖蒲（一斤） 通草（一斤） 磁石（一升碎绵裹）

上三物切，以绢袋盛，清酒二斗浸之，春夏三日，秋冬五日，温服三合，渐加之至五合以下，丸药亦甚良。

又疗两耳肿，脓水出，不闻人语声方。

黄 升麻 犀角（屑） 栀子（各六分） 玄参（八分） 干蓝 芍药 人参（各四分） 大黄（八分） 青木香 黄芩 芒硝（各六分）

上十二味捣筛，蜜和丸，食后少时以枸杞根汤下二十丸，渐增之。忌如常。

又疗两耳肿方。

青木香 防己 芍药 玄参 白蔹 大黄 芒硝 黄芩（各八分） 赤小豆（十分） 紫葛（八分）

上十味捣散，以榆木白皮捣汁和之，涂布帛上，贴肿取消。

千金疗卒聋方。

细辛（一分） 菖蒲（一分） 杏仁（三分） 曲末（三分）

上四味捣筛，研杏仁合之如脂，枣核大以绵裹塞耳中，日一易，小瘥，二日一易，夜去之，旦即着。

又底耳方。

烧黄矾捣末，绵裹塞耳中，二三日即瘥。

又疗耳干耵聍不可出方。

烂捣自死蚯蚓，取汁灌耳，不过数灌，即挑出之。（并出第六卷中）

千金翼赤膏，主耳聋齿痛方。

丹参（五两） 蜀椒（一升） 大黄 白术 细辛 芎 （各一两） 大附子（十枚） 干姜（二两） 巴豆（十枚去心） 桂心（四寸）

上十味锉，以苦酒渍一宿，以猪膏三斤煎，三上三下，药成去滓，可服可摩，耳聋者，绵裹核大崔氏疗风气及腰脚，并耳聋方。

磁石（十二两碎） 石菖蒲（四两） 通草（三两） 瞿麦（二两） 山茱萸（三两） 白术（三两） 独活（四两） 芎心（三两）生姜（五两） 杏仁（一升）竹叶（一握） 石膏（

上二十味切，以水一斗四升，煮取二升半，去滓分三服，宜向暮服之，令尽。慎如常法，五日禁食羊肉。

上一页：蚁入耳方二首
下一页：鼻中息肉方一十一首


鼻中息肉方一十一首 《外台秘要》

鼻中息肉方一十一首

病源肺气通于鼻，肺脏为风冷所乘，则鼻气不和，津液壅塞，而为鼻 ，冷搏于血气停结鼻坐伸除。

肘后疗鼻中塞肉不通利方。

又方：矾石（一两烧） 通草（半两） 真珠（一两）

上三味末，以绵裹如枣核纳鼻中，日三易之，有加桂心细辛各一两，同前捣末，和使用之。

又方：陈瓜带捣末，以敷塞肉上，取瘥。

矾石（烧） 胡粉（熬各等分）

上二味末之，以青羊脂和涂塞肉上，以瘥。

又方：细辛 瓜蒂各等分末，以吹鼻中，须臾涕出，频吹之即瘥。千金方以絮裹如枣大塞鼻中须臾通张文仲亦治鼻 不闻香臭短剧疗鼻中塞肉。通草散方。

通草（半两） 真珠（六铢碎） 矾石（一两烧） 细辛（一两）

上四物捣末，以绵裹如枣核，沾散如小豆，并绵头纳鼻中，日三取瘥。（千金同）千金疗鼻中息肉方。

灸上星二百壮，入发际一寸，又夹上星两傍相去三寸，各百壮灸之，取差。（出第六卷中）千金翼鼽鼻鼻中息肉不得息方。

矾石（三分烧） 藜芦（二分） 瓜蒂（二七枚） 附子（二分炮）

上四物捣末，芦管吹小豆许于鼻孔中，或以绵裹塞鼻中，日再，以差为度，一方加葶苈半两。（出第十一卷中）

崔氏疗鼻中息肉，不闻香臭方。

烧矾石末，以面脂和着鼻中，数日息肉随药出。（千金同）必效疗鼻中清涕生塞肉方。

细辛（六分） 附子（五分炮） 甘遂（六分） 通草（五分） 干姜（四分） 吴茱萸（三合） 桂心（四分）

上七味捣筛末，蜜丸如杏仁，绵裹塞鼻，卧时着，即涕出，日三，避风，以瘥为度，或以帛裹头，甚良妙。

古今录验疗鼻中息肉。通草散方。

通草 细辛 蕤仁 雄黄（研） 皂荚（去皮子各一分） 白矾（二分烧） 石（三分泥裹烧半日研） 藜芦（三分炙） 地胆（三分熬） 瓜蒂（三分） 巴豆（十枚去皮） 闾茹（三分）地榆（三分）

上十三味捣筛末，以细辛 白芷煎汤，和散敷息肉上，又以胶清和涂之，取瘥。

又疗鼻中息肉方。

生地胆（一枚） 细辛 白芷末

上三味，以地胆押取汁，和药以涂贴息肉上，取消，亦只以地胆汁于竹筒中盛，当上灌之即消，无生者，干即酒煮汁用之。

上一页：耳杂疗方八首
下一页：鼻方五首


鼻方五首 《外台秘要》

鼻方五首

病源肺主气，其经手太阴之脉也，其气通于鼻。若脉脏调和，则鼻气通利，而知香臭；若风冷伤于脏腑，而邪气乘于太阴之经，其气蕴积于鼻者，则津液壅塞，鼻气不宣调，故不知香千金疗鼻 方。

甘遂 通草 细辛 附子（炮各一分）

上四味捣末，以白雄犬胆丸少许，纳鼻中瘥。（崔氏同云卒热涕出四五升愈）

又方：皂荚炙，末如小豆，以苇管吹鼻中。

又方：以干姜末吹之，又蜜和塞之。

又方：以铁KT （一云锁）磨石，取末，以猪脂和，绵裹塞鼻中，取瘥止。

又方：伏面临床前，以新汲水淋玉枕上取瘥。（并出第六卷中通按玉枕脑后也）

上一页：鼻中息肉方一十一首
下一页：肺寒鼻方二首


肺寒鼻方二首 《外台秘要》

肺寒鼻方二首

删繁疗肺寒损伤气咳，及多唾呼声鼻塞，干枣补肺煎方。

枣肉（二升取膏） 杏仁（一升去尖皮研） 酥（一升） 姜汁（一升） 蜜（一升） 饧糖（一升）

上六味，依常微火煎，每服一匙瘥止。

又疗鼻塞有清涕出方。

细辛 蜀椒（汗） 桂心 芎 吴茱萸（各三分） 皂荚（炙屑二分） 附子（八分炮）

上七味切，以苦酒渍一宿，以猪脂一斤煎，以附子色黄膏成，以绵裹纳鼻中，兼以摩顶

上一页：鼻方五首
下一页：鼻窒塞不通利方七首


鼻窒塞不通利方七首 《外台秘要》

鼻窒塞不通利方七首

短剧疗鼻中窒塞。香膏方。

白芷 当归 芎 细辛 辛夷 通草 桂心 熏草（各三分）

上八味 咀，以苦酒渍一宿，以猪膏一升煎，以白芷色黄成膏，滤去滓，取少许点鼻中，或绵裹纳鼻中，以瘥止。（千金无桂心不用熏草用莽草）千金鼻塞多年，不闻香臭，清水出不止方。

取当道车辗过蒺藜一把捣，以水三升煎令熟，先仰卧，使人口含一合，灌鼻中，不过再，大嚏，出一两个息肉似烂虫，即瘥。（一方用黄连各二两）又疗鼻窒，气息不通方。

小蓟（一把）

上一味，以水三升，煮取一升去滓，分服。

又方：绵裹瓜带末少许，塞鼻中。（并出第六卷中）

古今录验疗鼻中不通利窒塞者，香膏方。

当归 芎 青木香 细辛 通草 蕤核仁 白芷（各二分）

上七味切，以羊髓微火煎，白芷色黄膏成，去滓，以小豆许纳鼻中，日再，以瘥为度。

（千金有莽草无青木香云大热鼻中赤烂者以黄芩 栀子代当归 细辛）又疗人鼻塞不通。皂荚散方。

皂荚（一分炙去皮子） 细辛 辛夷 蜀椒 附子（炮各等分）

上五味捣末，以少许吹鼻中，或以绵裹塞之，即通。

又疗鼻窒塞不得喘息。皂荚散方。

皂荚（去皮子炙） 菖蒲（各等分）

上二味，以末绵裹塞鼻中，暮卧之时，乃着，甚良。

上一页：肺寒鼻方二首
下一页：鼻塞常清涕方二首


鼻塞常清涕方二首 《外台秘要》

鼻塞常清涕方二首

病源夫津液涕唾，得热即干燥，得冷流溢不能自收，肺气通于鼻，其藏有冷，冷随气入乘于鼻，故使津涕不能自收。（出第二十九卷中）

肘后疗老小鼻塞，常有清涕出方。

杏仁（二分） 附子（二分） 细辛（一分）

上三味切，以苦酒拌，用猪脂五两煎，成膏，去滓以点鼻中即通，又以摩囟上佳。

必效疗鼻塞多清涕方。

细辛 蜀椒 干姜 芎 吴茱萸 皂荚（去皮尖） 附子（各三两） 猪膏（一升三合）

上八味切 咀，以苦酒浸一宿，以猪脂煎，候附子色黄，去滓膏成，凝以绵裹少许导鼻中。并摩顶。

上一页：鼻窒塞不通利方七首
下一页：鼻生疮及疳虫蚀方九首


鼻生疮及疳虫蚀方九首 《外台秘要》

鼻生疮及疳虫蚀方九首

病源鼻是肺之候，肺气通于鼻，其脏有热，气冲于鼻，故生疮也，养生方导引法云。踞坐，合两膝张两足，不息五通，治鼻疮。（出第二十九卷中）

千金疗疳虫蚀鼻生疮方。

烧铜箸投酢中以涂之。

又方：绵裹人屎灰，夜卧着之。

又方：烧祀灶饭末以敷之。

又方：烧牛狗骨灰末，以腊月猪脂和敷之瘥。

又方：烧杏仁，压取油敷之，又乳和敷。

又方：取乌牛耳垢敷之良。

又方：烧故马绊末敷之。

又方：取牛鼻头津敷之良。（并出第六卷中）

必效疗鼻内热气生疮，有脓臭，并有虫方。

矾石（一两烧） 生地黄（三两） 苦参（一两）

上三味切，以水八合，煮取三合，以绵滤之，微微点鼻中，日三五度，瘥止。

上一页：鼻塞常清涕方二首
下一页：牙疼方八首


牙疼方八首 《外台秘要》

牙疼方八首

广济疗牙疼，巴豆丸方。

巴豆（十枚去皮心熬研如膏） 大枣（二十枚取肉） 细辛（一两末）

上三味相和，研为丸，以绵裹着所疼处咬之，如有涕唾，吐却勿咽入喉中，日三瘥。

崔氏疗牙疼方。

乌头 独活 郁李根白皮（各一两）

上三味切，绵裹以好酒一大升半渍一宿，缓火煎，取一升去滓，看冷热渐含，良久即吐却，含取瘥，齿痛不问风虫，无不瘥，必须含吐之，不可咽却也，有毒恐伤人，单用乌头独活亦

又方：令患人所患牙齿啮宅东南桑枝一条，教三姓人于桑枝炙三炷，一炷咒之曰，东方有虫子，不食五谷，专食牙齿，三姓灸齿痛，蝎虫自然死，一咒一再拜，即合灸人患人等还，不得回张文仲疗牙疼验方。

独活（五分） 莽草（二分） 细辛（二分） 附子（一枚）

上四味切，以苦酒五合浸，以铜器中温之稍热，含良久，吐却汁，未差更含之。勿咽汁，欲食以暖水漱口甚良。

救急疗牙疼方。

莽草 细辛 枳根皮（各三两） 椒（一合汁）

上四味切，以水一升，煮取半升，细细含之，十度永不发，药有毒，不得咽之。含了，以暖水三五度漱口讫，以胡桐律一豆着痛齿上，风痛虫食并瘥。

必效疗牙疼方。

取皂荚子捣末，以绵裹如弹子大两颗，于酽醋中煮热彻，于牙疼处啮之，冷即易，日三五度，以瘥为度。

又方：取桃李槐并白皮各等分，以酒煮含之，取定。

姜君疗牙疼方。

白杨皮（一握） 地骨皮（一两） 椒（二七枚） 杏仁（二七枚去皮） 细辛（一两）生地黄（二两碎） 好盐（一合） 苍耳子（二两碎）

上八味切，以酒二升煎六七沸，去滓含之，冷即吐却，别含，以瘥为度。

上一页：鼻生疮及疳虫蚀方九首
下一页：齿痛方一十一首


齿痛方一十一首 《外台秘要》

齿痛方一十一首

病源手阳明之支脉入于齿，齿是骨之所终，髓之所养。若风冷客于经络，伤于骨髓，冷气入痛乃止，其汤熨针石，别有正方，补养宣导，今附于后，养生方导引法云，常向本命日KT发之始根，东向其二金刚广济疗齿痛及落尽。石胆敷方。

取石胆研，以人乳汁和，以敷齿痛上，或孔中，日三两度，止痛后生齿，百日复故，齿生止，每以新汲水漱令净。

集验疗齿痛方。

鸡屎白烧灰末，以绵裹置齿痛上咬咋之。瘥。

又方：芎 细辛 防风 矾石（烧令汁尽） 附子（炮） 藜芦 莽草

上七味各等分，捣筛为末，以绵裹弹丸大，酒渍熨所患处，含之勿咽汁。（千金同）

又方：独活（三分） 黄芩 芎 当归 荜茇（各二两） 丁香（一两）

上六味切，以水五升，煮取三升，去滓，微微含漱良久，吐却更含。

又方：含白马尿，随左右含之，不三五口瘥。（张文仲备急同并出第六卷中）

张文仲疗齿疼痛方。

烧牛膝根末，以绵裹着齿痛处，含之。

又方：蜀椒 矾石（各一两）

上二味，以水一升，煎取六合，去滓，含之，嗽口吐却，勿咽之。

备急疗齿痛方。

胡 子五升，应是胡荽子也。以水五升，煮取一升含，吐之。（谨按本草 耳一名胡荽杀疳湿 封丁肿此治齿痛相近即非是胡 子也）

又方：马夜眼如米许，以绵裹着痛孔中，断根源也。（通按马夜眼未许何物）古今录验疗齿痛方。

取杨柳细白皮，卷如指大含嚼之，以汁渍痛齿根，数过即瘥。

又方：独活（三两） 芎 （二两） 当归（二两） 荜茇（二两） 黄芩（二两） 甘草（二两） 细辛（二两） 鸡舌香（一两）

上八味切，以水五升，煮取三升，去滓，含之取瘥。（千金无甘草）

上一页：牙疼方八首
下一页：齿疼方六首


齿疼方六首 《外台秘要》

齿疼方六首

千金疗齿疼方。

灸外踝下高骨前交脉三壮。

又方：以绳量手中指至掌后一横文，又折为四分，量文后当臂中，灸一壮，随左右取之。

又方：鸡屎白以醋渍煮，稍稍含之瘥

又方：生地黄（一节） 蒜（一瓣）

上二味捣，以绵裹着痛处咬之，勿咽汁，汁尽吐出，日日为之，瘥止。

又方：含驴尿须臾止。（并出第六卷中）

姜生疗齿疼方。

附子（一分） 胡椒 荜茇（各二分）

上三味捣末，着齿痛上，又以散用腊和为丸，置齿痛孔上，取瘥止。

上一页：齿痛方一十一首
下一页：牙齿疼痛方八首


牙齿疼痛方八首 《外台秘要》

牙齿疼痛方八首

病源牙齿痛者，是牙齿相引痛，牙齿是骨之所终，髓之所养，手阳明之支脉入于齿。若髓气不足，阳明脉虚，不能荣于牙齿，为风冷所伤，故疼痛也又有虫食于牙齿，则齿根有孔，虫广济疗牙齿疼痛，牙断肿痒，齿根宣露方。

肥松节（四分） 细辛（二分） 蜀椒（二分） 胡桐律（四分）

上四味切，以清酒四升煮十沸，承热含之，冷即吐却，更含瘥止。

又疗牙疼齿痛方。

取槐白皮（一握切）

上一味，以酢一升煮，去滓着盐少许，适寒温含。日三易之。

备急姚氏疗牙齿疼痛方。

取枯竹，烧竹一头以注钱上，得汁多着齿上即瘥。

必效疗牙齿疼痛方。

防风 附子 蜀椒（各二两） 莽草（一两炙）

上四味捣筛为散，温清酒一盏和少许含，勿咽汁，以酒嗽口，十年患亦差止。

又方：独头蒜煨之，乘热截一头以熨痛上，转易之，亦主虫痛。

又矾石散，疗牙齿疼痛，风龋虫食，挺根出，齿已落者方。

矾石（烧令汁尽） 藜芦（炙） 防风 细辛 干姜 白术 椒（汗） 甘草（炙）蛇床子 附子（炮各八分）

上十味捣筛为散，温酒半升纳散方寸匕，搅调含之，漱吐勿咽之，日三度差，百日齿已落者还生。每食时，更以空酒漱去药气，然后吃食。

又疗牙齿疼，肉宣露，风疼效方。

莨菪子捣末，绵裹着痛上，吐却汁，勿咽之良。

又方：独活（十两） 生地骨白皮（切三升） 细辛（一两） 枫柳皮（一两） 甘草（二两炙）

上五味切，以水五升，煮取一升，细细含，勿咽，冷即吐之。

上一页：齿疼方六首
下一页：齿方五首


齿方五首 《外台秘要》

齿方五首

病源齿 者，是虫蚀齿至断，脓烂汁臭如蚀之状，故谓之 齿。（出第二十九卷中）

广济疗 齿。石黛散方。

五月五日干虾蟆烧灰，石黛甘皮各等分，捣末，以敷齿上取瘥。

又疗 齿，及口疳虫食。紫蓝灰方。

取紫蓝烧作灰以涂敷之，日三五度，取瘥为度。

又疗 齿并虫，积年不瘥，从少至老方。

雀麦一名牡姓草，似牛尾草一味，苦瓠叶三十枚，净洗，露一宿，平旦取草屈，长二寸，广极热者黄必效近贵胜共敷 齿方。

细辛 当归 甘草（炙） 蛇床子（各一两） 青葙子（三两）

上五味捣，以绵裹如大豆着齿上，日三，勿咽汁，瘥止。（肘后同）又 齿方。（韦给事处得之）每见月拜咒云∶月阿姑， 齿虫枯，月阿姨， 齿虫死，以差即止。

上一页：牙齿疼痛方八首
下一页：齿风疼痛方三首


齿风疼痛方三首 《外台秘要》

齿风疼痛方三首

张文仲疗头面风，口齿痛不可忍方。

椒（一合） 莽草（十叶熬） 白术 崔李根（郁李根也） 独活 芎 （各二两） 细辛 防风（各一两）

上八味切，以酒三升煮三五沸，去滓含之，以瘥为度。勿咽汁。（千金无白术）救急疗齿风动痛方。

苍耳一握，以浆煮，着盐含之。

古今录验疗齿中风疼痛龋肿。芎 汤方。

细辛（一两） 芎 （二两） 附子（一两炮）

上三味切，以水六升，煮取二升，去滓含之少许，冷即吐却，日三四度。勿咽汁。

上一页：齿方五首
下一页：龋齿方七首


龋齿方七首 《外台秘要》

龋齿方七首

病源手阳明之支脉入于齿，足太阳脉有入于颊，遍于齿者，其经虚，风气客之，络搏齿间，与血气相乘，则断肿热气，加之脓汁出而臭，侵食齿断。谓之龋齿，亦曰风龋，养生方

云，朝夕琢齿，齿不龋。又云∶食毕当漱口数过，不尔，使人病龋齿。（出第二十九卷中）

五月五日虾蟆（烧作灰） 石黛 甘皮 细辛 白鸡屎 麝香 干姜 熏黄

上八味各等分，以薄绵裹少许，纳虫齿孔中。日三易之瘥。

集验疗龋齿方。

取松脂锐如锥，注龋孔内，须臾龋虫缘松脂出。

又方：煮鸡舌香汁含之瘥。

千金疗龋齿及虫齿方。

白附子（一分） 知母（一分） 细辛（五分） 芎 （三分） 高良姜（二分）

上五味末，以绵裹少许，着龋上，勿咽汁。日二三，亦治口气。

又方：取白马悬蹄少许塞孔中，日三度，即瘥止。（翼同并出第六卷中）

张文仲疗龋齿方。

以郁李根白皮切，水煮浓汁含之，冷易之，当吐虫出。

备急龋齿方。

皂荚炙去皮子，末，少许着齿痛上瘥。

上一页：齿风疼痛方三首
下一页：齿虫方五首


齿虫方五首 《外台秘要》

齿虫方五首

病源齿虫，是虫食于齿，齿根有孔，虫在其间，亦令齿疼痛，食一齿尽，又度食余齿。

养生方云∶鸡鸣时常叩齿三十六下，长行之，齿不蠹虫，令人齿牢。又云；朝未起，早漱口中唾必可短剧疗齿虫，腐棘刺漱汤方。

腐烂棘针二百枚，即是枣木刺朽落地者，用一物以水二升，煎取一升含之即瘥，日四五度，以瘥为度。

删繁疗龋齿虫方。

莨菪子三合，青钱七文，烧令赤，取小口瓶子，可令口含得者，将钱纳瓶子中，取莨菪子一虫食龋又疗虫齿痛，椒汤方。

蜀椒（一两） 矾石（半两） 桂心（一两）

上三味，以水三升，煮取一升，去滓含之，漱齿勿咽汁，甚良。

又附子塞虫孔丸方。

附子一枚炮末，以腊和之为丸，准齿虫孔大小纳之。

取瘥止。

必效杀齿虫方。

雄黄末，以枣膏和为丸，塞牙孔中，以膏少许置齿，烧铁篦烙之，令微热，以瘥止。（一方有附子一枚）

上一页：龋齿方七首
下一页：风齿方四首


风齿方四首 《外台秘要》

风齿方四首

病源手阳明之支脉入于齿，头面有风，阳明之脉虚，风乘虚随风流入于齿者，则令齿有风微肿而根浮也。（出第二十九卷中）

集验疗风齿疼肿闷方。

莽草（二两）

上一味，以水五升，煎取三升，含漱之，勿咽汁。

又方：椒（二十粒） 枳根皮 莽草 细辛 菖蒲 牛膝（各二两切）

上六味切，以水四升，煮取二升，去滓，细细含之，以瘥为度，未瘥，更作取瘥。

备急疗风齿疼刺肿方。

煮独活含之良。

又疗风齿肿，杉叶汤方。

杉叶（三两） 芎 细辛（各二两）

上三味切，以酒四升，煮取二升半，稍稍含之，取瘥勿咽之。

上一页：齿虫方五首
下一页：风齿根出方二首


风齿根出方二首 《外台秘要》

风齿根出方二首

广济疗热风，齿龈肉欲尽根出，恐是疳虫食龈，及耳鼻疼痛方。

石黛（五分） 细辛 棘刺 菖蒲 香附子 当归 青木香 胡桐律 干姜（各四分） 青葙子（六分）

上十味捣为散，以半钱匕绵裹，就齿痛处含之勿停，瘥止，服后丸方。（一方无细辛有鸡舌香）丸方

苦参（八分） 大黄 黄芩 枳实（各六分） 地骨皮（六分） 玄参（八分） 黄连（八分）

上七味捣筛，蜜为丸，食后少时以浆水服一十五丸，日再服，至二十丸，增减自量之。

忌蒜面猪肉。

上一页：风齿方四首
下一页：风齿口臭方二首


风齿口臭方二首 《外台秘要》

风齿口臭方二首

广济疗风齿口气臭。芎 汤方。

芎 （三两） 当归（三两） 独活（四两） 细辛 白芷（各四两）

上五味切，以水五升，煮取二升，去滓，含漱，日三五度，取瘥。

齿败口臭方。

取芎 煮一味含之。

上一页：风齿根出方二首
下一页：牙齿风龋方三首


牙齿风龋方三首 《外台秘要》

牙齿风龋方三首

延年疗牙齿风龋方。

鼠粘子

上一味捣，以水四升，煮取二升半，滤去滓，适寒温含之。冷吐，别含取瘥。

又方：薏苡根（四两切）

上一味，以水四升，煮取二升含，冷易之。

又方：郁李根白皮（切四两） 细辛（一两） 盐（一合）

上三味切，以水四升，煮取二升半，去滓纳盐，含之取瘥。

上一页：风齿口臭方二首
下一页：牙齿疼风虫俱疗方五首


牙齿疼风虫俱疗方五首 《外台秘要》

牙齿疼风虫俱疗方五首

广济疗牙齿疼痛。风虫俱瘥方。

独活 防风（各四两） 芎 细辛 当归（各五两） 沉香（八分） 鸡舌香 零陵香（各五两） 黄芩（十分） 升麻（八分） 甘草（六分炙）

上十一味捣筛，烊腊少许，丸如小豆，以薄绵裹当痛上，含有汁，咽亦无妨，口臭气尤妙。

又疗齿痛，不问虫风者方。

熏黄（一两） 莽草（一两） 腊月羊脂 蜀葵茎（两枚）

上四味，捣熏黄等为末，消羊脂，以葵茎蘸脂，点药末，注齿痛处孔中，日三五度，每令葵茎热用之良。

又疗牙齿疼虫痛。含汤方。

肥松脂（三两） 皂荚（一枚去皮子炙令黄） 石盐（七枚）

上三味切，以水二升，煮取八合，去滓，温含，冷吐之，即瘥止。

崔氏疗牙齿隐隐痛，无问风虫摇动齿，龈脚宣露，含此药效。其龈便生方。

取细柳枝捋去皮，锉一升炒之，纳大豆一升和柳枝更炒，以豆炮声尽，于 器盛之，以清酒三升渍之，经三日，含之频吐即无妨，两剂无不愈，其龈亦生。（出第四卷中）

必效疗风虫疼痛方。

取屋间蜂窠（一枚炙） 椒（七粒）

上二味，以水一升，煎取半升，含之，或龈肿，勿怪之。

上一页：牙齿风龋方三首
下一页：风冲牙齿摇动方二首


风冲牙齿摇动方二首 《外台秘要》

风冲牙齿摇动方二首

延年疗风冲牙齿摇动方。

车下李根白皮（郁李根也三两切） 苍耳子（三合碎）

上二味，以水三升，煮取二升含之良。

又方：芎 （三两） 细辛（一两） 防风（二两） 薏苡根（三两）

上四味切，以水六升，煮取三升去滓，含漱齿，日三五度。瘥止。

上一页：牙齿疼风虫俱疗方五首
下一页：疳虫食齿方一十首


疳虫食齿方一十首 《外台秘要》

疳虫食齿方一十首

千金凡齿龈宣露，多是疳 及月蚀方。

以角蒿烧灰，夜涂齿龈间使满，不过两三度即瘥。慎油腻沙糖干枣及桂。切忌之。

又方：每旦以盐一捻纳口中，以暖水含，和盐揩齿百遍，可长为之，口齿牢密。

又凡人好患齿病，多由月蚀夜食饮所致，识者特宜慎之。所以日月蚀未平复时，特忌饮食，小儿亦然方。

蚯蚓粪，水和作稠泥团，以火烧之令极赤，末之如粉。以腊月猪脂和，敷齿龈上，日三，即瘥止。

又疳虫食齿根方。

伏龙肝置石上，着一撮盐，须臾化为水，以面展取，待凝浓，取以纳病上。

又方：以皂荚去皮，炙末，涂上，虫即出。

又方：纯麻子烛烬研，以井花水和敷之。

又方：黑羚羊脂 莨菪子各等分

上二味和，先烧锄銎使赤纳其中，烟出，以布单覆头，令烟入口熏之。（并出第六卷中）

张文仲疳虫方。

大酢一升煮枸杞白皮一升，取半升含之，虫即出。姜生论云∶齿龈虚软，而无脓血，又口孔，死此后其口里之疾皆疗之，其膏以十二月合，即得一年用，不尔难久停方。

好牛酥（五大两） 蜜腊（半两） 雄黄（一小两研） 朱砂（二分研） 本（半大两） 藜芦（二分） 杏仁（四分去皮尖） 芎 白芷 鳗鲡鱼 升麻（各三分）

上十一味，以酥中煎诸药，鱼令黄色，去鱼煎三上三下，入腊煎，沫尽膏成，收器中，搅勿住手，凝定，以本方即诸药并为末，不去滓甚良。

又升麻揩齿方。

升麻（半两） 白芷 本 细辛 沉香（各三分） 寒水石（六分研）

上六味捣筛为散，每朝杨柳枝咬头软，点取药揩齿，香而光洁，一方云，用石膏贝齿各三分，麝香一分。尤妙。

上一页：风冲牙齿摇动方二首
下一页：齿痛有孔方四首


齿痛有孔方四首 《外台秘要》

齿痛有孔方四首

备急疗牙齿有孔方。

莨菪子数粒，纳齿孔中，以腊封之即瘥。

古今录验疗齿痛有孔，不可食饮，面肿。莽草汤方。

莽草（七叶） 蜀椒（九个）

上二味，以浆水二升，煮取一升，适寒温含满口，冷即吐之，日二三含之。（千金同）又疗齿龋痛有孔方。

取雄雀屎，以绵裹纳齿孔中，日二易之。

姜生疗齿有孔方。

附子（二分炮去皮） 蜜腊（五分）

上二味相和为丸，塞齿孔中，即瘥。忌冷水油腻。

上一页：疳虫食齿方一十首
下一页：齿挺出及脱落方五首


齿挺出及脱落方五首 《外台秘要》

齿挺出及脱落方五首

广济疗齿牙风挺出疼痛，郁李根汤方。

郁李根（五两） 芎 （二两） 细辛（二两） 生地黄（四两）

上四味，以水六升，煮取二升半，去滓，先以盐汤漱口，然后温含之，冷即吐，更含取瘥。

崔氏疗牙齿挺出，疼痛不可忍方。

羊肾脂（二合） 泔淀（二合） 牛粪（绞取汁一合） 甘草（半两生用末之） 青黛 熏黄（半两末）

上六味相和铜器中，微火煎五六沸，取东引桃枝如箸大六枝，以绵缠头，点取药，更互热烙为之又疗疳湿，牙齿脱落，刺唇穿破，及下部侵蚀，并痔 齿悉疗之方。（顾参军授甘家秘之）青黛（二两） 雄黄（研） 朱砂（研） 莨菪子（熬） 青矾石 黄矾石 白矾石（并烧令汁尽） 附子（炮） 苦参 甘草（炙） 藜芦（炙） 细辛 麝香（研各一两）

上十三味捣筛为散，有前齿疾，稍稍着病上，日二三，湿 者，以井花水，平旦杪取半钱匕，水中服之，兼以薄绵裹如枣核许着蚀虫 处，日三瘥止，下部中湿 蚀之，以苦参 甘草作张文仲疗齿根欲脱落方。

取生地黄捣，以绵裹贴齿根，常含之甚妙。

备急比见患齿风，伤齿挺出一分者方。

长咋地黄尤妙，更不复发。

上一页：齿痛有孔方四首
下一页：齿间血出方三首


齿间血出方三首 《外台秘要》

齿间血出方三首

病源手阳明之支脉入于齿，头面有风，而阳明脉虚，风挟热乘虚入齿龈，搏于血。故血出也。（出第二十九卷中）

千金齿间血出者方。

竹叶浓煮，着盐含之，冷吐。

又方：童子小便温含之，冷吐，血即止。（出第六卷中）

备急疗齿疼痛，龈间血出，神验方。

好盐熬，每夜封齿根上，沥水尽，乃扣齿一二百遍，即瘥。忌枣沙糖等。

上一页：齿挺出及脱落方五首
下一页：齿血不止方四首


齿血不止方四首 《外台秘要》

齿血不止方四首

千金疗齿血不止方。

刮生竹皮以苦酒渍之，令其人解衣坐，使人含 其背三遍，仍取茗草浓煮汁含之漱咽，终日为之。

又疗齿龈间津液血出不止方。

生竹茹四两醋浸一宿含之。

又方：细辛（二两） 甘草（二两炙）

上二味，醋一升煮，夜含之，及热尤良。

又方：矾石一两烧末，以水二升煮，先拭血，乃含之。（并出第六卷中）

上一页：齿间血出方三首
下一页：齿肿方二首


齿肿方二首 《外台秘要》

齿肿方二首

千金疗齿根肿方。

松叶（一把） 盐（一合）

上二味，以好酒三升煮，取一升含之，冷吐，瘥即止。

又疗齿肿痛及虫方。

黄芩 甘草 桂心 当归 细草 蛇床子（各一两）

上六味切，以浆水七升，煮取三升，去滓含之，日三夜一良。（并出第六卷中）

上一页：齿血不止方四首
下一页：牙疼痛及虫方三首


牙疼痛及虫方三首 《外台秘要》

牙疼痛及虫方三首

必效疗牙风疼方。

取东墙下朽骨，削之如疼牙啮许大，于 灰中煨烧令热，于所痛处啮之，冷即易之。

又牙虫痛并虫蚀方。

以水煮露蜂房 细辛各等分，含之，即瘥止。

又疗牙疼及头，牙龈风肿，口急不开，面目虚肿皆头起者方。

蒴 （五两以水五升煮取四升去滓） 蜀椒（一两） 吴茱萸 独活 乌贼鱼骨 桃胶（各一两） 桂心（半两） 酒（一合）

上八味切，以水二升，煮取八合，投蒴 汁及酒更煎，取一小升，去滓含之就病处，日三，以瘥止为度。

上一页：齿肿方二首
下一页：牙齿杂疗方七首


牙齿杂疗方七首 《外台秘要》

牙齿杂疗方七首

集验疗齿楚痛方。

生地黄 桂心

上二味合，以含嚼，咽汁无妨。（千金同）删繁疗心虚寒，口气臭冲入，又虫齿痛，芎 散方。

芎 （八分） 白芷（七分） 甘草（五分炙） 桂心（四分） 杜蘅（四分） 当归（五分）

上六味捣筛为末，以酒和方寸匕服之，日二服。

千金疗酒醉，牙齿涌血出方。

烧钉赤，炷血孔中即止。

又疗齿痛方。

当归 桂心 甘草（炙各二两） 矾石（六分烧）

上四味切，以浆水二升，煮取一升含之，日五六，瘥止。

张文仲疗齿痛，风引肿摇动发作，不疗虫蚀尽方。

矾石（烧） 干姜 藜芦 蛇床子 甘草（炙） 细辛 蜀椒 防风（各一两）

上八味捣散，以一钱匕和温酒二合含之。勿咽汁，冷即吐出，日三度，瘥止，齿落自复生甚效。

又疗历齿稍碎坏欲尽方。

矾石如枣大，以绵裹含之，取瘥。

古今录验疗牙齿根摇拟欲堕者龋齿方。

取生地黄，绵裹含之，微嚼，候汁味尽弃之，乃更含之。

上一页：牙疼痛及虫方三首
下一页：紧唇方一十三首


紧唇方一十三首 《外台秘要》

紧唇方一十三首

病源脾与胃合，胃为足阳明，其经脉起鼻，环于唇，其支脉入络于脾胃，脾胃有热，气发于唇，则唇生疮，而重被风邪寒湿之气搏于疮，则微肿湿烂，或冷或热，乍瘥乍发，积月累年广济疗紧唇，水银膏方

水银 熏黄（研） 青矾（研） 苦参（各二两末） 绛绯（一方） 乱发（一鸡子大）细辛（二两末）

上七物，以绯裹发，用麻油一斤蜡二两先煎苦参 细辛，以绯发消尽，入水银石药及蜡，候膏成，收凝定，以敷病上，取瘥为度，水银和石药两味研令尽，入煎之。

又疗紧唇疮久不瘥，石硫黄膏方。

石硫黄（研） 白矾（烧） 朱砂（研） 水银 麝香 黄柏（末各一分）

上六味和水银，研于瓷钵中，以水银尽，用腊月猪脂和如泥，先拭净，涂之，日三五，以瘥为度，甚良。

短剧疗紧唇方。

以白布缠作烛，着空斧中烧布，斧刃有汗出，以指历取，涂病上取瘥。（千金同）千金疗紧唇方。

灸虎口男左女右七壮。

又方：灸承浆三壮良。

又方：青布烧灰酒服之，又以脂和涂。

又方：以蜡片灸贴之，一宿瘥。

又方：灸松脂粘贴。

又方：先灸疮，烧蛇皮灰以敷之。（并出第六卷中）

崔氏疗紧唇方。

取膝头垢，绵裹烧敷之。

又方：取屠儿肉几上垢，烧涂之。

又方：烧人屎灰敷之。

又方：马芥亦名刺芥，捣取汁，日曝令浓，先揩唇，使血出，以药匕涂之，亦疗刺风。（并出第四卷中）

上一页：牙齿杂疗方七首
下一页：沈唇疮烂方五首


沈唇疮烂方五首 《外台秘要》

沈唇疮烂方五首

肘后疗沈唇常疮烂方。

以五月五日鲤鱼血，墨和涂。

集验疗沈唇紧唇方。

以青布卷烧炷着斧上，取汁涂之良。（千金同）

又方：取乱发蜂房六畜毛烧作灰，以猪脂和如膏敷。（千金同）

又方：鳖甲及头垢，烧灰敷之。（千金同）

又方：矾石烧末，和胡粉敷之差。

上一页：紧唇方一十三首
下一页：唇疮方三首


唇疮方三首 《外台秘要》

唇疮方三首

肘后疗唇疮方。

以头垢敷之，日三。（千金同）

又方：以东壁土敷之。

千金疗唇疮方。

胡粉敷之。

上一页：沈唇疮烂方五首
下一页：口疮方一十一首


口疮方一十一首 《外台秘要》

口疮方一十一首

广济疗口疮煎方。

龙胆 黄连 升麻 槐白皮 大青（各二两） 苦竹叶（一升） 白蜜（半升）

上七味切，以水五升，煮取一升，去滓，下蜜煎之，涂口疮瘥。

又疗口舌生疮，含煎方。

升麻 大青 射干（各三两） 栀子 黄柏（各一升） 蜜（八合） 蔷薇白皮（五两）苦竹叶（一升切） 生地黄（汁五合） 生玄参（汁五合无用干者二两）

上十味切，以水六升，煎取二升，去滓，入生地黄汁蜜，煎成一升如饧，细细含之，取瘥即止。

又心脾中热，常患口疮，乍发乍瘥，积年不瘥方。

升麻（八分） 大青 枳实（炙） 甘草（炙各六分） 苦参（七分） 黄连（八分） 生干地黄（八分）

上七味捣罗，蜜丸，以水服二十丸，日再。忌如常法。

集验疗口疮方。

升麻 黄柏 大青

上三味切，以水煮含之，冷吐，瘥止。

又方：芦根（四两） 黄柏 升麻（各三两） 生地黄（五两）

上四味切，以水四升，煮取二升，去滓含，取瘥，含极冷吐却，更含之。

千金疗口疮不歇，生牛膝漱口煎方。

生牛膝 生 荷根（各三两） 刺柏叶（一两）

上三味锉，绵裹，以酒三升积一宿，微煎一两沸，含之。

必效口疮方。

黄芩 芍药 羚羊角（屑） 黄柏 大青 苦竹叶（各二两） 升麻（三两）

上七味切，以水七升，煎取二升，去滓纳蜜二合，搅含，冷吐，以瘥止。（肘后同）古今录验疗口疮汤方。

细辛 甘草 桂心（各三两）

上三味切，以酒一升，煮取六合，含之。

又黄芩汤，疗口疮，喉咽中塞痛，食不得入方。

黄芩 黄连 甘草（炙） 黄柏（各一两）

上四味切，以水三升，煎取一升，含之，冷吐取瘥。

又方：大青（四分） 山栀子 黄柏（各一两） 白蜜（半斤）

上四味切，以水三升，煮取一升，去滓，下蜜，更煎一两沸，含之，取瘥止。

又升麻散，主口疮方。

升麻（六分） 黄柏

上二味捣末，以绵裹含之。

上一页：唇疮方三首
下一页：口疮久不瘥方二首


口疮久不瘥方二首 《外台秘要》

口疮久不瘥方二首

千金疗口疮不瘥，入胸中生疮，三年以上不瘥方。

蔷薇根浓煮汁，含之，又稍稍咽之，三日三夜瘥，冬取根，夏取茎叶。

又方：以角蒿灰涂之，一宿知，二宿瘥，勿咽汁，取瘥为度。

又论云∶凡患口疮及齿，切禁油面酒酱醋腻，干枣，瘥后七日断之弥佳。若不久慎，寻手即发，发而更疗，其瘥稍迟，慎之慎之。蔷薇根角蒿为口疮之神药，人皆不知之。

上一页：口疮方一十一首
下一页：口吻疮方四首


口吻疮方四首 《外台秘要》

口吻疮方四首

病源足太阴为脾之经，其气通于口，足阳明为胃之经，手阳明为大肠之经。此二经并夹于口，其腑脏虚，为风邪湿热所乘，气发于脉，与津液相搏，则生疮，常湿烂有汁，世谓之肥疮千金疗口吻疮方。

楸白皮及湿贴之，数易取瘥。

又方：掘经年葵根欲腐者弥佳，烧灰以敷之。

又方：白杨枯枝铁上烧一头，取热涂之。本方云疗燕吻

又方：以新炊饭了，甑唇及热熨之三十下，三两度瘥止。

上一页：口疮久不瘥方二首
下一页：口干燥方五首


口干燥方五首 《外台秘要》

口干燥方五首

删繁疗口热干燥，甘草丸方。

甘草（六分炙） 人参（六分） 半夏（六分洗） 乌梅肉（六分） 枣膏（十分）

上五味，捣筛四味，枣膏相和，入蜜丸如弹子，含之瘥。（千金同分两小异）千金疗口干，除热下气方。

石膏（五合碎）

上一味，以水三升，煎取二升，入蜜二升，煮取二升，去滓，稍稍含咽之，瘥止。

又口干方。

猪肪脂鸡子大，擘纳醋半升渍一宿，绞汁服之，取瘥为度。

又方：酸枣一升（去核） 酸石 榴子（五合） 干葛（三两） 乌梅（五合去核） 麦门冬（四两去心覆盆子（三合） 甘草（炙） 栝蒌（三两）

上八味捣，以蜜丸含如枣核大，润为度。

张文仲主口干方。

干枣肉（三两） 甘草（炙） 杏仁 乌梅（二两）

上四味捣，以蜜和丸如枣核含，以润瘥止。

上一页：口吻疮方四首
下一页：口臭方九首


口臭方九首 《外台秘要》

口臭方九首

千金疗口中臭方。

桂心 甘草 细辛 橘皮（各等分）

上四味捣筛，以酒服一钱匕，瘥止为度。

又方：甘草（五两） 芎 （四两） 白芷（三两）

上三味捣筛，以酒服方寸匕，日三，三十日口香。

又方：浓煮细辛含之，久却吐，甚良。

又方：橘皮（五分） 桂心（三分） 木兰皮（四分） 芎 （六分一云枣四十个）

上四味捣筛，以酒服方寸匕，日再服。（一方无芎 亦可以枣丸含化）

又方：大豆熬令焦，以醋沃，取汁含之。

又方：细辛 豆蔻

上二味等分，捣末煮，含之甚良。

又方：栀子 甘草（炙各三分） 细辛（五分） 桂心（二分） 芎 （四分）

上五味捣筛，蜜丸，食后服七丸，日再瘥止。

又方：芎 白芷 橘皮 桂心（各四分） 枣肉（八分）

上五味，捣筛四物，以蜜和枣肉为丸，食后服十丸，又含之，以差为度，此方甚验。

古今录验疗口臭方。

甘草（二两炙） 细辛（二两末）

上二味，临卧，三指撮以酒服之。甚良。（千金同）。

上一页：口干燥方五首
下一页：舌论一首


舌论一首 《外台秘要》

舌论一首

删繁舌者主心，小肠之候也。舌重十两，长七寸，广二寸半，善用机衡，能知五味，凡有所多脾而

上一页：口臭方九首
下一页：舌本缩口噤方二首


舌本缩口噤方二首 《外台秘要》

舌本缩口噤方二首

删繁疗舌小肠腑寒应舌本缩，口噤唇青，独活解噤膏方。

独活 芎 （各三两） 天雄（一两炮） 防风（一两） 蜀椒（二合） 莽草（十叶）细辛桂心（各一两） 苦李根皮（三两） 猪肪（二升）

上十味 咀，绵裹，以苦酒一升淹渍一宿，以猪肪微火煎之，去滓膏成，凝以绵裹少许，口含于舌下压之，取瘥。日三度易之。此方甚良。

又生艾叶薄法。

无生艾叶者，取干者捣之，以水淹一升已来，熟捣以帛涂之，于寒处上封裹之，以瘥为度。

上一页：舌论一首
下一页：舌上疮方二首


舌上疮方二首 《外台秘要》

舌上疮方二首

千金云；舌上疮不得食，舌本强，颈两边痛，此因心虚热所致，疗之方。

柴胡 升麻 栀子仁 芍药 通草（各四两） 黄芩 大青 杏仁（去尖皮） 生姜（各三两） 石膏（八两）

上十味切，以水一斗，煎取三升半，分四服，日三夜一。

又疗舌上疮方。

猪膏（一斤） 蜜（二升） 甘草（如指节三寸）

上三味相和，煎相得，即含枣许咽之，日三，瘥止。

上一页：舌本缩口噤方二首
下一页：咽喉舌诸疾方七首


咽喉舌诸疾方七首 《外台秘要》

咽喉舌诸疾方七首

千金喉舌诸疾方。

松子 苦芥子捣，以苦酒和粘贴。

又方：麦面，以苦酒和涂之，痛止。

短剧疗喉诸病方。

鸡子一枚破，以黄白搅，吞之瘥。

文仲疗咽喉舌诸方。

爪耳下张口解间突处痛，爪勿止，两三食久，即得咽喉开。

又方：随所近左右，刺手中指爪甲下，令血出，当先缚中指令血聚，刺之。

备急疗急喉咽舌病者方。

随病所近左右，以刀锋裁刺手大指甲后爪中，令出血即愈。

又方：病患卧急，爪其 心，随所近左右，以瘥为良。

通按一本咽喉舌诸疾方七首，与前不同，今附录之。

千金乌 膏，喉咙者，脾胃之候。若藏热，喉则肿塞，神气不通方。

生乌 （十两） 升麻（三两） 通草 羚羊角 芍药（各二两） 蔷薇根（切一升） 生地黄（切五合） 猪脂（二斤） 艾叶（六铢生者犹佳）

上九味 咀，绵裹，苦酒一升淹浸一宿，纳猪脂中，微火煎，取苦酒尽，膏不鸣为度，去滓，薄绵裹膏似杏仁大，纳喉中细细吞之。

又方疗喉痹。

以牛角烧，研末，酒服方寸匕。

又方疗喉痹痹卒不语。

煮大豆汁吞之。

又方疗喉痹燥肿连颊，吐气数者，名为喉痹。

马鞭草一握，勿见风，截去两头，捣汁服之瘥。

又方疗舌肿。

以醋和釜底墨，浓敷舌上下，脱皮更敷，消息取瘥。

又方疗舌胀。

用雄鸡冠血，盏盛浸舌，咽下即缩。

肘后疗舌上出血如钻孔者。

煎香薷汁，服一升，日三服尽。

上一页：舌上疮方二首
下一页：口唇舌鼻杂疗方一十四首


口唇舌鼻杂疗方一十四首 《外台秘要》

口唇舌鼻杂疗方一十四首

广济疗疳虫蚀唇鼻齿口，及余处皆效方。

石硫黄（研） 干漆（熬） 文蛤（烧作灰）

上三味各等分，绢筛之，每用减取胡桃大，麝香枣核大，研和，先拭上恶物血等，然后敷之，日三。

肘后疗唇里忽生丸核稍大方。

以刀锋决之，令血出瘥。

删繁疗舌主心脏，热即应舌生疮裂破，唇揭赤，升麻泄热煎方。

升麻（三两） 射干（三两） 黄柏（切一升） 苦竹叶（切五合） 大青（三两） 生芦根 蔷薇根白皮（各切一升） 生玄参（汁五合） 生地黄（汁五合） 赤蜜（八合）

上十味切，以水四升煮七味，取一升，绞去滓，下诸汁蜜等，候成煎，放冷，以绵取之，封贴舌上含之，细细咽之，以瘥为度良。（千金同）千金疗舌上有疮四五，孔大如簪者，出血如涌泉，此心脏病治方。

戎盐（五分） 黄柏 黄芩（各五分） 人参（一分） 甘草（二分炙） 大黄（三分）桂心（二分）

上七味捣末，蜜和丸，以饮服十丸，渐增之，或烧铁篦烙孔上。

又疗膀胱热不已，口舌疮咽肿。升麻煎方。

升麻 大青 黄柏（各二两） 蔷薇根 射干 玄参（各四两） 蜜（五合）

上七味切，以水七升煮六味，取一升，去滓，下蜜煎成含之，以瘥即止。

又疗口傍疮方。

乱发灰故絮灰黄连末各等分，以敷疮取瘥。（翼中有干姜）又疗唇边生疮，连年不瘥方。

以八月蓝叶十斤捣汁，澄取淀，以敷之。

又疗唇舌忽生疮方。

烧鸡舌香末，绵裹敷之，取瘥。

又疗唇黑肿痛痒不可忍方。

取大钱四文，于石上磨似泥，或干用腊月猪脂和涂之瘥。

又方：以竹弹弓弹之，要恶血出瘥。

又疗远行唇口面KT 破方。通按○无KT 字一本作KT 音均折裂也煎腊月猪脂敷之瘥。

又疗冬月唇干圻血出方。

捣桃仁以猪脂和涂。

张文仲疗舌强不能言方。

矾石 桂心（各一两）

上二味捣末，敷舌上瘥。

必效疗舌忽然粗满口方。

以釜下煤和盐等分，以涂舌肿令遍，沥清水涂之，取瘥止。

通按一本有后六方，今附录之。

千金疗口疮白漫漫方。

取桑树汁，先以发拭口，次以汁涂之。

又疗口中及舌上生疮。

烂捣黄柏含之。

又疗重舌，舌上生疮，涎出。

以蒲黄末敷之，不过三度瘥。

又疗舌无故出血不止。

用槐花炒为末，掺上立止。

又疗鼻中外查瘤脓血出者。

正月取鼠头烧灰，和腊猪膏敷之。

又疗咽喉闭塞，口噤方。

用雄雀粪研末，每服温水调灌半钱匕，立瘥。

上一页：咽喉舌诸疾方七首
下一页：瘿病方一十八首


瘿病方一十八首 《外台秘要》

瘿病方一十八首

病源瘿者由忧恚气结所生，亦由饮沙水，沙随气入于脉搏颈下而成之，初作与瘿核相似而当有针之三十肘后疗颈下卒结，囊渐大欲成瘿。海藻酒方。

海藻（一斤去咸） 清酒（二升）

上二味，以绢袋盛海藻酒渍，春夏二日，一服二合，稍稍含咽之，日三，酒尽更以酒二升渍，饮之如前。滓曝干末服方寸匕，日三，尽更作三剂佳。（崔氏文仲同）

又方：昆布 海藻等分末之，蜜丸，含如杏核大，含稍稍咽汁。日四五。（并出中卷）深师疗瘿方。

桂心 昆布（洗） 海藻（洗） 甘草（炙） 白面（熬钱三分） 龙胆草 海蛤（研）土瓜根

上十一味为散，酢浆水服五分匕，先食，日三，十日知，尽药愈，节食盐、羊肉、饧，生葱、菘菜。

又方：海藻（二分洗） 龙胆草（二分） 昆布（二分洗） 土瓜根（二分） 半夏（二分洗）小麦面（二分炒）

上六味为散，先食酒服方寸匕，日三，二十日知，三十日愈。忌羊肉饧。（并出第二十九卷中）

短剧瘿病者，始作与瘿核相似，其瘿病喜当颈下，当中央不偏两边也，乃不急然，则是瘿也，中国人息气结瘿者，但垂 无核也，长安及襄阳蛮人。其饮沙水喜瘿，有核瘰瘰，耳无根，浮动在皮中，其地妇人患之。肾气实，沙石性合于肾，则令肾实，故病瘿也，北方妇人饮沙水者，产乳其于难，非针不出，是以比家有不救者，良由此也。

疗瘿方。

小麦（一升）醇苦酒一升，渍小麦令释，漉出曝燥，复渍使苦酒尽，曝麦燥捣筛，以海藻三两别捣，以和麦末令调，酒服方寸匕，日三，禁盐、生鱼生菜、猪肉。（肘后崔氏备急云疗三十年瘿疾集集验疗瘿酒方。

是水雨经露出柳根。（三十斤）

上以水一斛，煮得五斗，同米三斗酿之，酒成，先食服一升，日三。（范汪同出第四卷中）崔氏海藻散，疗瘿方。

海藻（八两洗去咸汁 贝母（二两） 土瓜根（二分） 小麦曲（二分炒）

上四味作散，酒服方寸匕，日三。

又方：秫米（三升依酒法炊）

上一味，取圆叶白杨皮十两去上苍者，慎勿令见风，细切，以水五升，煮取二升浓汁，渍曲末五两，用前件秫米依酒法 之熟讫，封塞一七日，然后空腹服一大盏，日再服，三日内即张文仲隐居效验疗瘿方。

昆布（洗） 松萝（各三分） 海藻（五分）

上三味捣，蜜丸如杏核大，含咽津，日三夜二，大佳。（备急肘后同）又疗瘿，司农扬丞服效第一方。

昆布（六分洗） 海藻（七分） 松萝 干姜 桂心（各四分） 通草（五分）

上六味捣，筛，蜜丸如梧子，一服吞七丸，即住在颈下瘿处，欲至食时，即先饮少酒，下却丸子后进食。禁酢、蒜、盐、酪、臭肉、仓米等。若瘿大者，加药令多，取瘥。

又第二方。

昆布（洗） 海藻（洗各一斤）

上二味细切，好酒五升浸七日，量力取数服，酒尽以酒更浸两遍，药力尽，当以此酒下前丸药益善。（备急肘后同）

又方：小麦（三升）右以三年米酢三升，渍麦曝干，干更浸，使酢尽，又曝干。捣筛为散，别捣昆布为散。

每服尽即又含丸方。

槟榔（三两） 马尾海藻（三两洗） 昆布（三两洗）

上三味末之，蜜丸如鸡子黄大。每日空腹含一丸，徐徐令津液取汁咽之。忌盐。并杨丞方服验。（肘后备急同并出第六卷中）

救急疗瘿要切方。

鼠粘草根（一升汤洗）右细切除皮者一升一物，以水三升，煮取一升半，分温三服，服相去如人行四五里一服。宜顿服六剂，病即瘥，一方削除皮细切，取三大升，捣筛为散，蜜和丸如梧子，一服二十丸，古今录验疗气瘿方。（晋州熙公奏徐公方）问荆（一两出海岛） 羯羊靥（五具去脂炙） 白蔹 椒目 甘草（炙各一分） 小麦曲末（二两熬）

上六味捣筛为散，羊靥一种，别捣为末，相和好浆浸，更捣作丸如小枣大，一服五丸，无禁。

又方：羊靥一百枚，暖汤浸去脂炙，大枣二十枚去皮，作丸服。忌慎如常药法。

又方：取羊靥一具，去脂含汁，汁尽去皮，日一具，七日含便瘥。

又疗瘿海藻散方。

海藻（十分洗） 昆布（一两洗） 海蛤（一两研） 通草（一两） 菘萝（洗） 干姜桂心（各二两）

上七味下筛，酒服一钱匕，日三。（出第四十一卷中肘后无干姜有白蔹）

上一页：口唇舌鼻杂疗方一十四首
下一页：气瘿方一十首


气瘿方一十首 《外台秘要》

气瘿方一十首

广济疗气瘿气，胸膈满塞，咽喉项颈渐粗。昆布丸方。

昆布（二两洗去咸汁） 通草（一两） 羊靥（二具炙） 海蛤（一两研） 马尾海藻（一两洗去咸汁）

上五味，蜜丸如弹子，细细含咽汁。忌生菜、热面、炙肉、蒜、笋。

又疗冷气筑咽喉噎塞兼瘿气。昆布丸方。

昆布（八分洗） 干姜（六分） 犀角（六分屑） 吴茱萸（四分） 人参（八分） 马尾海藻（四分洗） 葶苈子（六分熬） 杏仁（八分去皮尖熬）

上八味捣筛，蜜丸如梧子，空腹以饮服。忌生冷、粘食、陈臭等。余忌同前。

又疗气妨塞方。

昆布（三两洗） 菘萝 通草 柳根须（各三两近水生者）

上四味捣筛，蜜丸如弹丸大，以海藻汤浸，细细含之，咽尽勿停。忌举重生嗔忧悲等。

又疗瘿细气方。

昆布（十二分洗） 马尾海藻（十分洗） 杏仁（八分） 通草 麦门冬（去心） 连翘（各六分） 干姜 橘皮（各六分） 茯苓（八分） 松萝（三两）

上十味捣末，以袋盛含之，乃以齿微微嚼药袋子，汁出入咽中，日夜勿停，有问荆加四分佳。忌嗔及劳油腻粘食。（并出第二卷中）

深师苏子膏疗气瘿方。

腊月猪脂一升 苏子 桂心 大黄 当归 干姜 橘皮 蜀椒汗各三分

上八味切，以水六升，煮取二升，去滓，纳猪脂，消尽服瘥。忌生葱。（出第二十九卷中）崔氏云凡水瘿气瘿可瘥，石瘿不可治疗气瘿方。

平旦手挽瘿令离项，掐其下根，脉断愈。一日一度掐，易愈者七日，如难瘥者三七日愈

又方：昆布（二两洗） 海藻（二两洗） 龙胆草（一两） 马刀（半两炙） 海蛤（半两研）大黄（一分） 熏黄（半两）

上七味捣，蜜丸如梧子大，破除日以绵裹一丸含咽津，朝暮空腹服。忌五辛、猪肉。

又方：海藻（二两洗）

上一味以淳酒四升渍二宿，漉去滓，细细暖含咽之，尽即更造，取差为度。（范汪同并出第四卷中）

必效主气瘿方。

白头翁（半两） 昆布（十分洗） 海藻（七分洗） 通草（七分） 玄参 连翘（各八分） 桂心（三分） 白蔹（六分）

上八味捣筛，蜜丸如梧子五丸。若冷用酒服禁蒜、面、猪、鱼、生葱。（出第五卷中）

古今录验疗瘿有在咽喉初起，游气去来阴阳气相搏，遂停住喉中前不去，肿起如斛罗，诸疗不瘥。小麦汤方。

小麦（三升） 昆布（二两洗去咸） 浓朴（炙一两） 橘皮 附子（炮） 海藻（洗各二两）生姜（五两） 半夏（洗五两） 白前（三两） 杏仁（一百枚去尖皮）

上十味切以水一斗，煮取三升半，分五服。相去一炊顷。忌猪肉、饧、羊肉、冷水。（出第四十一卷中）

上一页：瘿病方一十八首
下一页：五瘿方八首


五瘿方八首 《外台秘要》

五瘿方八首

深师五瘿丸方。

取尘靥以酒渍，炙干，再纳酒中更浸，炙令香，咽汁，味尽更易，十具愈。（千金翼同出第二十九卷中）

范汪疗五瘿方。

昆布（三两洗） 海蛤（二两研） 松萝（二两） 海藻（三两洗） 通草 白蔹 桂心（各二两）

上七味作散，酒服方寸匕，日三。（千金翼同出第四十二卷中）

千金疗石瘿劳瘿泥瘿忧瘿气瘿方。

海藻（洗） 龙胆草 海蛤（研） 通草 昆布洗 石（烧） 松萝（各三分） 小麦曲（四分熬） 半夏（洗二分）

上九味作散，酒服方寸匕，日三。禁食鱼、猪肉、五辛、生菜、羊肉、饧。十日知，二十日愈。

又方：菖蒲（二两） 海蛤（研一两） 白蔹（一两） 海藻（洗一两） 松萝（一两） 桂心（一两）到桂草（一两）

上十二味捣作散，以羊牛髓和为丸如梧子，日服三丸。忌羊肉、生葱等。（翼同）

又方：小麦面（一升） 特生 石（一斤烧） 海藻（一斤洗）

上三味，以陈酢一升，渍小麦面，曝干更渍令酢尽干，各捣下筛，每服两方寸匕，日四五服，含乃咽之。忌同前，及大诵大语，吹火用气。（翼深师用小麦面一斗余同并出第二十五卷千金翼五瘿方。

海藻（一两洗） 昆布（洗） 半夏（洗） 细辛 土瓜根 松萝（各一两） 白蔹 龙胆草（各二两） 海蛤（二两） 通草（二两）

上十味作散，酒服方寸匕，日再。忌羊肉，余忌同前。

又方：昆布（二两洗）

上一味切如大指，酢渍，含咽汁，尽愈。

又方：海藻（一斤） 小麦面（一斤）

上二味，以陈酢一升溲面，曝令干，复渍，令酢尽作散，酒服方寸匕，日三。忌怒。（出第十一卷中）

上一页：气瘿方一十首
下一页：灸瘿法一十三首


灸瘿法一十三首 《外台秘要》

灸瘿法一十三首

千金灸诸瘿法。

灸肩 左右相宛宛中，男左十八壮，上十七壮，女上十八壮，左十七壮，再三以瘥止。

又法灸风池百壮，风池夹项两边，两穴两耳上发际中。（通按此条千金圣济作灸风池百壮又灸两耳后发际百壮乃是两条然明堂无发际穴）又法灸大椎百壮，两边相去各一寸半，小下垂，各三十壮。

又法灸颈冲，颈冲在伸两手直向前，令臂着头，对鼻所住处灸之，各随年壮。凡灸五处九穴（九又瘿上气并短气方。

灸肺俞一百壮。

又瘿上气胸满法。

灸云门五十壮。

又瘿恶气方。

灸胸堂百壮。

又瘿恶气法。

灸天府十五壮。

又瘿劳气法。

灸冲阳，随年壮，在肘外屈横文头是。（据此是曲池穴冲阳在足跌上五寸）又疗瘿法。

灸天瞿三百壮，横三间寸灸之。

又瘿气面肿法。

灸通天五十壮，在耳上二寸。

又灸瘿法。

灸中封，随年壮，在两足跌上曲尺宛宛中。（并出第二十五卷中）

又灸瘿法。

灸耳后发际，有一阴骨，骨间有一小穴，亦有动脉，准前灸，大效，以上穴所在，具三十九卷明堂中。（出第六卷中）

上一页：五瘿方八首
下一页：瘤方三首


瘤方三首 《外台秘要》

瘤方三首

肘后云皮肉中忽肿起，初如梅李，渐长大，不痒不痛，又不坚强，按之柔软，此血瘤也。不瘿家深师疗瘤脂细瘤方。

吴茱萸（一分） 矾石（烧） 芎 当归 大黄 黄连 芍药 白蔹 黄芩（各二分）

上九味合捣下筛，和鸡子涂着细故熟布上，随瘤大小薄浓贴之，燥辄易之，着药当熟作脓脂，细细从孔中出，探知脓血尽着生膏，若脓不尽复起故也。生肉膏方如下。

又生肉膏疗痈瘤溃漏，及金疮百疮，悉疗之方。

真当归 附子（炮） 甘草 白芷 芎 （各一两） 薤白（一两） 生地黄（三两）

上七味 咀，以猪膏三升半合微火煎白芷 地黄，去滓，稍以敷疮上，日三良。（千金并同出第二十九卷中）

千金云∶凡肉瘤勿疗，疗则杀人，慎之慎之。（出第二十五卷中）

千金翼疗瘤病方。

獐鹿二种肉，割如浓脯，火炙令热，拓掩，可四炙四易，痛脓便愈，不除更炙新肉用之良。（出第二十四卷中）

上一页：灸瘿法一十三首
下一页：白瘤及二三十年瘤方三首


白瘤及二三十年瘤方三首 《外台秘要》

白瘤及二三十年瘤方三首

千金翼白瘤方。

先极搔刮，以绳缚之即愈，又取东向木空中水，热刮瘤上洗之，日三，即愈。

又方：白矾 硫黄（等分）

上二味末，以酢和封上。（并出第二十四卷中）

千金陷肿散，主二三十年瘤瘿，及骨瘤石瘤肉瘤脓瘤血瘤。或大如杯盂升斗，十年不瘥，致有漏溃，令人骨消肉尽，或坚或 或渍，令人惊惕，寐寤不安，体中掣缩，愈而复发，疗之方

乌贼鱼骨（一分） 白石英（二分） 石硫黄（一分） 紫石英（二分） 钟乳（三分研） 干姜（一两） 丹参（三分） 琥珀（一两研） 大黄（一两） 附子（一两炮） 胡燕屎（一两）

上十一味为散，贮以韦囊，勿令泄气。若疮湿即敷之。若疮干无汁者，以猪膏和敷，日三四，以干为度。若汁不尽者，至五剂十剂止，勿措意不作也，着药令人不疼痛，若不消，加芒

上一页：瘤方三首
下一页：喉痹方二十一首


喉痹方二十一首 《外台秘要》

喉痹方二十一首

病源喉痹者，喉里肿塞痹痛，水浆不得入也，人阴阳之气出于肺，循喉咙而上下也，风毒客于喉间，气结蕴积而生热，故喉肿塞而痹痛，脉沉者为阴，浮者为阳。若右手关上脉阴阳俱补养放两广济疗喉痹急疼，闷妨不通方。

马兰根（切一升） 升麻（三两） 瞿麦（二两） 射干（十两） 犀角（二两屑） 通草（二两） 玄参（三两）

上七味切，以水八升，煮取二升，去滓，细细含咽，一日令尽，得破脓。慎热面、炙肉、蒜。

又疗喉痹方。

马蔺子（八分） 牛蒡子（六分）

上二味捣为散，每空腹以暖水服方寸匕，渐加至一匕半，日再。（并出第二卷中）

肘后疗喉痹者，喉里肿塞痹痛，水浆不下入，七八日即杀人，疗之方。

巴豆（一枚开其口）

上一味，以绵裹极坚，令有绳出外，以巴豆纳鼻中，随肿左右，时时吸气，半日许即瘥，无巴豆，用杏仁以塞耳如之。（文仲范汪同）

又方：熬杏仁熟捣，蜜丸如弹子，含咽其汁，亦可捣杏仁末。帛裹含之。（短剧文仲备急范汪同）

又方：矾石一两，水三升渍，洗手足。

又方：生地黄汁二升，蜜二升，合微火煎之，取二升，稍稍含之。

又方：射干 当归（各三两）

上二味切，以水三升，煮取一升，稍稍含之，吐去更含。

又方：剥葫塞耳鼻孔，日再易之，有效。

又方：菖蒲根嚼，烧秤锤令赤，纳一杯酒中，沸止饮之。（文仲备急同）又疗喉痹方。

射干一片含咽汁。

又方：升麻断含之，喉塞亦然。

又方：桔梗（三两）

上一味，切，以水三升，煮取一升，顿服之。忌猪肉。

又方：取芥子捣碎，以水及蜜和滓，敷喉下，燥辄易。

又敷用神效方。

桔梗 甘草（炙各一两）

上二味切，以水一升，煮取服，即消，有脓即出。忌猪肉、海藻菘菜（备急同）又疗垂死者方。

捣马蔺根一握，少以水绞取汁，稍稍咽之，口噤以物拗灌之，神良。

古今录验鸡子汤疗喉痹方。

半夏末（方寸匕）

上一味，开鸡子头去中黄白，盛淳苦酒令小满，纳半夏末，着中搅令和鸡子，着刀子令稳，炭上令沸，药成，置杯中，及暖稍咽之，但肿即减。忌羊肉饧。（肘后文仲同此与仲景苦又疗喉痹塞射干丸方。

射干（二两） 豉（三合） 芎 杏仁（去尖皮各一两） 犀角（一两屑） 升麻（二两） 甘草（一两炙）

上七味捣下筛，蜜和丸含之，稍稍咽津，日五六。忌海藻、菘菜。

又射干汤，疗喉痹，闭不通利而痛，不得饮食者。若闭喉并诸疾方。

当归（二两） 升麻（一两） 白芷（三两） 射干 甘草（炙） 犀角（屑） 杏仁（去尖皮各一两）

上七味切，以水八升，煮取一升半，分服神良。忌海藻、菘菜。（出第二十九卷中）

近效疗喉痹方。

大附子（一个刮去皮作四片）

上一味，以蜜涂火上炙稍热，即含咽汁，甜尽又取一片，准前含，如已作头即脓出，如未作头，立消神验。忌猪肉、冷水。

又方：朴硝一两，细细含咽汁，一食顷瘥。

又若肿全盛语声，不出者方。

大附子（一枚炮裂削去皮切如豆）

上一味，含一块咽汁，半食间即瘥，乌头亦得。忌猪肉、冷水。

上一页：白瘤及二三十年瘤方三首
下一页：咽喉中闭塞方三首


咽喉中闭塞方三首 《外台秘要》

咽喉中闭塞方三首

广济疗咽喉中塞，鼻中疮出及干呕头痛食不下方。

升麻 通草 黄柏 玄参（各八分） 麦门冬（十分去心） 竹茹 前胡（各六分） 芒硝（十分）

上八味切，以水八升，煮取二升五合，去滓，纳硝，温分三服，服别如人食顷，自利去硝。

又方：生鸡子一颗，开头取白去黄，着米酢拌， 火燠，沸起擎下，沸定更三度成就，热饮酢尽，不过一二即瘥。（并出第二卷中）

近效疗喉痹喉咽塞，喘息不通，须臾欲绝，神验方。

马蔺根叶（二两）

上一味切，以水一大升半，煮取一大盏，去滓，细细吃，须臾即通，络石草亦疗，煎法分两亦同。

上一页：喉痹方二十一首
下一页：喉舌生疮烂方八首


喉舌生疮烂方八首 《外台秘要》

喉舌生疮烂方八首

肘后疗喉口中及舌生疮烂方。

含好淳苦酒即愈。（文仲备急同）

又方：一酒渍 荷根半日，含漱其汁。

又方：杏仁（二十枚） 甘草（一寸） 黄连（一分）

上三味，末绵裹含之。（千金同）

又方：矾石（二两烧去汗） 黄连（一分末）

上二味同研，纳口中，令布疮上。

又方：黄连（一两）

上一味切，以水三升，煮取一升，稍稍含，冷吐。忌猪肉、冷水。

张文仲疗口中及舌生疮烂方。

取牛膝根酒渍，含漱之，无酒者，但亦取含之。（肘后同）

又方：锉黄柏含之。（肘后同并出第七卷中）

备急疗喉中及舌生疮烂方。

锉蔷薇根浓煮汁，含漱之，冬用根，夏用枝叶。（文仲肘后同出第四卷中）

上一页：咽喉中闭塞方三首
下一页：咽喉生疮方四首


咽喉生疮方四首 《外台秘要》

咽喉生疮方四首

广济疗咽中生疮，吐血不下食方。（方怡云口此方余用已验但不大便者先看轻重消息下之后用此方）生地黄（五两） 青竹茹 玄参 鸡苏（各二两） 茯苓 升麻 麦门冬（去心各三两）

上七味切，以水八升，煮取二升五合，去滓，分温三服，服相去如人行七八里，不能多服，含细细咽亦得。忌生冷、热面、炙肉、油酢。（出第五卷中）

千金疗口中塞，及咽喉不利生疮。口燥膏方。

猪膏（一斤） 白蜜（一斤） 黄连（一两）

上三味合煎去滓，搅令相得，含如半枣，日四五度。

又疗热病口烂，咽喉生疮，水浆不得入，膏方。

当归 射干 升麻（各一两） 附子（半两炮二） 白蜜（四两）

上五味切，以猪膏四两先煎之，成膏下着地，勿令大热，纳诸药，微火煎，附子色黄，药成，绞去滓，纳蜜复上微火煎，令相得，盛器中令凝，取如杏子大，含之，日四五度，稍稍咽古今录验升麻汤，疗咽喉生疮方。

甘草（一两炙） 升麻 石膏（碎） 牡丹皮（各一两）

上四味切，以水七升，煮取三升，一服七合，日三。忌海藻、菘菜。（出第二十九卷中）

上一页：喉舌生疮烂方八首
下一页：咽喉肿方五首


咽喉肿方五首 《外台秘要》

咽喉肿方五首

肘后咽喉卒痈肿，食饮不过方。

用薤一把捣，敷肿上，冷复易之，用苦酒和亦佳。（范汪同）

又方：吞薏苡仁子二枚。

延年疗喉中热肿方。

鼠粘根（切一升）

上一味，以水五升，煮取三升，去滓，分温三四服。忌蒜、面。（出第十九卷中）

古今录验羚羊角豉汤，疗喉痛肿结，毒瓦斯冲心胸方。

豉（一升半） 犀角（一两屑） 羚羊角（屑一两） 芍药（三两） 升麻（四两） 杏仁（一两去尖皮） 栀子（七枚） 甘草（炙一两）

上八味切，以水七升，煮取一升半，去滓，分三服。忌海藻、菘菜。

又五香汤，疗诸恶气喉肿结核方。

沉香（二两） 薰陆香（一两） 麝香（二分研汤成下） 青木香（二两） 鸡舌香（二两）

上五味，以水五升，煮取一升半，去滓，分三服。（并出第二十九卷中）

上一页：咽喉生疮方四首
下一页：喉卒塞痛及卒毒攻痛方三首


喉卒塞痛及卒毒攻痛方三首 《外台秘要》

喉卒塞痛及卒毒攻痛方三首

范汪疗卒喉中塞痛，不得饮食方。

取败笔一枚烧屑，以浆饮服一方寸匕，良验。（出第十五卷中）

文仲疗喉中卒毒攻痛方。

章陆根切炙令热，隔布熨之，冷转易，立愈，姚云，苦酒热熬敷喉，亦疗喉痹。（肘后短剧同）

又方：捣艾敷之。（并出第七卷中）

上一页：咽喉肿方五首
下一页：悬痈肿方三首


悬痈肿方三首 《外台秘要》

悬痈肿方三首

肘后疗悬痈肿卒长数寸如指，随喉出入不得食方。

开口捧头，以箸抑舌，及烧小铁于管中灼之令破。灼火毕，以盐随烙处涂之。

又方：捣盐，绵缠箸头点盐，敷以揩之，日六七度。（文仲备急同）千金疗悬痈垂暴肿长方。

干姜 半夏（等分洗）

上二味末之，以少少着舌本。（翼同出第六卷中）

上一页：喉卒塞痛及卒毒攻痛方三首
下一页：咽喉杂疗方四首


咽喉杂疗方四首 《外台秘要》

咽喉杂疗方四首

范汪疗咽喉不利，下气丸方。

射干 附子（炮） 人参 杏仁（各一分）

上四味合捣下筛，蜜丸如梧子，含一丸咽汁，日三夜一。忌猪肉、冷水。（千金同）又疗口中咽喉不利。当归含丸方。

当归末（二两） 杏仁（一两）

上二味捣合下筛，以蜜和为丸如梧子，二丸，含渐渐咽汁，日三夜再。

又疗咽喉中痛不利丸方。

升麻 甘草（炙） 鬼臼 射干 丹砂（各一两） 雄黄（一两） 杏仁（一十枚） 麝香（半两）

上八味捣下筛，和以蜜丸如梧子，饮服一丸，日三，渐加之，酒下亦得，咽痛失声不利，用良。忌海藻，菘菜。（千金同出第五十卷中）

崔氏疗口咽，咽内疮痛欲失声方。

桂心（二两） 杏仁（熬二两） 黄荑（一两）

上三味捣末合和，绵裹含如杏仁许，咽汁消尽更含，日三夜二。忌腻食。（出第四卷中）

上一页：悬痈肿方三首
下一页：寒热瘰方一十一首


寒热瘰方一十一首 《外台秘要》

寒热瘰方一十一首

病源此由风邪毒瓦斯，客于肌肉，随虚处而停结为瘰 ，或如梅李等大小，两三相连在皮间，养生（出第甲乙针经寒热瘰 论黄帝问曰∶寒热瘰 在于颈腋者，皆何气所生。岐伯对曰∶此皆鼠寒热中，未去而绝生死法死，见（千金广济疗瘰 丸方。

鹳骨 狸骨（并炙） 射干 玄参 升麻（炙） 青木香 沉香 犀角（屑） 丁香 羚羊角（屑） 丹参 甘草（炙各四分） 人参 沙参（各三两） 獭肝（六分） 连翘（六分） 光明砂（二分研）

上十七味捣筛蜜丸，以饮服十五丸，日二服，渐加至三十丸，空腹服之。忌生冷、油腻、血食，并酢、热肉、海藻、菘菜、粘食、陈臭、生血物等。

又疗瘰 方。

连翘 射干 玄参 芍药 青木香 芒硝 升麻 栀子仁（劈） 前胡 当归 甘草（炙）大黄（各二两）

上十二味切，以水一斗，煮取三升，分三服，服别相去如人行六七里，快利。忌同前方

。（并出第五卷中）

刘涓子疗寒热瘰 散方。

狸骨（五两炙） 乌头（七分炮） 黄连（六分）

上三味捣下筛，先食以酒服一钱匕，日三良。忌猪肉、冷水。（范汪同出第十卷中）

千金疗瘰 方。

白僵蚕为散，以水服五分匕，日三十日瘥。（深师救急同）

又方：于患人背两边腋下后文上，随年壮灸之。

又方：灸耳后发际七壮。

又方：槲白皮（二斤）

上一味细切，以水七升，煮取三升，去滓，真珠砂方寸匕，和汁一升，旦向日服之，强行，须臾吐鼠出，三朝服良。

又方：狸头一枚炙，捣下筛，且白饮服方寸匕，日再服之。

又方：野狼粪灰封上良。

又疗寒热瘰 散方。

连翘 土瓜根 龙胆草 苦参 黄连 栝蒌 芍药 常山皮（各两） 狸头骨（一枚炙）

上九味捣下筛，酒服五分匕，日三。忌猪肉、冷水。（翼集验古今录验同一方云无狸头骨加之名狸头散余同并出第二十四卷中）

救急疗瘰 方。

马齿苋阴干烧灰，腊月猪膏和之，以暖泔清洗疮拭干敷之。日三。（出第三卷中）

上一页：咽喉杂疗方四首
下一页：瘰结核方四首


瘰结核方四首 《外台秘要》

瘰结核方四首

广济疗瘰 息肉结硬薄方。

白蔹 甘草（炙） 青木香 芍药 大黄（各三两） 玄参（三两）

上六味捣为散，少减，以少酢和如稀糊，涂故布粘贴，干易之，勿停。忌猪肉、五辛、热肉、饮酒、热面等。

又瘰 结核令消散方。

黄 （七分） 玄参（八分） 连翘 人参 升麻 青木香 茯苓 苍耳子 甘草（炙）朴硝粘子 苦参

上十七味捣，蜜丸如梧子，以酒下十丸，日三夜四，渐加至二三十丸，以知为度。忌同前方。（并出第五卷中）

肘后疗颈下生疮，瘰 如梅李，宜使消之方。

海藻（一斤洗）

上一味，以酒三升，渍数日，稍稍饮之。（文仲备急等同）

又方：人参 甘草（炙） 干姜 白蔹（各四分）

上四味捣筛，酒服方寸匕，日三，忌同。（刘涓子文仲备急同出第六卷中）

上一页：寒热瘰方一十一首
下一页：恶核瘰方四首


恶核瘰方四首 《外台秘要》

恶核瘰方四首

文仲五香连翘汤，疗恶肉恶脉，恶核瘰 ，风结肿气痛方。

青木香 沉香 鸡舌香（各二两） 麝香（半两） 熏陆香（一两） 射干 紫葛 升麻 桑寄生 独活 通草 连翘（各二两） 大黄（三两） 淡竹沥（二升）

上十四味切，以水九升，煮取减半，内竹沥，更煮取三升，分三服。忌五辛。（千金方

无紫葛鸡舌香有丁香古今录验同出第五卷中）

延年丹参汤，疗恶肉核瘰 ，诸风气结聚肿气，诸病并主之方。

蒴 丹参（各二两） 甘草（炙） 秦艽 独活 乌头（炮） 牛膝（各一两） 踯躅花 蜀椒（各半两汗）

上九味切，以水八升，煮取三升，温服一升。忌海藻、菘菜、猪肉、冷水。（古今录验有白及余并同）又玄参汤，主恶核瘰 风结方。

玄参 升麻 独活 连翘（各二两） 木防己 菊花（各一两）

上六味切，以水八升，煮取三升，分服一升，日三。（文仲同）又丹参膏，主恶肉结核瘰 ，脉肿气痛方。

丹参（八分） 白蔹 独活 连翘 白及（各四分） 升麻 蒴 （各六分） 防己 玄参杏仁（各五分去皮尖）

上十味细切，以生地黄汁淹渍一宿，以炼成猪膏四升，微火煎，五上五下，药成，绞去滓，以摩病处，日三四。

上一页：瘰结核方四首
下一页：痈肿瘰核不消方五首


痈肿瘰核不消方五首 《外台秘要》

痈肿瘰核不消方五首

经效犀角丸，疗瘰 方。

犀角（四分） 升麻（三分） 大黄（六分） 牛蒡子（八分） 乌蛇（十分炙去头尾）玄参（八分）

上六味末之，蜜和丸如梧子大。每日至午后，煎牛蒡汤下三十五丸。

又方：龙骨（八分） 牡蛎（八分熬）

上二味末之，酒下三钱匕，日三度良。

又大黄膏方。

大黄（六分） 附子（四分炮） 细辛（三分） 连翘（四分） 巴豆（一分）

上五味，以苦酒浸一宿，以腊月猪膏煎，三上三下，去滓，以绵滤之，用敷之，日三五度，涂之良。

集验疗寒热瘰 散方。

连翘（六分） 土瓜根（四分） 龙胆草（五分） 黄连（四分） 苦参（六分） 栝蒌（四分）芍药（五分）

上七味为散，食后温酒下五分匕，日三。

又方：鲮鲤甲二十一枚烧捣末，敷疮上效。（千金同）

上一页：恶核瘰方四首
下一页：鼠及瘰方一十一首


鼠及瘰方一十一首 《外台秘要》

鼠及瘰方一十一首

文仲疗瘰 方。

苦参四大两捣末，生牛膝和丸如梧子，食后暖水下十丸，日三服。

又方：昆布（四分） 海藻（四分）

上二味各洗去咸捣末，蜜和丸如杏核许大，含之，日三度良瘥。

救急疗鼠 久不瘥方。

取野狼鼠不限多少，常作羹粥，任吃之，必验。（千金经效同）范汪疗鼠 瘰 方。

取腊月猪膏，正月鼠头，烧令作灰，以膏和敷之愈。若不差者，瘰 右灸右肩头三指度以下指，灸炷皆如鸡子大良。若不能堪者，可如中黄亦可，已试有良验。

又疗颈鼠 累累者方。

贝母 干姜 本 桂心 蜀椒（各一分汗）

上五味捣下筛，先食吴茱萸一分，以酒服一撮。忌生葱。

又疗鼠 瘰 身热方。

猪椒（二十斤）

上一味以水淹足，煎熟去滓，置瓶中，覆瓶口，以疮当上熏，候热极乃止痛，脓血鼠当从疮出，便愈。

又寒热鼠 瘰 散方。

狸骨（炙） 龙骨（各五分） 踯躅（熬半两） 鼠粘子 当归 王不留行 土瓜根（各一两）

上七味捣合筛，先食酒服方寸匕，日再夜一。（并出第四十二卷中）

集验疗鼠 及瘰 膏方。

白马牛羊猪鸡等屎屑（各一斤） 漏芦 本（各一斤）

上七味，并于石上烧作灰研，绢筛之，以猪脂一升三合，煎乱发一两半，令沸，发尽乃纳诸药屑，微火上煎五六沸，药成，先去疮上痂，以盐汤洗，新绵拭疮令燥。然后敷膏，若无痂犹须汤洗，日再，若着膏，当以帛覆，无令风冷，神验，瘰 以膏敷上，亦日再。（古今录验范汪同）又疗寒热瘰 散方。

白曾青（半两） 当归 防风 栝蒌根 芎 黄 狸骨（炙） 甘草（炙各二两） 细辛 干姜 露蜂房（各一两炙） 石（烧半日） 大附子（炮） 荏子（各半两） 斑蝥（去首足羽熬）芫青（去首足羽各五枚熬）

上十六味捣下筛为散，以酒服一钱匕，日再。忌猪肉、冷水、海藻、菘菜。（古今录验范汪同并出第八卷中）

又疗鼠 方。

蛇腹中鼠虾蟆烧末，酒服方寸匕，甚效。

又方：以槲叶捣末敷肿上，热炒盐熨之即消，良效。（并出第五卷中）

上一页：痈肿瘰核不消方五首
下一页：毒肿瘰方四首


毒肿瘰方四首 《外台秘要》

毒肿瘰方四首

崔氏大五香汤，疗毒瓦斯，苦肌肉中肿痛，结脉寒热，如瘰 痛不可近，急者数日杀人，苦心烦闷，盒饭急速与汤，并以滓敷肿脉上方。

青木香 鸡舌香 沉香 升麻（各五分） 藿香 犀角（屑） 吴茱萸 桂心 麻黄 甘草（炙各三分） 熏陆香（四分） 细辛（二分）

上十二味 咀，以水七升，煮取二升，分三服，不瘥复合。若啬啬恶寒，加附子中形者一枚炮，令坼八破用。忌生冷、菘菜、海藻、猪肉、冷水、生菜、五辛。（古今录验同）又五香汤，疗毒肿瘰 方。

麝香（研） 青木香 鸡舌香 藿香 熏陆香 当归 黄芩 升麻 芒硝（各三分） 大黄（五分）

上十味 咀，以水六升，煮取二升，去滓，纳硝，分二服，相去如人行七八里再服，诸卒尸注恶气亦疗。（出第五卷中）

经心录射干汤，疗恶毒，身强痛，瘰 方。

射干 桂心（各二两） 麻黄（去节） 生姜 甘草（炙各四两） 杏仁（四十个去皮尖）

上六味切，以水四升，煮取三升，去滓，分三服。忌同前。（出第五卷中）

又升麻汤，疗风毒咽水不下及疗 肿方。

升麻 芍药（各四两） 射干（三两） 杏仁（去尖皮三两） 麻黄（去节二两） 甘草（炙二两） 枫香 葛根（各三两）

上八味切，以水八升，煮取半分，三服，忌同前。（出第三卷中）

上一页：鼠及瘰方一十一首
下一页：灸瘰法六首


灸瘰法六首 《外台秘要》

灸瘰法六首

千金灸瘰 法。

两腋中患 处宛宛中百壮上。

又法捣生章陆根捻作饼子，置漏上，以艾炷灸饼子上，干熟易之，灸三四炷。

又法灸五里大迎各三十壮。

又法葶苈（三合） 豉（一升）

上二味合捣令极熟，作饼如大钱浓二分许取一枚，当疮孔上，作艾炷如小指大，灸饼上三壮涓子又法一切瘰 在项上，及触处但有肉结凝，以作 疮及痈节者，以独头蒜截两头，留心作孔，大之，

又方：七月七日，日未出时，取麻花，五月五日取艾，等分合捣作炷，灸 子一百壮。（并出第二十四卷中）

上一页：毒肿瘰方四首
下一页：九方三十一首


九方三十一首 《外台秘要》

九方三十一首

广济疗 有九种，不过此方。

芫青（四足） 海藻（八分洗一） 昆布（八分洗） 雄黄（研八分） 狸骨（炙三分）牡蛎（四分熬） 地胆（二十枚熬） 青木香（三分）

上八味捣筛为散，酒服一钱匕，日二服，病从小便出如烂筋。忌生冷、粘食、猪、鱼肉、陈臭物。（出第五卷中）

刘涓子疗鼠 方。

死蜣螂（烧作灰）

上一味，苦酒和涂之，数过即愈，先以盐汤洗。（古今录验千金同）

又方：五月五日，楼桃捣末，先盐汤洗拭之令干，以末敷疮上。（楼桃未详）

又方：乌头（炮） 附子（炮各二两）

上二味 咀，着五升淳苦酒中渍之，待干，复纳苦酒中燥复内以苦酒尽，曝令干，捣末，酒服方寸匕，日三。忌猪肉冷水等。

又张子仁疗鼠 要方。

柞木皮（五升）

上一味，以水一斗，煮熟去皮，煎令汁得二升，稍稍服尽，当有宿肉出，即愈。（备急文仲古今录同并出第六卷中）

肘后疗苦鼻内肉，外查瘤，脓并出者，是蜂 方。

取蜂房火炙焦末，酒服方寸匕，日一。

深师疗鼠 方。

鳗鲡鱼（四两） 野猪皮 瞿麦（一两） 巴豆（十五枚） 斑蝥（二十枚去头足羽熬）五月五日蟾蜍（一枚炙） 腊月猪脂（五分）

上七味，捣野猪皮下筛，合诸药更捣下筛，纳鳗鲡鱼，以膏和捣千杵，平旦未食服如梧桐子二枚，觉者寒热，不觉暮复投，明日旦起，更服三丸，稍稍增之。慎勿食热食，烦闷杀人，虫当从小便出，以堪盛之尿便视乃有百数耳，不可以见，亦大便出，此方验。忌猪肉芦笋等。

又方：马齿矾石（烧） 真珠粉

上二味捣下筛为散，浓涂疮上，不过三愈。

又方：松脂 硫黄 野狼毒（各二两） 猪脑（一具） 白蔹（二两）

上五味，熬猪脑取汁，野狼毒白蔹 咀，以水三升，煮取一升，纳脑汁中煎，令得五合，细末硫黄松脂下筛，纳中搅令相得，绵裹内疮中，七日知，一七日病除，神良。

集验凡有九种一曰野狼 ，始发于颈，头肿有根，起于缺盆，上转连耳本种大，此得之。因忧恚气上不得下，其根在肺，空青主之，商陆为佐。

二曰鼠 ，始发于颈，无头尾，如鼷鼠 核，时上时下，使人寒热脱肉，此得之，由食大鼠余毒不去，其根在胃，狸骨主之。知母为佐。

三曰蝼蛄 ，始发于颈项，状如蝼蛄，肿溃连生疮，其汁赤黄，得之食瓜，蝼蛄余毒及果实不去核，其根在大肠，荏子主之，桔梗为佐。

四曰蜂 ，始发于颈，瘰 三四处，俱肿起，相连溃溃移。此得之多饮流水，水有蜂余毒不去，其根在脾，雄黄主之，黄芩为佐。

五曰蚍蜉 ，始发于颈。初得之如伤寒，此得之，因饮食中有蚍蜉毒不去，其根在肾，石主之。防风为佐。

六曰蛴螬 ，始发于颈，上下无头尾，如枣核块块，多在皮中，使人寒热心痛满，此因喜怒哭泣得之，其根在心，矾石主之，白术为佐。

七曰浮疽 ，始发于颈，如两指，使人寒热欲卧，此得之。因思虑忧忆，其根在胆，地胆主之，甘草为佐。

八曰瘰 ，始发于颈，有根初苦痛，瘰 觉之使人寒热，得之新沐头湿结发，汗流入于颈所致，其根在肾，雌黄主之，芍药为佐。

九曰转脉 ，始发于颈，如大豆浮在脉中，濯濯脉转，苦惊惕，身如振寒热，始得之时，惊卧失枕，其根在小肠，斑蝥主之，白芷为佐。

疗 九种方。

空青（研炼之） 商陆根 狸骨（炙） 知母 荏子 桔梗 雄黄 黄芩 石（烧） 防风矾石（烧汁尽） 地胆（熬） 白术 甘草（炙） 雌黄 芍药 斑蝥（去足羽熬） 白芷（各二

上十八味捣，其论病者特加其分，余种令分等，细筛末，空青最在后纳之苦酒服一刀圭，日三服三十日知，五一日愈，七十日平复，病者百日禁食鱼、肉，忌生菜、桃、李、雀肉、海藻、菘菜、犬肉、生血物，余二大豆为一刀圭，小儿服之半，大人全服，八岁以下，宁从少起，过度令人淋，淋即减之。（出第九卷中）

千金问曰∶何谓九 。答曰∶一曰野狼 ；二曰鼠 ；三曰蝼蛄 ；四曰蜂 ；五曰蚍蜉；六曰蛴螬 ；七曰浮沮 ；八曰瘰 ；九曰转脉 。谓之九 。

又疗野狼 发于颈，头肿有根，起于缺盆，上转连延耳根肿大。此得之，因忧恚气上不得下，其根在肺，空青主之，商陆为佐方。

空青（研二分） 脑（二分炕之） 独活（一分） 肝（一具干之） 芎 （半两）女妇草（一分） 黄芩 鳖甲（炙） 斑猫（去翅足） 干姜 当归 茴香 矾石（烧） 地胆（各一分）

上十五味作散下筛，酒服方寸匕，日三，十五日即止。忌生血物苋菜。（刘涓子古今录验同）又疗鼠 发于颈，无头尾如鼷鼠，使人寒热，此得之，因食大鼠余毒不去，其根在胃，狸骨主之，知母为佐方。

陵鲤甲（炙） 山龟壳（炙） 甘草（炙） 桂心 雄黄 干姜（等分）

上六味作散下筛，服方寸匕，日三，蜜和纳疮中，无不愈，先灸作疮，后与药良。忌海藻生葱。（刘涓子备急古今录验文仲同）又疗鼠 疮瘥复发及不愈，出脓血不止方。

以不中水猪脂 咀，生地黄纳脂中，令其脂与地黄足相淹，和煎六七沸，去滓，桑灰汁净洗疮，去恶汁，以地黄膏涂上。日一易。（范汪同）又疗鼠 方。

得蛇虺所吞口中鼠烧末，服方寸匕，日再，不过三服，此大验，但难遇耳，并敷疮中。

（范汪同）又疗鼠 方。

死鼠一枚（中形者） 乱发（如鸡子一枚）

上二物，以腊月猪膏令淹鼠发煎之，令其鼠发都尽消，膏成分作二分，一分稍稍涂疮，一分以酒服之，即愈矣，鼠子当从疮出，神良，秘不传。（翼备急文仲集验范汪同）又疗蝼蛄 ，发于颈项，状如蝼蛄，肿溃连生疮，其汁赤黄，此得之，食爪蝼蛄余毒，及果实不去核，其根在大肠，荏子主之，桔梗为佐方。

桂心 干姜 桔梗 矾石（烧） 独活（各一分） 附子（一分炮） 椒（一百粒汗） 芎（

上十味捣下筛，枣二十枚合捣，以酢浆丸如大豆，温浆下五丸。（古今录验刘涓子同）

又方：槲叶灰先以泔清煮槲叶取汁，洗拭干，纳灰疮中又疗蜂 发于颈，瘰 三四处俱肿起，相连溃溃移，此得之饮流水有蜂毒不去，其根在脾，雄黄主之，黄芩为佐方。

蜂房（一具炙） 鳖甲（一分炙） 茴香（一分） 吴茱萸（二分） 椒（一百粒汗） 干姜（一分）

上六味捣下筛作散，敷疮孔中，日十度，十日止。忌苋菜，又疗蜂 初生时，状如桃而痒，搔之则引大如鸡子，如覆手者方。

熬盐熨之三宿，四日不瘥，至百日成 ，其状大如四五寸，又广三寸，中生蜂作孔，乃有数百，治法以石硫黄随多少，然烛烧令汁出，着疮孔中，须臾皮中见蜂数十，唯蜂尽即瘥。

又疗蚍蜉 发于颈，初得如伤寒，此因食中有蚍蜉毒不去，其根在肾， 石主之。防风为佐方。

白术（四分） 知母 雌黄 干地黄 独活 青黛 斑蝥（去首羽足熬） 白芷 柏脂 芍药海藻（一云海苔） 当归（各一分） 皮（四分炙） 椒（一百粒去汗） 桃白皮（一分正旦

上十五味捣下筛作散，服一钱匕，日三。（刘涓子古录验同）又疗蛴螬 发于颈，无头尾，如枣核块，块多在皮中，使人寒热心痛满，此因喜怒哭泣，其根在心，矾石主之，白术为佐方。

白术（一分） 矾石（一分） 空青（两三分） 当归（二分） 细辛（一分） 肉（炙） 枸杞

上十味捣下筛散，服方寸匕，日三，酢浆服之，病在上侧卧，在下高枕卧，使药流下。

（刘涓子古今录验同）七曰浮沮 ，发于颈如两指，使人寒热欲卧，得之因思虑忧忆，其根在胆，地胆主之，甘草为佐方。

雄黄（一分） 干姜（一分） 龙胆（二分一作龙骨） 石决明 续断 根（各分）细辛（二分） 大黄（半分） 地胆（一分熬）

上九味捣下筛为散，敷疮，日四五。忌生菜。（刘涓子同古今录验无雄黄有硫黄余同）又疗瘰 发于颈，有根。初苦痛历历觉之，使人寒热，此得之新沐头湿髻发，汗流入于颈，其根在肾，雌黄主之，芍药为佐方。

茯苓 续断 矾石（烧令汁尽） 干姜 雌黄 芍药 桔梗 椒汗 干地黄 常山 空青狸肉 乌脑（并肾肝） 斑蝥（去翅足熬各一分） 附子（一两炮） 石（二分烧半日） 虎指（各一分一云虎肾）

上十七味捣筛为散，蜜丸如大豆，夜酒服十丸，日三。（古今录验同）又疗转脉 发于颈，如大豆浮在脉中，濯濯脉转，苦惊惕，身如振寒热，得之于惊卧失枕，其根在小肠，斑蝥主之，白芷为佐方。

绿青（二分） 矾石（半分烧半日） 防风（一分） 甘草（半分炙） 大黄（二分） 桂心（二分） 人参（二分） 当归（二分） 升麻（一分） 地胆（一分熬） 白术（一分） 钟乳（一分研）斑蝥（一分去翅足熬） 白芷（一分） 续断（一分） 麝香（一分） 麦门冬（一分去心）

上十七味捣下筛，蜜丸酒服如大豆十丸，日三，勿食仓米。慎房百日。（刘涓子古今录验同并出第二十四卷中）

崔氏疗九种 方。

芫青（二十枚去足翅熬） 地胆（十枚去足羽熬） 斑蝥（三十枚准上） 生犀（如枣核大屑） 豉（四十九粒） 大豆黄（一百枚生用） 牛黄（枣核大） 蜈蚣（一枚肥大者折取一寸半微火熬）

上八味捣筛，蜜丸如梧子初欲服药，少夜食，明旦饮服二丸，须臾可煮酢浆薄粥，稍稍冷冻饮料之，其 虫有形状皆从小便出，至日西甚虚闷，可煮汤食蔓菁菜羹酱食之，其余脂腻醋脯，一切口味五辛果子之类，并不得食。人强隔日一服，人弱两三日一服，服药以疮瘥，虫尽为度。若差仍作二十日许将息，药欲尽豫合，勿使断绝药气，不能将息便不须服。（救急千金同出第五卷中）

张文仲疗鼠 方。

石南 生地黄 雌黄 茯苓 黄连（各二两）

上五味作散敷疮，日再，（备急同）又疗鼠 诸恶疮方。

苦参（三斤） 露蜂（五两） 曲（二升）

上三味，以水三斗，渍药三宿，去滓，黍米二升酿熟饮，日三，一方得 皮一具。（刘涓子同并出第五卷中）

备急刘涓子鼠 方。

山龟壳（炙） 桂心 雄黄 干姜 狸骨（炙） 甘草（炙）

上六味等分，捣筛为散，饮服方寸匕，日三，蜜和纳疮中，无不愈，先灸作疮，后与药良。

又方：矾石（三分烧） 斑蝥（一分去首足翅熬）

上二味捣下筛，用酢浆服半匕，须臾 虫从小便出。（删繁文仲同出第五卷中）

古今录验疗鼠 ，麝香涂方。

麝香（研） 雌黄（研）

上二味等分，并为散，取虾蟆背白汁和涂疮孔中，日一度。

又疗鼠 着头生，小者如杏，大者如杯方。

斑蝥（一分去首足翅熬） 牡蛎（二分熬） 海藻（四分先去咸味）

上三味捣下筛，酒服五分匕，日三，病当从小便出如鱼胞。忌蒜。（并出第四十一卷中）

上一页：灸瘰法六首
下一页：诸方一十五首


诸方一十五首 《外台秘要》

诸方一十五首

刘涓子 肿病方。

斑蝥（四十枚去足翅熬） 桂心（四分） 芫青（十枚去足翅熬） 葛上亭长（三十枚熬）

上四味捣下筛，酒服半钱匕，日一，忌生葱。

又疗 方。

斑蝥（四十枚去足翅熬） 地胆（三十枚去首足翅熬） 蜥蜴（三枚炙）

上三味捣之千杵，蜜和如大豆，服二丸。

又疗 众方不瘥效验方。

牡蒙（数两）

上一味捣之，汤和适寒温，取一升许，敷疮上，冷易，经宿佳。

又疗 生肉膏方。

桑薪灰三升，水四升淋之，复重淋之，取三升锻石熬令黄，纳灰汁中，以两重帛裹绞去滓，更鱼目煎取二升，勿用急火煎，随 孔深浅，初时作服散而瘥，孔若深四寸，新药与孔里薤白使濡，安药薤白，入药孔里。若深四寸，随 根而灸两处，每处与四十壮，唯勿灸 孔，随深浅去脓，散与膏安着疮孔里十五过，少迁延日月，取瘥，肉满脓亦断，神良无比。（出第六卷中）

肘后论此本在诸方疮条中，病类既多，今状出为别一篇。凡 病有鼠蛇蜂蛙蚓类似而小异，皆从饮食中得其精气，入人肌体，变化成形，疮既穿溃，浸诸经脉，则亦杀人，而鼠蚁最多，以其间近人故也。

通治诸 方。

以八月中多取斑蝥虫，即纳苦酒中半日许，出曝干，使十取六七枚，着铜器中，微火上遥熬令熟，捣作屑，巴豆一粒去皮熬之，又拔取黄犬背上毛二七枚，亦熬作屑，好朱以钱五分匕都合和，以苦酒顿服之，虫当尽出。若一服未效，先时可预作三两剂，后日服，远不过三两剂。（通按朱一作末）

又方：虎蓟根 杜蘅 枳根 酸枣根（各一把） 斑蝥（一枚一方云三分去头足翅熬） 猫蓟根（各一把）

上六味捣蜜丸，日一服，如枣一枚，以小丸着疮中。

又方：若先着下部边，或上出耳后颈项诸处者，苦参切五升，以苦酒一斗，渍三四日，宜服一升，亦加之，但多作以知为度，不过三四度，必瘥。

又疗 方。

槲木皮长一尺，阔六寸，去黑皮细切，以水一斗，煮取五升，去滓，纳白糖十挺，煎取一升，分三服，以铜器接吐出看视之。

又方：新生儿屎一百日以来，皆收置蜜器中，五十六十日，取涂疮孔中。

又方：鲤鱼肠切作五段，火上脱之，洗疮拭干，以肠封之，冷即易，自暮至旦，干止觉痒，开看虫出瘥。

崔氏疗 方。

槲白皮（切取五升）

上一味，以水八升，煮令泣泣，绞去滓，重煎，令成膏，日服半枣，渐加至一枣许，亦着疮上，无忌。患疮唯宜煮饭，苜蓿盐酱，又不得多食之。（出第五卷中）

备急疗 生肉膏方。

楝白皮（二两） 鼠肉（二两） 薤白（三两） 当归（四两） 生地黄（五两）

上五味，以腊月猪膏三升，煎薤白黄色，膏成，敷疮孔上，令生肉。（肘后文仲同）又葛氏云苦着口裹方。

上一页：九方三十一首
下一页：楝木东引根切


楝木东引根切 《外台秘要》

楝木东引根切

上一味，水煮取浓汁含之，数吐勿咽。（肘后同并出第五卷中）

备急疗诸 方。

取葶苈子捣细罗，取好白蜜和丸，每欲着药，先温泔洗，着疮孔中，以丸纳之。若塞以物道开，日三度，疮痛是瘥候，勿停药，大效。（出第五卷中）

必效疗诸 方。

先以泔清温洗，以绵拭之，取葵叶微火暖贴之，引脓，不过三二百叶，脓尽出即肉生，王丞频用大奇效。

上一页：诸方一十五首
下一页：腋臭方三十七首


腋臭方三十七首 《外台秘要》

腋臭方三十七首

病源人腋下臭，如葱豉之气者，亦言如狐狸之气者，故谓之狐臭。此皆血气不和蕴积，故气臭。（出第三十一卷中）

肘后疗人体及腋下状如狐 气，世谓之胡臭方。

炊甑饭及热丸以拭腋下臭，仍与犬食之，七日一，如此即瘥。（文仲备急同）

又方：煮鸡子两枚，熟去壳，及热各纳腋下，冷弃之三路口。

勿反顾，三为之。（又仲备急并同）

又方：烧好矾石末，绢囊盛之，常以粉腋下，不过十度。（短剧集验文仲备急同）

又方：青木香（二两） 附子（一两） 矾石（半两烧） 白灰（一两半）

上四味细末，着粉腋下，汗出因以粉之，亦瘥。

又方：青木香（一斤） 锻石（半斤熬）

上二味，常以粉身亦瘥，并捣末传之。

又方：干姜 胡粉 白灰（等分）

上三味合作末，粉之。（范汪同并出第五卷中）

千金疗狐臭漏腑，有天生狐臭，有为人所染臭者，天生者难疗，为人所染者易瘥，然须三年敷白矾散勿止，并服五香丸，乃可得瘥，勿言一度敷药即瘥，止可敷药时，暂得一度差耳。凡狐臭人，通忌食芸苔五辛，疗之终身不瘥，狐臭方。

辛夷 芎 细辛 杜蘅 本（各三分）

上五味 咀，以苦酒渍之一宿，煎三日，取汁敷之，以瘥为度。短剧集验必效范汪同五香丸，主口臭及身臭，止肿痛。散血气方。

豆蔻子 丁香 藿香 白芷 青木香 当归 桂心（各一两） 零陵香（一两） 甘菘香（二分） 香附子（二两） 槟榔（二枚）

上十一味捣下筛，蜜丸如大豆，日三夜一，时含之咽津，五日内口香；十日身香；二七日衣被香；三七日下风人闻香；四七日静洗手水落地香；五七日把他人手亦香。禁五辛，下气去臭第一。（出第六卷中）

又锻石散主胡臭方。

青木香 枫香 丁香 薰陆香（各二两） 阳起石 橘皮（各三两） 矾石（四两烧） 石灰（一升熬）

上八味捣下筛，以绵作篆子，粗如四指，长四寸，展取药着上，即以绢囊盛之，系着臂，先以布拭揩令痛，然后夹之。

又方：水银胡粉面脂研和敷之，大验。（救急同）

又方：辛夷 细辛 芎 青木香

上四味等分，捣下筛作散，熏毕粉之。

又方：伏龙肝作泥敷之良。

又方：牛脂和胡粉三合，煎令可丸，涂腋下，一宿即愈。（集验同）

又方：三年苦酒和锻石敷之。

又方：赤铜屑以酢和银器中，炒极热，以布裹熨腋下，冷复易，瘥止。

又方：附子（炮） 锻石（熬） 青木香（三两） 矾石（三分烧） 米粉（一升）

上五味捣筛，常粉之。

又方：马齿草（一束）

上一味捣碎，以蜜和作团，以纸裹之，以泥糊纸浓半寸，曝干，以火烧熟破取，更以少许蜜和使热，勿令冷，先以生布揩之，夹药腋下，痛久忍不能得，然后以手中勒两臂瘥。（出第二十五卷中）

崔氏疗胡臭有效方。

先用泔清净洗，又用清酢浆水净，洗讫微揩使破，取铜屑和 酢热揩之，不过三四度瘥。

又方：胡粉 铜青

上二味等分研，以人乳和涂腋下。若成疮且停，疮差又涂，以瘥为度。（出第四卷中）

张文仲疗胡臭，若股内阴下常汗湿且臭，或作疮者方。

但以胡粉一物粉之即差。常用大验。（备急同）又隐居效验胡臭方。

鸡舌香 藿香 青木香 胡粉（各二两）

上四味捣散作粉，绵裹纳腋下，常敷即瘥。（备急同出第七卷中）

救急疗腋臭方。

铜屑（一升） 锻石（三升熬）

上二味合和囊盛粉之，有汗便粉之。

又方：甘草（炙） 松根白皮 甘瓜子 大枣（各四分）

上四味为散，食后服方寸匕，日三。（出第三卷中）

又方：鸡屎 白矾石（熬令汁尽） 黄矾（熬） 附子（炮） 木兰皮 青木香（各一大两）

上六味捣为散粉之，又石龙衣一大两，蛇蜕皮是也，以子日夜半烧为灰，服之。

又方：常以盐绿和酽酢涂之一遍，一年再涂永除，以胡粉和水银，和令相入，涂腋下，十日以来无气。（出第八卷中）

又方：黄矾 细辛 芎 （各二两） 雄黄（一两）

上四味捣下筛为散，先以泔清洗腋，拔去毛令血出，以粉腋下。（出第九卷中）

必效疗腋臭方。

好 砂（二两） 好白矾（熬） 蜜陀僧（各三两） 酢酪（二两） 胡粉（二分） 金屑（八分） 铅锡 生铜屑（各二分）

上八味并研令细，酢一升，新铜器中盛药，密封其口，二七日，看上青绿色郁郁然，其药即成，还须研令极细，至用时若干，更以好酢和药，以涂病处。若有毛，先拔去以锻石水净洗，拭使干，以生布揩令微赤，可作疮，一日一涂洗，远不过十日，即待腋疮瘥讫，更取铜屑细研成粉，粉病处，日五六即止，病瘥，终身不得带麝香，食胡荽。

又方：取五月五日承露百草阴干，火烧为灰，用井华水和灰为团，重火炼如 灰色，炼讫，即以酢和为饼，浓如掌大小径二寸以来，即于两腋下挟即易。夹时一身连头并闷，二日后，若病不瘥，复着药，微发亦不甚臭，还依法疗之，永断。

又金错屑涂法。

金错屑（一铢） 银错屑（一两） 赤铜屑 香附子 胡粉 钱错屑（各一两） 三年醋（三升）

上七味以羊酪一升，于铜器中煮得二沸，以用涂之。

又方：三年 酢（二升） 碎铜（一斤） 盐（半合） 灰（二合）

上四味浸药，搅药色青，即涂腋下，日三四，涂三日小愈，一月全瘥。

又方：大铜钱（二七文） 白梅（二七个） 盐（一升）

上三味以五月五日水一升，共置瓶子，裹挂户上，百日毕可取用涂，不得妇人为涂药，食粘食蒜发。

又方：以酢五合纳铜器中，以钱十四文，胡粉五铢居中，泥头七日后，以粉十铢和之讫，去腋下毛，日再敷之，合药勿令人见，秘之。

又方：以首子男儿乳汁浸盐，研铜青，拔去毛使血出，涂瘥。

又方：醋浸青木香，置腋下夹之，即愈。

又方：钱（三七文） 胡粉（三两） 马齿草（鹿茎三两） 青木香（二两） 大酢（半升）

上五味切，先以醋渍钱五六日，然后总渍诸药一物煮五六沸，置 器中，先以锻石汁洗病处，拭干讫，涂之，以瘥为度。（并出第三卷中）

古今录验疗胡臭，青羊脂粉方。

胡粉 铜青（等分）

上二味，先以盐汤洗两腋下，及着药且淋洗，又以青羊脂和敷数日瘥。

又钱汁敷方。

钱（二七文）

上以矿石磨令平，以夹腋下，神良。（范汪同并出第三十卷中）

上一页：楝木东引根切
下一页：漏腋方三首


漏腋方三首 《外台秘要》

漏腋方三首

病源腋下常湿，仍臭生疮，谓之漏腋，此亦是气血不和，为风邪所搏，津液蕴瘀，故令湿臭。（出第三十一卷中）

集验疗漏腋，腋下及足心手掌阴下股里，常如汗湿致臭。

六物胡粉敷方。

干枸杞根（半两） 胡粉（一两） 干商陆根（一两） 滑石（一两） 干蔷薇根（半两） 甘草

上药捣下筛，以苦酒和涂腋下，当微汗出，易衣复涂，着药不过三敷便愈，或更发复涂之，不可多敷，伤人腋，余处亦涂之。（短剧文仲备急范汪同出第九卷中）

经心录漏腋方。

正朝旦以小便洗。（文仲备急集验短剧范汪千金同）

又方：捣马齿草腋下夹之，令燥后复易之，先用雌黄锻石等分，合水煎一两沸如泥，泥之毛落，然后涂诸药良。（并出第五卷中）

上一页：腋臭方三十七首
下一页：七孔臭气方三首


七孔臭气方三首 《外台秘要》

七孔臭气方三首

千金疗面目口齿七孔臭方。

沉香（五两） 甘草（二两炙） 白瓜瓣（半升） 芎 （二两） 丁香（五两）本（二两）

上八味捣下筛，蜜丸，食后含如小豆五粒，日三，秘不传。久服令人举体皆香。（救急同出第六卷中）

救急疗人七孔臭气方。

甘草（五分炙） 芎 （四分） 白芷（三分）

上三味作散下筛，食后饮服方寸匕，日三。

又方：瓜子仁（一分） 芎 本 当归 杜蘅（各一两） 细辛（二分） 防风（一分）

上七味捣下筛，食后温水服方寸匕，日三。

上一页：漏腋方三首
下一页：令人体香方四首


令人体香方四首 《外台秘要》

令人体香方四首

肘后令人体香方。

白芷 熏草 杜若 杜蘅 本（等分）

上五味末之，蜜和，旦服如梧子三丸，暮服四丸，三十日足下悉香。（文仲备急范汪同）

又方：甘草（炙） 瓜子 大枣 松根皮（等分）

上四味捣下筛，食后服方寸匕，日三，二十日觉效，五十日身体并香，百日衣服床帏悉香。（文仲备急范汪千金同）

又方：瓜子仁 芎 本 当归 杜蘅 细辛（各二分） 白芷 桂心（各五分） 甘草（二分炙）

上九味捣下筛，食后服方寸匕，日三，五日口香，二十日肉香。（文仲备急同出第五卷中）千金疗诸身体臭方。

竹叶（寸两） 桃白皮（四两）

上二味，以水一石二斗，煮取五斗，浴即香。（出第六卷中）

上一页：七孔臭气方三首
下一页：杂疗汗出不止方一十首


杂疗汗出不止方一十首 《外台秘要》

杂疗汗出不止方一十首

集验疗止汗粉药方。

牡蛎（二两熬） 附子（半两炮） 麻黄根（二两）

上三味捣筛，以白粉一升和合粉汗，汗止。忌猪肉。

又汗后遂漏不止，其人恶风，小便难，四肢微急，难以屈伸。

桂枝加附子汤方。

大枣（十三枚擘） 附子（一枚炮） 桂心（三两） 芍药（三两） 生姜（三两） 甘草（二两炙）

上六味切，以水七升，煮取三升，温服一升。（延年同此本张仲景伤寒论方）千金止汗方。

青松叶（一斤）

上一味捣令汁出，清酒一升渍二宿，近火一宿，初服半升，渐至一升，头面汗即止。（出第八卷中）

延年泽泻汤，疗大虚烦躁。止汗治气方。

泽泻 茯苓（各二两） 牡蛎（熬） 白术（各一两） 生姜（半升）

上五味切，以水八升，煮取二升，分服一升，日再服。

又都梁散，疗汗出如水，及汗出衄血，吐血，小便血。殆死方。

都梁香（二两） 紫菀 人参 青竹茹 苁蓉（各一两） 干地黄（二两熬令燥）

上六味捣下筛，水服方寸匕，不效，须臾再服。忌芜荑。

又疗大病之后，虚汗不可止方。

杜仲 牡蛎（等分熬）

上二味捣下筛，向暮卧，以水服一钱匕，午前汗止者，不再服，服之令人干燥。若汗不止者，复服一钱，不过再，必愈有验，天行及百病后虚吸漏汗遂温之，无不止者。

又疗大病后，虚汗出不禁者方。

粢粉 豉（等分焦炒） 故竹扇（如手掌大烧取灰）

上三味合捣，以绢囊盛，粉体立止，最验，当先熬末粉之。（千金并同）又粉散，疗大病后身体虚肿汗出。止汗方。

麻黄根（三两） 防风 干姜 细辛（各二两） 白蔹（一两）

上五味合下筛，以粢粉五升熬令黄，合和以粉身。（出第十一卷中）

古今录验疗汗出不止。术桂散方。

麻黄 桂心（各五分） 白术 附子炮 菖蒲（各三分）

上五味捣末，酒服方寸匕，日三，未食服。

又止汗热，雷丸散方。

雷丸 桂心 牡蛎（各五分熬）

上三味捣下筛，粉身，日三。（出第二十六卷中）

上一页：令人体香方四首
下一页：痈疽方一十四首


痈疽方一十四首 《外台秘要》

痈疽方一十四首

集验痈疽论。黄帝曰∶夫子言痈疽何以别之。岐伯答曰∶荣卫稽留于经脉之中，则血泣而不则为岐伯余。

善。

经言五脏不调致疽，六腑不和生痈。一曰 疽急者二三日杀人，缓者十余日杀人；二曰痈疽。急者十余日杀人，缓者一月死；三曰缓疽。急者一年杀人，缓者数年。四曰水疽。所发多地，一为脑尸，二为舌本，三为玄痈，四为喉节。

五为胡脉，六为五脏俞，七为五脏系。

八为两乳，九为心鸠尾，十为两手鱼。

十一为肠屈之间，十二为小道之后，十三为九孔。

十四为两 肠，十五为神主之舍。（一本云主客之舍）凡十五处不可伤，而况于痈乎。若痈发此地，遇良医能不及大脓者可救，至大脓害及矣。（范汪同）候贼风证，但夜痛应骨，不可按抑，不得回转，痛处不壮热，体亦不乍寒乍热，但觉体然冷欲得热，热熨痛处即小宽，时有汗，此是贼风证也，宜即得针灸，服疗风药温也。

（方在疗风候上大法宜知二候如此也）又初得附骨疽，即服漏芦汤下之，敷小豆薄得消也。

又下利已肿处未消者，可除大黄，用生地黄及干地黄，随时也。热渐退余风未歇者，可服五香连翘汤，除大黄，余热未消，可敷升麻膏佳。若失时不消成脓者，用火针膏散如疗痈法，踝，赤如编凉湿所折，风结其热歇，气不散又疗之宜服漏芦汤令下，外以KT 针针去血气，针写上结脉处，敷小豆薄则消也。皆可依又亦用甘蕉根薄之瘥。

又痈发肿高者，病源浅，肿下者病源深，大热者易疗，小热者难疗，初便大痛伤肌，晚乃大痛伤骨，都坚者未有脓，半坚半软者有脓，发肿都软，血瘤也，非痈，发肿以渐知。长引日月，亦不大热，时时牵痛，瘤也非痈。吴音曰∶谓诸气结亦有肿，久久不消成痈，疗之宜散气，气已散。若初肿处有浮气，年衰皆发痈，疗之宜及年盛，并折散热，可无此忧。

于氏法。夫痈疽脉洪粗难疗，脉微涩者易疗，诸浮数之脉。应当发热而反恶寒者，痈也，此或附骨以有脓也。

赵乃言，无虚劳腹中疾，或发血瘤疮，疮状坟起，头墨正尔置，不当灸疗，疗之火熨便焦烂，剥刮去焦痂，则血泄不可禁，必死，痈起于节解，遇顽医不能即消，令至大脓者，岂膏药可得复生乎。

又发痈坚如石，走皮中无根，瘰 也，久不消，因得他热之疾时，有发为痈也。

又发痈至坚而有根者，名为石痈，疗之法，当服酒，非酒即药势不宣。但当稍饮，取令相得和散便止。凡痈肿有肥人用贴宜栝蒌根，和平体宜赤小豆贴方。

以赤小豆五合，纳苦酒中熬之毕，捣为散，以苦酒和之，涂拭纸上贴肿，从发肿两头以下。（范汪同）又论少小有渴，年四十以外多发痈疽，有膈痰而渴者，年盛必作黄胆，年衰必发痈疽也（范汪同）又黄帝曰∶愿闻痈疽之形与其期日，岐伯曰，略说痈疽之极者十八种。

又痈疽发咽，名曰猛疽，猛疽不疗，则血化为脓，脓不泻，塞咽半日死，其化脓者泻已，则含豕膏，无冷食。三日而已，一去无食。

又发于股 ，名曰股脱疽。其状不甚变，而痈肿脓搏骨。

不急疗，三十日死。（髀内曰股股外曰髀膝上股下骨称曰股 也）又发于胁名曰改訾，改訾者女子之疾也，久之其状大痈脓，其中乃有生肉大如赤小豆疗之方。

锉连翘草及根各一升，以水一斗六升，煮令竭，取三升，即强饮，浓衣坐釜上。令汗出至足已。

又发于尻者，名曰锐疽。其状赤坚大，急疗之，不疗三十日死。

又发于胫者，名曰兔啮，其状赤至骨，急疗之。不疗害人，又发于足上下者，名曰四淫其足

上灸百壮，石子当碎出也，不出可益壮。（从痈发高下以后范汪并同）又石痈者，始发皮核相亲着，不赤头，不甚坚，微痛热，热渐自歇，便坚如石。故谓之石痈非痈寸至一尺痈凡痈疽之疾，未见脓易疗之，当上灸三百壮，四边间子灸各二百壮，实者可下之，虚者可补脓方

脓当破，无脓但气肿。若有血慎不可破针灸也。按之四边坚，中软，此为有脓沈也，一边软亦有脓，都坚者此为菹核，或但有气也，都软者此为有血，血瘤也。当审坚软虚实为要。若坚疽积久后，若更变熟，偏有软处，不可破者，疽当暖裹置耳。若灸刺破疗，必暴剧不可救，及结筋KT 驰伪切肉鼠乳。皆不当疗也，又服内塞散，不与他疗相害，昼夜十余度，服散又发于腋下坚赤者，名曰米疽。疗之用砭石，欲细而长，疏启之，涂以豕膏，六日已，勿裹，其痈坚而不溃者，为马刀挟缨，急疗之。（太素经曰颈前已缨）又发于股阴者，名曰赤弛，不急疗，六日死，在两股之内，不可疗，一云六十日死。

又发于膝者，名曰疵疽。其状大痈色不变，寒热，如坚石，勿石，石之死，须其柔色异乃石之者生。（冷石熨之柔乃破之准例之也）又诸痈肿之发于节而相应者，不可疗。（太素经云膈八节门故不可疗也）又发于阳者，百日死。

又发于阴者，三十日死。（丈夫阳器曰阳妇人阴器曰阴）又发于踝者。名曰走缓，其状肉色不变，数石其输而止，其寒热不死。

又发于足傍者。名曰厉疽，其状不大，初从小指发，急疗之。去其黑者，不消辄益，不疗百日死。（云足侧也）又发于胸者，名曰背疽，状如大豆，三四日起不早疗，下入腹，入腹不疗，十日死。（太素经云寒热不去十日早死）又发于足指者，名曰脱疽，其状赤黑，死不疗，不赤黑可疗，疗不衰，急斩去之得活，不去者死。

又发于肤者，名曰舌疽。其状如谷实瓜蒌，常苦寒热，急疗之，去其寒热，不疗，十岁死，死后出脓。

又发于颈者，名曰夭疽。其状大而赤黑，不急疗，则热气下入渊腋，前伤任脉，内熏肝肺，十余日死。（太素经曰项曰前曰颈）一云发头。以前（十八种并）千金论曰∶夫痈疽初发，人皆不以为急，此实奇患，唯宜速疗。若疗不速，病成难救，以此洗去冷劳凡痈疽始发，或似小节，或复大痛，或复小痛，或发如米粒大白脓子。此皆微候，宜善察之，见有少异，即须大惊忙，须急治之，及断口味，速服诸汤，下去热毒。若无医药，即灸当必瘥又其用药贴法，皆须当疮中处开孔口，令泄疮热气出，亦当头以大针针入四分即瘥。

身中忽有痛处似打状，名曰气痛。痛不可忍，游走不住，发作有时，痛则小热，痛定则寒，此皆由冬受温风，至春暴寒风来折之，不成温病。乃作气痛也，又宜先服五香连翘汤，摩丹沥汤素问曰∶寒气客于经络，血凝渗涩不行，拥结为痈疽也，不言热之作也，其后成痈，又阳气凑集，寒化为热，热盛则肉腐为脓也，又以酢和蜂蛤灰涂之，干即易，瘥即止。

凡肿根广一寸以下名疖，一寸以上名小痈。如豆粒大者，名 子，皆始作急服五香连翘汤下之，数剂取瘥止。（并出第二十三卷中）

广济疗痈疽排脓散方。

黄 （十分脓多倍） 青小豆（一分热口干倍） 芎 （三分肉不生倍） 芍药（三分痛不止倍） 白蔹（三分有脓不合倍） 栝蒌（三分若渴小便利倍） 甘草（三分炙）

上七味为散，酒服方寸匕，日三服，不利。忌海藻、菘菜、热面鱼蒜等。（千金同一方

无又疗发痈疽排脓散方。

人参（二两） 当归（二两） 桂心（二两） 芎 （一两） 浓朴（一两炙） 甘草（一两炙）防风（二两） 白芷（二两） 桔梗（一两）

上九味捣筛为散，以酒服方寸匕，日二服，不利。若疮未合，常服之。忌生冷、菘菜、海藻、生葱蒜。（并出第五卷中）

刘涓子疗痈疽，先宜敷大黄食肉膏，方在发背部。千金方食恶肉散，后用大黄 附子等十物者乃是，次兑膏方。

当归 芎 白芷（各二两） 乌头（一两） 巴豆（二十枚去皮） 松脂（二两） 猪肪（二分）

上七味 咀，纳膏中，微火合煎三沸已，纳松脂，搅令相得，以绵布绞去滓，以膏着絮兑即止又疗痈疽发坏出血，生肉黄 膏方。

黄 （一两） 芍药（一两） 当归（一两） 大黄 芎 独活 白芷 薤白 生地黄（各一两）

上九味切，猪膏二升半，煎三上三下膏成，绞去滓，敷兑疮中，摩左右，日三。文仲同（并出第四卷中）

又疗痈疽疮，生肉黄 膏方。

黄 细辛 生地黄 蜀椒 当归 芍药 薤白 白芷 芎 丹参（各一两） 猪膏（一升半腊月者） 甘草 苁蓉 独活 黄芩（各一两）

上十五味，以苦酒一升二合，夏月渍一宿，冬月二宿，微火煎三沸，煮酒气尽成，敷之又疗痈疽始作便坏，热毒发疮膏方。

羊髓（一两） 甘草（二两） 胡粉（五分一法五两） 大黄（一两） 猪膏（二升）

上五味切，合膏髓煎二味烊，纳甘草 大黄，三上三下，绞去滓，内胡粉，绞令调和，敷疮上，日五度。

又疗痈疽已溃白芷摩膏方。

白芷 甘草（各二分） 乌头（三分） 薤白（十五挺） 青竹茹（鸡子大一枚）

上五味切，以猪膏一升，合煎白芷黄，膏成绞去滓，涂疮四边。勿着疮中。（并出第五卷中）

深师内塞散，疗痈疽溃漏，血脉空竭方。

黄 细辛 芍药 薏苡仁 白芷 瞿麦（各二两） 赤小豆（七两） 干地黄 人参 防风（各二两）

上十味切，先以新成白苦酒置新器中，纳赤小豆，须臾出铜器中，熬令燥，复须纳苦酒中更熬，凡五反止，合捣为散，酒服方寸匕，日夜六七过，腹痛甚，倍芍药，口未闭倍薏苡仁，脓多倍黄 。（出第二十八卷中）

删繁疗痈疽等毒溃烂。猪蹄洗汤方。

猪蹄（一具治如食法） 蔷薇根（一斤） 甘草（五两炙） 芍药（五两） 白芷（五两）

上五味切，以水二斗，煮猪蹄取八升，去滓，下诸药，煮取四升，稍稍洗疮。（出第九卷中）

千金翼，黄帝问曰∶有疽死者奈何。岐伯曰∶身有五部，伏菟一， 二，（一云膊）背三，五脏之 四，项五，五部有疽，死也。（删繁同本出灵枢）又王不留行散，主痈疽，及诸杂肿溃皆服之，亦疗痈肿不溃，苦困无赖方。

野葛皮（半分） 五色龙骨（五两） 王不留行子（二升千金方用三合翼云一升） 桂心（一两） 当归（二两） 干姜（一两） 栝蒌（末六合）

上七味为散，食讫温酒服方寸匕，日三，以四肢习习为度，不知渐渐加之。此浩仲堪方

，随日济 黎施行，实为神散。痈肿即消，此方妙。（千金同出第十四卷中）

上一页：杂疗汗出不止方一十首
下一页：痈肿方二十五首


痈肿方二十五首 《外台秘要》

痈肿方二十五首

集验疗痈肿，大按乃痛者病深，小按便痛者病浅，按之处陷不复者无脓。按之即复者有脓，出尽取白荻灰水淋之，煎令如膏，此不宜预作，作之十日则歇，并可以去黑子，黑子药注便即拭去，不时拭则伤肤，又一方以桑皮灰亦妙。

凡破诸病肉浓处，当先广封四面，不尔，疮披裂气泄便死，不可救也。（以前范汪同）有久痈余青黑，温赤龙可一取猪屎烧作灰，下绢筛，以粉疽败疮中令满，汁出脱去，便敷之，长敷须差也，若更生青肉，复着白 茹微如前法也。（出第八卷中）

千金翼凡五子日夜半，五丑日鸡鸣，五寅日平旦；五卯日日出，五辰日食时，五巳日禺中；五午日日中，五未日日 ，五申日晡时；五酉日日入，五戌日黄昏，五亥日人定。

右以此日时遇疾发者，皆不起也。（出第二十三卷中）

广济疗痈肿肿溃，内服药，外宜贴膏方。

松脂（一斤炼者） 脂（三合生） 椒叶（一两） 白蜡（三两） 蛇衔（一两） 黄（一两） 芎 （一两） 白芷（一两） 当归（一两） 细辛（一两） 芍药（一两）

上十一味切，以水先煎脂蜡烊尽，纳诸药，三上三下，白芷色黄，膏成，用剪故帛，可疮大小涂膏粘贴，日夜各一。又疗痈肿，脓溃疮中，有紫肉硬不消，以此散兑头内蚀之方。

石硫黄（一分研） 马齿矾石（二分熬令汁尽） 漆头 茹（二分） 麝香（二分研） 雄黄（二分） 雌黄（一分研） 白矾（二分熬令汁尽） 丹砂（二分研）

上八味捣筛为散，搅令调熟，以敷疮中，疮恶肉上贴膏。日二易。（千金并翼深师同并出第三十卷中）

刘涓子疗痈肿方。

白蔹 乌头（炮） 黄芩（各等分）

上三味捣下筛，和鸡子白敷上，即愈。（出第十卷中）

疗痈肿有热，黄 贴方，数用神验。

甘草（炙） 大黄 白蔹 黄 芎

上五味各等分捣筛，以鸡子黄和，如浊泥，涂布上，随赤热有坚处大小贴之。燥易甚效删繁疗痈肿，白蔹薄贴方。

白蔹 当归 芍药 大黄 莽草 芎

上六味各等分捣筛，下鸡子黄和如泥，涂布随大小贴之。燥易。

又疗痈肿坚核不消，白蔹贴之方。

白蔹 大黄 赤石脂 芍药 莽草 黄芩 黄连 茱萸

上八味各等分捣筛，以鸡子黄和如浊泥，涂布上随核大小贴之。燥易。

又疗痈肿，黄 贴之方。（通按肿一作疽）黄 （一两半） 黄芩（一两） 芎 （一两） 黄连 白芷 芍药（各二两） 当归（一两半）

上七味捣筛，以鸡子白和如膏，诸暴肿起处，以涂着布上，已贴燥易，肿处不觉贴冷便愈，热势毒者，加白蔹一两尤佳。

又疗痈肿，黄 贴方。

黄 大黄 白芷 牡蛎（熬） 白蔹

上五味各等分捣筛，和鸡子贴燥易。

又疗痈肿已溃，四物黄连薄贴方。

黄连 黄柏 地榆 白芷（各一两）

上药捣筛，鸡子白和涂布，敷痈上，对疮口穿布出痈气，令疏气。

又疗痈肿，一物栝蒌薄贴方。

以栝蒌根随多少，止一物切五片，纳苦酒中熬燥，捣筛之，苦酒和涂纸上，以贴痈肿上，服散人宜用。（并出第九卷中）

千金疗痈肿。松脂贴方。

当归 黄 黄连 芍药 蜡 黄芩 芎 大黄（各一两细切） 松脂（一斤半）脂（一合半）

上十味切，以微火煎之，三上三下，绵布绞去滓，向火炙涂生笺纸上，随大小贴之，一日三度易之。即瘥。

又疗肿蒺藜散方。

蒺藜子（一升熬令黄）

上一味捣筛，以麻油和之如泥，炒令焦黑，以涂故布上，剪如肿大，勿开头笺上，无蒺藜子，用小豆和鸡子如前，干则易之，甚妙。

又笺汤方。

大黄 黄芩 白蔹（各三两） 芒硝（六分）

上四味以水六升，煮取三升，以故帛四重纳汁中，以笺肿上，暖复易，昼夜为之。（翼同）又痈肿痛烦困方。

以生楸叶十重贴之，以布绵裹，缓急得所，日二易，止痛消肿，食脓血，良无比，胜于众贴。冬以先收干者，临时盐汤沃润用之。亦可薄削楸皮用之。（备急张文仲肘后同）又诸痈肿牢坚诸药不疗方。

削附子如棋子，浓一指，正着肿上，以少唾湿附子，火炙附子令热彻，附子欲干，辄令更唾湿之，常令附子热气入肿中，无不愈者，此法绝妙。（并出第二十三卷中）

千金翼黄 汤，主痈肿，热盛口干，除热止渴方。

黄 升麻 栝蒌 干地黄（各二两） 麦门冬（去心） 芍药（各二两） 黄苓（一两半）栀子（二十枚擘）

上八味切以水一斗，煮取三升，分三服。（刘涓子用升麻一两栀子十四枚余药同）又白蔹薄贴，主痈肿方。

白蔹 大黄 黄芩（各等分）

上三味捣筛，和鸡子白如泥，涂布上薄贴肿上，干则易之，可以三指撮药末，纳三升水中煮汁拭又疗痈肿方。

伏龙肝以大酢和作泥，涂布上贴之，干则易之，消矣。

又凡肿已溃未溃者方。

以胶一片，水渍令软，纳纳然称肿之大小贴，当头上开孔。若已溃还合者，脓当被胶，急撮之，脓皆出尽，未有脓者，肿当自消矣。

又方：烧鲤鱼作灰，酢和涂之一切肿上，以瘥为度，至良。

又温中汤，主痈肿取冷过多，寒中下利，食完出方。

甘草（炙） 干姜 附子（各六分炮） 蜀椒（二百四十枚汗）

上四味切，以水六升，煮取二升，分三服。忌海藻、菘菜、猪肉、冷水。（刘涓子同出第二十三卷中）

张文仲刘涓子疗痈消脓。木占斯散方。

木占斯 桂心 人参 细辛 败酱 干姜 浓朴（炙） 甘草 防风 桔梗（各一两） 栝蒌（一两）

上十一味捣为散，服方寸匕，入咽觉流入疮中，若痈及疽，灸亦不能发，坏者可服之，疮未坏者去败酱。已坏发脓者，纳败酱，此药时有化痈疽令成水，为妙。

隐居必效方消痈肿。

白蔹（二分） 藜芦（一分）

上二味捣为末，以苦酒和如泥，贴肿上，日三，大良。（备急同出第五卷中）

上一页：痈疽方一十四首
下一页：石痈方五首


石痈方五首 《外台秘要》

石痈方五首

千金坚如石核复大，色不变，或作石痈，疗之，炼石散方。

鹿角（八两一作白灰） 白蔹（三两） 粗理黄石（一斤酢五升先烧石令赤内酢中复烧内之酢尽半止）

上三味捣筛作细末，以余醋拌和如泥，浓涂之，干即涂，取消止，尽更合，诸漏瘰 药悉皆主之，并须火针疮上涂膏。

又方：单磨鹿角半夏涂，不如上方佳也。（集验文仲短剧古今录验同）又疗石痈，坚如石不作脓方。

以生商陆根烂捣敷之，燥则易，又治脑漏及诸痈疖。（古今录验同）

又方：以蜀桑根白皮阴干捣末，消胶，以酒和敷上，即救出。（并出第二十三卷中）

备急疗若发肿至坚而有根者，名曰石痈也方。

灸肿三百壮，当石子破碎出，如不出，益壮，乃出，其痈疽石痈结筋瘰 。皆不可针角，针角杀人。（集验文仲千金同出第四卷中）

上一页：痈肿方二十五首
下一页：痈疖方一十四首


痈疖方一十四首 《外台秘要》

痈疖方一十四首

刘涓子疗痈疖诸肿有热方。

地黄（三斤洗细切）

上一味，以水一斗，煮取三升，去滓煎汤，令小浓，以涂纸当疮中央贴之，日再三易，数用大良，并疗牛颔上肿。（出第十卷中）

集验疗痈及疖如结实赤热者方。

以水磨半夏涂之，燥复更涂，得流便消也，出草中，可自掘生半夏乃佳，此疗神验，勿不信也。（出第八卷中）

千金疗凡疖无头者方。

吞葵子一枚即出，勿多服，头多也

又方：烧葛蔓灰封上自消。

又方：牛粪封之佳。

又方：以鼠粘叶贴之。

又方：用水和雀粪敷之。

又方：狗头骨 芸苔子

上二味等分为末，和酢封之。

又疗痈疖溃后脓不断，及诸物刺伤不瘥方。

取石硫黄三两粉之，一味筋一片 头令碎，少湿之，纳石硫黄中，刺疮孔，以疮瘥为度（通按筋字可疑）又干地黄丸，主虚热消疮疖方。

干地黄（四两） 大黄（六两） 桂心（二两） 芍药（三两） 茯苓（三两） 王不留行（二两）（二两） 甘草（二两炙） 枳实（二两炙）

上十三味捣筛，蜜和丸如梧子大，酒服十丸，日三，加至二十丸，长服令人肥健。（翼同）又地黄煎方，补虚除热，可将和服取利也，散石痈疽疖痔，热悉宜服，百日痈疽永不发也。

取生地黄随多少，三捣三押，取汁令尽，一味以新布重绞其汁，澄清置铜器中，汤上煮之减弹丸又栀子汤，主表里俱热，三焦不实，身体生疮，或发痈疖，大小便不利方。

芒硝（二两） 大黄（四两） 栀子（二七枚擘） 黄芩（二两） 知母（二两） 甘草（二两炙）

上六味切，以水五升煮减半，下大黄，煮取一升八合去滓，纳芒硝二两，分三服。忌海藻菘菜。（并出第一十三卷中）

千金翼论曰∶一切痈疽，皆是疮痕根本，所患痈之后，脓汁不止，得冷即是鼠 ，是以漏方次之，大须急救之。

马齿草（五升切） 槲白皮（一斤水五升煮取一升澄清） 麝香（半脐干之仍研作末） 杏仁（半升油煎令黑捣如膏）

上四味，以瓷器贮之，合和，以三四重绵密系口，病已成疮者，以泔清净洗拭干，剪作贴子，涂药贴着疮上，日三易。若未作疮，如作瘰 子者，以艾一升，熏黄如枣大，干漆如枣大，末之，釜月下土三味并末和，艾作炷灸三七壮。（本方疗鼠 出第二十三卷中）

又主疖肿方。

生椒末，曲末，釜月下土末之，以大酢和敷之。（并出第二十四卷中）

上一页：石痈方五首
下一页：附骨疽方八首


附骨疽方八首 《外台秘要》

附骨疽方八首

千金诊附骨疽法，凡附骨疽者，无故附骨成脓。故名附骨疽，喜着大节解中，丈夫产妇喜着洪肿便觉遍身又凡人身体患热，当风取凉，风入骨解中，风热相搏，便成附骨疽，其候嗜眠沉重，忽忽耳鸣，又秋夏露卧，为冷所折，风热伏结而作此疾，急者热多风少，缓者风多热少，小儿未知又凡骨疽者久疮不瘥，瘥而复发，骨从孔中出，名为骨疽方。

以猪胆和楸叶捣封之。

又方：捣白杨叶下筛敷之。

又方：穿地作坑，口小里大，深三尺，取干鸡屎五升，以艾及荆叶和之，令可燃火，令烟出，纳疽孔坑中，以衣拥坑口勿泄烟，半日许，当有虫出。

又痈疽败及骨疽方。

末龙骨，粉疮四面浓二分。

又方：用自死虾蟆一枚，头发一把，以猪膏一片半，纳二物煎之，消尽下之，欲冷，纳盐一合搅和，以膏着疮中，日一易，虫出如发，虫尽愈。

又骨疽百方疗不瘥方。

可疮上以艾灸之，三日三夜，无不愈也。（并出第二十三卷中）

备急若骨疽积年，每一年一发，汁出不瘥方。

取胶熬捣末，粉勃疮上，及破生鳢鱼以 之，如食顷，刮视其小虫出，更洗更敷，虫出尽止。（备急文仲同）又疗疽疮骨出方。

黄连 牡蛎（各二分熬）

上二味末，先以盐汤洗以粉之。（文仲同出第四卷中）

上一页：痈疖方一十四首
下一页：瘭疽方一十六首


瘭疽方一十六首 《外台秘要》

瘭疽方一十六首

集验论胸中痛少气，急入暗中，以手掩左眼，竟视右眼见光者，胸中结痈也，若不见光，瘭疽内发，若吐脓血。此不疗之疾，宜以灰掩脓血上，不尔，着傍人也，又齿间臭热血出，是作瘭千金瘭疽论说曰∶瘭疽者，肉中忽生点子如豆粒，小者如黍粟，剧者如梅李，或赤黑青白不烂坏

上，若犀呼作作黯推出成此急同刘涓子疗瘭疽侵淫广大，羊髓膏方。

羊髓（二两） 大黄 甘草（炙） 胡粉（各二两）

上四味 咀，以猪膏二升半，合煎微火，三上三下，绞去滓敷，日四五。（深师云兼疗赤黑烂坏成疮出第五卷中）

千金疗瘭疽着手足肩背，累累如米起，色白，刮之汁出，愈复发方。

黄 （六分） 款冬花（二分） 升麻（四分） 附子（一分炮） 苦参（一分） 赤小豆（一分）

上六味下筛，酒服半钱匕，渐增至一钱，日三服。（范汪方无苦参有赤小豆）

又方：虎粪白者以马尿和之，曝令干，烧灰粉之。（翼同）

又方：胡粉 青木香 龙骨 滑石（各二两）

上四味下筛，以米粉一升和之，稍以粉之，日四五。

又方：灶室尘 灶突中墨 灶釜底土（各一升）

上三味合研令匀，以清水一斗，煮三沸，取汁，洗疮，日二三度。

又凡瘭疽手足肩背，忽累累如赤小豆，刺之汁出者是，疗之方。

剥却疮皮，温泔清洗，胡燕窠和百日男子屎涂之。

又方：熬芜菁子熟捣，绵裹敷之，勿止。（文仲备急附后同）

又方：熬麻子末摩上，日五六度。

又方：面和酒敷之。

又方：鲫鱼三寸长者，乱发如鸡子大，猪脂一斤煎，以成膏涂之。

又疗瘭疽秘方，世所不传，神良无比。

射干 甘草（炙） 升麻 枳实（炙各二两） 大黄（十分） 麝香（二分研） 干地黄（二两） 犀角（六分屑） 前胡（三两本方云三分）

上九味切，以水九升，煮取三升，分三服，瘥止，不限剂数。（翼同深师加黄芩十分余同）又瘭疽漏芦汤方。

漏芦 白蔹 黄芩 麻黄（去节） 白薇 枳实（炙） 升麻 芍药 甘草（各二两炙）大黄（三两）

上十味切，以水一斗，煮取三升，分三服，无药，单用大黄下之良。（张文仲备急并翼并同）又升麻膏方。

升麻 白薇 漏芦 连翘 芒硝（各二两） 黄芩 蛇衔 枳实（各二两炙） 栀子仁（二十枚） 蒴 （四两）

上十味切，捣破令细，后以水三升渍半日，以猪膏五升煎，水气竭，去滓，敷诸丹毒皆用，及热疮肿上，并日三易之。

升麻 汤方。

升麻 漏芦 芒硝（各二两） 栀子（二十枚） 黄芩（三两）

上五味切，以水一斗，合蒴 五两，煮取七升。冷 诸丹肿上，常令湿，内宜服漏芦汤，甚佳。

又疮瘭疽侵淫多汁，日就浸大。胡粉散方。

胡粉（二分熬） 黄连（三分） 甘草（三分炙） 茹（二分）

上四味下筛，以粉疮上，日三。（翼文仲备急深师同并出第二十三卷中）

千金翼薄 汤，主瘭疽侵淫，欲作未成，或如桃李核，或如鸡子赤 方。

甘草（炙） 黄芩 大黄 黄连 当归 芒硝（各两）

上六味切，以水一斗，煮取三升，绞去滓，铛中下芒硝一沸，搅之。贴布帛中，以 肿

上，数百遍。（刘涓子深师同出第二十三卷中）

上一页：附骨疽方八首
下一页：缓疽方四首


缓疽方四首 《外台秘要》

缓疽方四首

集验论有缓疽者，初结肿形似痈，回回无头尾，其色不异，但痛深有根核，又与皮肉相亲着俱烂小豆时不薄升升麻茹取欲生散。

范汪飞黄散，疗缓疽恶疮，食恶肉方。

取丹砂着瓦盆，南雌黄，着中央磁石，北曾青，东白石英，西 石，上石膏，次钟乳，下雄黄，覆云母，薄布下，各二两，先捣筛瓦盆中，以一盆覆上羊毛泥令浓，作三隅灶，烧之以又疗缓疽，以飞黄散食恶肉令尽，作土灶熏之方。

雄黄（一两） 鸡白屎（一两） 藜芦（一两） 丹砂（一两） 干鳗鲡鱼（一两）

上五味捣下筛，青布裹之，熏经三日乃止，止毕，要以蛇衔膏摩之良。（简范汪方无蛇衔膏崔氏方附于后并出第三十一卷中）

崔氏蛇衔膏，疗痈肿瘀血，产后血积，耳目暗等，牛领马鞍疮方。

蛇衔（一两） 大黄 附子（去黑皮） 芍药 当归 细辛 黄芩 大戟 椒（去目） 莽草

上十二味并切之，以苦酒淹之一宿，以不中水成炼猪膏二升，龙衔藤一两，合膏，煎名龙衔膏，今又有龙草，似蛇衔而叶大耳，亦有取其根合煎者，亦名龙衔膏。（出第二卷中）

短剧疗缓疽，初作即以小豆薄涂之，亦消也。（出第十卷中）

上一页：瘭疽方一十六首
下一页：发背方四十一首


发背方四十一首 《外台秘要》

发背方四十一首

（其乳石发背自有正方在第三十八卷中具述）千金论曰∶凡发背皆由服饵五石，寒食更生散所致，亦有单服钟乳而发者，又有生平不服诸石而自发背者。此是上代有服之者，其候率多于背两胛间，起初如粟米大，或痛或痒，仍作赤色，人皆初不以为事，日渐长大，不过十日，遂至不救，其临困时，方圆径三四寸，高一寸，疮有数十孔，以手按之，诸孔之脓皆反出，寻即失音不言。所以养生者，小觉背上痛痒有异，即取净土冷水和泥捻作饼子，径一寸半，浓二分以粗艾大作炷灸泥上，贴着疮上灸之，一炷一易饼子。若粟米大时，可灸七饼即瘥，若榆荚大，灸二七炷即瘥，至钱许大，日夜灸不住乃瘥，并服五香连翘汤，及铁浆诸药攻之，乃愈，又常以冷水射之，渍冷石熨之，日夜勿止，待瘥，住手，此病忌面酒肉五辛等，亦有当两肾上发者。

又论曰凡服石人皆须大劳役，四体无得自安，如其不尔，多有发动，亦不得遂便恣意取暖，称适已情，必须违欲以取寒冻，虽当时不宁，于后在身多有所益，终无发动之虑。

又发背方。

凡肿起于背胛中，头白如黍粟，四面相连，肿赤黑，令人闷乱者，名发背也。即禁房，慎蒜面，不速灸治，即入内杀人，灸当疮上七八百壮，有人不识，多作杂肿疗之皆死。

又方：取乱发灰酒服方寸匕。

又方：以三年酢滓，微火煎，令调和牛脂封上，日一易。

又方：取狗牙灰酢和敷之。

又方：取猪羊脂封之，亦疗发乳。

又方：以蛇头灰水和敷之。

又方：饮铁浆三升，下利为佳。

又方：以鹿角灰酢和涂之。古今录验同

又方：烧古 末之如粉，鸡子白和敷上，日三，即瘥止。

又发背及痈疽溃漏，并未溃毒肿方。

栝蒌 榆皮 胡燕窠 鼢鼠土女人月水布洗取汁

上五味并须等分，以月水汁和如泥，封肿上，干即易之。溃者四面封，已觉即封，从一日至五日，令瘥。（翼同）又疗痈疽溃漏发背，及小小瘰 ，李根散方。

李根 半夏（洗） 栝蒌（各一升） 甘草（二两炙） 葛根（三两） 桂心（四两） 当归（二两） 通草（一两） 芎 （一两半） 白蔹（一两） 桔梗（二两） 浓朴（炙） 黄芩（各一两）芍药（四两） 附子（一两炮）

上十五味为散，酒服方寸匕，日三，疮大困者，夜再服，有患发背骨出，身有三十余痈疖，服此瘥。忌羊肉、饧、海藻、菘菜、猪肉、冷水、生葱。（范汪同）又治诸虚不足，发背痈疽经年，瘥后复发，或由大风聚结毒瓦斯，在内闭塞，夏月已来，出攻于背，久不疗，积聚作脓血。为疮内漏大内塞排脓散方。

山茱萸 五味子 茯苓 干姜（各六分） 当归（四分） 附子（二分炮） 肉苁蓉（八分）石斛（五分） 菟丝子（三分酒渍） 巴戟天（八分） 瞿麦（三分一云地麦地肤地肤子也）远志（八分去心） 人参（五分） 甘草（五分炙） 麦门冬（八分去心） 石苇（四分） 芎（四分） 芍药（五分） 干地黄（八分） 桂心（五分）

上二十味为散，酒服方寸匕，日三夜一，稍加至两匕，长服终身不发痈疖。忌同前。

又内补散，疗痈疮发背方。

蜀升麻 黄芩 人参（各二分） 干姜 白蔹 桂心 甘草（炙） 附子（炮） 防风（各一两） 芎 （一两） 赤小豆

上十一味为散，酒服方寸匕，日三夜再。（一云蜀椒非）又内补散，主痈疽发背，已溃排脓生肉方。

当归 桂心 人参（各二两） 芎 浓朴（炙） 桔梗 甘草（炙） 防风 白芷（各一两）

上九味为散，酒服方寸匕，日三夜再，疮未合，服勿停。忌。（范汪同）又瞿麦散，主排脓止痛利小便方。

瞿麦（二两） 芍药（二两） 桂心（半两） 赤小豆（半合） 芎 （半两） 白蔹（半两） 黄（一两） 当归（二两） 麦门冬（二两去心）

上九味为散，先食温酒服方寸匕，日三。忌生葱。翼深师同又薏苡仁散，主令痈自溃长肌肉方。

薏苡仁 桂心 干姜 白蔹 当归 肉苁蓉（各一两）

上六味为散，先食温酒服方寸匕，日三夜再。（翼同）又黄 竹叶汤，主胸背游热痈疽方。

生地黄（八两） 黄 甘草（炙） 芍药 黄芩（各三两） 人参 石膏（碎） 芎当归（各二两） 生姜（五两） 大枣（三十枚擘） 半夏（四两洗） 淡竹叶（切一升） 麦门冬（去心三两）

上十四味，以水一斗二升，煮竹叶取九升，去滓，纳药煮取三升，分四服，相去如人行五六里，再服。日三夜一。忌海藻菘菜羊肉饧。（古今录验同）又排脓内塞散，主大疮热已退，脓血不止，疮中肉虚疼痛方。

防风 茯苓 白芷 桔梗 远志（去心） 甘草（炙） 人参 芎 当归 黄 （各一两） 桂心（二分） 附子（炮二枚） 浓朴（二两） 赤小豆（五合熬）

上十四味捣散，酒服方寸匕，日三夜一。忌同前。

又麝香膏，主诸恶疮及痈疽发背上恶肉方。

麝香（研） 雄黄（研） 真珠（研各一两） 矾石（一两熬）

上四味细筛，以猪膏搅令如泥，涂恶肉尽止，更敷生肉膏佳。

又疗痈疽败坏生肉膏方。

生地黄（一斤） 辛夷 独活 当归 黄 大黄 芎 （各一两） 薤白（五两） 白芷芍药 黄芩 续断（各一两）

上十味切，以腊月猪脂四升煎，敷之佳。

又方：大黄 附子（炮） 芎 雄黄 真珠（各一两） 白蔹 矾石（烧） 黄芩 茹（各二两） 雌黄（一两） 莽草（一两）

上十一味，先以猪膏一升半，煎六沸，去滓，纳 茹矾石末搅之，涂疮上，恶肉尽止。

（刘涓子同）

又方：茹（漆头者） 矾石（各二分熬） 雄黄（二分研） 硫黄（二分）

上四味为散，纳疮口中，恶肉尽止，勿使过好肉也。

又发背上初欲作肿即服此方。

栀子仁（一百枚） 大黄 升麻 黄芩 甘草（炙各三两）

上五味切，以水九升，煮取三升半，分三服，使利便止，不下更进一服。忌海藻菘菜，从瞿麦散以下九方。并疗发背部中已次之。（文仲备急同并出第二十三卷中）

范汪疗痈肿发背虎牙散方。

虎牙（炙） 干姜 附子（炮） 当归 甘草（炙） 防风 桂心 王不留行 茯苓（各一两）

上九味捣下筛，服方寸匕，日三。忌同前。（出第三十一卷中）

又疗痈发背，排脓内补，铁屑散方。

当归 人参 细辛 甘草（炙） 苁蓉 黄 桂心 防风 黄苓 铁屑 芎 芍药

上十二味，各等分合捣为散，服方寸匕。忌同前。

又疗痈肿牢核，发背成脓。莽草膏方。

莽草 芎 当归 细辛 附子（炮） 黄芩 乌头（炮） 牛膝 踯躅 野葛 茯苓 防风杜蘅（各一两） 猪脂（二斤）

上十四味切，用猪肪合煎，去滓，敷疮上，日再。忌同前。

又卓氏白膏，疗痈疽发背，金疮已坏，及未败火疮。诸 疥患疗之方。

当归 附子（炮） 细辛 芎 续断 牛膝 通草 甘草（炙） 白芷（各二两） 蜀椒（三合） 芍药 黄 （各一两）

上十二味 咀，以猪膏二升，煎之微火上，以白芷色黄，药成，绞去滓，以敷疮上。日三，忌同前。

又疗发背发乳房及诸恶疮膏方。

黄连 当归 马齿 芎 薯蓣（各一两） 珍珠（十四枚） 矾石（半两烧） 黄柏（半两） 石苇（三分去毛） 生竹皮（三合） 猪肪（一斤）

上十一味 咀，细切肪，美酒一升合煎，石苇焦，膏成去滓，有病稍稍敷上，亦可酒服枣核大一枚。忌同前。（并出第四十一卷中）

救急疗发背，百无不瘥方。

取猪羊脂切作片，冷水浸取粘贴，暖彻易之，五六十片即瘥。若初贴少许即寒，寒定好眠甚妙。

又疗发背，若初觉赤肿，肿上作小疮，疼不可近方。

急用针刺上七八针，取冷水用筒击射肿上，日夜不止，疼歇肿消。（出第五卷中）

又疗发背方。

取白面搜，围肿四畔，令童子七人尿渍之。

又方：以马粪封之，干易，妇人发乳亦瘥。

又方：取蔚臭草捣取汁，服一鸡子，滓封上，热即易之。

又方：捣地菘汁一升，日再服，以瘥止。

又方：大黄 锻石（熬） 小豆

上三味等分末，白酒和涂，立效。忌羊肉、热面、大酢。（并出第六卷中）

近效凡发背皆发出自肠胃，流入五脏，仕流多香港脚为主，或有先服乳石并热肉面，并失饥房者，时凡发背初亦一点白，四边赤色，渐渐长大，或杯盏并碗许大，四边生饭浆小小疮如粟米许大，亦时时抽掣痛，此两状。皆是死病。一日内堪医，十日以外不济，就中冬月得此病，即延得三五日，其发背初觉，即须当头灸二十一壮，如杯许大，即五花灸之，各二十一壮，即服牛蒡子栝蒌葛粉，第二服犀角汤泻之，不然服犀角丸。亦得大效也。忌梨、鲤鱼、面、酒、肉浆水粥。（真胪肪贾显录）凡发背候，憎寒壮热，身如拘束，或口干不用食，疮初出如青紫色者毒重，赤者轻，脓如稀泔者极重，脓稠白赤者轻。（张道士升玄房陵口录留）又疗恶寒啬啬，似欲发背，或已生疮肿瘾疹起方。

硝石（三两）

上一味，以暖水一斗和令消，待冷。取故青布叠三重，可似欲赤处方圆湿布 根，热即换之，频易瘥。

又疗发背及一切毒肿方。

生麻油（六合） 黄丹（二两半） 地胆（两钱捣碎筛） 生栗子（四十九枚取大小中者熬焦去皮碎绢筛）

上四味，和于铜器中盛，用炭火重汤煎候沫溢出，与器口欲平，取小麦一合，分二人嚼取筋，急纳药中搅，使与相和，膏擎下，安铜器冷水中，成膏讫，以故绵涂膏贴所苦处，晨夕换膏。

又疗前疮定讫，令生肌方。黄四员外云极效麝香（两钱） 枣皮灰（半两） 生麻油（六合）

上三味，依法和，用火重汤上煎十余沸，稀稠前药相似，取故绵涂膏贴疮上，膏渐取瘳减。唯得吃白羊头肉，但是豆并不得吃，余如药法。

又疗痈肿犀角丸，主肠痈乳痈发背，一切毒肿，服之化为水神验方。

犀角（十二分） 蜀升麻 黄芩（各四分） 大黄（五分） 防风（四分） 巴豆（二十二枚去心皮熬令黄） 人参（四分） 当归（四分） 黄 （四分） 干蓼蓝 黄连 甘草（炙） 栀子仁（各四分）

上十三味捣为末，别捣巴豆，成膏纳末和，以杵研捣令相得，炼蜜和搜，更捣二三百杵，暖减丸一切

上并

上一页：缓疽方四首
下一页：痈疽发背杂疗方二十六首


痈疽发背杂疗方二十六首 《外台秘要》

痈疽发背杂疗方二十六首

刘涓子疗发背发乳，口已合，皮上急痛，生肉摩 折。丹参膏方。

丹参 防风 白芷 细辛 芎 黄芩 芍药 牛膝 大黄 槐子 独活 当归（各一两）

上十二味切，以腊月猪脂五升，微火煎三上三下，膏摩病，日三四，不须向火。（古今录验同出第五卷中）

肘后疗诸痈疽发背及乳方。

熬粢粉令黑，鸡子白和之，以涂练上贴痈，小穿练上作小口，以泄毒瓦斯令散，燥复易之此药神效。（文仲备急同）

又方：以釜底上捣取散，以鸡子中黄和涂之，加少豉弥良，以五月葫及少盐佳。（文仲备急同一本无下一法）

又方：取茱萸一升捣之，以苦酒和，贴痈上，干易之佳。

删繁疗痈疽发背，九物大黄薄贴方。

大黄 黄芩（各三两） 白芷（二两） 寒水石（五两） 白蔹（五两） 黄柏（二两）石膏赤石脂 黄连（各三两）

上药下筛，以三合投粉麋二升中和之，薄涂纸贴肿上，燥易之，肿下止，不下浓敷之。

忌生冷、热面、大酢。

又 皮散，疗诸 及浮核坏败，并主男子发背，女子发乳等痈疽，或脓血肉瘤方。

皮（一具烧） 杜仲（八分炙） 续断（五分） 附子（炮） 地榆（各五分） 浓朴（八分）本（五分） 当归 桂心（各五分） 小露蜂房（一具烧）

上十味捣筛为散，服方寸匕，日三服，酒进，取瘥止。忌猪肉、生葱、冷水。

又陵鲤甲散，疗发背乳房痈肿方。

陵鲤（一头取甲爪炙） 桂心（三分） 当归（二分）

上三味捣筛为散，服方寸匕，日三服，酒进。（出第九卷中）

千金疗痈疽发背猪蹄汤方。

猪蹄（一具治如食法） 黄 黄连 芍药（各三分） 黄芩（三两） 蔷薇根 野狼牙根（各八两）

上七味以水三斗，煮蹄令熟澄取二斗清，切药，煮取一斗，洗疮一食顷，以绵拭燥，着生肉膏，日二瘥，生痂止痛，加当归 甘草各二两。

又疗痈疽发十指，或起膀胱及发背后生恶肉方。

猪蹄（一具） 当归 大黄 芎 芍药 黄芩 独活 莽草（各一两）

上八味，蹄取膝下断治如食法，以水二斗，煮取八升，纳药，煮取四升，去滓，渍疮两食顷，拭令燥，以麝香膏敷之。

其方在前发背部中，只有四味者是也。

又生肉膏，主痈疽发背已溃令生肉方。

甘草（炙） 当归 白芷 苁蓉 蜀椒 细辛（各二两） 乌啄（六枚） 薤白（二十茎） 干地黄（三两） 续断（一两无以蛇衔替之）

上十味，以好酢半升相和，渍二宿，猪膏三斤，煎令三沸，三上三下膏成，使用。（刘涓子同）又痈发腹背阴匿处，通身有数十者方。

取牛粪干者烧，捣下重绢，以鸡子白和以涂之，干复易。（肘后张文仲备急同）又若已结脓使聚长者方。

以生栝蒌根细捣，苦酒和敷上，燥复易之，末赤小豆亦佳。

又凡发背为痈疽，已溃未溃者方。

以香豉三升，少与水和，熟捣成强泥，可肿作饼，浓三分，已有孔勿覆孔，可肿上布豉饼，艾列其上灸其豉，使温温热而已，勿令破肉也其热痛急易之，痈疽当减便得安，或一日二日灸之。若先有疮孔，孔中汁出即差。（备急文仲并翼同）又痈肿发背初作，及经十日以上，肿势 热，毒瓦斯猛盛，日夜疼痛，百药不治者方。

鸡子（一枚） 新出狗屎（如鸡子大）

上二味搅令调和，微火熬之，今稀稠得所，捻作饼子，肿头坚处贴之，以纸粘贴，以绵抹之止。

仪注千金翼诸痈肿发背，及痈疖已溃烂疼痛方。

蒸糜谷更递熨之，当即愈。（一云蔷薇谷更炙熨之）又连翘五香汤，主一切恶核疮肿方。

连翘 射干 升麻 独活（各二两） 桑寄生（二两） 通草（二两） 大黄（三两） 丁香（一两） 青木香（二两） 沉香（二两） 薰陆香（二两） 麝香（三两）

上十二味 咀，以水九升，煮减半，内竹沥二升，煮取三升，分三服，未瘥，中间常服佳。

又五香汤，主恶气毒肿方。

沉香 青木香 丁香（各一两） 薰陆香（一两） 麝香（半两）

上五味切，以水五升，煮取一升半，分三服。（集验方用鸡舌香一两不用丁香出第二十四卷中）

崔氏疗发背及诸疮，久不瘥有效方。

先以甘草汤洗疮，拭极干，乃嚼胡麻敷上，干即易，从旦至日西，去胡麻，乃取黄连末滑石末，中半相和，以敷疮上，数数易，明日又依前敷胡麻及黄连等末，更不须洗疮，不过六又连翘汤，疗患疮肿而渴方。

连翘 蜀升麻（各二两） 黄芩（三两） 枳实（二两炙） 干蓝（三两） 芍药（二两） 玄参（二两） 白蔹（二两） 甘草（二两炙） 羚羊角（屑二两） 通草（二两） 黄 （二两） 大黄（三两）

上十三味切，以水八升，煮取二升半，分三服，利一两行后，更服去大黄干蓝，即不利忌海藻、菘菜。

又犀角饮子方。

犀角（三两屑） 羚羊角（三两屑）

上二味以水八升，煮取三升，渴即饮，尽更作之，时热恐坏，悬着井底，甚妙。

又五香连翘汤，疗恶疮热毒肿，恐恶毒瓦斯入腹，兼取利以泄毒瓦斯方。

连翘（三两） 蜀升麻（二两） 薰陆香（二两） 淡竹沥（一升） 麝香（一分研） 青木香（二两） 丁香（一两） 独活（二两） 寄生（三两） 射干（二两） 甘草（二两） 沉香（一两）大黄（四两水一升别渍） 朴硝（二两熬干别内）

上十四味切，以水一斗，煮取二升半，绞去滓，然后纳大黄朴硝竹沥，更煮一两沸，去滓，纳麝香，分温三服，服别相去如人行十里久，以得利一二行为度。慎鸡、猪、鱼、蒜、生冷备急葛氏疗始发诸痈疽发背及乳房方。

皆灸上百壮，半夏末鸡子白和涂良。姚云∶生者神验，以水和涂之。（肘后文仲古今录验短剧并同）

又方：以酢和墓上土茱萸捣，姜小蒜薄贴并良。（肘后文仲同并出第四卷中）

救急疗热毒风丹并发背，犀角膏方。

犀角（六分屑） 升麻（十大分） 羚羊角（六分） 栀子仁（二七枚） 薤白（切一升） 吴蓝（八分大蓝亦得） 玄参（六分） 续断 大黄 白蔹 射干 白芷（各六分） 蛇衔（切一升）寒水石（十二分） 黄芩（六分） 慎火草（切一升） 麻黄（六分去节）

上十七味，切，以竹沥三升，生地黄汁五合，渍药一宿，纳猪脂二升，微火上煎，十上十下，候白芷黄，膏成，去滓，涂病上。（出第五卷中）

文仲疗发背及妇人发乳及肠痈木占斯散方。

木占斯 浓朴（炙） 甘草（炙） 细辛 栝蒌 防风 干姜 人参 桔梗 败酱草（各一两）

上十味为散，酒服方寸匕，日七夜四，以多为度。病在上当吐，病在下当下脓血，此谓肠痈之疗妇人古今录验疗诸痈疮发背有脓血，当归贴方。

当归（一分） 蛴螬（一分） 丹参（一分） 附子（一分炮） 蜡蜜（一分） 栀子（十枚） 桂心（一分） 胶（一分）

上八味合煎以贴疮上。（出第二十一卷中）

上一页：发背方四十一首
下一页：水谷痢方一十首


水谷痢方一十首 《外台秘要》

水谷痢方一十首

病源水谷痢者，由体虚腠理开，血气虚，春伤于风，邪气留连在肌肉之间，后遇脾胃大肠虚之脏大肠肠也处，入于胃风洞疗脉涩气外成广济疗赤白水谷冷热等痢方。

地榆（六分） 白术（五分） 赤石脂（七分研） 浓朴（六分炙） 干姜（六分） 熟艾（四分） 龙骨（七分） 甘草（四分炙） 黄连（十分） 乌梅（六分熬） 人参（六分） 当归（五分）

上十二味捣筛为末，蜜丸以米饮汁服二十丸如梧桐子大，日三服，加至三十丸。（出第四卷中）

集验论黄帝问曰∶人若溏泄下痢者，何也。对曰∶春伤于风，夏生溏泄，肠 久风，亦为溏泄也。

又疗热水谷下痢。黄连 阿胶汤方。

黄连 阿胶（炙各二两） 栀子（三十枚） 乌梅（二十枚） 黄柏（一两）

上五味切，以水七升，煮取二升半，分为再服神良。（备急同肘后名乌梅汤疗热下 ）

又方：黄连（一升金色者） 陈米（五合）

上二味，以水七升，煮取二升，分再服。（肘后文仲同并出第四卷中）

删繁疗中焦热水谷下痢。蓝青丸方。

蓝青（汁三升） 黄连（八两） 黄柏（四两） 阿胶（五两） 白术 地榆 地肤子 乌梅肉（各三两）

上八味捣筛为散，用蓝汁和，微火上煎取可为丸，丸如杏子大，饮进三丸。（出第四卷中）崔氏疗水谷痢方。

干姜（三分） 鸡子（二枚） 小豆（二百粒炒令香） 黄连（三分）

上四味，捣筛三味，纳鸡子黄白中，熟搅令相得，微火上炒，令可丸。一服五十丸如小豆大，旦以饮服，瘥即停。（出第三卷中）

文仲疗因仲夏热多，令人发水谷痢，肠中鸣转，一泻五六升水方。

黄连（去毛） 浓朴（各三两）

上二味切，以水三升，煮取一升顿服之。（出第三卷中）

必效疗水谷痢方。

小豆（一升煮） 腊（二两煮）

上三味和，顿服之即愈。

又方：棕 皮（烧灰）

上一味研，以水和服三方寸匕。（并出第二卷中）

古今录验疗热水谷下痢方。

黄连 阿胶（各二两） 栀子（二十枚）

上三味切，以水七升，煮取二升，分为三服。

又方：黄连 当归 甘草（炙各二两） 酸石榴皮（三两）

上四味切，以水三升，煮取一升半，分为三服。（并出第十卷中）

上一页：痈疽发背杂疗方二十六首
下一页：水痢方六首


水痢方六首 《外台秘要》

水痢方六首

广济疗水痢及霍乱，崔氏方同云冷痢，食不消化，及有白脓，日夜无节度，但疑是冷。

悉主之方。

白石脂 干姜（各八分）

上二味捣筛为末，以沸汤和少许面薄糊和药，并手捻作丸如食法，下不止，加干姜八两。忌如常法。

又疗水痢腹中气方。

茯苓（八分） 白龙骨（八分研） 诃黎勒皮（八分） 黄连（八分） 酸石榴皮（八分）

上五味捣筛为末，蜜丸，空心以饮服如梧子大三十丸，日二服瘥止。（出第四卷中）

文仲疗水痢百起者。马蔺散方。

马蔺子 干姜 黄连（原无分两）

上三味为散，熟煮汤取一合许，和二方寸匕，入腹即断，冷热皆治。常用神效，不得轻之。

又方：朽骨灰 牛骨灰（亦得） 神曲（炒黄）

上三味等分为散，空腹饮服一方寸匕，无六月六日曲时，用常曲亦得，御敷。（并出第三卷中）

经心录主水痢方。

鸡子（二枚） 黄腊（一两）

上二味熬熟食之，宜空肚食之，日三服佳。

又方：黄连 仓米（各三两）

上二味作散，和鸡子七枚，令熟并捻作丸，煮赤豆作浆粥，服三十丸，日三服。若渴但饮豆浆粥。（并出第二卷中）

上一页：水谷痢方一十首
下一页：久水痢不瘥肠垢方四首


久水痢不瘥肠垢方四首 《外台秘要》

久水痢不瘥肠垢方四首

病源肠垢者，肠间津液垢腻也，由热痢蕴积，肠间虚滑，所以因下痢而便肠垢也。（出第十七卷中）

肘后疗水下积久不瘥，肠垢已出者方。

乌梅（二十枚）

上一味，以水二升，煮取一升顿服之。

又方：石榴（一枚）

上一味合皮捣，绞取汁，随多少服之，最良。

备急疗水下积久不瘥，肠垢已出者方。

赤石脂 桂心 干姜 附子（炮）

上四味等分，捣筛，蜜丸如小豆，每服三丸，日三服饮下。（肘后同出第六卷中）

文仲治久水痢难断方。

黄连（二两） 黄柏（二两） 阿胶（二两炙）

上三味捣筛为散，以苦酒蜜各半升煮，纳阿胶令烊，又纳诸药，令可丸，饮服三丸，日四，此是古方极要。

上一页：水痢方六首
下一页：冷痢方二十二首


冷痢方二十二首 《外台秘要》

冷痢方二十二首

病源冷痢者，由肠胃虚弱，受于寒气，肠虚则泄，故为冷痢也，凡痢色青色白色黑，皆为冷（出广济疗冷痢青白色，腹内常鸣，其痢行数甚疏，出太多，此是冷痢。宜服调中散方。

龙骨 人参 黄连 阿胶（炙） 黄柏（各一两）

上五味捣筛为散，煮米饮服两方寸匕，日两服，瘥停。（出第四卷中）

肘后疗水下痢色白，食不消者，为寒下方。

黄连 干姜（各三两）

上二味捣筛，白酒一升半合煎，令可丸，饮服如梧桐子二十丸。忌猪肉冷水。

又方：黄连（二两） 甘草（炙半两） 附子（炮半两） 阿胶（半两炙）

上四味切，以水三升，煮取一升半，分再服之。

又方：半夏（洗） 乌头（炮） 甘草（炙各等分）

上三味捣筛，蜜和丸如梧桐子大，饮服三丸，日再服。

又方：生姜汁（二升） 白蜜（一升半）

上二味相和，分再服之。

又方：腥（二两切） 干姜（三两末）

上二味，以水六升半着米一合，煮作糜糜熟，纳姜，一食令尽，不瘥更作。（备急同）

又方：酸石榴皮（烧灰）

上一味为末，服方寸匕。（文仲同）

又方：干姜（二两末） 杂面（一升）

上二味为烧饼，熟食之尽，更作，不过三剂瘥。（文仲同）又疗纯下白如鼻涕者方。

龙骨 干姜 附子（炮）

上三味等分，捣筛，蜜和丸如梧子大，饮下五丸，渐至十丸，日一服。（文仲同）

又方：黄连（末） 腊 阿胶（各一两）

上三味，先以酒半升令沸，下胶腊合烊，乃纳黄连末，顿服之。（本云姚氏疗卒注下并痢

又方：灸脐下一寸五十壮良。（文仲同并出第二卷中）

千金论曰∶凡五脏绝于内者，下不自禁，下甚者，手足不仁也。细寻取之，万不失一，下病体秋下水又疗久冷痢下纯白者，此由积卧冷处，经久病发，遂令脾胃俱冷，日夜五六十行，大小腹痛不可忍之，凡白痢属冷。赤痢属热方。

上好曲末（五升微熬令香）

上一味，温清淳酒热，和曲末一升，空腹一顿服之，日三。若至食时，捣蒜一升令至熟，下姜椒末，调如常食法，惟须稠，勿加盐，以水和面二升，作索饼，极熟烂煮之干漉，热纳蒜齑中相和，一顿食之，少与余食，至饥时仍准前食曲末酒，比至差来，少食余食，以此法疗，不过二日必瘥。

又乌梅丸，疗冷痢久下方。

乌梅（三百粒） 当归（四两） 干姜（十两） 桂心（六两） 附子（六两炮） 黄连（十六两） 蜀椒（汗四两） 细辛（六两） 人参（六两） 黄柏（六两）

上十味异捣筛，合治之，苦酒渍乌梅一宿，去核蒸之如五斗米，下捣如泥，盘中揉合相得，蜜和捣二千杵，食前饮服如梧子大十丸，日三，稍增至二十丸。（此本仲景伤寒论方）又旧疗痢于贵胜，用健脾丸多效，今疗积久冷痢，先以温脾汤下讫，后以健脾丸补之，大黄（三两） 桂心（三两） 附子（炮） 干姜 人参（各二两）

上五味切，以水七升，煮取二升半，分为三服，日再。（并出第十五卷中）

备急葛氏疗痢色白，食不消者，为寒下方。

豉（一升绵裹） 薤白（一把）

上二味，以水三升，煮取二升，及热顿服之，陶效方云，疗暴下大去血痢，姚疗赤白下痢并效。（肘后同）

又方：牛角腮（烧灰）

上一味捣筛，白饮服方寸匕，日三。（肘后同）

又方：好面（炒）

上一味捣筛，煮米粥，纳面方寸匕，日四五，云此疗日百行，师不救者。（肘后同出第六卷中）

古今录验白头翁汤。疗寒急下及滞下方。

白头翁 干姜（各二两） 甘草（炙一两） 当归（一两） 黄连 秦皮（各一两半） 石榴皮（一两生者二两）

上七味切，以水八升，煮取三升，分为四服。（出第十卷中）

近效疗冷痢方。

肉豆蔻（五颗合皮碎） 甘草（二两炙）

上二味切，以水三升，煮取一升半，顿服之。（户部李尚书处得云疗冷痢极者有效自用得又疗久冷痢方。

赤石脂捣作末，和面作馄饨，空腹服一碗以下，不过两顿瘥，老人尤佳，体中先热者，不可服之。（以上二方新附）文仲治青下白下。姜附散方。

干姜 附子（炮） 皂荚（炙去子）

上三味等分，捣筛为散，饮服方寸匕，不可再服即愈，亦可丸服。（短剧肘后同）又治冷痢。姜艾馄饨子方。

干姜（末） 熟艾

上二味等分，作面馄饨如酸枣大，煮熟，服四五十枚，日二服，腹胀者，炙浓朴煮汁服药。此热服讫，即须食饭大效，曾有产妇冷痢如白膏，服之立瘥，腹痛亦定。

上一页：久水痢不瘥肠垢方四首
下一页：冷痢食不消下方六首


冷痢食不消下方六首 《外台秘要》

冷痢食不消下方六首

广济疗脾胃气微，不能下食，五内中冷，及微下痢方。

白术（八两） 神曲末（五两炒） 甘草（炙） 干姜 枳实（炙各二两）

上五味捣筛，蜜和丸，空腹以温酒服如梧桐子大二十丸，日二服，渐加至三十丸，腹中痛者加当归。（出第四卷中）

文仲华佗治老小下痢，柴立不能食，食不化，入口即出，命在旦夕。久痢神验方。

黄连末（半鸡子壳） 乱发灰（准上） 淳苦酒（准上） 蜜（准上） 白腊（方寸匕）鸡子黄（一枚）

上六味，于铜器中炭火上，先纳苦酒蜜腊鸡子黄搅调，乃纳黄连末发灰，又搅煎，视可抟，出为丸，久困者一日一夜尽之，可者二日尽之。（肘后同出第三卷中）

延年增损黄连丸，主腹内冷，食不消，及冷痢兼补方。

黄连 黄 （各三分） 龙骨（三分） 当归 甘草（炙五分） 干姜 浓朴（炙各六分） 地榆 白术 人参（各一分）

上十味捣筛，蜜丸如梧子大，饮酒任下服十五丸，日再服，加至二十丸。（蒋仲璋处）又地榆丸，主冷痢，不消食，腹中胀痛，气满不能食方。

地榆（六两炙） 赤石脂（七分） 浓朴（六分） 白术（五分） 干姜（六两） 龙骨（七分）黄连（十分） 当归（五分） 熟艾（五分） 乌梅肉（六分） 甘草（四分炙）

上十一味捣筛，蜜和丸如梧子大，饮服二十丸，日二服，加至二十五丸。（并出第七卷中）又深师疗冷痢下脓血，绞脐痛，食不消，腹胀方。

吴茱萸 干姜（各六分） 赤石脂 曲末（炒各八分） 浓朴（炙） 当归（各四分）

上六味捣筛，蜜和丸如梧子，空腹以饮下四十丸，日再，又疗冷气久痢，脐下痛出白脓，食不消方。

吴茱萸 人参 芎 桔梗 甘草（炙各四分） 枳实（炙三枚） 干姜（十二分） 附子（炮八分） 曲味（二十分炒）

上九味捣筛，蜜和丸如梧子，空腹饮下七丸，日二服，渐加之。（文仲云温脾丸疗久寒气

上一页：冷痢方二十二首
下一页：白痢方八首


白痢方八首 《外台秘要》

白痢方八首

病源白滞痢者，肠虚而冷气客之，薄于肠间，津液凝滞成白。故为白滞痢。（出第十七卷中）

广济疗白脓痢方。

甘草（六分炙） 浓朴（十二分炙） 干姜 枳实 茯苓（各八分）

上五味切，以水五升，煮取一升六合，绞去滓，分为二服，日再服。

又疗心腹胀满，不能下食，及痢白脓方。

浓朴（五两炙） 豆蔻（五枚） 甘草（一两炙） 干姜（一两）

上四味切，以水五升，煮取一升五合，绞去滓，分为二服，日再。（并出第四卷中）

千金大桃花汤，主冷白滞痢肠痛方。

赤石脂（八两） 干姜 当归 龙骨（各三两） 附子（炮） 牡蛎（各二两熬） 芍药甘草（炙各一两） 人参（一两半） 白术（一升）

上十味切，以水一斗二升煮白术，取九升，纳药，煮取三升，分为三服，脓者加浓朴三两，呕者加橘皮二两。

又方：龙骨（六两） 浓朴（三两炙） 赤石脂（五两） 当归（一两）

上四味切，以水七升，煮取二升半，分为三服，日再服，热加白头翁十分，牡蛎三两。

延年乌梅肉丸，主冷白脓痢，食不消方。

乌梅肉（熬） 熟艾 黄柏 甘草（炙各八分）

上四味捣筛，蜜丸如梧子，以饮服十五丸，日三服。忌同前。（出第七卷中）

必效白痢方。

麻子汁

上一味，以汁煮取绿豆，空腹饱服极效。

又方：黄连末

上一味以水和，每服三匕即愈。（并出第二卷中）

古今录验疗白滞下，昼夜无复数，龙骨汤方。

龙骨 牡蛎（各三两炼） 乌梅肉 熟艾 白头翁 干姜（各一两） 女萎 黄连 当归（各二两） 甘草（六两炙）

上十味切，以水七升，煮取三升二合，分服，日三夜一，断便止。忌同前。（出第十卷中）

上一页：冷痢食不消下方六首
下一页：重下方六首


重下方六首 《外台秘要》

重下方六首

病源此谓今赤白滞下也，令人下部疼重，故曰重下，去脓血如鸡子白，日夜数十行，绕脐痛也。（出第十七卷中）

肘后疗重下方

黄连（一升）

上一味，以酒五升，煮取一升半，分温再服，脐当小绞痛则瘥。

又方：鼠尾草

上一味，以浓煮煎如薄饴糖，服五合至一升，日三，赤下用赤花者，白下用白花者，佳也。（文仲备急同）文仲隐居效验方，主下部绞痛，重下，下赤白方。

当归 黄柏 黄连 干姜（各二两）

上四味捣筛，煮取乌梅汁服方寸匕，日三。若腹中绞痛，加当归，下赤加黄连，下白加干姜，大效神良秘之。（备急同出第三卷中）

备急疗重下方，此即赤白痢下也，令人下部疼重，故名重下。（葛氏方）豉（熬令少焦）

上一味捣，服一合，日再三服，又熬豉令焦，水一升淋取汁服，冷则用酒淋，日三服之。（肘后文仲同出第六卷中）

古今录验重下下赤者方。

取獭赤粪。（下白取白粪烧末）

上一味，以饮清旦空腹服一小杯，三旦饮之即愈。

又疗得毒病后，得重下赤白绞痛方。

石钟乳（一两研） 黄连 防风 附子（炮） 黄柏 蜀椒汗 当归 干姜（各二两）

上八味切，以水六升，煮取二升半，分三服，适寒温服。（并出第十卷中）

上一页：白痢方八首
下一页：卒暴冷下部疼闷方二首


卒暴冷下部疼闷方二首 《外台秘要》

卒暴冷下部疼闷方二首

千金疗卒暴冷下部疼闷方。

烧砖令热，大酢沃之，三重布覆，坐上取瘥。

又方：黍米（二升） 腊 羊脂 胶（炙各二两）

上四味合煮作粥，一顿令尽即瘥。（并出第十五卷中）

上一页：重下方六首
下一页：冷热痢方七首


冷热痢方七首 《外台秘要》

冷热痢方七首

病源夫冷热利者，由肠胃虚弱，宿有寒而为客热所伤，冷热相乘，其痢乍黄乍白是也。

若热抟于血，血渗肠间，则变为血痢也，而冷伏肠内抟津液，则变凝白，则成白滞，亦变赤白痢也，其汤熨针石，别有正方，补养宣导，今附于后，养生方导引法云，泄下有寒者，微一作引气以息内腹，徐吹息，以鼻引气，气足复前即愈，其有热者，微呼以去之也。（出第十七卷中）

删繁疗下焦冷热不调，暴下赤白痢。香豉汤方。

香豉（一升） 白术（六两） 薤白（切一升） 升麻（二两）

上四味切，以水七升，煮取二升半，分为三服。（出第四卷中）

古今录验生春石榴，将疗热不调，下或滞或水或赤白青黄者方。

酸石榴（五枚）

上一味合壳舂绞，取二升汁，分服五合，稍稍服二升尽，即断，小儿以意服二三合佳。

（千金同出第十卷中）

又深师无问冷热新旧痢方。

黄连 黄柏 干姜 甘草（炙） 艾 乌梅肉（熬各八分） 附子（三枚） 腊（一鸡子大）

上八味捣筛，以蜜和腊于铛中熔之，其着蜜须候腊熔尽，如干益蜜丸，空腹以饮服四十丸，日二，渐加至五六十丸。

近效疗痢无问冷热，神验黄连丸方。

黄连（一两） 茯苓（二两） 阿胶（一两炙）

上三味，先捣黄连 茯苓为末，以少许水熔阿胶，和为丸。众手丸之，曝干，量患轻重，空腹以饮下三四十丸，渐渐加至六十丸，不过五六服必瘥，常用之极效。

又疗苦下，无问冷热，及脓血痢。悉主之方。

生犀角（屑） 黄柏（各二两） 黄连 苦参（各三两）

上四味捣筛为散，以糯米煮作饮，莫令生，每日空腹服一方寸匕，日再服便瘥，勿轻之。此方于度支王郎中处得曾用极效肘后有当归云庚侍郎家方产后弥佳崔氏治痢无问冷热赤白久新，并疳温。（刘秘监积年患痢每服此即愈方）阿胶（二两一两炙入药一两销作清） 黄连（一两） 干姜（二两）入黄无食子（二枚久痢肠滑甚者量加至三四枚）

上四味捣筛为末，以醋熔胶清，顿和丸如梧子，饮服二十五丸，日再，渐加至三十丸，老小者以意斟酌，禁如常法。（一云若冷剂以酒下热痢以粥饮下出第三卷中）

文仲治无问冷热及五色痢，入口即定方。

黄连（四分） 黄柏 当归 黄芩（各一两） 阿胶（二两炙） 熟艾（一两）

上六味捣筛为散，以醋二升煮胶烊，下药煮，令可丸如大豆，饮服七八十丸，日二夜一服，特宜老人，若产妇痢加蒲黄一两，蜜和为丸神验。（出第三卷中）

上一页：卒暴冷下部疼闷方二首
下一页：热毒痢方三首


热毒痢方三首 《外台秘要》

热毒痢方三首

肘后若下色黄者，协毒热下也，疗之方。

栀子（十四枚去皮）

上一味捣筛，蜜和丸如梧子，饮服三丸，日再服。（出第二卷中）

千金疗热毒痢方。

苦参 橘皮 独活 阿胶（炙） 蓝青 黄连 鬼箭羽（一云鬼臼） 黄柏 甘草

上九味等分，捣筛，以蜜烊胶和，并手丸如梧子，干以饮服十丸，日三，稍加之。卒下疰痢者大良。（出第十五卷中）

文仲治热痢久不瘥者黄连丸方。

黄连末以鸡子白和丸如梧子，饮服十丸至二十丸，日三。

上一页：冷热痢方七首
下一页：热毒血痢方六首


热毒血痢方六首 《外台秘要》

热毒血痢方六首

广济疗热毒痢血，其痢行数甚数，痢出不多，腹中刺痛，此是热痢。宜生犀角散方。

生犀角（末） 酸石榴皮（熬） 枳实（熬令黄各三两）

上三味各异捣筛为散，以饮服两三寸匕，日再差，停热食物。

又疗热毒痢血片，脐下绞刺痛方。

升麻 地榆 茜根 黄芩（各六分） 犀角（四分） 生地黄（八分） 栀子（七枚擘）薤白（八分） 香豉（二合）

上九味切，以水六升，煮取一升五合，绞去滓，分温三服。日再。（并出第四卷中）

千金大热毒纯血痢，疗不可瘥者方。

黄连（六两）

上一味切，以水七升，煮取二升半，夜露着星月下，旦空腹顿服之，卧将息，不瘥，加黄连二两，更作服之，仍不瘥者，以疳痢法疗之佳。忌如常。

又疗热毒下黑血，五内搅切痛，日夜百行，气绝欲死方。

黄连（一升） 龙骨 白术（各二两） 阿胶（炙） 干姜 当归 赤石脂（各三两） 附子（一两炮）

上八味切，以水一斗，煮取五升，分为五服，余以正观三年七月十二日，忽得此痢，至于五日将绝，处此药入口即定。（并出第十五卷中）

古今录验疗热毒下血及豆汁。犀角煎方。

犀角（屑） 人参 当归（各三两） 黄连（四两） 蜜（一合）

上五味切，以水五升，煮取一升，去滓纳蜜煎三沸，分为三服，日三。忌同。（出第十卷中）

文仲治热毒痢痢血。犀角散方。

生犀（三两） 石榴皮（三两烧） 黄连（三两） 干蓝（二两） 地榆（二两）

上五味捣筛为散，以米饮服三方寸匕，日二服。（出第三卷中）

上一页：热毒痢方三首
下一页：赤痢方四首


赤痢方四首 《外台秘要》

赤痢方四首

病源此由肠胃虚弱，为风邪所伤，则成痢挟热，热乘于血，则血流渗入肠，与痢相杂下。故为赤痢也。（出第十七卷中）

集验疗下赤痢方。

秫米（一把） 鲫鱼酢（二脔细切） 薤白（一虎口细切）

上三味合煮如作粥法，啖之。（古今录验同出第四卷中）

千金疗赤带下方。

成煎猪膏（三合） 清酒（五合）

上二味以缓火煎十沸，适寒温，顿服之。取瘥止。

又论曰∶凡痢病，通忌生冷，酢滑，猪鸡鱼油，奶酪酥，干脯，酱粉，咸食。所食诸食，皆五卷必效疗赤痢方。

香淡豉（半升） 黄连（一两）

上二味，以水一升半浸豉一日，滤取汁，碎黄连薄绵裹，豉汁中煎，取强半升，空腹顿服即上，桑泉蒋尉云效。（出第二卷中）

崔氏治赤痢。黄连丸方。

陈仓米（四分） 黄连（四分） 干姜（四分）

上三味捣筛为末，缓火炒令色变，以纳二颗鸡子白中，熟和丸如梧子大，空腹服五十丸，以好无灰酒温一盏下之，至晚间，痢赤色当变白，明旦即瘥。（出第三卷中）

上一页：热毒血痢方六首
下一页：久赤痢方二首


久赤痢方二首 《外台秘要》

久赤痢方二首

病源久赤痢者，由体虚，热乘于血，血渗肠间，故痢赤。肠胃虚，不平复，其热不退，故经久不瘥，胃气逆则变为呕哕也，胃虚谷气衰，虫动侵食，则变为 也。（出第十七卷中）

千金疗下赤连年方。

地榆 鼠尾草（各一两）

上二味切，以水二升，煮取一升，分为二服，如不瘥，取屋尘水尽去滓，服一升，日二服，古今录验服屋尘汁一小杯，余同此，是徐平方，疗下血二十年者。若不止，重服即愈。

（肘后同）

又方：鼠尾草 蔷薇根 秦皮（用槲皮亦得）

上三味等分，水淹煎，去滓，以铜器重釜煎成，丸如梧子，服五六丸，日三，稍增瘥止，亦可浓汁服半升。（出第十五卷中）

上一页：赤痢方四首
下一页：卒下血方七首


卒下血方七首 《外台秘要》

卒下血方七首

深师治卒下血，昼夜七八行方。

黄连 黄柏（各四两）

上二味切，以淳苦酒五升，煮取一升半，分为二服，亦疗下痢。

又疗卒下血。蒲黄散方。

蒲黄（三合） 当归（一两） 鹿茸（一枚烧）

上三味捣筛为散，饮服方寸匕，先食，日三。（并出第一十六卷中）

集验疗卒下血不止方。

草龙胆（一握）

上一味切，以水五升煮，取二升半，分为五服，如不瘥更服。（出第四卷中）

葛氏疗卒下血方。

小豆（二升）

上一味捣碎，水三升和，绞取汁饮之，姚云立止。

又方：黄连（半两） 黄柏（二两） 栀子（二七枚）

上三味切，以酒二升渍一宿，去滓，煮三沸顿服之。（并出第十六卷中）

崔氏治卒下血不止方。

灶突中尘（一升） 黄连（五两） 地榆（三两）

上三味捣筛为散，粥饮服方寸匕，日再服，重者夜一。

近效治卒下血，不问丈夫妇人立效。牛角 灰散方。

黄牛角 （一具烧赤色出火即青碧）

上一味为细散，食前浓煮豉汁和二钱匕，重者日三，神验。

上一页：久赤痢方二首
下一页：血痢方六首


血痢方六首 《外台秘要》

血痢方六首

病源血痢者，热毒乘于血，血渗入大肠故也，血之随气循环经络，通行脏腑，当无停积，毒热气乘之，遇肠虚者，血渗入于肠，肠虚则泄，故为血痢也，身热者死，身寒者生，诊其关上脉芤大，便去血，暴下血数升也。（出第十七卷中）

广济疗血痢。黄连丸方。

黄连 白龙骨（炙） 禹余粮 伏龙肝（各八分） 代赭研 干姜（各六分）

上六味捣筛，蜜和丸，饮服三十丸如梧子，渐加至四十丸，差止。

又疗痢鲜血方。

茜根 黄连 地榆（各八分） 栀子（十四枚） 薤白（切） 香豉（各八分） 犀角（屑六分）

上七味切，以水八升，煮取二升，分为三服，日再。（出第四卷中）

必效疗患热血痢方。

粳米（一升研）

上一味研碎，令米尽，取汁可一大升，于新瓷瓶中盛，取油绢密闭头，系内着井水中，令至明饮之，敷与人无不瘥者。（出第二卷中）

古今录验疗血痢及脓血方。

黄连（三两）

上一味切，以清水三升渍一宿，旦煎取一升半，去滓，分为二服，服令须臾尽。（文仲同）又疗下痢鲜血方。

干地黄 犀角屑 地榆（各二两）

上三味捣筛，蜜丸如弹子大，每服一丸，水一升，煎取五合，去滓温服之。

又疗下血痢，地肤散方。

地肤（五两） 地榆根 黄芩（各二两）

上三味捣筛为散，以水服方寸匕，日三。（并出第二卷中）

上一页：卒下血方七首
下一页：久血痢方三首


久血痢方三首 《外台秘要》

久血痢方三首

病源此由体虚受热，热折于血，血入肠，故成血痢，热不歇，胃虚不复，故痢血久不瘥，多变呕哕及为湿 。（出第十七卷中）

崔氏疗痢血数十年方。

锻石（三大升炒令黄）

上一味以水一斗搅，令澄清，一服一升，三服止。（出第三卷中）

短剧疗下血连岁不愈方。

黄连（半斤）

上一味捣末，以鸡子白和为饼子，微火炙令黄黑，复捣筛，服方寸匕，日三有效，下清血痿黄失色，医不能疗者，皆差。（肘后同）文仲治七八十老人患积痢不断，兼不能饮食方。

人参（四分） 鹿角（去皮取白作末炒令黄）

上二味捣筛为散，平旦以粥清服方寸匕，日再。（并出第三卷中）

上一页：血痢方六首
下一页：蛊注痢方三首


蛊注痢方三首 《外台秘要》

蛊注痢方三首

病源此由岁时寒暑不调，则有湿毒之气伤人，随经脉血气，渐至于脏腑，大肠虚者，毒气乘之，毒瓦斯挟热与血相搏，则成血痢也，毒瓦斯侵食于脏腑，如病蛊注之状，痢血杂脓瘀黑，有片如鸡肝，与血杂下是也。（出第十七卷中）

肘后疗苦时岁蛊注毒下者方

矾石（熬二两） 干姜 附子（炮） 黄连（各二两）

上四味捣筛为散，以酒服方寸匕，日三，不止更服。

又方：黄连 黄柏（等分）

上二味捣末，蜜丸如梧子大，饮服十丸，日四服。（并出第二卷中）

古今录验疗纯痢血如鹅鸭肝，并协蛊毒方。

茜根 升麻 犀角 桔梗 黄柏 黄芩（各三两） 地榆 荷根（各四两）

上八味切，以酒三升渍一伏时，服一升，日一服。（千金同未差更作出第六卷中）

上一页：久血痢方三首
下一页：肠蛊痢方一首


肠蛊痢方一首 《外台秘要》

肠蛊痢方一首

病源肠蛊痢者，冷热之气入在肠间，先下赤后下白，连年不愈，侵伤于脏腑，下血杂白如病蛊之状，名为肠蛊也。（出第十七卷中）

肘后凡病下，应先下白后下赤，若先下赤后下白，为肠蛊方。

牛膝三两捣碎，以酒一升渍经宿，每服一两杯，日二三服，姚同。（出第二卷中）

上一页：蛊注痢方三首
下一页：脓血痢方七首


脓血痢方七首 《外台秘要》

脓血痢方七首

病源夫春阳气在表，人运动劳役，腠理则开，血气虚者伤于风，至夏又热气乘之，血性得热则流散也，其遇大肠虚，而血渗入焉，与肠间津液相搏，积热蕴结，血化为脓，肠虚则泄，故成脓血痢也，所以夏月多苦脓血痢者，肠胃虚也。秋冬诊其脾脉微涩者为内溃，多下血脓，又脉悬绝则死，滑大则生，脉微小者生，实急者死，脉沉细虚迟者生，数疾大而有热者死。（出第十七卷中）

肘后疗热病久下痢脓血。柏皮汤方。

黄柏（二两） 栀子（二十枚） 黄连（四两） 阿胶（炙二两）

上四味切，以水六升，煮取二升，分为三服，又一方加乌梅二十枚。（文仲同出第二卷中）文仲治热痢，及下黄赤水及黄脓血，四肢烦，皮上冷者方。

黄连（八两） 熟艾（一两） 黄柏（四两） 黄芩（三两）

上四味捣筛为末，以黄腊二两安一升蜜中煮，令消，及暖和药，白饮服六七十丸如小豆，日二夜一，即验。

又久下痢脓血方。

赤石脂（一升） 乌梅（二十个） 干姜（四片） 粳米（一升）

上四味切，以水七升煮，取令熟药成，服七合，日三。（肘后同并出第三卷中）

删繁疗下焦热，或痢下脓血。赤石脂汤方。

赤石脂（八两） 乌梅（二十枚去核） 栀子（十四枚） 白术 蜀椒（汗） 麻（各三两） 干姜（二两） 粟米（一升）

上八味切，以水一斗二升煮米熟，去滓，取七升下诸药，煮取五合服之。（出第四卷中）

备急葛氏云∶若挟热者多下赤脓杂血方。

黄连 灶突中尘（各半两）

上二味末之，酒服方寸匕，日三服。（肘后云以枣膏和分作三丸日服一丸姚氏同出第六卷中）

古今录验疗肠 溏便脓血，干姜散方。

干姜 黄连 桂心（各一分）

上三味捣筛，服方寸匕，着麋中食，日三，多脓加姜，多血加桂。有验。

又疗中寒下痢脓血，附子散方。

蜀附子（一枚炮） 曲 干姜（各三分）

上三味下筛为散，先食以酒服方寸匕，日二，并疗妇人漏下。忌如前。（并出第三卷中）

上一页：肠蛊痢方一首
下一页：赤白痢方六首


赤白痢方六首 《外台秘要》

赤白痢方六首

病源凡痢，皆由荣卫不足，肠胃虚弱，冷热之气乘虚而入，客于肠间，肠虚则泄，故为痢也也，世谓文仲鹿茸散，治青黄白黑鱼脑痢，日五十行方。

鹿茸（二分炙） 石榴皮（二两） 干姜（二分） 枣核中仁（七枚） 赤地利（一两烧作灰服后云赤KT 如三指）

上五味捣筛为散，先食饮服方寸匕，日三夜一。若下数者，可五六服。（肘后同）短剧卒久赤白下方。

烧马屎一丸作灰，分服，酒水随意服，已试良。（肘后同）深师疗赤白下者，黄连汤方。

黄连 黄柏 干姜 石榴皮 阿胶（炙各三两） 甘草（一两炙）

上六味切，以水七升，煮取二升，为三服，日再。（出第二十六卷中）

延年驻车丸，主赤白冷热痢腹痛方。

黄连（六两） 干姜（二两） 当归（三两） 阿胶（炙三两）

上四味捣筛，三年酢八合消胶令熔和，并手丸如大豆，以饮服三十丸，日再。（肘后同出第七卷中）

救急疗赤白痢无问新旧，入口即断方。

香豉心（豉心谓合豉其中心者熟而且好不是去皮取心勿浪用之）

上一味，以取豉爆令干香，捣为末，壮年者一大升豉心为四服，小儿量与之。（出第九卷中）

必效主赤白痢方。

黄连（二两） 阿胶（四片）

上二味，以好酒二大升合黄连煎十五沸，漉出滓，然后纳胶令烊，温分三服。（出第二卷中）

上一页：脓血痢方七首
下一页：久赤白痢方四首


久赤白痢方四首 《外台秘要》

久赤白痢方四首

病源久赤白痢者，是冷热乘于血，血渗肠间，与津液相杂而下，甚者肠虚不复，故赤白连滞之不心懊（出崔氏马蔺子散，疗赤白痢，腹内 痛，并久水谷痢，色白如泔淀，悉主之，极重者不过三四日，必瘥方。

马兰子（一升熬） 地榆根皮（八分） 浓朴（炙八分） 熟艾（八分） 赤石脂（一升） 龙骨（十分） 茯苓（十分） 当归（十分）

上八味捣筛为散，一服方寸匕，加至四五匕，日再夜一，白饮服。（出第三卷中）

文仲疗赤白痢五六年者方。

烧大荆

上一味取沥服五六合，即瘥。（肘后同）又卒腹痛下赤白，数日不绝方。

鸡子（一枚扣头取黄去白） 胡粉末（令满壳烧焦成剂）

上二味以酒服之。（肘后同并出第三卷中）

近效疗赤白痢日数十行，无问老小方。

甘草（二两炙）

上一味切，以浆水四升，煮取一升，去滓，顿服之。

上一页：赤白痢方六首
下一页：疳痢方六首


疳痢方六首 《外台秘要》

疳痢方六首

必效疗冷疳痢方。

取莨菪子（熬令黄色）

上一味捣为末，和腊月猪脂，更捣令熟为丸，绵裹如枣许大，以内下部，因痢出，即更纳新者，不过三度即瘥。（出第二卷中）

古今录验疗五疳蒸下痢方。

苦参（三两） 青葙 甘草（炙各三两）

上三味切，以水四升，煮取二升半，分三灌即愈。凡蒸但服生地黄汁即瘥。

又方：青黛 丁香 黄连（各等分）

上三味捣筛，用泔淀和为丸，口中有疮含之。若下部有疮，以绵裹纳下部，日服五六十丸，含之令下瘥。

又方：丁香 麝香（别研） 石黛 石盐 山榆仁 小柏皮 桂心 干姜 青矾石（烧）头发灰

上十味捣为散，着疮上，干者和腊月猪膏暖着，疗时行病后食羊肉，及肥腻，或酒或房，而得久蒸络变为疳，必须攻下部，不可轻之。

又疗疳湿痢方。

青葙 雄黄（研） 石硫黄（研） 芜荑 雷丸（各二两） 苦参 野狼牙（各三两） 藜芦（一两炮）

上八味捣筛为散，取如杏仁大，纳下部中。

又疗疳湿痢神效方。

黄连（三两） 零陵香（一两半） 犀角（屑一分） 丁香（三十枚） 麝香（一大豆）牛黄（一大豆）

上六味，以水洗黄连零陵香丁香，澄取清水去滓，更以水添满九升，纳黄连零陵丁香犀角煮两沸，然后着牛黄 麝香煎一沸，取一升，分作三服，如一日服不尽，二日服。（又深师以九升先以一升煮添尽九升取一大升分为三服并出第十卷中）

上一页：久赤白痢方四首
下一页：久疳痢及久痢成疳方九首


久疳痢及久痢成疳方九首 《外台秘要》

久疳痢及久痢成疳方九首

广济疗久患疳痢不瘥，兀子矾散方。

兀子矾（八分烧） 麝香（二分研） 吴白矾（六分烧） 云母（粉五分） 桂心（二分） 龙骨（六分） 无食子（七颗烧） 黄连（八分）

上八味捣筛为散，空腹以生姜汁和三钱匕服，日再，煮姜汤下。

又疗积年疳痢羸瘦，面色痿黄方。

石硫黄（研） 黄连（各一两） 艾（一两） 蜜（一升）

上四味，以水二升先煮黄连艾，取半升，后纳石硫黄末，更煮三五沸，即绞去滓，又纳蜜更煮三五沸，下分为三服。（并出第四卷中）

必效疗积久痢成疳灌方。

樗根（一握净洗剥白皮捣绞取汁三合取时勿令见风） 麻子脂（二合烧如车脂） 酢泔淀（一合） 椒（四分汗） 豉（二合）

上五味，以水六升取椒豉和煎，绞取汁二升，和樗汁麻油泔淀等三味，分为两分。用一分灌，隔一日更取余者复灌，其药欲用时，温温即得。

又疗痢初较后脓血，或变纯白，或成鱼脑，五十日以上或一二年不瘥，变成疳，所下如泔淀方。

生羊肝（一具）

上一味，取大酢一年以上者，米麦并中年深者佳，取羊肝则去上膜，柳叶切，朝旦空腹取肝大即永瘥。后一月不得食热面、油腻、酱、猪鱼鸡肉等。

又疗疳痢久不瘥，羸瘦着床欲死方。

新出羊粪（一升）

上一味，以水一升渍经宿，明旦绞汁顿服之，极重者不过三服。

又疗疳法，丈夫妇人小儿久痢，百方疗不能瘥，此方最效。

丁香 麝香 黄连（各等分）

上三味捣筛为散，以杏核大取竹筒吹入下部，小儿取核子量力减之，不过三四回瘥，积年久疳痢不瘥，蔡光州云，常用奇效。（备急同并出第三卷中）

又疗久痢变成疳，下部穷生恶疮，恶寒壮热者方。

桃白皮（切一升） 槐白皮（一升） 苦参（切五合） 艾 大枣（十枚）

上五味，以水五升，煮取二升半，去滓纳熊胆枣许大，搅令匀。取二升灌下部，余三分服。

近效新附疗久痢及疳痢，诸方不瘥者。此方必效。

拣樗根白皮（不拘多少当取时不宜见狗及风）

上一味细切，捣如泥。取细面捻作馄饨如小枣，勿令破，熟煮，吞七枚，重者不过七八服，皆空腹服之。

又疳痢晓夜无度者方。

取樗根浓汁（一鸡子壳许）

上一味，以和粟米泔一鸡子壳许，灌下部，再度即瘥，其验若神，小孩儿减半用之。（医人褚球录上）

上一页：疳痢方六首
下一页：数十年痢方一十一首


数十年痢方一十一首 《外台秘要》

数十年痢方一十一首

千金疗下痢丸，主数十年痢下，下气消谷，令人能食，夏月长时服之，令人不霍乱方。

黄连 黄柏 桂心 大麦 （一升半） 干姜（各三两） 吴茱萸（四两） 蜀椒（汗半两）曲（一升熬炒） 乌梅（二升半）

上九味捣筛，蜜和，食已饮服如梧子十丸，日三服，至二十丸，亦可至三十丸。

又疗数十年下痢，消谷下气补羸，乌梅肉丸方。

曲（好者一升炒） 附子（炮二两） 大麦 （炒一升） 当归（三两） 桂心（三两）黄连 吴茱萸 乌梅肉 干姜（各四两） 蜀椒（一两汗）

上十味捣筛，蜜和丸如梧子，食已饮服十丸，日三。

又四续丸，主三十年疰痢，骨立萎黄，肠滑不疗方。

云实（五合） 蜡（五两白者） 附子（炮二两） 女萎（三两） 龙骨（二两）

上五味捣筛为末，以蜡煎烊以丸药如梧子，饮服五丸，日三，不过五六服必瘥，其云实熬令即眩倒赤石脂（二两别末） 熟艾（一升） 干姜（三两） 蜀椒（三百枚汗） 乌梅（三百枚醋浸剥取肉）

上五味，先捣筛姜椒为末，将熟艾梅肉着一斛酒，饭下蒸，令饭熟，内干姜椒末赤石脂末，合捣三千杵，蜜和丸如梧子，饮服十丸，日三，不瘥，至二十丸，加黄连一升艾一斤。

又疗三十年痢不止方。

浓朴（炙） 干姜 阿胶（炙各二两） 黄连（五两） 石榴皮 艾叶（各三两）

上六味切，以水七升，煮取二升，分再服。

又疗积久三十年常下神效方。

赤松木皮（去上苍皮二斗）

上一味为散，面粥和一升服之，日三，即止，不过服一斗永瘥，秘方，三十年痢，百日服瘥良。（并出第十五卷中）

古今录验疗三十年寒下及霍乱，诸药所不能疗，并肠滑。若是蛊疰所中方。

蓼子 艾屑（各一升） 龙胆 续断 白术（各三两） 蜀椒（汗） 附子（炮） 桂心苦参

上十二味捣筛蜜和，一岁儿服一丸如梧子；三岁儿服二丸；五岁儿服三丸；大人服五丸，饮下，疗寒热气 在胸中，卒气痛绕脐神良。

廪丘公疗下痢三十年方。

茯苓 干姜 黄连（等分）

上三味捣筛为散，蜜和丸如梧子，饮服之，一日渐增至百丸，苦痢剧者，加龙骨附子炮等分，一服十丸，渐增之。以知为度。

又当归汤，疗三十年下痢，止诸痛方。

当归（一两） 生姜（八两） 大枣（二十枚）

上三味，以水四升，煮取一升半，分作三服，不瘥，复作之。又云∶吾患痢三十余年，诸疗无效。唯服此方得愈也，安石榴汤，疗大疰痢及白滞，困笃欲死，肠已滑，医所不能疗方。

干姜（二两生姜倍之） 黄柏（一两细切） 石榴（一枚小者二枚） 阿胶（二两别研渍之）

上四味切，以水三升，煮取一升二合，去滓，纳胶令烊，顿服不瘥复作，疗老小亦良，人羸者稍稍服之，不必顿尽。须臾复服，石榴须预取之。（肘后同一方无黄柏用黄连并出第二卷中）

又深师疗久痢方。

龙骨 赤石脂 无食子（各六分） 地榆（三分） 熟艾（三月者良三分） 橡子 黄柏（各五分）

上七味捣筛，蜜和丸如梧子，空腹饮服四十五十丸，日二服，稍加至六十丸。

上一页：久疳痢及久痢成疳方九首
下一页：休息痢方五首


休息痢方五首 《外台秘要》

休息痢方五首

病源休息痢者，胃管有停饮，因痢积久，或冷气，或热气乘之，气动于饮，则饮动而肠虚受或静肘后疗休息痢方。

黄连（切） 龙骨（如鸭子大一枚） 胶（如掌大炙） 熟艾（一把）

上四味，水五升，煮三物，取二升去滓，乃纳胶，胶烊分再服，浓煮干艾叶亦佳，又当煮忍冬米和作饮，饮之。

又方：干地榆（一斤） 附子（一两炮）

上二味，以酒一斗渍五宿，饮一升，日三服，尽更作。

又方：龙骨（四两）

上一味，捣如小豆，以水五升，煮取二升半，冷之，分为五服，又以米饮和为丸，服十丸。（文仲同并出第二卷中）

文仲葛氏若久下经时不愈者，此名为休息下，疗之方。

取大骨

上一味，炙令黄焦，捣筛，饮服方寸匕，日三愈。（肘后备急同）胡洽曲柏丸，疗数十年休息痢下，不能食，消谷下气，疗虚羸方。

麦柏（炒） 曲（炒各一升） 附子（炮） 桂心 乌梅肉（各二两） 人参 茯苓（各四两）

上七味捣筛，蜜和为丸如梧子，食前饮服十丸，日三，稍稍增之。（肘后备急同并出第三卷中）

上一页：数十年痢方一十一首
下一页：腹肚不调痢一首


腹肚不调痢一首 《外台秘要》

腹肚不调痢一首

广济疗冷热不调痢脓水方。

人参 干姜 枳实（炙各四分） 浓朴（炙） 龙骨 赤石脂 黄连 苦参（各六分） 黄芩（五分）

上九味，捣筛蜜丸，空腹以饮服如大豆十五丸，日二渐加。（出第三卷中）

上一页：休息痢方五首
下一页：泄痢不禁不断及日数十行方三首


泄痢不禁不断及日数十行方三首 《外台秘要》

泄痢不禁不断及日数十行方三首

集验结肠丸，疗热毒下不断，不问久新悉疗之方。

苦参 橘皮 独活 阿胶（炙） 芍药 干姜 黄柏 甘草（炙） 鬼臼（各四分）

上九味捣筛，蜜与胶共烊以和丸，并手捻作丸如梧子，曝燥，以饮服十丸，日三，不知稍加，此方亦疗诸疰下，及卒下悉效。

又禅脾丸，疗脾滑胃虚弱，泄下不禁，饮食不消，雷鸣绞痛方。

附子（炮一两） 蜀椒（汗一两） 桂心（二两） 赤石脂 黄连 人参 干姜 茯苓 大麦柏陈面（炒） 石斛 当归（各二两） 钟乳（三两研）

上十三味捣筛蜜和，以酒服十丸如梧子，日三，稍稍加之。（出第四卷中）

文仲疗五劳及饱食房室伤胃，令人大便数，至溷而不能便，日数十行，剧者下血，并妇人产后余疾，腹绞痛方。

附子（一枚炮）

上一味，以猪脂如鸡子黄大，煎附子裂为候，削去上黑皮，捣筛蜜和丸，先食服如大豆三丸，日三，稍加，可至十丸，当长服之，永不痢。（出第三卷中）

上一页：腹肚不调痢一首
下一页：下焦虚寒及远血近血方二首


下焦虚寒及远血近血方二首 《外台秘要》

下焦虚寒及远血近血方二首

崔氏疗下焦寒损或先见血后便，此为远血，或痢不痢，伏龙肝汤方。

伏龙肝（五合研） 甘草（一两炙） 干地黄（五两） 烧发灰（屑二合） 黄芩 牛膝 干姜

上九味切，以水七升，煮七物，取三升去滓，下阿胶，更煎取烊，乃下发，分作三服。

又疗下焦虚寒损，或前便转后见血，此为近血，或痢下，或不痢好，因劳冷而发，续断汤方。

续断 当归 桔梗 阿胶（炙） 桂心（炙三两） 干姜 干地黄 芎 （各四两） 蒲黄（一升） 甘草（二两炙）

上十味切，以水九升，煮八物，取三升五合，去滓，下阿胶更烊胶取沸，下蒲黄，分为三服。（并出第四卷中）

上一页：泄痢不禁不断及日数十行方三首
下一页：下痢食完出及上入下出方一首


下痢食完出及上入下出方一首 《外台秘要》

下痢食完出及上入下出方一首

范汪温中汤，疗寒下食完出方。

甘草（炙） 干姜（各三两） 蜀椒（八十枚汗） 附子（一枚炮）

上四味切，以水二升，煮取一升，分为再服。若呕纳橘皮半两，小与老皆取服之良。（出第十五卷中）

上一页：下焦虚寒及远血近血方二首
下一页：下痢肠滑方三首


下痢肠滑方三首 《外台秘要》

下痢肠滑方三首

范汪苦酒白丸，疗赤白滞下，肠已滑，日数十行者方。

女萎 半夏（洗各二两） 附子（炮） 藜芦（炙去头各一两）

上四味捣合下筛，和以十年苦酒，顿丸如梧子，若有下者，饮服三丸，日三，不知稍稍增之。（出第十五卷中）

集验疗下痢肠滑，饮食及服药皆完出。猪肝丸方。

猪肝（一斤煮焙干） 黄连 阿胶（炙） 乌梅肉（各二两） 胡粉（七棋子）

上五味捣下筛，蜜和，酒服十五丸如梧子，日三，稍加，亦可散服。（葛氏文仲胡洽同肘后云亦可散服出第四卷中）

千金疗下痢绞痛，肠滑不可差方。

黄连（六两） 阿胶 鼠尾草 当归 干姜（各三两）

上五味切，以酒七升，煮取三升，去滓，温分三服。若热不绞痛，去干姜加当归，以水煮之。（出第十五卷中）

上一页：下痢食完出及上入下出方一首
下一页：大注痢及赤白困笃肠滑方二首


大注痢及赤白困笃肠滑方二首 《外台秘要》

大注痢及赤白困笃肠滑方二首

深师卒大注痢，及赤白滞下。困笃欲死，肠已滑方。

干姜（二两生者焙） 黄柏 石榴皮（各一两） 阿胶（二两半） 淡豉（一升） 前胡（四两）

上六味切，以水三升，煮取三合，去滓，内胶，顿服，不差，更作，无毒，宜老小羸人，稍稍服之。此汤兼疗伤寒大下，及赤白困笃，亦皆主之。（出第二十六卷中）

范汪疗得病羸劣，服药不愈，因作肠滑，下痢脓血，日数十行，复中绞痛，身热如火，头痛如破，其脉如涩方。

黄连（四两） 苦参（二两） 阿胶（一两）

上三味 咀，以水一斗，煮取二升，去滓，适寒温服二合，日三，少少益至半升，服汤尽者复合，以愈为度，曾试验。（古今录验同）

上一页：下痢肠滑方三首
下一页：痢兼渴方二首


痢兼渴方二首 《外台秘要》

痢兼渴方二首

病源夫水谷之精，化为血气津液，以养藏腑，藏腑虚受风邪，邪入于肠胃故痢，痢则津液空水，必效疗痢兼渴方。

麦门冬（三两去心） 乌梅（二大枚）

上二味，以水一大升者，煮取强半，绞去滓，待冷，细细咽之，即定，仍含之。（出第二卷中）

古今录验疗热渴痢方。

冬瓜（一枚）

上一味，以黄土浓一尺，火炮，稳约以水烂去土净洗，绞取服之。

上一页：大注痢及赤白困笃肠滑方二首
下一页：许仁则痢方七首


许仁则痢方七首 《外台秘要》

许仁则痢方七首

许仁则云，此病有数种，有水痢，有谷痢，有血痢，有脓痢，有脓血相和痢者，有肠痢，其水痢者，本由脾气热，消谷作水，谷气不得消，便生此痢，谷痢者，由脾气冷，谷气不消相和色又水痢之候，心腹甚痛，食无妨，但食后即痢，食皆化尽，唯变作水谷无期度，多食多下，少食少下，有此伏者，宜依后黄芩等五味散服之方。

黄芩 黄连 黄柏（各五两） 黄 （四两） 龙骨（六两）

上药捣筛为散，以饮下之，初服一方寸匕，日二服，稍稍加至二三匕，服差乃止。

又谷痢之候，痢无期度，食不消化，腹痛，每过冷便发，有此疾候者，宜依后附子等五味散主之方。

附子（炮） 细辛 白术（各五两） 干姜（四两） 神曲（一升）

上药捣筛为散，以饮下之，初服一方寸匕，日再服，稍稍加至二三匕良。

又血痢之候，小腹绞痛，无期度食，不住如水，但兼血而下，有此患者。宜依后方。

犀角五味散方。

生犀角（末五两） 阿胶（炙四两） 黄柏（四两） 艾叶 干姜（各三两一作干蓝）

上药捣筛为散，以饮下之，初服一方寸匕，日再服，稍稍加至二三匕良。

又脓痢之候，腹亦刺痛，食亦不大稀，但大便兼脓，遇冷而剧，有此候者，宜依后神曲等五味散服之良。

曲末（一升） 干姜（六两） 丁香 豆蔻（各四两） 高良姜（五两）

上药捣筛为散，以饮下之，初服一方寸匕，日再服，稍稍加至二三匕良。

又脓血相和痢候，食不甚稀，每出脓血，与食相兼，腹亦小痛，有此候者，宜依后黄等五味散服之方。

黄 （六两） 赤石脂（八两） 浓朴（五两炙） 干姜 艾叶（炙各二两）

上药捣筛为散，以饮下之，初服一方寸匕，日再服，稍稍加至二三匕良。

又肠 痢候，食稀或稠，便但似脓，每便极滑，痢有常期，有如此者，宜依后豆蔻子等八味散服之方。

豆蔻子 丁香（各三两） 细辛 附子（炮） 干姜（各四两） 人参 黄 （各五两）赤石脂（六两）

上药捣筛为散，以饮下之，初服一方寸匕，日再，稍稍加至二三匕良。

又前件诸痢，患无新旧，如药疗之， 差还发，此即纵以新药止之。终存其根，本由肠胃中冷热不调，病根固结，必须汤药涤之，以泄病势，痢后更以药物补助之，有此候者，宜依后附子等六味汤以利之。后服高良姜十味散以补之方。

附子（炮） 细辛 甘草（炙） 人参（各二两） 干姜（三两） 大黄（五两）

上药切，以水七升煮取二升四合，去滓，分温三服，服如人行十里久，一服此汤，当得快利姜等高良姜 细辛 黄 白术 苦参（各五两） 丁香（二两） 人参 干姜（各四两） 豆蔻子（三两） 赤石脂（六两）

上药捣筛为散，以饮下之，初服一方寸匕，日再服之，稍稍加至二三匕。（并出上卷中）

上一页：痢兼渴方二首
下一页：五痔方一十二首


五痔方一十二首 《外台秘要》

五痔方一十二首

崔氏论曰∶凡痔病有五，若肛边生肉如鼠乳出孔外，时时脓血出者，名牡痔也，若肛边肿痛若不四广济疗五痔方。

生槐煎（五分） 皂角（二两炙去皮子） 麝香（研） 鳗鲡鱼（炙） 雄黄（研） 莨菪（熬） 丁香 木香（各二分）

上八味捣筛，以槐煎和丸，分为五丸，取一净瓶可一升以来，掘地埋之，着一叠子于瓶

上，钻叠子作孔，纳火瓶中，灰盖之，然后纳药一丸烧，以下部着叠孔上坐，便通汗，其尽一丸，药即止，内痔以药一丸纳下部立效，仍不及熏。忌鱼热面等。

又疗五痔， 皮散方。

皮（炙） 鳖甲（炙） 当归（各六分） 黄 槐子 大黄（各八分） 蛇皮（炙五寸）露蜂房（炙五分） 本 桂心（各五分） 猪后悬蹄甲（十四枚炙）

上十一味捣为散，空腹以米饮服方寸匕，日二，渐加一匕半，不利。忌如前方。

又疗五痔下血不止方。

槐子 五色龙骨 叶（炙令紫色） 干姜 芎 当归 茜根 吴茱萸（各六分）白蔹 附子（五分炮） 黄 （八分） 大黄（十分） 猪悬蹄甲（十四枚炙） 发灰（四分）

上十四味捣筛，蜜丸，空腹以饮服如梧子二十丸。日二，渐加至四十丸，若利恐多，以意减之。忌如前方。（出第四卷中）

短剧疗五痔散，主酒客劳及损伤，疗下部中旁孔，起居血纵横出方。

赤小豆（四分熬） 黄 （三分） 附子（炮） 白蔹 桂心（各一分） 芍药 黄芩（各二分）

上七味捣为散，以酒服方寸匕，日三，止血大验。（文仲同备急集验同）

又方：藜芦 大黄 黄连（各半两） 楝木子（十四枚） 桃仁（十四枚去皮） 巴豆（四枚去皮心） 蓖麻（十四枚一名狗蝉）

上七味 咀，以猪肪一升煎三沸，下去滓，敷赘肉上，日三，外着此膏，内服紫参丸，常并行。（古今录验同）又疗五痔，大便肛边清血出，紫参丸疗不瘥，服之无不瘥方。

紫参 秦艽 乱发灰 紫菀 浓朴（炙以上各一两） 本（二两） 雷丸（半升） 白芷（一两） 虫（半两熬） 贯众（三两去毛） 猪后悬蹄甲（十四枚炙） 虻虫（半两去翅足熬）石南（半两炙）

上十三味捣筛，以羊脊骨中髓合猪脂各半升煎，和丸如梧子。未食酒服十五丸，日再，亦可饮下，剧者夜一服，四日肛边痒止，八日脓血尽，鼠乳悉愈，满六十日，终生不复发，久服益善，有痔病十八年，肛出长三寸，服此方即愈，亦疗脱肛，有人热可除羊髓，以赤蜜代。（集验备急千金同）集验疗五痔，有气痔，温寒湿劳即发，蛇蜕皮主之，牡痔，生肉如鼠乳在孔中颇见外，妨于更衣，鳖甲主之，牝痔，从孔中起外肿，五六日自溃出脓血， 皮主之，肠痔，更衣挺出，久乃缩，牡猪左悬蹄甲主之，脉痔，更衣出清血，蜂房主之方。

上所主药，皆下筛等分，随病倍其所主药为三分，旦早以井华水服方寸匕，病甚者旦暮服之，亦可至四五服，唯得食干白肉，病瘥之后，百日乃近房室，又用药纳下部，有疮纳中无疮纳孔中。（千金删繁文仲同）

又方：野葛末

上一味，以刀圭纳药中服，五日知，二十日瘥，三十日愈。（徐安用之良千金同）

又方：煮槐根洗之，又煮桃根洗之。（千金备急同并出第九卷中）

删繁疗五痔，桃叶蒸痔方。

桃叶（一斛） 细糠 胡麻（各一斗熬）

上三味合为一家蒸之，取细糠熟为度，纳小口瓮中，将肛门坐，桃叶气熏入肛门，虫出当死。（出第十七卷中）

千金疗五痔方。

皮（三指大切） 熏黄（如枣大） 熟艾（一握）

上三味，穿地作坑，调和，取便熏之，取口中熏黄烟气出为佳，火气稍尽即停，三日将息，更熏之三度，永瘥，勿犯风冷，羹 将补，慎鸡猪鱼生冷。

又方：桑耳

上一味作羹，空腹下饭饱食之，三日食之，待孔卒痛如鸟啄，取大豆小豆各一升合捣，作两囊中蒸之，及热更互坐之，即瘥。（并出第二十四卷中）

上一页：许仁则痢方七首
下一页：五痔数年不瘥方六首


五痔数年不瘥方六首 《外台秘要》

五痔数年不瘥方六首

深师疗五痔数年不瘥，槐子丸，主燥湿痔，痔有雌雄，为病苦暴，有干燥肿痛者，有崩血无数者，有鼠乳附核者，有肠中烦痒者，三五年皆杀人。忌饮酒及作劳色，犯之即发方。

槐子 干漆（熬） KT 木根皮（各四两一各KT 子即茱萸）秦艽 黄芩 白蔹 青木香 牡蛎（熬） 龙骨 附子（炮八角者） 雷丸 蒺藜子 白芷

上十六味捣筛，蜜和为丸，一服二十丸，日三服。（千金翼同千金翼有丁香茱萸根皮无鸡舌香KT 木根皮）千金小槐实丸，主五痔十年方。

槐子（三斤） 龙骨（十两） 矾石（烧） 硫黄（各一斤） 白糖（二斤） 大黄（十两） 干漆（十两熬）

上七味，捣筛石二种及糖，并细切，纳铜器中，一石米下蒸之，以绵绞取汁，以和药合作丸，并手捻之，丸如梧子大。阴干，一服二十丸，日三服。（深师同）又槐酒，主五痔五十年不瘥方。

槐东南枝（细锉一石） 槐东南根（细锉二石） 槐白皮（锉一石） 槐子（一石）

上四味，大釜以水十六石，煮取五石，澄取渍，更煎，取一石六斗，炊两石黍米，上曲二斗酿之，搅令调，封泥七日，酒熟取清饮，日三四，适寒温量性，常令小小醉耳，合时更煮滓，取汁涛米，洗器，不得用生水，此药忌生水故也。（深师并翼同）

又方：涂熊胆，取瘥乃止，但发即涂，一切方皆不及此。（救急并翼同并出第二十四卷中）

古今录验疗三十年痔，肛出下血如鸡肝，此肠痔，肛边生痤横肛中，此牡痔，肛边生乳，此牝痔，皆饱劳气所生方。

大黄（如金色者十两） 滑石（七两研碎） 芒硝（三两） 桑白皮（二两） 枣（三十枚）黄芩（五两） 杏仁（二两研）

上七味切，以酒一斗二升，煮取二升，尽服之，当下。

又疗十年痔，如鼠乳脓出，便作血剧。白蔹散方

赤小豆（四分） 黄 （三分） 芍药（二分） 白蔹（二分） 黄芩（三分） 桂心（三分） 附子（炮） 牡蛎（各二分熬）

上八味捣筛为散，酒若泔汁服方寸匕，日三服。（并出第三十卷中）

上一页：五痔方一十二首
下一页：五痔脱肛方二首


五痔脱肛方二首 《外台秘要》

五痔脱肛方二首

千金疗五痔脱肛，槐皮膏止痛痒血出方。

槐白皮（二两） 熏草 辛夷 甘草 白芷（各半两） 野葛（六铢） 巴豆（七枚去皮）漆子（六枚） 桃仁（十枚去皮） 猪脂（半斤）

上十味切，以猪脂煎，三上三下，去滓，以绵沾膏塞孔中，日四五过，虫死瘥，止痒痛大佳。（出第二十四卷中）

必效五痔脱肛方。

以死蛇一枚指大者湿用，掘地作坑，烧蛇取有孔板覆坑，坐上，虫尽出。（张文仲处出第六卷中）

上一页：五痔数年不瘥方六首
下一页：肠痔方一十五首


肠痔方一十五首 《外台秘要》

肠痔方一十五首

肘后疗患肠痔，每大便常有血方。

以蒲黄水服方寸匕，日三瘥。（备急文仲崔氏千金古今录皆同）

又方：矾石（熬） 附子（炮各一两）

上二味捣筛，蜜丸如梧子。服二丸，酒下，日三，稍增，百日永瘥不发。（备急文仲崔氏千金同）

又方：以鲤鱼作 ，姜齑食之，任性多少良。（崔氏用鳝鱼）

又方：常食鲫鱼羹，及蒸，随意任之。（备急文仲同并出第三卷中）

文仲疗肠痔方。

以槐木上耳捣末，饮服方寸匕，日三。（肘后古今录千金同）

又方：白蔷薇根 枸杞根（各二分曝干）

上二味捣筛为末，服方寸匕，日三，五六日当更小肿，是中病。（崔氏备急肘后同）

又方：生地黄（一斤切） 酒（二斗）

上二味，以酒渍地黄三日，随意饮多少，即瘥。（肘后备急同）

又方：取枳根皮末，饮服方寸匕，日三，亦可煮汁常饮。（肘后备急崔氏皆同）备急疗肠痔方。

以谷子烧末敷之，深者导之。（文仲崔氏同）

又方：以槐白皮一担锉，水煮令浓，脱衣入中坐，当如欲大便状，冷更易，不过三，虫出。

又方：捣槐白皮作屑粉，以导之。（崔氏文仲千金必效同）

又方：以蘩蒌烧灰，矾石熬，和为粉粉之。（崔氏文仲范汪同出第六卷中）

删繁疗肺虚劳寒损，至肠中生痔，名曰肠痔，肛门边有核痛，寒热得之，好挺出，良久乃缩，而疮生，猪悬蹄青龙五生膏方。

猪悬蹄甲（三枚炙） 生梧桐白皮（四两） 生龙胆（五分） 生桑白皮（五分） 蛇蜕皮（五分）雄黄（五分） 生青竹皮（六分） 生柏皮（七分炙） 露蜂房（炙） 蜀椒（汗各三分） 皮

上十三味细切，绵裹，以苦酒二升浸一宿，于火上炙燥捣筛，以猪脂三升和，微火煎之如薄糖，敷并酒服如枣核。（出第七卷中）

崔氏疗大便后出血，此肠痔之疾，宜服薤白汤方。

薤白（切七合） 羊肾脂（一升）

上二味，缓火煎，令薤白黄，去滓顿尽，末瘥更服，即止，得脓血与粪相和即瘥。

又方：白矾（烧汁尽） 附子（炮去皮） 干姜（各一两）

上三味捣筛，蜜和，饮服二丸至三丸，日二服。（并出第四卷中）

上一页：五痔脱肛方二首
下一页：诸痔方二十八首


诸痔方二十八首 《外台秘要》

诸痔方二十八首

广济疗痔下血方。

以蛇不问多少煎煮，肉消尽，去滓，用汁和婆罗粥着少盐食之，大效，一无所忌。

又黄 丸方

黄 枳实（炙各三两） 乌蛇（炙） 当归 赤石脂（各二两） 皮（二两炙）

上六味捣筛，蜜丸，空腹酒下如梧子二十丸，日二服，更不加减。（并出第四卷中）

范汪疗痔下血，黄连曲散方。

黄连（二两） 曲（一两）

上二味捣筛，薄蜜溲，先食以饮服五分匕，日三，不知，增至方寸匕。

集验疗痔， 皮丸方。

槐子（三两） 附子（炮二两） 当归（二两） 连翘（二两） 干地黄（五两） 干姜（二两）矾石（二两烧令汁尽） 续断 黄 （各一两） 皮（一具细切熬令焦）

上十味捣筛，蜜丸，饮服十五丸如梧子，日再，加至三十丸，亦可主 ，常用大验。（肘后备急文仲删繁千金古今录验同）

又方：以生槐皮十两，削去黑皮，熟捣，丸如弹子，绵裹纳下部中，大效。（备急千金同）

又方：以槐赤鸡一斤为散，饮服方寸匕。（千金云槐糯也）千金疗痔神方。

以七月七日多采槐子，熟捣涎取汁，重绵绞，纳铜器中盛，庭中高门上曝之，二十日以

上煎成，取如鼠粪大纳谷道中，日三，亦主 及百种疮。（救急崔氏古今录验同）

又方：鲤鱼肠（二具以火炙令香）

上一味，以绵裹纳下部中，一食顷虫当出，鱼肠数数易之，尽数枚当瘥，一方云坐上虫出。（古今录验同）

又方：虎头骨（炙） 犀角

上二味各为末如鸡子大，以不中水猪脂和，涂疮上即瘥。（救急深师同并出第二十四卷中）崔氏疗痔方。

雀林草（一大握粗切）

上一味，以水二大升，煮取一升，顿服尽，三日重作一剂，无不瘥者。

又方：取骆驼颔下毛，烧作灰，可取半鸡子大，酒和顿服之。（并出第四卷中）

必效熨痔法，痔头出，或疼痛不可堪忍方。

取枳实， 灰中煨之，及热熨病上，尽七枚立定，发即熨之，永除也。

又方：以麝香当门子印成盐相和，以手涂痔头上，若令人着亦佳，其痛不可忍者，不过两度永瘥。

又方：以野猪肉炙，食十顿即瘥，三方云奇效。

又方：取五月五日苍耳子，阴干捣末，水服三方寸匕，日三瘥乃止。

又方：以二十年久针线袋口烧作灰，分和水服。

又痔正发疼痛方

以葱和须浓煮汤，置盆中坐浸之，须臾即当痛止。

又方：以狸肉作羹食之，或作脯食之，不过三顿，无不瘥。

又方：以肥大枣一颗，剥去赤皮，取水银掌中以唾研令极熟，涂枣瓤上，纳下部中瘥。

又方：以 蓄根叶捣汁，服一升，一两服瘥。

又方：姜屑（二两）

上一味以水三大合煮之，取一合，去滓，暖空腹服，隔日再服。忌猪肉蒜等。

又方：倚死竹色黑者，取之折断，烧为灰，筛和薄饮服之方寸匕。忌牛肉，余无所忌。（出第三卷中）

古今录验疗痔，黄 丸方。（是直殿中省散骑常侍郎甄立言处）黄 青箱子 漏芦 鳖甲（炙） 野狼牙（各五分） 黄柏（四分） 犀角屑（八分） 斑蝥（去足翅熬） 皮（四分炙） 白矾（十分烧去汁） 芫菁（去足翅熬） 地胆（去足翅熬） 蜈蚣（各十枚炙） 猪悬蹄甲（七枚炙）

上十四味捣筛为散，蜜和丸如梧子大，空腹以饮服二丸，日二，增之，以知为度。忌一切油腻苋菜。

又方：掘地深一尺，圆径四寸，炭火烧令赤，去火，以鱼簿着口上，取莨菪子一合纳坑中烧烟出，痔人坐上，以被拥当汗出，密室内作之，以烟尽更着一合莨菪子熏，避风如发汗法则瘥。

又疗诸痔，及下血不止转虚羸者，服之无不效方

黄 枳实（各二大两半细锉熬令黄） 黄矾石（一大两炭火烧经一伏时仍数翻转令匀着火冷讫细罗去沙净）

上三味，先捣黄 枳实筛讫，然后和矾石更捣匀，蜜和丸，空腹以酒下二十丸，加至三十丸，日再服。忌荞面猪肉蒜鱼劳事，唯久服一年半年愈，良验。

又疗痔方。

鲤鱼肠（可半升）

上一味择之令净，仍新鲜，取一方板可阔二尺以来，浓二寸，当中凿孔，深一寸半，圆如酱盏口大，布鱼肠于其内，以好麝香碎末渗鱼肠，取浓毡二三重，当心开孔，可板孔大小，铺择虫尽则止。

许仁则曰，此病有内痔，有外痔，内但便即有血，外有异，外痔下部有孔，每出血从孔中出不痛生槐子（一斗候未坚硬时采）

上一味捣令碎，绞取汁，日曝取稠，取地胆曝干，捣筛为散，和槐子煎作丸，以饮服十丸，日再，加至三十丸，如桐子大，兼以煎捻作丸如枣核大纳下部中，日夜三四度，亦可捣苦参依前生槐子煎不觉，可宜合后黄 十味散服之方。

黄 （五两） 苦参 玄参（各六两） 附子（炮） 大黄（各三两） 干姜（二两）皮（炙二两） 黄连（各四两） 槐子（六合） 猪悬蹄甲（一具炙）

上药捣筛为散，空腹以饮服方寸匕，日再服之，渐渐加至二匕。忌猪肉冷水。（出下卷中）

上一页：肠痔方一十五首
下一页：痔下部如虫啮方九首


痔下部如虫啮方九首 《外台秘要》

痔下部如虫啮方九首

肘后疗痔下部痒痛如虫啮方。

胡粉 水银

上二味以枣膏调匀，绵裹夜卧纳谷道中导之效。（崔氏同）

又方：以菟丝子熬令黄黑，末，以鸡子黄和涂之。（集验文仲备急范汪崔氏等同）

又方：以杏仁熬令黑，捣取膏涂之。（集验备急文仲崔氏同）

又方：以 皮烧灰敷之，又獭肝烧捣散服之。（崔氏备急文仲同）

又方：以溺温令热，纳少矾石以洗之良。（崔氏同并出第二卷中）

文仲疗痔下部如虫啮方。

捣桃叶一斛，蒸之令热，纳小口器中，以布盖上坐之，虫死即瘥。（肘后崔氏备急同一方有乌梅）

又方：掘地作小坑，烧令赤，以酒沃中，捣吴茱萸三升纳中，及热以板覆上，开一小孔，以下部坐上，冷乃下，不过三度即瘥。（肘后崔氏备急同）

又方：以小豆一升，好苦酒五升煮豆令熟，出曝干，复纳令酒尽止，捣末，以酒服方寸匕，日三．（崔氏备急同）

又方：以猪椒子一升，酒一升渍经五日，稍稍饮，一日令尽佳。（崔氏同出第六卷中）

上一页：诸痔方二十八首
下一页：大便下血风冷积年变作痔方三首


大便下血风冷积年变作痔方三首 《外台秘要》

大便下血风冷积年变作痔方三首

崔氏疗大便急去血或至一升数合，而少血色，此是内伤风冷，积年多变作痔方。

大黄（五分） 甘遂（三分） 黄芩（二分） 干姜 附子（各四分炮） 桃仁（三七枚去皮尖） 葱白（七茎）

上七味以水六升，煮取一升半，先服半升药稍安，又服半升，须臾血发，又服半升，未断候发日再作，不过三剂瘥。忌猪肉等。

又方：煮桃皮李皮 蓄苦参，取汁渍之大佳。（出第四卷中）

备急疗大便血，风冷积年，多变作痔方。

烧稻 灰，淋汁，煎热渍之三五度佳。（崔氏肘后文仲同）

上一页：痔下部如虫啮方九首
下一页：灸痔法方二首


灸痔法方二首 《外台秘要》

灸痔法方二首

崔氏灸痔法以绳圆病者项，令两头相拄，展绳从大椎正中量之，垂绳一头当脊正下，以墨点讫，又量病者口两吻头，接绳头正下，复点之，又量病者口吻如前，便中屈绳，接前口吻绳头正下，复又法令疾者平坐解衣，以绳当脊大椎骨中向下量，至尾株骨尖头讫，再折绳更从尾株尖头向上量（

上一页：大便下血风冷积年变作痔方三首
下一页：杂疗痔方五首


杂疗痔方五首 《外台秘要》

杂疗痔方五首

广济疗痔 疽疮方。

光明砂（别研） 麝香当门子（别研） 蛇皮（五月五日者熬）

上三味等分研，先以盐汤洗拭干，于疮上敷少蜜，以散敷上，瘥止。

短剧疗谷道中痒痛痔疮。槐皮膏方

槐皮（五两） 甘草 当归 白芷（各二两） 陈豉 桃仁（各五十粒去皮） 赤小豆（二合）

上七味锉，以猪脂二升煎，候白芷黄膏成，去滓以涂之，日三度。（集验同）删繁疗虚劳寒，下痢不止，肛边转生肉如鼠乳在大孔旁，时时脓出，名牡痔，鳖甲丸方

鳖甲（炙） 干地黄 黄连 连翘（各七分） 栝蒌 黄 干姜（各六分） 蛴螬（五枚炙） 皮（炙）续断（各五分） 附子（炮） 槐子 矾石（烧汁尽各四分）

上十三味捣筛，以蜜丸如梧桐大，饮下二十丸，渐加至三十丸，日再。忌如常。

又疗肾劳虚，或酒醉当风所损肾脏病所为酒痔，肛门肿生疮，因酒劳伤发，泻清血，肛门疼痛，蜂房膏方。

蜂房（三两炙） 生槐白皮（十两） 楝实 桃仁（各五十枚熬） 白芷（二两） 赤小豆（一合碎） 猪膏（一升半）

上七味 咀，绵裹，以苦酒一升渍一宿，下膏煎，取酒尽膏成，去滓，取杏子大绵裹纳肛门中，又酒服一方寸匕。（出第三卷中）

必效疗痔及诸虫方。

石榴东引根（深者取一握）

上一味，勿令见风，拭去土锉，又取鹿脯四指大一片，炙两畔令熟，捶碎擘，以水三升，煮取一升，适寒温空腹顿服之，其患痔盛发者，服即定，诸虫无问赤白并出瘥。（出第三卷中）

上一页：灸痔法方二首
下一页：脱肛方三首


脱肛方三首 《外台秘要》

脱肛方三首

病源脱肛者，肛门脱出也。多因久痢后，大肠虚冷所为，肛门为大肠之候，大肠虚而伤于寒，痢而用气堰，而气下冲则肛门脱出，因谓脱肛也。（出第十七卷中）

短剧疗脱肛熏方。

以女萎一升，以器中烧，坐上熏肛门即愈。（范汪集验千金同出第十卷中）

删繁论曰，肛者，主大便道，肺大肠合也，号为通事令史，重十二两，长一尺二寸，广二寸二分，应十二时，若脏伤热，即肛闭塞，大便不通，或肿缩入生疮，若腑伤寒，则肛寒大便疗肛门，主肺热应肛门闭塞，大便不通肿缩，白蜜兑通之方。

以白蜜三升煎，令成干燥，投冷水中，可得丸长六七寸许，兑肛门中，到身中向上入，头向下，停少时，兑烊，斯须即通泄。（千金同出第三卷中）

千金疗肛出方。

磁石（四两研） 桂心（一尺） 皮（一枚炙黄）

上三味筛为散，服方寸匕，一日服十服即缩，勿举重，须断房室周年乃佳。（出第二十五卷中）

上一页：杂疗痔方五首
下一页：肛门凸出方三首


肛门凸出方三首 《外台秘要》

肛门凸出方三首

删繁疗肛门，主大肠寒应肛门寒，则洞泻凸出，猪肝散方。

猪肝（一斤炙令黄燥） 黄连 阿胶（炙） 芎 （各二两） 乌梅肉（五两熬） 艾叶（一两熬）

上六味捣筛，平旦空腹温服方寸匕，日再，若不能酒，白饭服亦得。（千金同出第三卷中）千金肛门凸出，壁土散方。

故屋东壁土（一升碎研） 皂荚（三挺长者）

上捣土为散，裹敷肛门，其头出处，取皂荚炙暖更递熨之，取入则止。

又麻履底按入方

麻履底 鳖头（一枚）

上二味，烧鳖头为散，敷肛门凸出头，炙履底以按熨令入，永不出矣。（并出第二十五卷中）

上一页：脱肛方三首
下一页：猝大便脱肛方六首


猝大便脱肛方六首 《外台秘要》

猝大便脱肛方六首

肘后疗猝大便脱肛方。

灸顶上回发中百壮。

又方：以豆酱清合酒涂之。（文仲备急同）

又方：烧虎骨末，水服方寸匕，日三即瘥。

范汪疗猝大便脱肛方。

以绿桑枝螺取烧末，猪脂和敷之，立缩，亦可末以粉之。（备急张文仲同出第三卷中）

千金疗猝大便脱肛方。

以猪膏和蒲黄敷之，指推纳之，但以粉粉之亦佳。（张文仲备急同）

又方：灸鸠尾骨上七壮。（备急文仲集验同出第二十五卷中）

上一页：肛门凸出方三首
下一页：肠肛俱出方二首


肠肛俱出方二首 《外台秘要》

肠肛俱出方二首

肘后疗若肠随肛出，转广不可入一尺来者方。

捣生栝蒌，取汁温服之，以猪肉汁洗手，随抑按自得入效。（范汪短剧张文仲备急千金同）备急若肠随肛出方。

熬锻石令热，布裹熨之，随按令入，冷即易。（短剧文仲备急同出第八卷中）

上一页：猝大便脱肛方六首
下一页：脱肛历年不愈方三首


脱肛历年不愈方三首 《外台秘要》

脱肛历年不愈方三首

集验疗脱肛历年不愈方。

以生铁三斤，以水一斗煮，取五升以洗之，日再。（范汪千金备急文仲同出第六卷中）

千金疗脱肛历年不愈方。

以死鳖头一枚，烧令烟尽，作屑以敷肛门上，手按之令入，兼灸横骨一百壮。

又方：以铁精粉上，按令入即愈。（并出第二十五卷中）

上一页：肠肛俱出方二首
下一页：疝气及方六首


疝气及方六首 《外台秘要》

疝气及方六首

广济疗疝气核肿疼方。

黄 桃仁（去尖皮熬） 山茱萸 五加皮 槟榔仁（各八分） 牛膝（六分） 茯苓（六分）苁蓉（八分） 五味子（十八分） 人参 续断（各六分） 桂心（八分） 远志（去心） 石南（各五分） 海藻（洗八分） 玄参（十分） 枳实（炙） 龙骨（八分） 蒺藜子（二十分熬）

上十九味捣筛，蜜丸如桐子大，酒服三十丸，日二，渐加至四十丸。

又疗肾虚疝气，腰膝冷疼，阴囊肿痒，狐阴丸方。

狐阴（一枚炙） 木香 蒺藜子 腽肭脐 昆布（各六分） 牛膝 菟丝子（各八分酒渍）桃仁（去尖皮熬） 石斛（各十分） 槟榔仁（十枚）

上十味捣筛，蜜和丸如梧子大，空腹以酒下二十丸至三十丸，日再服。忌热面，荞麦，猪鱼，粘食等物。（并出第六卷中）

集验疗 方。

取杨柳如脚大趾长三尺二十枚，以水煮令极熟，以故布干掩肿处，取柳枝更互拄之，如此取瘥止。（文仲备急千金同通按拄音主刺也）千金疗 方。

牡丹（二两） 海藻（二两洗） 狐阴（一具炙） 地肤子（二两） 茯苓（二两） 五味子（二两） 芍药（二两） 橘皮（二两） 蜘蛛（五十个熬） 防葵（二两） 细辛（二两） 蒺藜子（二两） 桂心（二两） 泽泻（二两） 桃仁（五十枚去皮尖熬）

上十五味下筛，蜜和，服十丸如梧子大，稍加至二十丸。忌胡荽，生葱，生菜，酢物。

（出第二十五卷中）

备急疗 方。

以桃仁捣敷之，亦疗妇人阴肿，干即易。（集验同出五卷中）

古今录验疗 ，蒺藜丸方。

蒺藜子 干地黄（各一分） 鹿茸（炙十分） 白蔹（八分） 磁石（十分研） 石（炼十分）铁精 桂心 续断（各五分） 巴戟天 芍药 玄参 通草 升麻 牛膝 寄生（各八分） 泽泻（七分） 射干（八分） 苁蓉（十分） 海藻（八分如发者）

上二十味捣筛，以蜜和为丸如梧子大，饮下十丸，日二，渐增至二三十丸。（甄立言处出第四十一卷中）

上一页：脱肛历年不愈方三首
下一页：卒病方五首


卒病方五首 《外台秘要》

卒病方五首

肘后疗超跃举重，卒得阴 方。

白术（五分） 地肤子（十分） 桂心（一分）

上三味捣末，以饮服一刀圭，日三。（古今录验同）

又方：狐阴（一具炙） 海藻 牡丹皮（各三分） 桂心（二分）

上四味捣筛为散，蜜和为丸如梧子大，小儿服五丸，大人增之。

集验灸猝 法。

以蒲横度口折之，一倍增之，以布着小腹大横理，令度中央上当脐，勿使偏僻，灸度头及中央合二处，随年壮，好自养，勿举重，大语怒言，大笑呼唤。（千金范汪同）

又方：牵阴头正上向，灸茎头所极，又牵下向谷道，又灸所极，又牵向左右髀直下行，灸所极，皆使正直勿偏，四处炷，随年壮佳。（千金范汪同）又法灸足厥阴左右各三壮，穴在足大趾间是也。（千金范汪同并出第九卷中）

上一页：疝气及方六首
下一页：卵偏大方三首


卵偏大方三首 《外台秘要》

卵偏大方三首

千金疗 疝卵偏气上方。

牡丹 防风（各一分）

上二味捣为散，温酒服方寸匕，日二。忌胡荽。（出第二十五卷中）

张文仲短剧牡丹散，疗 偏大气胀方。

牡丹 桂心 防风 铁精 豉（熬等分）

上五味捣筛，酒和方寸匕服之，小儿一刀圭，二十日愈，婴儿以乳汁和大豆与之，大效。忌如前。（肘后同出第七卷中）

古今录验牡丹五等散，疗 疝阴卵偏大，有气上下胀大，行走肿大，服此良验方。

牡丹皮 防风 黄柏（炙） 桂心（各一分） 桃仁（二分去皮尖研）

上五味捣为散，以酒服一刀圭，二十日愈，少小 疝最良，小儿以乳汁和如一大豆与之。忌如前。（出第四十一卷中）

上一页：卒病方五首
下一页：灸诸法一十四首


灸诸法一十四首 《外台秘要》

灸诸法一十四首

千金论曰，男 有肠 ，卵 ，气 ，水 ，四种，肠 卵 难瘥，气 水 针灸易瘥又卵偏大上入腹方。

灸三阴交，在内踝上八寸，随年壮。

又男阴卵偏大 法。

灸肩井解臂接处，随年壮，男 灸小指端七壮，病在左者可灸左，在右者灸右，良效。

又法灸关元百壮。

又法灸玉泉百壮，报之，穴在脐下四寸。

又法灸泉阴百壮，三报之，在横骨边三寸。

又 病阴猝肿者法。

令并足合两KT 趾爪相并，以一艾丸灸两爪端方角处，一丸令顿上两爪角，各令半丸

上爪

上七壮。

又两丸缩入腹法。

灸三阴交，随年壮神效。

又男阴卵大 病法。

灸足太阳五十壮，三报之。

又法灸足太阴五十壮，又在内踝上一穴。

又法灸大拇指内侧，去端一寸白肉际，随年壮，甚验，双灸之。

又法灸横骨两边二十壮，夹茎是也。

又法灸足大趾理中十壮，随边肿灸之。

灸小儿 法先将儿至碓头祝之曰，坐汝令儿某甲阴囊 ，故灸汝三七二十一，灸讫，便牵小儿令碓头下向着囊缝，当阴头灸缝上七壮，即消，已验，艾炷帽簪头大耳。

又法凡男 ，当骑碓轴，以茎伸置轴上，齐阴茎头前灸轴木上随年壮，即愈。（并出第二十五卷中）

上一页：卵偏大方三首
下一页：阴肿方六首


阴肿方六首 《外台秘要》

阴肿方六首

病源此由风热客于肾经，肾经流于阴肾，不能宣散，故致肿也。（出第四卷中）

集验疗男子阴肿大如斗核痛，人所不能疗者方。

以雄黄一两研碎，绵裹，甘草一尺生用切，水一斗煮，取二升以洗之。忌海藻菘菜。

又方：取苋菜根捣敷之。（范汪千金同）

又方：取蔓菁根捣敷之。（范汪同）

又方：捣马鞭草敷之。（范汪同并出第九卷中）

文仲疗阴肿方。

取桃仁去皮尖，熬末，酒服弹丸许，不过三服即瘥。（千金备急同出第七卷中）

古今录验疗肿大如斗方。

取鸡翅烧灰，饮服，其毛一孔生两毛者佳。肿在左取左翅，在右取右翅，双肿取两边翅。（千金治小儿卵肿出第四十一卷中）

上一页：灸诸法一十四首
下一页：阴疝肿缩方一首


阴疝肿缩方一首 《外台秘要》

阴疝肿缩方一首

病源疝者，气痛也，众筋会于阴器，邪客于厥阴，少阳之经与冷气相搏，则阴痛而挛缩也。（出第四卷中）

文仲疗阴猝缩入腹，急痛欲死，名阴疝方。

野狼毒（四两炙） 防葵（一两） 附子（二两炮）

上三味捣筛，蜜和丸如梧子，酒服三丸，日三夜二。（古今录验范汪同出第七卷中）

上一页：阴肿方六首
下一页：阴猝肿痛方三首


阴猝肿痛方三首 《外台秘要》

阴猝肿痛方三首

文仲葛氏疗男子阴卒肿痛方。

灸足大趾第二节下横理纹正中央五壮，姚云足大趾本三炷。（亦治小儿阴疝发时肿痛随痛左右灸之出第七卷中）

备急疗男子阴卒肿痛方。

鸡翮（六枚烧） 蛇床（等分）

上二味为末，以饮服少许，随卵左右取鸡羽。（集验同姚方无蛇床）又若有息肉突出方。

以苦酒三升渍乌喙五枚三日，以洗，一日夜三四度瘥。（肘后同出第五卷中）

上一页：阴疝肿缩方一首
下一页：阴囊肿痛方五首


阴囊肿痛方五首 《外台秘要》

阴囊肿痛方五首

千金有人阴冷，渐渐冷气入阴囊肿满恐死，夜即痛闷，不得眠睡方。

取生椒择之令净，以布绵裹着丸囊，令浓半寸，须臾热气大通，日再易之，取消为效乃止。

又方：煮大蓟根汁，服一升，日三，不过三剂愈。

又方：醋和面炙，令热熨之。

又方：以醋和面涂之。

又方：釜月下土，以鸡子白和敷之效。（肘后同并出第二十五卷中）

上一页：阴猝肿痛方三首
下一页：阴下痒湿方七首


阴下痒湿方七首 《外台秘要》

阴下痒湿方七首

病源大虚劳损，肾气不足，故阴汗阴冷，液自泄，风邪乘之，则瘙痒也，其汤针灸石，别有纳气文仲疗阴痒生疮方。

嚼胡麻涂之验。（肘后千金同）葛氏疗阴囊下湿痒皮剥方。

乌梅（十四枚） 钱（四十文） 盐（三指撮）

上三味，以苦酒一升，于铜器中浸九日，洗之效。（肘后同）

又方：煮槐皮苦参 黄柏及香薷汁洗之，并良。（肘后同出第七卷中）

救急疗阴下湿痒成疮方。

猪蹄（两脚） 槐白皮（切一升）

上二味斟酌以水煮洗疮，一日五六遍，永瘥。

又方：煮桃皮和黍米汁洗之。（并出第五卷中）

古今录验疗阴下痒湿，汤洗方。

甘草一尺，以水五升，煮取三升渍洗之，日三四度便愈。

又疗阴下湿痒生疮方。

吴茱萸一升，水三升，煮取三五沸，去滓以洗疮，诸疮亦治之。（出第四十一卷中）

上一页：阴囊肿痛方五首
下一页：阴痛方三首


阴痛方三首 《外台秘要》

阴痛方三首

病源肾气虚损，为风邪所侵，邪气流入于肾经，与阴气相击，真邪交争，故令阴痛，但冷者唯痛，挟热者则肿，其汤熨针石，别有正方，补养宣导，今附于后，养生方导引法云，两足趾向下拄席，两涌泉相拓，坐两足跟头，两膝头外叉手，互前向下尽势，七通，去劳损阴膝集验疗猝阴痛如刺，汗如雨出方。

小蒜（一斤） 韭根（一斤一方无） 杨柳根（一斤）

上三味合烧，以酒灌之，及热气熏之，即愈。（千金同出第九卷中）

千金疗阴肿痛方。

灸大敦三壮。

又方：车前子末酒服之佳。（出第二十五卷中）

上一页：阴下痒湿方七首
下一页：阴疮方七首


阴疮方七首 《外台秘要》

阴疮方七首

病源肾荣于阴，肾气虚，不能制津液则汗湿，虚则为风邪所乘，邪客腠理而正气不泄，邪正相干在于皮肤，故痒，搔之则生疮。（出第四卷中）

千金疗阴下生疮，洗汤方。

地榆 黄柏（各八两）

上二味切，以水一斗，煮取六升去滓，适寒温洗疮，日再，只以黄柏汤洗亦效。

又凡妒精疮者，男子在阴头节下，妇人在玉门内，并似疳疮作臼方。

用银钗以绵裹，用腊月猪脂熏黄火上，暖以钗烙疮上令热，取干槐枝 涂之，以麝香黄矾青矾末敷之，小便后即敷之，不过三两度瘥，但用疳疮方中药敷之即瘥。（出第二十五卷中）葛氏疗男子阴疮方。

烂煮黄柏洗之，又用白蜜涂之。

又方：黄连 黄柏各等分，末之，先煮肥猪肉汤洗之，然后以药粉之。

又方：以蜜煎甘草末，涂之大良，比见有人患，涂头肿坎下，疮欲断者以猪肉汤渍洗之，并用前粉粉之，及依陶方即瘥，神验。（出第七卷中）

必效疗阴生疮脓出作臼方。

高昌白矾（一两）

上一味捣，细研之，炼猪脂一合，于滋器中和搅作膏，取槐白皮切，作汤洗疮上，拭令干，即取膏敷上，及以楸叶粘贴，不过三两度，永瘥。

古今录验疗阴疮方。

黄柏 黄连（各三分） 胡粉（一合）

上三味捣为末，粉上，日三，妇人绵裹枣核大纳之。（出第四十一卷中）

上一页：阴痛方三首
下一页：阴边粟疮方五首


阴边粟疮方五首 《外台秘要》

阴边粟疮方五首

必效疗阴疮，阴边如粟粒生疮及湿痒方。

以槐北面不见日处白皮一大握，盐三指一撮，以水二大升，煮取一升洗之，日三五遍，适寒温用，若涉远恐冲风，即以米粉和涂之神效。

又疗阴疮有二种，一者作白脓出，名曰阴蚀疮，二者但赤作疮，名为热疮，若是热疮用此方。

取黄柏 黄芩各一两切，作汤洗之，用黄柏 黄连末粉之，云神良。

又方：以黄连和胡粉末敷之，必效。

又方：紫芽茶末（一分） 荷叶（一片烧灰）

上二味为末，以盐浆水洗讫，敷之，三五度即愈。

又方：取停水处干卷地皮末敷之，神效。（是长安郭承恩用之得效出第四卷中）

上一页：阴疮方七首
下一页：着砂方四首


着砂方四首 《外台秘要》

着砂方四首

救急邂逅着 砂损阴方。

猪蹄（一具擘破） 浮萍草（三两）

上二味，以水三大升，煮取半升去滓，以瓶子盛汁，纳阴瓶中渍之，冷即出拭干，便敷后药粉之。

又粉法。

蔷薇根皮 黄柏（各三分） 朴硝 蛇床子（各一分） 甘草（二分炙）

上五味捣为散，用前法浸洗后，以粉疮上，亦不甚痛，慎风。（出第八卷中）

必效主着 砂方。

取鸡子一枚煮熟，剥取肉，更用生鸡子二个倾取白和，熟研令细，以绵裹之立定。（李饶州云奇效）

又方：甘草 黄柏 白矾（烧令汁尽）

上三味为末敷之。（出第四卷中）

上一页：阴边粟疮方五首
下一页：九虫方一首


九虫方一首 《外台秘要》

九虫方一首

病源夫九虫者，一曰伏虫，长四寸，二曰蛔虫，长一尺，三曰白虫，长一寸，四曰肉虫，状如烂杏，五曰肺虫，状如蚕形，六曰胃虫，状如虾蟆，七曰弱虫，状如瓜瓣，八曰赤虫，状如生肉，九曰蛲虫，至细微，形如菜虫，伏虫，群虫之主也，蛔虫贯心则杀人，白虫相生，逆喜入疮有，变成集验贯众丸，主疗九虫动作诸病方。

贯众（熬） 石蚕（熬五分） 野狼牙（四分） 芦（二分） 蜀漆（六分炙） 僵蚕（三分熬）雷丸（六分） 芜荑（四分） 浓朴（三分） 槟榔（六分）

上十味捣筛，蜜丸，空心暖浆水服三十丸，日三，不知，稍稍加之，白虫用榧子汤服。

（备急文仲古今录验范汪同出第九卷中）

上一页：着砂方四首
下一页：五脏虫方七首


五脏虫方七首 《外台秘要》

五脏虫方七首

删繁疗脾劳，有白虫长一寸在脾为病，令人好呕，而胸中骇骇，（一作玄玄）呕而不吐出，前胡汤方。

前胡（三两） 白术（三两） 赤茯苓（三两） 枳实（炙二两） 细辛（三两） 旋复花（一两）常山（三两） 松萝（二两） 龙胆（三两） 竹叶（切一升） 杏仁（三两去尖皮）

上十一味切，以水一斗，煮取三升，去滓，分三服，若腹中热满，下芒硝三两，黄芩三两，苦参二两，加水二升，依方煎。忌如常。

又疗脾劳热，有白虫在脾中为病，令人好呕，茱萸根下虫汤方。

茱萸东引根（大者一尺切） 大麻子（八升） 橘皮（二两切）

上三味切，捣麻子烂，并和煎服，或下黄汁，凡合药，禁声勿语道作药，虫当闻便不下，切须忌之，甚验，以水煎服，临时量之效。

又疗肺劳热损，生肺虫，形如蚕，在肺为病，令人咳逆气喘，或谓忧恚，气隔寒热，皆从劳之所生，名曰膏肓，针灸不着，麦门冬五隔下气丸方。

麦门冬（十两去心） 蜀椒（四分汗） 远志 附子（炮各六分） 干姜（五分） 甘草（十分炙） 人参（七分） 细辛（六分） 桂心（五分） 百部根 白术 黄 （各五分） 杏仁（四十枚）槟榔（五分）

上十四味捣筛，蜜丸如弹子许，含一丸，稍稍咽汁。忌如常。

千金疗肾热，四肢肿急，蛲虫如菜中虫，生肾中为病方。

贯众（大者三枚熬） 干漆（二两熬） 茱萸（六分一云五十枚） 杏仁（四十枚） 芜荑胡粉槐白皮（各四分）

上七味捣散，平旦以井华水服方寸匕，增之，以瘥止。

又肺劳热，生虫在肺为病方。

东行桑根白皮（切一升） 东行茱萸根（切五两） 野狼牙（三两）

上三味切，以酒七升，煮取一升半，平旦服尽。

又疗肝劳，生长虫在肝为病，令人恐畏不安，眼中赤方。

鸡子（五枚去黄） 东行茱萸根（切三升） 蜡（三两） 干漆（四两熬） 粳米粉（半升）

上五味，捣茱萸根漆为末，和药，铜器中打鸡子调，火炼可丸如小豆，宿勿食，旦以饮服一百二十丸，小儿五十丸，虫即烂出瘥。

又疗心劳热伤心，有长虫名蛔虫，长一尺贯心为病方。

雷丸（熬） 橘皮 桃仁（各五分） 野狼牙（六分） 贯众（三枚） 芜荑 青葙子 干漆（熬各四分） 乱发（如鸡子烧） 僵蚕（二十枚熬）

上十味捣筛，蜜丸，以饮及酒空腹服二七丸，日再服之。（并出第十八卷中）

上一页：九虫方一首
下一页：长虫方二首


长虫方二首 《外台秘要》

长虫方二首

集验疗长虫，鸡子丸方。

鸡子白（三枚） 干漆（四两熬一本无） 腊（三两） 粳米粉（半斤）

上四味纳铜器中，于微火上煎，搅令调，纳粉令凝可丸，置土上温，乃纳鸡子，搅令相得，又煎令可丸，宿勿食，以饮下小豆许大一百二十丸，小儿五十丸，效验。

又方：取栋实，以淳苦酒中渍再宿，以绵裹纳下部中，令入三寸许，一日易之。（千金范汪同并出第九卷中）

上一页：五脏虫方七首
下一页：蛔虫方九首


蛔虫方九首 《外台秘要》

蛔虫方九首

病源蛔虫者，是九虫之一也，长一尺，亦有长五六寸，或因腑脏虚弱而动，或因食甘肥而动，其发动则腹中痛，发作种聚，去来上下痛，有休息亦攻心痛，口中喜涎及吐清水，贲伤心广济疗蛔虫方。

酸石榴根（东引入土五寸者切二升） 槟榔（十枚碎）

上二味，以水七升，煮取二升半，绞去滓，着少米煮稀粥，平旦空肚食之，少间虫便死，快利，效无忌。（出第四卷中）

肘后疗蛔虫或攻心痛如刺，口中吐清水方。

取龙胆根多少任用，以水煮浓汁，去滓，宿不食，平旦服一二升，不过再服，下蛔虫也

又方：取有子楝木根锉，以水煮，取浓赤黑汁，用米煮作麋，宿勿食，旦取肥香脯一片先吃，令虫闻香举头，稍从一口为度，始少进，渐加服一匕，服至半升，便下蛔虫。（千金文仲同）

又方：以鸡子一枚，开头去黄，以好漆少许纳中相和，仰头吞之，虫悉出矣。（文仲集验备急千金同出第二卷中）

集验蛔虫攻心腹痛方

取薏苡根二斤锉，以水七升，煮取三升，先食尽服之虫死尽出。（千金范汪同出第九卷中）千金疗蛔虫方。

芦下筛，以饼 和服方寸匕，虫不觉出之，亦主蛲虫出。（肘后云 芦一两末以羊肉作和服出第十八卷中）

崔氏疗蛔虫方。

取缲蚕蛹汁，空腹饮之良，若非缲丝时，即须收蛹曝干，患者捣筛，取意斟酌多少，和粥饮服之。

又方：鹤虱（三两）

上一味捣散，以肥猪羊肉但得一色，以葱豉为 汁，每旦空腹服，以 汁和一方寸匕顿服明永必效疗蛔虫方。

绿豆三升，煮取浓汁，麻子一大升，研取汁一升以下，然后取麻子汁半升和豆汁一升，更暖如卷

上一页：长虫方二首
下一页：寸白虫方一十九首


寸白虫方一十九首 《外台秘要》

寸白虫方一十九首

病源寸白者，九虫之一也，长一寸而色白，形小褊，因腑脏虚弱而能发动，或云饮白酒以桑枝贯牛肉炙食之，并食生鱼所成，又食生鱼后即饮奶酪，亦令生之，其发动则损人精气，腰脚疼弱，又云此虫生长一尺则杀人。（出第十八卷中）

广济疗白虫如马蔺叶大，于下部出不尽，以刀截断者，令人渐渐羸瘦，石榴汤方。

醋石榴根（东引者一大握） 芜荑（三两） 牵牛子（半两熬末）

上三味以水六升，煮取二升，去滓，分三服，别和牵牛子末，每服如人行五里更服，尽快利，虫亦尽死出。忌生冷，猪鱼牛肉，白酒，葵笋等，此方神验。

又方：野狼牙 白蔹（各四分） 芜荑（六分）

上三味捣散，空肚以大醋和如膏，温顿服之，无所忌。（千金同并出第四卷中）

肘后疗白虫方。

淳漆（三合） 猪血（三合）

上二味相和，微火上煎之不着手成，宿勿食，空腹旦先吃肥香脯一片，服如大豆许一百，日中虫悉出，亦主蛔虫。（范汪同）

又方：浓煮猪肉汁，煎槟榔三十枚，取三升服之，虫尽出。（文仲备急同）

又方：熟煮猪脂血，宿勿食，明旦饱食之，虫当下。（文仲备急同出第二卷中）

范汪疗白虫，橘皮丸方。

橘皮（四分） 牙子 芜荑（各六分）

上三味捣筛，蜜丸如梧子，以浆水下三十丸，先食日再服。

又方：野狼牙（五两）

上一味捣筛，蜜丸如麻子大，宿不食，明旦空腹以浆水下一合，服尽瘥。

又方：楝实破其上取皮中子，捣，合蜜丸如梧子，宿不食，旦以醋浆水若米汁下三百丸，虫并死，或以糜烂，皮亦可丸，服八十丸。忌如常法。（出第十九卷中）

备急疗白虫，芜荑散方。

野狼牙（三分炙） 芜荑（二分）

上二味捣为末，酒和服之，先食脯后，顿服尽立瘥。（张文仲同出第六卷中）

救急疗白虫方。

石榴枝（东引者一握去疮皮） 槟榔（七枚）

上二味，以水二大升，煮取强半顿服，欲服时，先嚼鹿脯咽汁，即进之，每月一二三日吃药，必瘥，以虫头向上，月三以后服药不效，为其虫头向下也，今日欲服，预前一日莫食，其虫吃药之后，或利出，或内消，皆瘥。忌食生脍白酒，诸生肉冷物一月余。

又方：取榧子一百枚去皮，火燃啖之，能食尽佳，不能者，但啖五十枚亦得，经宿虫消自下，无忌。（崔氏同出第八卷中）

崔氏疗白虫诸方不瘥方。

取石榴东引根，令患人以手大指与第三指满一握两头出者总留之，又取干脯肥者如手大一片先嚼药以永

又方：东引茱萸根（一大握切） 麻子（半大升）

上二味，先捣麻子极碎，又盆中熟研，以水一大升更和研，绞取浓汁，以浸茱萸根一宿，明嚼一脂腻千金疗白虫方。

取榧子四十九枚去皮，以月上旬旦空腹服七枚，七日服尽，虫消为水，永瘥。

又方：取茱萸北阴根，洗去土切，以酒一升渍一宿，平旦去滓，分再服，凡茱萸皆用细根东北阴者良，若指以上大者皆不佳，用之无力。（范汪同）

又方：熬锡令速燥，末，平旦作羊肉 ，以药方寸匕纳汁中服之，一方熬胡粉。

又方：桑白皮切三升，以水七升，煮取二升，宿不食，明旦顿服之。

又方：用石榴根如茱萸根法。

又方：胡麻（一升） 胡粉（一两）

上二味捣末，明旦空腹以猪肉 汁服尽，即瘥。（并出第十八卷中）

上一页：蛔虫方九首
下一页：蛲虫方六首


蛲虫方六首 《外台秘要》

蛲虫方六首

病源蛲虫，是九虫之一也，形甚小，如今之蜗虫状亦因腑脏虚弱而致发动，甚者则能成痔，疥癣癞，痈疽 诸疮，蛲虫，此是人体虚弱极重者，故蛲虫因之动作，无所不为也。

（出范汪疗蛲虫，芫花散方。

芫花 野狼牙 雷丸 桃仁（去皮尖）

上四味捣散，宿勿食，平旦以饮服方寸匕，当下虫也。

又巴豆白膏，疗蛲虫方。

巴豆（一枚烧令烟断去心皮） 桃仁（四枚熬令黑去皮）

上二味合捣作三丸，大人清旦未食，以浆服尽，少小服一丸，若不下，明旦更复作服。

（并出第十九卷中）

千金疗蛲虫在胃中，渐渐羸人方。

淳酒 白蜜 好漆（各一升）

上三味合铜器中，微火上煎之，令可丸，丸如桃核大一枚，宿勿食，空腹温酒下，虫不下，再服之。（肘后备急集验范汪同出第十八卷中）

备急葛氏疗蛲虫攻心如刺，吐清汁方。

捣生艾汁，宿不食，平旦嚼脯一片，令虫闻香后，饮汁一升，当下蛲虫。（备急文仲并同肘后云疗蛔虫）陶氏疗虫方。

取七月七日蒺藜子阴干，烧作灰，先食服方寸匕，一服三日止。（范汪千金同）

又方：以好盐末二两，淳酒半升，于铜器中煮，令数沸，宿勿食，清旦温空肚顿服之。（备急文仲千金范汪等同并出第七卷中）

上一页：寸白虫方一十九首
下一页：三虫方七首


三虫方七首 《外台秘要》

三虫方七首

病源三虫者，长虫赤虫蛲虫为三虫也，犹是九虫之数也，长虫者，蛔虫也，长一尺，动则吐清水，出则心痛，贯心则死，赤虫状如生肉，动则肠鸣，蛲虫细微，形如菜虫也，居胴肠之九虫方补脚，七过三肘后疗三虫方。

茱萸根（取东引指大者长一尺） 栝蒌（四两切）

上二味，细锉茱萸根，以酒一升渍之一宿，旦绞去滓，宿勿食，旦空腹先吃脯，然后顿服之，小儿分三服，亦疗寸白虫。

又方：捣桃叶，绞取汁，饮一升。（千金集验同一方云平旦饮三合）

又方：真珠（一两研） 乱发（如鸡子大烧末）

上二味纳苦酒中，旦空腹顿服之，令尽。（集验范汪同千金治蛲虫）又三虫者，谓长虫赤虫蛲虫也，乃有九种，而蛲虫及寸白人多病之，寸白从食牛肉饮白酒所除之不利范汪疗三虫，白蔹丸方。

白蔹 野狼牙 芦 桃花 贯众（各三分） 橘皮（二分） 芜荑（一分）

上七味捣筛，蜜丸如小豆大，宿勿食，旦以浆水服一剂，日中乃食立下，男子病大腹面黄，欲食肉，服此药下赤虫如笋茎者一尺，所有头目百余枚，病愈，又九江谢丘病胁下有积大如有口者百又疗三虫，竹节丸方

烧竹节 雷丸（各三分） 锡屑（二分） 橘皮（一分半）

上四味捣筛，蜜丸如梧子大，一服八丸，日三服。

又疗三虫，芎 散方

芎 雷丸 桔梗 白芷（各四分）

上四味捣散，以蜜饮苦酒或米汁服方寸匕，日三服，又可用蜜丸如梧子，吞十三丸，当稍稍下，不尽更服一剂。（出第十九卷中）

备急疗三虫方。

芦（四两炙） 干漆（二两熬） 吴茱萸（四两）

上三味为末，依前先嚼脯，以粥清服方寸匕，日一服。（肘后范汪同）

上一页：蛲虫方六首
下一页：杂疗虫方三首


杂疗虫方三首 《外台秘要》

杂疗虫方三首

广济疗蛔虫寸白虫方。

槟榔（十二分） 当归 鹤虱 芜荑（熬） 橘皮（各六分） 贯众 雷丸（各四分）

上七味捣散，空腹煮大枣汤服方寸匕，日二服，渐加至三匕，微利无忌。（出第四卷中千金疗蛲虫蛔虫，及痔 虫食下部生疮，桃汤方。

桃皮（一两） 槐子（三两） 艾叶（一两） 大枣（三十枚）

上四味，以水三升，煮取半升，空腹，顿服之。（出第十八卷中）

又疗寸白虫化为水泄出永除方。

榧子 槟榔 芜荑（等分）

上三味为散，温酒服二钱匕，先烧牛肉脯，吃后服药也。

上一页：三虫方七首
下一页：诸淋方三十五首


诸淋方三十五首 《外台秘要》

诸淋方三十五首

病源诸淋者，由肾虚而膀胱热故也，膀胱与肾为表里，俱主水，水入小肠下于胞，行于阴为溲便也，肾气通于阴，阴津液下流之道也，若饮食不节，喜怒不时，虚实不调则腑脏不和，停积出少具说生方导引淋茎中痛内曲以利广济疗患淋来积年，比医疗不能得愈，或十日五日一发，即有可时，今年因病更频数，二十日来不定方。

滑石 冬葵子（各八分） 瞿麦 石苇（各五分去毛） 蒲黄（六分） 陈橘皮（四分）芍药

上十味捣筛为散，空腹煮后饮子，服方寸匕，日二服，渐加至一匕半。忌热面，炙肉，醋，蒜等。

又饮子方

桑白皮（六分） 通草 百合（各八分） 白茅根（一分）

上四味细锉，以水四升，煮取二升，去滓，温下前散药，口干渴，含之亦得也。

又疗淋，小便不通六七日方

滑石（五两） 通草（三两） 瞿麦（二两） 冬葵子（一两） 茅根（一升） 石苇（三两去毛） 芒硝（二两）

上七味切，以水九升，煮取二升八合，去滓，纳芒硝，分温三服，每服如人行六七里，进一服，以微利为度。忌如前。（并出第四卷中）

范汪疗淋方。

取蘩蒌草满两手把，以水煮服之，可常作饮，勿不饮也。

又方：煮菟丝子服之，如蘩蒌法。

又方：露蜂房烧，饮服之，取如碗大者妙。

又方：鸡子二枚去白黄，以盐纳壳中使满，以三升水渍一升豉，绞取汁，取壳中盐投汁中，搅令调，尽服之。

又方：滑石 海蛤 鸡子壳（各等分）

上三味捣筛为散，以饮服半钱匕，日三服，渐加至一钱匕，甚良。

又方：取地麦草，一名地肤草，二七把，以水二升煎之，亦可长服，一法，旦渍豉汁饮之良。

又疗淋，利小便，葵子散方

葵子（半升） 滑石（二两） 石南叶（一两） 地榆（三两） 石苇（一两去毛） 通草（一两）

上六味捣筛为散，饮服方寸匕，日三服良。

又疗淋茎中有石方

取鸡屎白半升，曝干，熬之令香，捣筛为散，以酪（一云酢）浆饮方寸匕，日三服，到一二日当下石，即愈。

又疗淋，师所不能疗者神方。

取葛上亭长生折断腹，腹中有白子如小米，长二三分，取着白板子上，阴干燥，二三日药成药盏齿间饮麦干连尔亦愈月十十五短剧地肤汤，疗下焦诸结热，小便赤黄，数起出少，大痛或便血，温病后余热，及霍乱后当风，取热过度，饮酒房劳，及步行冒热，冷冻饮料逐热，热结下焦及乳石热动关格，少腹坚，胞胀如斗大，诸淋服之即通方。

地肤草（三两） 知母 猪苓（去皮） 瞿麦 黄芩 升麻 通草（各二两） 海藻（一两）

上十味切，以水九升，煮取三升，分为三服，大小便皆闭者，加大黄三两，妇人房劳，肾中有热，小便难不利，腹满痛，脉沉细者，加猪肾一具。（千金同崔氏云若加猪肾先以水一斗半煮取一斗纳药煎）又疗淋榆皮汤方。

榆皮（半斤） 滑石（二两一方一两） 黄芩（一两一方二两） 甘草（炙） 瞿麦（各二两）葵子（一升）

上六味切，以水一斗，煮取三升，温服一升，旦服。忌海藻菘菜。（并出第四卷中）

集验疗淋方。

以比轮钱三百文，以水一斗，煮取三升，饮之神效。（肘后同千金治气淋通按比轮钱未详）

又方：取牛耳中毛烧灰，服半钱匕，立愈。（文仲必效同）

又方：烧头发灰服之良。（文仲同并出第五卷中）

千金疗淋痛方。

滑石（四两） 贝子（三十枚烧） 茯苓 白术 通草 芍药（各二两）

上六味捣筛为散，酒服方寸匕，日二服，大良。

又方：葵子（五合） 茯苓 白术 当归（各二两）

上四味切，以水七升，煮取三升，分三服。（范汪同）

又方：栝蒌 滑石 石苇（去毛各二两）

上三味为散，以大麦粥饮服方寸匕，日三服良。

又方：蜀葵根（八两） 大麻根（五两） 甘草（一两炙） 贝子（五合烧） 通草（二两） 茅根（三斤） 石首鱼头石（四两）

上七味切，以水一斗二升，煮取五升，分为五服，日三夜二服，亦主石淋。

又方：取细白沙三升一味，熬令极热，以酒三升，淋取汁一合服之。（一云顿服）

又方：榆皮（一斤） 车前子（一升） 冬瓜子（一升） 鲤鱼齿 桃胶 地麦草 通草（各二两）

上八味切，以水一斗，煮取三升，分三服，日三服。

又疗猝淋方

灸外踝尖七壮。

又方：取石首鱼头石末，水服方寸匕，日三服。

又方：鲤鱼齿烧灰末，酒服方寸匕，日三服。（并出第二十一卷中）

崔氏疗淋散方。

石苇（洗刮去毛） 大虫魄（一两研） 滑石（一两半） 当归 芍药 黄芩 冬葵子 瞿麦（各一两） 乱发（三团如鸡子大烧灰） 茯苓（一两半）

上十味捣筛为散，服方寸匕，日二服。（出第四卷中通按大虫魄即琥珀）古今录验疗淋，瞿麦散方。（主簿甄权处）瞿麦 石苇（去毛） 滑石 车前子 葵子（各四两）

上五味捣筛，冷水服方寸匕，日三服，增至三匕。

又方：取生续断绞汁一升服之。

又疗淋滑石汤方

滑石（一两） 榆白皮（二两） 石苇（一两去毛） 地麦草（二两） 葵子（二两）

上五味切，以水一斗，煮取四升，分四服，日再服，甚良。

又疗淋，榆皮汤方。

瞿麦（二两） 防葵（一两） 榆白皮（一两） 葵子（一升） 滑石（二两一方四两）黄芩（一两一方二两） 甘草（二两一方一两炙）

上七味切，以水一斗，煮取三升，分二服。

又方：取附舡底苔大如鸭子，以瓯半水，煎取一瓯，顿服，日三服。（千金治气淋并出第二十六卷中）

近效疗淋方。

葵子（一升）

上一味，以水三升，煮取二升，去滓，分温服。（煎茅根饮之亦佳）

又方：人参（六分） 浓朴（三分炙） 粟米（二合）

上三味切，以水三升，煮取七八合，以新布绞去滓，分温三服，服别相去如人行七里。

又方：茯苓 地骨皮（各三两） 甘草（炙） 黄芩 前胡 生姜（各二两） 麦门冬（八两去心） 竹叶（切一升） 蒲黄（二两）

上九味切，以水九升，煮二升六合，去滓，分为三服。

上一页：杂疗虫方三首
下一页：五淋方三首


五淋方三首 《外台秘要》

五淋方三首

集验论五淋者，石淋，气淋，膏淋，劳淋，热淋也，石淋之为病，小便茎中痛，尿不得猝出，时自出，痛引少腹，膀胱里急，气淋之为病，小便难，常有余沥，膏淋之为病，尿似膏白出，少腹膀胱里急，劳淋之为病，倦即发，痛引气冲，小便不利，热淋之为病，热即发，其尿血后如豆汁状，蓄作有时，五淋各异，疗方用杂，故不载也。（并出第五卷中）

范汪疗五淋方。

虫（五分熬一作虻虫） 斑蝥（二分去翅足熬） 地胆（二分去足熬） 猪苓（三分）

上四味捣筛为散，每服四分匕，日进三服，夜二服，但少腹有热者，去猪苓，服药二日后，以器盛小便，当有所下，肉淋者下碎肉，血淋者下如短绳，若如肉脓，气淋者下如羹上肥，石淋下石或下砂，剧者十日即愈，禁食羹猪肉，生鱼，葱，盐，醋，以小麦汁服之良。

又疗五淋神良，延命散方

滑石 石（烧半白） 石膏 车前子 露蜂房（炙并白子用之） 贝子（捣着苦酒中二三宿取细者用之） 柏子仁 鱼齿（捣令熟） 鸡矢白 苦瓠中穣（并子熬） 特牛阴头毛（烧） 芒硝（熬令汁尽各一分） 白鸡 里黄皮（熬） 妇人阴上毛（二分烧一本无）

上十四味捣筛为散，每服半钱匕，加至一钱匕，日三夜一服以葵子饮下之，三日愈，甚者不过六七日愈，小便以器盛之，当见石及诸物也。（并出第十五卷中）

必效疗五淋方。

白茅根四斤锉之，以水一斗五升，煮取五升，去滓，分三四服。（肘后千金同出第三卷中）

上一页：诸淋方三十五首
下一页：石淋方一十六首


石淋方一十六首 《外台秘要》

石淋方一十六首

病源石淋者，淋而出石也，肾主水，水结则化为石，故肾客砂石，肾虚为热所乘，热则成淋塞痛，范汪疗石淋方。

鳖甲烧灰捣筛为散，酒服方寸匕，频服数剂，当去石也。（肘后同）

又方：取人家篱墙上连蔓 阔，掘出见其根挽断，以杯于坎中承其汁，服之一升，石自当出，若不出更服一升。

又方：取车前子二升，用绢囊盛之，以水八升，煮取三升，去滓，顿服之，移日又服，石当下也，宿勿食服之神良。（肘后千金同）

又方：柏子仁 芥子 滑石（各等分）

上三味捣筛为散，以麦汁饮服方寸匕，日三服，已效。

又方：牛角烧灰服方寸匕，日五六服，任意饮酒。

又方：瞿麦子捣为末，酒服方寸匕，日三服，至一二日，当下石，又香薷捣作屑，以酢浆饮服方寸匕，日三，至二三日当下石。（并出第十五卷中）

短剧疗石淋方。

浮石取满一手，捣为末，以水三升，苦酒一升，煮取二升，澄清，温服一升，不过再三服，石即出。（古今录验千金崔氏同出第四卷中）

集验疗石淋方。

鲤鱼齿一升，贝齿一升，捣筛，以三岁苦酒和，分为三服，宿不食，旦服一份，日中服一份，暮服一份。（古今录验范汪同）文仲石淋方。

桃胶如枣大，夏月着三合冷水中，冬月以汤三合和之，一服，日三，当下石，石尽即止。（千金古今录验同）

又方：浓煮车前草汁饮之，良也。（古今录验同出第四卷中）

古今录验疗石淋及诸淋方。

石首鱼头石（十四枚） 当归（等分）

上二味捣筛为散，以水二升，煮取一升，顿服立愈，单用鱼头石亦佳。

又石淋石苇散方

石苇（去毛） 滑石（各三分）

上二味捣筛为散，用米汁若蜜服一刀圭，日二服。（范汪同）

又方：取生 叶捣绞取汁，三升为三服，石自出。（范汪同）又滑石散，疗石淋，茎中疼痛沥沥，昼夜百余行，内出石及血方。

滑石（二十分） 石苇（去毛） 当归 通草 地胆（去足熬） 钟乳（研各二分） 车前子（三分） 瞿麦 蛇床子（二分） 细辛 蜂房（炙各一分）

上十一味为散，以葵汁麦粥服方寸匕，日三。

又疗石淋沥沥茎中痛，昼夜百行，或血出延命散方。

滑石 牛角 （烧灰） 芒硝（各二两） 瞿麦（三两） 车前子 露蜂房（炙） 贝子（烧）柏子仁 鱼齿（炙） 鸡矢白 苦瓠子（烧） 牛阴头毛（各一两） 妇人阴上毛（二分一本无）

上十三味捣筛为散，以葵汁服方寸匕，日三服。

又疗石淋方。

取鸡子陈者一枚，用苦酒一升，以鸡子合苦酒置器中，以油纸三四重密封头，不令水得入，沉井中一宿，平旦取剥去皮，吞其黄，石即消去。（并出第二十六卷中）

上一页：五淋方三首
下一页：血淋方五首


血淋方五首 《外台秘要》

血淋方五首

病源血淋者，是热淋之甚者，则尿血，谓之血淋，心主血，血之行身，通遍经络，循环腑脏，劳热甚者，则散失其常经，溢渗入胞而成血淋也。（出第十四卷中）

广济疗血淋不绝，鸡苏饮子方。

鸡苏（一握） 竹叶（一握切） 石膏（八分碎） 生地黄（一升切） 蜀葵子（四分末汤成下）

上五味，以水六升，煮取二升，去滓，和葵子末，分温二服，如人行四五里久，进一服。（古今录验范汪同）又疗血淋小便碜痛方

鸡苏（二两） 滑石（五两碎） 生地黄（半斤） 小苏根（一两） 竹叶（二两） 通草（五两） 石膏（五两碎）

上七味细锉，以水九升，煎取三升，去滓，分温三服，如人行四五里进一服。（并出第四卷中）

千金疗血淋方。

石苇（去毛） 当归 芍药 蒲黄（各等分）

上四味为散，酒服方寸匕，日三服。（肘后文仲同出第二十一卷中）

备急陶氏疗淋下血二升者方。

取苎麻根十枝，以水五升，煮取二升，一服血止，神验。（肘后古今录验同）

又方：灸足大趾前节上十壮良。（并出第六卷中）

上一页：石淋方一十六首
下一页：小便赤色如红方三首


小便赤色如红方三首 《外台秘要》

小便赤色如红方三首

延年论曰，疗小便赤色如浅红花汁，此是忧愁惊恐，心气虚热，客邪气与热传搏心，所以小便赤，心主南方火，旺在四月五月六月，其色赤，惊恐动于心，心不受邪，邪即传于小肠，渗入胞中，所以小便赤，此为微邪，其病犹轻，今服丸子，即得渐瘥，心即是火，火恶于清，清即是水，水能灭火，既损心气，即不得食热及冷水，并勿忧愁，如不慎，恐小便色赤如血，渐即难愈，今处干地黄丸，补心神，益脾气，散客热，自然调和，小便色即自变如常，第一不得忧愁在心，并勿食热食及冷水等方。

干地黄 黄 （各六分） 防风 远志 茯神 栝蒌 子芩（各四分） 鹿茸（炙三分） 龙骨（四分五色者） 人参（五分） 滑石（十二分） 石苇（汤渍一宿刮去皮） 当归（各二分） 芍药 蒲黄 甘草（炙） 戎盐（各三分） 车前子（八分）

上十八味筛为末，以蜜及枣膏各半相和，煎令消，散和药为丸，如梧桐子大，每食后少时，以粥清下十丸，日二三，稍加至十五二十丸，以知为度。（许孝璋处）又茅根饮子，疗胞络中虚，热时小便如血色方

茅根（一升） 茯苓（三两） 人参 干地黄（二两）

上四味切，以水五升，煮取一升五合，去滓，分温五六服，一日食尽。（文仲处）文仲通草饮子，主热气淋涩，小便赤如红花汁色方。

通草 葵子 茅根 王不留行 蒲黄（炮） 桃胶 瞿麦 滑石（各两） 甘草（七钱）

上九味切，以水一斗，煮取六升，去滓，分温五六服。忌如药法。

上一页：血淋方五首
下一页：热淋方三首


热淋方三首 《外台秘要》

热淋方三首

病源热淋者，三焦有热气搏于肾，流入于胞而成淋也，其状小便赤沥，亦有宿病淋，今得热而发者，其热甚则变尿血，亦有小便后如似豆羹汁状者，蓄作有时也。（出第十四卷中）

车前草（切一升） 通草（三两切） 葵根（切一升） 芒硝（六分汤成下）

上四味，以水七升，煮取二升，绞去滓，纳硝，分温三服，服别相去如人行六七里，微利为度。忌热食。（出第四卷中）

古今录验疗淋，小便数病，膀胱中热，滑石散方。

滑石（二两） 栝蒌（三两） 石苇（二分去毛）

上三味捣筛为散，以大麦粥清服方寸匕，日二。（并出第二十六卷中）

近效疗热淋，日夜数十度，服药不瘥方。

空腹服井华水一二升必瘥，韦鸿胪进用如神效方，吃水了后，行六七百步，甚良。

上一页：小便赤色如红方三首
下一页：劳淋方三首


劳淋方三首 《外台秘要》

劳淋方三首

病源劳淋者，谓劳伤肾气而生热成淋也，肾气通于阴，其状尿留茎内，数起不出，引少腹痛，小便不利，劳倦即发也。（出第十四卷中）

千金夫劳淋之为病，劳倦即发，痛引气冲，灸之方。

灸足太阴百壮，在内踝上三寸，三报之，疗与气淋同。

又疗五劳七伤，八风十二痹以为淋，劳结为血淋，热结为肉淋，小便不通，茎中痛，及少腹急痛，不可忍者方。

滑石（三分） 王不留行 冬葵子 车前子 桂心 甘遂 通草（各二分） 石苇（四分去毛）

上八味捣筛为散，以麻子粥五合和服方寸匕，日三服，尿清瘥。（并出第二十一卷中）

古今录验疗石淋劳淋热淋，小便不利，胞中满急痛，石苇散方。

通草（二两） 石苇（二两去毛） 王不留行（一两） 滑石（二两） 甘草炙 当归（各二两） 白术 瞿麦 芍药 葵子（各三两）

上十味捣筛为散，先食以麦粥清服方寸匕，日三服。（出第二十六卷中）

上一页：热淋方三首
下一页：气淋方五首


气淋方五首 《外台秘要》

气淋方五首

病源气淋者，肾虚膀胱热气胀所为也，膀胱与肾为表里，膀胱热，热气流入胞，热则生实，令胞内气胀，则少腹满，肾气不能制其小便，故成淋耳，其状膀胱小便皆满，尿涩常有余沥千金疗气淋方。

灸关元五十壮。

又方：挟玉泉相去一寸半，灸三十壮。

又方：水三升，煮豉一升，一沸去滓，纳盐一合，顿服之。

又方：捣葵子末，汤和服方寸匕。

又方：空腹单茹蜀葵一满口。

上一页：劳淋方三首
下一页：膏淋方二首


膏淋方二首 《外台秘要》

膏淋方二首

病源膏淋者，淋而有肥状如膏，故谓之膏淋，亦曰肉淋，此肾虚不能制于肥液，故与小便俱出也。（出第十四卷中）

千金疗膏淋方。

捣 草汁三升，醋三合和，空腹顿服，当如大豆汁下，一名葛 也。

又膏淋之为病，尿似膏自出，疗之一如气淋也。（并出第二十一卷中）

上一页：气淋方五首
下一页：许仁则淋方二首


许仁则淋方二首 《外台秘要》

许仁则淋方二首

许仁则疗小便淋涩方，此病有数种，有石淋，有热淋，有气淋，气淋者，气壅塞，小便不通，遂成气淋，此病自须依前疗水气法，石淋者，缘先服石，石气不散，壅遏生热，故成石淋热，瞿麦穗（三两） 冬葵子（一升） 榆白皮（切一升） 桑根皮（六两） 白茅根（切一升） 石苇（四两去毛）

上药切，以水一斗，煮取三升，去滓，分温三服，每服如人行十里久，服三五剂后，宜合大虫魄五味散服佳。

又方：大虫魄（六两） 石苇（三两去毛） 瞿麦穗（四两） 冬葵子（一升） 茯苓（六两）

上药捣筛为散，煮桑白皮作饮子，初服一方寸匕，日再服，稍加至三匕。忌酢物。（吴升同出下卷中）

上一页：膏淋方二首
下一页：大便难方六首


大便难方六首 《外台秘要》

大便难方六首

病源大便难者，由五脏不调，阴阳偏有，冷热虚实，三焦不和，则冷热并结故也，胃为五谷之海，水谷之精，化为营卫，其糟粕行之于大肠以出也，五脏三焦，既不调和，冷热壅塞，在肾涩，寸口身热脉紧而也，除肘后疗脾胃不和，常患大便坚强难方。

大黄 芍药 浓朴（炙各二两） 枳实（六枚炙） 麻子（别研五合）

上五味捣筛，入麻子蜜和为丸如梧桐子大，每服十丸，日三服，稍稍增之，以通利为度，可常将之。（集验备急古今录验同出第二卷中）

千金疗大便难方。

灸承筋二穴三炷，在 中央陷中。

又方：单用豉清，酱清，羊酪土瓜根汁，并单灌之，立出。（范汪同）又练中丸，主宿食不消，大便难方。

大黄（八两） 葶苈（熬） 杏仁（去皮尖熬） 芒硝（各四两）

上四味捣筛为末，炼蜜为丸，如桐子大，每服十丸，日三服，稍加之。（并出第十五卷中）备急不得大便，或十日一月方。

葵子二升，水四升，煮取一升，去滓，一服不愈，重作，服良。忌蒜，炙肉。（古今录验文仲范汪同姚方出第六卷中）

古今录验麻子仁丸，疗大便难，小便利而反不渴者，脾约方。

麻仁（二升别为膏） 枳实（半斤炙） 芍药（半斤） 大黄（一斤） 浓朴（一尺炙）杏仁（一升去皮尖熬别为脂）

上六味捣筛为末，炼蜜为丸，如梧桐子大，每服饮下十丸，渐增至三十丸，日三服。（此本仲景伤寒论方出第二十六卷中）

上一页：许仁则淋方二首
下一页：大便不通方一十七首


大便不通方一十七首 《外台秘要》

大便不通方一十七首

病源大便不通者，由三焦五脏不和，冷热之气不调，热气偏入肠胃，津液竭燥，故令糟粕痞行气肘后疗大便不通方。

研麻子以米杂为粥食之。

又方：用 石如指大者导下部。（并出第六卷中）

千金疗大便不通方。

灸第七椎两旁各一寸七壮。

又方：桃皮三升，水五升，煮取一升，顿服。

又方：水一升，煮羊蹄根一把，取半升，顿服。

又方：煮麻子取汁饮之。

又方：常服蜜煎五合。

又方：猪脂和陈葵子末为丸，如梧桐子大，每服饮下十丸，通即止。

又方：常服车前子及苗，并通也。

又方：捣葵根汁服之良。

又方：葵子一升，牛酥一升，猪脂亦得，以水三升，煮葵子取一升，纳酥，煮一沸，待冷，分二服。（并出第十五卷中）

必效疗大便不通方。

牛胶一条（广二寸长四寸） 葱白（一握）

上二味，用水二升和，煮消尽，去滓，顿服之。（千金同）

又方：湿瓜蒂七枚，绵裹纳下部，如非时，酱瓜亦得。（并出第三卷中）

崔氏疗大便不通方。

菖蒲末 石盐末

上二味相和取半匕，和乌麻脂少许，绵裹纳下部中，即通。

又方：猪脂一升，温酒一服，令尽，良。（并出第四卷中）

古今录验疗心腹胀满，大便不通方。

芍药（六分） 黄芩（五分） 大黄（八分） 芒硝（六分） 杏仁（熬去皮尖八分）

上五味捣筛为末，炼蜜为丸，如梧桐子大，每服十五丸，粥饮下，加至二十丸，取通利为度。（经心录同出第二十六卷中）

近效疗大便不通方。

用猪胆和少蜜，于铛中熬令熟稠，丸如枣大，纳下部中，即瘥。

上一页：大便难方六首
下一页：大便秘涩不通方七首


大便秘涩不通方七首 《外台秘要》

大便秘涩不通方七首

千金疗大便秘涩不通神方。

猪羊胆

上一味，以筒灌三合许，令深入即出矣，不尽，须臾更灌。一方加冬葵子汁和之，又有椒豉汤五合，猪膏三合，灌之佳。（经心录同）又三黄汤，疗下焦热结，不得大便方。

大黄（三两） 黄芩（二两） 甘草（炙一两） 栀子（二七枚）

上四味切，以水五升，煮取一升八合，分三服，若秘，加芒硝二两。（并出第十五卷中）

备急疗猝大便闭涩不通方。

葛氏云，削瓜菹如指大，导下部中，即效。

又方：烧乱发灰，三指捻投水半升，一服。

又方：绵裹盐作三丸如指大，纳下部中。

又方：煎蜜令强，加干姜末，和丸如指，导下部中，姚云，欲死者，蜜三升，微火煎如饴，投冷水中，令凝丸如大指，长三四寸，导之良。

又方：猪胆一枚，纳下部中，姚云，疗七八日奔气伤心欲死者，须臾便通良。（范汪同）

上一页：大便不通方一十七首
下一页：大便失禁并关格大小便不通方二十二首


大便失禁并关格大小便不通方二十二首 《外台秘要》

大便失禁并关格大小便不通方二十二首

病源大便失禁者，大肠与肛门虚冷滑故也，肛门，大肠之候也，俱主行糟粕，既虚弱冷滑，气不能温制，故使大便失禁。

又关格大便不通，谓之内关，小便不通，谓之外格，二便俱不通，为关格也，由阴阳气不和，格，阴关格而而手足四卷中）

范汪疗下部闭不通方。

取乌梅五颗，着汤渍，须臾出核，取熟捣之如弹丸，纳下部中，即通也。（肘后同）

又方：取蒴 根一把捣末，水和绞去滓，强人服一升，数用有效，兼疗香港脚。

又疗大小便不通，三阳实，大便不通方。

榆白皮（三两） 桂心（二两） 滑石（六两） 甘草（三两炙）

上四味，以水一斗，煮取三升，分三服。（集验同并出第十六卷中）

集验疗关格之病，肠中转痛，不得大小便，一日一夜，不瘥欲死方。

芒硝三两，纸三重裹，于炭火内烧令沸，安一升水中尽服之，当先饮温汤一二升以来，吐出，乃饮芒硝汁也。（肘后同）千金疗老人小儿大便失禁方。

灸两脚大KT 趾去爪甲一寸，三壮。

又方：灸足大趾奇间各三壮。

又疗大小便不通方。

灸脐下一寸三壮。

又方：灸横纹一百壮。

又方：葵子（一升） 竹叶（一把）

上二味，以水一升，煮一沸，顿服之。

又方：葵子（一升） 榆白皮（切一升）

上二味，以水五升，煮取二升，分二服。

又方：水三升，煮葵子一升，去滓，取一升，纳猪膏一升，空肚一服。

又方：盐半升，合蜜三合，同煎如饴，出之，着冷水中，丸如指大，深纳下部中，立通。（并出第十五卷中）

千金翼濡脏汤，主大小便不通，六七日腹中有燥粪，寒热烦迫，短气汗出腹满方。

生葛根（二斤切） 猪膏（二斤） 大黄（一两切）

上三味，以水七升，煮取五升，去滓，纳膏，煎取三升，澄清，强人顿服之，羸人分再服。（出第七卷中）

备急葛氏疗猝关格，大小便不通，支满欲死，二三日则杀人方。

盐以苦酒和，涂脐中，干又易之。（必效同）陶氏猝大小便不通方。

纸裹盐烧，投水中服之。

姚氏风寒冷气入肠，忽痛坚急如吹状，大小便不通，或小肠有气结，如升大胀起，名为关格病。

又疗大小便不利方。

苦参 滑石 贝齿（各等分）

上三味捣筛为散，每服饮下一匕，或煮葵根汁服之，弥佳。（文仲同出第六卷中）

古今录验疗关格大小便不通方。

以水三升，煮盐三合使沸，适寒温，以竹筒灌下部，立通也。

又疗大小便不通方。

通草（四两） 郁李仁（三两去皮） 车前子（五合一方一升） 黄芩（三两） 朴硝（四两） 瞿麦（三两）

上六味切，以水八升，煮取二升，去滓，分三服。（经心录同）

又方：取生土瓜根捣取汁，以水解之，于筒中吹纳下部，即通。（并出第二十六卷中）

经心录疗关格大小便不通方。

芒硝 乌梅 榆白皮（各五两） 芍药 杏仁（去皮尖各四两） 麻子仁（三两）大黄（八两）

上七味切，以水七升，煮取三升，分为三服，一方无乌梅，加枳实干地黄各二两。

又疗大小便不通方。

滑石（二两） 葵子 榆白皮（各一两）

上三味下筛为散，煮麻子汁一升半，取二匕和服，两服即通。（并出第二卷中）

近效疗大小便不通方。

含硝石（吐去水）

上一页：大便秘涩不通方七首
下一页：关格胀满不通方四首


关格胀满不通方四首 《外台秘要》

关格胀满不通方四首

千金疗关格胀满不通方。

芍药（六分） 芒硝（六分） 黄芩（五分） 杏仁（八分去皮尖） 大黄（八分）

上五味末之，蜜和丸如桐子，饮下十丸，日二服良。

又方：独头蒜烧熟去皮，绵裹纳下部，气立通，削姜裹盐导，并佳。

又方：干姜 盐 杏仁

上三味等分捣导之。

又疗胀满关格不通方。

吴茱萸（一升熬） 干姜 大黄 桂心 当归 芍药 甘草（炙） 芎 （各二两） 雄黄（三分研） 人参 细辛（各四两） 真珠（一分研） 桃白皮（一握）

上十三味切，以水一斗，煮取三升，去滓，纳雄黄真珠末，酒一升，微火煎三沸，服一升，得下即止，不必尽也，每服如人行十里久，进之。（并出第十五卷中）

上一页：大便失禁并关格大小便不通方二十二首
下一页：许仁则大便暴闭不通方二首


许仁则大便暴闭不通方二首 《外台秘要》

许仁则大便暴闭不通方二首

许仁则论曰，此病久无余候，但由饮食将息过热，热气蕴积秘结，若缘气秘，自须仍前疗气法，服巴豆等三味丸，及疗水气葶苈等诸方取利，若是风秘，自依后服大黄等五味丸，暴秘之状，骨肉强痛，体气烦热，唇口干焦，大便不通，宜依后大黄 芒硝二味汤取利方。

大黄（六两） 芒硝（五两）

上药先切大黄，以水四升，煮取二升，去滓，纳芒硝，顿服之，须臾利，良久不觉，以热饮投之，若服此依前不利，宜合后大麻仁等五味丸服之，取快利。

五味大黄丸方。

大黄（五两） 大麻子（一升微熬研之） 芒硝（六两） 干葛 桑根白皮（各五两）

上五味，先捣四味为散，然后捣麻仁令如膏，即投四味散和捣，和少蜜捣之，丸如梧子大，初服十丸，日再服，稍稍服得大便通为限。（主大便风秘不通吴升同出下卷中）

上一页：关格胀满不通方四首
下一页：小便不通方一十三首


小便不通方一十三首 《外台秘要》

小便不通方一十三首

病源小便不通，由膀胱与肾俱有热故也，肾主水，膀胱为津液之府，此二经为表里，而水行于小肠，入胞者为小便，肾与膀胱既热，热入于胞，热气大盛，故结涩令小便不通，少腹胀，气急甚者，水气上逆，令心急腹满，乃至于死，诊其脉紧而滑直者，不得小便也。（出第十四卷中）

广济疗下冷疼，小便不通，鸡苏饮子方。

鸡苏（一握） 通草（四两） 石苇（一两炙去毛） 冬葵子（一两半） 杏仁（二两去皮尖） 滑石（二两） 生地黄（四两）

上七味切，以水六升，煮取二升半，绞去滓，分温三服，如人行四五里进一服。

又方：冬葵子（五两） 通草（三两） 茅根（四两） 芒硝（二两汤成下） 茯苓（三两） 滑石（五两）

上六味切，以水九升，煮取三升，去滓，纳芒硝，分温三服，服别相去如人行六七里。

又方：茯苓（二分） 大黄（六分） 芍药 当归 枳实（炙） 白术 人参（各二分）大麻仁（四分）

上八味切，以水六升，煮取二升，去滓，分温三服，要着芒硝亦得。（并出第四卷中）

崔氏疗小便不通方。

取熏黄如豆许末之，纳小孔中神良。

又方：桑根白皮 猪苓（去皮） 通草（各二两）

上三味切，以水六升，煮取二升，分三服。

又方：鸡屎白如弹丸，以苦酒和服即下，不过三四服佳。（一本云疗淋）

又方：足大KT 趾奇间有青脉，针挑血出，灸三壮愈。（并出第四卷中）

救急主小便不通方。

取印成盐七颗，捣筛作末，用青葱叶尖盛盐末，开便孔纳叶小头于中吹之，令盐末入孔即通，非常之效。

又方：取嫩 木梢浓汁，可饮半升以来，即愈。

必效疗小便不通，不得服滑药，急闷欲绝方。

盐二升，大铛中熬，以布绵裹熨脐下 之，小盒饭渐通也。（肘后同）古今录验疗热结小便不通利方。

刮滑石屑，水和涂少腹及绕阴际，干复涂之。（肘后同）

又方：取盐填满脐中，大作艾炷，灸令热为度良。（肘后千金同并出第二十六卷中）

近效疗小便不通，数而微肿方。

取陈久笔头烧作灰，和水服之。

上一页：许仁则大便暴闭不通方二首
下一页：小便难及不利方九首


小便难及不利方九首 《外台秘要》

小便难及不利方九首

病源小便难者，此是肾与膀胱热故也，此二经为表里，俱主水，水行于小肠，入胞为小便，热气在于脏腑，水气则涩，其热势微，故但小便难也，诊其尺脉浮，小便难，尺脉濡，小便难，尺脉缓，故小便难有余涩也。（出第十四卷中）

集验疗小便难淋沥汤方。

滑石（八两） 石苇（三两去毛） 榆皮（一升） 葵子（一升） 通草（四两）

上五味切，以水一斗，煮取三升，分三服，一方加黄芩三两。

又疗淋小便不利，阴痛，石苇散方

石苇（二两去毛） 瞿麦（一两） 滑石（五两） 车前子（三两） 葵子（二两）

上五味捣筛为散，服方寸匕，日三。（并出第五卷中）

千金疗小便不利，茎中痛，少腹急方。

通草（二两） 葶苈子（熬三两） 茯苓（二两）

上三味捣为散，以水服方寸匕，日三服。忌醋物。（出第二十一卷中）

备急疗小便不利，茎中痛剧，亦疗妇人血结腹坚痛，牛膝饮方。

生牛膝一名牛唇，掘取根煮服之，立瘥。（肘后同）陶效方。

秦艽（二分） 冬瓜子（二两）

上二味捣为末，酒服一匕，日三服，神良。（肘后同）文仲疗小便不利方。

桑螵蛸（三十枚） 黄芩（一两）

上二味切，以水一升，煮取四合，顿服之良。（肘后同）

又方：蒲黄 滑石（各一分）

上二味为散，酒服一匕，日三，大验。（肘后同）又疗诸淋及小便常不利，阴中痛，日数十度起，此皆劳损虚热所致，常将散服方。

石苇（去毛） 滑石 瞿麦 王不留行 葵子（各二两）

上六味捣筛为散，每服方寸匕，日三服之，姚方加滑石五两，车前子三两，无王不留行。（备急同出第四卷中）

古今录验疗淋胞痛，不得小便滑石散方。

滑石 葵子 钟乳（各一两） 桂心 通草 王不留行（各半两）

上六味捣筛为散，先食讫，以酒服方寸匕，日三服。忌生葱。（出第二十六卷中）

上一页：小便不通方一十三首
下一页：遗尿方六首


遗尿方六首 《外台秘要》

遗尿方六首

病源遗尿者，此由膀胱虚冷，不能约于水故也，膀胱为足太阳，肾为足少阴，二经为表里，不为阴绝脉当今力一通集验疗遗尿方。

取雄鸡肠烧灰为末，用三指一撮服之，朝暮服当愈。（范汪同出第五卷中）

千金疗遗尿小便涩方。

牡蛎（熬） 鹿茸（炙各四两） 桑耳（三两） 阿胶（二两炙）

上四味切，以水七升，煮取二升，分为二服，作散以饮送之。（经心录同）

又方：木防己（二两） 葵子（二两） 防风（三两）

上三味切，以水五升，煎取二升半，分温三服，作散亦佳。（古今录验同并出第二十一卷中）

古今录验牡蛎汤，疗遗尿小便涩方。

牡蛎（四两熬） 鹿茸（炙四两） 阿胶（炙各二两） 桑螵蛸（二两）

上四味切，以水五升，煮取二升，分再服。

又方：桑耳（三分） 矾石（二分熬汁尽） 阿胶（二分炙） 龙骨（三分）

上四味为散，空心服方寸匕，日三服。

又方：桑耳（二两） 牡蛎（三两熬） 矾石（二两熬汁尽）

上三味捣筛为散，酒服方寸匕，日三服。（并出第二十六卷中）

上一页：小便难及不利方九首
下一页：尿血方一十一首


尿血方一十一首 《外台秘要》

尿血方一十一首

千金疗房损伤中尿血方。

牡蛎（熬） 车前子 桂心 黄芩

上四味等分捣筛为散，饮服方寸匕，日三服，不知加至二匕。忌生葱。（出第二十一卷中）崔氏疗猝伤热行来尿血方。

大黄（末） 芒硝（末各半匕）

上二味，冷水和，顿服之立止，三日内禁如药法。（出第四卷中）

古今录验疗尿血，鹿茸散方。

鹿茸（炙） 当归 干地黄（各二两） 葵子（五合） 蒲黄（五合）

上五味捣筛为散，酒服方寸匕，日三服。忌芜荑。（出第二十六卷中）

苏澄疗尿血方。

车前草捣绞，取汁五合，空腹服之瘥。

又方：水服乱发灰方寸匕，日三服。（肘后千金同）

又方：服益母草汁一升瘥。（一云 草）

又方：车前三升，水五升，煮取二升，分三服。

棘刺二升，水三升，煮取二升，分三服瘥。

又方：胶三两炙，以水二升，煮取一升四合，分再服。

又方：酒服蒲黄二方寸匕，日二服，水服亦得。

又方：捣水筋汁，服六七合，日一服。

上一页：遗尿方六首
下一页：胞转方一十五首


胞转方一十五首 《外台秘要》

胞转方一十五首

病源胞转者，由是胞屈辟，小便不通，名为胞转。其病状脐下急痛，小便不通是也。此病或外饱胞肘后疗猝小便不通，及胞转方。

取鸡子中黄一枚服之，不过三服佳。（备急同）

又方：水上浮萍曝干末服之，小便不通利，水胀流肿佳。（千金翼同）

又方：炙桑螵蛸捣为末，水服之方寸匕，日服良效。

又疗小便忍久致胞转方

自取爪甲火烧服之。（备急）

又方：取梁上尘三指撮，以水服之神效。

又方：服蒲黄方寸匕，日三服良。

范汪疗胞转不得小便方。

用蒲席卷人倒立，令头至地，三反则通。（肘后同）

又方：雀矢（半合） 车前子 滑石（各四两） 通草 芍药（各二两）

上五味切，以水七升，煮取三升，服五合，日二，先食服立愈。

又疗胞转欲死及失溺方。

取豆酱清和灶突中黑如豆大，纳阴孔中，立愈。（并出第十五卷中）

备急疗猝小便不通及胞转方。

车前草一斤，水一斗，煮取四升，分四服。（短剧同出第六卷中）

古今录验疗胞转小便不通，乱发散方。

乱发（三斤洗去垢烧） 滑石（半斤） 鲤鱼齿（一两）

上三味捣筛为散，以饮服方寸匕，日三服良。

又疗胞转不得小便方。

真琥珀（一两）葱白（十四茎）

上二味，以水四升，煮取三升，去葱白，末琥珀细筛下汤中，温服一升，日三服佳。（范汪同）又张苗说，有容忍小便令胞转，大小便不得，四五日困笃欲死无脉，服此瘥方。

滑石（二两） 乱发（三两烧灰）

上二味捣下筛，取生桃白皮一斤熟舂，以水合绞，得汁二升，以汁服散方寸匕，日三服，即愈，其但淋者，取乱发三两烧灰，滑石五两合捣为散，服方寸匕，日三服。

又说不得小便者，为胞转，或为寒热气所迫，胞屈辟不得充张，津液不入其中为尿，及在胞中尿不出方。

当以葱叶除尖头，纳入茎孔中吹之，初渐渐以极大吹之，令气入胞中，津液入便愈也，朱郁用此药疗郭虎将十五岁男。用∶葵子（一升） 通草 甘草（各二两炙） 石苇（一两半去毛） 滑石（四两） 榆皮（二升）

上六味，以水一斗，煮取三升，令服。（范汪同并出第二十六卷中）

上一页：尿血方一十一首
下一页：小便血及九窍出血方一十二首


小便血及九窍出血方一十二首 《外台秘要》

小便血及九窍出血方一十二首

短剧疗小便血，菟丝丸方。

菟丝子 蒲黄 干地黄 白芷 荆实 葵子 败酱 当归 茯苓 芎 （各二两）

上十味合捣为末，以白蜜和丸如梧子大，饮服二丸，日三服，不知加至五六丸，刘洪方已效，常服。忌酢物芜荑。（古今录验范汪同）又断血诸方所云，下血者，其从腹里出者，悉为下血也，有痔病，血从孔边出者，别寻痔方（出第四卷中）

千金疗小便出血方。（一本云以下治劳虚尿白浊）灸脾俞百壮，在第十椎。

又方：灸三焦俞百壮，在第十三椎。

又方：灸肾俞百壮，在第十四椎。

又方：灸章门百壮，在季肋端。

又方：榆皮二斤，水二斗，煮取五升，令服之佳。

又方：捣干羊骨下筛，水服方寸匕，日三服。

又治小便血方。

生地黄（八两） 柏叶（一把） 黄芩（三两） 阿胶（二两）

上四味切，以水七升，煮取三升，去滓，纳胶，分三服。（并出第二十一卷中）

文仲疗小便出血方。

生地黄汁（一升） 生姜汁（一合）

上二味相和顿服，不瘥更作。（此法许令公处云极效肘后同）

又方：灸足第二趾本第一纹七壮，立愈。（肘后同）

又方：龙骨末二方寸匕，温酒一升服之，日三服。（深师肘后范汪陶氏同）

又方：当归四两，酒三升，煮取一升，顿服之。（肘后深师范汪同并出第六卷中）

上一页：胞转方一十五首
下一页：小便不禁方二首


小便不禁方二首 《外台秘要》

小便不禁方二首

病源小便不禁者，肾气虚，下焦受冷也，肾主水，其气下通于阴，肾虚下焦冷，不能温制其水液，故小便不禁也。（出第十四卷中）

千金翼小便不禁，日便一二斗，或如血色方。

麦门冬（去心） 干地黄（各八两） 蒺藜子 桂心 续断（各二两） 甘草（一枚炙）干姜（四两）

上七味切，以水一斗，煮取二升五合，分三服。

又久房散，主小便多或不禁方。

菟丝子（二两酒渍） 蒲黄（三两） 黄连（三两） 硝石（一两） 肉苁蓉（二两）五味子（三两） 鸡 中黄皮（三两炙）

上八味捣筛为散，每服方寸匕，日三服，每服如人行三四里，又服。（并出第十五卷中）

上一页：小便血及九窍出血方一十二首
下一页：小便数及多方五首


小便数及多方五首 《外台秘要》

小便数及多方五首

病源小便数者，膀胱与肾俱虚，而有客热乘之故也，肾与膀胱为表里，俱主水肾气下通于阴故令石，中）范汪疗小便数而多方。

黄连（二分） 苦参（二分） 麦门冬（去心一两） 土瓜根 龙胆（各一分）

上五味捣筛，以蜜丸如梧子，每服十丸，加至二十丸，良。（一方无苦参有黄芩）

又方：栝蒌（十分） 黄连（五分）

上二味捣筛为散，每服方寸匕，日三良。

又方：瞿麦（二两） 滑石（一两） 葵子（一升） 黄芩 甘草（炙各一两）

上五味切，以水六升，煮取三升，去滓，一服六合。

又方：桃仁一味 咀，酒一升，煮三沸，去滓，分为三服，强人一服尽之。（并出第十七卷中）

集验疗小便数而多方。

羊肺羹纳少许羊肉合作之，调和盐，如常食之法，多少任意，不过三具效。（范汪同出第五卷中）

上一页：小便不禁方二首
下一页：许仁则小便数多方四首


许仁则小便数多方四首 《外台秘要》

许仁则小便数多方四首

许仁则论此病有二种，一者小便多而渴，饮食渐加，肌肉渐减，乏气力，少颜色，此是消渴，一者小便虽数而不至多，又不渴，食饮亦不异常，或不至多能食，但稍遇天寒冷，即小便多，更无别候，此是虚冷所致，大都两种俱绿缘气膀胱冷，不瘥便能杀人，肾虚腰冷，无所为害，若候知是消渴小便数，宜依后菝 等八味汤，黄 等十四味丸，并竹根等十味饮，小麦面等十四味煎，以次服之。

菝 八味汤方。

菝 土瓜根（各三两） 黄 地骨皮 五味子（各四两） 人参（三两） 石膏（八两碎） 牡蛎（三两）

上药切，以水一斗，煮取三升，去滓，分温三服，每服如人行十里服一剂，服至五六剂佳，隔五日服一剂，剂数满，宜合后黄 等十四味丸服之。

又黄 十四味丸方。

黄 黄连 土瓜根（各五两） 苦参（三两） 玄参（六两） 栝蒌 地骨皮龙骨 菝 鹿茸（炙各四两） 牡蛎（熬） 人参 桑螵蛸（炙各三两） 五味子（一升）

上药捣筛为末，蜜和为丸，用后竹根饮下之，初服十五丸，日二服，稍加至三十丸，如梧桐子大。忌猪肉冷水。

又竹根饮子方。

竹根 生茅根 芦根（各切五升） 菝 （切二升） 石膏（一斤杵碎） 乌梅（三十枚） 生姜（切一升） 小麦（三升） 竹沥（二升） 白蜜（一升）

上药以水五斗，煮取一斗，去滓，纳竹沥及蜜，着不津瓶贮之，用下前丸，纵不下丸，但觉下丸又小麦面十四味煎方。

小麦五升，以水硬溲之，别于水中揉挺，令面粉尽，面筋别成一块即止，以此面粉汁别器澄捶于胡麻以上升，又煎成作

上一页：小便数及多方五首
下一页：尿床方六首


尿床方六首 《外台秘要》

尿床方六首

病源人有于眠睡不觉尿出者，是其禀质，阴气偏盛，阳气偏虚，则膀胱肾气俱冷，不能温制俱主水液禁，千金疗尿床方。

羊肚系盛水令满，急系两头，熟煮开，取水顿服之，立瘥。

又方：鸡 一具并肠，曝干末，酒服之，男雌女雄也。

又方：羊胞盛水满中，炭火烧之尽肉，晨朝空腹服之，不过四五顿瘥。

又疗尿床方

新炊熟渍饭一盏泻尿床处拌之，收取与食之勿令知。

又方：垂两手髀上尽指陷处，灸七壮，又灸脐横纹七壮。（并出第二十一卷中）

近效疗尿床方。

取麻鞋乳带及鼻根等，唯不用底，须七辆以水七升，煮取二升，分再服。

上一页：许仁则小便数多方四首
下一页：灸穴杂法一十二首


灸穴杂法一十二首 《外台秘要》

灸穴杂法一十二首

千金翼灸五淋法。

灸大敦三十壮。

又石淋脐下三十六种疾，不得小便法。

灸关元三十壮，一方云百壮。

又血淋法。

灸丹田穴，随年壮良。

又方：灸复溜穴五十壮，一云随年壮。

又尿黄法。

灸石门穴五十壮。

又遗尿法。

灸遗道挟玉泉五寸，随年壮。

又法灸阳陵泉穴，随年壮。

又失禁尿不自觉知法。

灸阴陵泉穴，随年壮。

又茎中痛法。

灸行间穴，三十壮。

又腹满小便数法。

灸屈骨端二七壮。

又淋痛法。

灸中封穴三十壮，亦随年壮。

又小便不利及转胞法。

灸心下八寸七壮。（以上穴并出第二十七卷中）

上一页：尿床方六首
下一页：中恶方一十三首


中恶方一十三首 《外台秘要》

中恶方一十三首

病源中恶者，是人精神衰弱，为鬼邪之气猝中之也，夫人阴阳顺理，营卫调平，神守则强，邪不干正，若将摄失宜，精神衰弱，便中鬼毒之气，其状猝然心腹刺痛，闷乱欲死，凡猝中恶，腹大而满者，诊其脉紧大而浮者死，紧细而微者生，又中恶吐血数升，脉沉数细者死，浮焱如疾者生，中恶有瘥后余势停滞，发作则变成注。

又中恶死候，中鬼邪之气，猝然心腹绞痛闷绝，此是客邪暴盛，阴阳为之离绝，上下不通，故三成广济疗猝中恶，心腹刺痛，去恶气方。

麝香（一分研） 青木香（二分） 生犀角（二分屑）

上三味为散，空心熟水服方寸匕，日二立效，未止更作。忌如常法。（出第四卷中）

肘后华佗疗中恶，短气欲绝方。

灸两足大KT 趾上甲后聚毛中，各灸二七壮，即愈，又法三七壮。（集验张文仲备急同）

又方：杏仁（七十枚去尖皮） 桂心（二两） 甘草（一两炙） 麻黄（三两去节一方四两）

上四味切，以水八升，煮取三升，分三服，含咽之，通疗诸昏客忤良。忌如常法。

又方：韭根（一把） 乌梅（十四颗） 茱萸（半升）

上三味切，以劳水一升煮之，以病患栉纳中，三沸，栉浮者生，沉者死，煮取三升饮之，大效。

又方：桂心（一两） 生姜（三两） 栀子（十四枚） 豉（五合）

上四味捣碎，以酒二升微煮之，去滓，顿服之，取吐为度。（并出第一卷中）

集验疗中恶遁尸，心腹及身体有痛处，甚者短气不语，手摸按之，得其痛处，则病色动，恶人近，则是痛处方。

取艾叶 碎着痛上浓寸余，铛中煮汤，和灰作泥令热，敷艾上，冷辄易之，不过再着则愈。（出七卷中）

又疗中恶，心痛胸胁 痛，喘急汤方

桃东行枝白皮（一握） 真珠（一两） 栀子仁（十四枚） 生姜（二两） 当归 桂心（各三两） 附子（一两炮） 香豉（五合） 吴茱萸（五合）

上九味切，以水八升，煮取二升，去滓，纳真珠，分二服。忌如常法。（短剧同）

又方：仰卧以物塞两耳，以两个竹筒纳死人鼻中，使两人痛吹之，塞口旁无令气得出，半日所死人即噫噫，勿复吹也。（千金同）

又方：捣皂荚细辛屑，吹两鼻孔中，单用皂荚末亦佳。（千金同并出第四卷中）

删繁疗中恶痛欲绝方。

釜底墨（五合） 盐（一撮）

上二味和，研。以水一升搅调，一服。（范汪同）

又方：牛屎绞取汁五合为一服，口不开，扣齿纳药，若无新者，干者即以水和取汁。（并出第十卷中）

崔氏疗猝中恶气绝方。

取真珠研末，书鬼字于舌上，额上亦书鬼字验。

又方：灸右肩高骨上，随年壮。（并出第四卷中）

上一页：灸穴杂法一十二首
下一页：猝死方二十四首


猝死方二十四首 《外台秘要》

猝死方二十四首

病源猝死者，由三虚而遇贼风所为也，三虚，谓乘年之衰一也，乘月之空二也，失时之和三绝如中恶不能又猝忤死候，犯猝忤客邪鬼气猝急伤人，入于腑脏，使阴阳离绝，气血暴不通流，奄然厥绝如死状也，良久阴阳之气和乃苏，若腑脏虚弱者死，亦有虽苏而毒瓦斯不尽，时发即心腹刺痛，连滞变成疰也。（并出第二十三卷中）

甲乙经云，黄帝问于岐伯，有猝死者，何邪使然。答曰，得三虚者，暴疾而死，得三实者，邪不能伤也。黄帝曰，愿闻三虚。答曰，乘年之衰，逢月之空，失时之和，因为贼风所伤也。愿闻三实，答曰，逢年之盛，遇月之满，得时之和，虽有贼风邪气，不能伤也，有猝死不知人，有复生，何气使然，阴气先竭，阳气未入，故猝死而不知人，气复则生。（集验同出第六卷中）

肘后云，猝死中恶及尸厥者，皆天地及人身自然阴阳之气，有乖离痞隔，上下不通，偏竭所致，故虽涉死境，犹可疗而生，缘气未都竭也，当尔之时，兼有鬼神于其间，故亦可以符术护济者。

又猝死，或先有病痛，或居常倒仆，奄忽而绝，皆是中恶之类疗方。

取葱刺鼻，令入数寸，须使目中血出乃佳。一云耳中血出佳，此扁鹊法，同后云吹耳中，葛氏吹鼻，别为一法。（肘后集验备急文仲必效等同崔氏亦疗中恶）

又方：令二人以衣壅口，吹其两耳，亦可以苇筒吹之。（肘后同）

又方：以葱刺耳，耳中鼻中血出者勿怪，无血难疗之，有血者，是活候也，其欲苏时，当捧两手莫放立效，

又方：视其上唇里弦，有青息肉如黍米大，以针决去之瘥。（肘后同）

又方：以小便灌其面，数过即能活，扁鹊法也。（肘后集验张文仲备急同）

又方：以绵渍好酒纳鼻中，手按令汁入鼻中，并持其手足，莫令惊动也。（肘后同）

又方：灸其唇下宛宛中，名承浆，十壮大良。（肘后同并出第一卷中）

文仲疗猝死方。

湿牛马粪绞取汁，以灌其口中，令入喉，若口已噤者，以物强发，若不可强发者，扣折齿下之，若无新者，以水若人尿和干者，绞取汁，扁鹊法。（集验备急肘后同）

又方：以细绳围其人肘腕中，男左女右，伸绳从背上大椎度，以下行脊上，灸绳头。（一云五十壮）又从此灸横行各半绳，此凡三灸，各灸三壮即起。

又方：令人痛抓其人人中取醒，不起者卷其手，灸下纹头，随年壮。

又方：灸鼻下人中三壮。

又方：灸脐中百壮。

又方：半夏末如大豆许，吹鼻中。

又方：捣薤若韭取汁，以灌口鼻中。（张文仲集验范汪同）

又方：猪膏如鸡子大，苦酒一升，煮沸灌喉中。（集验肘后备急同）又猝死而壮热者方。

矾石半斤，煮以渍脚，令没踝。（肘后范汪同并出第一卷中）

备急疗猝死而目闭者方。

骑牛临其面，捣薤汁灌耳中，末皂荚，吹鼻中。（集验文仲肘后范汪同）又疗猝死而张目反折者方。

灸手足两爪甲后各十四壮，饮以五毒诸膏散，有巴豆者良。（肘后张文仲同）又疗猝死而四肢不收失便者方。

马屎一升，水三斗，煮取二斗，以洗足，又取牛粪一升，温酒和灌口中。（肘后同）

又方：灸心下一寸，脐上三寸，脐下四寸，各百壮良。（肘后同）又猝死而口噤不开者方。

缚两手大拇指，灸两白肉中二十壮。（肘后文仲范汪同并出第一卷中）

集验疗猝死无脉，无他形候，阴阳俱竭故也方。

牵牛临鼻上二百息，又炙熨斗以熨两胁下，针两间使各百余息，灸人中。

又疗猝死而有脉形候，阴气先尽，阳气后竭故也方。

嚼薤哺灌之。（肘后文仲千金范汪同并出第一卷中）

古今录验司空三物备急散，疗猝死及感忤，口噤不开者方。

巴豆（去心皮熬） 干姜 大黄（各等分）

上药捣筛为散，服如大豆许二枚，以水三合和之，腹胀烦热复饮水，能多益佳。

又疗心腹痛几死，服此丸令小利瘥，如腹常满痛，当令得下瘥，一方服一刀圭，以酒下之，不能刀圭者，便丸如大豆许四枚，不知复加一豆许，不瘥又加一豆许，若病者口噤不能自饮，掘口含之，药不预合，预合气力歇，猝病者，便合之，无臼，木杯中捣耳，不过三服，取利无不瘥者，蜜丸尤良。（出第四卷中）

上一页：中恶方一十三首
下一页：客忤方一十三首


客忤方一十三首 《外台秘要》

客忤方一十三首

病源猝忤者，亦名客忤，谓邪客之气，猝犯忤人精神也，此是鬼疠之毒瓦斯，中恶之类也，人有魂魄衰弱者，则为鬼气所犯忤，喜于道间门外得之，其状心腹绞痛胀满，气冲心胸，或即而瘥肘后论曰，客者，客气也，忤者犯也，谓客气忽犯人也，此恶鬼毒疠之气，疗之多愈，亦有侵克脏腑经络，虽瘥后犹宜治疗，以消余势，不尔终为人患，有时辄发。

又客忤死者，中恶之类也，喜于道间门外得之，令人心腹绞痛胀满，气冲心胸，不即疗亦杀人方。

灸鼻下人中三十壮愈。（备急文仲同）

又方：以水渍粳米，取汁二升以饮之，口已噤者，以物强发之。

又方：以铜器瓦器盛热汤，器着腹上，冷者彻去衣，器衬肉，大冷者，易以热汤，取愈也。

又方：先以衣三重藉腹上，以铜器着衣上，取茅草于器中烧之，草尽再益，勿顿多也，取愈乃止。（备急文仲同）

又方：以绳横其人口以度度脐四面各一处，灸三壮，令火俱起也。

又方：横度口，中折之，令上头着心下，灸下头五壮也。（并出第一卷中）

又疗客忤，心腹绞痛胀满，气冲心胸，烦躁壮热，或气闷绞刺，鬼魅之气未散方

麝香（一钱） 茯神 人参 天门冬（去心） 鬼臼 菖蒲（等分）

上六味，蜜丸如桐子，服十丸，日三。

文仲扁鹊疗客忤，有救卒死符，并服盐汤法，恐非庸世所能用，故不载，而此病即今人所谓中恶者，与猝死鬼击亦相类焉，疗皆参取而用之，已死者方。

捣生菖蒲根，绞取汁，含之即愈。（备急肘后同）又疗猝忤停尸，不能言者方。

烧桔梗二枚末，饮服之。

又方：细辛 桂心（各等分）

上二味纳口中。（肘后备急同）又猝忤口噤不开者方。

生附子末置管中，吹纳舌下。（备急肘后同并出第一卷中）

千金疗客忤恶气方。

吞麝香如大豆立验。（出第五卷中）

千金翼客忤方。

灸间使七壮，又肩井百壮，又十指甲下各三壮。（出第二十七卷中）

上一页：猝死方二十四首
下一页：猝魇方二十一首


猝魇方二十一首 《外台秘要》

猝魇方二十一首

病源猝魇者，屈也，谓梦里为鬼邪之，所魇屈也，人卧不寤，皆是魂魄外游，为他邪所执录，者，本由拘人不魂魄暴肘后疗猝魇寐不寤方。

卧忽不寤，勿以火照之，杀人，但痛啮其脚踵，及足KT 趾甲际，而多唾其面则觉也。

又方：皂荚末，以竹筒吹两鼻孔中即起，三两日犹可吹之也。

又方：以笔毛刺两鼻孔，男左女右，展转进之取起也。（集验同）

又方：捣薤取汁，吹两鼻孔，冬日取韭，绞汁灌口。（集验仲景文仲备急同）

又方：以芦管吹两耳，并取其人发一七茎作绳，纳鼻孔中，割雄鸡冠取血，以管吹喉咽中，大良。（并出第一卷中）

集验疗猝魇方。

以盐汤饮之，多少在意，并啮其足大趾爪际，痛啮之即起也。（肘后文仲备急同）

又方：以其人置地，取利刀画从肩起男左女右，画地令周遍讫，以刀锋刺病患鼻下人中，令入一分当肩

又方：雄黄细筛，管吹两鼻孔中佳。（并出第一卷中）

崔氏主猝魇方。

以甑带左索缚其肘后，男左女右，用余犹急绞之，又缚床脚，乃诘问其故。（肘后古今崔氏云，疗猝狂鬼语方，以甑带急令缚两手大指，便灸左右胁下，屈肘头尖，各七壮，须文仲疗猝魇方。

令一人坐头边守，一人于户外呼病患姓名，坐人应曰在，便苏活也。（肘后同）又人喜魇及恶梦者方。（以下并辟魇方）取烧死人灰着履中，令枕之。

又方：带雄黄，男左女右也。

又方：枕麝香一分于头边佳，又灌香少许。

又方：以虎头为枕佳。

又方：取雄黄如枣核，系左腋下，令人终生不魇也。（集验范汪同）

又方：作犀角枕佳。

又方：青木香纳枕中，并带之亦佳。（并出第一卷中）

千金小定心汤，疗虚羸，心气惊弱多魇方。

茯神（四分一本作茯苓） 甘草 芍药 干姜 大枣（十五枚擘） 远志（去心） 人参

上八味切，以水八升，煮取三升，分三服，日三。忌如常法。

又大定心汤，疗心气虚悸，恍惚多忘，或梦寤惊魇，志少不足方。

人参 茯苓 茯神 远志（去心） 赤石脂 龙骨 干姜 当归 甘草（炙） 白术芍药 大枣 桂心 防风 紫菀（各二两）

上十五味切，以水一斗二升，煮取三升半，分为五服日三夜二。忌如常法。

千金翼疗猝魇不觉方。

灸两足大趾聚毛中二十一壮。（范汪同出第二十七卷中）

备急疗猝魇不寤方。

末灶下黄土，或雄黄桂心末亦得。

右以芦管吹入两鼻孔中。（文仲同出第一卷中）

上一页：客忤方一十三首
下一页：鬼击一十首


鬼击一十首 《外台秘要》

鬼击一十首

病源鬼击者，谓鬼疠之气击着于人也，得之无渐，猝着如人以刀矛刺状，胸胁腹内绞急切痛，不可抑按，或即吐血，或鼻中出血，或下血，一名为鬼排，言鬼排触于人也，气血虚弱，二十三肘后鬼击之病，得之无渐，猝着如人以刀矛刺状，胸胁腹内绞急切痛，不可抑按，或即吐血，或鼻中出血，或下血，一名鬼排，治之方。

灸脐上一寸七壮，及两踵白肉际瘥。（千金翼同）

又方：熟艾如鸭子大三枚，以水五升，煮取二升，顿服之。（并出第一卷中）

文仲疗鬼击方。

盐一升，以水二升和搅饮之，并以冷水 之，须臾吐即瘥。（备急肘后同）

又方：粉一撮于水中搅饮之。（备急肘后同）

又方：以淳苦酒吹令入两鼻孔中。（肘后同并出第一卷中）

备急疗鬼击方。

烧鼠至末如黍米许，水和服，不能饮，以水和少许纳喉中。（肘后文仲同）

又方：升麻 独活 桂心（各等分）

上三味为末，酒服方寸匕，立愈。（肘后同）又有诸丸散，并在备急条中，今巫觋实见人忽被神鬼所击刺摆KT 者，或犯其行伍，或遇相触突，或身神散弱，或愆负所招，轻者获免，重者多死，犹如周宣燕简辈事，不为虚也，必应删繁仓公散方。

特生矾石（烧半日研） 皂荚（炙去皮子） 雄黄（研） 藜芦（熬）

上四味等分，捣为末，主疗猝鬼击鬼排，鬼刺心腹痛，下血便死，不知人，及卧魇，啮脚踵不觉者，诸恶毒瓦斯病，取前散如大豆许，以管吹入鼻中，得嚏则气通便活，若未嚏，复更吹不若千金翼疗鬼击方。

灸脐下一寸三壮。（出第二十七卷中）

上一页：猝魇方二十一首
下一页：尸厥方一十二首


尸厥方一十二首 《外台秘要》

尸厥方一十二首

病源尸厥者，阴气逆也，此由阳脉猝下坠，阴脉猝上升，阴阳离居，营卫不通，真气厥乱，客邪乘之，其状如死，犹微有息而不常，脉尚动而形无知也，听其耳内，循循有如啸之声，沉正俱张仲景云，尸厥脉动而无气，气闭不通，故静而死也，治方。

菖蒲屑纳鼻两孔中吹之，令人以桂屑着舌下。

又方：取左角发方寸匕烧末，酒和灌令入喉，立起。

肘后方。

白马尾二七茎，白马前脚甲二枚，烧之以苦酒丸如小豆大，开口吞二丸，须臾服一丸

又方：灸鼻人中七壮，又灸阴囊下，去下部一寸，百壮，若妇人灸两乳中，又云爪刺人中良久，又针人中至齿，立起，此扁鹊法。

又方：以绳围其臂脘，男左女右，绳从大椎上度，下行脊上，灸绳头尽处五十壮，活，此是扁鹊法。

又方：熨其两胁下，取炷中墨如弹丸大，浆和饮之，更以管吹耳中，令三四人更互吹之。

又方：以小管吹鼻孔，梁上尘如豆大着中吹之，令入。

又方：针百会，当鼻中入发际五寸许，针入三分，补之，针足大趾甲下肉侧，去甲三分，又针足中趾甲上各三分，大趾之肉去端韭叶许，又针手少阴锐骨之端各一分。

又方：灸膻中季肋间二七壮也。（肘后惟云灸膻中集验同并出第一卷中）

千金论曰，风寒之气客于脏间，滞而不能发，故喑不能言，及喉痹失声，皆风邪所为也，入脏皆能杀人，凡尸厥如死，脉动如故，此阳脉下坠，阴脉上争，气闭故也，疗方。

灸百会百壮，针入三分补之。

又方：针足中趾头，去甲如韭叶，并刺足大趾甲下内侧，去甲三分。

崔氏论曰，凡尸厥为病，脉动而形，无所知，阳脉下坠，阴脉上争，营卫不通，其状如死，而犹微有息，其息不常，人乃不知，欲殡殓者，疗之方。

急可以芦管吹其两耳，极尽以气吹之，立起，若人气极，可易人吹之。（出第四卷中）

上一页：鬼击一十首
下一页：中蛊毒方二十一首


中蛊毒方二十一首 《外台秘要》

中蛊毒方二十一首

病源凡蛊毒有数种，皆是变惑之气，人有故造作之多取蛊蛇之类，以器皿盛贮，任其自相啖食，唯有一物独在者即谓之为蛊，便能变惑，随逐酒食为人患祸，患祸于他，则蛊主吉利，所以不羁之徒而畜事之，又有飞蛊，去来无由，渐状如鬼气者，得之猝重，凡中蛊病多趋于内热经手色或胀其颜与内若非新生着霜得水熨针石以两云，又勿令有声，令入多出少，以微为故存视五脏，各如其形色，又存胃中，令鲜明洁白，如素为之，倦极汗出乃止，以粉粉身，摩捋形体，汗不出而倦者，亦可止，明日复为之，又当存作大雷电光，走入腹中，为之不止，病自除。（出第二十五卷中）

千金论曰∶蛊毒千品，种种不同，或吐下鲜血，或好卧暗室，不欲见光明，或心性反常，乍嗔乍喜，或四肢沉重，百节酸疼，如此种种状貌，说不可尽，亦有得之三年乃死，急者一月神丹诸有灸又论曰∶世有拙医，见患蛊胀者，偏腹肿满，四肢如故，小便不甚涩，以水病疗之，近服水药，经五十余日，望渐痊愈，日复增加，奄致殂殒，如此者不一，学人当细寻方意，消息用广济疗蛊毒方，服此升麻散，三四日后，即服前光砂丸方。

升麻 桔梗 栝蒌（各五两）

上三味捣为散，以熟汤洗所患人阴中，再以浓汁服方寸匕，日二服，渐加至二匕，内消。忌粘食，猪肉。（出第四卷中）

肘后疗中蛊毒诸方，人有养畜蛊毒以病患，凡诊法，中蛊状，令人心腹切痛，如有物啮，或吐下血，不即疗之，食人五脏，尽即死矣，欲知是蛊与非，当令病患唾水，沉者是，浮者非又欲知蛊主姓名方

取鼓皮一片，烧灰末以饮服，病患须臾自当呼蛊主姓名，可语令知，便即去，病愈矣，亦有以蛇涎合作蛊毒，着饮食中，使人得瘕病，此一种积年乃死，疗之各自有药，江南山间人，不可不信之。

又方：以 荷密着病患卧席上，亦能令呼蛊主姓名也。（文仲备急千金并翼同出第三卷中）

短剧疗蛊方。

鼓皮（广五寸长一尺） 蔷薇根（五寸如足KT 趾大细切本方云莨菪根）

上二味，以水一升，清酒三升，煮取一升，顿服之，当下蛊即愈。（千金古今录验同千金治蛊吐下血）

又方：土瓜根大如拇指，长三寸切，以酒半升渍一宿，一服当吐下。（古今录验同）

又方：皂荚三挺，长一尺者，炙去皮子，美酒一升渍一宿，去滓顿服。（古今录验范汪同肘后云以酒五升分三服）

又方：取荠 根捣为末，以饮服方寸匕。（古今录验同）千金犀角丸，疗蛊毒百病腹暴痛，飞尸，恶气肿方。

犀角（末） 羚羊角（末） 鬼臼 桂心（各量四钱匕） 天雄（炮） 莽草（炙） 真珠（研） 雄黄（研各一两） 麝香（半两研） 贝齿（烧灰五枚） 赤足蜈蚣（五节炙） 射罔（如鸡子黄三枚） 巴豆（五十枚去皮心熬）

上十三味，各捣合筛之，以蜜和为丸如小豆大，服一丸，不知增一丸，猝得腹中痛，飞尸，服如大豆二丸，若恶气肿，以苦酒和以涂之甚良，以绛囊盛药，系男左女右臂辟恶，可以备千金翼疗蛊毒方。

槲木北阴白皮一大握，长五寸，以水三升，煎取一升，空腹服之，即吐蛊出也。并疗蛊下血。（出第十五卷中）

崔氏疗蛊方。

黄栝蒌根干者二两捣，以绵裹，酒一升渍一日去滓，温服之，少时即吐利，蛊即出，后煮粥饮服一两盏，吐利即断，不断，即煮人参 甘草炙生姜各一两服之，此根唯山南者好。（出第三卷中）

备急疗蛊方。

取白鸽毛粪烧灰，以饮和服之良。

又疗蛊方，人家虽藏此方，而不知如此效验。

捣生栝蒌根，取汁一升，酱汁少许和，温服之，须臾吐蛊出，试验。（并出第十六卷中）

必效疗蛊毒大神验方。

大戟 桃白皮（东引者以火烘之） 斑蝥（去足翅熬等分）

上三味捣筛为散，以冷水服半方寸匕，一服其毒即出，未出，更一服蛊并出。李饶州法云奇效，若以酒中得，则以酒服，若食中得，以饮服之。（崔氏千金同肘后云斑蝥一分桃皮大戟各二分和枣核大米清饮服吐出蛊十日不瘥更一服千金崔氏云服八捻）

又方：胡荽根捣取汁半升，和酒服之立下。

又方：取未钻相思子二七枚，捣碎为末，暖水半盏和搅，顿服之，令尽，即当欲吐，抑之勿吐，若耐不得，即大张口吐之，其毒即出，出讫，服稀粥，勿食诸肉，轻者但服七枚瘥，无问年月深浅，非常神效，勿轻之。

又试蛊法。

取银匙若箸或钗含之，经宿色黑即是，不黑者非。（出第三卷中）

古今录验疗蛊方。

巴豆（十枚去心皮熬） 豉（半升熬） 釜底墨（方寸匕）

上三味捣筛为散，清旦以酒服如簪头大，小行，蛊主当自至门，勿应之，去到家，立自知其姓名。

又雄黄丸，主蛊毒中药欲死方

雄黄（研） 朱砂（研） 藜芦（炙） 马目毒公 皂荚（炙去皮子二分） 莽草（二分炙） 巴豆（去心皮熬各二分）

上七味捣筛，以蜜丸如大豆许，服三丸，当转下，先利清水，次出蛇等，当烦闷者，依常法可用鸭羹补之。忌如常法。

又疗中蛊毒方

取牡丹根捣末，服一钱匕，日三服至良。忌胡荽。（范汪同）又疗中蛊胡洽方

以猪胆导下部至良。（肘后集验范汪同并出第四十五卷中）

上一页：尸厥方一十二首
下一页：蛊吐血方一十首


蛊吐血方一十首 《外台秘要》

蛊吐血方一十首

病源蛊是合聚蛊蛇之类，以器皿盛之，任其相啖食，余一存者名为蛊，能害人，食人腑脏，其状心切痛如被物啮或硬面目青黄，病变无常，是先伤于膈上，则吐血也，不即治之，食脏腑尽则死。（出第二十五卷中）

肘后疗中蛊毒，吐血或下血皆如烂肝方。

茜根 荷根（各三两）

上二味 咀，以水四升，煮取二升，去滓顿服即愈，又当自知蛊主姓名。（千金短剧崔氏文仲备急古今录验同）

又方：巴豆（一枚去心皮熬） 豉（三粒） 釜底墨（方寸匕）

上三味捣，分作三丸，饮下一丸，须臾当下蛊毒，不下，更服一丸。（短剧必效集验文仲备急范汪同并出第三卷中）

范汪疗中蛊吐血方。

麦面二升熬，以水服之令尽，当下蛊。

又方：苦瓠一枚，以水二升，煮取一升，分服，当吐蛊如虾蟆蝌蚪之类，苦瓠毒，可临时量用之。（肘后千金短剧文仲备急古今录验同千金云苦瓠一分治下血）

又方：生桔梗捣取汁，服二三升，日三服，牛膝根亦得。（并出第十四卷中）

文仲疗中蛊吐血方。

羚羊皮（方三寸败鼓皮亦佳） 苦参 荷根（三两） 黄连（二两） 当归（二两）

上五味切，以水七升，煎取二升，分三服。（备急集验同一方有苦瓠）

又方：取桑木心锉一斛，于釜中以水淹之，令上有三寸，煮取二斗，澄取清，又微火煎得五升，宿勿食，旦服五合，则吐蛊毒。（崔氏集验古今录验同）

又方：雄黄（研） 釜月下黄土 獭犴（炙各如枣） 斑蝥（十四枚去足翅熬）

上四味捣末，以酪浆服之，分为三四服，则吐虾蟆。（短剧同古今录验方有大黄如枣大或吐虾蟆及蛇等物余同范汪同）崔氏疗中蛊吐血方。

雄黄（研） 丹砂（研） 藜芦（炙各一两）

上三味捣筛为散，旦以井华水服一刀圭，当吐蛊毒。忌生血物狸肉。（肘后集验同）凡蛊有数不有易亦大短剧疗中蛊，心痛吐血欲死方。

盐一升，淳苦酒一升煮，令消和，一服立吐蛊毒出，已用良验。（肘后文仲备急古今录验同出第四卷中）

上一页：中蛊毒方二十一首
下一页：蛊下血方九首


蛊下血方九首 《外台秘要》

蛊下血方九首

病源蛊是合聚虫蛇之类，以器皿盛之，任其自相食啖，余留一存者为蛊，能变化为毒害，人有事之以毒害，多因饮食内行之，人中之者，心腹懊痛烦毒不可忍，食人五脏，下血瘀黑如烂鸡肝。（出第二十五卷中）

短剧疗蛊毒，腹痛注下赤血，踯躅散方。

羊踯躅 干姜 藜芦（熬） 附子（炮） 巴豆（去皮心熬） 野葛皮 肉桂 丹砂（研） 雄黄（研） 蜈蚣（炙各一分）

上十味捣为散，以水服一刀圭，不知，加一粟米。忌猪肉，芦笋，生血物，生葱，狸肉。（古今录验同）又疗蛊下血欲死方。

蔷薇根（锉一升） 牛膝（五） 连翘子（一升） 腊（一弹子许）

上四味切，以水四升，煮取三升，分三服即愈。（古今录验同）又疗诸蛊，大便下血日数十行方。

巴豆（二七枚） 藜芦（炙） 附子（炮） 芫菁（去足翅熬） 矾石（各二分熬汁尽）

上五味捣下筛，别研巴豆如膏，和相得，以绵裹一大豆许，纳下部中，日二三愈。忌同前方。（千金古今录验同并出第四卷中）

千金凡忽患下血，以上件方疗，更增剧者，此是中蛊，其下血状如鸭肝，腹中绞痛急者，此方主之。

茜根 升麻 犀角（各三两） 地榆 白 荷（各四两） 桔梗 黄柏 黄芩（各一两）

上八味切，以水九升，煮取二升半，分三服。

又凡猝患血痢，或赤或黑，无有多少，此皆是蛊毒，粗医以断痢处之，此大非也。

又疗中蛊毒，吐血下血皆如烂鸡肝，令人心腹绞切痛如有物啮，若不即疗，令人五脏尽乃死，验之法，欲知是蛊，令病患唾水中，沉者是蛊，浮者非蛊也方

槲木北阴白皮 桃根皮 皮（炙一方寸匕） 乱发灰（一方寸匕） 生麻子（汁五升）

上五味，先煮槲皮桃根，取浓汁一升，和麻子汁乱发灰 皮末等，令病者少食，旦服一升，须臾着盆水，以鸡翮搅，吐水中如牛涎犊胎，及诸蛊毒之物。（出第二十五卷中）

千金翼疗蛊毒下血方。

皮烧灰，以水服方寸匕，当吐蛊毒。（出第十五卷中）

崔氏疗中蛊下血及毒下，羚羊皮汤方。

羚羊皮（方三寸炙） 荷根（四两） 苦参 黄连（各二两） 当归 升麻 犀角（各三两）

上七味切，以水九升，煮取三升，分三服，无 荷根，以茜根代之。

又疗中蛊毒泻血，日夜无度，腹痛不可忍方

取白 荷叶四五枚，私纳着病患眠卧处席下，勿令病患知之，若为蛊毒所伤，则不肯在

上眠，即知是蛊毒为病，用皂荚三挺，炙去皮子，打碎，用极酽醋四升于瓷器中，候日正午时药，甲，除，古今录验疗猝中蛊，下血如鸡肝者，昼夜下石余血，四脏悉损，唯心未毁，或乃鼻破待死方。

桔梗捣末，以酒服方寸匕，日三，不能下药，以物揭口开灌之，心中当烦，须臾自静，有顷下蛊，至服七日止，当服猪肝 以补之。（出第四卷中）

上一页：蛊吐血方一十首
下一页：五蛊方一十二首


五蛊方一十二首 《外台秘要》

五蛊方一十二首

千金太上五蛊丸，主百蛊吐血伤中，心腹结气，或坚气塞咽喉，语声不出，短气欲死，饮食不下，吐逆上气，去来无常，状如鬼祟，身体浮肿，心闷烦疼寒战，梦与鬼交，狐狸作魅，雄黄（研） 椒目（熬） 巴豆（去心皮熬） 鬼臼 莽草（炙） 芫花（熬） 真珠藜芦（炙） 矾石（各四分烧） 獭肝（炙二分） 附子（炮去皮五分） 蜈蚣（三枚炙） 斑蝥（三十枚去翅足熬）

上十三味捣末，蜜和更捣一二千杵，每服如小豆一丸，余密封勿泄，十丸为一剂，如不中病，后日增一丸，以下利为度，当下虫种种状貌，不可具载，下七日后将息，服一剂，三十年

又方：酒服桔梗犀角末方寸匕，日三服，不能自服，揭口与药下，心中当烦，须臾自静，有顷下，至七日止，当食猪脾以补之。（并出第二十五卷中）

崔氏疗五蛊毒方。

一曰蛇蛊，食中得之，咽中如有物，咽之不入，吐之不出，闷乱不得眠，心热不能食方

服马兜铃根，即吐出，又服麝香方寸匕，亦自消或吐出也。

二曰蜣螂蛊，得之胸中忽然，或哽入咽，怵怵如虫行，咳而有血方。

服獾肫脂即下，或吐或自消也。

三曰虾蟆蛊，得之心腹胀满，口干思水，不能食，闷乱大喘而气发方。

服车脂半升即出。

四曰蝌蚪蛊，同上疗法甚验。

五曰草蛊，术在西凉以西及岭南人多行此毒，入人咽，刺痛求死方。

服甘草蓝汁即自消。

又方：五蛊共一法疗之，但取产妇胎衣切之，曝干为散，水和服半钱匕，五毒自消。

又方：含升麻咽汁。

又方：五蛊都服马兜铃苗，似萝 草形正直上，取鸡子大，捣为散，服半钱匕，或至一匕，五蛊毒之病多在喉中，常须记之，或小医不识此病，言胃冷蛔动，或浪称是注，灸刺浪服诸药，枉死也，此由医生未经历故也，宜令审别之。（并出第三卷中）

古今录验五蛊汤方。

犀角（三两） 荷根 黄连 缝草 当归（各二两） 羚羊皮（方二寸炙）

上六味切，以水七升，煮取二升，分为三服。

又五蛊下利去膏血，赤 丸方

芫花（一升） 巴豆（一百枚） 赤 （方圆一寸）

上三味捣筛，以蜜为丸，更捣，丸如胡豆，服一丸，如下利不止，以清粥汁止之，不下，小增之，欲令阴除，不令大下。（范汪同并出第四十五卷中）

上一页：蛊下血方九首
下一页：蛊注方三首


蛊注方三首 《外台秘要》

蛊注方三首

病源蛊注者，住也，言其病迟滞停住，死，又注易旁人也，蛊者是聚蛇蛊之类，以器皿盛之，令其自相啖食，余有一个存者为蛊也，而能变化，人有造作钦事之者，以毒害于他，多于饮食内而行用之，中之者心闷腹痛，其食五脏尽则死，有缓有急，急者仓猝，十数日便死，缓者延引岁月，游走腹内，常气力羸惫，骨节沉重，发则心腹烦懊而痛，令人所食之物，亦变化为蛊，渐侵食腑脏尽而死，死则病流注染着旁人，故为蛊注也。（出第二十四卷中）

范汪疗蛊注百病， 瘕积聚，酸削骨肉，大小便不利，猝忤遇恶风，胪胀腹满，淋水转相注，殚门尽户，延及男女外孙，医所不能疗，更生十七物紫参丸方。

紫参 人参 半夏（洗） 藜芦 代赭 桔梗 白薇 肉苁蓉（各三分） 石膏（一分） 大黄（一分） 牡蛎（一分熬） 丹参（一分） 虾蟆灰 乌头（炮四分） 野狼毒（一分）

上药捣筛，蜜和为丸，以饮下如小豆一丸，日三服，老小以意减之，蜂虿所螫，以涂其

上神良。忌羊肉冷水。（一方无虾蟆有干姜四分出第十四卷中）

短剧雄黄丸，疗蛊注，四肢浮肿，肌肤消索，咳逆，腹大如水状，漏泄死后注易家人方

，一名蛊胀方。

雄黄（研） 巴豆 莽草（炙） 鬼臼（各四分） 蜈蚣（三枚炙）

上五味捣筛为末，蜜和，更捣三千杵，药成，密器封之，勿令泄气，宿勿食，服如小豆一丸，葱豉粥集验疗鬼注蛊注，毒瓦斯变化无常，鲛鱼皮散方。

鲛鱼皮（鹊鱼斑皮是） 犀角 麝香（研） 龙骨 丹砂（研） 雄黄（研） 荷叶 鹿角（炙各一分） 蜈蚣（一枚炙） 椒（一分汗） 干姜（一分） 贝子（十枚） 鸡舌香（一分）

上十三味捣筛为散，空心酒服一钱匕，日三服。（出第一卷中）

上一页：五蛊方一十二首
下一页：蛊毒杂疗方五首


蛊毒杂疗方五首 《外台秘要》

蛊毒杂疗方五首

短剧疗蛊似蛔方。

雄黄（研） 麝香（研）

上二味各如大豆许，取生羊肺如指大以刀开，取雄黄等末，以肺裹吞之。（崔氏集验古今录验同）又疗人食菜及果子，中蛇毒方

大豆末以酒渍，取汁半升服之，又以鸡血和真铁精，吞如梧子大一丸。（古今录验同）又疗有人食新变鱼取饱中毒，病心腹痛，心下坚，发热烦冤，欲得水沃身，动摇如鱼得水状，有人诊病云，是蛊，家云，野中相承无此毒，不作蛊疗之，遂死。（并出第四卷中）

千金疗人得药杂蛊方。

斑蝥（六枚去足翅熬） 桂心（一片如指大） 釜月下土（如弹丸大） 藜芦（如指大炙）

上四味捣散，水服一钱匕，下虫蛇虾蟆蜣螂白虫。

又疗有人中蛊毒，腹内坚如石，面目青黄，小便淋沥，变状无常方

犀角（一两） 芍药（一两） 黄连（二两本方一两） 栀子仁（十枚） 荷叶（四两半）

上七味切，以水五升，煮取一升半，去滓，分温再服。（翼古今录验同出第二十五卷中）

古今录验疗食中有蛊毒，令人腹内坚痛，面目青黄，淋露骨立，病变无常方。

炉中取铁精，细研，别捣乌鸡肝和之，丸如梧子大，以酒服三丸，日三服，甚者不过十日愈，微者便愈。（肘后崔氏同出第四十五卷中）

上一页：蛊注方三首
下一页：猫鬼野道方三首


猫鬼野道方三首 《外台秘要》

猫鬼野道方三首

病源猫鬼者，云是老狸野物之类，变为鬼蜮，而依附于人，人畜事之，犹如事蛊以毒害人，其病状，心腹刺痛，食人腑脏，吐血痢血而死，又野道者，是无主之蛊也，人有畜事蛊以毒害人，为恶既积，乃至死灭绝，其蛊则无所依止，浮游田野道路之间，有犯害人者，其病发犹是蛊之状，但以其于田野道路得之，故谓之野道。（并出第二十五卷中）

千金疗猫鬼野道病，歌哭不自由方。

五月五日取自死赤蛇烧作灰，研，井华水服方寸匕，日一服。

又疗猫鬼，眼见猫狸，并耳有所闻方。

相思子 蓖麻子 巴豆（各一枚） 朱砂（末） 蜡（各四铢）

上五味捣作丸，取麻子许含之，即以灰围患人，前头着一斗灰火，吐药火中，即画火上作十字，其猫鬼并皆死矣。忌猪肉芦笋生血物。（翼方有硝粉出第二十六卷中）

古今录验疗妖魅猫鬼，病患不肯言鬼，鹿角散方。

鹿角屑捣散，以水服方寸匕，病者即言实也。（出第四十五卷中）

上一页：蛊毒杂疗方五首
下一页：自缢死方一十五首


自缢死方一十五首 《外台秘要》

自缢死方一十五首

病源人有不得意志者，多生忿恨，往往自缢，以绳物系颈，自悬挂致死，呼为自缢，若觉早有得而则易肘后葛氏疗自缢死，心下尚微温，久犹可活方。

徐徐抱解其绳，不得断之，悬其发，令足去地五寸许，塞两鼻孔，以芦管纳其口中至咽，令人嘘之，有顷其腹中砻砻转，或者通气也，其举手捞人，当益坚捉持，更递嘘之，若活了能

又方：皂荚末葱叶吹其两鼻孔中，逆出，复纳之。（千金备急文仲同）

又方：以芦管吹其两耳，极则易人吹，取活乃止，若气通者，以少桂汤稍稍咽之，徐徐乃以少粥清与之。（并出第三卷中）

仲景云，自缢死，旦至暮，虽已冷必可疗，暮至旦小难也，恐此当言阴气盛故也，然夏时夜短于昼，又热，犹应可疗，又云，心下若微温者，一日以上犹可活，皆徐徐抱解，不得截绳，

上微动之呼乃稍止，兼令两人各以管吹其两耳弥好，此最善，无不活者，并皆疗之。（肘后备急文仲古今录验同）备急方。

以 衣若氍 浓毡物覆其口鼻抑之，令两人极力吹其两耳，一炊顷可活也。（肘后千金文仲集验短剧同）

又方：悬牵其头发，塞两耳，勿令通气，以葱叶针鼻中，两人极力痛吹之，啮其两脚踵，即活，亦可塞鼻而吹口活也。（短剧古今录验同）范汪疗自缢死方。

悬其发，令足裁至地，一时许即活。

又方：急手掩其口鼻，勿令内气稍出，二时许气至即活。（备急文仲古今录验肘后同）

又方：以绢急绞身体令坚，以车牛载行三十里许，使人于车上行踏肩引发吹耳。

又方：以松子油纳口中，令得入咽中，则便活。

千金疗自缢死方。

以蓝青汁灌之，又极须安定身心，徐徐缓解，慎勿割绳抱取，心下犹温者，刺鸡冠血滴口中，即活，男用雌鸡，女用雄鸡。

又方：鸡屎白以枣许，酒半盏和，灌口鼻中即活。

又方：梁上尘如大豆，各纳一筒中，四人各一筒，同时吹两耳鼻中，极力吹之即活。

又方：尿鼻口眼耳中，并捉头发一撮如笔管大掣之，立活。（并出第二十六卷中）

删繁疗五绝死方。

一曰自缢，二曰墙壁所迮，三曰溺水，四曰魇魅，五曰产乳，皆取半夏一两捣筛，吹一大豆许纳鼻孔中，即活，心下温，一日者亦可活。（千金同）

上一页：猫鬼野道方三首
下一页：热方七首


热方七首 《外台秘要》

热方七首

病源夏月炎热，人多冒涉途路，热毒入内，与五脏相并，客邪炽盛，郁瘀不宣，致阴气猝绝，阳气暴壅，经络不通，故奄然闷绝，谓之 也，然此乃外邪所击，真脏未坏，若遇便疗救得宣（并出第二十三卷中）

肘后夏月中热 死，凡中 死，不可使得冷，得冷便死，疗之方。

以屈革带绕 人脐，使三四人尿其中，令温，亦可用泥土屈草，亦可扣瓦碗底若脱车以着人尿泥暖

又方：灸两乳头各七壮。（千金同）

又方：取道中热尘土，以积 人心下，多为佳，少冷即易，通气也。（千金同）

又方：捣菖蒲汁饮之一二升。

又凡此疗自经溺 之法，并出自张仲景为之，其意理殊绝，殆非常情所及，亦非本草之所能开悟，实拯救人之大术矣，伤寒家别复有 病，在上仲景论中，非此遇热之 。（文仲同出千金疗热 方。

可饮热汤，亦可用少干姜橘皮甘草煮饮之，稍稍咽，勿顿使饱，但以热土及热灰土壅其

上佳。（古今录验同）文仲疗夏月 死方。

浓煮蓼汁，灌三升，不瘥更灌之。（肘后千金同）古今录验疗热 方。

令人口嘘心前令暖，易人为之。（肘后同）

上一页：自缢死方一十五首
下一页：溺死方九首


溺死方九首 《外台秘要》

溺死方九首

病源人为水所投溺，水从孔窍入，灌注腑脏，其气壅闭，故死，早拯救得出，即泄沥其水，令气血得通，便得活，又云，经半日及一日犹可疗，气若已绝，心下暖者亦可活。（出第二肘后疗溺死一宿者，尚可活方。

以皂荚末，绵裹纳下部中，须臾出水则活。（古今录验同）

又方：倒悬解衣，挑去脐中垢，极吹两耳，即活。（集验千金短剧文仲备急同）

又方：倒悬死人，以好酒灌鼻中，立活。（千金备急文仲古今录验同）

又方：取瓮倾之，以死者伏瓮上，令口临瓮口，燃以芦火二七把，烧瓮中当死人心下，令烟出，小入死者鼻口中，鼻口中水出尽则活，芦尽更益为之，取活而止，常以手候死人身及瓮，勿令乃以湿即短剧疗溺死若身尚暖者方。

取灶中灰两石余以埋人，从头至足，水出七孔即活。（备急千金肘后同）

又方：便脱取暖釜覆之，取溺人伏上，腹中出水便活也。（肘后同并出第十卷中）

千金疗落水死方。

以灶中灰布地，令浓五寸，以甑侧着灰上，合死人于甑上，使头小垂下，炒盐二方寸匕，纳管中，吹下孔中，即当吐水，水下，因去甑，以死人着灰中拥身，使出鼻口，即活矣

又方：掘地作坑，中熬灰数斛，纳坑中下死人覆灰，湿彻即易之，勿令灰热烙爆人，冷即易之，半日即活。

备急疗溺死方。

屈死人两脚着人肩上，以死人背向生人，背负持走，吐出水，便活。（肘后云亦治冻死千金肘后文仲集验短剧古今录验同出第八卷中）

上一页：热方七首
下一页：冻死方一首


冻死方一首 《外台秘要》

冻死方一首

病源人有在途路，逢凄风苦雨，繁霜大雪，衣服沾濡，冷气入脏，致令阴气闭于内，阳气绝于外，营卫结涩，不复流通，故致噤绝而死，若早得救疗，血温气通则生，又云，冻死一日犹可活，过此即不疗。（出第二十三卷中）

肘后疗冬天堕水冻，四肢直口噤，裁有微气出方。

以大器中多熬灰，使暖囊盛，以敷其心上，冷即易，心暖气通，目则得转，口乃开，可温尿粥清，稍稍含之即活，若不先温其心，便持火炙其身，冷气与火相搏则死。（集验备急文仲千金古今录验同）

上一页：溺死方九首
下一页：入井冢闷方二首


入井冢闷方二首 《外台秘要》

入井冢闷方二首

肘后云，此事他方少有其说，且人为之寡，不俟别条，今于水冻之后，附此，乃是地气熏蒸，盖亦障雾之例，服诸解毒犀角，雄黄，麝香之属，豉豆竹沥升麻诸汤，亦应为佳。（出第三卷中）

短剧疗入井冢闷冒方。

凡五月六月，井中及深冢中皆有伏气，入中令人郁闷杀人，如其必须入中者，先以鸡鸭杂鸟毛投之，直下至底，则无伏气，毛若徘徊不下，则有毒瓦斯也，亦可纳生六畜等居中，若有毒然后体即千金疗入井冢毒瓦斯方。

取他井中水洒身上，至三食顷便活，若东井取西井，南井取北井中水用之。（出第二十六卷中）

上一页：冻死方一首
下一页：从高堕下方三首


从高堕下方三首 《外台秘要》

从高堕下方三首

千金疗丈夫从高堕下，伤五脏，微者唾血，甚者吐血，及金疮伤绝崩中皆主之方。

阿胶（炙） 干姜（各二两） 艾叶 芍药（各三两）

上四味切，以水八升，煮取三升，去滓，入胶令消，分二服，羸人三服女人产后崩中伤下血过多虚喘，腹中绞痛，下血不止，服之悉愈。

又疗从高堕下泻血，及女人崩中方

当归（二分） 大黄（一分）

上二味捣为散，酒服方寸匕，日三。（范汪同并出第二十六卷中）

千金翼胶艾汤，主男子伤绝或从高堕下伤五脏，微者唾血，甚者吐血及金疮经内绝者方

阿胶（炙） 艾叶 芍药 干地黄（各三两） 干姜 当归 甘草（炙） 芎 （各二两）

上八味切，以水八升，煮取三升，去滓，纳胶令烊，分再服，羸人三服，此汤正主妇人产后崩中伤，下血多，虚喘欲死，腹痛血不止者，服之良。（出第十九卷中）

上一页：入井冢闷方二首
下一页：从高堕下瘀血及折伤内损方一十八首


从高堕下瘀血及折伤内损方一十八首 《外台秘要》

从高堕下瘀血及折伤内损方一十八首

广济疗从高堕下，内损瘀血，消血散方。

蒲黄（十分） 当归 干姜 桂心（各八分） 大黄（十二分） 虻虫（四分去足翅熬）

上六味捣为散，空腹以酒服方寸匕，日再，渐渐加至一匕半。忌生葱猪犬肉。（出第四卷中）

肘后疗猝从高堕下，瘀血胀心，面青，短气欲死方。

取胡粉一钱匕，以水服之。（备急文仲同）

又方：煮大豆或小豆令熟，饮汁数升，和酒服之，弥佳。（千金备急文仲同一云大豆二升煮令熟取汁二升去豆以醇酒六七升和饮之一日饮尽小豆亦佳）

又方：生干地黄二两熬末，以酒服之。

又方：生地黄捣取汁，服一升或二升，尤佳。

又方：乌鸦翅羽二七枚烧末，酒和服之，即当吐血也，如得左羽尤佳。

又疗从高堕下，若为重物所顿笮得瘀血方

豆豉三升沸汤二升渍之，食顷，绞去滓，纳蒲黄三合，搅调，顿服之，不过三四服。神良。（删繁短剧文仲备急集验千金同）

又方：乌梅五升去核，以饴糖五升煮，稍稍食之，自消。（文仲备急千金同）

又方：取茅连根叶捣绞，取汁一二升服之，不过三四服愈。冬用根。

又方：刮琥珀屑，酒服方寸匕，取蒲黄二三匕，日四五服良。

又方：末鹿角，酒服三方寸匕，日三。（千金同）

又方：取败蒲荐烧灰，以酒服方寸匕。（并出第三卷中）

深师疗从高堕下伤内，血在腹聚不出，疗下血方。

取好大黄（二两） 桃仁（三十枚）

上二味捣，以水五升，煮取三升，分为三服，去血后，作地黄酒服，随能服多少，益血，过百日成微坚者，不可复下之，虚极杀人也。

又疗堕落瘀血桃枝汤方。

桃枝（一握中指长锉） 芒硝（五分） 大黄（四两） 当归 甘草（炙） 桂心（各二两）虻虫（二十枚去翅足熬） 水蛭（二十枚熬） 桃仁（五十枚去尖皮熬）

上九味 咀，以水八升，煮取三升，去滓，温分三服，内消。

又疗堕落积瘀血，消血理中膏方。

大黄（二两） 猪脂（二斤） 桂心（一两） 干姜（一两） 当归（二两） 通草 乱发（各一两）

上七味切，以膏煎发令消尽，捣药下筛，须令绝细，下膏置地，纳诸药搅匀，微火煎之，三上三下，即药成，去滓，以好酒服一两，日二服，一方不去滓。（并出第二十六卷中）

千金疗从高堕下，及被木石所迮，或因落马，凡是伤损血瘀凝积，气急欲绝，无不疗方。

净土五升蒸之令极热，分半，以故布数重裹之，熨病上，勿令大热，恐破肉，候冷即易之，以痛止即已，但有损伤，并以此法疗之，神效，已死不能言者，亦活，三十年亦瘥。

又疗从高堕下，损有瘀血方。

蒲黄（八两） 附子（一两炮去皮末）

上二味为散，以酒服五六钱匕，日三，不知，增之。（并出第二十六卷中）

近效土质汗，疗折伤内损有瘀血，每天阴则疼痛，兼疗产妇产后诸疾神效方。（开宝本草云血蕃三月采益母草一重担（一名夏枯草）

上一味，拣择去诸杂草及干叶，以新水净洗，于箔上摊晒，令水尽，则用手捩断，可长五寸，勿用刀切，即置镬中，量水两石，令水高草三二寸，则纵火煎，候益母草糜烂，水三分减其清如或中

上一页：从高堕下方三首
下一页：坠损方三首


坠损方三首 《外台秘要》

坠损方三首

广济疗坠损骨肉，苦疼痛不可忍方。

故马毡两段，其毡欲得故腻者，于铛中以酒五六升，着一抄盐，煮令热，即纳毡于铛中，看散，又疗男子虚劳坠伤内损，吐血不止欲死，面目黑如漆者，悉主之方

黄 芎 当归 芍药（各三两） 甘草（三两炙） 生姜（八两）

上六味切，以水九升，煮取二升五合，去滓，分温三服，服别相去六七里。（并出第四卷中）

近效疗坠损方。

生地黄一斤分为三份

上每服取一份，熬令焦黄，以酒半升煎一两沸，绞去滓，令温暖得所，食前，日三，无所忌，马坠亦疗之。

上一页：从高堕下瘀血及折伤内损方一十八首
下一页：坠落车马方六首


坠落车马方六首 《外台秘要》

坠落车马方六首

肘后疗忽落马堕车，及坠屋坑崖腕伤，身体头面四肢内外切痛，烦躁叫唤不得卧方。

急觅鼠矢，无问多少，烧捣末，以猪膏和，涂封痛处，急裹之，仍取好大黄如鸡子大，以乱发裹上，如鸭子大，以人所裁白越布衫领巾间余布以裹发外，乃令火烧，烟断捣末，屑薄，第三千金疗凡人坠落车马，心腹积血，唾吐血无数方。

干藕根末，酒服方寸匕，日三，如无，取新者捣取汁服之，尤妙。

又疗堕马及树崩，瘀血腹满短气方。

大豆五升，水一斗，煮得二升半，去豆顿服，剧者不过三服。（并出第二十六卷中）

千金翼疗落马堕车，及诸伤腕折臂脚，疼痛不止方。

黄 芍药（各三两） 干地黄 当归 附子（炮） 通草 续断 桂心 干姜（各二两） 蜀椒（一合汗） 乌头（半两炮）

上十一味捣为散，先食酒服五分匕，日三。忌如常法。（本方有大黄一两又云服方寸匕出第十九卷中）

救急疗坠马落车被打，伤腕折臂，呼唤痛声不绝，服此散呼吸之间不复大痛，三日筋骨相连，当归散方。

当归（熬令香） 桂心 甘草（炙） 蜀椒（汗各二分） 芎 （六分熬） 附子（炮）泽兰（熬各一分）

上七味捣为散，酒服方寸匕，日三，小儿被奔车马所损裂，其膝皮肉决见骨，即绝死，小苏啼不可听闻，服之便眠，十数日便行走，其神验如此。忌同前方。（千金翼深师同出第六卷近效疗堕马内损方。

取 药一小两，捣为末，牛乳一盏，煎五六沸，和服，李谏议云， 药以羊肉汁和服，

上一页：坠损方三首
下一页：折骨方三首


折骨方三首 《外台秘要》

折骨方三首

肘后疗凡脱折折骨诸疮肿者，慎不可当风卧湿，及多自扇，若中风则发 口噤杀人，若已中此，觉颈项强身中急束者，急服此方。

竹沥饮三二升，若口已噤者，可以物拗开纳之，令下，禁冷冻饮料食及饮酒，竹沥猝烧难得多，可合束十许枚，并烧中央，两头承其汁，投之可活。（短剧备急文仲古今录验同出第三卷中）

千金疗腕折骨痛不可忍方。

取大麻根叶，无问多少，捣取汁，饮一小升，无生青者，以干者煮取汁服，亦主堕坠打捶瘀血，心腹胀满短气良。（出第二十六卷中）

救急疗骨折，接令如故，不限人畜也方。

取钴 铜错取末仍捣，以绢筛，和少酒服之，亦可食物和服之，不过两方寸匕以来，任

上一页：坠落车马方六首
下一页：伤筋方三首


伤筋方三首 《外台秘要》

伤筋方三首

千金疗被伤筋绝方。

取蟹头中脑，及足中髓熬之，纳疮中，筋即续生。

又方：捣葛根汁饮之，葛白屑熬令黄，敷疮止血。（并出第二十六卷中）

救急续断筋方。

取旋复草根净洗去土，捣，量疮大小取多少敷之，日一易之以瘥为度。（必效同出第九卷中）

上一页：折骨方三首
下一页：筋骨俱伤方七首


筋骨俱伤方七首 《外台秘要》

筋骨俱伤方七首

肘后疗腕折，四肢骨破碎，及筋伤蹉趺方。

烂捣生地黄熬之，以裹折伤处，以竹片夹裹之，令遍病上，急缚勿令转动，一日可十易，三日即瘥。（千金删繁备急文仲古今录验同）

又方：取生栝蒌根捣之，以涂损上，以重布裹之，热除痛止。（备急同）

又方：捣大豆末，合猪膏和涂之，干即易之。（并出第三卷中）

深师疗折腕伤筋骨，槐子膏方。

槐子中仁 秦艽 白术 续断（各一两） 桂心（六分） 巴豆（十枚去皮心熬） 大附子（一枚炮）

上七味 咀，以醇苦酒渍槐子等一宿，以成炼猪脂二斤，于微火上煎三上三下，候膏成，绞十卷千金疗四肢骨碎，及伤筋蹉跌方。

生地黄多少熟捣熬，以裹伤骨处，频易。（古今录验同）

又方：豉三升以水七升渍之，绞去滓，取汁饮，止烦闷。（古今录验同）

又方：干地黄 当归 独活 苦参（各二两）

上四味捣末，以酒服方寸匕，日三服。（并出第二十六卷中）

上一页：伤筋方三首
下一页：折腕方一首


折腕方一首 《外台秘要》

折腕方一首

深师卓氏膏。

大附子（四枚生用去皮）

上一味切，苦酒渍三宿，以脂膏一斤煎之，三上三下，膏成敷之，亦疗卒中风口噤颈项强。（出第二十六卷中）

上一页：筋骨俱伤方七首
下一页：折腕瘀血方四首


折腕瘀血方四首 《外台秘要》

折腕瘀血方四首

千金疗折腕瘀血方。

虻虫（去足翅熬） 牡丹（等分）

上二味为散，以酒服方寸匕，血化成水。

又方：大黄（六两） 桂心（二两） 桃仁（六十枚去皮）

上三味切，以酒六升，煮取三升，分三服，当下血瘥。（并出第二十六卷中）

千金翼疗折腕瘀血方。

草汁饮之，亦可作散服。（出第十九卷中）

古今录验疗折腕瘀血方。

蒲黄（一升） 当归（二两）

上二味捣散，酒服方寸匕，日三，先食服之。（千金同出第三十四卷中）

上一页：折腕方一首
下一页：蹉跌方三首


蹉跌方三首 《外台秘要》

蹉跌方三首

深师疗蹉跌补绝复伤，地黄散方。

干地黄（十分） 桂心 干姜 芎 甘草（炙） 当归（各二分） 芍药（五分）

上七味捣为散，先食，以酒服方寸匕，日三服。

又方：大豆（熬令黑） 大黄（各二两） 桂心（一两）

上三味捣为散，分为三剂，酒和服。忌生葱，又大黄一两，生地黄三两切熬，以水酒二升，煮取一升，顿服之瘥。（出第二十六卷中）

范汪蹉跌膏兼疗金疮方。

当归 续断 附子（去皮） 细辛 甘草（炙） 通草 芎 白芷 牛膝（各二两）蜀椒（二合）

上十味 咀，以猪膏二斤煎，以白芷色黄膏成，绞去滓，日再以摩损处。（出第十卷中）

上一页：折腕瘀血方四首
下一页：被打有瘀血方一十三首


被打有瘀血方一十三首 《外台秘要》

被打有瘀血方一十三首

肘后疗若为人所打，举身尽有瘀血方。

刮青竹皮（二升） 乱发（如鸡子大四枚烧灰） 延胡索（二两）

上三味捣散，以一合，酒一升，煎三沸，顿服日三四。（备急范汪同）又疗被打击，有瘀血在腹内久不消，时时发动方。

大黄（二两） 干地黄（四两）

上二味捣散为丸，以酒服三十丸，日再，为散服亦妙。（备急文仲短剧范汪等同并出第三卷中）

范汪疗被打有瘀血方。

大黄（二两） 桃仁（去皮尖熬） 虻虫（各二十一枚去足翅熬）

上三味捣，蜜丸四丸，即纳酒一升，煎取七合服之。（备急肘后同）

又方：姜叶（切一升） 当归（三两）

上二味为末，以酒服方寸匕，日三。（并出第十卷中）

备急若久血不除变成脓者，宜此方。

大黄（三两） 桃仁（三十枚去皮尖）

上二味切，以水五升，煮取三升，分三服，当下脓血，不尽更作。（文仲肘后同）又若久宿血在诸骨节，及胁肋外不去者方。

牡丹 虻虫（去足熬等分）

上二味捣末，以酒服方寸匕，血化成水。（短剧文仲千金并翼古今录验同）

又方：大黄（如鸡子一枚） 蚯蚓矢（一合）

上二味，酒半升，煮取三沸，服之。

又方：铁一斤，酒三升，煮取一升，服之，又烧令赤，投酒服之。（短剧文仲肘后同出第八卷中）千金疗被打伤破，腹中有瘀血方。

蒲黄（一升） 当归 桂心（各二两）

上三味捣散，以酒服方寸匕，日三夜一，不能酒，饮服之。（刘涓子方）

又方：捣莨菪子末，以敷疮上。

又凡有瘀血者，其人喜忘，不欲闻人声，胸中气塞短气方。

甘草（一两炙） 茯苓（二两） 杏仁（五合）

上三味切，以水一斗，煮取三升，分为三服。（范汪同）又被殴击损伤，聚血腹满方。

豉一升，以水二升煮三沸，去滓，再服，不瘥重服之。（范汪同并出第二十六卷中）

张文仲刘涓子疗被打腹中瘀血，白马蹄散方。

白马蹄烧令烟断，捣末，以酒服方寸匕，日三夜一，亦疗妇人瘀血消化为水。（肘后备急千金同）

上一页：蹉跌方三首
下一页：被打损青肿方七首


被打损青肿方七首 《外台秘要》

被打损青肿方七首

千金疗被打头眼青肿方。

用新热羊肉敷之。

又方：大豆黄末和敷之。

又方：墙上朽骨唾于石上研摩涂之，干即易。

又方：釜月下土细末涂之。

又方：羊皮上卧之。

又方：炙肥猪肉令热拓上，又炙猪肝贴之，亦佳。（出第二十六卷中）

文仲疗被打青肿方。

以水磨桂涂之，赤则以墙中朽骨磨涂之，则平复也。（梁都督侍中传效也出第八卷中）

上一页：被打有瘀血方一十三首
下一页：许仁则疗吐血及堕损方三首


许仁则疗吐血及堕损方三首 《外台秘要》

许仁则疗吐血及堕损方三首

许仁则论曰，此病有两种，一者缘堕打损内伤而致此病，一者缘积热兼劳而有此病，若内伤似欲鸡苏（五两） 生地黄（切） 青竹茹（各一升） 生姜 桑白皮（各六两） 小蓟根（切六合） 生葛根（切六合）

上药切，以水九升，煮取三升，去滓，分温三服，服别相去如人行十里久，若一剂得力，欲重合服，至四五剂尤佳，隔三四日服一剂，如未定，则宜合后桑白皮八味散服之。

桑白皮散方。

桑根白皮（六两） 生姜屑（六两） 柏叶 鸡苏（各四两） 小蓟根（五两） 干地黄（七两） 青竹茹（一升新者） 地菘（三两）

上药捣散，煮桑白皮饮和一方寸匕，日再服，渐渐加至二三匕，以竹沥下亦得。

又此病有两种，一者外损，一者内伤，外损因坠打压损，或手足肢节肱头项伤折骨节，痛不可忍，觉内损者，须依前内损法服汤药，如不内损，只伤肢节，宜依后生地黄一味敷之法，及芥子苏等摩之方

生地黄无问多少，净洗捣碎令烂熬之，候水气尽，及热以敷折处，冷即易之，如骨蹉跌，即依疗折伤法，缥缚兼敷羊脑生龟生鼠等法，为有所损，此不复载，如伤损处轻，捣芥子和苏以摩伤处，若被打坠压伤损，急猝虽不至昏闷，腹内无觉触，然身之中相去非远，外虽无状欲死每始吴升同）

上一页：被打损青肿方七首
下一页：金疮禁忌序一首


金疮禁忌序一首 《外台秘要》

金疮禁忌序一首

肘后凡金疮去血，其人若渴当忍之，常用干食并肥脂之物以止渴，慎勿咸食，若多饮粥辈，羹眉角可疗不可疗作候肌肉腐

上一页：许仁则疗吐血及堕损方三首
下一页：金疮预备膏散方三首


金疮预备膏散方三首 《外台秘要》

金疮预备膏散方三首

肘后疗金疮膏散三种，宜预备合，以防急疾之要，续断膏方。

蜀续断 蛇衔 防风（各三两）

上三味切，以猪脂三斤，于东向露灶煎之，三下三上，膏成去滓，若深大疮者，但敷四边，未可使合，若浅小疮者，但通敷便相连，令止血住痛，亦可以酒服如杏子大。

又冶葛蛇衔膏方。

蛇衔 蔷薇根 续断 冶葛（各二两） 当归 附子（各一两半去皮） 防风 黄芩 泽兰（各一两） 松脂 柏脂（各三两）

上十一味 咀，以猪脂二斤煎之，别以白芷一枚纳中，候色黄即膏成，去滓滤，以密器收贮之，以涂疮，无问大小皆瘥，不生脓汁也。（出第□卷中）

深师预备金疮散方。

干姜 甘草（炙） 桂心（各一两） 当归（三两） 芎 （四两） 蜀椒（三两汗）

上六味捣散，以酒服方寸匕，日三。（肘后同出第二十九卷中）

上一页：金疮禁忌序一首
下一页：金疮方一十一首


金疮方一十一首 《外台秘要》

金疮方一十一首

肘后疗金疮方。

割毡方一寸烧灰，研以敷之瘥。

又方：杏仁去皮尖，捣如泥，锻石分等，以猪脂和之，淹足合煎，令杏仁黄，绞去滓，以涂疮

上，日五六遍愈。

又方：烧故青布作灰，敷疮上，裹缚之，数日瘥，可解去。

又方：以蛇衔草捣敷之瘥。

又方：野狼牙草茎叶熟捣，敷贴之，兼止血。（一方烬草 敷之）

又方：五月五日掘葛根，曝干捣末，敷疮上，止血止痛。

又方：钓樟根出江南，刮取屑敷疮上，有神验。

又方：紫檀末以敷金疮，止痛止血生肌。

又方：烧牡蛎末敷之佳，凡裹缚疮，用故布帛，不宽不急，如系衣带即好。（并出第七卷中）

近效金疮或压损断裂方。

剥取新桑皮，作线缝之，又以新桑皮裹之，以桑白汁涂之，极验，小疮但以桑皮裹即瘥又金疮灸疮火烧疮等方

蜡（如胡桃仁） 杏子（一抄烂捣） 槟榔仁（一枚） 薰陆香（半合）

上四味和捣，以猪脂煎，即以此药涂帛上贴疮，此方甚效。

上一页：金疮预备膏散方三首
下一页：金疮续筋骨方三首


金疮续筋骨方三首 《外台秘要》

金疮续筋骨方三首

千金疗金疮粉散，辟风水，续筋骨，止血方。

锻石 地菘苗 细辛 旋复根 葛叶 猪膏 青蒿 麦门冬苗 益母苗（不限多少切）

上九味捣取汁，和锻石作饼子，曝干末如粉，以敷伤疮上，止血止痛生肌，五月五日合之神效。（出第二十六卷中）

必效疗被斫筋断者，续筋方。

旋复根捣汁，沥疮中，仍用滓封疮上，即封裹之，十五日即断筋便续矣，更不须开易。

（此方出苏景仲家獠奴用效出第四卷中）

古今录验疗金疮中筋骨，续断散方。

续断（五两） 干地黄 蛇衔 地榆 杜蘅（各四两） 干姜 蜀椒汗 细辛 桂心（各一两） 当归 芎 苁蓉 芍药（各三两） 人参 甘草（炙） 附子（炮去皮各二两）

上十六味捣为散，以酒饮和服方寸匕，日三服。忌海藻菘菜生菜生葱猪肉冷水。（一方

无杜蘅有牡蛎出第三十四卷中）

上一页：金疮方一十一首
下一页：金疮止痛方五首


金疮止痛方五首 《外台秘要》

金疮止痛方五首

范汪疗金疮内塞止痛，地榆散方。

地榆根 白蔹（各二分） 附子（一分炮） 当归（四分） 芎 白芷 芍药（各三分）

上七味捣散，以酒饮服方寸匕，日三服。忌同前方。

又金疮内塞逐痛方。

黄芩 当归（各三两） 甘草（炙二两） 细辛 乌头（炮各二两） 干姜（一两）白芷（四两）

上七味捣筛，以酒饮服一钱匕，日三，可至二钱匕。忌同前方。

又金疮止痛方。

马蹄烧灰三指撮，以酒和服之。（并出第十九卷中）

千金凡金疮若刺疮，痛不可忍者方。

葱白一把，水三升煮数沸，渍洗疮上，痛即止。（亦治因水入疼痛翼深师同出第二十六卷中）

古今录验疗金疮止痛，牡蛎散方。

牡蛎（二分熬） 石膏（一分）

上二味下筛，以粉疮，痛即止。（出第三十四卷中）

上一页：金疮续筋骨方三首
下一页：金疮生肌方四首


金疮生肌方四首 《外台秘要》

金疮生肌方四首

广济疗金疮生肌破血，补劳消疮轻身，紫葛汤方。

紫葛三握细锉之，以顺流河水三大升，煎取一升二合，去滓，空腹分三服，若冷以酒一大升水二升和煮取一大升。（无忌出第六卷中）

范汪疗金疮内塞止痛，生肌肉散方。

当归 甘草（炙） 肉苁蓉 芎 芍药 蜀椒（汗） 吴茱萸 干姜 桂心白芨 黄 浓朴 人参

上十三味等分捣为散，以酒饮服一方寸匕，日三服。忌如前方。

又疗金疮生肌白膏方。

白芷（一两六铢） 干地黄（一两半） 芎 （一两六铢） 甘草（半两炙） 当归 白蔹 附子（各十八铢去皮） 蜀椒（二合半汗）

上八味咀，以猪脂五斤合煎，三上三下，药成，去滓，涂疮上，日再。忌同前方。（并出第九十五卷中）

古今录验疗金疮生肌散方。

甘草（一斤炙） 黄柏（八两） 当归（四两）

上三味捣末，以封疮上，日再。（出第三十四卷中）

上一页：金疮止痛方五首
下一页：金疮去血多虚竭内补方二首


金疮去血多虚竭内补方二首 《外台秘要》

金疮去血多虚竭内补方二首

千金疗金疮去血多，虚竭内补方。

当归（三两） 芍药 细辛（各五分） 干姜（三分） 甘草（二分炙）

上五味为散，以酒服方寸匕，日三夜一。忌同前方。（出第二十六卷中）

古今录验疗金疮去血多，虚竭内补方。

蜀椒（三分） 干姜（二分） 苁蓉 甘草（炙） 芍药 当归 芎 桂心 黄芩 人参 黄 浓朴（炙） 吴茱萸 桑白皮（各一两）

上十四味捣散，以酒服方寸匕，日三。（一方有白芨无桑白皮千金翼同出第三十四卷中）

上一页：金疮生肌方四首
下一页：金疮中风方八首


金疮中风方八首 《外台秘要》

金疮中风方八首

肘后疗金疮中风方。

蜀椒量疮大小，用面作馄饨， 灰中炮令熟，及热开一小口，当疮上掩之，即引风出，可多作取瘥。（备急短剧同出第三卷中）

必效疗金疮中风角弓反张者方。

取杏仁碎之，蒸令馏，捣绞取脂，服一小升许，兼以摩疮上，即瘥。

又方：取蒜一大升，破去心，以无灰酒四升煮蒜，令极烂，并滓服一大升以来，须臾汗如雨出，则瘥。

又疗口噤不能语方。

蔓菁子净洗一升，捣令细，粘手撮为炷，以灸疮上一两度，热彻即瘥，兼服后方。

又疗因疮着风方

鸡粪一合，乌豆二升，簸令净，二味相和，于铛中熬，令焦黑，及热泻出，以酒二大升淋之，与服随多少，令尽取汗瘥，如无汗，更作服。

又疗因疮着风，角弓反张方。

取莨菪根，可疮大小截令平，如无大者，并缚数根称疮以为限，猪脂一大合，盐末一鸡子黄为两

又方：生鸡子乌麻沙二味合煎稍稠，待冷以封疮上。

古今录验疗金疮得风，身体 强，口噤不能语，或因破打而得，及斧刀所伤，得风临死，总用此方，无有不瘥，瓠KT 烧麻烛熏之方。

取未开瓠KT 一枚长柄者，开其口，随疮大小开之，令疮相当，可绕四边闭塞，勿使通气瘥，若不三十四卷中）

上一页：金疮去血多虚竭内补方二首
下一页：诸疮中风寒水露方五首


诸疮中风寒水露方五首 《外台秘要》

诸疮中风寒水露方五首

文仲云，凡以八九月刺手足金疮，及诸疮中寒露水冷毒，皆杀人，不可轻也，疗之方。

生竹若桑枝两条，着 火中，令极热，斫断炷疮口中，热气尽更易一枚，尽二枚则疮当烂，乃取薤白捣，以绵裹着热灰中，使极热去绵，以薤白敷疮上，布帛急裹之。（肘后千金同）又疗若已中水及恶露风寒肿痛方。

以盐数合着疮上，以火炙之，令热达疮中毕，以蜡纳竹管，插热灰中令烊，以滴入疮中，即便愈，若无盐用薤白，但单用蜡亦良。（肘后同出第五卷中）

备急疗诸疮中风寒水露肿痛云，因疮而肿者，皆中水及中风寒所作也，其肿气入腹则杀人也方。

烧黍穣或牛马干粪桑条辈多烟之物，掘地作坎，于中烧之，以板掩坎上，穿板作小孔，以疮口当孔上熏之，令疮汁出尽乃止，又滴热蜡疮中佳。（集验肘后文仲同）

又方：以桑灰汁温之以渍疮，大良，姚云神验。（肘后千金同出第十八卷中）

近效疗疮因水入疼痛方。

取生葱一束捣，以脚踏上，须臾更着之瘥。（李谏议房给事录试效）

上一页：金疮中风方八首
下一页：被刀箭伤方一十一首


被刀箭伤方一十一首 《外台秘要》

被刀箭伤方一十一首

刘涓子疗金疮箭在肉中不出方。

半夏（三两洗） 白蔹（三两）

上二味下筛，以酒服方寸匕，日三，浅者十日出，深者二十日出，终不住肉中。（肘后千金文仲短剧同出第三卷中）

肘后疗猝被毒箭方。

捣蓝青，绞取汁饮之，并敷疮上，若无蓝，取青布渍之，绞取汁饮之，亦以汁淋灌疮中。（肘后范汪文仲备急千金同）

又方：煮藕取汁饮之，多多益善。（肘后文仲备急同）

又方：但多食生葛根自愈，或捣生葛绞取汁饮之，干者煮饮之。（短剧千金集验备急文仲同）

又方：干姜盐等分，捣末敷疮上，毒皆自出。（范汪肘后备急同一作干葛）又凡毒箭有三种，交广夷俚用焦铜作镞，次岭北用诸蛇虫毒螫物汁，着管中渍箭镞，此二种，即餐粪射獐鹿今葛氏方

又疗箭镝及诸刃刀，在咽喉胸膈诸隐处不出者方。

牡丹（一分） 白蔹（二分）

上二味捣末，以温酒服方寸匕，日三服，刃自出。（肘后备急千金同出第九卷中）

短剧疗被毒箭伤方。

雄黄末敷之愈。（肘后千金集验同此方亦疗蛇毒）

又方：食麻子数升愈，捣饮其汁亦佳。（肘后范汪千金同出第十卷中）

集验疗毒箭方。

以盐满疮中，灸盐上三十壮。（肘后同）

又方：煮芦根汁，饮一二升。（范汪短剧同一云煮姜汁饮二三升）又疗刀箭疮有血不止方。

以小儿矢涂封之，三日即瘥，并不伤人。（出第九卷中）

上一页：诸疮中风寒水露方五首
下一页：竹木刺不出方一十六首


竹木刺不出方一十六首 《外台秘要》

竹木刺不出方一十六首

刘涓子竹木刺不出方。

鹿角烧灰末，以水和涂之，立出，久者不过一夕。（集验文仲备急肘后范汪古今录验深师同出第三卷中）

肘后疗竹木刺不出方。

取羊粪燥者烧灰，和脂涂之，刺若未出，重敷之。（删繁集验千金备急深师同一云用干羊粪末）

又方：嚼白梅涂之。（集验千金同）

又方：王不留行末服之，并敷上即出。（集验文仲深师千金同）

又方：捣乌梅水和涂之刺上，立出。（千金用白梅并出第三卷中）

深师疗刺不出方。

以鹿脑浓敷上，燥复易之，半日即出。（出第二十九卷中）

集验疗刺藏在肉中不出方。

用牛膝根茎合捣以敷之，即出，纵疮合，其刺犹自出。（肘后备急文仲范汪深师千金同出第九卷中）

千金疗刺在人肉中不出方。

煮瞿麦汁饮之，日三，立出。

又方：温小便渍之。

又方：白茅根烧末，以膏和涂之，亦主诸疮因风致肿。（肘后同）

又方：蔷薇烧灰，以水服方寸匕，日二度，十日刺出。

又方：烧凿柄为灰，酒服二方寸匕。

又方：酸枣核烧末，服之瘥。

又方：头垢涂之。（并出第二十六卷中）

文仲疗竹木刺不出方。

刮象牙屑水和涂刺上，立出。（肘后范汪备急深师同出第八卷中）

救急疗竹木刺伤方。

嚼豉封之立瘥。（千金肘后同出第九卷中）

上一页：被刀箭伤方一十一首
下一页：狐尿刺方二首


狐尿刺方二首 《外台秘要》

狐尿刺方二首

千金翼论，凡诸螳螂之类，盛暑之时，多有孕育，游诸物上，必有精汁，其汁干久则有毒，人手触之，不疑之间，则成其疾，故曰狐尿刺，日夜燥痛，不识眠睡，百方疗不能瘥方

但取蒲公英茎叶根断之，取白汁涂令浓一分，即瘥，神验。（出第二十四卷中）

肘后疗狐尿棘刺人，肿痛欲死方。

以热桑柴灰汁渍之，冷复易，永瘥。（备急崔氏同出第八卷中）

上一页：竹木刺不出方一十六首
下一页：狐刺方五首


狐刺方五首 《外台秘要》

狐刺方五首

崔氏疗狐刺方。

取好豉心以足为限，但觉被刺，即熟嚼豉以敷之，少顷看豉中当见毛，不见，又速嚼豉数敷之，以昼夜勿绝，但以毛尽便愈。

又方：热捣杏仁细研，煮一两沸，承热以浸刺处，数数易之，大良。（古今录验同）集验疗狐刺方。

热鱼汁灌疮中。

备急疗狐刺方。

以热蜡灌疮中，又烟熏之，令汁出愈，此狐所溺之木，犹如蛇螫也。（肘后短剧文仲同出第八卷中）

必效主狐刺痛如乌啄者方。

生栝蒌香豉二味等分，捣之为饼，敷患处，干即易之效。（段家方出第六卷中）

上一页：狐尿刺方二首
下一页：恶刺方三首


恶刺方三首 《外台秘要》

恶刺方三首

千金翼疗恶刺方。

五月蔓菁子捣末，和乌牛乳封之，无乌牛，但是牛乳亦得。（本方云人乳亦得出第二十四卷中）

古今录验疗恶刺方。

取未煮饼油脂，以面和油调，须臾着疮上，即愈。（一云蔓菁根和粉以面和油）

又方：取曲末和独头蒜捣之，纳疮孔中，虫出即瘥。（出第三十五卷中）

上一页：狐刺方五首
下一页：灸疮方四首


灸疮方四首 《外台秘要》

灸疮方四首

肘后论曰，凡灸不依明堂脉穴，或者恶日神，恶时杀，病患年神人神所犯，天地昏暗，日月灸者方疗柏白皮（三两） 当归（一两） 薤白（一握）

上三味切，以猪脂一升煎，三上三下，以薤白黄，绞去滓，以涂疮上，亦疗风水中疮火疮。（出第三卷中）

集验疗灸疮痛肿急方。

捣灶中黄土末之，以水和煮令热以渍之。（深师千金肘后同）又疗灸疮薤白膏，生肌肉止痛方。

薤白 当归（各二两） 白芷（一两） 羊髓（一斤）

上四味 咀，以羊髓煎，白芷色黄药成，去滓，以敷疮上，日二。（肘后千金文仲同出第八卷中）

千金疗灸疮方。

甘草（炙） 当归（各一两） 胡粉（六分一作胡麻） 羊脂（六分）

上四味切，以猪脂五合煎之，去滓，以敷疮上。忌海藻菘菜。（出第二十六卷中）

上一页：恶刺方三首
下一页：灸疮脓不瘥方三首


灸疮脓不瘥方三首 《外台秘要》

灸疮脓不瘥方三首

肘后疗灸疮脓不瘥方。

白蜜（一两） 乌贼骨（一两末）

上二味相和以涂之。（千金同）千金疗灸疮脓坏不瘥方。

腊月猪脂（一斤） 薤白（切一升） 胡粉（一两）

上三味先煎薤白令黄，去之，绵裹锻石一两更煎，去之，入胡粉令调敷之，日三。

又方：锻石一两末，细绢筛，以猪脂和相得，微火上煎数沸，先以暖汤洗疮讫，以布裹灰熨疮

上三过，便以药贴疮上灸之，又捣薤敷之。（肘后同出第二十六卷中）

上一页：灸疮方四首
下一页：火烧疮及火油天火疮方三首


火烧疮及火油天火疮方三首 《外台秘要》

火烧疮及火油天火疮方三首

集验凡被火烧者，初慎勿以冷水冷物并井下泥，火疮得冷，即热气更深转入至骨，烂坏人筋挛缩者，良由此也。

又疗猝被火烧，苦剧闷绝不识人方。

取新热小便饮一升，及冷水和蜜饮之，口噤不开者，可拗开灌之，其闷瘥，然后疗外乃善。（千金古今录验崔氏短剧同出第八卷中）

千金疗火疮方。

末熬麻油和栀子仁末涂之，唯浓为佳。已成疮者，筛白 灰粉之，即瘥。（出第二十六卷中）

近效疗火油及天火疮，初出似沸子渐渐大如水泡，似火烧疮赤色热翕翕，须臾浸淫渐多急速者是也方。

芸薹菜不限多少，捣绞取汁，芒硝 大黄生铁衣各等分，捣大黄末相和芒硝等，以芸薹汁调如稀糊，以秃笔点药敷疮上，干即再点，频用极有效，阎师云芸薹冬月煮取汁洗亦可。

上一页：灸疮脓不瘥方三首
下一页：火灼烂坏方五首


火灼烂坏方五首 《外台秘要》

火灼烂坏方五首

刘涓子疗火烧人肉烂坏，麻子膏方。

麻子（一合） 柏白皮 山栀子（碎） 白芷 甘草（各一两） 柳白皮（一两）

上六味 咀，以猪脂一升煎，三上三下，去滓，以涂疮上日三。（出第五卷中）

集验疗火烂疮膏方。

柏白皮 生地黄（研各四两） 苦竹叶 甘草（各四两）

上四味切，以猪脂一斤煎，三上三下，药成滤去滓，以摩疮上，日再摩。（千金无地黄深师千金刘涓子范汪同出第八卷中）

千金堕火灼烂疮方。

榆白皮熟嚼封之瘥。

又火疮败坏方

柏白皮切，腊月猪膏合淹相和，煮四五沸，色变，去滓，涂疮。（范汪同出第二十六卷中）

又方：柏白皮 生地黄 黄芩 蛇衔 栀子 苦竹叶（各一两）

上六味切，以羊髓半升煎之，三上三下，去滓涂疮上瘥。

上一页：火烧疮及火油天火疮方三首
下一页：汤火所灼未成疮及已成疮方一十一首


汤火所灼未成疮及已成疮方一十一首 《外台秘要》

汤火所灼未成疮及已成疮方一十一首

肘后疗汤火所灼未成疮者方。

取暖灰以水和习习尔以敷之，亦以灰汁洗之。

又方：黍米 女曲（分等）

上二味各异熬，令黑如炭，捣下，以鸡子白和涂之良。

又方：取菰蒋根洗去土，烧灰，鸡子黄和涂之。

又方：取柳白皮细切，以猪膏煎以涂之，以柏白皮弥佳，凡此以上三方，皆能止痛，疾仍不成疮也。

又方：以小便渍洗之。

又方：以苦酒和雄黄涂之。

又若已成疮者方。

以白蜜涂疮上取竹幕贴之，日三。（出第七卷中）

范汪疗汤火灼疮方。

破鸡子取白涂之。（肘后同）

又方：以豆酱汁涂之。（肘后文仲同并出第九十一卷中）

备急疗汤火灼疮方。

柳皮烧灰如粉敷之。（肘后同）

又方：猪膏和米粉涂之，日五六过良，此二方既令不痛，又使速愈，又无瘢痕，已试有效。（肘后同出第八卷中）

上一页：火灼烂坏方五首
下一页：汤火疮无问大小方四首


汤火疮无问大小方四首 《外台秘要》

汤火疮无问大小方四首

崔氏疗汤火疮，无问大小，秘要方。

取狗毛碎剪烊胶和之，以遍封疮上，一封之后，比至痂落亦不痛。（救急同出第五卷中）

文仲疗汤火疮，无问大小，秘要方。

新热牛粪涂之良。（崔氏同出第十七卷中）

救急疗汤火疮，无问大小，秘要方。

取粟熬令焦黑，投水中，搅之良久，滤取汁，重煎如糖，以敷疮上，并灭瘢。（崔氏同）

又方：取黍米煮粥，和鸡子白敷疮良。（并出第五卷中）

上一页：汤火所灼未成疮及已成疮方一十一首
下一页：汤火烂疮方五首


汤火烂疮方五首 《外台秘要》

汤火烂疮方五首

肘后疗汤火烂疮方。

取石膏捣末以敷之，立愈。（古今录验同出第三卷中）

备急汤火灼烂方。

白蔹末涂之，立有效。

又方：以竹中蠹虫末涂之良。

又方：锻石末以水和涂之，干即易之。（并出第八卷中）

古今录验疗汤火烂方。

取商陆根捣末，以粉疮上。（出第四十卷中）

上一页：汤火疮无问大小方四首
下一页：汤煎膏火所烧方四首


汤煎膏火所烧方四首 《外台秘要》

汤煎膏火所烧方四首

肘后疗为沸汤煎膏所烧，火烂疮方。

丹参细切，以羊脂煎成膏，敷疮上。（千金备急文仲集验同）

又方：熟捣生胡麻如泥，以浓涂疮上。（并出第七卷中）

集验被汤火热膏所烧，不问大小，栀子膏方。

栀子（三十枚） 白蔹 黄芩（各五两）

上三味切，以水五升麻油一升煎，令水气竭，去滓，冷之，以淋疮令溜去火热毒，肌乃得完也，作二日，任用膏涂汤散治之。（千金并翼古今录验短剧同出第八卷中）

文仲滚汤煎膏所灼，火焰所烧方。

牛粪新者，和以鸡子白涂之，比常用之，亦不作疮，不痛，神效。（出第七卷中）

上一页：汤火烂疮方五首
下一页：漆疮方二十七首


漆疮方二十七首 《外台秘要》

漆疮方二十七首

广济疗漆疮方。

煮椒汤洗频三五度，又嚼糯米敷上，干即易之，频四五度即瘥。忌热面肉饮酒。（出第五卷中）

肘后疗猝得漆疮方。

以鸡子黄涂之，干即易之，不过三五度。（文仲同）

又方：煮柳叶汤，适寒温洗之，柳皮尤妙。（集验必效文仲千金同）

又方：取生蟹黄涂之。

又方：煮香薷以渍洗之。（深师古今录验同）

又方：浓煮鼠查茎叶洗之，亦可捣取汁以涂之。（集验千金同赤瓜木也）

又方：嚼秫米以涂之。

又方：以造酒小曲，捣末以粉之，干即以鸡子白和涂之良。

又方：慎火草若鸡肠草以涂之，漆姑草亦佳。（深师千金翼同）

又方：以羊乳汁涂之。（千金翼深师同）又咒漆法，畏漆人见漆，便漆着之。

唾之曰，漆奕丹阳漆，无弟无兄漆自死，丹七二匕须鼠伤，三唾之，又咒三过止，则不复生疮也。（出第四卷中）

删繁疗漆疮方。

取莲叶干者一斤，以水一斗，煮取五升，洗疮上，日再。（肘后崔氏文仲千金同）

又方：芒硝五两，汤浸洗之。（肘后千金翼深师同出第九卷中）

千金疗着漆洗汤方。

取磨石下滓泥涂之，取瘥止，大验。（翼同）

又方：矾石着汤中令消，以洗之。（翼肘后同出第二十六卷中）

千金翼疗漆疮方。

贯众捣末以涂之，良，干以油和涂之。（集验文仲肘后同）

又方：取猪膏涂之。（文仲删繁千金同）

又方：宜啖肥肉。（集验深师千金同）

又方：嚼 谷涂之。（出第十九卷中）

崔氏疗漆疮方。

频以盐汤洗之，大良。

又方：以马尿洗之，瘥止。

备急疗漆疮方。

捣韭根如泥涂之，煮薤叶洗之，佳。（肘后深师崔氏同）

又方：取蟹捣以涂之最妙，或以水浸之，取水数数洗之，亦效。

救急疗漆疮方。

以铁浆洗之，随手瘥，频为之妙。（出第八卷中）

必效疗漆疮方。

取漆姑草捣汁二分，和芒硝一分，涂之，若无芒硝，即朴硝最妙，炙韭熨之效。

又方：浓煮杉木汁洗之，数数用即除，小儿尤佳。（出第四卷中）

古今录验疗漆疮方。

黄栌木一斤锉，盐一合，二味以水一斗，煮取五升，去滓候冷，以洗之，即瘥。（王长华家神方出第四十三卷中）

论曰，此疾虽小，有着者遍身头面似疹癞浮肿，生疮痛痒，毛发脱落，心烦恍惚，不得眠睡，因疗之迟，遂为他疾，或便成风癞，亦可畏也。

上一页：汤煎膏火所烧方四首
下一页：侵淫疮方七首


侵淫疮方七首 《外台秘要》

侵淫疮方七首

肘后疗猝得侵淫疮，转广有汁，多起于心，不早疗之，绕身周匝，则能杀人方。

以鸡冠血涂之良。

又方：取牛粪新者，绞取汁以涂之，亦烧烟熏之。

又方：胡燕窠末，以水和涂之。（文仲备急同）

又方：取鲫鱼长三寸者，以少豉合捣，涂之，亦疗马鞍疮，若先起四肢，渐向头面者，难疗也，又取鲫鱼油煎，去鱼涂之。（文仲备急同出第四卷中）

集验疗猝毒瓦斯攻身，或肿或赤痛，或痒，并分散上下周匝，烦毒欲死方。

取生鲫鱼切之如 ，以盐和捣，遍涂疮上，干复易之，此为侵淫疮也。（备急同出第八卷中）

古今录验疗侵淫疮，苦瓠散方。

苦瓠（一两） 蛇皮（半两烧） 露蜂房（半两熬） 大豆（半升） 梁上尘（一合）

上五味为散，以粉粥和，涂纸贴赤处，日三，甚良。

又疗侵淫疮，戎盐散方

戎盐（二分） 大黄（四分） 茹（一分）

上三味捣散，以酒和敷疮上，日三良。

上一页：漆疮方二十七首
下一页：月蚀疮方一十二首


月蚀疮方一十二首 《外台秘要》

月蚀疮方一十二首

广济疗月蚀疮方。

自死青蛙（一枚烧灰） 母猪蹄（一枚烧灰） 甘草（末） 救月杖（烧灰）

上四味等分，蜜和涂疮上，日二，瘥止。

又方：五月五日干虾蟆（一枚烧灰） 石硫黄（一两研） 矾石（一两熬令汁尽）

上三味为散，以敷疮上，日二，瘥止。（小儿耳后疮同用并出第五卷中）

肘后疗大人小儿猝得月蚀疮方。

五月五日虾蟆灰，以猪膏和涂之，瘥止。（文仲备急集验同）

又方：于月望夕取兔矢，仍纳虾蟆腹中，合烧为灰末，以敷疮上，瘥止。（集验崔氏同崔氏云兔矢七枚）

又方：取萝 草捣末，涂之瘥。

又方：烧蚯蚓矢令赤，末，以猪膏和敷之。（文仲备急千金古今录验同）又云，此疮多在两耳上及七孔边，随月死生，故名月蚀疮也，世言小儿夜指月所为，实多着小儿也。（文仲备急同）

又方：水银 黄连（末各二两） 胡粉（熬） 松脂（各一两研）

上四味相和合研水银消，以涂疮，疮如干，以腊月猪脂和，先以盐汤洗拭，然后敷之。

（出第十六卷中）

集验疗月蚀疮方。

救月蚀鼓皮如手许大一片，以苦酒三升渍一宿，以涂疮上，或云烧作灰，脂和敷之。（崔氏同）

又方：虎头骨（二两碎） 浮萍（屑一两）

上二味，以猪脂一斤煎，取骨黄成膏，以涂疮上。（崔氏同）

又方：茱萸根 地榆根 蔷薇根

上三味各等分为散，作汤洗疮，取药涂疮上，日三。（崔氏同）

又方：燃烛照疮，使烛热气相及疮，即愈。（崔氏古今录验同并出第九卷中）

千金翼疗月蚀疮恶肉方。

斑蝥（去足翅熬） 石硫黄 茹（各一两末）

上三味捣筛，以涂疮上，如疮干，以猪脂和涂之，日三。（出第二十四卷中）

上一页：侵淫疮方七首
下一页：代指方一十一首


代指方一十一首 《外台秘要》

代指方一十一首

短剧代指者，其状先肿， 热痛，色不黯黑，然后缘爪甲边结脓，剧者爪皆脱落，亦谓之代指病也。

又代指无毒，正由人筋骨中热盛撮结故耳，吴人名遭指，野夫名为土卢，即皆是代指疾也，疗方。

单煮甘草汁渍之，或用芒硝汤渍之，捣青菜汁拓之，但得一种浸拓之，即瘥。（千金同）肘后疗代指方。

以猪膏和白 敷之，数易瘥止。（深师千金翼同白 一作蛐 土）

又方：以指刺炊上热饭中七遍。（文仲集验深师千金范汪同）

又方：取梅核中熟捣，以淳苦酒和敷之，须臾瘥止。（文仲同）又指忽掣痛不可忍方。

灸指头痛处七壮愈。（千金同）又指端忽发疮方。

烧铁令热，勿令赤，以灼之，上二方俱主代指。（并出第五卷中）

千金翼疗代指方。

先刺去脓，蛐炙 皮令热，以裹缚指令周匝，痛即止，便愈。（千金同出第二十三卷中）

崔氏论代指者，是五脏之气使然，流注于十二源经脉，热冲手指不还，即代指也。

当取热汤急渍之，即出，使满七度，便以冷水中浸之讫，又复浸之，如此三度，即涂羊胆愈，未成脓，此方甚效，或以猪胆盛代指缠之瘥。（本方云讫干封桂末便愈出第四卷中）

备急疗手指忽肿痛不已者，名为代指方。

和泥泥指令遍周匝，浓一寸许，以热灰中炮之令燥，视皮皱即愈，不皱者更为之，良。

（文仲深师范汪同）

又方：取粱米粉铁铛中熬令赤，以众人唾和之，涂上，令浓一寸，即消。

又方：小便和盐作泥浓裹之，数易瘥， 针刺血出最妙。（出第五卷中）

上一页：月蚀疮方一十二首
下一页：甲疽方五首


甲疽方五首 《外台秘要》

甲疽方五首

崔氏夫甲疽之为病，或因割甲伤肌，或因甲长侵肉成疮肿痛，复缘靴窄研损四边，肿 ，黄水出，侵淫相染，五指俱烂，渐渐引上脚跌，泡浆四边起如火烧疮，日夜倍增，万医所不能疗之方。

绿矾石五两，形色似朴硝而绿色。

上一味，置于铁板上，聚炭封之，以囊袋吹令火炽即沸，流出色赤如融金，看沸定汁尽，去火以软洗使但依前比刑无效救急疗甲疽方。

屋上马齿菜 昆仑青木香 印成盐

上三味各烧成灰，并等分，又取光明砂少许，于诸药中拌总和下筛为细散，以敷疮上，干即易之，以瘥止，当疮末瘥以前，不宜食鸡猪鱼肉腥秽酒蒜等，瘥后仍三十日忌酒良。（出第九卷中）

必效疗甲疽，赤肉生甲边上裹甲者方。

取瓜州矾石烧令沸，定末敷之，湿即刮却更着，日数易，即消散，窦宣城绰云效，亦主杂疮有虫有黄水，若得吴白矾石亦佳。若无鸡矢矾亦好。

又疗甲疽疮肿烂生，脚趾甲边赤肉出，时瘥时发者方

黄 （二两） 茹（三两）

上二味切，以苦酒浸一宿，以猪脂五合微火上煎，取二合，绞去滓，以涂疮上，日三两度，其息肉即消散。（出第四卷中）

近效疗甲疽疮神妙方。

熏黄（悭好者） 蛇皮（烧灰）

上二味等分更和研之，先以温泔清浸洗疮令软，以尖刀子割去甲角入内处， 干，取药枣栗许大，以敷疮上，用软绵裹之，半日许药湿即易之，一日许即永除，其先痛者，敷药讫一饭顷，即宜痛定，瘥讫，一二日勿着窄靴鞋，若能断酒及猪鸡鱼蒜面等，其效愈远，其药不过三四度，永瘥。（箫十四郎中有效）

上一页：代指方一十一首
下一页：肉刺方二首


肉刺方二首 《外台秘要》

肉刺方二首

古今录验疗肉刺方。

好薄刮之，以新酒醋和羊脑敷之，一宿洗去，常以绵裹之良。（出第四十一卷中）

近效疗肉刺方。

以黑木耳取贴之自消烂，又不痛，宜以汤浸木耳软，乃用之。

上一页：甲疽方五首
下一页：手足皲裂方五首


手足皲裂方五首 《外台秘要》

手足皲裂方五首

深师疗手足皲裂方。

蜀椒四大合汗，以水一升煮之七沸，去滓渍之，半食顷出令燥，须臾复浸，涂羊猪髓脑尤妙。（范汪同出第二十九卷中）

集验疗手足皲裂血出痛方。

若涉冰霜冻，面及手足皲裂瘃坏，取麦窠浓煮汁，及热以浸洗之，即瘥。

又方：取葱叶萎黄，及箨煮，以渍洗之。（范汪同）又疗人脚无冬夏常坼裂，名曰尸脚，此因履踏洗尸水及恶物故也，方。

取鸡屎一升，以水二升，煮数沸，待小冷，以渍脚半日，不过三四度瘥。（深师千金范汪同出第九卷中）

千金疗手足皴裂，血出疼痛方。

猪胰着热酒中以洗之，即瘥。（深师集验同云无酒用汤亦佳出第二十四卷中）

上一页：肉刺方二首
下一页：手足逆胪及瘃坏方二首


手足逆胪及瘃坏方二首 《外台秘要》

手足逆胪及瘃坏方二首

范汪疗手足指逆胪方。

真珠（一分） 干姜（二分）

上二味捣末，以涂疮指上，日三。（千金深师同）深师疗冬月冒涉冻凌，面目手足瘃坏，及始热痛欲瘃者方。

蜀椒（二分） 芎 （二分） 白芷 防风（各分） 姜（一分一作盐）

上五味以水四升煎令浓，以洗之。（出第二十九卷中）

上一页：手足皲裂方五首
下一页：疣目方一十九首


疣目方一十九首 《外台秘要》

疣目方一十九首

肘后疗疣目方。

月晦日夜，于厕前取故草二七茎，茎研二七过，粉疣目上讫，咒曰，今日月晦疣惊，或明日朝乃弃，勿反顾之。

又方：取亡人枕若席物，以二七拭之，亡人近，弥易去也。（并出第五卷中）

集验疗去疣目方。

七月七日以大豆一合，拭疣目上三过讫，使病疣目人种豆，着南向屋东头第二 中，豆生四叶，以热汤沃杀，疣目便去矣。（千金肘后范汪同）

又方：取松柏脂合和涂其上，一宿即不知处。（千金同）

又方：作艾炷着疣目上灸之，三炷即除。（范汪千金同）

又方：以石硫黄突疣目上六七过。除。（千金同）千金去疣目方。

取月十五日月正中时望月，以秃苕帚扫疣目上三七遍，瘥止。

又方：以猪脂痒处揩之，令少血出，即瘥，神验不可加也。

又方：以苦酒渍锻石六七日，取汁点疣上，小作疮即落。

又方：杏仁烧令黑，研如膏涂之，令瘥止。

又方：以牛涎数涂之，自落。（并出第二十四卷中）

崔氏疣目方。

取月尽日平旦井花水，月生一日煮作汤，灶突北面南自洗，咒曰，日尽水，月初汤，灶突北，千疣死，百疣亡，凡七度洗及咒，甚良。

又方：先布纸一张于床上，即以笔点疣一下，还点纸一下无问多少，皆一一点，每点即咒曰，纸亦烂，疣亦散，点一遍讫，乃深埋点纸于屋溜下，久当疣散。

又方：以蜘蛛网丝绕缠之，自落良。

又方：盗取一 酒醋以摩疣上，咒曰，疣疣不知羞，一 酒醋洗你头，急急如律令，咒满七遍，久即自愈。（并出第四卷中）

张文仲疗手足忽生疣目方。

蒴 赤子 使坏，疣目上涂之，即去。（范汪同）

又方：以盐涂疣上，令牛舐之，不过三度。（出第五卷中）

近效疗疣子法。

以墨涂之，不过五度即瘥。

又方：以屋溜下水涂疣上。（韦给事方）

上一页：手足逆胪及瘃坏方二首
下一页：去黑子方二首


去黑子方二首 《外台秘要》

去黑子方二首

集验去黑子及赘方。

生藜芦灰（五升） 生姜灰（五升） 锻石（二升半）

上三味合和令调，蒸令气溜，取甑下汤一斗，从上淋之尽汤取汁，于铁器中煎减半，更闹火煎灰煎救急去黑子方。

夜以暖浆水洗面，以布揩黑子令赤痛，挑动黑子，水研白旃檀取浓汁以涂黑子上，旦又

上一页：疣目方一十九首
下一页：疣赘疵黑子杂疗方六首


疣赘疵黑子杂疗方六首 《外台秘要》

疣赘疵黑子杂疗方六首

深师灰煎，疗瘤赘瘢痕疵痣，及痈疽恶肉等方。

锻石（一斗五升） 湿桑灰（四斗） 柞栎灰（四斗）

上三味合九斗五升，以沸汤令 调湿，纳甑中蒸之，从平旦至日中，还取釜中沸汤七斗，合甑三淋之，澄清纳铜器中，煎令至夜，斟量余五斗汁，微火徐徐煎，取一斗，洗乱发干药药人又疗疣赘方

取速读子熟时坏破之，以涂其上便落。（并出第二十九卷中）

千金疗皮中紫赤疵痣靥秽方。

干漆（熬） 雌黄 矾石（各三两熬） 巴豆（五十枚） 炭皮（一斤） 雄黄（五两）

上六味为散，以鸡子白和，涂故绵贴病上，日二易之即除。（深师加莽草三两余同出第二十四卷中）

又疗疣赘疵痣方。

雄黄 硫黄 真珠 矾石（熬） 茹 巴豆（去皮心） 藜芦（各一两）

上七味为散，以漆和令如泥，以涂贴病上，顷成疮及去面上黑子，点之即去。（深师同出第二十四卷中）

古今录验疗黑子去疣等，五灰煎方。

锻石 蒴 灰 桑灰 炭灰 蕈灰（各一升）

上五味以水溲，蒸令气匝，仍取釜中汤淋，取清汁五升许，于铜器中东向灶煎之，不得令鸡犬小儿女人秽者见之，膏成好凝强如细沙糖，即堪用，量以点封之。（出第五卷中）

广济疗疣赘赤黑疵痣靥秽疮疽息肉强结瘤等，神效灰煎方。

炭灰三升，汤拌令湿彻，以热汤渍，令半日后，还以汤淋之，稍稍点汤，不得太速下，即灰汁不验，候汁下得三二升，即纳一小铛中煎，令一两沸，即别取一两锻石风化者为佳。

恐中湿者，须熬令极热，纳灰汁中和煎，以杖篦搅之勿住手，候如煎饼面，少许细细取成膏，急泻着一瓷器中，搅令冷，不然，须臾干燥不堪用，常候此煎十分有一分堪久停，但有伤损，肉色须臾变赤黑色，痛如火烧状，若灸瘢发 ，经二十余日病自然脱落，无瘢痕，欲冲风冷远行，贴乌膏亦神效，痂亦易落，疮未瘥间，忌小豆姜外，纵有瘢亦不凸出，乌膏。（在二十四卷中）

上一页：去黑子方二首
下一页：灭瘢痕方一十七首


灭瘢痕方一十七首 《外台秘要》

灭瘢痕方一十七首

广济疗人面瘢痕，灭之方。

取白鸡，以油脂和水煮小麦，令熟纯以饲鸡三两日，大肥，安鸡着板上，作笼笼之，七日莫与鸡食，空饲清水，七日取猪脂去脉膜切，啖饲如食，粪皆凝白，开收暖水取涂瘢上，十度平复旧，欲用涂以粗葛布揩微赤离离讫，然后涂之，男女俱用效也。

又疗人面及身疮瘢不灭方。

鹰白粪 烂腐骨 尿白咸（各四分） 麝香（二分）

上四味研令如粉，以葛布揩令赤微离离，以脂和敷之，日二度，瘥止。（并出第五卷中）

刘涓子六物灭瘢膏方。

衣中白鱼 鸡屎白 鹰粪白 芍药 白蔹 白蜂（等分）

上药研如粉，以乳汁和涂瘢上，日三良。（出第五卷中）

短剧灭瘢方。

鸡矢白（一两） 辛夷（四分） 白附子（二分） 细辛（二分）

上四味酒浸一宿，以羊脂六合，微火煎，三上三下，去滓，伤瘢以甘草洗讫，涂之。（一方有桂心二分）

又方：鹰屎白一两研，白蜜和，涂瘢上，日三。（并出第十卷中）

千金翼凡面 疮瘢三十年以上，并冷疮姜瘢金疮等方。

斑蝥（三枚去足翅熬） 巴豆（三枚去心皮） 密陀僧 胡粉（二两） 鹅脂（三两） 煎金洮沙（三两） 高良姜（三两去皮） 海蛤（三两取中者）

上八味为粉，用鹅脂和，夜半涂之，旦以甘草汤洗之，瘥止。（出第五卷中）

救急灭瘢方。

猪脂三斤饲乌鸡，令三日使尽，收取白矢，纳白芷 当归各一两煎，白芷令黄，去滓，纳鹰矢白二分，搅令调，涂之，旦洗之。（千金同）

又方：蒺藜子 山栀子仁各一合

上二味为散，醋浆和如泥，临卧时以涂之，旦洗之。（千金同）

又方：痕凸出，秋冬小麦面，春夏大麦面，下筛令细，以酥和封之良。（千金同）

又方：夏以热瓦熨，冬以冻凌熨之。（千金同）

又方：鹰矢白（一两） 白鱼（二七枚）

上二味为散，蜜和涂之，日三即瘥。（千金同）

又方：鹰矢白（十分） 白僵蚕（八分）

上二味研如粉，白蜜和敷之，日三瘥，慎五辛肥腻生冷物。（千金同）

又方：腊月猪脂四升，煎大鼠一枚，令消尽，以生布摩伤以涂之，日四五过。（千金同并出第三卷中）

必效灭瘢方。

禹余粮 半夏

上二味等分，末，以鸡子黄和之先以新布拭瘢上令赤以涂之，勿令见风二十日灭矣，十年瘢无不愈，平复如故。（救急范汪千金同）又疗灸疮及金疮凡百疮瘢，能令高者平，下者起方。

鸡屎白 鹰屎白（各二合） 辛夷仁（四分） 白附子 杜若（各三分） 细辛（二分）

上六味下筛，以赤蜜少少和，先以布揩瘢微破，涂之，日二，瘥后忌五辛小豆油腻及酢饮酒等，若慎口味，如大小浅深无不瘥。（一本无杜若有桂心并出第四卷中）

古今录验疗面上瘢，灭之方。

白僵蚕（一两） 珊瑚（一两） 白芷（一两） 鸡矢白（一两） 朱砂（一两研）

上五味捣，蜜和敷之，尤良。

又方：木兰香一斤，以三岁米醋浸令没，百日出，曝干，捣末以涂之，一方，用醋浆水浸，百日出，曝干，末，服方寸匕日再。（出第三卷中）

上一页：疣赘疵黑子杂疗方六首
下一页：恶疾大风方一十首


恶疾大风方一十首 《外台秘要》

恶疾大风方一十首

千金论曰，恶疾大风，有多种不同，初得虽遍体无异，而眉须已落，有遍体已坏，而眉须俨重裘搔之其不由徭医者，何则，此病一着，无问贤愚，皆难与语，口顺心违，不受医教，直希望药力，不欲自力，病既不瘥，乃劳而无功也，仁者易共语，故可疗也。

又论曰，神仙传有数十人，皆因恶疾而致仙道者何，皆由割弃心累，怀颖阳之风，所以遇斯断其所猥之业除，臣于己，不分明，此疾一得，多者不过十年皆死，近者五六岁而亡，然病者皆自谓百年不死，深可悲悼。

又论曰，一遇斯疾，即须断盐，常进服松脂，一切公私物务，释然皆弃，犹如脱屣，凡百口味，特须断除，渐渐断谷，不交俗事，绝乎庆吊，幽隐岩谷，周年乃瘥，瘥后终生慎房室，犯之还发，兹疾有吉凶二义，修善则吉，若还同俗类，必是凶矣，今略述其由致，以示后之学人，可览而思焉。

又KT 豆疗恶疾方。

细粒乌豆择取摩治之，去有皮不落者，三月四月取天雄乌头苗及根，净去土，勿洗，捣绞取汁，渍豆一宿，豆如熟豆大，漉出曝干，如此七度，始堪服，每服三枚，渐加至六七枚，日又岐伯神散，疗万病，痈疽，疥癞风痿，骨肉疽败，百节疼，眉毛发落，身体淫淫跃跃痛痒，目痛烂 ，耳聋龋齿痔 等方。

天雄（炮去皮） 附子（炮去皮） 细辛 乌头（炮去皮） 茵芋（炙各一两） 干姜（二两）二两） 防葵（二两）枳实（二两炙）

上十五味捣散，以酒服方寸匕，日三，勿加。

又疗恶疾，野狼毒散方。

野狼毒（炙） 秦艽

上二味等分为散，酒服方寸匕，日二服，五十日愈，切须忌慎。

又方：松脂炼投冷水中二十遍，杵末，蜜丸，服二两，饥即服之，日三，鼻柱断离者，二百日瘥，断盐及杂食房室。

又锻石酒，主生发毛，长须眉，去大风方。

松脂（成炼者十斤） 黍米（一石） 锻石（一石拌和湿蒸令气足） 上曲（一石二升）

上四味先于大铛中炒锻石，以木着灰中，火出为度枸杞根锉五斗，以水一石五斗，煮取九斗半，去滓，以淋锻石三遍，澄清，以锻石汁和酿渍曲，用汁多少，一如酿法，讫，封四七日，开饮一二升，常令酒气相及为度，百无所忌，不得触风，其米泔水及饭糟，不得使六畜犬鼠食之，皆须令深埋却，此方九月作至二月止，恐膈上热，服后进三五口冷饭压之，妇人不能食饮，黄瘦积年及褥风不过一石即瘥。

又疗风身体如虫行方。

盐一斗水一石，煎减半，澄清，温洗浴三四遍，亦疗一切风。

又方：以淳灰汁洗面，不过一月愈。

又方：以大豆渍饭浆中，旦温洗面，头中痒加少面沐头，勿以水濯之，十洗必瘥。

又方：成炼雄黄松脂等分，蜜和丸，以饮服十丸，丸如桐子大，日二，百日瘥，慎酒肉盐豉生冷生血物等。神秘不传。（出第二十四卷中）

近效婆罗门僧疗大风疾，并压丹石热毒，热风手脚不随方。

硝石（一大两） 生乌麻油（二大升）

上二味纳铛中，以土墼盖口，以纸泥固，勿令气出，细细进火煎之，其药未熟气腥，候香气发即熟，更以生乌麻油二大升和之，更微火煎之，以意斟量得所讫，纳不津器中，服法，患大风者用火为使，在室中重作小纸屋子，屋子外燃火，令病患在纸屋中发汗，日服一大合，病患力壮日二服，服之三七日，头面 疮皆灭，若服诸药丹石热发，不得食热物，着浓衣，卧浓床，床风者，即两人共服一剂，服法同前，不用火为使，忌风二七日，或但取一匙纳口待消，咽汁热除。忌如药法，吕员外处得。

上一页：灭瘢痕方一十七首
下一页：诸癞方九首


诸癞方九首 《外台秘要》

诸癞方九首

病源凡癞病皆是恶风，及犯触忌害得之，初觉皮肤不仁，或淫淫苦痒如虫行，或目前见物如垂丝，或瘾疹辄赤黑，此皆为疾之始起，便急疗之，断米谷肴 ，专食胡麻松术辈，最善也，夫病之生，多从风起，当时微发，不将为害，初入皮肤之里，不能自觉，或流通四肢，潜于经脉，或于五脏乍寒乍热，纵横脾肾，蔽诸毛腠理壅塞，难通，因兹气血精髓乖离，久而不疗，令人顽痹，或汗不流泄，手足酸疼，针灸不痛，或在面目，习习奕奕，或在胸颈，状如虫行，或身体遍痒，搔之生疮，或身面肿痛彻骨髓，或顽如钱大，状如蚝毒，或如梳，或如手，锥刺不痛，或青黄赤黑，犹如腐木之形，或痛无常处，流移非一，或如酸枣，或若悬铃，或似绳缚拘急，难以俯仰，手足不能摇动，眼目流肿，内外生疮，小便赤黄，尿有余沥，面无颜色，恍惚多忘，其间变状多端，毒虫若食人肝，眉睫堕落，若食人肺，鼻柱崩倒，或之音，若乘风走头面起黄水此等生便积于冷热先与一，木癞者，初得先当落眉睫，面目痒，如复生疮，三年成大患，急疗之愈，不疗患成，火癞者天所块磊留停欲血斑患肘后凡癞病皆起于恶风，及触犯忌害得之，初觉皮肤不仁，淫淫若痒如虫行，或眼前见物如肴，苦参（五斤锉之）

上一味以好酒三斗渍四五日，稍稍饮之二三合。（备急同本方疗白癞）

又方：苦参根皮三斤

上一味粗捣，以酒三斗渍二十一日，去滓，服一合，日三，若是癞疾，即应觉痹，禁杂食。

范汪疗癞方。

取马新蒿，一名马矢蒿，一名烂石草，捣末，服方寸匕，日三，百日如更赤起，一年都瘥平复。（肘后同）

又方：灸两手约指中理左右，及手足指虎口中，随年壮。

深师疗癞，身体面目有疮必死方。

取白艾蒿十束如升大，煮取汁，酿米七斗，一如酿法，酒熟稍稍饮之。

又方：水银（研） 茹 藜芦 真珠（研） 丹砂（研） 雄黄（研）

上六味各一斤，皆研如粉，以三岁苦酒三石五斗，于瓮中渍诸药，令耗，七日于净温密室中渍浴，始从足渐至腰浸之，日一，以绵拭面目讫，以水洗两目，勿令入目也，可七日为之，勿令冷，神效。忌狸肉生血等。（范汪同）又疗通身癞疮方。

莲荷二十枚，锻石一斗，淋取汁，合煮令极浓，以渍疮半日许，可数为之。

又方：取水中浮萍青者一秤，浓煮以渍浴半日，用此方多愈。（并出第九卷中）

集验疗癞方。

取 草一担，以水二石，煮取一石以渍洗疮，不过三五度瘥。

上一页：恶疾大风方一十首
下一页：乌癞方一首


乌癞方一首 《外台秘要》

乌癞方一首

病源夫癞病，皆是恶风，及犯触忌害所得，初觉皮毛变异，或淫淫若痒如虫行，或眼前见物如垂丝，言语无定，心常惊恐，皮肉之中或如桃李瘾疹赤黑，手足顽痹，针刺不觉痛，脚下第二集验乌癞白癞丸方。

皮（炙） 魁蛤 蝮蛇头（炙） 木虻（四枚去翅足熬） 虻虫（去翅足熬） 蛴螬（各一枚并炙） 陵鲤甲（去头足炙） 葛上亭长（七枚炙） 斑蝥（去翅足七枚炙） 蜈蚣（去头足炙）附子（各三枚炮去皮） 蜘蛛（五枚炙） 水蛭（一枚） 雷丸（三十枚） 巴豆（十五枚去皮心熬） 水银（研） 大黄 真丹 桂心 射罔（各一两） 黄连（一分） 石膏（研二两） 蜀椒（汗三分） 芒硝（一分研） 龙骨（三分） 甘遂（熬） 石（烧） 滑石（各一分）

上二十八味捣筛，蜜和丸如胡豆，服二丸，日三，加之，以知为度。忌猪肉冷水生葱，此方分两多不同，为是古方传写差错，若临用时，即以意量之。（一方有七虫无木虻斑蝥 蜈蚣蝮蛇作蚺蛇范汪同出第八卷中）

上一页：诸癞方九首
下一页：白癞方五首


白癞方五首 《外台秘要》

白癞方五首

病源凡癞病，语声嘶破，目视不明，四肢顽痹，肢节火燃，（一作大热）心中燠热，手脚俱缓，背膂至急，肉如遭劈，身体手足瘾疹起，往往正白在肉里，鼻有息肉，目生白珠当瞳子，视无所见，此名白癞。（出第二卷中）

集验疗白癞酿酒方。

苦参（二斤） 露蜂房（五两炙）

上二味切，以水三斗，法曲二斤，和药渍，经三宿，绞去滓，炊黍米二斗，酿准常法作酒，候酒熟压取，先食一饮一鸡子，日三，稍稍增之，以瘥为度。（一云亦疗风痿恶疮肘后同出第八卷中）

范汪疗在身白屑虚搔之，或呼作白癞方。

苦参（五升） 露蜂房（五两炙） 皮（一具炙锉之） 曲（三升）

上四味切，以水三斗五升合药渍四宿，去滓，炊米二斗，酿如常法，酒熟，食后饮三五合，渐增之，以知为度。

千金疗白癞大风，眉须落，赤白癞病，八风十二痹，筋急肢节缓弱，飞尸遁注，水肿痈疽疥癣恶疮，脚挛手折，眼间血淋，痰饮宿癖寒冷方。

商陆根（二十五斤如马耳薄切之） 曲（二十五斤）

上二味，以水一斛渍之，炊黍米一石，酿之如家造酒法，使曲末相淹，三 之讫，封三七日，开看曲浮酒熟，澄清温服之，至三斗，稍轻者二斗，药发吐下佳，宜食粥饭牛羊鹿肉羹。忌生冷酢滑猪肉鱼鸡犬肉等物。（出第二十四卷中）

文仲疗白癞方。

干艾叶浓煮，以渍曲作酒如常法，饮之令醺醺。（姚氏范汪同）

又方：大蝮蛇一枚干者，并头尾全，勿令欠少，以酒渍之，大者一斗，小者五升，以糠火温令酒尽，稍稍取蛇一寸许，以腊月猪膏和敷疮上。忌小麦热曲。（肘后范汪同并出第五卷中）

上一页：乌癞方一首
下一页：十三种疔肿方一十二首


十三种疔肿方一十二首 《外台秘要》

十三种疔肿方一十二首

千金论曰，夫禀形之类，须存摄养，将息失度，百病萌生，故四时代谢，阴阳递兴，比之二气，更相击怒，当其时也，必有暴气，夫暴气者，每月必有，猝然大风大雾大寒大热，若不阳之求又一曰麻子疔，其状肉上起头，大如黍米，色少乌，四边微赤，多痒，忌食麻子，及衣麻布，并入麻田中行，二曰石疔，其状皮肉相连，色乌黑如乌豆，甚硬，刺之不入，肉内阴阴微疼，忌瓦砾砖石之属，三曰雄疔，其状 头乌 ，四畔仰疮 浆起，色黄，大如钱孔许，忌房室，四曰雌疔，其状疮头少黄向里 ，亦似灸疮，四畔 浆起，色赤，大如钱孔，忌房室，五曰火疔，其状如火疮，头乌 ，四畔有 浆，浆如赤粟米，忌火炙炸食炙爆等物，六曰烂疔，其状色少黑，有白斑，疮中有脓水，形大小如匙面，忌热食烂臭物，七曰三十六疔，其状头乌浮起，形如乌豆，四畔起火赤，今日生一，明日生二，后日生三，乃至十，若满三十六，药所不疗，如未满者可疗，俗名黑 。忌嗔喜愁恨，八曰蛇眼疔，其状疮头黑皮皮浮生，形如小豆，状似蛇眼，体大硬，忌恶眼人见之，及嫉妒人看之，九曰盐肤疔，其状如匙面，遍疮皆赤，有黑粟起，忌咸食，十曰水洗疔，其状大如钱形，或如钱孔大，疮头白里黑，靥汁出，中硬，忌饮浆水洗渡河，十一曰刀镰疔，其状疮阔狭如韭叶，长一寸，侧内黑，忌烧烁刺及刀镰切割，十二曰浮沤疔，其状如浮沤，疮体曲圆少许，不合长，阔狭如薤叶大，内黄外黑，曲黑曲处刺不痛，里黄处刺痛，十三曰牛拘疔，其状肉 起掏不破。

上十三种疔疮，初起必先痒后痛，先寒后热，热定多四肢沉重，头痛心惊眼花，若大重者则呕逆，呕逆者难疗，其麻子疔一种，始末唯痒，所录之忌，不得犯触，犯触者难疗，其浮沤牛拘两种，无禁忌，纵不治亦不杀人，其状寒热与诸疔同，皆以此方疗之，万不失一，欲知犯触，但脊强疮痛极甚，忍不可得，则是犯之状，疗之方用枸杞，春名天精，夏名枸杞，秋名却老，冬名地骨，春三月上建日采叶，夏三月上建日采枝，秋三月上建日采子，冬三月上建日采根四味并曝干若得五月五日午时合和，大良，如不得依法采者，但得一种亦得，绯缯一片以裹药为限，乱发一鸡子大，牛黄如梧子大，反勾棘刺针二七枚末，赤小豆七枚末，先于绯缯上敷布乱发，以牛黄末等布发上，即卷绯缯作团，乱发作索，十字系之，熨斗中急火熬筛二匕又凡是疔肿用之，齐州荣姥方。

白姜石（一斤软黄者） 枸杞根皮（二两） 牡蛎（九两烂者） 钟乳（下者研一两） 白石英（一两研） 桔梗（一两）

上六味各捣筛，乃秤之合和，搅令相得，先取伏龙肝九升末之，以清酒一斗二升，搅令浑一一深至疮根，并刺四畔令血出，以刀刮取药如大豆许，纳疮上，若病重困，日夜三四度，轻者一二度着，重者二日根烂始出，轻者半日一日烂出，当看疮浮起，是根出之候，若根出已烂者，勿停药，仍着之，药甚安稳，令生肌易，其病在口咽及胸腹中者，必外有肿异相也，寒热不快，疑是此病，即以饮或清水和药如二杏仁许服之，日夜三四服，自然消烂，或以物剔吐根出即瘥，若根不出亦瘥，当看精神自觉醒悟，合药以五月五日为上，七月七日次之，九月九日腊月腊日皆可，若急须药，他日亦得，要之不及良日也，修合须清净烧香，不得触秽，毋令孝子不全之人及产妇六畜鸡犬等见之，凡有此病，忌房室猪牛鸡鱼生韭葱蒜芸薹胡荽醋面等，若犯诸忌而发动者，取枸杞根汤和药服并如后方，前二家方，本是一家智者平论，以为后方最是真本，其病通忌酒肉五辛芸薹胡荽油面生冷酢滑耳。

后方如下（崔氏同）白姜石（二十五两） 牡蛎（十两） 枸杞根白皮（四两） 茯苓（三两）

上四味细筛合和，先取新枸杞根切六升，水一斗半煮取五升，去滓，纳狗屎二升，搅令调匀，澄取清，和前药熟捣，捻作饼子，阴干，取两刃针当头直刺疮痛彻，拔出，刮取药末塞孔中，拔针出即纳药，勿令歇气，并遍封疮上，头即胀起，针挑根出，重者半日以上即出，或已消烂，挑根不出自瘥，勿忧之，其病在内者，外当有肿相应，并皆恶寒发热，疑有疮者，以水半盏，刮取药如梧子五枚，和服之，日夜三四服，外自消也，若须根出，服药后一日以上，以鸡羽剔吐出根，纵不出根亦自消烂，在外者，亦日夜三四遍敷药根出后常敷勿休，生肉易瘥，若犯者，取枸杞根切三升以水五升，煮取三升，去滓，研药一钱匕，和枸杞汁一盏又以枸杞汁，绞狗屎取汁服之，最良，合讫即用不必待干，所言白狗屎，是狗食骨，其屎色有人是此

又方：以针刺四边及中心涂雄黄，立愈。（一云涂黄土）

又方：马齿菜（二分） 锻石（三分）

上二味和捣，以鸡子白和涂之。（文仲备急等同出第二十三卷中）

又疗一切疔肿方。

取苍耳根茎子等烧作灰，以酢泔淀和如泥涂上，干即易，不过十余度，即拔根出。

又论曰，臣以正观四年，忽口右角患疔肿，造甘子振，其子振每为贴药，十日不瘥，臣以此疗之，一如方说，自是常作此方以救诸人，未说有不愈者，故特论之，以传后世，疔肿方殆有千首，皆不及齐州荣姥方，亦不胜此物，造次易得也。

又方：饮铁浆一碗，即瘥。

又方：蒺藜子一升作灰，以酽醋和封涂疮上，一宿瘥。

又方：皂荚子中仁末敷之数贴，五日愈。

又论曰，凡疗疔肿，皆刺中心至痛，又刺四边十余下，令血出，去血后敷药，药气入针孔中佳，若不达疮里，则不得力也。

又论曰，其肿好着口边颊中舌上，赤黑如珠子，疼痛应心，是寒毒久结，变作此疾，不即疗，日日不备急疗疔肿，姚方云，疔毒为疮，肉中突起如鱼眼状，赤黑碜痛，是寒毒之结，变作此疾，始作服汤，及如疗丹法便瘥，又支太医云，有一十三种疔疮，其状在大方中，初起皆患寒热，又三十六疔亦是十三种数内，或今日生一，明日生二，或生三，或生十，满三十六疔，皆疗之方。

蛇皮炙末，和鼠矢，以针刺破疮，纳中即拔出，瘥止。（文仲同）

又方：取人粪干者末之，挑肿破，敷疮大良，若犯疮未死者开口灌厕清一大升，须臾立瘥。

又方：取白马牙齿烧作灰，先以针刺疮令破，以灰封之，用面周匝围之，候肿软，用好酢洗却灰，其根即出，当便瘥。

又内令消神验方。

反勾棘针（三十二枚一年以上陈者） 生大豆黄（四十枚全者） 绯头 （三条条阔一寸）乱发（三鸡子许）

上四味作三分，先将绯一片裹棘针豆黄各三十枚，用发一块缠绯，令周匝牢固，又取两段绯各如法裹之讫，各于炭火上烧令烟尽，且以两段于瓷器中熟研之，和酒半盏，空腹服之，半日疮四边软，内舒适，即瘥，半日不觉，可更服一段，必瘥，若后犯之，有三五豆赤黑脓出，不经犯者，十八日即瘥，此方甚效，勿犯之。

上一页：白癞方五首
下一页：疔肿方二十首


疔肿方二十首 《外台秘要》

疔肿方二十首

广济疗疔肿毒瓦斯敷药瘥方。

白马牙（烧令赤纳米醋中更烧） 附子（生用） 雄黄（研） 半夏

上四味各等分为末，以腊月猪脂和如泥，封肿上一两遍即瘥，先以针刺至痛处，后可封药即效。

又方：烂棘刺三枚反勾者，丁香七枚，并烧令烟断，以未盈月孩子粪和涂肿上，频频三两度，根烂瘥。

又方：车辐轴脂 白盐 芜菁根 釜底墨（等分）

上四味等分为末，和以腊月猪脂敷上，以醋及水亦得。

又疗疔肿封药后，宜常服散方。

乱发（鸡子大） 反勾棘针（烂者二升） 露蜂房（一升） 蛇蜕皮（一升） 绛绯（一尺）

上五味分作五分，以绯裹之，用麻急缠之，于炭火上烧，如烟欲断即收，勿令作白灰，末，以酒和，空肚服方寸匕，日二夜一，瘥止。

又方：半夏（生用） 锻石（等分）

上二味捣末，以敷疮上。（并出第五卷中）

备急疗疔肿方。

干姜 胡椒 龙骨 斑蝥（去翅足熬） 皂荚（炙去皮子）

上五味各等分捣筛，以酒和封疮上，日一敷之。

又方：以针刺破疮头，取热人粪涂上，干易之，不过十五遍即出，又以 砂封上，若毒入腹，以枸杞根切煎服之，如犯触亦然。

又方：露蜂房（二七枚） 曲头棘刺（二七枚） 苍耳子（七枚） 绯（一寸） 乱发（鸡子大） 腐蒿草节（二七枚）

上六味熬令黑，末，研朱砂少许和酒服方寸匕，日三，服后加酒，令微有酒色，禁食如常，疗肉肿弥佳。（文仲同）

又方：斑蝥一枚捻破，然后以针画疮上，作米字，以封上，根乃出也。

又方：生大豆黄（三十二枚生者） 绯头 （三条如无用五寸绯代） 乱发（一鸡子许）

上三味以绯裹，乱发牢缠，于炭火上烧，得黑烟欲尽，即出之冷瓷器中，研如粉，以酒空腹服之方寸匕，平明至午时觉四体舒通，觉疮轻，即瘥，如未，依前服之，瘥止，若犯之，疮即出脓血，未经犯，六七日平贴，忌如常法。

必效疗疔疮方。

取旧厕清绞取汁，青竹茹烧作灰。

上二味研和清搅一百遍，稀稠成膏，刺疮四边令遍，先以唾和面围疮四面，泻药渐渐令满其中，仍三五度换之， 时疮即烂，以针挑之，拔去根即瘥止，未出更着之，神效。

又方：蜂窠（七枚露者） 真绯（手掌大） 乱发（拳大）

上三味各烧为灰作末，酒一小升和，顿服之，瘥止，未瘥，更作之。（并出第六卷中）

古今录验疗疔肿方。（出徐王）大黄 秦艽 藜芦 石硫黄（研） 砂（各一两研）

上五味捣筛为散，以刀子头取和冷水，量疮大小封之，若肿大闷，可作五香汤服之，并取面和涂肿上，干即易之，瘥止。（一方无大黄封之须刺四面面糊纸贴勿令干数着也。）

又方：白马齿 乱发 骷髅（各一分） 枸杞白皮（三分）

上四味烧作灰，以酒和服方寸匕，不瘥至二匕。

又方：曲头棘刺（四百枚） 橘皮（三两）

上二味以水三升，煮取半升，服一合，涂肿上亦得。

又方：取磁石捣为粉，酽醋和封之，立拔根出。

又方：五月五日取壮狗矢烧作灰敷疮，数易之。（通按壮一作牡）

又方：巴豆二七枚去皮，半夏二七枚捣末，以寒食饧和之，以针刺疮四边，即以药涂之，立拔出，以泽泻末填疮孔中，便瘥。（侍郎崔世谟送）

又方：蛇蜕皮（四分烧灰） 露蜂房灰（一分） 发灰（一分）

上三味并用五月五日采，燥之相和，以新瓦碗内烧灰白，饮服枣许大，令汗出，未汗更服，以汗为度，七日不得食盐酒肉五辛房室生冷醋滑等，不得食 肉鸡肉，食者难瘥，蛇皮不得带赤色，有毒，纯白者上。（此高獭奴法邢长史传之）

又方：乱发（一鸡子许） 绯帛（三寸） 曲头棘刺（七七枚东枝白腐者） 苍耳（三七枝）

上四味合烧作灰，研成散，每以水半盏许，服方寸匕，日二三，瘥止，慎风热，余忌同前，虑有犯触，如鹿角一方寸，鳖甲三方寸，蜂房三寸，三物等分，烧灰为散，若有犯者，依前方服之，甚效。（并出第三十卷中）

上一页：十三种疔肿方一十二首
下一页：犯疔肿重发方二首


犯疔肿重发方二首 《外台秘要》

犯疔肿重发方二首

广济疗疔肿，犯之重发方。

青羊粪（一升）

上一味以水二升渍少时，煮两沸，绞取汁一升，顿服无所忌。（出第五卷中）

古今录验疗犯疔肿方。

枸杞白皮（一方寸匕） 麦（七粒烧灰） 麻子（七粒烧灰） 绯帛（一方寸烧灰） 勾头棘子（二七枚烧灰） 乱发灰（半匕） 半夏（一七枚大小如羊粪者熬令黄）

上七味药，不问冬夏，悉须温酒和服，多少任人性，此方无所忌，不宜犯麻子，多致死。（晋熙公上出第三十卷中）

上一页：疔肿方二十首
下一页：恶肿一切毒疮肿方一十八首


恶肿一切毒疮肿方一十八首 《外台秘要》

恶肿一切毒疮肿方一十八首

广济飞黄散，疗诸恶疮肿方。

曾青 雌黄 白 石 磁石 雄黄 丹砂（各一两）

上六味各细研，依四方色以药置色处，曾青东方，丹砂南方，白 石西方，磁石北方，雄黄中央，瓦瓮二枚，以黄泥下再三过，使浓五六分，以雌黄屑着下，合筛诸药，着上，后以半雌黄屑覆上，以泥密涂际，勿令气泄，土须浓，一宿如常点火，点火用二年陈芦作樵中调火，以新布沉水中，覆釜上，干复易，九十沸止，若日暮七十七沸亦足止，太熟一斛米饭项发出药，恶肉青黑干，不复出汗愈，无瓮以土釜二枚如上法也。（第二十四卷缓疽中有此方更有石英石膏钟乳云母为十味出第三十一卷中）

千金疗恶毒肿，或着阴卵，或偏着一边，疼急挛痛，牵少腹不可忍，一宿杀人方。

茴香苗

上一味捣取汁，饮一升，日三四服，其滓以贴肿上，冬中根亦可用，此外国神方，从永嘉以来用之，起死神效。

又凡风劳毒肿疼挛痛，或牵引少腹及腰胯痛方。

桃仁一升去尖皮两仁，熬令黑烟出，熟捣研如脂膏以酒三升搅令相和，一服覆取汗，不过三瘥，甚妙。

又大麻子小豆汤，主毒肿无定处，或啬啬恶寒，或心腹刺痛烦闷者，此由毒瓦斯深重也方

射干（三两） 商陆（二两薄切） 赤小豆（一升） 麻子（五升） 附子（三两炮） 升麻（四两）

上六味切以水二斗煮麻子，取一斗半，去滓，研麻子令破，以麻子汁煮药，令豆极熟，去滓，可得六七升，一服一升，日夜令尽，小盒饭利大下即毒肿气当减，食此豆益佳，如汤汰雪也。（出第二十三卷中）

崔氏五香汤，疗毒肿方。

麝香（研） 青木香 鸡舌香 藿香 薰陆香 当归 黄芩 升麻 芒硝（各三分） 大黄（五分）

上十味切，以水六升，煮取二升，去滓，入芒硝令烊，分为二服，相去六七里久，亦疗诸猝尸注恶气也。

又疗恶肿，犀角汤方。

薰陆香 青木香 鸡舌香 藿香 犀角（各二分屑） 沉香（二分） 升麻（七分）

上七味切，以水六升，煮取二升半，去滓，分三服，其间消息以意量之。（出第五卷中）

又乌膏，疗一切疮，引脓生肌，杀疮中虫方。

乌麻油（一升生清者） 黄丹（二两罗之） 薰陆香（一两乳头者） 松脂（半两） 蜡（半两）

上五味，先空煎油三分减一，停待冷，次纳黄丹，更上火缓煎，又三分减一，又停冷，次纳薰陆香末，不冷即恐溢沸出，煎候香消尽，次下松脂及蜡，看膏稍稠，即以点铁物上试之，斟酌硬软适中，乃罢，先问所患疮是热，即减薰陆及松脂，若疮如久不瘥，此涉于冷，依方煎之，其贴杖疮者，油若一升，地黄汁半合，黄丹二大两，蜡一小两，余准上法，此膏不须硬。（出第二卷中）

必效疗恶疮方。

热毒肿，以瓮近下钻孔盛水，令水射肿，又以鸡子清封肿上，热即易之。

又方：取茺蔚臭草，捣汁服一鸡子许，滓封肿，热则易之，甚良。

又方：捣地松汁服之，每日两三服，即瘥止。

又方：大黄 锻石 赤小豆（各等分）

上三味捣末，以若醋和涂之效。（出第四卷中）

经心录疗诸毒肿，升麻膏方。

升麻（三两） 白蔹 漏芦 连翘 芒硝（各二两） 黄芩 蛇衔（各三两） 蒴 根（四两）山栀子（二十枚） 枳实（二两）

上十味捣碎，以酒浸半日，以猪膏五升煎之，膏成去滓，以器盛，有毒热肿，取涂粘贴，摩之即消散，日三。（短剧同）又大 渍肿毒，升麻汤方。

升麻（一两） 黄芩（三两） 栀子（二十枚） 漏芦（二两） 蒴 根（五两） 芒硝（二两）

上六味切，以水一斗，煮取七升，候冷，分用渍 肿，常令湿润即消。（短剧集验同）又漏芦汤方。

漏芦（无用栀子） 白蔹 黄芩 麻黄 白薇（无用知母） 枳实（炙） 升麻（无用犀角） 芍药 甘草（炙各二两） 大黄（三两无用芒硝）

上十味切，以水一斗，煮取三升，分三服，若无药处，单服大黄一两，取利。忌海藻菘菜等。（千金云疗一切痈短剧亦治丹毒并出第五卷中）

近效疗一切热毒肿验方，并主乳痈。

青木香 紫葛 紫檀 朴硝（各二两） 赤小豆（一合） 蜀升麻 白蔹 生矾石（各一两）

上八味捣筛，以水和如稀面糊，又以榆皮汁和之亦佳，以布剪可肿大小，仍每片剪三两个小孔子涂药贴肿上，干即易之。（王度支处）又贴毒热肿消方。

蔓菁根（三两） 芸薹苗叶根（三两）

上二味捣，以鸡子清和贴之，干即易之，当日消。

又方：商陆根 芸薹苗叶根（等分）

上二味捣之，依上方贴之效。

又疗一切热疮肿，硝石膏方。

硝石（一斤） 生麻油（三升）

上二味，先煎油令黑臭，下硝石，缓火煎，令如稠饧，膏成，以好瓷器中收贮，以涂贴疮肿，或热发服少许妙，用好酥煎更良。忌生血物。

上一页：犯疔肿重发方二首
下一页：反花疮及诸恶疮方四首


反花疮及诸恶疮方四首 《外台秘要》

反花疮及诸恶疮方四首

病源反花疮者，由风毒相搏所为，初生如饭粒，其头破则血出，便生恶肉，渐大有根，浓汁出，肉反散如花状，因名反花疮，凡诸恶疮久不瘥者，亦恶肉反出如反花形也。（出第三十五卷中）

千金疗一切久不瘥诸恶疮，兼反花疮，大神验方。

鼠粘子草根细切熟捣，和以腊月猪脂，封贴肿疮上，取瘥止。（出第二十三卷中）

必效疗反花疮方。

柳枝叶以水煎成膏如稠饧，涂之良。

又方：取马齿草烧灰敷之，频贴瘥止。（千金同）

又方：盐灰敷之神验。（并出第四卷中）

上一页：恶肿一切毒疮肿方一十八首
下一页：鱼脐疮方一十首


鱼脐疮方一十首 《外台秘要》

鱼脐疮方一十首

千金疗鱼脐疮似新火针疮，四边赤，中央如欲黑色，可针刺之若不痛，即可畏也方。（亦名鱼脐疔）腊月鱼头灰，以乱发灰等分，以鸡稀溏屎和令相得，封疮上，频贴瘥止，此疮见不足言而能杀人。

又方：以寒食饧封之，又硬者烧灰涂贴敷之，即瘥。

又疗鱼脐疮，其头白似肿，痛不可忍者方。

先以针刺疮上及四畔作孔，捣白芷取汁，滴着疮孔中，如无，以干白芷末用敷。（一云白苣）又方（本方云赤根疔疮）取鼢鼠壤土，以水和如泥，涂粘贴，热则易之瘥。

又方：马牙齿捣末，以腊月猪脂和涂之，拔根出，即止亦烧灰用。

又方（本方云疗犯疔疮）刺疮头及四畔，令汁极出，捣生栗黄敷上，以面围之，勿令黄出，自旦至午根必出。

又方（同上）以面围疮如前法，以针乱刺疮上及四畔，取铜器煎醋令沸，泻着面围中，令容一盏，冷即易之，不过三度即拔根出。

又方（同上）以水四升煮蛇蜕皮如鸡子大，三四沸，去滓，服之立愈，又烧蛇皮灰以鸡子清和涂上瘥。（并出第二十三卷中）

崔氏疗鱼脐毒疮肿方。

疮初生之时，头白如黍米许大，当中黑如蚁，四畔赤，至四五日之后，疼痛不可忍，似溃不即得

又方：取瞿麦和生油，熟捣涂之亦佳。（并出第五卷中）

上一页：反花疮及诸恶疮方四首
下一页：丹毒方九首


丹毒方九首 《外台秘要》

丹毒方九首

肘后夫丹者，恶毒之气，五色无常，不即疗之，痛不可堪，又待坏则去脓血数升，或发于节解，多断人四肢，盖疽之类疗之方。

煮栗 有刺者洗之。（姚同）又疗发足踝方。

捣蒜如泥，以浓涂，干即易之。（集验文仲备急同出第二卷中）

短剧说丹毒一名天火也，肉中忽有赤如丹涂之色，大者如手掌，其剧者竟身体亦有痛痒微肿方。

赤小豆（一升）

上一味末下筛，以鸡子白和如泥，涂之，干复涂之，逐手消也，竟身者倍合之，尽复作（删繁千金同）又疗丹，诸单行方或行得一物瘥。

水苔 生蛇衔 生地黄 生菘叶 蒴 叶 五叶藤 慎火草 浮萍草 豆豉 大黄 栀子 黄芩 芒硝

上十三味，但得一物捣以贴之，即瘥，赤小豆末和鸡子白涂，无鸡子水和用之。（千金同）

又方：新附淋草（半斤） 蛇蜕皮（一条） 露蜂房（三两）

上二味，以水一斗，煮取四升，以帛拓洗之，随手消神妙，经用效，故附此卷传之。

又方：煮粟取浓汁，以洗之妙。

又方：取蛐 粪，水和如泥，涂之。

千金论曰，丹毒一名天火，肉中忽有赤如丹涂，大者如手掌，甚者竟身痒微肿，又白丹肉中起痒痛，微虚肿如吹瘾疹起，亦有鸡冠丹赤起，大者如钱，小者如麻豆粒，如鸡冠上涩，一名茱萸火丹，有水丹，由体热过水湿搏之结丹，晃晃黄赤色，如有水在中，喜着腹及阴处，此虽小疾，不治令人至死，疗之皆用升麻膏方。

升麻 白薇 漏芦 连翘 芒硝（各二两） 黄芩 蛇衔 枳实（炙各三两） 栀子（二十枚） 蒴 （四两）

上十味捣碎令细，以水三升渍半日，猪脂五升煎之，候水气竭，去滓，干器中收之，量取敷仲备又疗丹神验方。

芸薹茱萸捣令熟，浓封之，随手即消散，余热未愈，再封，臣以贞观七年三月八日于内江县饮多，至夜睡中，觉四体骨肉并疼，比至晓头痛目眩，额左角如弹子大肿，痛不可得近，至午瘥，

上一页：鱼脐疮方一十首
下一页：赤丹方五首


赤丹方五首 《外台秘要》

赤丹方五首

病源赤丹者，初发疹起，大者如连钱，小者如麻豆，肉上粟如鸡冠肌理，由风毒之重，故使赤也，亦名茱萸丹。（出第三十一卷中）

肘后疗面目身体猝得赤斑，或黑斑，如疮状，或痒搔之，随手肿起，不急疗之日甚杀人方。

羚羊角煎，以摩之数百遍，若无，用牛脂及猪脂，有解毒药者皆可用摩，务令分散毒瓦斯，神妙。

又若已遍身赤者方。

生鱼合皮鳞烧捣末，以鸡子白和，遍涂之。（文仲备急同）又新附方。

羚羊角无多少，即烧之为灰，令极细，以鸡子清和涂之，极神效，无鸡子，以水和涂之亦妙急文集验疗人面目身体猝赤黑丹起如疥状，不疗日剧，遍身即杀人也。

煎羊脂以摩之，青羊脂最良。（千金文仲肘后删繁同）

又方：以猪槽下土泥涂之。（千金同又以饲猪杓炙熨之即瘥并出第八卷中）

上一页：丹毒方九首
下一页：白丹方一十三首


白丹方一十三首 《外台秘要》

白丹方一十三首

病源白丹者，初发痒痛，微虚肿如吹疹起，不痛不赤而白色，由挟风冷，故然色白也。

（出第三十一卷中）

肘后疗白丹方。

末豉以酒和涂之，捣香薷叶苦蓼敷之。

又方：屋上尘以苦酒和涂之。

又方：烧鹿角作灰以猪膏敷之。

又方：蜜和干姜末敷之。

又方：酸模草五叶草煮饮汁，又以滓薄丹，以荠亦佳。（备急文仲同出第二卷中）

集验云，有白丹者，肉中起痒痛，微虚肿如吹瘾疹起者，疗之亦如赤丹法，有鸡冠者，赤色丹起，大者如连钱，小者如麻麦豆粒，肉上粟粟如鸡冠肌理也，方说一名为茱萸火丹，疗之如处，疗疗皆成发散，皆由如此捣白瓷器屑，猪膏和涂之。

又方：烧猪矢灰，和鸡子白涂之。（肘后千金备急文仲同）崔氏疗丹毒，或发背及诸肿方。

取马齿草熟捣敷之，数数易，勿住，若得蓝淀和之，更良。

又方：以生羊牛肉贴，数数易之良。

又方：鼠粘草根勿使见风及犬见，洗去土，熟捣以敷肿处，兼绞取汁饮之佳。

又方：茺蔚草蛇衔草慎火草相和，熟捣敷之良，数数易之。

又方：捣鲫鱼敷之，数数易之良。（出第五卷中）

备急疗白丹方。

苎根三斤，小豆四升，水二斗煮以浴，日三四遍。（肘后文仲同出第四卷中）

上一页：赤丹方五首
下一页：丹疹方四首


丹疹方四首 《外台秘要》

丹疹方四首

病源丹疹者，肉色不变，又不热，但起瘾疹，相连而微痒，故谓之丹疹。（出第三十一卷中）

千金翼疗丹瘾疹方。

酪和盐热煮以摩之，手下消也。

又方：白芷根叶煮汁洗之效。

又方：捣慎火叶封之神良。

又方：以一条艾蒿烛竿，以两手极意寻之，着壁，伸十指，当中指头以大艾炷灸烛竿上，令烛竿断即止，灸十十瘥，于后重发，更依此灸，永瘥。

上一页：白丹方一十三首
下一页：赤疹白疹方一十一首


赤疹白疹方一十一首 《外台秘要》

赤疹白疹方一十一首

千金云，凡赤疹热时发，冷即止，白疹天阴冷即发方。

白疹以水煮白矾汁拭之，又煮蒴 着少酒以浴，又以酒煮石南拭之，又以水煮鸡屎汁拭之，又枳实汁拭之，所疗一如疗丹法。（集验同）

又方：末白术，酒服方寸匕，日三，尽五斤。

又方：淋锻石汁渍洗之。

又方：煎白芷根叶作汤，洗之。

又方：芥子末，以醋浆水服方寸匕，日三服瘥。

又疗身体赤瘾疹而痒，搔之随手肿方。

莽草（二分） 当归 芎 踯躅花 大戟 细辛 芍药 芫花 附子（炮） 蜀椒（各四分）猪脂（二升半）

上十一味切，以猪膏合煎之，候附子色黄，膏成，滤去滓，收贮以敷病，日三，以瘥为度。

又方：矾石二两，酒三升渍令 ，拭上立瘥。

延年疗赤白二疹丸方。

白术（一斤） 蔓荆子（四分） 防风（四分） 附子（二分炮） 桂心（二分）

上五味捣筛，蜜和为丸如梧子大，酒服十丸，日二服，稍加至十五丸，若能作散，服一钱匕，此疗风疹正方，凡风皆由旧来有风气，所以方中不得不用桂心附子，白术既用一斤，附子又其赤疹心家稍虚，热气相搏，其色赤，宜作芒硝汤拭之方。

芒硝（三两）

上一味用汤一升，纳芒硝令消散，以帛子沾取拭疹，即渐除，汤尽更合。（以前二件赤白疹方许崇处并出第十三卷中）

古今录验云，赤疹者，由冷湿折于肌中，甚即为热，热成赤疹也，得天热则剧，取冷则减疗之方。

取生蛇衔草捣极烂，以涂之最验。（集验短剧同）又白疹者，由风气折于肌中之热，热与风相搏，遂为白疹也，得天阴雨，冷则剧出，风中亦剧，得晴暖则减，着衣身暖亦瘥，疗之方。

水煮枳实拭之佳，又捣末熬之，青布裹熨之。（集验同出第三十卷中）

上一页：丹疹方四首
下一页：肺风冷热疹方二首


肺风冷热疹方二首 《外台秘要》

肺风冷热疹方二首

延年论曰，凡风疹有二，先受风寒气，其疹色白浓，搔之即破，应手下有道生，此是肺家风冷气，宜外洗拭即定方。

吴茱萸一两，清酒一升煮，取五合，以软帛取汁拭疹处，不过三两度即定，如疹处多，用尽更合，白疹即是肺脏受寒冷气所发也。

又疗肺风热，皮肤生风结状如疹，或生风瘙如水疥，粟粒 然方。

天门冬（八分去心） 枳实（十二分） 白术 人参（各六分） 独活 苦参（各五分有冷不用）

上六味捣筛，蜜和为丸梧子大，食后以饮下七丸，日再服，加至十丸。忌如常法。（出第十三卷中）

上一页：赤疹白疹方一十一首
下一页：杂丹疹毒肿及诸色杂疮方五首


杂丹疹毒肿及诸色杂疮方五首 《外台秘要》

杂丹疹毒肿及诸色杂疮方五首

删繁疗丹走皮中淫淫，名火丹方。

取蛴螬末，水和敷之。（出第九卷中）

千金疗赤流肿方。

榆根白皮捣末，以鸡子白和涂之。（出第二十三卷中）

近效栀子汤，主表里俱热三焦不实，身体生疮或发痈疖，大小便不利方。

芒硝（四分） 大黄（四分） 栀子 甘草（炙） 黄芩 知母（各六分）

上六味切，以水二升，煮取九合，去滓，分温服，忌如常法，此方甚佳。（一方芒硝三两大黄四两栀子二七枚黄芩 知母各三两甘草二两上以水五升煮减半下大黄煮取一升八合去滓纳芒硝分三服）又疗诸色疮肿神验方。（考功韦郎中处）胡粉（熬令赤） 赤小豆（熬） 糯米 吴茱萸 黄连（各一两） 水银（二分）

上六味捣筛，以生麻油和如稀面糊，然后取水银，于手掌中以唾指研熟讫，入药中，令匀，先椒汤洗疮干拭，以药涂之，日再，以瘥为度，疗孩子疮佳。（一云用泔清洗疮）又牛蒡粥，疗疮肿方。

取牛蒡根二茎净洗，煮令烂，于盆中研令细，去筋脉汁中即下米煮粥，咸淡任性，服一碗甚良，无忌。

上一页：肺风冷热疹方二首
下一页：疮方一十二首


疮方一十二首 《外台秘要》

疮方一十二首

病源 疮者，由肤腠虚，风湿之气折于血气，结聚所生，多着手足，间递相对，如新生茱萸子，痛痒，抓搔成疮黄汁出，侵淫生长折裂，时瘥时剧，变化生虫，故名 疮。（出第三十五卷中）

深师疗 疮方。

荆木烧取汁涂之瘥。（救急同）

又方：灸 上周匝最良。（并出第二十九卷中）

集验疗 疮方。

苦酒一升温令沸，以生韭一把纳中，以敷疮上即瘥。（范汪同）

又方：雄黄（一两） 黄芩（二两） 松脂（二两） 发灰（如弹丸大）

上四味，以白膏与松脂合捣，以敷疮上。（范汪文仲备急用黄连余同）

又方：乱发头垢等分，螺壳二十枚，烧，以腊月猪脂和如泥，以敷之。（范汪同）

又方：羊踯躅花三升，以水渍之半月，去滓，以汁洗疮，一方炙 以敷疮上，虫当出也。（范汪同）

又方：桃花盐等分熟捣，以醋和敷之。（范汪同）

又方：皂荚十枚，苦酒四升煮之，去滓，煎如饴，以敷疮上。（范汪同）

又方：新瓦罐一口，安鸡屎一合，酒煎成膏涂之。

又方：谷木白汁（一合） 苦酒（二合） 小蒜（半合） 釜月下土（一合）

上四味和如泥涂之，干复涂。（并出第八卷中范汪同）删繁疗 疮螺壳膏方。

螺壳（二七枚烂者） 乱发（烧灰） 头垢 龙胆（末）

上四味各等分，合研如粉，以三年油淀和敷之，加腻粉妙。

又疗 疮多汁方。

水银（八分以唾手掌中研令入药用） 黄连（八分） 胡粉（八分熬令黄）

上三味，黄连为末和以粉敷疮上。（并出第二十九卷中）

上一页：杂丹疹毒肿及诸色杂疮方五首
下一页：疮久不瘥方五首


疮久不瘥方五首 《外台秘要》

疮久不瘥方五首

病源 疮积久不瘥者，由肤腠虚，则风湿之气停滞，虫在肌肉之间则生长，常痒痛，故经久不瘥。（出第三十五卷中）

广济疗 疮久不瘥方。

豆豉熬令极干为末，先以泔清洗疮拭干以生麻油和之，敷上，瘥以油单片裹之，三日开，未瘥，更涂，瘥止。

又疗诸 疮经年，依手拂疽，痒引日生不瘥，疮久则有疽虫，藜芦膏方。

藜芦（六分） 黄连（八分） 矾石（熬汁尽） 松脂 雄黄（研各八分） 苦参（六分）

上六味捣，以浓绢筛之，用猪脂二升煎之，候膏成去滓，入雄黄矾石末，搅令和调，待凝以敷之，诸疮经年，或搔之汁出不生痂，百药疗不瘥，悉主之， 疥痒头疮亦效，热疮者，起疮便生白脓是也，黄烂疮者，起疮浅，但出黄汁若肥疮是也，侵淫疮者，浅疮黄汁出，兼搔之漫延长不止是也， 疮者，喜着手足相对，痛痒折裂，春夏随瘥。（集验同）

又方：锉羊桃枝叶

上一味水煮以洗之，三四度。

刘涓子疗久 疥癣诸恶疮毒，五黄膏方。

雄黄（二两研） 乱发（如鸡子大烧） 黄连（一两） 黄柏（二两） 黄芩（二两） 青木香（二两） 鸡舌香（一两） 白芷（二两） 野狼跋子（四十枚） 雌黄（二两研）

上十味 咀，以苦酒半升渍诸药一宿，以腊月猪膏三升煎，取发，三四沸，纳诸药，又三沸止，绞去滓，膏成敷疮，日五过。（出第五卷中）

崔氏疗疮积年不瘥，疮汁浸四畔，好肉复变成疮，疮色赤黑，痒不可耐，搔之并汁出者方。

黄连 黄柏 豉心（各三分捣为末一方加蔓菁子亦有加杏仁者与黄连等分捣筛之） 胡粉水银 油脂（以上三物和之如泥）

上六物若虑水银不散，可纳掌中细细和唾研之，自当散讫，然后搅胡粉等以涂疮上，仍取黄连末粉之，此疮多有黄汁，着药候汁彻即易之，以瘥为度。（出第五卷中）

上一页：疮方一十二首
下一页：癣疮方一十一首


癣疮方一十一首 《外台秘要》

癣疮方一十一首

病源癣病之状，皮肉瘾疹如钱文，渐渐增长，或圆或斜，痒痛，有匡郭，里生虫，搔之有汁，此由风湿邪气客于腠理，复值寒湿与血气相搏，则血气痞涩，发此疾，按九虫论云，蛲虫在人肠内，变化多端，发动亦能为癣，而癣内实有虫也，养生方云，夏勿露面卧，露下堕面，皮浓及喜成癣。（出第三十五卷中）

肘后疗癣疮方。

独活根去土，捣之一把许，附子二枚炮捣，以好酒和涂之，三日乃发，欲敷药，先以皂荚汤洗拭令干，然后敷药便愈。（出上卷中）

深师疗癣秘方。

雄黄（一两研） 硫黄（一两研） 羊蹄根（一两） 白糖（一两） 荷叶（一两）

上五味，以后三种捣如泥，合五种更捣，和调以敷之，若强以少蜜解之令濡，不过三瘥又疗癣神验方。

用雄黄研，以淳苦酒先和，以新布拭癣上令伤，以药涂之，神效。

又方：菖蒲细切，取五升，以水五斗，煮取二斗，以酿二斗米如酒法，熟极饮，令得极醉，即愈，未瘥更作，无有不愈，一云长服菖蒲末，酒调并作丸佳。

又方：取干蟾蜍烧灰末，以猪脂和涂之良。（出第二十卷中）

千金翼疗癣秘方。

捣羊蹄根，分着瓷中，以白蜜和之，刮疮四边令伤，先以蜜和者敷之，如炊一石米久拭去，更以三年大醋和之，以敷癣上，燥便瘥，若刮疮处不伤，即不瘥。（深师同出第二十三卷中）

救急疗癣方。

先以针镰癣上，即捣瓜蒂末敷上，仍先以泔洗之。

又方：烊松脂捣熏黄末，和更煎仍以泔清洗癣，乃热敷之，一两度即瘥。（并出第五卷中）

必效疗癣方。

淳甲煎涂之愈，好口脂亦得。

又方：附子（一枚炮） 大皂荚（一枚炙） 九月九日茱萸（四合）

上三味为散，揩癣上令汁出，敷之，干癣苦酒和涂之。（深师古今录验同并出第四卷中）

古今录验疗癣方。

作麻浮敷癣上，裹之瘥，麻浮不瘥，以盐及豉和捣涂之，即瘥止。

上一页：疮久不瘥方五首
下一页：干湿癣方一十五首


干湿癣方一十五首 《外台秘要》

干湿癣方一十五首

病源干癣但有匡郭，皮枯索，痒搔之白屑出，是也，皆是风湿邪气客于腠理，复值寒湿与血气相搏所生，若其风毒瓦斯多，湿气少，故风沉入深，故无汁为干癣，其中生虫。

又湿癣者，亦有匡郭，如虫行侵淫赤湿，痒搔之，多汁成疮，是其风毒瓦斯浅，湿多风少，故为湿癣也，其中亦有虫。（出第三十五卷中）

肘后疗燥癣方。

水银和胡粉，研令调以涂之。（范汪同）

又方：以雄鸡冠血涂之。（范汪同）

又方：胡粉熬令黄赤色，苦酒和涂之，干即易，瘥止。

又方：以 汁涂之。

又方：捣桃白皮，苦酒和敷之佳。（千金同）又疗湿癣方。

刮疮令圻，火灸指摩之，以蛇床子末和猪脂敷之，瘥止。

深师疗干湿癣神方。

取野狼毒末，以苦酒研之如墨法，先洗刮令伤，以敷之，不用大涂，恐坏人肉。（范汪同）又乌梅煎，治燥湿癣方。

乌梅（十四枚） 大蒜（十四枚） 屋尘（三合） 盐（三合） 大麻子（四合）

上五味相和熟捣，以苦酒一升半，拌和以敷之，日三过瘥。

又香沥，疗燥湿癣及 疥百疮方。

柏节 杉节 沉香节 松节（各一斤）

上四味悉碎，一如指大，以布囊盛之，竟令囊注麻腴中半食顷，出漉，先取一枚白坩穿去底分毕

上，崔氏疗干湿癣方。

取楮叶面着癣，用匙背打叶，叶碎即换，可三四度换，即瘥亦可只用一叶，唯熟打使极碎，即裹之，勿令碎叶落，即瘥。

又疗干癣积年痂浓，搔之黄水出每逢阴雨即痒方。

取巴豆肥者一枚，炭火上烧之令脂出，即于斧上以指研之如杏KT 法，以涂癣上，薄敷之又疗干癣诸治不瘥者方

但看癣头有痱 子处，即以小艾炷灸之瘥。（出第五卷中）

古今录验疗湿癣方。

石硫黄研，大醋三年者和，数数敷疮上。

又方：蛇床子（一两） 黄柏（一两） 黄连（一两） 胡粉（一两研）

上四味捣筛为散，纳水银一枣大和，猪膏研入相和，以涂疮，云是验方。

又方：取肥猪肉薄割之，于 上炙之令热，以敷疮上日三四度。（出第四十卷中）

上一页：癣疮方一十一首
下一页：疥癣恶疮方五首


疥癣恶疮方五首 《外台秘要》

疥癣恶疮方五首

广济疗疥癣恶疮方。

石硫黄六两，白矾十二两熬，并于瓷器中研，以乌麻油和，稠调如煎饼面，更熟研敷之，热炙疥癣上，摩一二百下，干即移摩之，取瘥。（出第五卷中）

刘涓子疗疥癣恶疮膏方。

丹砂（研） 雄黄（研） 乱发 白蜜 松脂（别入各一两） 茹（三两） 巴豆（十四枚去皮） 猪膏（二升）

上八味，先煎猪膏乱发消尽，纳松脂蜜，三上三下，绞去滓，末 茹石药纳膏中，更一沸，以搅令极调，以敷疮上，日三，瘥止，神效。（出第五卷中）

救急疗癣疮方。

白矾石（熬） 多年韭根 雄黄（研） 藜芦 瓜蒂 胡粉（各一分）水银（三分）

上七味，以柳木杵研水银使尽，用猪脂一升，煮藜芦韭根瓜蒂三沸，去滓，入石药等，搅令相得，以敷疮上，甚妙。

近效疗热疮疥癣痒痛不可忍者方。

硝石一物，先用泔清洗疮，去痂拭干，看疮大小，研硝石末和生麻油如面糊，以涂疮上，三两度瘥。

又方：水银芜荑酥和涂之，姜黄涂之，牛李子涂之，醋煎艾涂之，羊蹄根和乳汁涂之。（出第三卷中）

上一页：干湿癣方一十五首
下一页：疥风痒方七首


疥风痒方七首 《外台秘要》

疥风痒方七首

肘后疗疥方。

锻石二升以汤五升浸取汁，先用白汤洗疮拭干，乃以此汁洗之，有效。（出第六卷中）

深师疗疥，大黄膏方。

黄连（十四铢） 藜芦（十二铢） 大黄（一两） 干姜（十四铢） 茹（十铢） 莽草（十二铢） 羊踯躅（十铢）

上七味捣筛，以成煎猪脂二斤，微火向东煎之，三上三下，膏成，去痂汁尽付之，神效，合时勿令妇人鸡犬见之。（出第二十九卷中）

集验疗疥方。

捣羊蹄根和猪脂涂上，或着少盐佳。（范汪同）又疗疥及风瘙疮苦痒方。

丹参（四两） 苦参（四两） 蛇床子（一升）

上三味切，以水六升煎之，以洗疥疮，以粉粉身日再为之，即瘥。

备急葛氏疗疥疮方。

取楝根削去上皮切，皂荚去皮子等分，熟捣下筛，脂膏和，搔痒去痂以涂之，护风，勿使女人小儿鸡犬见之。（范汪同）又疗方。

石硫黄无多少，研粉，以麻油或以苦酒和涂摩之以酒渍苦参饮之。（并出第五卷中）

熏疥法。

取艾如鸡子大，先以布裹乱发，于纸上置艾熏黄末朱砂末杏仁末水银各如杏仁许，水银于掌中以唾研，涂纸上以卷药末，炙干烧以熏之。（一云筒瓦一口一同安灰盖上以绳束之用熏疥于脚头被内置之少时火尽止隔日一熏不过再即瘥无所损）

上一页：疥癣恶疮方五首
下一页：采药时节一首


采药时节一首 《外台秘要》

采药时节一首

千金翼论曰，夫药采取不以时节，不知阴干曝干，虽有药名，终无药实，故不依时采取，与朽木不殊，徒费人功，卒无裨益，其法虽具本经，学人寻览，造次难得，所以甄别，即目可葳蕤（立春后采阴干） 本（曝干三十月） 通草（取枝阴干） 乌喙（阴干） 乌头（阴干）络石（阴干以上并正月采） 茯苓（阴干） 茯神（阴干） 桂心（阴） 白术（曝） 干地黄（阴）天门冬（曝） 麦门冬（阴） 薯蓣（曝） 甘草（曝） 人参（曝勿见风） 石龙芮（采皮阴干）本（曝） 龙胆（阴） 杜仲（阴） 牛膝（阴） 细辛（阴） 独活（曝） 升麻（曝）柴胡（曝）榆皮（曝） 蓝叶（曝） 当归（阴） 防风 芍药 桔梗 秦艽 前胡 知母 栝蒌根 沙参狗脊 茜根 王不留行 萆 菝 白芷 杜若 百合 白蔹 地榆（以上曝干） 大黄（火干） 虎掌 黄连 秦皮 猪苓 石苇 紫菀 紫葛 野狼毒 鬼臼 天雄 防己 乌喙乌头 甘遂 牡丹 巴戟天 石南叶 贯众 羊桃 黄精 黄 （以上并阴干二月采） 黄芩（阴） 大青（阴） 天门冬（曝） 水萍（曝） 浓朴（阴） 青葙叶（阴） 玄参（阴）白薇 艾叶（曝） 芫花（阴） 商陆（日干） 白术（曝） 麦门冬（阴） 紫菀（阴） 踯躅（阴）射干（阴）茵芋（阴） 黄环（阴） 泽兰（阴） 芜荑（阴） 杜蘅（曝） 蓝叶 王瓜（阴） 寄生（阴） 防葵（曝） 紫草（阴） 芎 （曝） 苦参（曝） 茜根（曝） 紫参（火炙） 泽漆（阴） 藜芦（阴以上并三月采） 赤箭 菥 子 蒲黄 玄参 蘼芜（以上曝） 远志（阴） 景天（阴） 人参（曝）芎 大青（阴） 白头翁 白藓 石南叶 鼠尾草（以上并四月采阴干） 菖蒲（阴） 卷柏（阴） 白藓（阴） 泽泻（阴） 车前（五月采阴） 石龙芮子 蜀漆（阴） 肉苁蓉（阴）菥子（曝） 复盆子 干漆（夏至后采） 半夏（曝） 五加（采茎阴） 杜仲 茵陈（阴） 莽草（阴）蕤核 葛根（曝） 丹参（曝） 蛇床子（阴） 葶苈子（立夏后采阴） 茺蔚子 青葙子 茛菪子蘼芜（曝） 松萝（阴） 旋复花（曝） 蓄（阴） 茹（阴） 青 （巨胜苗也以上五月采） 松脂青葙子 茅根 杜仲 荛花（以上六月采阴） 石斛（阴） 五加皮（采茎阴） 卷柏（阴）海藻（曝） 腐婢（阴） 泽漆（阴） 天门冬（曝） 鼠尾花（阴） 瓜蒂 槐子 麻黄（立秋采阴）石龙刍（曝） 景天（阴） 飞廉（阴） 薇衔（阴） 菌桂（阴立秋采） 水苏 瞿麦（立秋取实阴）桃仁（阴） 续断（阴） 蒺藜子（曝以上并七月采） 白瓜子 飞廉（阴） 女青（阴） 地榆（曝）大黄（火干） 桔梗（曝） 大枣（曝） 楮实（曝） 秦皮（阴） 桂（阴） 营实（阴）鬼臼（阴）百合（曝） 牡丹（阴） 防己（阴） 野狼毒（阴） 萆 （曝） 菝 （曝） 白芷（曝）连翘（阴）苦参（曝） 石龙芮（阴） 狗脊（曝） 白蔹（曝） 前胡（曝） 知母（曝） 栝蒌根（曝） 巴豆 猪苓（阴） 茯神（阴） 蛇含（阴） 茯苓（阴） 虎掌（阴） 薏苡仁 天门冬 麦门冬（阴） 杜若（曝） 当归（阴） 蓍实（曝） 柴胡（曝） 升麻（曝） 独活（曝） 细辛（阴） 牛膝（阴）石斛（阴） 人参（曝） 薯蓣（曝） 甘草（曝） 败酱（曝） 恒山（阴） 半夏（曝）雷丸（曝）牡荆（阴） 漏芦（阴） 酸枣（阴） 白术（曝） 秦艽（曝） 龙胆（阴） 巴戟天（阴）蒺藜子（曝） 黄连 沙参（曝） 王不留行（曝） 续断（阴） 贯众（阴） 干地黄（阴） 地肤子（阴）五味子（阴） 蜀椒（阴） 菌（阴） 鬼箭（阴） 附子（上旬采） 秦椒 泽泻（阴）牙子（曝） 黄 （阴） 芍药（曝） 石南实（阴以上八月采） 松实（阴） 菊花（阴）实（曝） 干姜 枳实（阴） 白术（曝） 楮实（曝） 浓朴（阴） 杜仲 皂荚（阴） 山茱萸（阴）吴茱萸（九月采阴） 栀子（曝） 辛夷（曝） 牡荆（阴） 秦椒 菟丝子（曝） 菅实（阴以

上并九月采） 麦门冬（阴） 牛膝（阴） 地肤子（阴） 枳实（阴） 防风（曝） 决明子 皂荚（阴） 桂（阴）子（阴） 山茱萸（阴） 五加根（阴） 浓朴（阴） 云实（曝） 贝母（曝以上并十月采） 菊子（阴） 苋实（阴） 款冬花（阴） 龙胆（阴以上并十一月采） 冬葵子 菖蒲 龙胆 忍冬木兰 大戟（以上并十二月采阴） 枸杞子（冬采根春夏采叶秋采茎实阴） 桑根白皮（采无时）柏叶（四时各依方面采之神阴） 蒴 （春夏采叶秋冬采根茎论曰，凡药皆须采之有时日，阴干曝干则有气力，若不依时采之，则与凡草不别，徒弃功用，终无益也，学人当要及时采掇，以供所用耳。

上一页：疥风痒方七首
下一页：药所出州土一首


药所出州土一首 《外台秘要》

药所出州土一首

千金翼论曰，按本草所出郡县，皆是古名，今之学人卒寻而难晓，自圣唐开辟，四海无外，州县名目，事事惟新，所以须甄明，即因土地名号，后之学人容易即知，其出药土地，凡一百三十三州，合五百一十九种，其余州土皆有，不堪进御，故不繁录耳。

关内道雍州 柏子仁 茯苓华州 复盆子 茯神 杜蘅 柏白皮 茵芋 天门冬 木防己 麦门冬 黄精 王不留行小草 款冬花 桑螵蛸 白蔹 松子 松萝 玄参 兔肝 沙参 远志 续断 泽泻 山茱萸五味子 萆 茯藜 白薇 桔梗 通草 石南 龟头 石苇同州 （ 虫 麻黄根 斑蝥 芜荑 麻黄 蒲黄寒水石 麻黄子）岐州 （HT 鸡 及己 獐骨 藜芦 獐髓 秦艽 鬼督邮 甘草）宁州 （芫青 荆子 子 虻虫 蓄 花）（州芍药 黄芩 茹 秦艽）原州 （兽野狼牙 黄 枫柳皮 白药 苁蓉）延州 （芜荑）泾州 （泽泻 秦艽 防风 黄芩）灵州 （代赭 苁蓉 野猪黄 脂）盐州 （青盐）河南道洛州 （黄鱼胆 黄石脂 秦椒）州 （半夏 桔梗）郑州 （秦椒）陕州 （栝蒌 柏子仁）汝州 （鹿角 鹿茸）许州 （鹿茸）虢州 （茯苓 细辛 茯神 白石英 桔梗 栝蒌 桑上寄生）豫州 （吴茱萸 鹿茸）齐州 （阿胶 防风 荣婆药）莱州 （牡蛎 文蛤 茹 乌贼鱼 马刀 牛黄 海藻 海蛤 七孔决明）兖州 （防风 紫石英 仙灵脾 云母 羊石 桃花石）蜜州 （海蛤 牛黄）泗州 （麋脂 麋角）徐州 （桑上寄生）淄州 （防风）沂州 （紫石英）江南东道润州 （踯躅 鬼臼 贝母 半夏 卷柏）越州 （榧子 刘寄奴）婺州 睦州 歙州 建州（并出黄连）泉州 （干姜）江南西道宣州 （半夏 黄连）饶州 （黄连）吉州 （陟厘）江州 （生石斛）岳州 （杉木 楠木 蝉蜕 鳖甲）潭州 （生石斛）郎州 （牛黄）永州 （石燕）郴州 （钓樟根）辰州 （丹砂）陇右道秦州 （防葵 兽野狼牙 野狼毒 鹿茸 鹿角 蘼芜 芎 ）成州 （防葵 野狼牙）兰州 （苁蓉 鹿角胶）廓州 （大黄）武州 （石胆 雌黄 雄黄）宕州 （ 本 当归 独活）河西道凉州 （大黄 鹿茸 白附子）甘州 （椒根）肃州 （肉苁蓉 百脉根）伊芳州 （伏翼 葵子）瓜州 （甘草）西州 （蒲暴）沙州 （石膏）剑南道益州 （苎根 梅煎 枇杷叶 蜀漆 黄环 薏苡仁 郁金 百部根 百两金 恒山姜黄 干姜 木兰 慎火草 沙糖）眉州 （巴豆）资州 （折伤木）嘉州 （巴豆 紫葛）绵州 （天雄 侧子 乌头 巴戟天 附子 甘皮 乌喙）邛州 （卖子木）沪州 （ 酱）茂州 （升麻 马牙硝 羌活 朴硝 金牙 大黄 马齿矾 雄黄 芒硝 矾石）州 （高良姜）松州 当州（并出当归）扶州 （芎 ）龙州 （侧子 乌头 巴戟天 乌喙 天雄 附子）柘州 （黄进）岭南道广州 （石斛 决明子 白藤花 甘蕉根 丁根）恩州 （蚺蛇胆）贺州 梧州 象州（并出蚺蛇胆）桂州 （滑石 蚺蛇胆）春州 封州 泷州（并出石斛）融州 （桂心）韶州 （石斛 钟乳 牡桂）柳州 （桂心 钓樟根）州 （蚺蛇胆）交州 （槟榔 龙眼 三百两银 木蓝子）峰州 （豆蔻）（马牙石一名长石一名太乳一名牛脑石，出在齐州历城县 空青出蔚州兰州宣州梓州宣州者佳，蔚州者无空块大色深深 曾青鄂州蔚州者佳余州者恶 白青简州梓州者并佳石胆蒲州虞乡东亭谷及薜集窟块如鸡子大者佳，芒硝同名为硝石岭南始安出者佳，莱州齐州者恶，坚润服之胜乳。乳石第一出始兴其次连广澧朗柳等州，今陕州青溪房州三洞出者，亚于始兴者自余不可用也。桃花石旧出中州钟山县，似赤石脂但不着舌；赤石脂虢州卢氏县泽州陵川县慈州吕乡县并有，凡石中有石骨如玉；阳起石齐州历城县西北五六里，齐山西北六七里卢山出白者佳黑者不堪；石脑一名石饴饼出徐州宋里山，入土一丈余得之大如鸡子触着即破；青琅 出 州西乌白蛮中及于阗国一名青珠苍石梁州均州房州金州并出；疑水石出同州韩城县，色青黄理如云母者佳澄城斜理文逆白者劣； 石汉川武当西辽 名 石谷即是其真者梁州马道成涧中有；土阴柏色白如脂出渭州鄣县三交驿西北坡平地土窟中乳是也，有六十余坎人云服之同钟乳不发热；戎盐沙州名为秃登盐，廊州名为土阴盐，生河岸山 之阴烧之不鸣姜石齐州历城东者良；代赭今灵州鸣沙县大胜齐代所出者。）论曰，既知无物非药，及所出土地，复采得时，须在贮积以供时用，不得虚弃光阴，临时勿遽，失其机要，使风烛不救，实可悲哉，博学人深可思之，用为备耳。

上一页：采药时节一首
下一页：用药分两煮汤生熟法则一十六首


用药分两煮汤生熟法则一十六首 《外台秘要》

用药分两煮汤生熟法则一十六首

千金或曰，古人用药至少，分两亦轻，瘥病极多，观君处方，非不烦重，分两亦多，而瘥病不及古人者，何也，答曰，古者日月长远，药在土中自养经久，气味真实，百姓少欲，禀气中和，感病轻微，易为医疗，今时日月短促，药力轻虚，人多巧诈，感病浓重，难以为医，故病轻药味须少， 重用药即多，此则医之一隅，何足怪也。

又古之医者，自解采取，阴干曝干，皆悉如法，用药必依土地，所以疗十得九，今之医者，但知诊脉处方，不知采药时节，至于出处土地，新陈虚实，一皆不悉，所以疗十不能得愈五六者，实由于此，处方者常须加意，重复用药，药乃有力，若学古人，徒自误耳，将来学人须详熟之。

凡紫石英白石英朱砂 雄黄 硫黄等，皆须光明映澈，色理鲜净者为佳，不然，令人身体干躁发热，口干而死。

凡草木药，皆须土地坚实，气味浓烈，不尔，疗病不愈。

凡野狼毒枳实橘皮半夏麻黄 吴茱萸，皆欲得陈久者良，其余唯须精新也。

问曰，凡和合汤药，治诸草石虫兽，用水升数，消杀之法则云何，答曰，凡草有根茎枝叶，皮骨花实，诸虫有毛翅皮甲，头足尾骨之属，有须烧炼炮炙，生熟有定，一如后法，顺方者福，逆之者殃，或须皮去肉，或去皮须肉，或须根茎，或须花实，依方炼治，极令净洁，然后升合秤两，勿令参差，药有相生相杀，气力有强有弱，君臣相理，佐使相持，若不广通诸经，即不知有好有恶，或医自以意加减，不依方分，使诸药草石强弱相欺，入人腹中，不能治病，更加斗争，草石相反，使人迷乱，力甚，刀剑，若调和得所，虽未能治病，犹得利安五藏，于病无所增剧，例曰，诸经方用药，所有熬炼节度，皆脚下注之，今方不然，此篇具凡药治择熬炮讫，然后秤之以充用，不得生秤。

凡石药及玉，皆碎如米豆，以绵裹内汤酒中煮之。

凡钟乳及诸石，以玉锤着水研之，三日三夜漂练务令极细，干研则七日七夜。

凡银屑，以水银和成泥。

凡 石，以黄土泥团之，火烧半日乃熟可用，仍不得过之，不炼，生入药，使入破心肝凡朴硝矾石，烧令汁尽，乃入丸散，芒硝朴硝皆绞汤讫，乃纳汁中，更上火两三沸令烊尽，乃服。

凡汤中用丹砂雄黄，细熟研如粉，临服乃投汤中，搅令调和，服之。

凡汤中用完物，皆擘破，干枣栀子之类是也，用细核物，亦打破，山茱萸五味子蕤核决明子之类是也，细花子物，正尔完用之，旋复花菊花 地肤子葵子之类是也，米麦豆辈亦完用之。

凡橘皮吴茱萸椒等，入汤不 咀。

凡诸果子仁，皆去尖皮及两仁者，汤揉挞去皮，仍切之，用栀子者，去皮，用蒲黄者，汤成下。

凡生麦门冬生姜入汤，皆切，三捣三绞取汁，汤成去滓下之，煮五六沸，依如升数，不可共药煮，一法薄切用之。

凡麦门冬，皆微润抽去心。

凡麻黄，去节别煮两三沸，掠去沫，更益水，如本数，乃纳诸药煮之，不尔，令人烦寸斩之，小草瞿麦，五分斩之，细辛 白前，三分斩之，膏中细切用之。

凡牛膝石斛等入汤酒，拍碎用之，石斛入丸散者，先以 捶极打令碎，乃入臼，不尔捣不熟。

凡用桂浓朴杜仲 秦皮木兰皮辈，皆削去上虚软甲错，取里有味者秤之，茯苓 猪苓，削去黑皮秤，牡丹天门冬巴戟天 远志野葛等，皆捶破去心，紫菀洗去土，戟干乃秤之，薤白葱，除责令尽，莽草石南茵芋泽兰，剔取叶及嫩茎，去大枝，鬼臼黄连，皆除根毛，石苇辛夷，拭去毛，又去心，蜀椒去目及闭口者，用大枣 乌梅皆去核，用鬼箭削取羽皮。

凡茯芍药，补药须白者，泻药唯赤者。

凡菟丝子，汤淘汰去土干漉，暖酒渍经一宿，漉出曝微白捣之，不尽者更以酒渍之，三五日乃出曝，微干捣之，须臾悉尽，极易碎。

凡甘草浓朴枳实石南茵芋藜芦皂荚之类，皆炙之，而枳实去 ，藜芦去头，皂荚去皮子凡椒云实微熬令汗出，即有势力。

凡汤丸散，用天雄附子乌头乌喙侧子，皆 灰炮令微拆，削去黑皮乃秤之，唯姜附汤及膏酒中，即生用，亦削去皮乃秤之，直理破作七八片，半夏热汤浸洗去上滑，一云十洗四破乃秤之，以入汤，若膏酒丸散，皆 灰炮之用。

凡巴豆，去心皮膜，熬令紫色，杏仁桃仁葶苈胡麻诸有膏脂药，皆熬黄，别捣令如膏脂，视之泯泯尔，乃以向成散稍稍下臼中，合研捣令消散，乃复都以轻绢筛之HT 尽，又纳臼中，凡麦 曲末，大豆黄卷泽兰芜荑，皆微炒，干漆熬令烟断，乌梅入丸散熬之，用熟艾者，先炒细擘，合和诸药捣之，今细散不可筛者，纳散中和之。

凡用诸毛羽齿牙蹄甲龟鳖鲛鲤等甲皮肉骨角筋鹿茸等，皆炙之，蛇蜕皮微炙。

凡用斑蝥诸虫，皆去足翅，微熬，用桑螵蛸，中破炙之，牡蛎熬令黄色，僵蚕 蜂房微熬之。

凡汤中用麝香犀角鹿角 羚羊角 牛黄，须末如粉，临服纳汤中，搅令调和，服之。

凡丸散用胶，先炙，今通体沸起，燥乃可捣，有不沸处更炙之断，下汤直尔用之，勿炙，诸汤中用阿胶，皆绞汤毕，纳汁中，更上火令烊尽。

凡用蜜，先以火煎掠沫，令色紫黄，即丸经久不坏，掠之多少，随蜜精粗，遂至大稠，于丸弥佳。

凡丸中用蜡，烊之，投少蜜中搅调以和药。

凡汤中用饴糠，皆汤成下，诸汤用酒者，皆临熟下之。

又云，古秤唯有铢两，而无分名，今则以十黍为一铢，六铢为一分，四分为一两，十六两为一斤，此则神农之秤也，吴人以二两为一两，隋人以三两为一两，今依四分为一两为定，方家有云等分者，皆是丸散，随病轻重，所须多少，无定铢两，两三种或五种，皆悉分两同等凡丸散云若干分两者，是品诸药宜多宜少之分两，非必止于若干之分两也，假今日服三方寸匕，须瘥止，是三五两药尔。

凡散药有云刀圭者，十分方寸匕之一，准如梧桐子大也，方寸匕者，作匕正方一寸，抄散取不落为度，钱匕者，以大钱上全抄之，若云半钱匕者，则是一钱抄一边尔，并用五铢钱也，钱五匕者，今五铢钱边五字者以抄之，亦令不落为度，一撮者四刀圭也，十撮为一勺，十勺为一合，以药升分之者，谓药有虚实，轻重不得用斤两，即以升平之，药升方作上径一寸，下径六分，深八分，纳散勿按抑之，正尔微动，令平调耳，今人分药，不复用此。

凡丸药，有云如细麻者，即胡麻也，不必扁，但令较略大小相称尔，如黍粟亦然，以十六黍为一大豆也，如大麻子者，即今大麻子准三细麻也，如胡豆者，今之青斑豆也，以二大麻子准之，如小豆者，今赤小豆也，粒有大小，以三大麻子准之，如大豆者，以小豆准之，如梧桐子者，以二大豆准之，一方寸匕散，蜜和得如梧桐子十丸为度，如弹丸及鸡子黄者，以十凡方云巴豆若干枚者，当先去心皮毕，乃秤之，以一分准十六枚，附子乌头若干枚者，去皮毕，以半两准一枚，枳实若干枚者，去核毕，以一分准二枚，橘皮一分准三枚，枣有大小，凡方云半夏一升者，洗毕秤五两为正，椒一升三两为正，吴茱萸一升五两为正，菟丝子一升九两为正， 子一升四两为正，蛇床子一升三两半为正，地肤子一升四两为正，此其不凡方云桂一尺者，削去皮，重半两为正，甘草一尺者，重二两为正，云某草一束者，重三两为正，云一把者，重二两为正。

凡方云蜜一斤者，有七合，猪膏一斤者一升二合。

凡汤酒膏药，旧方皆云 咀者，谓秤毕，捣之如大豆，又使吹去细末，此于事殊不允当，药有易碎难碎，多末少末，秤两则不复均平，今皆细切之，较略令如 咀者，乃得无末而片粒调和也，凡云末之者，谓捣筛如法也。

凡丸散，先细切，曝燥乃捣之，有各捣者，有合捣者，并随方所言，其湿润药如天门冬干地黄辈，皆先切，曝干独捣令偏碎，更出细擘曝干，若值阴雨，可微火烘之，小停冷乃捣之。

凡湿药，燥皆大耗，当先增分两，须得屑乃秤之为正，其汤酒不须如此。

凡筛丸药，用重密绢令细，于蜜丸易熟，若筛散，草药用轻疏绢，于酒中服即不泥，其石药亦用细绢筛，令如丸药者，凡筛丸散药毕，皆更合于臼中，以杵捣之数百过，视其色理和同为佳。

凡煮汤，用微火令小沸，其水数依方多少，大略二十两药用水一斗，煮取四升，以此为率，皆绞去滓，而后酌量也，然则利汤欲生，少水而多取汁者，为病须快利，所以少水而多取汁，补汤欲熟，多水而少取汁者，为病须补益，是以多水而少取汁，好详视之，不得令水数多少，汤熟，可用新布两人以尺木绞去滓，澄去 浊，分再服三服者，第二第三服以纸覆令密，勿令泄气欲服以铜器于热汤上暖之，若于铛中，勿令器中有水气，方云再服三服者，要令力

上一页：药所出州土一首
下一页：古今诸家丸方一十八首


古今诸家丸方一十八首 《外台秘要》

古今诸家丸方一十八首

广济疗传尸骨蒸， 肺痿，疰忤鬼气，猝心痛，霍乱吐痢，时气鬼魅瘴疟，赤白暴痢，瘀血月闭， 癖疔肿，惊痫鬼忤中小儿吐乳，大人狐狸等病，吃力伽丸方。

吃力伽（白术是也） 光明砂 诃黎勒皮 麝香当门子 香附子 丁子香 沉香 荜茇 檀香 青木香 安息香 犀角（屑各二两） 熏陆香 苏合香 龙脑（各半两）

上十五味捣筛，白蜜和为丸，每朝取井花水服如梧子四丸，于净器中研破服之，老小一丸，以蜡裹一丸如弹丸，绯绢袋盛当心带之，一切邪鬼不敢近，千金不传，冷水暖水临时量之。忌五辛生血物，以腊月合，神前藏之密器中，勿令泄药气，神验。

千金耆婆万病丸，疗七种癖块，五种癫病，十种注忤，七种飞尸，十二种蛊毒，五种黄病，十二时疟疾，十种水病，八种大风，十二种 痹，并风入头，眼暗膜膜，及上气咳嗽，喉中如水鸡声，不得卧，饮食不作肌肤，五脏滞气，积聚不消，拥闭不通，心腹胀满，连及胸背，鼓胀气坚结，流入四肢，或复又心膈气满，时定时发，十年二十年不瘥，五种下痢，疳虫身或闭塞不通，胞中瘀血冷滞，出流不尽，时时疼痛为患，或因此断产，并小儿赤白下痢，及胡臭耳聋鼻塞等病，服此药以三丸为一剂，服药不过三剂，万病悉除，说无穷尽，故称万病丸，以其牛黄为主，故一名牛黄丸，以耆婆良医，故名耆婆丸方。

牛黄 麝香 犀角 朱砂 雄黄（并研） 芫青（去头翅足熬本方七枚） 黄连 人参 禹余粮 大戟（炙） 芫花（熬） 茯苓 干姜 桂心 桑白皮 当归 芎 芍药 甘遂（熬）黄芩 蜀椒（汗） 细辛 巴豆（去皮心别熬捣） 前胡 桔梗 紫菀 蒲黄 葶苈子（熬）防风（各一分） 蜈蚣（三节炙） 石蜥蜴（一寸炙）

上三十一味，并令精细，上牛黄 麝香犀角朱砂 雄黄 禹余粮 巴豆别研，余者合捣筛之，以白蜜和，更捣三千杵极熟，密封之，除破日平旦，空腹以酒服三丸如梧子，微下三五升恶物为良，若猝暴病，不要待平旦，无问早晚即服，以吐利为度，若不吐利，更加一丸或至三丸五丸，须吐利为度，不得限以丸数，病强药少即不利吐，若其发迟，以热稀粥一杯发之，若吐利不止，即以酸饭两三口止之，服药忌陈臭生冷，酢滑粘食，大蒜，猪鱼鸡狗马驴肉，白酒亦不得全饱，产妇勿服之，吐利以后，常须闭口少语，于无风处温床暖室将息，若旅行猝暴无饮，以小便送之，若一岁以下小儿有疾者，令乳母服两小豆，亦以吐利为度，近病及猝病皆用多，积久疾病即少服，常取微溏利为度。（崔氏无黄芩 桑白皮 桔梗 防风）猝病欲死（服三丸如小豆取吐利即瘥）猝得中恶口噤（服二丸如小豆和暖水一合灌入口令下令微利即瘥）五注鬼刺客忤（服二丸如小豆不瘥后日更服二丸）男女邪病歌哭腹大如妊身（服二丸如小豆日三夜一服间食服之）猫鬼病（服小豆三丸不瘥更服）蛊毒吐血腹痛如刺（服小豆二丸不瘥，更服以瘥止）疟病（未发前服三丸未瘥更服）诸痰饮者（服三丸如小豆不瘥更服）冷癖（服三丸如小豆日三服皆间食常令微溏利为度）宿食不消（服二丸如小豆取利）瘕积聚（服二丸如小豆日三服皆间食以利瘥止）拘急心腹胀满心痛（服三丸如小豆未瘥更服）

上气呕逆胸中满不得卧（服二丸不瘥更服）大痢（服小豆一丸日三）疳湿（以一丸如杏仁和酢二合灌下部中服小豆二丸瘥）水病（服三丸如小豆日再间食服之瘥止人弱隔日服）头痛恶寒（服小豆二丸覆取汗）伤寒天行病（服二丸小豆一日三间食服）小便不通（服小豆二丸不瘥明日更服之）大便不通（服三丸如小豆大又纳一丸下部中则通）耳聋 耳（以绵裹如枣核塞耳中瘥）鼻衄（服二丸如小豆无不瘥）痈肿疔肿（破肿纳一丸如麻子日一敷之根自出亦服二丸瘥）犯疔肿血出（以猪脂和涂有孔纳孔中瘥止）疠疮（以酢泔洗讫取药和猪脂涂之）漏疮有孔（以一丸如小麦纳孔中和猪脂敷）痔疮（以药涂绵纳孔中别易瘥止）瘰 （以酢和涂上瘥）癣疮（以布揩令汁出以酢和涂上日一易瘥止）胸背腰胁肿（以醋和敷肿上日一易之服二丸如小豆）诸冷疮积年不瘥者（以酢和涂之亦饼贴之）恶刺（以一丸纳疮孔中即瘥）蝮蛇螫（以少许内螫处若毒入腹心烦闷欲绝者服三丸如小豆大）蝎螫（以少许涂之）蜂螫（以少许敷之瘥）妇人诸疾胞衣不下（服二丸如小豆大）小儿惊痫（服一丸如米许以涂乳令嗍之看儿大小量之）小儿客忤（服一丸如米和涂乳头与嗍之以意量之）小儿乳不消心腹胀满（服一丸如米许涂乳头令嗍之取瘥）又大麝香丸，疗鬼注飞尸等，万病皆疗之方。

麝香（三分） 牛黄 真珠（并研） 附子（炮） 鬼臼 莽草（炙） 犀角（屑） 矾石（熬令汁尽） 细辛 桂心 獭肝（炙） 藜芦（各二分） 蜈蚣（炙） 蜥蜴（炙各一枚） 地胆（熬） 斑蝥（熬） 杏仁（去尖皮熬各五十枚） 丹砂（二两研） 雄黄（一两研） 石（八分泥裹烧半日）芫青（熬） 亭长（熬各七枚并去足翅） 巴豆（去心皮熬）

上二十三味合捣，别捣巴豆杏仁如泥，蜜和，更捣三千杵，丸如小豆，每有病以饮服一丸，日再，渐至三丸尤妙，毒虫所螫，摩之，以知为度，若欲入毒疫疠乡，死丧家，及鬼神庙冢墓处，以绛囊盛之，男左女右肘后系之，又以少许涂人中，卧不魇魅，神验。忌如常又小麝香丸，主疗与大麝香丸同方。

麝香（三分） 雄黄（研） 丹砂（研各四分） 细辛 干姜 桂心 芍药（各五分） 莽草（炙） 犀角（屑） 栀子仁（各三分） 附子（炮） 乌头（炮各五枚去皮） 巴豆（五十枚去心皮熬） 蜈蚣（一枚去头足炙）

上十四味并捣筛，蜜和，更捣一千杵，丸如小豆，每服三丸至五丸，日三，一切尸注心痛皆主之。忌生血物，生葱，生菜，芦笋，猪肉，冷水。神验。（一方有当归一两）崔氏温白丸，疗 癖块等一切病，并治之方。

紫菀 吴茱萸 菖蒲 柴胡 浓朴（炙） 桔梗 皂荚（去皮炙） 茯苓 桂心 干姜 黄连 蜀椒（汗） 巴豆（去心皮熬） 人参（各三分本方各二分） 乌头（十分炮）

上十五味合捣筛，以白蜜和，更捣二千杵，丸如梧子大，有病服一丸至二丸，不知稍增至三丸五丸，以知为度，主心腹积聚久， 癖块大如杯碗，黄胆宿食，朝起呕吐，支满上气，时时腹胀，心下坚结，上来抢心，旁攻两胁，彻背连胸，痛无常处，绕脐搅痛，状如虫蛟，又疗十种水病，八种痞塞，反胃吐逆，饮食噎塞，五淋，九种心痛，积年食不消化，或妇人诸疾，断绪不生，带下淋沥，或 疟连年不瘥，又疗一切诸风，身体顽痹，不知痛痒，或半身心，梦与鬼神交通，四肢沉重，不能食饮，昏昏默默，只欲取死，终日忧愁，情中不乐，或恐惧悲啼，饮食无味，月水不调真似怀孕，连年累月羸瘦困弊，遂至于死，或歌或哭，为鬼所长二尺五寸三十枚，下脓二升，黑血一升，青黄汁五升，所苦悉除，当月有子，臣兄堕马被伤腹，内有积血，天阴即发，羸瘦着床，命在旦夕，与药服，下如鸡肝黑血如手者二百余片，白脓二升，赤黄水一升，其病即除，臣知方验，敢不献上。忌生冷，酢滑，猪鸡鱼犬牛马鹅肉，五辛，油面豆，糯米陈臭等物。

仲景三物备急丸，司空裴秀为散，用疗心腹诸猝暴百病方。

大黄 干姜 巴豆（各一两去皮心熬别捣如脂）

上药各须精新好药捣筛蜜和，更捣一千捣，丸如梧子或小豆，服三丸，老小量之，为散不及丸也，若中恶客忤，心腹胀满，猝痛如锥刀刺痛，气急口噤，停尸猝死者，以暖水苦酒服之，或不下，捧头起灌令下咽，须臾瘥，如未，更与三丸，以腹中雷鸣转，即吐下，便愈，若口已噤，亦须折齿灌之令入，尤妙，神验。忌芦笋，猪肉，冷水，肥腻。

又理中丸，疗三焦不通，呕吐不食，并霍乱吐痢不止者，并主之方。

人参 干姜 白术 甘草（各三两炙）

上四味捣筛，蜜和如梧子，空腹以饮汁服十五丸。忌桃李雀肉海藻菘菜。

延年驻车丸，主赤白冷热血痢腹痛者方。

黄连（六两） 干姜 当归 阿胶（各三两）

上四味捣筛，以三年米醋煮胶令消，和药，众手拈丸如梧子，每以饮下三十丸，日再服，亦疗产妇下痢不止者，服之甚验。忌猪肉，冷水，粘腻等物。

救急五香丸，疗诸毒疰气，心腹胀满，大小便不通，鬼疰心痛不可忍方。

牛黄（研） 犀角（屑各三分） 升麻 沉香 薰陆香 当归 桂心 青木香 麝香（研）雄黄（研如粉） 鬼箭羽 巴豆（去心皮熬） 诃黎勒皮 朱砂（研） 槟榔仁 干姜 吴茱萸 甘草（炙） 豆蔻（各四分） 桃仁（去尖皮熬） 附子（炮各五分）

上二十一味捣筛，蜜和丸如梧子，以暖水服三丸至五丸，如不利，更服，以利为度，此方甚验，人久不传。忌海藻，菘菜，猪肉，冷水，生葱，芦笋，生血物等。

必效玉壶丸，主万病，与麝香丸同效方。

雄黄（研） 朱砂（研） 巴豆（去心皮熬） 附子（炮去皮） 特生 石（烧半日研）藜芦（各三两炙）

上六味捣筛，蜜和丸如小豆，以饮服二丸，得利病瘥，小儿黍粟一丸，以意量之。

又青木香丸，疗一切气腹胀满，心痛气冷，食不消方。

青木香 槟榔仁（各六分） 芍药 枳实（炙） 诃黎勒皮（各五分） 桂心（四分） 大黄（十二分）

上七味捣筛，蜜和丸如梧子，饮下十五丸，以意增减之，常令溏利甚效。

又五补七宣者，丽正殿修书学士李公所传，公名子昭，字云卿，赵郡人，幼志道法，以栖名山，往来茅嵩山经三十载云，五补七宣丸方。

人参 茯苓 地骨皮 干地黄 牛膝（等分）

上五味捣筛，蜜和丸如梧子，空腹以酒饮下三十丸，稍稍增至五十丸，日再，此是五补丸，服至五日十日及半月日，觉气拥即服七宣丸，服经二三日，觉气散，还服五补丸，若病候未退，即稍稍增之，常自审以取调适，终须五补及七宣丸，并须合服之，夫人所疾，皆因风不宣散，即成拥缓热风，若气不流行，即成 癖冷气，转生众病，皆因此由，寻其本源，都为不闲将理，觉虚则补，觉风气拥即利，利即腰背更虚，且凡是利药，皆急服便通过，未能蓄泄诸病，凡是补药，皆滞服未见效，先觉风气发动，明知宣补必藉兼行，故其人授余二法，名曰五补七宣，所以安七魄，镇五脏，坚骨髓，养神明，久服长生，百病日去，发黑，行及奔马。

又七宣丸方。

大黄（十五两） 枳实（炙） 青木香 柴胡 诃黎勒皮（各五两） 桃仁（六两去尖皮熬）甘草（四两炙）

上七味捣筛，蜜和丸如梧子，以酒服二十丸，稍加至五十丸，病在下，空腹服，病在上，食后服之，以宣利为度，增减以意量之，若风气结聚，宿食不消，兼沙石皮毛在腹中，服经七八日乃尽出，下似牛涎鱼脑等，若病深痼，则须半月或一月专服之，不用五补丸。若积年腰膝疼痛，寒冷如冰石，香港脚冲心，愦闷将死，头旋暗倒，肩背重闷，心腹胀满，胸膈闭塞，风毒肿气，连及头面，及大小便或利涩，脾胃气不理，不能饮食，夜卧脚转，筋脉掣痛，恍恍然眠寝不安等疾，以饮服之尽瘥，此药功效不可尽说，如前十数种病，则须服七宣丸。自外轻病，不妨与五补丸兼服，循环不辍，补养无限，不问男女老小并可服饵，但须量气力，细察候之，加减服，若是初生孩子，可与三丸五丸，稍稍加之，取通利，其二方当须经久常服，不限春秋冬夏，朝夕行止勿间，药性甚善，禁如常法。

近效大麝香丸，疗积年心痛，尸疰蛊毒， 癖气承心，肋下有块，温瘴毒瓦斯，精魅邪气，或悲或哭，蛇蝎蜂螫等方。

麝香（研） 牛黄（研） 藜芦（炙） 朱砂（研） 芍药 当归 茯苓 桔梗 鬼箭羽金牙（研） 乌头（炮） 桂心 吴茱萸 贯众（各一分） 雄黄（一分半研） 干姜 人参 大虫骨（各二分炙） 蜈蚣（二寸去足） 蜥蜴（半枚去牙炙） 巴豆（二十枚去心皮熬）

上二十一味捣筛，蜜和丸如梧桐子，饮下三丸，如未下，以热饮投之，即利，三行后，以酢饭止之，即定，然后煮饭葱薤食之。忌冷水，猪肉，如蛇蝎蜂螫，取一丸研和，涂之即瘥，精魅狐狸之属抛砖瓦，或如兵马行，夜发者是鬼魅，无早晚每日服二丸，只三两日即定，仍每日烧一丸熏身体衣服，无忌，以三五丸用绯绢袋子盛，带左臂上，避大虫毒蛇精魅鬼气等病。

又犀角丸，疗痈肿肠痈，乳痈发背，一切毒热肿，服之，肿脓化为水，神方。

犀角（屑十二分） 川升麻 黄芩 防风 人参 当归 黄 干姜（一作干蓝） 蓼实（一方无） 黄连 甘草（炙） 栀子（各四分） 大黄（五分） 巴豆（二十四枚去心皮熬）

上十四味如法捣筛，蜜和，更捣三千杵，丸如梧子，以饮服三丸至五丸，以利为度，或不利投以热饮，如利以冷浆水粥止之，未瘥每日服一丸，以意量之，肿消散为度，若下黄水，或肿轻皮皱色变，即是消候。忌如药法，效验，不可论之。

又黄连丸，疗痢，无问冷热并主之方。

黄连（一两） 茯苓（二两） 阿胶（一两）

上三味捣筛，以水消胶和，众手丸，曝干，有痢空腹以饮下十五丸，日再，以瘥止，甚效。

又加减麻仁丸，疗积年患气，不能食饮，兼食不消化，风气冷气热气冲上， 癖气并乳石气发动，并疗之，服经三四日自觉有效方。

蜀大黄（锦纹者四两） 人参（二两） 大麻仁（二两） 诃黎勒皮（四两）

上四味捣筛依法，以蜜和丸，每服十丸二十丸，增减以意量之，以溏利病除，亦不损人，雍州王长史常服三十余年，八十岁万病皆无，百无所忌，补理腰脚，服经七八日，腰肾先冷者又三黄丸，疗五劳七伤，消渴，不生肌肉，妇人带下，手足寒热，主一切热方。

春三月用 黄芩（四两） 大黄（二两） 黄连（四两）夏三月用 黄芩（三两） 大黄（一两） 黄连（四两）秋三月用 黄芩（六两） 大黄（一两） 黄连（二两）冬三月用 黄芩（六两） 大黄（一两） 黄连（三两）

上三味随时月捣筛，蜜和丸如梧子，日服七丸，诸病悉除。

上一页：用药分两煮汤生熟法则一十六首
下一页：古今诸家散方六首


古今诸家散方六首 《外台秘要》

古今诸家散方六首

千金小金牙散，疗南方瘴疠疫气，脚弱风邪鬼注方。

金牙（五分研） 牛黄（一分研） 天雄 萆 黄芩 蜀椒（汗） 由跋 雄黄（研）朱砂（研） 乌头 桂心 莽草（炙） 麝香（研各二分） 葳蕤 细辛 犀角（屑） 干姜（各三分） 蜈蚣（一枚长六寸者炙） 黄连（四分）

上十九味治下筛为散，合牛黄 麝香捣三千杵，以温酒服五钱匕，日三夜二，以知为度，以绛袋盛，男左女右，带一方寸匕，省病问孝，不避夜行，涂鼻人中，辟鬼恶毒瓦斯，晨昏雾露亦涂之佳。

崔氏五香散，疗疰忤邪气，或热或寒，时气在骨节间，似瘥似剧，兼主百病方。

沉香 丁香 麝香 薰陆香 鬼箭羽 当归 豆蔻仁（各四分） 牛黄 鬼臼 橘皮金牙（各三分烧） 犀角（屑） 羚羊角（屑） 大黄（各六分） 升麻 桔梗 桃仁（去尖皮熬） 光明砂（研） 安息香（各二分研）

上十九味捣筛为散，以汤饮酒随病服一方寸匕，日再服，病瘥即停，亦可蜜丸如梧子，服十丸。

又备急散，疗猝中恶，心痛胀满欲吐短气方。

大黄（二两） 桂心（四分） 巴豆（一分去皮熬研）

上三味捣筛为散，取一钱匕，以汤七合和服，当吐下即愈，甚妙。

紫雪散，疗香港脚毒遍内外烦热，口中生疮，狂易叫走，及解诸石草药毒发邪热猝黄等，瘴疫毒疠，猝死温疟，五尸五注，心腹诸疾，腋缓刺切痛，蛊毒鬼魅，野道热毒，小儿惊痫，百病方。

黄金（一百两） 寒水石 石膏（各三斤一本用滑石） 玄参（一斤） 羚羊角（屑） 犀角（屑） 沉香 青木香（各五两） 丁香（一两） 甘草（八两炙）

上十味切，以水三斗，煮取一斗，去滓，取硝石四升，芒硝亦可用，朴硝十斤，投汁中，微火煎，以柳木篦搅勿住手，候欲凝，入盆中，纳朱砂三两，麝香一两，急搅，即成霜雪紫色，以水和一二分服之，以意加减，一剂十年用之，神妙，香港脚乳石天行热病等，服之若神。

（千金翼有磁石三斤滑石一斤升麻一斤丁香用四两朴硝用四升麝香用二分）仙人炼绛雪，疗一切病，肺气积聚咳逆，呕吐脓血，丹石毒发，天行时气，一切热病，诸黄胆等，心风昏乱，心怯健忘，四肢烦热，头痛眼赤，大小便不通，烦闷不安，骨节疼痛，赤白痢，血痢，热毒痢，宿食不消化，心腹胀满，出气不得，下一切诸毒药香港脚等，饮酒多醉困，久痢不瘥，孩子惊痫等，以上和水服之，产后一切诸病，堕胎，和酒服之方。

朴硝（十斤） 升麻（三两） 大青 桑白皮 槐花（各二两） 犀角（屑） 羚羊角（屑各一两） 苏方木（六两） 竹叶（两） 诃黎勒 山栀子（三十枚） 槟榔仁（二十颗） 朱砂（半大两研）

上十三味，以水二斗渍一宿，煎取一斗，去滓入锅，纳朴硝炼烊，搅勿住手，候欲凝，出于盆中搅，入朱砂 麝香讫，雪成，收于 器中，密封，有疾量取之，和水服之，以利病除，身轻目明，四肢调适，疗一切病，神验，老小量之。（上云入朱砂 麝香未见分两）近效肾沥汤煮散，主除风下气强腰脚，明耳目，除痰饮，理营卫，永不染时气诸风疾方

黄 芎 茯苓 五味子 防风 泽泻 独活 玄参 人参 牛膝（各六两）麦门冬（去心） 地骨皮（各八两） 桂心 甘草（三两炙） 丹参（五两）

上十五味切如大豆，分作二十四贴，贴着生姜一两切，杏仁十四枚去尖碎，以水三升煮一贴，取一升，去滓澄清，取九合顿服，每日一贴，晚间以气下心胸空妙，十服以后，身力不可当，常须护惜将养之，以饮食补之，每年春夏秋冬服一剂，胜服肾气丸二十剂，永不患风气，先有诸病，自然除瘥，张中丞自服以来，神效不可言，以为乳石力不可比，今服不阙，效验妙。（方云肾沥汤恐须用猪肾汤煎）

上一页：古今诸家丸方一十八首
下一页：古今诸家膏方四首


古今诸家膏方四首 《外台秘要》

古今诸家膏方四首

广济神明膏，主诸风顽痹，筋脉不利，疗癣诸疮痒方。

前胡 白术 白芷 芎 （并切） 椒（去目） 吴茱萸（各一升） 附子（三十枚去皮切） 当归 细辛 桂心（各二两切）

上十味以苦酒渍一宿，令 然，以成炼猪膏一斗，微火煎十沸以来，九上九下，候附子 白芷色黄，绞去滓，膏成，病在外摩之，在内以酒服枣核大，疥癣等疮皆疗之，并去诸风病，亦摩折伤被打等。（崔氏云药滓酒浸服之亦大疗诸病）崔氏陈元膏，会稽太守思翊昧死再拜上书皇帝陛下，思幸得典郡，视事六年，处地下湿，身病苦痹，饮食衰少，医疗不瘥，命在旦暮，苍梧道士陈元卖药于市，思取药摩之，日至再，十五日平复，思男尝堕马，苦为腰痛，天阴雨转发，思取元膏摩之，复愈，思妻年四十五，苦心腹积聚，得病三年，思复从元取膏摩之，六日下宿食即愈，思铨下郭少苦头眩，思取膏摩，三日鼻中下水二升，所病即愈，思知元药验，谨取元本方奉上。

当归（三两一方陇西者） 生地黄（二斤捣取汁） 附子（三两） 细辛（二两） 桂心（一两） 天雄（三两去皮） 干姜（二两） 丹砂（一两研） 芎 （二两） 雄黄（二两半研） 乌头（三两） 苦酒（三升） 白芷（一两） 松脂（半斤） 不中水猪脂（十斤炼去滓）

上十五味 咀，以地黄汁苦酒渍一宿，取猪脂纳诸药，微火煎之，令十五沸，膏成去滓，纳朱砂等末，熟搅，勿令妇人鸡犬孝子恶疾不具足人小儿等见，有人若胸胁背痛，服之七所下状如鸡子汁者二升，即愈，久有人苦胁下积聚如杯，摩药十五日即愈，又有人苦脐傍气如手，药摩之，去瓜中黄穣者升许，即愈，有人患腹切痛，时引背痛数年，以膏摩之，下如虫者三十枚，即愈，又有妇人若月经内塞，无子数年，膏摩少腹，并服如杏子一枚，十日下崩血二升，即愈，其年便有子，又疗风搔肿起累累如大豆，以膏摩之，五日即愈，老少患脚膝冷痛，摩之五日便愈，又有人若头项痛寒热瘰 ，摩头及病上，即愈，又有人患面目黧黑消瘦，是心腹中病，服药下如酒糟者一升余，即愈，内外诸风及腹中积聚，可服之，百病无不愈，所疗人无数，不可悉记。

又乌膏，疗一切疮，引脓生肌，兼杀疮中虫方。

乌麻油（一升） 黄丹（上好者二两罗之） 蜡（一两炼净滤） 薰陆香（乳头者一两末）松脂（半两末以上并大升两）

上五味，缓火煎油三分减一，下铛待冷，乃纳黄丹，更上煎之，又三分减一，又停待冷，次纳薰陆香末，上火煎，候销尽，又纳蜡及松脂，看膏稍稠，即点于铁上试，斟酌硬软适中，乃罢，先问所患，疮如热，即除薰陆及松脂，疮如久不瘥，此涉于冷，即依方合，其贴杖疮者，油若一升，地黄汁半合和，煎黄丹二大两，蜡一小两，余准上法，此膏不须硬也。

近效莲子草膏，疗一切风，耳聋眼暗，生发变白，坚齿延年，本是婆罗门方。

莲子草汁（三升） 生巨胜油（一升） 生乳（一升不食糟者） 甘草（一大两末）

上四味和于锅中煎之，缓火熬令鱼眼沸，数搅之勿住手，看上沫尽，清澄滤，不津 器中贮之，云本方有青莲蕊六分，龙脑花三分，郁金香二分，并末，先煎诸药三分减一，次下汁及油等，膏成，每欲点，即仰卧垂头床下，一孔中各点如小豆，许久乃起，有唾唾却，勿咽之，起讫，即啜少热汤饮，点经一年，白发尽黑，秃处并出，韩庶子处得，每用验。

上一页：古今诸家散方六首
下一页：古今诸家煎方六首


古今诸家煎方六首 《外台秘要》

古今诸家煎方六首

广济阿魏药煎方。

阿魏（四分） 豆蔻仁（七颗细研） 生姜（十二分） 人参（八分） 甘草（八分炙）鳖甲（十二分炙） 藕汁（二升） 诃黎勒（七枚去核） 牛膝（半斤） 白蜜（一升） 地黄汁（二升）

上十一味下地黄等汁煎，次下药末，微火煎，搅勿住，搅候如饧，于不津器盛，每取一匙酒和服之。

又鹿角胶煎，疗五劳七伤，四肢沉重，百事不任，怯怯无力，昏昏欲睡，身无润泽，腰疼顽痹，脚弱不便，不能久立，胸胁胀满，腹中雷鸣，春夏手足烦热，秋冬腰膝冷疼，心悸健忘，肾气不理，五脏风虚，并悉疗之方。

鹿角胶（二斤捣碎作四分于铛中熬令色黄） 紫苏子（二升以酒一升研滤取汁） 生地黄（一斤取汁） 生姜（一斤汁） 黄牛酥（一升） 白蜜（三斤）

上六味，先煎地黄汁苏子汁生姜汁等二十余沸，次下酥蜜，又煎三五沸，次以蜜并胶末下之，搅令相得，胶消尽，煎即成矣，以器盛之，空腹以酒调二合服之，日再，此药补五脏，益心力，实骨髓，生肌肉，理风补虚，耳聪目明，腰脚甚效验，一两剂强健，披览十倍常时。

又主冷气，益气力，温中下气，蒜煎方。

剥了蒜（二升） 牛乳（五升） 牛膝（一大斤末）

上三味，以蒜纳牛乳中煎之，候蒜消尽，搅勿住手，下牛膝末，煎成，于器中贮之，食前以酒和两匙服。（忌羊血）又地黄煎，主妇人丈夫血气劳，骨热，日渐瘦悴方。

生地黄汁（二升） 甘草（三两炙末） 豉心（一升） 葱白（切一升） 牛酥（半斤）藕汁（二升） 白蜜（一升）

上七味，以小便六升煮葱豉等，取二升，绞去滓，次下地黄藕汁，更煎取三五沸，下酥蜜，搅勿住手，候似稀饧，以器贮之，每服一匙，渐至三匙，成煎桑枝熬煎汤调和服之尤妙，桃仁汤亦良。

短剧单地黄煎，主补虚除热，散乳石痈疽疮疖等热方。

生地黄随多少取汁，于铜钵中重汤上煮，勿盖釜，令气得泄，煎去半，更以新布滤绞，去粗滓秽，又煎令如饧成矣，此用地黄须肥大味浓者，作煎甘美，东南地黄坚细味薄，作煎咸不美。

近效地黄煎，疗肺气咳嗽，补心肺，令髭发不白方。

生地黄汁（二升） 麦门冬汁（五升） 生姜汁（五合） 紫菀（三两） 贝母 款冬花 甘草（炙各三两）

上七味切，以水七升，煮取三大升，去滓，却入锅中，下地黄汁麦门冬姜汁等三十沸，下蜜一升，煎如饧成矣，盛不津器中冷，含如枣许，增加量之。（一方有人参三两）

上一页：古今诸家膏方四首
下一页：古今诸家酒一十二首


古今诸家酒一十二首 《外台秘要》

古今诸家酒一十二首

（并代茶饮列于下）千金天门冬酒，疗五脏六腑大风，洞泄虚弱，五劳七伤， 结滞气，冷热诸风痫恶疾，耳聋头风，四肢拘挛猥退，历节风，万病皆主之，久服延年轻身，齿落更生发。

天门冬（与百部相似天门冬味甘两头方百部细长而味苦令人利）

上一味捣取汁一斗，渍曲二升，以糯米二斗，候曲发准家酝法酿之，春夏极冷下饭，冬稍温如人肌下饭，酒熟取清饮一盏，常令酒气相接，勿至醉吐，慎生冷酢滑鸡猪鱼蒜，特忌鲤鱼，亦忌油腻，此是一斗法，余一石二石亦准此以为，大率服药酒十日，觉身体瘾疹大痒，二十日更大痒，三十日乃渐止，此是风气出去故也，四十日即觉身心朗然大快，似有所得，五十日更觉大快，当风坐卧，觉风不着人，身中诸风悉尽，用米法，先净淘曝炕令干，临欲用时，更别取天门冬汁渍米，干洒炊，余汁拌饭，甚宜密封，取天门冬汁法，净洗心皮水寸切，捣押各三四遍，令滓干如草乃止，此酒初熟味酸，仍作臭泔腥气，但依式服之，久停则香美，余酒皆不及也，封四七日佳，凡八九月即少少合，至十月多合，拟到来年五月三十日以来相续服之，春三月亦得合，入四月不得合，服酒若得散服，得力倍速，散方如左。

天门冬去心及皮曝干捣筛，以上件酒服方寸匕，日三，加至三匕，久服长生，凡酒亦得服。

又大金牙酒，疗瘴疠毒瓦斯中人，风冷湿痹，口 面戾，半身不遂，手足拘挛，历节肿痛，甚者少腹不仁，名曰香港脚，无所不疗方。

金牙（一斤烧） 白术 附子 侧子 天雄 苁蓉 茯神 当归 防风 芎 黄薯蓣 细辛 桂心 茵芋 地骨皮 五加皮 杜仲 萆 狗脊 葳蕤 白芷 浓朴 枳实（炙） 桔梗 黄芩 远志（去心） 蔓荆子（各三两） 人参（二两） 独活（半斤） 石南（二两） 磁石（十两烧） 丹参 牛膝（各五两） 薏苡仁（一升） 麦门冬（一升去心） 生石斛（八两） 生地黄（切二升） 蒴 （四两）

上三十九味并切，用绢袋盛，以酒八斗渍七日，温服一合，日四五夜一，石药细研如粉，别绢袋盛，共药同浸，药力安和，主治极多，凡是风虚四体小觉有风 者，皆须将服，无不治者，服者一依方合之，不得辄信诬人大言，浪有加减。忌如常法。

又钟乳酒，疗虚损，通顺血脉，极补益下气方。

钟乳（五两碎） 附子（三两炮） 石斛（五两） 甘菊花（三两） 苁蓉（五两）

上五味锉，以生绢袋盛，用酒三斗渍经五日，每服二合，日再，稍加至一升。

千金翼五精酒，主万病发白反黑，齿落更生方。

黄精（四斤） 天门冬（五斤去心） 松叶（六斤） 白术（四斤） 枸杞（五斤洗）

上五味皆生者纳釜中，以水三石煮之一日，去滓，取汁渍曲如家酿法，酒熟，取清，任性饮之，长年补养。（忌鲤鱼桃李雀肉等）又白术酒方

白术（二十五斤）

上一味 咀，以东流水两石五斗，于不津器中渍之二十日，去滓，纳汁于大盆中，夜候流星过时，抄已姓名置盆中，如是五夜汁当变如血，取以渍曲如家酝法，造酒熟，取清，任性饮之，十日万病除，百日白发反黑齿落更生，面有光泽，久服长年。忌桃李雀肉等，此酒至诚有灵。风病服之，百神卫人。

又枸杞酒方

枸杞（一百斤）

上一味切，以东流水四石煮之一日一夜，去滓，令得一石汁，渍曲酿之，如家酝法，酒熟取清，置不津器中，取干地黄桂心干姜 商陆 泽泻蜀椒末各一升六味，以绢袋盛，纳酒中渍，密封口。埋入地三尺，坚牢覆上，二十日沐浴整衣冠，向仙人拜讫，开之，其酒当赤如金色，平旦空腹服一盏或半升为度，十日万病皆愈，二十日瘢痕皆灭，恶疾人以一升水和半升酒，分为五服，服之即愈，若欲食少者，取河中青白石如枣杏仁大者半升，以水三升煮一沸，以酒半合居中，须臾即热可食也。

崔氏苍耳酒，疗大风恶疾，及一切诸风，乃至骨髓中毒风，令人充悦方。

苍耳（和茎叶花实取锉一石八月收） 牛膝根（一升） 松叶（二斗） 商陆根（二升白色者）

上五物皆锉讫量之，以水两石五斗，煮取六斗汁，如釜小可分煮之，即分三斗汁，将浸曲一斗二升，高量其曲，加于常法五分，为药力费曲故也，余三斗汁，留将拌 料，糯米一石二斗，分作五 ，净淘干漉，以上并大斗，第一 一日炊四斗米，取药汁九升拌 熟，细切生地黄三斗，和米下之，第二 三日炊三斗米，取药汁七升拌 熟，与杏仁一斗去皮尖，碎和捣如泥下之，第三 五日炊二斗米，取药汁六升半拌 熟，取木麻子一斗，捣碎和下之，第四 七日炊二斗米，取药汁四升半拌 熟，取胡麻一斗，捣碎和下之，第五 九日炊一斗米，取药汁三升拌 下之。

上以前五 法，须候米消尽，即炊 之，未必要须隔日，其酒如米少味薄，更炊一二斗米下之，使味足，然后去糟取清，依常法饮半升，不能者可量性多少，常使有酒气逼，夜饮最是所宜，此酒纵非风疾饮之，补养益精神，令人充健。

又乌麻地黄酒，疗风虚，补不足，除百病，已试大效方。

六月六日曲（四升净） 王斯油麻（六斗五升出□州赤色者是如无别用巨胜替之以脱去皮干曝脱乌麻法以冷水浸经一宿出之置筲箕中漉水令尽舂之即皮自脱去耳） 生地黄（四斗冷熟汤洗待水气尽便切之更取生地黄一石以水一石和煮粗布绞去滓即取汁六斗又以蜡及麻子涂瓮内蒸之令干前三味总内瓮中浸之） 丹参 生石斛 牛膝 杜仲 萆 生姜（各二斤）人参（八两）

上七味切，以生绢袋盛，同纳前件熟地黄汁瓮中浸，封闭七日外，更取乌豆四大斗，摩使光净，分作四度，微熬令香，取无灰，重酝酒二斗八升，三度淋豆，豆一熬三淋，淋讫，并去豆，总计十二度淋豆，取淋酒别器中盛，然后更写曲汁等物及诸药，并出在大瓮中，以物闭头，及更将此酒先重蒸瓮看冷暖，还纳曲汁及药等安在瓮中，其日即用八斗精糯米，炊作饭，如常酿酒法， 酒，即以淋豆酒投在瓮中，封闭经一两宿，看米消尽，又炊四斗糯米饭之，此后更封闭经七日，其酒即熟，任性饮多少量之，不限时候，常微微觉身润，夜中稍加少许，或汗出佳，避风及忌房室，特禁毛桃芥生菜热面，并酢蒜牛肉冷物，酝初酒法，待此

上曲依当家常用法，每一斗曲用熟水一斗一升浸，炊酒饭，即量熟汤多少用沾饭，如凡酿酒法，更不得加生水，每一斗米酒为佳酿，重酝酒法，待此酒熟，即将酒二斗八升淋豆。

上每一斗曲，以熟水一斗浸其酒米，每一斗 料，以四斗清酒淋其 ，然后炊饭使熟，更不得加水，其所洗甑洗手盆瓮等，皆须用此酒，还投酿瓮中，酿药酒法上欲和药酒时，先置五斗许药在瓮底，然后加五斗许饭，每次如此斟酌至半即纳药袋其药袋上亦使药饭相参，以至于尽，然始闭封。

封闭药酒瓮法

上封闭瓮头，用纸七重，布一重，其酿酒室，唯造酒得入自外猫犬妇人不得辄入室中。

又枸杞酒，疗五内邪气，消渴风湿，下胸胁气，头风。（本方作痛）坚筋骨，强阴，利大小便，填骨髓，长肌肉，破除结气，五劳七伤，去胃中宿食，利耳目衄血吐血风症，补中逐水，破积瘀脓血石淋，长发，伤寒瘴疠毒瓦斯，烦燥满闷，虚劳喘吸，逐热破血，及香港脚肿痹，悉糯米（一石黍米亦得） 曲（计常酿酒米一石用曲一斗此药加五升弥佳未用之） 枸杞根（二十斤刮去赤皮半寸锉之以水一石渍经三日煮取汁五斗） 生地黄（二十斤洗去土细切和米炊之） 秋麻子（三斗微蒸以枸杞汤淋取汁） 香豉（二斗以枸杞汤煮取汁）

上四味，地黄和米蒸之，三物药汁总合得五斗，地黄湿即四斗分半渍米 ，半及曲和酿饭，即总和一 密盖瓮口，经二七日压取，封泥，复经七日，初一度一酿，用麻子二斗，多即恐令人头痛，服酒忌生冷酢滑鸡鱼面蒜油腻，白酒，房室等，服讫一二七日将息。

又地黄酒，疗虚羸，令人充悦，益气力，轻身明目方。（雍州高长史服用效）生地黄（一石二斗捣绞取汁四斗） 杏仁（一斗去尖皮两人者熬令黄捣末） 大麻子（一斗熬捣末） 糯米（一石曝干） 曲（一斗五升净刮曝干细锉）

上五味，先以地黄汁四斗渍曲，待发，炊米二斗作饭，冷暖如人肌， 曲汁中和之，候饭消，更炊米一斗， 之如前法，又取杏仁麻子末各一升二合半和饭搅之， 曲汁中，待饭消，还炊米一斗杏仁麻子末各一升二合半，一依前法 之，如此凡八 讫，待酒沸定，封泥二七日，取清，温服一升，渐加至二升，日再服之，令人顿能食，久服去万病，妇人服之更佳，令人有子。

近效五加酒方。

五加根茎（细锉五斗） 六月六日曲末（三斗） 黍米（一石糯米亦得）

上三味，以水五斗共五加同下于大釜中，以木度深浅，与水准刻之，即更添水一石五斗，并前计两石，即下火煎，旋旋急火，取药汁减下至木刻处即得，以火盆安净筐，筐中安净单兼滓漉着筐中，其汁在盆中，唯有五斗，且别盛密封盖之，又重取所漉者五加滓，以水煮之，如别有五加添和同煮更佳，取此汁用洮米，拌饭炊之，如常炊法，用前五加浓汁渍曲，且炊米五斗酿之余五斗分为两 ，如常造酒法，酒熟压漉，蜜封头，每服一盏，暖饮之，渐加勿令醉，又远志十两末之，下酿中益妙，玄参及蛇皮肉亦得，其糟与己下食之尤佳。

又代茶新饮方。

黄 通草（各二斤） 茯苓 干姜 干葛（各一斤） 桑根白皮（一斤） 鼠粘根（三斤湿加一斤） 生干地黄 枸杞根（洗） 忍冬（十二月采枝茎叶阴干湿加五两） 薏苡仁（各十两）

上十四味并拣择，取州土坚实上者，刮削如法，然后秤大斤两，各各别捣，以马尾罗筛之，搅令匀调，重筛，务令相入，不令偏，并别取黄白楮皮白皮根相兼细切，煮取浓汁，和溲令硬软得所，更于臼中捣，别作一竹 子，围阔二寸半，浓二分以下，临时斟量大小浓薄作之，此亦无定，众手依摸捻成饼子，中心穿孔，日曝干，百余饼为一穿，即以葛蔓为绳贯之，竹作篾亦得，挂之通风阴处妙，若须煮用，以炭火上炙令香熟，勿令焦，臼中捣末，任随时取足，煎以代茶，大都浓薄量之，着少盐煮之，频扬之，即滑美，着盐橘皮荜茇亦佳，除风破气，理丹石，补腰脚，聪耳明目，坚肌长肉，缓筋骨，通腠理，头脑闭闷，眼睛疼痛，心虚脚弱，不能行步，其效不可言，若患香港脚肺气疝气咳嗽，入口即愈，患消中消渴尤验，主疗既多，不复一一具说，但服之立取其验，禅居高士特宜多饮，畅腑脏，调适血脉，少服益多，心力无劳，饥饱饮之甚良，若腊月腊日合之，十年不败。

上一页：古今诸家煎方六首
下一页：解饮食相害成病百件


解饮食相害成病百件 《外台秘要》

解饮食相害成病百件

肘后凡饮食杂味，有相害相得，得则益体，害则成病，以此致疾，例皆难疗，所以病有不受药疗，必至于死也，今略疏其不可啖物，不须各题病名，想知者善加慎之，诸鸟兽陆地肉物忌法。

白犬血肾（不可杂白鸡肝白鹅肝） 白羊肉（不可杂鸡肉） 犬肝（不可杂乌鸡狗兔肉）猪肉（不可合乌梅食，一云不可合羊肝） 兔肉（不可杂獭肉及白鸡心食） 白马（黑头者不可食） 麋肉（不可合虾蟆及獭生菜食） 麋脂（不可合梅李食） 麋肉（不可杂鹄肉食） 羊肝（不可合乌梅白梅及椒） 牛肠（不可合犬血肉等食） 白马（青蹄肉不可食） 白猪（白蹄青瓜班班不可食） 鸡（有六翮不可食） 乌鸡（白头不可食之杀人） 鹿（白胆不可误食） 食猪肉（不可卧稻穣草中） 雄鸡肉（不可合生葱芥菜食） 鸡鸭子（不可合蒜桃李子鳖肉山鸡肉） 雀肉（不可杂牛肝落地尘不着不可食） 暴脯（不肯燥及犬炙不动见水而动者不可食） 祭肉（自动及酒自竭并不可饮食也） 鸟兽（自死口不开翼不合不可食） 鸟兽（被烧死不可食） 病患（不可食熊肉及猴肉） 山羊肉（不可合鸡子食之） 半夏 菖蒲（忌食羊肉） 鸡子（不合鲤鱼） 巴豆（忌猪肉芦笋） 商陆（忌白犬肉） 细辛 桔梗（忌菜） 白术（忌食桃李） 甘草（忌食菘菜）牡丹（忌胡荽） 常山（忌葱） 茯苓（忌酢） 天门冬（忌食鲤鱼） 黄连 桔梗（忌食猪肉） 藜芦（忌食狸肉） 凡（蝇蜂及蝼蚁集食上而食之致 病也） 凡（饮水浆及酒不见影者不可饮之） 丙午日（勿又疗猝得食病似伤寒，其人但欲卧，七日不疗杀人。

按其脊两边当有陷处，正灸陷处两头各七壮则愈。

又疗中虚冷，不能饮食，食辄不消，羸瘦，四肢 弱，百病因此而生方。

薤白（一斤） 枳实（三两炙） 大枣（十二枚擘） 粳米（二合） 豉（七合）

上五味，以水七升煮薤，余五升，纳诸药，煮取一升半，分三服，瘥止。

又方：豉心（一升熬末） 麦 曲（各一两熬） 蜀椒（一升汗） 干姜（一升末）

上五味捣筛，以蜜拌，食后酒服之方寸匕。

又方：曲（半斤熬） 麦 （五升半熬） 杏仁（一升去尖皮熬）

上三味捣筛，蜜和末，食后服如弹丸一枚，渐增之。

又方：大黄 芍药 芒硝（各一斤）

上三味末之，以蜜三斤于铜器中汤上煎可丸，服如梧子十丸，日再服。

又方：曲（一斤熬） 吴茱萸（一升） 干姜（十两）

上三味捣为末，服方寸匕。

又疗脾胃气弱，谷不消，兼不复受食方。

大麻仁（三升） 大豆黄（二升并熬香）

上二味捣筛，以饮服一方寸匕，渐加服。

又疗饱食讫便卧得病，令人四肢烦重，嘿嘿欲卧方。

大麦 （一升熬） 干姜（二两）

上二味捣为末，服方寸匕，日三良。

又疗食生冷杂物，或寒时衣薄当风，夜食便卧不消，心腹烦满痛胀急，或连日不化方。

烧地令极热，即激薄覆取汗愈。

深师疗食饱烦闷，但欲卧而腹痛方。

曲熬令香黄

上一味捣为末，服方寸匕，大麦 亦佳。

千金翼（凡六畜五脏着草自动摇及得酢咸不变色又随地不污又与犬不食皆有毒杀人也）凡食饮有毒（浇地地坟起皆杀人）凡（肉在器中盖密气不泄者皆杀人）凡（脯肉熟肉不用深藏密气不泄杀人）若中此毒者，皆犬粪灰，水服方寸匕良。

古今录验疗新中杂食，瘀实不消，心腹坚痛方。

取水三升煮白盐一升令消，分服取吐必瘥。

备急席辩刺史云，岭南俚人毒药，皆因食得之，多不即觉，渐不能食或更心中嘈胀，并背急闷，先寒似瘴，微觉，即急取一片白银含一宿，银变色，即是药也，银色青是蓝药，银色黄赤是菌药，久久毒入眼，眼或青或黄赤，若青是蓝药，若黄赤是菌药，俚人有解疗者，畏人得法，在外预合，或言三百头牛药，或言三百两银药，余住久，与首领亲狎，知其药并是常初得俚人毒药，未得余药且令定方。

生姜（四两） 甘草（三两炙）

上二味以水六升，煮取二升，平旦分二服讫，后别方疗之。

又疗之方。

常山（四两） 白盐（二匕）

上二味，以水一斗渍之一宿，以月尽日渍之，月一日五更以土釜煎，勿令奴婢鸡犬见之，煮取二升，平旦分再服，服讫，少时即吐，以铜盆盛之，看若色青，以杖举得五尺不断者，即药未尽，一二日后更进一剂。

又方：都 藤（十二两此药岭南有土人识俚人呼为三百两银药甚细长有高三尺微藤生切）

上一味，以水一升酒二升和，煮取二升，分三服，服讫，药毒逐大小便出，十日慎毒食，不瘥更服，以瘥为度。（肘后云黄藤）又疗腹内诸毒方。

都 藤 黄藤（各二虎口长三寸并细锉）

上二味以酒三升合罂中密封，以糖火围四边烧，令三沸，待冷出之，温常服，令有酒色，无禁忌，若不获已，欲食俚人食者，先取甘草一寸，炙令熟，嚼咽汁，若食着毒药，即吐便是药也，依前法疗之，若经含甘草而不吐非也，宜常收甘草十数片随身带之自防也，岭南将熟食米及生食甘蔗巴蕉之属自更于火上炮炙烧食之，永无虑也，若被席上散药卧着，因汁入肉，最难主疗，可常自将净席随身，及匙箸甘草解毒药行甚妙。（肘后无黄藤）张文仲白黍（不可合饴糖蜜共食） 黍米（不可合葵共食） 白蜜（不可合菰首食） 菰首（不可合生菜食） 病患（不可食胡荽芹菜及青花黄花菜） 妊身（勿食桑椹并鸭子） 五月（勿食韭） 十月（勿食椒） 二月三日四月八日（勿食百草） 二月（勿食小蒜） 四月（勿食胡荽谨按仲景方云正月勿食生葱二月勿食蓼三月勿食小蒜四月八月勿食葫五月勿食韭五月五日勿食生菜七月勿食茱萸八月九月勿食姜十月勿食椒） 食（骏马肉不饮酒杀人也） 马（鞍下肉不可食）马黑脊（而斑臂亦勿食）食马肝中毒方。

取牡鼠矢二七枚，两头尖者是，水和研饮之。（仲景同）又食诸六畜鸟兽肝中毒方。

取发剪之，长半寸， 土作溏沾二升，合和所锉发饮之，须臾发皆贯所食肝出也，谨按发误食之，令人成发症为病，不可疗，今和发土饮之，岂得有此理否，可详审之，别有方法也。

又方：服头垢一钱匕，立瘥。（仲景千金同）

又方：清水投豉，绞取汁饮数升，瘥止。

又凡物肝脏自不可轻啖，自死者弥勿食之。

诸心皆勿食之，为神识所舍，使人来生获报对，又食生肝中毒方。

服附子末方寸匕，日三，须以生姜汤服之不然，自生其毒。

又禽兽有中毒箭死者，其肉有毒，可以蓝汁大豆解射罔也。

又食郁肉及漏脯中毒方。

取犬矢烧末，以酒服方寸匕。

又方：捣生韭，绞取汁，服一二升，冬月连根取，和水洗绞之用薤亦佳，凡肉闭在密器中经宿者为郁肉，茅屋溜下沾脯为漏脯，并有大毒。

又食黍米中脏干脯中毒方。

浓煮大豆汁，饮数升即解，兼疗诸肉及漏脯毒。

又食自死六畜诸肉中毒方。

捣黄柏末，以水和方寸匕服，未觉，再服瘥。

又凡六畜自死，皆是遭疫则有毒，人有食疫死牛肉，令病洞下，亦致坚积者，并宜以利药下之良。

又食诸菜肉脯中毒方。

烧猪骨捣下筛，水服方寸匕，日三四瘥。（千金同）

又方：烧笠子末，服方寸匕，日三。

又食马肉洞下欲死者方。

豉（二百粒） 杏仁（二十枚）

上二味合于炊饭中蒸之，捣丸服之，至瘥。（仲景同）又甘豆汤冷冻饮料之，诸毒悉解，诸不可及也。

辨鱼鳖蟹毒不可食，及不得共食。

肘后云凡鱼（头有正白连珠至脊上不可食也） 鱼（无肠胆不可食） 鱼（头黑点不可食）鱼（头似有角不可食） 鱼（无鳃不可食） 鱼（赤目须不可食） 鱼（不可合乌鸡肉食）生鱼（目赤不可作绘食） 鱼（不可合鸬 肉食） 鱼（不可合鹿肉食之） 鲫鱼（不可合猪肝及猴肉食） 青鱼（不可合小豆藿食） 鱼汁（不可合自死六畜肉食） 青鱼 （不可合胡荽及生葵麦酱食） 鲤鱼 （不可合小豆藿） （不可合鸡肉食） 无须（及腹下通黑及煮之反白皆不可食） 鲤鱼（不可合白犬肉） 鲤鱼（不可合繁蒌菜作蒸） 鳖（目凹不可食） 鳖（压下有如王字不可食之） 鳖（不可合鸡鸭子食之） 鳖肉（不可合苋菜食之亦不可合龟共煮之） 龟肉（不可合瓜及饮酒） 蟹（自相向及足斑目赤者不可食之） 病患（不可食 鱼鲔鱼等） 妊身（不可食鳖及鱼 ） 桂天门冬（忌食鲤鱼）又疗食蟹及诸肴膳中毒方。

浓煮香苏，饮汁一升解。（本仲景方）又人有食蟹中毒，烦乱欲死，服五蛊黄丸，得吐下皆瘥，夫蟹未被霜多毒，熟煮乃可食之，或云是水莨所为，彭蜞亦有毒，蔡谟食之几死。

又疗食诸HT 百物毒方。

取贝齿一枚含之，须臾吐所食物瘥。（千金同）

又方：捣韭汁服一升，冬以水煮根服。（千金云服数升）

又方：掘厕旁地作坎，深一尺，以水满坎中取故厕筹十四枚，烧令燃，以投坎中，乃取汁饮四五升，即愈。（千金同）又诸馔食直尔何容有毒，皆是以毒投之耳，既不知是何处毒，便应煎甘草荠 汤疗之，汉质帝食HT ，魏任城王啖枣，皆致死，即其事也。

上一页：古今诸家酒一十二首
下一页：食鱼中毒及食不消方五首


食鱼中毒及食不消方五首 《外台秘要》

食鱼中毒及食不消方五首

古今录验疗食 伤毒欲死方。

取鲛鱼皮烧之，无皮，坏刀装取烧饮服之， 鱼皮也食诸鲍鱼中毒亦用之。（千金同）千金疗食鱼中毒方。

煮橘皮，停冷冻饮料之。

又疗食鱼 及生肉住胸膈中不化，吐不出，便成症瘕方。

浓朴（炙） 大黄（各二两）

上二味以酒二升，煮取一升顿服，立消，人强者倍大黄，用三两酒，取二升，再服。

肘后疗食 过多，冷不消，不疗必成虫瘕方。

马鞭草捣，绞取汁，饮一升即消去，亦宜服诸吐药吐之。（千金同）删繁疗食鱼 不消生瘕，常欲须 者方。

獭骨肝肺 干蓝 大黄（各分） 芦根 鹤骨（各七分） 桔梗（五分） 干姜（四分）桂心

上九味捣筛，蜜丸酒服十丸至十五丸，日再瘥。

上一页：解饮食相害成病百件
下一页：食椒菜瓠中毒方四首


食椒菜瓠中毒方四首 《外台秘要》

食椒菜瓠中毒方四首

肘后蜀椒闭口者有毒，食之戟人咽，使不得出气，便欲绝。

又令人吐白沫，并吐下体体冷痹，疗方。

煮桂饮汁多益佳，又饮冷水一二升，又多食蒜，又上浆饮一升，又浓煮豉汁冷冻饮料之一二升，又急饮酢，又食椒不可饮热，饮热杀人。

又疗中苦瓠毒方。

煮黍穣浓汁，饮之数升，此物苦则不可食，恐作药中毒也。

千金疗菌毒方。

掘地作坎，以水沃中，搅令浊，名地浆，饮之。

又疗食菜中毒发狂，烦闷吐下欲死方。

取鸡毛烧末，以饮服方寸匕瘥。

上一页：食鱼中毒及食不消方五首
下一页：解一切食中毒方三首


解一切食中毒方三首 《外台秘要》

解一切食中毒方三首

千金论曰，凡人跋涉山川，不谙水土，人畜饮啖，误中其毒，素不知方，多遭其毙，岂非枉横耶，然而大圣久设其法，以救活之，正为贪生乐药，忽而不学，一朝逢遇，便自甘心，终又论曰，甘草解百药毒，此实如汤沃雪，有同神妙，有人中乌头巴豆毒，甘草入腹即定，中藜芦毒，葱汤下咽便愈，中野葛毒，土浆饮讫即止，如此之事，其验如反诸掌，要使人皆知之，然人皆不肯学，诚可叹息，方称大豆汁解百药毒，臣试之，大悬绝，不及甘草，又能加之为甘豆汤，其验尤奇，有人服玉壶丸，吐呕不已，以百药与之不止，蓝汁入口即定，如此之事，皆须知之，此即成规，更不须试练也，解毒方中条例极多，若不指出一二，学人不可猝知，余方例尔。

又疗诸食中毒方。

饮黄龙汤及犀角汁，百无不治也，若饮马尿亦良。

又疗食饮中毒方。

苦参（三两）

上一味切，以酒二升半，煮取一升，顿服之，取愈。

古今录验疗诸食毒方。

取桑黄心破作一断着釜中，令水出三寸，煮取二斗，漉澄清，微火煎得五升，宿不食服之，日三合，则吐瘕，未瘥更作，羸者灭之。

上一页：食椒菜瓠中毒方四首
下一页：酒醉过度恐肠烂及喉舌生疮方三首


酒醉过度恐肠烂及喉舌生疮方三首 《外台秘要》

酒醉过度恐肠烂及喉舌生疮方三首

千金疗猝大醉恐肠烂方。

作汤着大器中渍之，冷复易之，酒自消，夏月亦用之佳。（肘后同）

又方：绞茅根汁，饮二升。

又疗连月饮酒，喉咽烂，舌上生疮方

大麻子（一升） 黄芩（二两）

上二味捣末，以蜜和丸含之。

上一页：解一切食中毒方三首
下一页：饮酒连日醉不醒方九首


饮酒连日醉不醒方九首 《外台秘要》

饮酒连日醉不醒方九首

肘后疗饮酒连日醉不醒方。

芜菁菜并少米熟煮，去滓，冷之，纳鸡子三枚或七枚，调匀，饮之二三升，无鸡子亦可单饮之。

又方：取水中螺 若螺蚌辈，以着葱豉椒姜，煮如常食法，饮汁数升即解。

又方：捣生葛根汁，及葛藤饼和绞汁饮之，无湿者，干葛煎服佳，干蒲煎服之亦佳。

又方：粳米一升，水五升煮使极烂，漉去滓，饮之尤良。

千金疗酒醉不醒方。

葛根汁饮一二升，无多少，取醒止。

又方（本方治饮酒不醒）九月九日菊花末，饮服方寸匕。

又方：小豆叶阴干一百日，末，服之，日方寸匕良。

又方：五月五日取井中倒生草，阴干，末，酒服方寸匕佳。

又病酒方。

取豉葱各一升，以水四升，煮取二升饮之，瘥止。

上一页：酒醉过度恐肠烂及喉舌生疮方三首
下一页：饮酒令难醉方一首


饮酒令难醉方一首 《外台秘要》

饮酒令难醉方一首

千金饮酒令无酒气方。

干芜菁根二七枚，三遍蒸，干末之，取两钱匕，饮酒后水服之。

上一页：饮酒连日醉不醒方九首
下一页：饮酒积热方二首


饮酒积热方二首 《外台秘要》

饮酒积热方二首

肘后饮酒积热，遂发黄病方。

鸡子七枚，苦酒渍之器中，密封，内井底一宿，出当软，取吞之二三枚，渐至尽验。

千金治饮酒房劳虚受热，积日不食，四体中虚热，饮酒不巳入百脉，心气虚，令人错谬失常方。

酸枣仁（半升） 人参 白薇 枳实（炙） 知母 栝蒌 芍药（各二两） 茯苓（三两一云茯神） 甘草（一两炙） 生地黄（八两）

上十味切，以水一斗，煮取三升，分三服。

上一页：饮酒令难醉方一首
下一页：断酒方一十五首


断酒方一十五首 《外台秘要》

断酒方一十五首

千金断酒方。

酒七升着瓶中，熟朱砂半两着酒中，急塞瓶口，安猪圈中，任猪喙动，经七日取尽饮之，永断。

又方：腊月鼠头灰柳花等分，黄昏时酒服一杯。

又方：正月一日酒五升淋碓头，捣一下，取饮。

又方：故毡中 耳子七枚，烧作灰，黄昏时暖取一杯酒，咒言与病狂人饮，勿令知之，后不喜饮酒。

又方：白猪乳汁一升饮之，永不用酒。

又方：刮马汗和酒与饮之，终身不饮酒。

又方：大虫屎中骨烧末，和酒与饮。

又方：鸬 矢灰，水服方寸匕，永断。

又方：故纺车弦烧灰，和酒与饮之。

又方：驴驹衣烧灰，酒服之。

又方：自死蛴螬，干捣末，和酒与饮，永世闻酒名即呕吐，神验。

又方：酒客吐中肉七枚，阴干，烧灰服之。

又方：酒渍汗鞋替一宿，旦空腹与饮即吐，不喜见酒。

又方：白狗乳汁，酒服之。

又方：腊月马脑，酒服之。

上一页：饮酒积热方二首
下一页：服药过剂及中毒方一十一首


服药过剂及中毒方一十一首 《外台秘要》

服药过剂及中毒方一十一首

前后服药过剂，及中毒多烦闷欲死方。

刮东壁土少少，以水一二升和饮之良。

又方：水和胡粉，稍稍饮之。

又方：青粳米取其沈汁五升饮之。

又方：捣 荷取汁，饮一二升，冬月用根，夏月用茎叶。

又方：屋 下作坎，方二尺，深三尺，以水七升灌坎中，搅扬之，令沫出，取沫一升饮之，未解更作。

又方：捣蓝青，绞汁数升饮之，无蓝以青布水洗饮之。

又方：烧犀角，水服一方寸匕。

备急服药失度，腹中苦烦方。

饮生葛汁良，或干葛煎汤服之。（肘后同）

又方：鸡子黄三枚吞之良，又鸡子清饮之，又服猪膏良。

又方：服诸石药过剂者，白鸭矢水和服之瘥。（肘后同）

又方：大黄三两，芒硝二两，以水五升，煮取三升，分三服，得下便愈。（肘后用地黄汁五升煮不用水）

上一页：断酒方一十五首
下一页：解诸药草中毒方二十九首


解诸药草中毒方二十九首 《外台秘要》

解诸药草中毒方二十九首

肘后疗食野葛已死者方。

以物开口，取鸡子三枚和以灌之，须臾吐野葛出。

又方：取生鸭，就口断鸭头，以血沥口中，入咽则活，若口不开，取大竹筒，以一头注其胸胁，取冷水注筒中，数易注之，须臾口开，则可与药，若甚者两胁及脐各筒注之，甚佳。

又方：饮甘草汁，但唯多更善。

又钩吻与食芹相似，而其所生之地，旁无他草，茎有毛，误食之杀人方。

荠 八两 咀，以水六升，煮取三升，服之。

又此多生篱埒水渎边，绝似茶，人识之无敢食，但不知之，必是钩吻，按本草，钩吻一名野葛，又云秦钩吻，乃并入药用，非此，又一种叶似黄精，唯花黄茎紫，亦呼为钩吻，不可食备急疗诸药各各有相解者，然难常储，今但取一种而兼解众毒，求之易得者方。

甘草浓煮汁，多饮之，无不生也，又食少蜜佳。

又方：煮桂多饮之，又服葱涕佳。

又方：煮大豆汁服，豉亦解。

又方：煮荠 浓汁饮之，秘方，猝不及煮，便嚼食之，亦可散服，此药在诸药中并解众毒。

又方：蓝青皮子亦通解诸毒，可预蓄之，急则便用之。

凡此诸药，饮汁解毒者，虽危急亦不可热饮之，待冷则解毒，热则不解毒也。

集验疗中诸毒药及葛未死，但闻腹中烦冤剥裂，作声如肠胃破断状，目视一人成两人，或五色光起，须臾不救方。

取新小便和清边久屎一升，绞取汁一升顿服，气已绝，但绞口与之，入腹便活也，已死万一异活，但数与屎汁也。

又疗中药毒方。

取灶中当釜月下土末，服方寸匕。

千金中百药毒方。

甘草，荠 ，大小豆汁，蓝汁，及实汁，根汁，并解之。

又中野狼毒毒方。

白蔹盐蓝汁并解之。

又中藜芦毒方。

雄黄葱汁并解之。

又中巴豆毒方。

黄连，菖蒲，小豆藿汁，大豆汁，并解之。

又中踯躅花毒方。

栀子汁解之。

又中芫花毒方。

防风 防己 甘草 桂枝汁并解之。

又中射罔毒方。

蓝汁，大小豆汁，竹沥，大麻子汁，六畜血，贝齿屑，蚯蚓屎，藕芰汁，并解之。

又中半夏毒方。

以生姜汁干姜解之。

又中大戟毒方。

菖蒲汁解之。

又中乌头天雄附子毒方。

用大豆汁，远志，防风，枣饴糖解之。

又中杏仁毒方。

用蓝子汁解之。

又中茛菪毒方。

荠 ，甘草，升麻，犀角，蟹汁，并解之。

又解诸毒，鸡肠草散方。

鸡肠草（三分） 蓝子（一合） 芍药（二分） 甘草（四分炙） 荠 （四分） 坟土（一分）升麻（四分） 当归（二分）

上八味为散，以水服方寸匕，多饮水佳，若为蜂蛇等众毒虫螫，以针刺螫上，血出，着药如小豆许于疮中，令湿瘥，为射罔箭所中，削竹如钗，股长一尺五寸，以绵缠浇水沾令湿，取又解一切药发，不问草石，始觉恶即服方。

生麦门冬（八两去心） 葱白（八两切） 豉（三升）

上三味，以水七升，煮取三升半，分三服。

又疗一切诸药毒方。

甘草三两炙，以水五升，煮取二升，纳粉一合，更煎三两沸，纳蜜半两，分服以定止。

又解毒药散方。

荠 （一分） 蓝叶花（二分七月七日取叶并花阴干）

上二味捣末，以水和服方寸匕，日三。

又中毒方。

取秦燕毛二枚烧灰，以水服之。

千金翼疗药毒不止解烦闷方。

甘草（二两炙切） 白梁粉（一升） 蜜（四两）

上三味，以水三升，煮甘草，取二升，去滓，纳粉汤中搅令调，下蜜煎令熟如薄粥，适寒温，饮一升。（千金同）

上一页：服药过剂及中毒方一十一首
下一页：解诸蛇虫毒方六首


解诸蛇虫毒方六首 《外台秘要》

解诸蛇虫毒方六首

千金蛇虺百虫毒方。

并用雄黄 巴豆，并麝香 干姜解之。

又蜈蚣毒方。

桑汁及叶根汁解之。

又蜘蛛毒方。

蓝青解之。

又蜂毒方。

蜂房及蓝青解之。

又斑蝥芫青毒方。

猪膏，大豆汁，戎盐，蓝汁，盐汤煮猪膏巴豆，并解之。

又马刀毒方。

清水解之。

上一页：解诸药草中毒方二十九首
下一页：辨五大毒一首


辨五大毒一首 《外台秘要》

辨五大毒一首

古今录验辨药有五大毒，不可入口，方经曰，夫药有大毒，不可入口鼻耳目，即杀人，一曰钩吻，生崖，二曰鸩状黑雄鸡，生山谷中，一名雉，三曰除命，赤色着水悬，其子生山海中，四曰海姜，状如龙，赤色生海中，五曰鸩羽，状如鹳雀，黑头赤足，遇其毒，解之则活，

上一页：解诸蛇虫毒方六首
下一页：解金铁等毒方八首


解金铁等毒方八首 《外台秘要》

解金铁等毒方八首

肘后疗金毒已死方。

鸡矢半升，淋取一升饮之，可再三。（千金云鸡子清并屎白烧猪脂和服）

又方：吞水银一两，即金出。

又方：鸭血鸡子并解之。（千金云及尿汁）又中雄黄毒方。

防己解之。

又 石毒方。

大豆汁解之。（千金又云白鹅膏）集验疗服金屑，死未绝者，知是金毒方。

以水银一两泻口中，摇动令下咽喉入腹，金则消灭成泥即出，可三与服则活。

千金解金银铜铁毒方。

取鸭屎汁解之。

又铁毒方。

磁石解之。

上一页：辨五大毒一首
下一页：恶毒瘴气毒风肿毒方四首


恶毒瘴气毒风肿毒方四首 《外台秘要》

恶毒瘴气毒风肿毒方四首

千金疗恶气瘴毒百毒方。

用犀角，羚羊角 雄黄，麝香解之。

又主喉肿邪气恶毒入腹方。

升麻 射干并解之。

又主哽肿毒方。

用五香紫檀解之。

又甘草汤，主天下毒瓦斯，及山水露雾毒瓦斯，去地风气瘴疠等毒方。

甘草（二两）

上一味，以水二升，煮取一升，分服。

上一页：解金铁等毒方八首
下一页：面膏面脂兼疗面病方一十三首


面膏面脂兼疗面病方一十三首 《外台秘要》

面膏面脂兼疗面病方一十三首

千金翼论曰，面脂手膏，衣香澡豆，士人贵胜，皆是所要，然今之医门。极为秘惜，不许子弟泄漏一法，至于父子之间，亦不传示，然圣人立法，欲使家家悉解，人人自知，岂使愚于又面脂方，主面及皴皱靥黑 ，凡是面上之病，皆悉主之。

丁香（十一分） 零陵香 桃仁（去皮） 土瓜根 白蔹 白芨 防风 当归 沉香 辛夷 商陆 麝香（研） 栀子花 芎 （各十二分） 蜀水花 青木香（各八分） 白芷 葳蕤菟丝子 藿香 甘松香（各十五分） 木兰皮 白僵蚕 本（各十分） 茯苓（十八分）冬瓜仁（十六分） 鹅脂 羊髓（各一升半） 羊肾脂（一升） 猪胰（六具） 清酒（五升） 生猪肪脂（

上三十二味， 生猪胰汁，渍药一宿于脂中，煎三上三下，以白芷色黄，去滓，以上件酒五升， 猪胰以炭火微微煎，膏成贮器中，以涂面。

又面膏方。

杜蘅 杜若 防风 本 细辛 白附子 木兰皮 当归 白术 独活 白茯苓葳蕤 白芷 天门冬 玉屑（各一两） 菟丝子 防己 商陆 栀子花 橘仁 冬瓜仁蘼芜花（各三两） 藿香 丁香 零陵香 甘松香 青木香（各二两） 麝香（半两） 白鹅脂（如无半

上三十二味，先以水浸膏髓等五日，日满别再易水，又五日，日别一易水，又五日，二日一易水，凡二十日止，以酒一升， 羊胰令消尽，去脉，乃细切香，于 器中浸之，密封一宿，晓以诸脂等合煎，三上三下，以酒水气尽为候，郎以绵布绞去滓，研之千遍，待凝乃止，使白如雪每夜涂面，昼则洗却，更涂新者，十日以后色等桃花。（本方白蔹 人参各三两无蘼芜花冬瓜仁此皆是面膏药疑更有此二味）

又方：香附子（十枚大者） 白芷（二两） 零陵香（二两） 茯苓（一两并以大两） 蔓菁油（二升无以猪膏充） 牛髓 羊髓（各一升） 水渍白腊（八两） 麝香（二分）

上九味，以油髓微火煎五物令色变，去滓，纳麝香，研千遍，凝用，澡豆洗面后涂敷之

又方：杏仁（二升去皮） 白附子（三两） 密陀僧（二两研如粉） 白羊髓（二升半） 真珠（十四枚捣研如粉） 白藓皮（一两） 鸡子白（七枚） 胡粉（二两以石米下）

又方：防风 白芨 芎 （各三两） 白术（八分） 甘松 白蔹 木兰皮 栝蒌 白芷本桃花 蜀水花 商陆 密陀僧 白僵蚕 零陵香 杜蘅 鹰屎 白葳蕤 土瓜根（各三分）麝香 丁香（各二两） 白附子 玉屑（各四分） 鹅脂（五合） 鹿髓（一升） 羊髓（一升） 白腊（四两） 猪膏（二升）

上二十九味细切，酢渍，密封一宿，明旦以猪膏煎，三上三下，白芷色黄为药成，去滓，搅数万遍，令色白以敷面，慎风日良。

又方：防风 芎 白芷 白僵蚕 蜀水花 白蔹 细辛 茯苓 本 葳蕤 青木香 辛夷仁当归 土瓜根 栝蒌仁（各三分） 桃仁（去皮尖） 猪脂（二升） 鹅脂（一升） 羊肾脂（一升）

上十九味细切，绵裹酒二升，浸一日一夜，便纳脂中急火煎之，三上三下，然后缓火，一夜药成，去滓，以寒水石粉三分，内脂中以柳木篦熟搅。任用之。（并出第五卷中）

千金面膏去风寒令面光悦，耐老去皱方。

青木香 白附子 芎 白蜡 零陵香 白芷 香附子（各二两） 茯苓 甘松（各一两） 羊髓（一升半炼之）

上十味，以酒水各半升，渍药经宿，煎三上三下，候酒水气尽，膏成，去滓，收贮任用，涂面作妆 皆落。

又方：玉屑 芎 土瓜根 白芷 冬瓜仁 木兰皮 葳蕤 桃仁（去皮） 白附子（各四两）商陆根（五分） 辛夷 菟丝子 本 白僵蚕 当归 黄 藿香 细辛 防风 麝香青木香（各三分） 猪胰（三具） 蜀水花（一合） 鹰屎白（一合） 白狗脂（一升） 鹅脂（一升） 熊脂（二升）

上二十七味细切，以清酒渍一宿，微火煎一日以新布绞去滓，以涂面，切慎风，任用之。（出第六卷中）

崔氏蜡脂方。

白蜡（十两炼令白） 桃花 菟丝子 白芷 木兰皮 细辛 辛夷仁 白茯苓 土瓜根栝蒌根 白附子 杜蘅 桃仁（去皮） 杏仁（去皮各三分） 蔓菁子油（二升半） 羊髓牛髓 鹿髓脂（各合）

上十八味并细切，以苦酒渍一宿，用上件腊油髓脂等，煎如面脂法，其蔓菁油酒在前，煎令烟出后，始下蜡髓讫，纳诸药，候白芷色黄膏成，任用，每以澡豆洗面后以涂之。

又常用腊脂方。

蔓菁油（三升） 甘松香（一两） 零陵香（一两） 辛夷仁（五分） 白术（二升） 细辛（五分） 竹茹（一升） 竹叶（切五合） 白茯苓（三分） 蘼芜花（三分） 羊髓（半升以水浸去赤脉炼之） 麝香（任炙）

上十二味切，以绵裹酒浸经再宿，绞去酒以脂中煎缓火令沸，三日许香气极盛，膏成，乃炼蜡令白。看临熟下腊调，瓷硬得所贮用之。（出第九卷中）

文仲疗人面无光润，黑及皱常敷面脂方。

细辛 葳蕤 黄 白附子 薯蓣 辛夷 芎 白芷（各一分） 栝蒌 木兰皮（各二分） 猪脂（二十炼成）

上十一味切，以绵裹。用少酒渍一宿，纳脂膏煎之。七上七下，别出一斤白芷煎，色黄药成，去滓，搅凝以敷面，任用之，亦主金疮止血良。

延年面脂方。

白术 茯苓 杜蘅（各六分） 葳蕤 本 芎 土瓜根 栝蒌（各五分） 木兰皮白僵蚕 蜀水花 辛夷仁 零陵香 藿香（各四两） 菟丝子（八分） 栀子花 麝香（酒浸绵裹） 鹰屎白（各三分） 冬瓜仁（五分） 桃仁（五合并令碎） 白蜡（三两） 羊脂（肾边者一升） 猪脂（三升水浸七日日别易水） 猪胰（一具） 白附子（四分）

上二十五味，并细切，酒二升，取猪胰桃仁冬瓜仁绵裹纳酒中， 令消绞取汁，用渍药一宿别煎猪脂令消去滓，以鹅脂羊脂白蜡于铛中用绵裹内铛微火煎三上三下，药黄色，去滓，待澄候凝，纳鹰屎末搅令匀，以涂面妙。

又方：防风 葳蕤 芎 白芷 本 桃仁（去皮） 白附子（各六分） 茯苓（八分） 细辛瓜仁（研各三分） 麝香（一分）

上十七味，酒浸淹润一夕，明日以绵薄宽裹之，以白鹅脂三升，羊脂三升并炼成者以煎之，于铜器中微火上煎，使之沸勿使焦也，乃下之三上。看白附子色黄，膏成去滓，又入铛中

上火，纳麝香，气出仍麝香，更以绵滤度之，乃纳栝蒌仁桃仁冬瓜仁等脂，并鹰屎鸬 屎粉等搅令调，膏成待凝，以瓷器贮，柳木作槌子，于钵中研，使轻虚得所生光，研之无度数，二三日研之

上一页：恶毒瘴气毒风肿毒方四首
下一页：洗面药方二首


洗面药方二首 《外台秘要》

洗面药方二首

千金翼面药方。

朱砂（研） 雄黄 水银霜（各半两） 胡粉（二两） 黄鹰屎（一升）

上五味合和，洗净面夜涂。以一两霜和面脂令稠如泥。先于夜欲卧时以澡豆净极洗面，并手干拭，以药涂面，浓薄如寻常涂面浓薄，乃以指细细熟摩之令药与肉相入，乃卧，一上经五日五夜勿洗面止，就上作粉即得要不洗面至第六夜，洗面涂一如前法，满三度涂洗更不涂也，一如延年洗面药方。

葳蕤 商陆根 栝蒌 杜若 滑石（各八两） 土瓜根 芎 辛夷仁 甘松香（各三两）黄瓜蒌豆（二升） 冬瓜仁（二升去皮） 猪蹄（三具）

上十八味捣为散，和荜豆以水桃仁冬瓜仁黄瓜蒌子，揉之令碎，猪蹄汁中 令散和药作饼子，曝干捣筛更和猪蹄汁，又捻作饼更曝干，汁尽乃止，捣筛为散，稍稍以洗手面妙。

上一页：面膏面脂兼疗面病方一十三首
下一页：面色光悦方五首


面色光悦方五首 《外台秘要》

面色光悦方五首

千金疗人令面悦泽好颜色方。

猪胰（三具） 芜菁子（二两） 栝蒌子（五两） 桃仁（三两去皮）

上四味以酒和之，捣如膏以敷面慎风日妙。

又方：酒渍三月三日桃花服之好颜色治百病。

又方：采三株桃花阴干为散，以酒饮服方寸匕，日三，令面光悦如红。（出第六卷中）

千金翼令面生光方。

密陀僧以乳煎涂。面郎生光。（出第五卷中）

延年去风令光润，桃仁洗面方。

桃仁（五合去皮）

上一味，用粳米饭浆水研之令细，以浆水捣取汁，令桃仁尽即休微温用，洗面时长用极

上一页：洗面药方二首
下一页：令面色白方四首


令面色白方四首 《外台秘要》

令面色白方四首

千金疗面黑不白净方。

白藓皮 白僵蚕 芎 白附子 鹰屎白 白芷 青木香 甘松香 白术 白檀香丁子香（各三分） 冬瓜仁（五合） 白梅（二七枚去核） 瓜子（一两） 杏仁（三十枚去皮） 鸡子白（七枚） 大枣（三十枚去核） 猪胰（三具） 面（三升） 麝香（二分研）

上二十味先以猪胰和面曝令干然后合诸药捣筛，又以白豆屑二升为散旦用洗面手，十日以上太白神验。（出第六卷中）

文仲令人面白似玉色光润方。

羊脂 狗脂（各一升） 白芷（半升） 乌喙（十四枚） 大枣（十枚） 麝香（少许）桃仁（十四枚） 甘草（一尺炙）半夏（半两洗）

上九味合煎，以白芷色黄去滓涂面，二十日即变，五十日如玉光润妙。

又隐居效验面黑令白去黯方。

乌贼鱼骨 细辛 栝蒌 干姜 蜀椒（各三两）

上五味切，以苦酒渍三日，以成炼牛髓二斤煎之，以酒气尽药成，作粉以涂面丑，人亦变鲜妙光华。

近效则天大圣皇后炼益母草留颜方。

用此草每朝将以洗手面如用澡豆法，面上 及老人皮肤兼皱等，并展落浮皮，皮落着手上如白垢，再洗再有效，淳用此药已后欲和澡豆洗亦得，以意斟酌用之，初将此药洗面觉面皮手滑润，颜色光泽，经十日许，特异于女面，经月余生血色，红鲜光泽异于寻常，如经年久用之朝暮不绝年四五十妇人，如十五女子，俗名郁臭，此方仙人秘之，千金不传，即用药亦一无不效，世人亦有闻说此草者为之皆不得真法，令录真法如后，可勿传之，五月五日收取益母草，曝令干，烧作灰，取草时勿令根上有土，有土即无效，烧之时，预以水洒一所地，或泥一炉烧益母草，良久烬，无取斗罗筛此灰，干以水熟搅和溲之令极熟团之，如鸡子大作丸，于日里曝令极干讫，取黄土泥泥作小炉子，于地四边，各开一小孔子，生刚炭上下俱着熟，切不得猛火，若药熔变为瓷巴黄，用之无验，火微即药白色细腻，一复时出之于白瓷器中，以玉捶研绢筛又研三日不绝，收取药以干器中盛，深藏旋旋取洗手面，令白如玉，女项颈

上黑，但用此药揩洗，并如玉色，秘之不可传，如无玉捶以鹿角捶亦得，神验。

上一页：面色光悦方五首
下一页：面方十三首


面方十三首 《外台秘要》

面方十三首

广济疗面 方。

雄黄（七分） 雌黄（五分并以绵裹于浆水中煮一日） 光明砂 密陀僧（五分纳猪脂中煮数沸煮讫洗用） 真珠（三分研末） 硝粉（三分） 白僵蚕（三分） 白芨（三分） 茯苓（五分） 水银（五分和药末研令消尽）

上十味各研如粉讫，相和又研之，令匀少减，取和猪脂面脂搅令调，每夜用澡豆浆水洗去妆，勿冲风及火。

千金疗面 方。

李子仁和鸡子白涂上则落。

又方：真白羊乳（三升） 羊 （两具以水渍去皮细擘） 甘草（二两炙末）

上三味相和一宿，先以酢浆水洗面，以生布拭之，夜涂药，明旦以猪蹄汤洗却，又依前为之即尽。

又方：白附子末，以水和涂上，频频用，即落尽。

又方：桂心石姜末，蜜和涂之。

又方：杏仁酒浸皮脱，捣如泥，以绢囊裹，夜则拭之效。

又方：水和丹砂术服方寸匕，男女七日皆色白也。

又方：美酒浸鸡子三枚，蜜封四七日成，涂面净好无比。

又方：枸杞根（一百斤） 生地黄（三十斤）

上二味，先下筛枸杞又捣碎地黄，曝干合下筛空腹服方寸匕，日三效。

文仲疗 令人面皮薄如 萆方。

鹿角尖（取实白处于平石上以水磨之稍浓取一升二合） 干姜（一两）

上二味，捣筛干姜，以和鹿角汁搅使调，每夜先以暖浆水洗面软帛拭干，取上白蜜涂面，以手摩使蜜尽，手指不粘为候，后涂药，平明还以暖浆水洗之，二三日，颜色惊人，涂药不用过见风日妙。

救急疗面 方。

芍药 茯苓 杏仁（去皮） 防风 细辛 白芷（各一两） 白蜜（一合）

上七味捣为散，先以水银霜敷面三日，方始取前件，白蜜以和散药敷面，夜中敷之，不得见风日向晓任意作粉，能常用大佳，每夜先须浆水洗面后敷药。

古今录验疗面 方。

取白蜜和茯苓粉敷面七日愈。

又疗面 黯苏合煎方。

苏合香 麝香 白附子（炮） 女菀 蜀水花（各二两） 青木香（三两） 鸡舌香鸬屎（各两）

上八味，先取糯米二升淅，硬炊一斗，生用一斗，合醇酢用水一斛五斗，稍稍澄取汁合得一斛，煮并令沸，以绵裹诸药，纳着沸浆中煎得三升，药熟以澡豆洗 处令燥，以药敷

上日再，欲敷药，常以酢浆水洗面后涂药，涂药至三四合， 处当小急痛， 处微微剥去便白以浆三洗，三敷玉屑膏讫白粉之，若急痛勿怪，痒勿搔之，但以粉粉上面，按抑痒处满百日，可用脂胡粉取瘥。

上一页：令面色白方四首
下一页：面黯方二十一首


面黯方二十一首 《外台秘要》

面黯方二十一首

肘后疗面多 黯如雀卵色者方。

以苦酒渍白术，以拭面上即渐渐除之。

又方：以羚羊胆酒二升，合煮三沸以涂拭之，日三瘥。

又方：羊胆猪头细辛末，煎三沸涂面，平旦以醋浆水洗之。

又方：茯苓白石脂等分末，和蜜涂之，日三除去。

文仲疗 黯方。

杏仁去皮捣末，鸡子白和涂，经宿拭之。

又方：桃花瓜子各等分捣以敷面。

又方：茯苓末以蜜和敷之。

备急疗 黯方。

鸡子（一枚去黄） 朱砂末（一两）

上二味，朱砂末纳鸡子中封固口与鸡同令伏 ，候鸡雏出，即取之以涂面，立去也。

又方：七月七日，取露蜂房子于漆杯中渍，取汁重滤绞之，以和胡粉涂。

又去黯HT 方。

桑灰 艾灰（各三升）

上二味，以水三升淋之，又重淋三遍，以五色帛纳中合煎令可丸，以敷黯上，则烂脱乃以膏涂之，并灭瘢痕甚妙。

短剧疗面黯，灭瘢痕除 去黑HT 方。

荠 （二分） 桂心（一分）

上二味捣筛，以酢浆水服方寸匕，日一止即脱，又服栀子散瘥。（千金治面 ）千金疗面 黯，令悦白润好及手方。

猪蹄（二具治如食法白梁米一升汰令净以水五升煮蹄烂澄取清汁三升） 白茯苓 商陆（各五两） 葳蕤 本 白芷（各三两）

上六味，以猪蹄汁并桃仁一升合煮取二升，去滓，以白瓷器中贮之，纳甘松零陵香各一两，以绵裹渍以敷之。

又澡豆方。

猪胰（五具干之） 白茯苓 本 白芷（各四两） 甘松香 零陵香（各三两） 白商陆（五两） 大豆（末二升绢筛） 灰（一斗火炼）

上九味捣筛调和讫，收贮，稍稍取前瓷中汁，和以洗手面只用暖酢浆洗净后，任意水洗如常八月九月则合，冷处贮之，至三月以后，勿用神良。

又 面方。

沉香 牛黄 薰陆香 雌黄 鹰屎（各三分） 丁香（一分末） 水银（一两） 玉屑（三分）

上八味作粉，以蜜和涂之。

又 面内外疗方

以成炼松脂为末温酒服二合，日三服，尽二升，即瘥。

又方：白芷 白蜡（各八两） 白附子 辛夷 乌头（炮） 防风 藿香 商陆（各二分）本脂（五合） 麻油（二合）

上十六味细锉，以酢渍浃浃然一宿，以诸脂油煎，白芷色黄膏成，以皂荚汤洗面敷之，日三瘥。

又疗面 方。

白矾（烧汁尽） 硫黄 白附子（各一分）

上三味捣筛，以酢一盏渍之一宿，夜净洗面涂之勿见风，白如雪也。（翼同）

又方：鸡子（三枚） 丁香（一两） 醋（一升）

上三味渍七日，取鸡子白研丁香胡粉一两和之洗面，夜以药涂之甚妙。

又方：羚羊胆 牛胆

上二味，以醋二升，合煮三沸，涂之瘥。

千金翼面药方疗 及 瘰并皮肤皴劈方。

防风 本 辛夷 芍药 商陆根 白芷 牛膝 当归 细辛 密陀僧 芎独活 葳蕤 木兰皮 零陵香 鸡舌香 丁香 麝香 真珠（各一两） 蕤仁杏仁（二两去皮） 腊月猪脂（三升炼） 油（一升） 獐鹿脑（各一具无以羊脑充） 牛髓（五升）

上二十五味，先以浸脑髓使白藿香以上 咀，如麦豆，乃于脑髓脂油中煎，三上三下，以绵绞滤去滓，入麝香及真珠末等，研搅千遍，凝即涂面上。（谨按千金翼云二十九味遂以诸本并千金翼数之但二十五味上云藿香以上 咀恐并藿香更有三味）必效疗 令面白悦泽，白附子膏方。

白附子 青木香 丁香（各一两） 商陆根（一两） 细辛（三两） 酥（半升）羊

上九味，以酒三升渍一宿，煮取一升，去滓，纳酥，煎一升膏，夜涂面上，旦起温水洗，不得见大风日瘥。

上一页：面方十三首
下一页：面方一十五首


面方一十五首 《外台秘要》

面方一十五首

刘涓子疗面 麝香膏方。

麝香（三分） 附子（一两炮） 当归 芎 细辛 杜蘅 白芷 芍药（各四分）

上八味切，以腊月猪膏一升半，煎三上三下，去滓，下香膏，以敷 上，日三瘥。

肘后疗年少气盛，面生 方。

冬瓜子 冬葵子 柏子仁 茯苓（各等分）

上四味为散，食后服方寸匕，日三服。

又方：黄连（一斤） 木兰皮（十两） 猪肚（一具治如食法）

上三味 咀，二味纳肚中，蒸于二斗米下，以熟切曝干捣散，食前以水服方寸匕，日再

又方：麻黄（三两） 甘草（二两炙） 杏仁（三两去尖皮）

上三味捣筛，酒下一钱匕，日三服。

又方：黄连（二两） 蛇床子（四合）

上二味捣末，以面脂和涂面，日再瘥。

文仲疗面 方。

胡粉水银，以腊月猪脂和，敷之。

又方：熟研水银，向夜涂之，平明拭却，三四度瘥。

又方：土瓜根捣，以胡粉水银青羊脂合涂面 处当瘥。

备急疗面 方。

糜脂涂拭面上，日再。

又方：鹰屎白（二分） 胡粉（一分）

上二味，以蜜和敷面上瘥。

又主少年面上起细 方。

上浮萍 之，可饮少许汁良。（通按疑缺一水字）

又方：以三年苦酒渍鸡子三宿，当软破，取涂之瘥。

古今录验疗面 ，及产妇黑 如雀卵色，羊胆膏方。

羊胆（一枚） 猪脂（一合） 细辛（一分）

上三味，以羊胆煎三上三下膏成，夜涂敷，早起洗，以浆水洗去验。

又疗面 玉屑膏方。

玉屑 珊瑚 木兰皮（各三两） 辛夷（去毛） 白附子 芎 白芷（各二两）牛脂（五两） 冬瓜仁（十合） 桃仁（一升） 猪脂（五合） 白狗脂（二斤） 商陆（一升）

上十三味切，煎三上三下，白芷色黄，其膏成，洗面涂膏神验。

又疗面黑似土 ，白蓝脂方。

白蓝（一分） 白矾（一分烧） 石脂（一分） 杏仁（半分去尖皮）

上四味捣筛，鸡子和，夜涂面，明旦以井花水洗之白蓝即白蔹也，甚妙，老与少同。

上一页：面黯方二十一首
下一页：面渣方一十三首


面渣方一十三首 《外台秘要》

面渣方一十三首

刘涓子疗面渣 ，木兰膏方。

木兰皮 防风 白芷 青木香 牛膝 独活 本 芍药 白附子 杜蘅当归 细辛 芎 （各一两） 麝香（二分）

上十四味锉，以腊月猪脂二升，微火煎三上三下，绞去滓，入麝香，调以敷面上妙。（出第五卷中）

肘后疗面及鼻病酒渣方。

木兰皮（一斤渍酒用三年者百日出曝干） 栀子仁（一斤）

上二味，合捣为散，食前以浆水服方寸一匕，日三良。（千金翼木兰皮五两栀子仁六两）

又方：鸬 矢末，以腊月猪膏和涂之。（千金同）

又方：真珠 胡粉 水银（等分）

上三味，以猪膏研令相和，涂之佳。

又方：马蔺子花捣封之佳。

集验疗面上渣 方。

蒺藜子 栀子仁 豉（各一升）

上三味，捣合如泥，以 浆和如泥，临卧以涂面上，日未出便洗瘥。（千金有木兰皮一斤翼云半斤）又木兰散方。

木兰皮（一斤）

上一味，以三年酢浆渍之，百日出，于日中曝之，捣末，服方寸匕，日三。

古今录验主 方

雄黄 硝粉（末） 水银（并等分）

上三味，以腊月猪脂和，以敷面 上，瘥止。

又猝得面 方。

土瓜根 水银 胡粉 青羊脂（等分）

上四味为粉和敷面 上瘥止。

又方：胡粉（二两） 水银（二分）

上二味，和猪脂研匀以敷之。（千金同）又男女 面生疮方。

黄连（二两） 牡砺（三两熬）

上二味捣筛，以粉疮上，频敷之即瘥。

又疗面 痒肿，白附子散方。

白附子 青木香 由跋（各二两） 麝香（二分）

上四味为散，以水和涂面。（千金翼有细辛二两）又疗面 气甚如麻豆疮痛，搔之黄汁出，及面黑色黯 不可去之，葵子散方。

冬葵子 柏子 茯苓（等分）

上三味为散，以酒服方寸匕，日三瘥。（千金翼有冬瓜子）

上一页：面方一十五首
下一页：面粉滓方四首


面粉滓方四首 《外台秘要》

面粉滓方四首

千金疗面粉滓方。

矾石（熬汁尽）

上一味，以酒和涂之，三数度佳，甚妙。

备急疗妇人面上粉滓赤膏方。

光明砂（四分研） 麝香（二分） 牛黄（半分） 水银（四分以面脂和研） 雄黄（三分）

上五味并精好药捣筛，研如粉以面脂一升纳药中，和搅令极稠，一如敷面脂法，以香浆水洗，敷药避风，经宿粉滓落如蔓菁子状，此方秘不传。

又主去粉滓 方。

白蔹 白石脂 杏仁（各等分）

上三味捣散，以鸡子白和，以井花水洗敷之三五遍即瘥。

又方：黄 白术 白蔹 葳蕤（各十一分） 商陆 蜀水花 鹰屎白（各一两） 防风 芎白芷 细辛 白附子（炮） 杏仁（去皮尖） 青木香（各六分）

上十四味捣为粉，以鸡子白和之，作挺子曝干研之，以浆水和涂，夜敷朝洗瘥。（出第六卷中）

上一页：面渣方一十三首
下一页：化面方二首


化面方二首 《外台秘要》

化面方二首

张文仲疗化面方。

真珠（研） 光明砂（研） 冬瓜仁（各二分） 水银（四分）

上四味以四五重绢袋盛，于铜铛中以酢浆水微火煮一宿一日始堪用，取水银和面脂熟研使消，合珠冬瓜子末，更和调以敷面，取瘥为度。

备急面上KT 子化面，仍令光润皮急方。

土瓜根

上一味捣末，以浆水和令调，入夜以浆水洗面涂药，旦洗却即瘥。

上一页：面粉滓方四首
下一页：杂疗面方六首


杂疗面方六首 《外台秘要》

杂疗面方六首

肘后疗面生 瘰如麻子中有粟核方。

锻石以水渍之才淹，以米一把置上，令米释陶取，一一置 瘰上，当渐拭之，软乃爪出粟，以膏药敷之即瘥。

千金疗面上风方。

玉屑（研） 密陀僧（研令如粉） 珊瑚（研各二大两） 白附子（三两）

上四味细研如粉，用酥和夜涂面上，旦洗瘥。（出第六卷中）

千金翼芎 汤，主面上及身体风瘙痒方。

麻黄（十分去节） 芎 白术 吴茱萸 防风 枳实（炙） 羌活（各二两） 薯蓣（四两） 蒺藜子（六两） 乌喙（二两炮） 甘草（二两炙） 生姜（六分）

上十二味切，以水九升七合，煮取二升五合，去滓，分服甚妙验。

又洗方。

蒴 根 蒺藜 景天叶（各一两） 蛇床子（五两） 玉屑（二两）

上五味，以水一斗，煮取三升，稍稍洗之，慎风日瘥。

又急面皮方。

火猪蹄（一具治如食法）

上一味，以水二升，清浆水一升，煎成胶，以洗面，又和澡豆涂面，以浆水洗，令面皮急矣。（出第五卷中）

苏澄去面 及粉渣方。

取三年大酢二升，渍鸡子五枚，七日鸡子当软如泥，去酢，泻着瓷器中，以胡粉两鸡子许，和研如膏，盖口蒸之于五斗米下熟，药成，封之勿泄气，夜欲卧时，研涂面 粉刺上，旦以

上一页：化面方二首
下一页：头风白屑方四首


头风白屑方四首 《外台秘要》

头风白屑方四首

广济疗头风白屑痒，发落生发，主头肿旋闷，蔓荆子膏方。

蔓荆子（一升） 生附子（三十枚） 羊踯躅花（四两） 葶苈子（四两） 零陵香（二两） 莲子草（一握）

上六味切，以绵裹，用油二升渍七日，每梳头常用之，若发稀及秃处，即以铁精一两，以此膏油于瓷器中研之，摩秃处其发即生也。

延年松叶膏，疗头风鼻塞，头旋发落，白屑风痒，并主之方。

松叶（切一升） 天雄（去皮） 松脂 杏仁（去皮） 白芷（各四分） 莽草 甘松香零陵香 甘菊花（各一两） 秦艽 独活 辛夷仁 香附子 藿香（各二两） 乌头（去皮） 蜀椒

上二十一味 咀，以苦酒三升浸一宿以生麻油一斗微火煎三上三下，苦酒气尽，膏成，去滓，滤盛贮，以涂发根日三度摩之。

又疗头痒搔之，白屑起方。

大麻仁（三升捣碎） 秦椒（二升）

上二味捣，纳泔汁中渍之一宿，明旦滤去滓，温以沐发讫，用后方白芷一斤，鸡子三枚，芒硝一升，三味以水四升，煮取三升，去滓，停小冷，纳鸡子清及硝，搅令调，更温令热，分为三度泽头，觉头痒即作洗之不过三度，永除。

又疗头风发落，或头痒肿白屑方。

蔓荆子（一升碎） 防风（三两） 寄生（三两） 秦椒（一两） 大麻仁（一升） 白芷（四两）

上六味切，以水一斗五升，煮取一斗，去滓，以洗头，三四度瘥，加芒硝一升亦妙。

上一页：杂疗面方六首
下一页：沐头去风方五首


沐头去风方五首 《外台秘要》

沐头去风方五首

集验疗头风方。

甘菊花 独活 茵芋 防风 细辛 蜀椒 皂荚 桂心 杜蘅 莽草

上十味分等，水煮以沐头必效。

又主风头沐汤方。

猪椒根（三两） 麻黄根 茵芋 防风（各一两） 细辛

上五味切，以水二斗，煮取一斗，以沐头甚妙。

又主头风搔之白屑起，鸡子沐汤方。

新生乌鸡子三枚

上一味，以五升沸汤，扬之使温温，破鸡子纳中，搅令匀，分为三度沐，令发生去白屑风痒瘥。

必效沐发方。

取生柏叶细锉一斗，煮取汤，沐发妙。

又方：取杏仁乌麻子二味捣，以水投滤取汁，并捣用甚妙。

上一页：头风白屑方四首
下一页：头风白屑兼生发方八首


头风白屑兼生发方八首 《外台秘要》

头风白屑兼生发方八首

广济疗头风白屑生发白令黑方。

浮木子（五升未识以九月九日以前采临时捣末去子） 铁精（四两） 零陵香（二两）丁香子（二两）

上四味细切，以绢袋盛用生麻油二升渍，经二七日洗头讫，每日涂之方验。

集验疗头风痒白屑，风头长发膏方。

蔓荆子 附子（炮） 细辛 石南草 续断 皂荚 泽兰 防风 杏仁（去皮） 白芷零陵香 藿香 马 膏 熊脂 猪脂各二两 松叶（切半升） 莽草

上十七味 咀，以苦酒渍一宿，明旦以脂膏等煎微微火，三上三下，以白芷色黄膏成，用以涂头中甚妙。

又疗头风痒白屑，生发膏方。

乌喙 莽草石南草 细辛 皂荚 续断 泽兰 白术 辛夷 白芷 防风（各二两）柏叶（切二升） 松叶（切二升） 猪脂（四升）

上十四味，以苦酒浸一宿，以脂煎三上三下，膏成去滓，滤收，沐发了，以涂之妙。（千金同）崔氏松脂膏，疗头风，鼻塞头旋，发落复生，长发去白屑方。

松脂 白芷（各四两） 天雄 莽草 踯躅花（各一两） 秦艽 独活 乌头 辛夷仁甘松香 零陵香 香附子 藿香 甘菊花各二两 蜀椒 芎 沉香 牛膝 青木香（各三两）

上二十一味切，以苦酒二升半渍一宿，用生麻油九升，微火煎，令酒气尽不 ，去滓，以摩顶上，发根下一摩之每摩时，初夜卧，摩时不用当风，昼日依常检校东西不废，以瘥为度。

又莲子草膏，疗头风白屑长发令黑方。

莲子草（汁二升） 松叶 青桐白皮（各四两） 枣根白皮（三两） 防风 芎 白芷二两） 零陵香 甘松香 白术 天雄 柏白皮 枫香（各一两） 生地黄（汁五升）生麻油（四升

上三十味细切，以莲子草汁并生地黄汁浸药再宿，如无莲子草汁，如地黄汁五小升浸药，于微火上纳油脂等和煎九上九下，以白芷色黄膏成，布绞去滓，欲涂头，先以好泔沐发后，以敷头发，摩至肌，又洗发取枣根白皮锉一升，以水三升煮，取一升去滓，以沐头发，涂膏验。（出第二卷中）

延年疗头风白屑风痒，长发膏方。

蔓荆子 附子（去皮） 泽兰 防风 杏仁（去皮） 零陵香 藿香 芎 天雄 辛夷（各二两） 沉香（一两） 松脂 白芷（各二两） 马 膏 松叶（切） 熊脂（各一两）生麻油（四升）

上十七味，以苦酒渍一宿，以脂等煎，缓火三上三下白芷色黄膏成，去滓，滤收贮，涂发及肌中摩之，日三两度瘥。

又疗热风冲发发落，生发膏方。

松叶（切） 莲子草（切） 炼成马 膏枣根皮（切各一升） 韭根（切） 蔓荆子（碎各三合）竹沥 猪脂（各二升） 防风 白芷（各二两） 辛夷仁 吴蓝 升麻 芎 独活寄生 藿香

上十九味，以枣根煮汁竹沥等浸一宿，以脂等煎之，候白芷色黄膏成，以涂头发及顶上日三五度妙。

古今录验生发，及疗头风痒白屑膏方。

乌喙 莽草 细辛 续断 石南草 辛夷仁 皂荚 泽兰 白术 防风 白芷（各二两） 柏叶 竹叶（切各一升） 猪脂（五升） 生麻油（七升）

上十五味，以苦酒渍一宿，以油脂煎，候白芷色黄膏成滤捩收，以涂头发先沐洗后用之妙。

上一页：沐头去风方五首
下一页：生发膏方一十一首


生发膏方一十一首 《外台秘要》

生发膏方一十一首

广济生发方。

莲子草（汁一大升） 熊白脂（一大合） 猪 膏（一合） 生麻油（一合） 柏白皮（切三合）山韭根（切三合） 瓦衣（切三合）

上七味，以桐器煎之，候膏成去滓，收贮，每欲梳头，涂膏令头肌中发生又黑。

又生发膏方。

细辛 防风 续断 芎 皂荚 柏叶 辛夷仁（各一两八铢） 寄生（二两九铢）泽兰 零陵香（各二两十六铢） 蔓荆子（四两） 桑根汁（一升） 韭根汁（三合三勺） 竹叶（切六合） 松叶（切六升） 乌麻油（四大升） 白芷（六两十六铢）

上十七味，以苦酒韭根汁渍一宿，以绵裹煎，微火三上三下，白芷色黄去滓，滤以器盛之，用涂摩头发，日三两度。

深师疗头风乌喙膏，生发，令速长而黑光润方。

乌喙 莽草 石南草 续断 皂荚（去皮子熬） 泽兰 白术（各二两） 辛夷仁（一两） 柏叶（切半升） 猪脂（三升）

上十味，以苦酒渍一宿，以脂煎于东向灶釜中，以苇薪煎之，先致三堆土，每三沸，即下致一堆土，候沸定，却上，至三沸又置上堆上，三毕成膏讫，去滓，置铜器中，数北向屋溜从千金疗脉极虚寒，发堕落安发润方。

桑根白皮（切一升）

上一味淹渍煮五六沸，去滓，以洗沐发，数数为之，不复落也。

又方：麻子（三升碎） 白桐叶（切一把）

上二味，以泔汁二升煮，取八九沸去滓，洗沐头，发不落而长也。（翼同）又生发膏方。

胡麻油（一升） 雁脂（一合） 丁子香 甘松香（各一两半） 吴藿香 细辛 椒（各二两） 泽兰 白芷 牡荆子 苜蓿香 大麻子（各两） 芎 防风 莽草 杏仁（各三两去

上十七味切，以酢渍一宿，煎之以微火，三上三下，白芷色黄膏成，去滓，以涂发及顶尤妙。（出第十三卷中）

千金翼生发膏，令发速长黑，敷药时特忌风方。

乌喙 莽草 续断 皂荚（去皮子） 泽兰 竹叶 细辛 白术（各二两） 辛夷 防风（各一两） 柏叶（切四两） 杏仁（别捣） 松叶（各三两） 猪脂（三升）

上十四味，先以米酢渍一宿，以脂煎三下三上膏成，去滓，涂发及顶上。

又长发方。

蔓荆子（三升） 大附子（二枚）

上二味，以酒一斗二升渍之，以瓷器盛之，封头二十日，取鸡脂煎以涂之泽，以汁栉发，十日长一尺，勿近面涂验。

又生发，附子松脂膏方。

附子 松脂（各二两） 蔓荆子（四两捣筛）

上三味，以乌鸡脂和，瓷器盛，密缚头，于屋北阴干，百日药成，马 膏和，以敷头如泽，勿近面验。

又生发，墙衣散方。

墙衣（五合曝干捣末） 铁精（一合） 合欢木灰（二合） 水萍末（三合）

上四味捣研末，以生油和少许如膏，以涂发不生处，日夜再，即生发效。（并出第五卷中）近效生发方。

蔓荆子 青葙子 莲子草（各一分） 附子（一枚） 碎头发灰（二匕）

上五味，以酒渍，纳瓷器中，封闭经二七日，药成，以乌鸡脂和涂之，先以泔洗，后敷之数日生长一尺也。

上一页：头风白屑兼生发方八首
下一页：生眉毛方二首


生眉毛方二首 《外台秘要》

生眉毛方二首

千金生眉毛方。

炉上青衣 铁生（分等）

上二味，以水和涂之，即生甚妙。

又方：七月乌麻花阴干，末生乌麻油，二味和，涂眉即生妙。

上一页：生发膏方一十一首
下一页：令发黑方八首


令发黑方八首 《外台秘要》

令发黑方八首

深师疗生发黑不白，泽兰膏方。

细辛 续断 皂荚 石南草 泽兰 浓朴 乌头 莽草 白术（各二两） 蜀椒（二升）杏仁（半升去皮）

上十一味切，以酒渍一宿，以炼成猪脂四斤，铜器中向东炊灶中煎，三上三下，膏成，绞去滓，拔白者以辰日涂药，皆出黑发，十日效。

又生长发令黑，有黄白者皆黑，魏文帝用效，秘之方。

黄 当归 独活 芎 白芷 芍药 莽草 防风 辛夷仁 干地黄 本蛇衔（各一两） 薤白（切半升） 乌麻油（四升半） 马 膏（二升）

上十五味切，以微火煎，三上三下，白芷黄膏成，去滓，洗发讫，后涂之。

千金令白发还黑方。

陇西白芷（升） 旋复花 秦椒（一升） 桂（一尺）

上四味下筛，以井华水服方寸匕，日三，三十日白发还黑，禁房室。

又方：乌麻九蒸九曝，捣末，以枣膏和丸，久服之。（翼同）

又方：取黑椹水渍之，频沐发即黑，效，可涂敷之。

又方：取生麻油浸乌梅涂发良。

又方：以盐汤洗沐，以生麻油和蒲苇灰敷之，常用效。（出第十三卷中）

千金翼瓜子散，主头发早白，又虚劳，脑髓空竭，胃气不和，诸脏虚绝，血气不足，故令人发早白，少而生蒜发，及忧愁早白，远视KT KT ，得风泪出，手足烦热，恍惚忘误，连年下痢，服之一年后大验方。

瓜子（一升） 白芷 松子（去皮） 当归 芎 甘草（炙各二两）

上六味捣散，食后服方寸匕，日三，酒浆汤饮任性服之，忌如常法。（出第五卷中）

上一页：生眉毛方二首
下一页：拔白发良日并方三首


拔白发良日并方三首 《外台秘要》

拔白发良日并方三首

千金翼白发令黑方。

八角附子（一枚） 大酢（半升）

上二味于铜器中煎两沸，纳好矾石大如 子许一枚，消尽，内香脂三两，和令相得，搅至凝，内竹筒内，拔白发，以膏涂拔根，即生黑发也。（出第五卷中）

备急拔白毛令黑毛生方。

拔去白毛，以好白蜜敷拔处，即生黑毛，眉中无毛，以铁挑伤，敷蜜，亦生眉毛，比见诸人以石子研丁香汁拔白毛讫，急手以敷孔中，即生黑毛，此法神验。

延年拔白发良日。

正月四日，二月八日，三月十二十三日，两日并得，四月十六日，五月二十日，六月二十四日，七月二十八日，八月十九日，九月十五日，十月十日，十一月十日，十二月十日，

上

上一页：令发黑方八首
下一页：变白发染发方五首


变白发染发方五首 《外台秘要》

变白发染发方五首

范汪王子乔服菊，增年变白方。

菊以三月上寅日采，名曰五英，六月上寅日采，名曰容成，九月上寅日采，名曰金精，十二月上寅日采，名曰长生者，根茎也，阴干百日，取等分，以成日合捣千杵，下筛，和以蜜丸如梧桐子，日三服七丸，百日身体润，一年白发变黑，二年齿落复生，三年八十者变童儿。

又染发方。

胡粉（一分） 白灰（一分）

上二味，以鸡子白和，先以泔浆洗令净，后涂之，即急以油帛裹之一宿，以澡豆洗却，黑软不绝甚妙。

必效染白发方。

拣细粒乌豆（四升）

上一味，以醋浆水四斗煮，取四升，去却豆，以好灰汁净洗发，待干，以豆汁热涂之，以油帛裹之，经宿开之，待干，即以熊脂涂揩，还以油帛裹，即黑如漆，一涂三年不变。妙验。

又方：捣木槿叶，以热汤和汁洗之，亦佳。

近效换白发及髭方。（严中书处得云验）熊脂（二大两腊月者佳） 白马 脂（一两细切熬之以绵滤绞汁） 婆罗勒（十颗其状似尖齐于去皮取汁但以指甲掐之即有汁） 生姜（一两亦铛中熬之） 母丁香（半大两）

上五味，二味捣为末，其脂炼滤之，以药末相和令匀，取一小槐枝，左搅数千遍少倾即凝，或似膏，即拔白发，以辰日良以槐枝点药，拔一条，即以药令入发眼孔中，以措头熟揩之，

上一页：拔白发良日并方三首
下一页：发黄方三首


发黄方三首 《外台秘要》

发黄方三首

肘后发黄方。

腊月猪脂膏和羊矢灰蒲灰等分，敷黑也。（千金并翼同）千金发黄方。

大豆（五升） 醋浆水（二斗）

上二味煮，取五升汁淋之，频为之黑。（翼同）千金翼疗发黄方。

熊脂涂发梳之，散头入床底伏地，一食顷郎出，便尽黑，不过一升脂验。

上一页：变白发染发方五首
下一页：头发秃落方一十九首


头发秃落方一十九首 《外台秘要》

头发秃落方一十九首

深师疗发白芨秃落，茯苓术散方。

白术（一斤） 茯苓 泽泻 猪苓（各四两） 桂心（半斤）

上五味捣散，服一刀圭，日三食后服之，三十日发黑。

又疗秃头方。

芜菁子末和酢敷之，日一两度。（千金同）

又方：麻子（二升熬焦末）

上一味，以猪脂和涂之，发生为度。（千金同）

又方：东行枣根（长三尺以中央空）

上一味，以甑中心蒸之，以器承两边汁，以敷头即生发良。（千金同肘后作桑根良）

又方：麻子（三升）

上一味捣末，研，纳泔中一宿，去滓以沐，发便生。

又方：取烂熟黑椹（二升）

上一味于瓷瓶中，三七日化为水，以涂洗之，发生妙。（千金同）又疗发秃落，生发膏方。

马 膏 驴 膏 猪脂 熊脂 狗脂（炼成各半合） 升麻 防风 荠 （各二两） 蜣螂（四枚） 莽草 白芷（各两）

上十一味，以脂煎诸药三上三下，膏成去滓，收以涂之。（千金并翼同）又主发落生发方。

大黄（六分） 蔓荆子（一升） 白芷 防风 附子 芎 莽草 辛夷 细辛 椒当归 黄芩（各一两） 马 膏（五合） 猪膏（三升）

上十四味煎之，以白芷色黄，先洗后敷之验。

又主风头毛发落不生方。

取铁上生衣，研以腊月猪脂涂之，并主眉毛落悉生。（千金云合煎三沸）又长发方。

麻子一升熬令黑，押取油以敷头，长发，鹰脂尤妙。（千金同）

又方：多取乌麻花，瓷瓮盛，密盖封之，深埋之百日，出以涂发易长而黑妙。

千金疗发落不生方。

取羊粪灰淋汁洗之，三日一洗，不过十洗大生。（翼同）千金疗发落方。

柏叶（一升） 附子（二两）

上二味捣，以猪脂和作三十丸，每洗头时，即纳一丸于泔中洗，发即不落，其药以布裹密器贮，勿令漏泄之。

又疗发落不生方。

取锻石三升水拌，并令湿炒令极热，以绢袋盛之，取好酒三升渍之，密封冬二七日，春秋七日，取酒温服一合，常令酒气相接，七日落止，百日服，终身不落，新发旋生。

又方：取桑根白皮（一石，水一石煮五沸，以沐头三遍，即落止。（并出第五卷中）

必效疗头一切风，发秃落更不生，主头中二十种病，头眩面中风，以膏摩之方。

茹（三两半去皮） 细辛 附子（各二两） 桂心（半两）

上四味捣筛，以猪膏勿令中水，去上膜及赤脉，二十两捣，令脂销尽，药成，捣讫仍研，恐待干以药摩，须令入肉，每日须摩，如非十二月合，则用生乌麻油和极效。

近效韦慈氏疗头风发落，并眼暗方。

蔓荆实（三两研） 桑上寄生 桑根白皮（各二两） 韭根（切三合） 白芷（二两） 甘松香 零陵香（各一两） 马 膏（三合） 乌麻油（一升） 甘枣根白皮汁（三升） 松叶（切二合五粒者）

上十一味，细切诸药，纳枣根汁中浸一宿，数数搅令调湿匝以后，旦纳油脂中缓火煎之，勿令火热，三五日候枣汁竭，白芷色黄，膏成去滓，，每日揩摩鬓发及梳洗，其药浸经宿，临时以绵宽裹煎之，膏成去滓绵滤，以新瓷瓶盛，稠浊者即先用却，不堪久停，特勿近手糜壤也。

又宜服防风 蔓荆子丸方。

防风 黄连 干地黄（各十六分） 蔓荆子（二十分） 甘皮（六分） 葳蕤（十分） 甘草（八分炙） 茯神（十二分） 大黄（八分锦文者）

上九味捣筛，蜜和丸如桐子，饮下二十丸，稍稍加之，以大肠畅为度，尽更合服，除眼中黑花，令眼目明，以瘥为度。

刘尚书疗头中二十种风，发秃落摩之，即此疗顶如剥似铜盆者，若小发落不足为难方。

蜀椒（三两半） 莽草（二两） 干姜 半夏 桂心 茹 附子 细辛（各一两并生用）

上八味细捣筛，以生猪脂剥去筋膜，秤取二十两，和前件药合捣，令消尽脂，其药成，矣先以白米泔沐发令极净，每夜摩之，经四五日，即毛孔渐渐日生软细白皮毛，十五日后渐渐变作黑发，至一月四十日，待发生五寸以上，任止，若至五日不停弥佳，好酥及生油和药亦得

上一页：发黄方三首
下一页：白秃方一十二首


白秃方一十二首 《外台秘要》

白秃方一十二首

集验疗白秃方。

以羊肉如作脯炙令香，及热以拓上，不过三五度即瘥。（千金同）

又方：以大豆骷髅骨二味，各烧末等分，以腊月猪脂和如泥涂之，立瘥。

千金松沥煎，疗头疮及白秃方。

松沥（七合） 丹砂（研） 雄黄（研取精各二两） 水银（研） 黄连（各一两） 矾石（一两烧本方无矾有硝粉一两烧）

上六味捣散，纳沥中，搅令调以涂之，先以泔洗发令净及疮令无痂后，敷药，日三，后当作脓，脓讫，更洗涂药，如此三度作脓讫，以甘草汤去药毒，可十度许洗，即瘥。

又疗白秃，发落生白痂，终年不瘥方。

五味子（三分） 苁蓉（二分） 松脂（二分） 蛇床子（一分） 远志（三分） 菟丝子（五分） 雄黄（研） 雌黄（研各一分） 白蜜（一分） 鸡屎白（半分）

上十味捣筛，以猪膏一升合煎，先入雄黄雌黄，次鸡屎白，次蜜，次松脂，次入诸药末，并先各各别末之，候膏成，先以桑柴灰洗头后敷之。

又疗白秃方。

煮桃皮汁饮，并洗头讫，以面豉二味和以敷之妙。

又方：炒大豆令焦黑，捣末，和腊月猪脂，热暖之以涂敷上，可裹，勿令见风日。（并出第六卷中）

千金翼王不留行汤，主白秃，及头面久疮，去虫止痛方。

王不留行 东引桃皮（各五两） 蛇床子（三升） 东引茱萸根（五两） 苦竹叶（三升） 牡荆实 蒺藜子（各三升） 大麻子仁（一升）

上八味，以水二斗煮，取一斗洗疮，日再，并疗痈疽，妒乳月蚀疮烂。（千金同）

又方：以桃花末，和猪脂敷上，瘥为度。

又松脂膏，主白秃，及痈疽，百种疮悉治方。

杜蘅 雄黄（研） 木兰皮 矾石（烧研） 附子 大黄 石南 秦艽 真珠 苦参水银（各一两） 松脂（六两）

上十二味，细切诸药，以酢渍一宿，猪脂一斤半煎之，以附子色黄去滓，乃纳矾石雄黄水银，更煎三两沸，待凝以敷之。（并出第五卷中千金同）必效主秃疮方。

以童子小便暖用洗之，揩令血出，取白鸽粪五合熬末，和酽醋令调，涂之即瘥。

又主秃方。

取三月三日桃花开口者，阴干，与桑椹等分，捣末以猪脂和，以灰汁洗后，涂药瘥。

又方：柳细枝（一握取皮） 水银（大如小豆） 皂荚（一挺碎）

上三味，以醋煎如饧以涂之。

上一页：头发秃落方一十九首
下一页：赤秃方三首


赤秃方三首 《外台秘要》

赤秃方三首

千金疗赤秃方。

捣黑椹三升如泥，先灰汁洗，后以涂之，又服之甚妙。

又方：烧牛羊角灰，和猪脂敷之。

又方：马蹄灰和腊月猪脂涂之。

上一页：白秃方一十二首
下一页：令发不生方三首


令发不生方三首 《外台秘要》

令发不生方三首

千金令毛发不生方。

蚌灰以鳖脂和，拔却毛发，即涂，永不生。

又方：取狗乳涂之。

又方：拔毛发，以蟹脂涂之，永不复生。

上一页：赤秃方三首
下一页：鬼舐头方二首


鬼舐头方二首 《外台秘要》

鬼舐头方二首

千金疗鬼舐头方。

烧猫屎灰，以腊月猪脂和敷之。

又方：取赤砖末，以蒜捣和敷之。

上一页：令发不生方三首
下一页：澡豆方八首


澡豆方八首 《外台秘要》

澡豆方八首

广济疗澡豆洗面，去 风痒，令光色悦泽方。

白术 白芷 白芨 白蔹 茯苓 本 葳蕤 薯蓣 土瓜根 天门冬 百部根 辛夷仁 栝蒌 藿香 零陵香 鸡舌香（各三两） 香附子 阿胶（各四两）炒白面

上二十二味捣筛，以洗面，令人光泽，若妇人每夜以水和浆涂面，至明，温浆水洗之，甚去面上诸疾。

千金疗澡豆方。

丁香 沉香 桃花 青木香 木瓜花 钟乳粉（各三两） 麝香（半两） 花 樱桃花白蜀葵花 白莲花 红莲花（各四两） 李花 梨花 旋复花（各六两） 玉屑真珠（各二两） 蜀水花（一两）

上十八味捣末乳等并研，以绢下之，合和大豆末七合，研之千遍，密贮勿泄，常以洗手面后作妆，百日面如玉，光润悦泽，去臭气粉滓，咽喉臂膊皆用洗之，悉得如意。

又澡豆方。

猪胰（一具去脂） 豆末（四升） 细辛 土瓜根 白术 本 防风 白芷 茯苓陆根 白附子 杏仁 桃仁（各四两去尖皮） 栝蒌（三枚） 皂荚（五挺炙去皮子）冬瓜仁（半升） 雀屎（半合） 菟丝子（一合捣末）

上十八味捣末，以面一斗用浆水和猪胰，研令烂，和诸药及面作饼子，曝干捣，绢筛，收贮勿令遇风，洗手面极妙。

又澡豆令人洗面光润方。

白解皮 鹰屎白 白芷 青木香 甘松香 白术 桂心 麝香 白檀香 丁子香（各三两） 冬瓜子（五合） 白梅（三七枚） 鸡子白（七枚） 猪胰（三具） 面（五升）

上十七味，以猪胰和面曝令干，然后诸药捣散，和白豆末三升，以洗手面，十日如雪，三十日如凝脂，妙，无比。

崔氏澡豆悦面色如桃花，光润如玉，急面皮，去 粉刺方。

白芷（七两） 芎 （五两） 皂荚末（四两） 葳蕤 白术（各五两） 蔓荆子（二合）冬瓜仁（五两） 栀子仁（三合） 栝蒌仁（三合） 荜豆（三升） 猪脑（一合） 桃仁（一升去皮） 鹰屎（三枚） 商陆（三两细锉）

上十四味，诸药捣末，其冬瓜仁桃仁 栀子仁栝蒌仁别捣如泥，其猪脑鹰屎合捣令相得，然后下诸药，更捣令调，以冬瓜瓤汁和为丸，每洗面，用浆水，以此丸当澡豆用讫，敷面脂如常妆 ，朝夕用之，亦不避风日。

备急荜豆香澡豆方。

荜豆（一升） 白附子 芎 芍药 白术 栝蒌 商陆根 桃仁（去皮） 冬瓜仁（各二两）

上九味捣末，以洗面如常法，此方甚妙。

延年澡豆洗手面，药豆屑方。

白茯苓 土瓜根 商陆根 葳蕤 白术 芎 白芷 栝蒌 本 桃仁（各六两去皮） 皂荚（五挺去皮子） 豆屑（二升） 猪胰（三具曝干） 猪蹄（四具治如食法烂煮取汁） 面（一斗）

上十五味，取猪蹄汁拌诸药等，曝干，捣散，以作澡豆洗手面妙。

苏澄药澡豆方。

白芷 芎 栝蒌子（各五两） 青木香 鸡舌香（各三两） 皂荚（十两去皮子炙）荜豆 赤小豆（各二升）

上八味捣末和散，任用洗手面，去 妙。

上一页：鬼舐头方二首
下一页：手膏方三首


手膏方三首 《外台秘要》

手膏方三首

千金翼手膏方。

桃仁 杏仁（各二两去皮） 橘仁（一合） 赤匏（十枚） 辛夷仁 芎 当归（各一两） 大枣（二十枚） 牛脑 羊脑 白狗脑（各二两无白狗各狗亦得）

上十一味捣，先以酒渍脑，又别以酒六升煮赤匏以上药令沸，待冷，乃和诸脑等匀，然后碎辛夷等三味，以绵裹之，枣去皮核，合纳酒中，以瓷器贮之，五日以后，先洗手讫，取涂手，甚光润而忌火炙手。

备急作手脂法。

猪胰（一具） 白芷 桃仁（去皮） 细辛（各两） 辛夷 冬瓜仁 黄瓜蒌仁（各二两末） 酒（二升）

上八味煮白芷沸，去滓，膏成，以涂手面光润妙。

古今录验手膏方。

白芷（四两） 芎 本 葳蕤 冬瓜仁 栋仁（各三两） 桃仁（一升去皮）枣肉（二十枚） 猪胰（四具） 冬瓜瓤汁（一升） 橘肉（十枚） 栝蒌子（十枚）

上十二味，以水六升煮，取二升，酒三升， 猪胰取汁，桃仁研入，以洗手面。

上一页：澡豆方八首
下一页：口脂方三首


口脂方三首 《外台秘要》

口脂方三首

千金翼口脂方。

熟朱（二两） 紫草末（五两） 丁香（二两） 麝香（一两）

上四味，以甲煎和为膏，盛于匣内，即是甲煎口脂，如无甲煎，即名唇脂，非口脂也。

备急作唇脂法。

蜡（二分） 羊脂（二分） 甲煎（一合须别作自有方） 紫草（半分） 朱砂（二分）

上五味，于铜锅中微火煎蜡一沸，下羊脂一沸，又下甲煎一沸，又纳紫草一沸，次朱砂一沸，泻着筒内，候凝任用之。

古今录验合口脂法。

好熟朱砂（三两） 紫草（五两） 丁香末（二两） 麝香末（一两） 口脂（五十挺武德六年十月内供奉尚药直长蒋合进） 沉香（三升） 五药 上苏合（四两半） 麝香（二两） 甲香（五两） 白胶香（七两） 雀头香（三两） 丁香（一两） 蜜（一升）

上十四味并大秤大两，粗捣碎，以蜜 和，分为两分，一分纳瓷器瓶内，其瓶受大四升，内讫，以薄绵幕口，以竹篾交络蔽瓶口。

藿香（二两） 苜蓿香（一两） 零陵香（四两） 茅香（一两） 甘松香（一两半）

上五味，以水一斗酒一升渍一宿，于胡麻油一斗二升纳煎之为泽，去滓，均分着二坩，各受一斗，掘地着坩令坩口与地平，土塞坩四畔令实，即以上甲煎瓶器覆中间一尺，以糠火烧之，常令着火糠作火即散着糠，三日三夜，烧十石糠即好，冷出之，绵滤即成甲煎蜡七斤，

上朱砂一斤五两，研令精细，紫草十一两，于蜡内煎紫草令色好，绵滤出停冷，先于灰火上消蜡，纳甲煎，及搅看色好，以甲煎调，硬即加煎，软即加蜡，取点刀子刃上看硬软，着紫草于铜铛内消之，取竹筒合面，纸裹绳缠，以熔脂注满，停冷即成口脂，模法取干竹径头一寸半，一尺二寸锯截下两头，并不得节坚头，三分破之，去中，分前两相着合令蜜，先以冷甲煎涂摸中合之，以四重纸裹筒底，又以纸裹筒，令缝上不得漏，以绳子牢缠，消口脂泻中令满，停冷解开，就模出四分，以竹刀子约筒截割令齐整，所以约筒者，筒口齐故也。（前有麝香

上一页：手膏方三首
下一页：烧甲煎法六首


烧甲煎法六首 《外台秘要》

烧甲煎法六首

千金翼甲煎法。

甲香（三两） 沉香（六两） 丁香 藿香（各四两） 熏陆香 枫香膏 麝香（各二两） 大枣（十枚取肉）

上八味 咀如豆片，又以蜜二合和搅，纳瓷坩中，以绵裹口，将竹篾交络蔽之，又油六升，零陵香四两甘松二两绵裹，纳油中，铜铛缓火煎四五沸止，去滓，更纳酒一升半，并纳煎坩中，亦以竹篾蔽之，然后剜地为坑，置坩于上，使出半腹，乃将前小香坩合此口上，以湿纸缠两口，仍以泥涂上，使浓一寸讫，灶下暖坩，火起从旦至暮，暖至四更止，明发待冷，看上坩香汁半流沥入下坩内成矣。

崔氏烧甲煎香泽合口脂方。

兰泽香（半斤） 零陵香（一斤） 甘松香（五两） 吴藿香（六两） 新压乌麻油（一升）

上五味并大斤两，拣择精细，暖水净洗，以酒水渍使调匀，经一日一夜，并着铜铛中，缓火煮之经一宿，通前满两日两宿，唯须缓火煎讫，漉去香滓，澄取清以绵滤 讫，纳着瓷坩中，勿令香气泄出，封闭使如法。

沉香（一斤） 丁香 甲香（各一两） 麝香 薰陆香 艾纳（各半小两） 白胶香 苏合香（各一两）

上八味并大斤两，令别捣如麻子大，先炼白蜜，去上沫尽，即取沉香等于漆盘中和之，使调匀，若香干，取前件香泽和，使匀散，纳着瓷器中使实，看瓶大小，取香多少，别以绵裹，以塞瓶口，缓急量之，仍用青竹篾三条HT 之，即覆瓶口于前件所烧香泽瓶口上，仍使两处，然后以麻捣泥瓶口边，浓三寸，盛香瓶上亦令遍浓一寸，以炭火绕瓶四边缓炙，使薄干，然后始用糠火，马粪火亦佳，烧经三宿四日，勿得断火看之必使调匀，不得有多少之处，香汁即下不匀，三宿四日烧讫，即住火，其香泽火伤多即焦，令带少生气佳，仍停经两日，使香饼冷讫，然始开其上瓶 除却，更取别瓶，纳一分香于瓶中烧之，一依前法，若无别瓶，还取旧瓶亦得，其三分者香并烧讫，未得即开，仍经三日三夜，停除火讫，又经两日，其甲煎成讫，澄清斟量取依色铸泻，其沉香少即少着香泽，只一遍烧上香瓶，亦得好味五升，铜铛一口，铜钵一口，黄蜡一大斤，上件蜡置于铛中缓火煎之，使沫销尽，然后倾钵中，停经少时，使蜡冷凝，还取其蜡依前销之，即择紫草一大斤，用长竹着挟取一握，置于蜡中煎，取紫色，然后擢出，更着一握紫草，以此为度，煎紫草尽一斤，蜡色即足，若作紫口脂，不加余色，若造肉色口脂，着黄蜡紫蜡各少许，若朱色口脂，凡一两蜡色中，和两大豆许朱砂即得，但捣前件三色口脂法，一两色蜡中，着半合甲煎相和，着头点置竹上看坚柔得所，泻着竹又煎甲煎，先须造香油方。

零陵香 藿香（各一两并锉之以酒拌微湿用绵裹内乌麻生油二升缓火一宿绞去滓将油安三升瓶中掘地作坑埋瓶于中瓶口向地面平） 沉香（一斤） 小甲香（八两） 麝香（三两） 苏合香（一两）

上六味，并捣如大豆粒，以蜜拌纳一小角瓶中，用竹篾封其口，勿令香漏，将此角瓶倒捶土中瓶口内，以纸泥泥两瓶界面处，不令土入，用泥泥香瓶上浓六七分，用糠火一石烧上瓶，其火微微不得烈，使糠尽，煎乃成矣。（并出第九卷中）

古今录验甲煎方。

沉香 甲香（各五两） 檀香（半两） 麝香（一分） 香附子 甘松香 苏合香 白胶香（各二两）

上八味捣碎，以蜜和，纳小瓷瓶中令满，绵幕口，以竹篾十字络之，又生麻油二升，零陵香一分半，藿香二分，茅香二分，又相和水一升，渍香一宿，着油内，微火上煎之半日许，泽成去滓，别一瓷瓶中盛，将小香瓶覆着口，入下瓶口中，以麻泥封，并泥瓶浓五分，埋土中，口与地平，泥上瓶讫，以糠火微微半日许着瓶上放火烧之，欲尽糠，勿令绝，三日三夜煎成，停二日许得冷，取泽用之，云停二十日转好，云烧不熟即不香，须熟烧，此方妙。

又方：蜡 蜜（各十两） 紫草（一两半）

上三味和蜡煎令调，紫草和朱砂并泽泻筒中。

蔡尼甲煎方。

沉香（六两） 丁香 KT 香（四两） 枫香 青木香（各二两） 麝香（一具） 大枣（十枚）肉甲香（三两）

上八味锉，以蜜一合和拌，着坩内，绵裹竹篾络之，油六升，零陵香四两，甘松香二两，绵裹，着油中煎之，缓火可四五沸即止，去香草，着坩中埋，退场门，将小香坩合大坩，湿纸缠口，泥封可七分，须多着火，从旦至午即须缓火，至四更即去火，至明待冷发看，成甲煎矣。

上一页：口脂方三首
下一页：造胭脂法一首


造胭脂法一首 《外台秘要》

造胭脂法一首

崔氏造胭脂法。

准紫 （一斤别捣） 白皮（八钱别捣碎） 胡桐泪（半两） 波斯白石蜜（两 ）

上四味，于铜铁铛器中着水八升，急火煮水令鱼眼沸，纳紫 ，又沸纳白皮讫，搅令调，又沸内胡桐泪及石蜜， 经十余沸，紫 并沉向下，即熟，以生绢滤之，渐渐浸叠絮上，好净绵亦得，其番饼小大随情，每浸讫，以竹夹如干脯猎于炭火上炙之燥，复更浸，浸经六七遍即成，若得十遍以上，益浓美好。（出第九卷中）

上一页：烧甲煎法六首
下一页：造水银霜法二首


造水银霜法二首 《外台秘要》

造水银霜法二首

千金翼飞水银霜法。

水银（一斤） 朴硝（八两） 大醋（半升） 黄矾（十两） 锡（二十两成炼三遍者）玄精（六两） 盐花（三斤）

上七味，先炼锡讫，又温水银令热，乃 锡中，又捣玄精黄矾令细，以绢下之，又捣锡令碎，以盐花并玄精等合和，以醋拌令湿，以盐花一斤藉底，乃布药令平以朴硝盖上讫，以盆盖合，以盐灰为泥泥缝际，干之，微火三日，武火四日，凡七日，去火一日开之，扫取极须勤，心守勿使须臾间解慢，则大失矣。（出第五卷中）

崔氏造水银霜法。

水银 石硫黄 伏龙肝（各十两细研） 盐花（一两盐末是也）

上四味，以水银别铛熬，石硫黄碎如豆，并别铛熬之，良久水银当热，石硫黄硝成水，即并于一铛中和之，宜急倾并，并不急，即两物不相入，并讫，下火急搅，不得停手，若停手，即水银别在一边，石硫黄如灰死，亦别在一处，搅之良久，硫黄成灰，不见水银，即与伏龙肝和搅令调，并和盐末搅之令相得，别取盐末罗于铛中，令遍底浓一分许，乃罗硫黄伏龙肝盐末等于铛中，如覆蒸饼，勿令全遍底，罗讫，乃更别罗盐末覆之，亦浓一分许，即以盆覆铛，以灰盐和土作泥，涂其缝，勿令干裂，裂即涂之，唯令勿泄炭火气，飞之一复时开之，用火先缓后急，开讫，以老鸡羽扫取，皆在盆上，凡一转后，即分旧土为四分，以一分和成霜，研之令调，又加二两盐末，准前法飞之讫，弃其土，又以余一分土和飞之，四分凡得四转，及初飞与五转，每一转则弃其土，五转而土尽矣，若须多转，更用新土，依前法飞之，七转而可用之。（出第九卷中）

上一页：造胭脂法一首
下一页：鹿角桃花粉方二首


鹿角桃花粉方二首 《外台秘要》

鹿角桃花粉方二首

崔氏鹿角粉方。

取角三四寸截之，乃向炊灶底烧一遍，去中心虚恶者，并除黑皮讫，捣作末，以绢筛下，水和，帛练四五重，置角末于中，绞作团，大小任意，于炭火中熟烧，即将出火令冷，又碎作末，还以水和，更以帛练四五重绞作团，如此四五遍烧捣碎，皆用水和，以后更三遍用牛乳和，烧捣一依前法，更捣碎，于瓷器中用玉锤研作末，将和桃花粉佳。

又桃花粉方。

光明砂 雄黄 熏黄（并研末） 真珠末 鹰粪 珊瑚 云母粉 麝香（用当门子）鹿角粉（无问多少各等分）

上九味研，以细为佳，就中鹿角粉多少许无妨。

上一页：造水银霜法二首
下一页：熏衣湿香方五首


熏衣湿香方五首 《外台秘要》

熏衣湿香方五首

千金湿香方。

沉香（三分） 零陵香 KT 香 麝香（各六分） 熏陆香（一分） 丁子香（二分）甲香（半分以水洗熬） 甘松香（二分） 檀香（一分） 藿香（二分）

上十味粗捣下筛，蜜和，瓦烧之，为湿香熏衣。（出第六卷中）

千金翼熏衣湿香方。

熏陆香（八两） 詹糖香（五两） 览探 藿香（各三两） 甲香（二两） 青桂皮（五两）

上六味，先取硬者粘湿难碎者，各别捣或细切 咀，使如黍粟，然后二薄布于盘上，自余别捣，亦别于其上有顷筛下者，以纱不得太细，别煎蜜，就盘上以手搜搦令匀，后乃捣之，燥湿必须调适，不得过度，太燥则难丸太湿则难烧，易尽则香气不发，难尽则烟多，烟多则唯有焦臭，无复芬芳，是故香须粗细燥湿合度，蜜与香相称，火又须微，使香与绿烟共尽。（出第五卷中）

备急六味熏衣香方。

沉香 麝香（一两） 苏合香（一两半） 丁香（二两） 甲香（一两酒洗蜜涂微炙） 白胶香（一两）

上六味药，捣沉香令碎如大豆粒，丁香亦捣余香讫蜜丸烧之，若薰衣，加艾纳香半两佳。

又方：沉香（九两） 白檀香（一两） 麝香（二两并和捣） 丁香（一两二铢） 苏合香（一两）甲香（二两酒洗准前） 薰陆香（一两二铢和捣） 甘松香（一两别捣）

上八味蜜和，用瓶盛埋地底二十日，出丸以熏衣。

又熏衣香方。

沉水香（一斤锉酒渍一宿） KT 香（五两鸡骨者） 甲香（二两酒洗） 苏合香（一两如无亦得） 麝香（一两） 丁香（一两半） 白檀香（一两别研）

上七味，捣如小豆大小相和，以细罗罗麝香，纳中令调，以密器盛，封三日用之，七日更佳，欲薰衣，先于润地陈令 ，上笼频烧三两大佳，火炷笼下，安水一碗，烧讫止衣于大箱中 之，经三两宿后，复上所经过处，去后犹得半日以来香气不歇，正观年中敕赐此方。

上一页：鹿角桃花粉方二首
下一页：衣干香方五首


衣干香方五首 《外台秘要》

衣干香方五首

千金干香方。

麝香 沉香 甘松香（各二两） 丁香 KT 香（各一两） 藿香（四两）

上六味合捣下筛，用 衣大佳。（出第六卷中）

千金翼 衣干香方。

沉香 苜蓿香（各五两） 白檀香（三两） 丁香 藿香 青木香（一两） 甘松香（各一两） 鸡舌香（一两） 零陵香（十两） 艾纳香（二两） 雀头香（一两） 麝香（半两）

上十二味，各捣如黍粟HT 糠，勿令细末，乃和相得，若置衣箱中，必须绵裹之，不得用纸，秋冬犹着，盛热暑之时香速绝，凡诸香草不须及时乃佳，若欲少作者，准此为大率也。

（出第备急 衣香方。

藿香 零陵香 甘松香（各一两） 丁香（二两）

上四味细锉如米粒，微捣，以绢袋盛衣箱中，南平公主方。

又方：泽兰香 甘松香 麝香（各二两） 沉香 檀香（各四两） 苜蓿香（五两） 零陵香（六两） 丁香（六两）

上八味粗捣，绢袋盛，衣箱中贮之。

又方：麝香（研） 苏合香 郁金香（各一两） 沉香（十两） 甲香（四两酒洗熬） 丁香（四两）吴白胶香 詹糖香（六两）

上八味捣以绢袋盛， 衣中香炒。

上一页：熏衣湿香方五首
下一页：求子法及方一十二首


求子法及方一十二首 《外台秘要》

求子法及方一十二首

千金论曰，夫妇人之别有方者以其血气不调，胎妊生产崩伤之异故也，是以妇人之病，比之男子十倍难疗经言妇人者，众阴所集常与湿居，十四岁以上阴气浮溢，百想经心，内伤五脏，外损姿颜。月水去留前后交互，瘀血停凝，中道断绝，其中伤堕，不可具论矣，然五脏虚实交错。恶肉内漏，气脉损竭，或饮食无度，损伤非一，或胎疮未愈，而合阴阳，或行步风来，便利于悬厕之上，风从下入，便成十二痼疾，所以妇人别立方也，若是四时节气为病，虚实冷热为患者，故与丈夫同也，唯怀胎妊孕而挟病者，避其毒药耳，其杂病与丈夫同，则散在诸卷中，可得而知也，然而女人嗜欲多于丈夫，感病倍于男子，加以慈恋爱憎嫉妒忧恚，染令其精晓，即于仓猝之秋，何忧畏也，夫四德者，女子立身之枢机，产育者妇人性命之长务，若不通明于此，则何以免其夭横者哉，故傅母之徒，亦不可不学，当宜缮写一本，怀挟随身以防不意也。

又论曰，人之性情，皆愿贤己而疾不及人，至于学问，则随情逐物，堕于事业讵肯专一推求至理，莫不虚弃光阴，没齿无益，夫婚姻养育者，人伦之本，王化之基，圣人设教，备论厥旨。后生莫能精晓，临事之日，昏尔若愚，是则徒愿贤己而疾不及人之谬也，斯实不达贤己之又论曰，夫欲求子者，当先知夫妻本命五行相生，及与德合并本命不在子休废死墓中生者，则求子必得，若其本命五行相克，及与刑煞冲破，并在子休废死墓中生者则求子了不可得，慎无措意，纵或得者，于后终亦累人，若其相生并遇福德者，仍须依法如方避诸禁忌，则所凡欲要儿子生吉良者，交会之日，常避丙丁，及弦望朔晦，大风大雨，大雾大寒大暑雷电霹雳，天地昏冥，日月无光，虹霓地动，日月薄蚀，此时受胎，非止百倍损于父母，生子或喑哑聋聩，顽愚癫狂，挛跛盲眇，多病短寿，不孝不仁，又避日月火光，星辰之下，神庙佛寺之中，井灶圊厕之侧，冢墓尸柩之傍，皆悉不可，夫交会如法，则有福德大智善人，降托胎中，仍令父母性行调顺，所作和合，家道日隆，祥瑞竞集，若不如法，则有薄福愚痴恶人，来托胎中，则令父母性行凶险，所作不成家道日否，殃咎屡至，虽生成长，家国灭亡，夫祸

上一页：衣干香方五首
下一页：男女受胎时日法


男女受胎时日法 《外台秘要》

男女受胎时日法

凡男女受胎，皆以妇人经绝一日三日五日为男，仍遇男宿在贵宿日，又以夜半后生气时泻精者，有子皆男，必寿而贤明高爵也，若以经绝后二日四日六日泻精者，有子皆女，过六日皆不成子，又遇王相日尤吉。

上一页：求子法及方一十二首
下一页：推王相日法


推王相日法 《外台秘要》

推王相日法

春甲乙，夏丙丁秋庚辛，冬壬癸。

上一页：男女受胎时日法
下一页：推贵宿日法


推贵宿日法 《外台秘要》

推贵宿日法

正月一日六日九日十日十一日十二日十四日二十一日二十四日二十九日二月四日七日八日九日十日十二日十四日十九日二十二日二十七日三月一日六日七日八日十日十七日二十日二十五日四月三日四日五日六日八日十日十五日十八日二十二日二十八日五月一日二日三日四日五日六日十二日十三日十五日十六日二十日二十五日二十八日二十九日三十日六月一日三日十日十三日十八日二十三日二十六日二十七日二十八日二十九日七月一日十一日十六日二十一日二十四日二十五日二十六日二十七日二十九日八月五日八日十三日十八日二十一日二十二日二十三日二十四日二十五日二十六日九月三日六日十一日十六日十九日二十日二十一日二十二日二十四日十月一日四日九日十四日十七日十八日十九日二十日二十二日二十九日十一月一日六日十一日十四日十五日十六日十七日十九日二十六日二十九日十二月四日九日十二日十三日十四日十五日十七日二十四日二十七日若春合甲寅乙卯 夏合丙午丁巳 秋合庚申辛酉 冬合壬子癸亥与上件月宿日合者尤佳。（出第二卷中）

千金翼论曰，夫求子者，服药须有次第，不得不知，其次第谓男服七子散，女服荡胞汤及坐药，并服紫石门冬丸，则无不得效矣，不知此者，得力鲜焉，其七子散，荡胞汤，紫石门冬广济疗无子，令子宫内炙丸方。

麝香（二分研） 皂荚（十分涂酥炙削去黑皮子） 蜀椒（六分汗）

上三味捣筛，蜜丸酸枣仁大，以绵裹纳产宫中，留少绵线出，觉憎寒不净下多，即抽绵，线出却丸药，一日一度换之，无问昼夜皆纳，无所忌。

又方：蛇床子 石盐 细辛 干姜 土瓜根（各四两）

上五味捣散，取如枣核大，以绵裹纳子宫中，以指进之依前法，中间病未可必不得近丈夫，余无所忌。（并出第三卷中）

又疗妇人百病，断绝绪产，白薇丸方。

白薇 细辛 浓朴（炙） 椒（汗） 桔梗 鳖甲（炙各五分） 防风 大黄 附子（炮）石硫黄（各六分研） 牡蒙（二分） 人参 桑上寄生（各四分） 半夏（洗） 白僵蚕 续断 秦艽 紫菀 杜仲 牛膝 虻虫（去翅足熬） 水蛭（各二分） 紫石英（研） 朴硝 桂心 钟乳当归（各八分）

上二十七味捣筛，蜜丸，空腹温酒服如梧桐子十五丸，日二，渐加至三十丸，不吐不利。忌生冷油腻，饧，生血物，人苋，生葱，生菜，猪肉，冷水，粘食陈臭。（出第二卷中）

千金七子散，疗丈夫风虚目暗，精气衰少无子，补不足方。

五味子 牡荆子 菟丝子 车前子 干地黄 薯蓣 石斛 杜仲 鹿茸（炙） 远志（去心） 菥 子（各八分） 附子（炮） 蛇床子 芎 （各六分） 山茱萸 天雄（炮） 黄人参 茯苓 牛膝（各五分） 桂心（十分） 巴戟天（十二分） 苁蓉（七分） 钟乳（三分）

上二十四味捣筛为散，酒服方寸匕，日二服，不知增至二匕，以知为度。忌生冷酢滑，猪鸡鱼，蒜，油腻，不能酒者，蜜和丸服亦佳，行房法，一依素女经，女人月信断一日为男，二日为女，三日为男，四日为女，以外无子，仍每日午时前，半夜后阳时，为男下精，欲得去又朴硝荡胞汤，疗妇人立身以来，全不生，及断绪久不产三十年者方。

朴硝 牡丹 当归 大黄 桃仁（去皮尖生用合三两） 细辛 浓朴（炙） 桔梗 芍药人参 茯苓 桂心 甘草（炙） 牛膝 橘皮（各二两） 虻虫（去翅足微熬） 水蛭（炙各六十枚） 附子（一两半炮）

上十八味切，以清酒五升水六升合煮，取三升，分四服，日三夜一，每服相去三辰，少时更服如常，覆被取少汗，汗不出，冬日着火笼，必下积血及冷赤脓如赤小豆汁，本为妇人子宫内有此恶物令然，或天阴脐下痛，或月水不调，为有冷血不受胎，若斟酌下尽，气力弱人困不堪，更服亦可，二三服即止，如大闷不堪，可食酢饭冷浆一口即止，然恐去恶物不尽，不大得药力，若能忍服尽大好，一日后仍着导药，翼方无桔梗 甘草。（并出第二卷中）

千金翼坐导药方。

皂荚（一两炙去皮子） 大黄 戎盐 矾石（烧） 当归（各二两） 五味子 干姜（各三两） 细辛（三两） 蜀椒（汗二两） 葶苈子 苦瓠（各三分千金作山茱萸）

上十一味捣筛，纳轻绢袋子如中指许大，长三寸，盛之令满，纳子门中，坐任意，勿行走急，小便时即出之，仍易新者，一日当下青黄冷汁，汁尽止，即可幸御，自有子，若未见病出，亦可至十日安之，千金无葶苈，一方又有砒霜三分，（广济同）着药后一日，乃服紫石门冬丸，其方如下。

紫石英（七日研之） 天门冬（各三两去心） 紫葳 甘草（炙） 桂心 牡荆子（千金作牡蒙） 乌头（炮） 干地黄 辛夷仁 石斛 卷柏 禹余粮 当归 芎 （各三两） 乌贼鱼骨牛膝 薯蓣（各六分） 桑寄生 人参 牡丹皮 干姜 浓朴（炙） 续断 食茱萸 细辛（各五分） 柏子仁（一两）

上二十六味捣筛，蜜和，酒服十丸如梧桐子，日三，稍加至三十丸，慎如药法。（经心录同并出第五卷中）

延年疗妇人子脏偏僻，冷结无子，坐药方。

蛇床子（三两） 芫花（三两）

上二味捣筛，取枣大，纱袋盛，纳产门中，令没指，袋少长，便时须去，任意卧着，慎风冷。（出第四卷中）

上一页：推王相日法
下一页：久无子方五首


久无子方五首 《外台秘要》

久无子方五首

广济疗久无子，白薇丸方。

白薇 牡蒙 本（各五分） 当归 干地黄（各七分） 芎 人参 柏子仁 石斛桂心 附子（炮） 五味子 防风 吴茱萸 甘草（炙） 牛膝 桑寄生（各六分） 姜黄（七分）

上二十味捣筛，蜜丸如梧桐子，空腹酒下二十丸，加至三十丸，日再服，不利。忌生葱，生菜，热面，荞麦，猪肉葵菜，芜荑，菘菜，海藻，粘食，陈臭物等。

又疗久无子断绪，少腹冷疼，气不调，地黄汤方。

干地黄 牛膝 当归（各八两） 芎 卷柏 防风（各六分） 桂心 牵牛子末（各三分

上八味切，以水六升，煮取二升三合，去滓，分三服，服别和一分牵牛子末服，如人行四五里更进一服，以快利止。忌热面，荞麦，炙肉，生葱芜荑，蒜，粘食等物。（出第三卷中）千金疗月水不利，关塞绝产十八年，服此药二十八日有子，金城太守白薇丸方。

白薇 细辛（各五分） 人参 杜蘅 浓朴（炙） 牡蒙 半夏（洗） 白僵蚕 秦艽 当归六分） 古今录验不用杜蘅用牡蛎三分熬

上十七味末之，蜜和丸，先食服如梧桐子三丸，不知稍增至四五丸，此药不可将服，觉有身则止，用大验。忌饧猪羊肉，冷水，生葱生菜。（崔氏延年同）有桔梗丹参各三分。（出第二卷中）

千金翼白薇丸，主久无子或断绪，上热下冷，百病皆疗之方。

白薇 车前子（各三分） 当归 芎 蛇床子（各四分） 紫石英 子 石膏本参（各六分） 桂心 蒲黄（各十分） 细辛 干姜 干地黄 椒（汗各十二分） 茯苓 赤石脂 远志（去心） 白龙骨（各八分） 橘皮（二分）

上二十八味捣筛为末，蜜和，酒服十五丸如梧桐子，日再，增至四十丸，以知为度，亦可至五十丸，慎猪鸡鱼，蒜，生冷，酢滑，生葱，生菜，芜荑，驴马等肉，觉有身则止，药秘之，勿妄传也。（出第五卷中）

经心录茱萸丸，疗妇人阴寒，十年无子方。

吴茱萸（一升） 蜀椒（一升去目汗末）

上二味蜜丸如弹子丸，绵裹导子肠中，日再易，无所下，但开子脏，令阴温，即有子也。（出第六卷中）

上一页：推贵宿日法
下一页：养胎法并禁忌一十三首


养胎法并禁忌一十三首 《外台秘要》

养胎法并禁忌一十三首

千金论曰，旧说凡受胎三月，逐物变化，禀质未定，故妊娠三月，欲得观犀象猛兽，珠玉宝物欲得见贤人君子，盛德大师，观礼乐钟鼓，俎豆军旅陈设，焚烧名香，口诵诗书古今箴诫，居处简静，割不正不食，席不正不坐，弹琴瑟，调心神，和性情，节嗜欲，庶事清静，生子皆良，长寿忠孝仁义，聪慧无疾，斯盖文王胎教者也。

又论曰，儿在胎，日月未满阴阳未备，腑脏骨节皆未成足故自初讫于将产，饮食居处，皆有禁忌。

又妊娠食鸡子及干鲤鱼，令子多疮。

又妊娠食鸡肉糯米，令子多寸白虫。

又妊娠食雀肉并豆酱，令子满面 黯黑子。

又妊娠食山羊肉，令子多病。

又妊娠食兔犬肉，令子无音声，并缺唇。

又妊娠食驴马肉，延月。

又妊娠食椹并鸭子，令子倒出，心寒。

又妊娠食骡肉，难产。

又妊娠食雀肉，饮酒，令子心淫情乱，不畏羞耻。

又妊娠勿向非常之地大小便，必半产杀人。

又妊娠勿食羊肝，令子多厄。

又妊娠勿食鳖，令儿短项。

又妊娠食冰浆，绝产。（并出第二卷中）

上一页：久无子方五首
下一页：妊娠随月数服药及将息法一十九首


妊娠随月数服药及将息法一十九首 《外台秘要》

妊娠随月数服药及将息法一十九首

千金妊娠一月，名始胚饮食精熟，酸美受御，宜食大麦，无食腥辛，是谓才正。

又妊娠一月，足厥阴脉养，不可针灸其经，足厥阴内属于肝，肝主筋及血，一月之时，血行痞涩不为力事，寝必安静，无令恐畏。

又妊娠一月，阴阳新合为胎，寒多为痛，热多猝惊，举重腰痛腹满胞急，猝有所下当预安之，宜服乌雌鸡汤方。

乌雌鸡一只（治如食法） 茯苓（一两） 吴茱萸（一升） 芍药 白术（各三两） 麦门冬（五合去心） 人参（三两） 阿胶（二两） 甘草（一两炙） 生姜（一两切）

上十味切，以水一斗二升，煮鸡，取汁六升，去鸡下药煮，取三升，纳酒三升并胶烊尽取三升去滓，温服一升，日三服。

又若曾伤一月胎者，当预服补胎汤方。

细辛（一两） 防风（二两） 乌梅（一升） 吴茱萸（五合） 干地黄 白术（各一两） 大麦（五合） 生姜（四两）

上八味切，以水七升，煮取二升半，去滓，分温三服，若寒多者，倍细辛茱萸若热多渴者，去细辛茱萸，加栝蒌根二两，若有所思，去大麦加柏子仁三合。忌生菜，芜荑桃李雀肉等物，一方人参一两。

又妊娠二月，名始膏无食辛臊，居必静处，男子勿劳，百节皆痛，是谓胎始结。

又妊娠二月，足少阳脉养，不可针灸其经，足少阳内属于胆，胆主精，二月之时，儿精成于胞里，当慎护惊动。

又妊娠二月，始阴阳踞经，有寒多坏不成，有热即萎，猝中风寒，有所动摇，心满脐下悬急，腰背强痛，猝有所下，乍寒乍热，艾汤主之方。

丹参（三两） 当归 人参 麻黄（去节） 艾叶 阿胶（炙各二两） 甘草（一两炙）大枣（十二枚擘） 生姜（一两）

上九味切，以酒三升水一斗纳药煮，减半，去滓，纳胶煎，取三升，分温三服。忌海藻菘菜。

又若曾伤二月胎者，当预服黄连汤方。

黄连 人参（各一两） 吴茱萸（五合） 生地黄（五两） 生姜（三两）

上五味切，以醋浆七升，煮取三升，分四服，日三夜一，每十日一作，若颇觉不安，加乌梅一升，加乌梅者，不用浆，直用水耳。忌猪肉冷水芜荑，一方当归半两。

又妊娠三月，名始胎当此之时，未有定仪见物而化，欲生男者操弓矢，欲生女者弄珠玑，欲子美好，数视璧玉，欲子贤良，端坐清虚是谓外象而内感者也。

又妊娠三月，手心主脉养，不可针灸其经手心主内属于心，无悲哀无思虑惊动。

又妊娠三月为定形，有寒大便青，有热小便难，不赤即黄，猝惊恐忧愁嗔恚喜顿仆，动于经脉，腹满绕脐苦痛，腰背痛，猝有所下，雄鸡汤方。

雄鸡（一只治如食法） 甘草（炙） 人参 茯苓 阿胶（各二两） 黄芩 白术（各一两）麦门冬（去心五合） 芍药（四两） 大枣（十二枚擘） 生姜（一两切）

上十一味切，以水一斗五升，煮鸡，减半，纳药煮，取半，纳清酒三升并胶再煎，取三升，分三服，一日尽之，当温卧。忌海藻菘菜酢物桃李雀肉等。（一方当归芎 二两不用黄芩 生姜）又若曾伤三月胎者，当预服茯神汤方。

茯神 丹参 龙骨（各一两） 阿胶 当归 甘草（炙） 人参（各二两） 赤小豆（二十一粒） 大枣（十三枚擘）

上九味切，酢浆一斗，煮取三升，分四服，七日后服一剂，腰痛者加桑寄生二两。忌海藻菘菜。（深师有薤白二两麻子一升）又妊娠四月，始受水精以成血脉，宜食稻粳羹鱼雁是谓成血气，以通耳目而行经络。

又妊娠四月，手少阳脉养，不可针灸其经，手少阳内输三焦，四月之时，儿六腑顺成，当静形体，和心志节饮食。

又妊娠四月为离经，有寒心下温，温欲呕，胸膈满，不欲食，有热小便难，数数如淋状，脐下苦急，猝风寒颈项强痛寒热或惊动身躯，腰背腹痛，往来有时，胎上迫胸，心烦不得安，猝有所下，菊花汤方。

菊花（如鸡子大一枚） 麦门冬（去心一升） 麻黄（三两去节） 阿胶（三两炙） 甘草（二两炙） 当归（二两） 人参（一两半） 生姜（五两） 半夏（二两洗） 大枣（十二枚擘）

上十味，以水八升煮，减半，纳清酒三升并阿胶煎，取三升，分三服，温卧，当汗以粉粉之，护风寒四五日。忌羊肉海藻菘菜饧等。

又若曾伤四月胎者，当预服调中汤方。

芍药（四两） 甘草（炙） 芎 续断（各一两） 生李根白皮 柴胡 白术（各三两）乌梅（一升） 当归（一两半） 生姜（四两） 浓朴（炙） 枳实（炙各二两）

上十二味切，以水一斗，煮取三升，分四服，日三夜一，八日复服一剂，一方半夏二两。忌海藻菘菜桃李雀肉等物。

又妊娠五月始受火精，以成其气，卧必晏起，沐浴浣衣，深其居处，浓其衣裳朝吸天光，以避寒殃，其食稻麦其羹牛羊，和以茱萸调以五味，是谓养气，以定五脏。

又妊娠五月，足太阴脉养，不可针灸其经，足太阴内输于脾，五月之时儿四肢成，无大饥无甚饱，无食干燥，无自炙热，无大劳倦。

又妊娠五月，毛发初生，有热苦头眩心乱呕吐，有寒苦腹满痛小便数，猝有恐怖四肢疼痛，寒热胎动无常处，腹痛闷，顿欲仆，猝有所下，阿胶汤方。（又方旋复花汤）阿胶（四两炙） 人参（一两） 麦门冬（一升去心） 生姜（六两） 吴茱萸 旋复花当归 芍药 甘草（炙） 黄芩（各一两）

上十味切，以清酒三升，以水九升，煮减半，纳清酒三升并胶微火煎，取三升半分四服，日三服夜一，先食，再服便愈，不瘥更服。忌海藻菘菜。

又若曾伤五月胎者，当预服安中汤方。

甘草（炙） 芍药（各三两） 当归 人参 干地黄 芎 （各二两） 五味子（五合）麦门冬（去心一升） 大麻仁（五合） 生姜（六两） 大枣（三十五枚擘） 黄芩（一两）

上十二味切，以水七升，清酒五升，煮取三升半，分四服，日三夜一，七日复服一剂。

忌菘菜海藻芜荑。

又妊娠六月，始受金精，以成筋，身欲微劳，无得静处，出游于野，数观走犬马，食宜鸷鸟猛兽之肉，是谓变腠理纫筋，以养其力，以坚背膂。

又妊娠六月，足阳明脉养，不可针灸其经，足阳明内属于胃，主其口目，六月之时，儿口目皆成，调五味，食甘美，无大饱。

又妊娠六月，猝有所动不安，寒热往来，腹内胀满，身体肿，惊怖，忽有所下，腹痛如欲产，手足烦疼，麦冬汤方。

麦门冬（去心一升） 甘草（炙） 人参（各一两） 干地黄（三两） 黄芩（二两） 阿胶（四两） 生姜（六两） 大枣（十五枚擘）

上八味切，以水七升，煮减半，纳清酒二升并胶煎取三升，分三服，每服如人行三四里，中间进糜粥。忌海藻菘菜芜荑。

又若曾伤六月胎，当预服柴胡汤方。

柴胡（四两） 芍药（一方作紫葳） 白术 甘草（炙各二两） 麦门冬（三两去心） 苁蓉（一两） 芎 （二两） 干地黄（五两） 生姜（六两） 大枣（三十枚擘）

上十味切，以水一斗，煮取三升，分四服，日三夜一，中间进糜粥，勿食生冷及坚强之物，七日更服一剂。忌海藻菘菜芜荑桃李雀肉等。（一方有黄芩二两）又妊娠七月，始受木精以成骨，劳身摇肢，无使定止，动作屈伸，以运血气，自此后居处必燥，饮食避寒，常食粳稻，以密腠理，是谓养骨而坚齿。

又妊娠七月，手太阴脉养，不可针灸其经，手太阴内属于肺，肺主皮毛，七月之时，儿皮毛已成，无大言，无号哭无薄衣，无洗浴，无寒饮。

又妊娠七月，忽惊恐，摇动，腹痛，猝有所下，手足厥冷，脉若伤寒，烦热腹满，短气，常苦颈项腰背强，葱白汤方。

葱白（长三四寸十四枚） 半夏（洗） 麦门冬（去心各一升） 生姜（八两） 甘草（炙） 当归黄 （各三两） 阿胶（四两） 人参（一两半） 黄芩（一两） 旋复花（一把）

上十一味切，以水八升，煮减半，纳清酒三升并胶煎，取四升，温服一升，日三夜一，温卧当汗出，若不出者，加麻黄二两煮，服如前法，若秋后勿强责汗。忌羊肉饧海藻菘菜等。

又若曾伤七月胎者，当预服杏仁汤方

杏仁（去双仁皮尖） 甘草（炙） 钟乳（研各二两） 麦门冬（去心） 吴茱萸（各一两）干姜（二两） 五味子 粳米（各五合） 紫菀（一两）

上九味切，以水八升，煮取三升半，分四服，日三夜一，中间进食，七日服一剂。忌海藻菘菜。

又妊娠八月，始受土精，以成肤革，和心静息，无使气极，是谓密腠理，光泽颜色。

又妊娠八月，手阳明脉养，不可针灸其经，手阳明内属于大肠，大肠主九窍，八月之时，儿九窍皆成，无食燥物，无辄失食，无忍大起。

又妊娠八月，中风寒有所犯触，身体尽痛，乍寒乍热，胎动不安，常苦头眩痛，绕脐下寒时时小便，白如米汁，或青或黄，或使寒栗腰背苦冷痛，而目视茫茫，芍药汤方。

芍药（四分） 人参 当归 甘草（炙各三两） 白术（一两） 浓朴（二两炙） 薤白（切一升） 生姜（四两切）

上八味切，以水五升酒四升合煮，取三升分三服，日再夜一。忌海藻菘菜桃李雀肉等。

又若曾伤八月胎者，当预服葵子汤方。

甘草（炙三两） 芍药（二两一方四两） 柴胡（三两） 葵子（一升） 白术（三两）生姜（六两） 大枣（二十枚擘） 浓朴（二两）

上八味切，以水九升，煮取三升，分三服，日三十日服一剂。忌海藻菘菜桃李雀肉等。

又妊娠九月，始受石精以成皮毛，六腑百节，莫不毕备，饮 食甘，缓带自持而待之，是谓养毛发，多才力。

又妊娠九月，足少阴脉养，不可针灸其经，足少阴内属于肾，肾主续缕，九月之时，儿脉续缕皆成，无处湿冷无着炙衣。

又妊娠九月，若猝下痢，腹满悬急，胎上冲，腰背痛不可转侧，短气，半夏汤方。

半夏（洗） 麦门冬（去心各五合） 干姜（一两） 当归 吴茱萸 阿胶（炙各三两）大枣（十二枚擘）

上七味切，以水九升，煮取三升去滓，纳白蜜八合，微火上温，分四服，痢即止。

忌生血物饧等。

又若曾伤九月胎者，当预服猪肾汤方。

猪肾（一具） 茯苓 桑寄生 干姜 干地黄 芎 （各三两） 白术（四两） 麦门冬（一升去心） 附子（中者一枚炮） 大豆（三合）

上十味切，以水一斗煮肾令熟，去肾纳诸药煎，取三升半，分四服，日三夜一，十日更一剂。忌猪肉冷水芜荑桃李雀肉酢物等。

又妊娠十月，五脏俱备，六腑齐通，纳天地气于丹田，故使关节人神皆备，但俟时而生。（集验延年同并出第二卷中）

短剧疗妊娠五月日，举动惊愕，动胎不安，下在小腹，痛引腰胳（公洛切腋下也），小便疼，下血安胎当归汤方。

当归 阿胶（炙） 芎 人参（各一两） 大枣（十二枚擘） 艾（一虎口）

上六味切，以酒水各三升合，煮取三升，去滓，纳胶令烊分三服，腹中当小便缓瘥也。

（古今录验救急同出第七卷中）

上一页：养胎法并禁忌一十三首
下一页：妊娠呕吐及恶食方九首


妊娠呕吐及恶食方九首 《外台秘要》

妊娠呕吐及恶食方九首

集验疗妇人妊娠，恶阻呕吐不下食，汤方。

青竹茹 橘皮（各五两） 生姜 茯苓（各四两） 半夏（五两汤洗）

上五味切，以水六升，煮取二升半，分三服，不瘥频作。忌羊肉饧酢物等。（千金经心录同）又疗妊娠呕吐不下食，橘皮汤方。

橘皮 竹茹 人参 白术（各三两） 生姜（四两） 浓朴（炙二两）

上六味切，以水七升，煮取二升半，分三服，不瘥重作。忌桃李雀肉等。（千金救急经心录同出第十一卷中）

古今录验疗妊娠不欲食或吐，春月所宜服，柴胡汤方。

甘草（炙） 柴胡（各二两） 麻黄（一两去节煎去沫） 大枣（十二枚擘） 食茱萸（一升）

上五味切，以水六升，煮取三升，适寒温服一升，日三疗食噫醋，除热下气，多所宜与

上同，但春秋冬夏去茱萸加枸杞一斤，六月加小麦一升，石膏三两，秋去石膏，加甘草一两，九月去麻黄加干姜一两，十月加芎 三分。忌海藻菘菜。

又疗恶食，人参汤方。

人参（四两） 浓朴（炙） 生姜 枳实（炙） 甘草（炙各二两）

上五味切，以水六升，煮取三升，分三服。忌海藻菘菜。（并出第三十四卷中）

崔氏半夏茯苓汤，疗妊娠阻病，心中愦闷空烦吐逆，恶闻食气，头眩重，四肢百节疼烦沉重，多卧少起，恶寒汗出，疲极黄瘦方。

半夏（洗） 生姜（各五两） 旋复花（一两） 橘皮（二两） 茯苓（二两） 细辛 芎人参 桔梗 甘草（炙各二两） 芍药（二两） 干地黄（三两）

上十二味切，以水一斗，煮取三升，分三服。忌猪羊肉饧菘菜海藻生菜芜荑。

千金云，若病阻积月日不得治，及服药冷热失候病变客热烦渴，口生疮者，除橘皮细辛，用前胡 知母各二两，若变冷下痢者，除干地黄，用桂心二两，若食少胃中虚生热，大便闷塞，小便赤少者，加大黄三两除地黄，加黄芩一两余依方服一剂，得下后，消息看气力冷热，更增损方调定，更服一剂汤，便急服茯苓丸，令能食便强健也。

又茯苓丸，疗妊娠阻病患心中烦闷，头眩重，憎闻饮食气便呕逆，吐闷颠倒，四肢垂重不自胜持，服之即效，要先服半夏茯苓汤两剂后，可将服茯苓丸方。

茯苓 人参（各一两） 桂心（熬） 橘皮 白术 甘草（炙） 葛根（熬） 干姜 半夏（洗） 枳实（炙各二两）

上十味捣筛，蜜和丸如梧桐子大，饮服二十丸，渐至三十丸，日三。忌海藻菘菜羊肉饧桃李雀肉酢等。（千金同肘后只五味又云妊娠忌桂故熬肘后不用干姜半夏橘皮葛根）又疗妊娠常苦烦闷，此子烦也，竹沥汤方。

竹沥（三两） 防风 黄芩 麦门冬（去心各三两） 茯苓（四两）

上五味切，以水四升合竹沥煮，取二升半，分三服，不瘥重作。忌酢物。

又方：时时服竹沥，随多少。（出第十卷中）

近效疗妊娠恶食，心中烦愦，热闷呕吐方。

青竹茹 麦门冬（去心各三两） 前胡（二两） 陈橘皮（一两炙令黄焦香气出佳） 芦根（一握取肥白嫩者）

上五味切，以水二大升，煮取半大升去滓，分再服，食后一服，无麦门冬，用小麦三合煮之，勿令裂即熟，四肢烦蒸者，加地骨皮，医人夏候极录。

上一页：妊娠随月数服药及将息法一十九首
下一页：妊娠胎动方九首


妊娠胎动方九首 《外台秘要》

妊娠胎动方九首

广济主安胎，胎病漏肚痛方。

当归 芎 阿胶（炙） 人参（各一两） 大枣（十二枚擘）

上五味切，以水三升酒四升合煮，取二升半，分三服，五日一剂，频服三四剂，无所忌。（出第三卷中）

短剧疗妊娠重下，痛引腰背，安胎止痛汤方。

当归 阿胶（炙） 干地黄 黄连 芍药（各一两） 鸡子（一枚） 秫米（一升）

上七味切，以水七升搅鸡子令相得，煮秫米令如蟹目沸，去滓，纳诸药煮，取三升，分四服。忌芜荑。（经心录同）又胶艾汤，疗损动母去血腹痛方。

阿胶（二两炙） 艾叶（二两）

上二味，以水五升，煮取二升半，分三服。（出第七卷中经心录同）集验疗妊娠，胎动不安，腹痛，葱白汤方。

葱白（切一升） 阿胶（炙） 当归 续断 芎 （各三两） 银（随多少）

上六味切，以水一斗，先煮银，取七升去银纳余药煎，取二升半，纳胶令烊，分三服，不瘥更作。（千金同）又疗妊娠二三月上至八九月，胎动不安，腹痛已有所见方。

艾叶 阿胶（炙） 芎 当归（各三两） 甘草（一两炙）

上五味切，以水八升，煮取三升去滓，纳胶令烊分三服，日三。（千金文仲备急同）又疗妊娠六七月，胎不安常处旋复花汤方。

旋复花（一两） 浓朴（炙） 白术 枳实（炙） 黄芩 茯苓（各三两） 半夏（洗十遍）芍药 生姜（各二两）

上九味切，以水一斗，煮取二升半，先食分五服，日三夜二。忌羊肉饧醋桃李雀肉等。

（千金同出第十一卷中）

删繁疗女人怀妊，胎动不安，葱豉安胎汤方。

香豉（一升熬） 葱白（切一升） 阿胶（二两炙）

上三味切，以水三升煮二物，取一升，去滓下阿胶更煎胶烊服，一日一夕可服三四剂。

（出第七卷中经心录同）文仲徐王效神验胎动方。

当归（六分） 芎 （四分）

上二味切，以水四升酒三升半，煮取三升，分三服，若胎死即出，此用神验，血上心腹满者，如汤沃雪。（救急经心录同崔氏用米醋二升煎二十沸服）又安胎寄生汤疗流下方。

桑上寄生（五分） 白术（五分） 茯苓（四分） 甘草（十分炙）

上四味切，以水五升，煮取二升半分三服，若人壮者，可加芍药八分，足水二升，若胎不安腹痛，端然有所见，加干姜四分，即安。忌海藻菘菜酢物桃李雀肉等。（崔氏短剧经心同出第七卷中）

上一页：妊娠呕吐及恶食方九首
下一页：动胎腰腹痛方三首


动胎腰腹痛方三首 《外台秘要》

动胎腰腹痛方三首

广济疗妇人妊娠动胎，腰腹痛及血下方。

当归（三两） 葱白（切一升） 芎 （三两） 艾叶（二两） 鹿角胶（二两炙） 苎根（三两）

上六味切，以银汁一斗，煮取三升，绞取滓，纳胶上火，胶烊分三服，服别相去如人行六七里，未好瘥，停一日更进一剂，无所忌。（出第三卷中）

短剧苎根汤，疗劳损动胎腹痛去血，胎动向下方。

苎根 干地黄（各二两） 当归 芍药 阿胶（炙） 甘草（炙各一两）

上六味切，以水六升，煮取二升，去滓纳胶烊，分三服。忌海藻菘菜芜荑。（出第七卷中）救急疗妊娠动胎去血，腰腹痛方。

芎 阿胶（炙） 当归 青竹茹（各三两）

上四味切，以水一斗半煮银二斤，取六升，去银纳药煎，取二升半，分三服，日再夜一，不瘥更作一剂。（集验千金文仲古今录验备急经心录同出第四卷中）

上一页：妊娠胎动方九首
下一页：顿仆胎动方四方


顿仆胎动方四方 《外台秘要》

顿仆胎动方四方

集验疗妊娠二三月上至七八月，顿仆失踞，胎动不安，伤损腰腹，痛欲死，若有所见，及胎奔上抢心，短气，胶艾汤方。

当归 芎 甘草（炙） 阿胶（炙） 芍药（各二两） 艾叶（三两） 干地黄（四两）

上七味切，以水五升好酒三升合煮，取三升，去滓纳胶，更上火令胶烊，分三服，日三，不瘥更作。忌海藻菘菜芜荑。（文仲同出第十一卷中）

文仲葛氏若由顿仆及举重致胎动去血者方。

捣黄连下筛，酒服方寸匕，日三愈，血乃止。忌猪肉冷水等物。

又方：赤小豆二升熬令香，着鸡子十四枚破纳小豆中，更熬令黄黑，末和酒服一匕，日三服。

又方：胶（三两炙） 当归（二两） 甘草（二两炙）

上三味切，以水五升，煮取二升，分再服，忌菘菜海藻。（并出第七卷中）

上一页：动胎腰腹痛方三首
下一页：胎数伤及不长方三首


胎数伤及不长方三首 《外台秘要》

胎数伤及不长方三首

广济疗妇人怀妊，数伤胎方。

鲤鱼（二斤） 粳米（一升）

上二味如法作 ，少着盐，勿着葱豉醋，食之甚良，一月中顿三过作，效，安稳无忌。

（集验文仲备急崔氏延年同出第三卷中）

集验疗妇人怀胎不长方。

鲤鱼长一尺者，水渍没，纳盐如枣，煮令熟，取汁稍稍饮之，当胎所腹上当汗如鼻状，虽有所见，胎虽不安者，十余日辄一作此，令胎长大，甚平安。（出第十一卷中）

古今录验疗妊娠养胎，白术散方。

白术 芎 （各四分） 蜀椒（三分汗） 牡蛎（二分）

上四味捣下筛，酒服满一钱匕，日三夜一，但苦痛，加芍药，心下毒痛，倍加芎 ，吐唾不能食饮，加细辛一两，半夏大钱二十枚服之，复更以醋浆水服之，若呕亦以醋浆水服之，复不解者，小麦汁服之，以后其人若渴，大麦粥服之，病虽愈，尽服之勿置。忌桃李雀肉等。（裴伏张仲景方出第十一卷中）

上一页：顿仆胎动方四方
下一页：妊娠伤寒方四首


妊娠伤寒方四首 《外台秘要》

妊娠伤寒方四首

广济疗妊娠伤寒，头痛壮热，肢节烦疼方。

前胡 知母（各三两） 石膏（五两） 大青 黄芩 栀子（各一两） 葱白（切一升）

上七味切，以水七升，煮取二升三合，绞去滓，分三服，服别相去如人行七八里，再服不利。忌热面羊肉。（集验文仲备急救急同出第三卷中）

千金疗妊娠伤寒方。

葱白（十茎） 生姜（二两切）

上二味，以水三升，煮取二升半顿服，取汗。

又方：鲫鱼一头烧作灰，捣末，酒服方寸匕，取汗。（并出第二卷中）

救急疗妇人妊娠十月，若伤寒壮热，赤斑变为黑斑，溺血方。

升麻 栀子仁（各四两） 大青 杏仁（去皮尖） 黄芩（各三分） 葱白（切一升）

上六味切，以水六升，煮取半分三服。（出第四卷中）

妊娠患疟方二首集验疗妊娠患疟汤方。

常山（二两） 甘草（一两炙） 黄芩（三两） 乌梅（十四枚擘） 石膏（八两）

上五味切，以水一升半合渍药一宿，煮三四沸，去滓，初服六合，次服四合，后服二合，凡三服。忌海藻菘菜生葱。（千金救急古今录验同）千金妊娠患疟方。

常山 竹叶（各三两） 石膏（八两碎） 糯米（一百粒）

上四味切，以水六升，煮取二升半，去滓，分三服，第一服未发前一食久服之，第二服取临欲发，余一服用涂头额及胸前五心，药滓置头边，当一日勿进水及进饮食，过发后乃进饮粥

上一页：胎数伤及不长方三首
下一页：妊娠下痢方四首


妊娠下痢方四首 《外台秘要》

妊娠下痢方四首

千金疗妊娠下痢方。

白杨皮一斤，以水一大升，煮取二小升，分三服。

又妊娠及产已寒热下痢方。

黄连（一升） 栀子（二十枚擘） 黄柏（一斤）

上三味切，以水五升渍一宿，煮三沸，服一升，一日一夜令尽，呕者加橘皮一把，生姜二两。（翼同并出第二卷中）

文仲疗妊娠下痢不止方。

黄柏 干姜 赤石脂（各二两） 石榴皮（一具）

上四味切，以水八升煮取二升，分三服。（出第七卷中）

古今录验疗妊娠下痢方。

酸石榴皮 黄芩 人参（各三两） 榉皮（四两） 粳米（三合）

上五味切，以水七升，煮取二升半，分三服。（千金经心录同出第三十四卷中）

上一页：妊娠伤寒方四首
下一页：妊娠心痛方九首


妊娠心痛方九首 《外台秘要》

妊娠心痛方九首

千金疗妊娠心痛方。

青竹茹（一升） 羊脂（八两） 白蜜（三两）

上三味合煎，食前顿服如枣核大三枚，日三服。

又方：蜜一升，和井底泥泥心下。

又方：青竹皮一升，酒二升煮三沸，顿服之。

又方：破鸡子一枚，和酒服之。

又方：麻子三升，水八升，煮取五升，分三服。

又方：橘皮（三两） 豉（二两）

上二味捣为丸如梧桐子，服二七丸。

又方：烧牛屎焦末，水服方寸匕，日三。（并出第二卷中）

文仲葛氏疗妊娠，猝胎上迫心痛方。

取弩弦急带之，立愈。（出第七卷中）

古今录验疗妊娠，猝得心痛欲死，术汤方。

白术（六两） 黄芩（三两） 芍药（四两）

上三味切，以水六升，煮取二升半，分三服，半日令尽，微下水，令易生。忌桃李雀肉。（出第三十四卷中）

上一页：妊娠下痢方四首
下一页：妊娠腹痛方三首


妊娠腹痛方三首 《外台秘要》

妊娠腹痛方三首

千金疗妊娠腹中痛方。

生地黄三斤捣，绞取汁，酒一升合煎，减半顿服。

又方：烧车 脂末，纳酒中服，又服一升蜜良。（并出第二卷中）

古今录验疗妊娠腹痛，或者冷痛，或者胎动，葱白当归汤方。

葱白（一虎口） 当归（三两）

上二味切，以水酒共五升，煮取二升，分再服，亦将小便服，相去一炊顷。（出第三十四卷中）

上一页：妊娠心痛方九首
下一页：妊娠漏胞方五首


妊娠漏胞方五首 《外台秘要》

妊娠漏胞方五首

短剧疗妊娠数月日，犹经水时时来者，名曰漏胞，若因房室劳有所去，名曰伤胎，视说要知如此小豆散，疗数伤胎将用之方。

赤小豆五升，湿地种之，令生牙，干之。

上一物下筛，怀身数月日，经水尚来，以温酒服方寸匕，日三，得效便停。（千金救急经心录同出第七卷中）

集验妊娠血下不止，名曰漏胞，血尽子死方。

鸡子十四枚取黄，以好酒二升煮使如饧，一服之。

又方：生地黄汁一升，酒四合，合煮三四沸，顿服之，不止频服。（救急千金文仲备急古今录验经心录同并出第十一卷中）

崔氏疗妊娠漏胞方。

干地黄（四两） 干姜（二两）

上二味捣筛，酒服方寸匕，日再服。（集验文仲经心录同）

又方：干地黄捣末，以三指撮酒服之，不过三服，甚良。（千金同并出第十卷中）

上一页：妊娠腹痛方三首
下一页：妊娠下血及尿血方五首


妊娠下血及尿血方五首 《外台秘要》

妊娠下血及尿血方五首

千金疗妊娠猝下血方。

葵子（一升）

上一味以酒五升，煮取二升，分三服瘥。

又方：生艾叶（一升）

上一味，以酒五升，煮取二升，分三服，冬用茎。

又方：生地黄（切一升）

上一味，以酒四升，煮取二升，分三服，亦疗落身后血。

又方：烧秤锤令赤，纳酒中，沸定取出饮之。

又方：葵根茎烧作灰，以酒服方寸匕，日三。（并出第二卷中）

文仲疗妊娠下血方。

取黍膏烧末，服一匕，日三。（出第七卷中千金云黍茎）古今录验疗妊娠下血，豆酱散方。

豆酱二升，漉去汁熬令燥末，酒服方寸匕，日五六服。（出第三十四卷中）

上一页：妊娠漏胞方五首
下一页：妊娠小便不通利方五首


妊娠小便不通利方五首 《外台秘要》

妊娠小便不通利方五首

千金疗妊娠小便不通方。

芜青子七合，捣为末，水和方寸匕服，日三。（出第二卷中）

千金翼疗妊娠小便不利方。

葵子（一升） 榆白皮（一把）

上二味，以水五升，煮五沸，服一升，日三服。（千金同）

又方：葵子 茯苓（各一两）

上二味为散，水服方寸匕，日三，小便利止。（千金同并出第五卷中）

古今录验疗妊娠，猝不得小便方。

杏仁（二十枚去皮尖熬令变色）

上一味捣，服如大豆大七枚，立得利。

又疗妊娠不得小便方。

滑石水和，泥脐二寸。（并出第三十四卷中）

上一页：妊娠下血及尿血方五首
下一页：妊娠子淋方五首


妊娠子淋方五首 《外台秘要》

妊娠子淋方五首

短剧疗妊娠患子淋，宜下，地肤大黄汤。

地肤草 大黄（各三两） 知母 黄芩 茯苓（一作猪苓） 芍药 枳实（炙） 升麻 通草 甘草（炙各二两）

上十味切，以水八升，煮取三升，分三服，得下后，淋不好瘥，还饮地肤葵根汁。忌海藻菘菜酢物。

又方：猪苓（五两）

上一味捣筛，以白汤三合和方寸匕为一服，渐至二匕，日三夜二尽，不瘥宜转下之，服甘遂散。（出第七卷中甘遂散在后大小便不利中）千金疗妊娠患子淋方。

葵子一升，以水三升，煮取二升，分再服。（经心录同）

又方：葵根一把，水三升，煮取二升，分再服。（出第二卷中）

经心录疗妊娠患子淋，小便数出少，或热痛酸疼，及足肿，地肤饮方。

地肤草三两，以水四升，煮取二升半，分三服，日三夜一剂。（文仲短剧同出第六卷中）

上一页：妊娠小便不通利方五首
下一页：妊娠大小便不利方五首


妊娠大小便不利方五首 《外台秘要》

妊娠大小便不利方五首

短剧疗妊娠子淋，大小便并不利，气急，已服猪苓散不瘥，宜服甘遂散下之方。

太山赤皮甘遂（二两）

上一味捣筛，以白蜜二合和，服如大豆粒，多觉心下烦，得微下者，日一服之，下后还将猪苓散，不得下，日再服，渐加可至半钱匕，以微下为度，中间将猪苓散黄柏寄生汤，在疗子淋方中。（经心录同出第七卷中子淋方中唯有猪苓散无黄柏寄生汤）古今录验疗妊娠得病六七日以上，身热入脏，大小便不利，安胎除热葵子汤方。

葵子（二升） 滑石（四两碎）

上二味，以水五升，煮取一升尽服，须臾当下便愈。（出第二十四卷中）

上一页：妊娠子淋方五首
下一页：妊娠子痫方二首


妊娠子痫方二首 《外台秘要》

妊娠子痫方二首

短剧疗妊娠忽闷眼不识人，须臾醒，醒复发亦仍不醒者，名为 病，亦号子痫病，亦号子冒，葛根汤若有竹近可速辨者，当先作沥汁，后辨汤也，其竹远不可即辨者，当先辨汤，此二疗会得其一种其竹沥偏疗诸 绝起死也，非但偏疗妊娠产妇绝死者有效，小儿忽痫金疮疗之亦验作竹沥法。

取新伐青淡竹断之，除两头节，留中央一节，作片以砖并侧，令竹两头虚，布列其上烧中央，两头汁出，以器承之，取服。

又主 冒葛根汤，疗妊娠临月，因发风 ，忽闷愦不识人，吐逆眩倒，小醒复发，名为子痫病方。

贝母 葛根 丹皮（去心） 木防己 防风 当归 芎桂肉（切熬） 茯苓 泽泻 甘草（炙各二两） 独活 石膏（碎） 人参（各三两）

上十四味切，以水九升，煮取三升，分二服，贝母令人易产，若未临月者，升麻代之。忌海藻菘菜酢。（并出第七卷中）

上一页：妊娠大小便不利方五首
下一页：妊娠水气方三首


妊娠水气方三首 《外台秘要》

妊娠水气方三首

集验疗妇人妊娠，手脚皆水肿挛急方。

赤豆（五升） 商陆根（一斤切） 一方加泽漆（一斤）

上三味，以水三斗，煮取一斗，常稍稍饮之，尽更作。（千金同出第十一卷中）

千金疗妊娠腹大，胎间有水气，生鱼汤方。

生鲤鱼（二斤） 生姜（五两） 白术（三两） 芍药 当归（各三两） 茯苓（四两）

上六味切，以水一斗二升，煮鱼熟，澄清，取八升纳药取三升，分三服。忌桃李雀肉酢物等。（集验同出第二卷中）

崔氏疗妊娠体肿，有水气，心腹急满汤方。

茯苓 白术（各四两） 旋复花（二两） 杏仁（去皮尖） 黄芩（各三两）

上五味切，以水七升，煮取二升半，分二服饮之。忌桃李雀肉酢物等。（千金救急古今录验集验同出第十卷中）

上一页：妊娠子痫方二首
下一页：损娠方六首


损娠方六首 《外台秘要》

损娠方六首

广济疗妇人因损娠下血不止方。

当归 白龙骨 干地黄（各八分） 地榆 阿胶 芍药 干姜（各六分） 熟艾（四分）牛角 （十分炙令黄） 蒲黄（五分）

上十味捣筛为散，空腹以饮服方寸匕，日二服，渐加至二匕，瘥止，不吐利。忌生冷油腻猪鱼蒜芜荑。（出第三卷中）

千金落娠胎堕下血不止方。

丹参（十二两）

上一味切，以酒五升，煮取三升，分三服。（集验文仲备急同出第二卷中）

又方：地黄汁和代赭末，服方寸匕。

又方：桑蝎虫屎烧，酒服方寸匕。（并出第四卷中）

救急疗损娠方。

取朱砂末一钱匕，生鸡子三颗，打取白和朱砂顿服，胎若死即出，如未死即安。（出第五卷中）

古今录验疗妇人堕娠，血不尽来去，喜烦满，鹿角屑豉汤方。

鹿角（一两屑熬） 香豉（一升半）

上二味，以水三升煮，令三沸，漉去滓，然后纳鹿角屑，搅令调顿服，须臾血下。（出第三十七卷中）

上一页：妊娠水气方三首
下一页：数堕胎方四首


数堕胎方四首 《外台秘要》

数堕胎方四首

删繁疗妇人怀胎，数落而不结实，或寒冷热，百病之源，黄 散方。

黄 吴茱萸 干姜 人参 甘草（炙） 芎 白术 当归 干地黄（各二两）

上九味捣散，清酒服一匕半，日再服，加至两匕为剂。忌海藻菘菜芜荑桃李雀肉等。（经心录同出第七卷中）

千金疗妊娠数堕胎方。

妊娠三月，灸膝下一寸七壮。

又方：赤小豆末，酒服方寸匕日二，亦主妊娠数月，月水尚来者。（并出第三卷中）

经心录紫石门冬丸，主风冷在子宫有子常落，或始为妇便患心痛，乃成心疾，月水都未曾来，服之肥悦，令人有子方。

远志（去心） 泽泻 肉苁蓉 桂心（各二两） 紫石英 天门冬（去心） 五味子（三两）禹余粮 蜀椒（汗） 乌头（炮） 卷柏 乌贼骨 寄生 石楠 当归（各一两） 杜仲 甘草（炙） 石斛 柏子仁 辛夷 人参（各二两） 云母（一两烧）

上二十二味末之，以蜜丸，酒服二十丸如梧桐子，稍加至三十四十丸日三。忌海藻菘菜猪肉冷水生葱鲤鱼。（千金同出第六卷中）

上一页：损娠方六首
下一页：妊娠得病欲去子方三首


妊娠得病欲去子方三首 《外台秘要》

妊娠得病欲去子方三首

短剧疗妊娠得病，事须去胎方。（通按麦芽神曲堕胎如神凡有孕者不可妄用）麦 一升末，和煮二升服之，即下神效。

又方：七月七日法曲三升煮两沸，宿不食，旦顿服即下。（并出第二卷中）

文仲疗妊娠得病，欲去胎方。

取鸡子一枚，以三指撮盐置鸡子中，服之立出。（此与阮河南疗产鸡同出第七卷中，肘后千金经心录同）

上一页：数堕胎方四首
下一页：落胎去胎方四首


落胎去胎方四首 《外台秘要》

落胎去胎方四首

广济疗落胎方。

栝蒌（四两） 桂心（五两） 牛膝（三两） 瞿麦（二两）

上四味切，以水七升煎，取二升三合，去滓，分三服，服别如人行八九里进之，无忌。

又方：取牛膝六七茎，绵缠捶头令碎，深纳至子宫头。忌生葱猪牛肉。（并出第三卷中）

短剧疗羸人欲去胎方。

甘草（炙） 干姜 人参 芎 生姜 桂心 蟹爪 黄芩（各一两）

上八味切，以水七升，煮取二升，分三服。忌海藻菘菜生葱。（出第七卷中）

千金欲去胎方。

大曲五升，清酒一升煮三沸，去滓，令尽，分五服，当宿勿食，旦再服，其子如糜，令母肥盛无疾苦。千金不传。（出第三卷中）

上一页：妊娠得病欲去子方三首
下一页：产乳序论三首


产乳序论三首 《外台秘要》

产乳序论三首

崔氏夫人生寿夭，虽有定分，中间枉横，岂能全免，若调摄会理，或可致长生，若将护乖方，乃胎乳伤促，且中人之性，识异弘远，言及产育，情多鄙之，都未知此道幽深，博施处广，仆寨帷之暇，颇敦经史，逮乎药术，弥复关怀，今历选群方，兼申短思，苟非切要，讵能载录，晚述职孤城，空庄四绝，寻医访道，理阙多疑，岂得坐而相守，以俟其毙，此书所记，故录于此，盖拟备诸私室，未敢贻厥将来，必有以为要，亦所不隐也，余因披阅峦公调气方中，见峦公北平阳道庆者，其一妹二女，并皆产死，有儿妇临月，情用忧虑，入山寻余，请觅滑胎方，余报言少来多游山林，未经料理此事，然当为思量，或应可解，庆停一宿，余辄忆想畜生之类，缘何不闻有产死者，淫女偷生，贱婢独产，亦未闻有产死者，此当由无人逼佐，得尽其分理耳，其产死者，多是富贵家，聚居女妇辈，当由儿始转时觉痛，便相告报，旁人扰扰，令其惊怖，惊怖蓄结，生理不和，和气一乱，痛切唯甚，旁人见其痛甚，便谓至时，或有约髻者，或有力腹者，或有冷水 面者，努力强推，儿便暴出，蓄聚之气，一时奔下不止，便致晕厥，更非它缘，至，且以此意语庆，庆领受无所闻，然犹苦见邀向家，乃更与相随，停其家十余日，日晡时见报云，儿妇腹痛，似是产候，余便教屏除床案，遍一房地，布草三四处，悬绳系木作衡，度高下，令得蹲当腋，得凭当衡，下敷慢毡，恐儿落草误伤之，如此布置讫，令产者入位，语之坐卧任意，为其说方法，各有分理，顺之则全，逆之则死，安心气，勿怖强，此产亦解人语，语讫闭户，户外安床，余共庆坐，不令一人得入，时时隔户问之何似，答言小痛可忍，至一更，令烂煮自死牝鸡，取汁作粳米粥，粥熟，急手搅，使浑浑适寒温，劝令食三升许，至五更将末，便自产，闻儿啼声，始听人入，产者自若，安稳不异，云小小痛来，便放体长吐气，痛即止，盖任分和气之效也，庆问何故须食鸡肉汁粥，答云，牝鸡性滑而濡，庶使气滑故耳，问何不与肉，答云，气将下，恐肉不猝消为妨，问何故与粥，答云，若饥则气上，气下则速产，理不欲令气上故耳，庆以此为产术之妙，所传之处，无不安也，故知峦公隐思，妙符神理，然则日游反支之类，复何豫哉，但以妇人怯弱，临产惊遽，若不导以诸法，多恐志气不安，所以简诸家方法，备题如下，其间取舍，各任量裁，凡妇人产难，必须先简此书，推所投月日知犯忌，各须豫慎，不得犯之，其次应须帐幕皮醋藏衣等物之类，并早经营，入月即须使足，若不豫备，临急用逮事必致阙，唯旧经事者，始达此言，豫备不虞，古之善教也。

又凡产者，虽是秽恶，然将痛之时，及未产已产，皆不得令死丧污秽家人来视之，必产难，若已产者则伤子。

又凡产法，唯须熟忍，不得逼迫，要须儿痛欲出，然后抱腰，旁人不得惊扰，浪作情势，但此事峦公法中已经商略，无用师巫妄述，已能横相牵挽，失其本性，今故重述，特宜防也。

上一页：落胎去胎方四首
下一页：崔氏年立成图法一首


崔氏年立成图法一首 《外台秘要》

崔氏年立成图法一首

内容：女人年十三（行年在庚申反支在正月七月祸害在南方离绝命在东南巽生气在西南坤宜唤

西南黄衣师看产产妇宜着黄衣卧西南首悬尸在辰戌日闭肚在辛八壮在申）

女人年十四（行年在巳亥反支在八月二月祸害在西南坤绝命在西南兑生气在南方离宜唤

南方赤衣师看产产妇着赤衣卧南首悬尸在卯酉日闭肚在壬八壮在癸）

女人年十五（行年在戊午反支在三月九月祸害在西北干绝命在东北艮生气在北方坎宜唤

北方黑衣师看产产妇宜着黑衣卧北首悬尸在寅申日闭肚在癸八壮在壬）

女人年十六（行年在丁巳反支在四月十月祸害在东北艮绝命在西北干生气在东方震宜唤

东方青衣师看产产妇宜着青衣卧东首悬尸在丑未日闭肚在申八壮在辛）

女人年十七（行年在丙辰反支在五月十一月祸害在东方震绝命在北方坎生气在东北艮宜

唤东北方黄衣师看产产妇宜着黄衣卧东北首悬尸在子午日闭肚在乙八壮在庚）

女人年十八（行年在乙卯反支在六月十二月祸害在北方坎绝命在东方震生气在西北干宜

唤西北方黑衣师看产产妇宜着黑衣卧西北首悬尸在巳亥日闭肚在丙八壮在丁）

女人年十九（行年在甲寅反支在正月七月祸害在东南巽绝命在南方离生气在西方兑宜唤

西方白衣师看产产妇宜着白衣卧西首悬尸在辰戌日闭肚在丁八壮在丙）

女人年二十（行年在癸丑反支在二月八月祸害在西方兑绝命在西南坤生气在东南巽宜唤

东南方青衣师看产产妇宜着青衣卧东南首悬尸在卯酉日闭肚在庚八壮在乙）

女人年二十一（行年在壬子反支在三月九月祸害在南方离绝命在东南巽生气在西南坤宜

唤西南方黄衣师看产产妇宜着黄衣卧西南首悬尸在寅申日闭肚在辛八壮在甲）

女人年二十二（行年在辛亥反支在四月十月祸害在西南坤绝命在西方兑生气在南方离宜

唤南方赤衣师看产产妇宜着赤衣卧南首悬尸在丑未日闭肚在壬八壮在癸）

女人年二十三（行年在庚戌反支在五月十一月祸害在西北干绝命在东北艮生气在北方坎

宜唤北方黑衣师看产产妇宜着黑衣卧北首悬尸在子午日闭肚在癸八壮在壬）

女人年二十四（行年在己酉反支在六月十二月祸害在东北艮绝命在西北干生气在东方震

宜唤东方青衣师看产产妇宜着青衣卧东首悬尸在巳亥日闭肚在甲八壮在辛）

女人年二十五（行年在戊申反支在正月七月祸害在东方震绝命在北方坎生气在东北艮宜

唤东北黄衣师看产产妇宜着黄衣卧东北首悬尸在辰戌日闭肚在乙八壮在庚）

女人年二十六（行年在丁未反支在二月八月祸害在北方坎绝命在东方震生气在西北干宜

唤西北方白衣师看产产妇宜着白衣卧西北首悬尸在卯酉日闭肚在丙八壮在丁）

女人年二十七（行年在丙午反支在三月九月祸害在东南巽绝命在南方离生气在西方兑宜

唤西方白衣师看产产妇宜着白衣卧西首悬尸在寅申日闭肚在丁八壮在丙）

女人年二十八（行年在乙巳反支在四月十月祸害在西方兑绝命在西南坤生气在东南巽宜

唤东南青衣师看产产妇宜着青衣卧东南首悬尸在丑未日闭肚在庚八壮在乙）

女人年二十九（行年在甲辰反支在五月十一月祸害在南方离绝命在东南巽生气在西南坤

宜唤西南黄衣师看产产妇宜着黄衣卧西南首悬尸在子午日闭肚在辛八壮在甲）

女人年三十（行年在癸卯反支在六月十二月祸害在西南坤绝命在西方兑生气在南方离宜

唤南方赤衣师看产产妇宜着赤衣卧南首悬尸在巳亥日闭肚在壬八壮在癸）

女人年三十一（行年在壬寅反支在正月七月祸害在西北干绝命在东北艮生气在北方坎宜

唤北方黑衣师看产产妇宜着黑衣卧北首悬尸在辰戌日闭肚在癸八壮在壬）

女人年三十二（行年在辛丑反支在二月八月祸害在东北艮绝命在西北干生气在东方震宜

唤东方青衣师看产产妇宜着青衣卧东首悬尸在卯酉日闭肚在甲八壮在辛）

女人年三十三（行年在庚子反支在三月九月祸害在东方震绝命在北方坎生气在东北艮宜

唤东北方黄衣师看产产妇宜着黄衣卧东北首悬尸在寅申日闭肚在乙八壮在庚）

女人年三十四（行年在乙亥反支在四月十月祸害在北方坎绝命在东方震生气在西北干宜

唤西北白衣师看产产妇宜着白衣卧西北首悬尸在丑未日闭肚在丙八壮在丁）

女人年三十五（行年在戊戌反支在五月十一月祸害在东南巽绝命在南方离生气在西方兑

宜唤西方白衣师看产产妇宜着白衣卧西首悬尸在子午日闭肚在丁八壮在丙）

女人年三十六（行年在丁酉反支在六月十二月祸害在西方兑绝命在西南坤生气在东南巽

宜唤东南方青衣师看产产妇宜着青衣卧东南首悬尸在巳亥日闭肚在庚八壮在乙）

女人年三十七（行年在丙申反支在正月七月祸害在南方离绝命在东南巽生气在西南坤宜

唤西南方黄衣师看产产妇宜着黄衣卧西南首悬尸在辰戌日闭肚在辛八壮在甲）

女人年三十八（行年在乙未反支在三月八月祸害在西南坤绝命在西方兑生气在南方离宜

唤南方赤衣师看产产妇宜着赤衣卧南首悬尸在卯酉日闭肚在壬八壮在癸）

女人年三十九（行年在甲午反支在三月九月祸害在西北干绝命在东北艮生气在北方坎宜

唤北方黑衣师看产产妇宜着黑衣卧北首悬尸在寅申日闭肚在癸八壮在壬）

女人年四十（行年在癸巳反支在四月十月祸害在东北艮绝命在西北干生气在东方震宜唤

东方青衣师看产产妇宜着青衣卧东首悬尸在丑未日闭肚在甲八壮在辛）

女人年四十一（行年在壬辰反支在五月十一月祸害在东北艮绝命在西北干生气在东方震

宜唤东方青衣师看产产妇宜着青衣卧东首悬尸在子午日闭肚在乙八壮在庚）

女人年四十二（行年在辛卯反支在六月十二月祸害在东方震绝命在北方坎生气在东北艮

宜唤东北黄衣师看产产妇宜着黄衣卧东北首悬尸在巳亥日闭肚在丙八壮在丁）

女人年四十三（行年在庚寅反支在正月七月祸害在北方坎绝命在东方震生气在西北干宜

唤西北方白衣师看产产妇宜着白衣卧西北首悬尸在辰戌日闭肚在丁八壮在丙）

女人年四十四（行年在己丑反支在二月八月祸害在东南巽绝命在南方离生气在西方兑宜

唤西方白衣师看产产妇宜着白衣卧西首悬尸在卯酉日闭肚在庚八壮在乙）

女人年四十五（行年在戊子反支在三月九月祸害在西方兑绝命在西南坤生气在东南巽宜

唤东南方青衣师看产产妇宜着青衣卧东南首悬尸在寅申日闭肚在申八壮在甲）

女人年四十六（行年在丁亥反支在四月十月祸害在南方离绝命在东南巽生气在西南坤宜

唤西南方黄衣师看产产妇宜着黄衣卧西南首悬尸在丑未日闭肚在壬八壮在癸）

女人年四十七（行年在丙戌反支在五月十一月祸害在西南坤绝命在西方兑生气在南方离

宜唤南方赤衣师看产产妇宜着赤衣卧南首悬尸在子午日闭肚在癸八壮在壬）

女人年四十八（行年在乙酉反支在六月十二月祸害在东北艮绝命在西北干生气在东方震

宜唤东方青衣师看产产妇宜着青衣卧东首悬尸在巳亥日闭肚在甲八壮在辛）

女人年四十九（行年在甲申反支在正月七月祸害在东方震绝命在北方坎生气在东北艮宜

唤东北方黄衣师看产产妇宜着黄衣卧东北首悬尸在辰戌日闭肚在乙八壮在庚）

凡祸害绝命上产妇不可向之大小便又不得向产犯者凶产后血不止

凡生气之上宜产妇向之坐令儿长寿母子俱吉

凡闭肚之上临月及巳产未盈月皆不得向其处大小便及弃不净水犯者令人闭塞难产失颜色腹痛面萎黄令脐绞痛咽喉不利凶

凡八壮之地产妇庐帐门不得向之开又不得于其处产令闭塞难产大凶

凡运鬼力士犯者令产妇运闷至欲产日宜解袋口即易产吉

凡反支月不得使血露污地或令子死腹中或产不顺皆须先布灰草然后敷马驴牛皮于其上产吉

凡悬尸之日不可攀绳宜悬马辔攀之吉

凡行年本命相俱坐攀辔吉

上一页：产乳序论三首
下一页：十二月立成法一首


十二月立成法一首 《外台秘要》

十二月立成法一首

内容：（并图）

正月三月五月七月九月十一月福德在丙壬

二月四月六月八月十月十二月福德在甲庚

夫人临产，必须避诸凶神，逐月空福德之地，若神在外，于舍内产，若在内于舍外产

，令于福德及空地为产帐，其舍内福德处，亦依帐法。

图暂缺

大时招摇咸池吴时雷公丰隆轩辕月白虎大夫狂虎天候天狗运鬼力士等十三神日，别具注如图，产妇犯之大凶，宜依月空处坐吉，其儿衣亦依天德月空之处藏之吉，但临产及未盈月皆不

上一页：崔氏年立成图法一首
下一页：推日游法一首


推日游法一首 《外台秘要》

推日游法一首

常以癸巳日入内宫一十六日至巳酉日出癸巳甲午乙未丙申丁酉在紫微北宫戊戌己亥庚子辛丑壬寅在南宫癸卯一日在天庙西宫甲辰乙巳丙午丁未戊申在御女东宫

上一页：十二月立成法一首
下一页：上日游在内产妇宜在外别于月空处安帐产吉


上日游在内产妇宜在外别于月空处安帐产吉 《外台秘要》

上日游在内产妇宜在外别于月空处安帐产吉

己酉庚戌辛亥壬子癸丑甲寅在外东北维

乙卯丙辰丁巳戊午己未在外东方

庚申辛酉壬戌癸亥甲子乙丑在外东南维

丙寅丁卯戊辰己巳庚午在外南方

辛未壬申癸酉甲戌乙亥丙子在外西南维

丁丑戊寅己卯庚辰辛巳在外西方

壬午癸未甲申乙酉丙戌丁亥在外西北维

戊子己丑庚寅辛卯壬辰在外北方

上日游在外宜在内产吉凡日游所在内外方不可向之产凶

上一页：推日游法一首
下一页：体玄子为产妇借地法一首


体玄子为产妇借地法一首 《外台秘要》

体玄子为产妇借地法一首

东借十步 西借十步 南借十步 北借十步 上借十步 下借十步辟方之中总借四十余步此中产妇安居无所妨碍无所畏忌诸神拥护百鬼速去急急如律令

上借法及所投月即写一本贴着产妇所居正中北壁上更不须避日游及支及诸神等此频用有验故录耳

上一页：上日游在内产妇宜在外别于月空处安帐产吉
下一页：日历法二首


日历法二首 《外台秘要》

日历法二首

甲子日（在内面向东北西南二角吉） 乙丑日（在内面向西南西北东南三角吉） 丙寅日（在内面向西南西北二角吉） 丁卯日（在内面向西南西北二角吉） 戊辰日（在内面向西南西北二角吉） 己巳日（在内面向西北东北二角吉） 庚午日（在内面向西北东北二角吉） 辛未日（在内面向西北东南东北三角吉） 壬申日（在内面向东南东北二角吉） 癸酉日（在内面向西北东北东南三角吉） 甲戌日（在内面向东南西南二角吉） 乙亥日（在内面向东北西南二角吉） 丙子日（在内面向西南东北二角吉） 丁丑日（在内面向西南西北东南三角吉） 戊寅日（在外面向西北西南二角吉） 己卯日（在外面向东南西南西北三角吉） 庚辰日（在内面向东北西北二角吉） 辛巳日（在内面向西北西南东北三角吉） 壬午日（在内面向西南东北二角吉） 癸未日（在内面向东南东北二角吉） 甲申日（在内面向东南西北二角吉） 乙酉日（在内面向东南西北东北三角吉） 丙戌日（在内面向东北西南二角吉） 丁亥日（在内面向东北西南东南三角吉） 戊子日（在内面向西南东北二角吉） 己丑日（在内面向东南西南西北三角吉）庚寅日（在内面向东南西北二角吉） 辛卯日（在内面向东南西北二角吉） 壬辰日（在内面向西南东北二角吉） 癸巳日（在外面向西南东北西北三角吉） 甲午日（在外面向西南西北二角吉） 乙未日（在外面向东南西北东北三角吉） 丙申日（在外面向西北东北二角吉） 丁酉日（在外面向西北东南东北三角吉） 戊戌日（在外面向东北西南二角吉） 己亥日（在外面向东北东南西南三角吉） 庚子日（在外面向东南东北二角吉） 辛丑日（在外面向东南西北西南三角吉） 壬寅日（在外面向东南西南二角吉） 癸卯日（在外面向东南西南西北三角吉） 甲辰日（在外面向西南西北二角吉） 乙巳日（在外面向西北西南东北三角吉） 丙午日（在外面向西南东北西北三角吉） 丁未日（在外面向西北东南东北三角吉） 戊申日（在外面向西北东北二角吉） 己酉日（在外面向东南西北东北三角吉） 庚戌日（在外面向东北东南二角吉） 辛亥日（在内面向东南西南二角吉） 壬子日（在内面向东南东北西南三角吉） 癸丑日（在内面向东南西南二角吉） 甲寅日（在内面向东南西北二角吉） 乙卯日（在内面向东南西南西北三角吉） 丙辰日（在内面向西南西北东北三角吉） 丁巳日（在内面向西南西北东北三角吉）戊午日（在外面向西南西北东北三角吉） 己未日（在外面向西北东南东北三角吉） 庚申日（在内面向西北东南东北三角吉） 辛酉日（在内面向西北东南东北三角吉） 壬戌日（在内面向东南西北二角吉） 癸亥日（在内面向西南东北二角吉）凡日历十二辰并有神杀禁忌不可向产日别须简看凡甲乙日（生子勿着白衣宜着黑衣吉卧无西首勿庚辛日起）丙丁日（生子勿着黑衣宜着青衣卧无北首勿壬癸日起） 戊己日（生子勿着青衣宜着赤衣卧无东首勿甲乙日起） 庚辛日（生子勿着赤衣宜着黄衣卧无南首勿丙丁日起） 壬癸日（生子勿着黄衣宜着白衣卧无四角首勿戊己日

上一页：体玄子为产妇借地法一首
下一页：安置产妇法二首


安置产妇法二首 《外台秘要》

安置产妇法二首

凡欲产时，先以朱砂点产妇项后宛宛中，又点鼻孔间柱两旁宛宛中牛穿据处，即向产处咒之曰，此地空闲安居产妇某姓，就此吉处，诸神拥护，百鬼速去，莫相触忤，三咒之讫，即烧火于产处四方，以井华水四器，亦置产处四方，各横刀于水上，其刀浮磨拭之，又法，捉一刀子，先向产处咒曰，一尺刀子七寸刃，拒以反支而治运，如此三咒讫，钉刀子着产处地上

上一页：日历法二首
下一页：产难方二十四首


产难方二十四首 《外台秘要》

产难方二十四首

崔氏凡妇人产难，死生之候，母面赤舌青者，儿死母活，母面赤舌赤，口中沫出者，母死儿活，母唇口青，口两边沫出者，母子俱死。（文仲同出第十上卷中）

广济疗难产三日不出者方。

取死鼠头烧作屑，井华水服。（千金崔氏救急同）

又方：槐子十四枚，蒲黄一合，纳酒中温服，须臾不生，更服之。（千金集验崔氏同）

又方：吞生鸡子黄三枚，并少苦酒。（崔氏集验备急文仲同）

又方：吞皂荚子二枚亦效。（千金崔氏短剧同并出第三卷中）

短剧疗产难历日，气力乏尽，不能得生，此是宿有病方。

赤小豆（二升） 阿胶（二两）

上二味，以水九升，煮豆令熟，取汁纳胶令烊，一服五合，不觉，不过再即产。（崔氏千金同）

又方：取马衔一枚，觉痛，即令左手持之。（崔氏同）

又方：取槐东引枝，手把之。（崔氏同）

又方：手捉鸬 头，甚验。（崔氏同并出第七卷中）

集验若日月未至而欲产者方。

末知母，蜜和兔屎大，服一丸，痛不止，更一丸。（千金崔氏短剧同）

又方：取夫衣带五寸烧作灰，酒服立下。（崔氏广济文仲同并出第七卷中）

备急疗难产方。

取槐子吞三枚。（崔氏同）

又方：取凿柄入孔里者烧末，酒服之立下。（崔氏同）

又方：弓弦三寸，箭竿二寸，各烧末，酒服之。（崔氏同）

又方：取羚羊角屑烧末，酒服之。（千金崔氏同）又若母已死，儿子不出方。

但以水银如弹丸，格口纳喉中，捧起令下，食顷又捧令起，子便落。（崔氏同）

又方：捣蒲根，绞取汁一二升，灌口中，此亦治母生子死验。（崔氏同）又疗母子俱死者，产难及胎不动转者方。

榆白皮（三两） 葵子（五合） 甘草（炙） 桂心（各一两）

上四味切，以水四升，煮取二升，服一升。须臾不产，更服一升。忌海藻菘菜生葱。（崔氏短剧同）又产难数日欲绝，秘方。

书奏作两行字凡二十字文，日帝乙生子，司命勿止，即出其胞及其子，无病其母封其中央，以朱印之，令产妇持之。（崔氏短剧同）又产难六七日母困方

取好胶二两，清酒一升半微火烊胶纳新鸡卵一枚。

盐一寸匕，相和顿服，即产，不产更服。（崔氏同）又产难母如死，不知人事方。

用陈葵子末三指撮，酒服口噤者，去齿下药即愈，立验。（崔氏同）又疗妇人产难方。

书纸曰，坐为蒲，卧为鱼女属母，儿属夫，急急如律令，即产妇吞之，又书两道，两手各执一，凡书三本。（崔氏同并出第一卷中）

救急疗产难方。

取厕前用草二七枚，烧作屑服之。（千金崔氏同崔氏云日用筹）

又方：取牛屎中大豆，书一片作入字，一片作出字，还合，吞之良。（崔氏同并出第四卷中）

千金疗难产方。

令夫唾妇口中二七过，立下。（集验崔氏同出第十卷中）

上一页：安置产妇法二首
下一页：逆产方一十二首


逆产方一十二首 《外台秘要》

逆产方一十二首

短剧疗逆产方。

盐涂儿足底，又可急搔爪之，并以盐摩产妇腹上，即愈。（崔氏千金集验同）

又方：盐和粉涂儿两足下，即顺矣。（千金崔氏同）

又方：又弹丸二枚，捣末三指撮，温酒服。（集验千金崔氏同并出第七卷中）

集验疗逆产方。

烧钱令赤，纳酒中饮之。（崔氏同）

又方：夫阴毛二七枚烧，以猪膏和丸如大豆，吞，儿手即持丸出，神验。（千金崔氏同）

又方：朱书左足下作千字，右足下作黑字。（崔氏同）

又方：生不出，手足先见，烧蛇蜕皮末，服刀圭，亦云三指撮，面向东酒服，即顺。（崔氏千金同）

又方：真丹刀圭涂儿腋下。（崔氏同）

又方：以手中指取釜底黑煤，交画儿足下，顺出。（千金文仲崔氏备急同并出第十一卷中）

删繁疗逆产难产，数日不出者方。

取桃仁中破，书一片作可字，一片作出字，还合吞之。（崔氏同）又疗逆产方。

取车肚中膏，画腋下及掌心。（崔氏文仲备急短剧千金集验同）又疗逆产，胞衣不出方。

取灶屋上黑尘，酒服之。（千金崔氏同并出第七卷中）

上一页：产难方二十四首
下一页：横产方四首


横产方四首 《外台秘要》

横产方四首

短剧疗横产及侧或手足先出方。

可持粗针刺儿手足，入二分许，儿得痛，惊转即缩，自当回顺。（文仲备急千金崔氏集验同）集验疗横生方。

取梁上尘三指撮，酒服之。（千金文仲崔氏同出第十一卷）文仲疗纵横不可出。

用菟丝子末，酒若米汁服方寸匕，即出，车前子亦好，服如上法。（千金崔氏同）

又方：服水银如大豆一枚。（备急崔氏同）

上以前横产逆产二条，条流虽别疗法盖同，可以意量，逐善参用也。

上一页：逆产方一十二首
下一页：子死腹中欲令出方一十五首


子死腹中欲令出方一十五首 《外台秘要》

子死腹中欲令出方一十五首

集验疗子死腹中方。

真珠二两，酒服尽，立出。（崔氏同）

又方：取灶下黄土三指撮，酒服之立出，当着儿头上。（千金崔氏文仲同）又疗胎死在腹方。

取三家鸡卵各一枚，三家盐各一撮，三家水各一升，合煮，令产妇面东向饮之，立出。

（千金备急崔氏同）

又方：取瞿麦一斤，以水八升，煮取二升，分再服，不出更服。（文仲千金崔氏同）

又方：葵子一升，阿胶五两水五升，煮取二升，顿服出，间日又服。（崔氏千金文仲备急同并出第十一卷中）

崔氏疗子胎在腹中，恐死不下方。

当归 芎 （各二两）

上二味，以好酽醋二升，煮药二十沸，顿服之，若胎已死，即下，如胎未死，即便安稳也。

又疗子死腹中，又妊两儿，一儿活，一儿死，令腹中死者出，生者安，此方神验，万不失一。

蟹爪（一升） 甘草（二尺炙切） 阿胶（三两炙）

上三味，以东流水一斗先煮二味，取三升，去滓纳胶令烊，顿服。不能顿服，分再服，若人困， 口下药入即汗，煎药，宜东向灶以茅苇薪煮之。（集验广济千金备急文仲同）又疗妊身热病子死腹中，又出之方。

乌头（一枚）

上一味细捣，水三升煮，取大二升，稍稍摩脐下至阴下，胎当立出。

又方：以苦酒浓煮大豆，一服一升，死儿立下，不能顿服，再服之亦得。（千金同）又疗子胎在腹内已死方。

甘草（一尺炙） 蒲黄（一合） 筒桂（四寸） 香豉（二升） 鸡子（一枚）

上五味切，以水六升，煮取一升，顿服。胎胞秽恶尽去，大良。（千金集验同并出第十卷中）

文仲疗或半生胎不下，或子死腹中，或半着脊及在草不产，血气上荡心，母面无颜色，气欲绝方。

猪膏（一升煎） 白蜜（一升） 淳酒（二升）

上三味合煎，取二升，分再服。不能随所能服之。（备急删繁千金崔氏同）又子死腹中不出方。

以牛屎涂母腹上，立出。（备急崔氏千金同）

又方：榆皮（切一两） 珍珠（一两）

上二味，以苦酒三升，煮取一升，顿服。死儿立出。（集验千金备急崔氏同并出第二卷中）救急疗子死腹中方。

服水银三两，立出集验。（千金备急文仲短剧同）

又方：取夫尿二升，煮令沸，饮之集验。（千金崔氏同并出第四卷中）

上一页：横产方四首
下一页：胞衣不出方二十首


胞衣不出方二十首 《外台秘要》

胞衣不出方二十首

广济疗胞衣不出方。

末灶突中土三指撮，以水服之。（集验千金备急文仲同）

又方：取夫单衣盖井上立出。（千金集验救急崔氏短剧同）又疗胞衣不出方。

取苦酒服赤米一两。（千金集验崔氏同）

又方：鸡子一枚，苦酒一合，和饮之，即出。（集验千金崔氏同）

又方：当户烧黍穣即出。（崔氏同并出第二卷中）

短剧疗胞衣不出方。

取皂荚捣末，着鼻孔中，嚏，即出。（崔氏同）

又方：鹿角末三指撮，酒服之。（崔氏同）

又方：儿衣不出，吞此符吉。

\[图暂缺]延年疗妇人伤娠，及胎死腹中，胞衣不出，产后疾病，及诸困竭欲死方。

刺取羊血，及热饮之，不能者，人含吐与之能多益善，若不能咽，啖少盐，又水 其面，此方神验。（崔氏文仲备急同）又胞衣不出方。

以洗儿水服半杯即出。（崔氏同）又疗胞衣不出腹中满则杀人方。

但多服猪膏，又大豆一升，苦酒一斗煮，取三升，分三服。（崔氏同）

又方：吞鸡子黄两三枚，解发刺喉中，令得呕，即出，若困极死者，以水一升，煮栝蒌一枚三两沸泻口中，汁下即出。（出第十四卷中崔氏云水一升煮蝼蛄一枚三沸服）救急疗胞衣不出，并儿横倒死腹中，母气欲绝方。

半夏（二两洗） 白蔹（二两）

上二味捣筛，服方寸匕，小难一服，横生二服，倒生三服，儿死四服，亦可加代赭瞿麦各二两。（广济集验短剧备急文仲崔氏同）

又方：小豆小麦相和，浓煮汁饮之，立出。（短剧千金备急崔氏同）又疗胞衣不出方。

取炊箪，当户前烧之。（广济集验千金崔氏同出第四卷中）

必效疗胞衣不出，令胞烂牛膝汤方。

牛膝（四两） 滑石（八两） 当归（三两） 通草（六两） 葵子（一升） 瞿麦（四两）

上六味切，以水九升，煮取三升，分三服。忌牛狗肉。（广济集验千金崔氏同通草一方

作莽草）

又方：服蒲黄如枣大良。（集验千金崔氏同）

又方：生男吞小豆七枚，生女吞二七枚。（千金崔氏并同）

又方：生地黄汁一升，苦酒三合，暖服之，不能顿服再服之。（集验千金崔氏同）

又方：泽兰叶（三两） 滑石（五两屑） 生麻油（二合）

上三味，以水一升半，煮泽兰，取七合，去滓纳滑石生麻油，顿服之。（广济集验千金崔氏同并出第四卷中）

\[图暂缺]以上三符主产难产妇吞之吉\[图暂缺]（产难烧此符水和服之吉）\[图暂缺]（逆产横产吞此符上出崔氏产书）

上一页：子死腹中欲令出方一十五首
下一页：产妇忌慎法六首


产妇忌慎法六首 《外台秘要》

产妇忌慎法六首

千金论曰，产妇虽是秽恶，然将痛之时，及未产已产。并不得令死丧污秽家人来视之，则生难，若已产者，则伤儿也。又凡妇人产乳，忌反支月，若值此月，当在牛皮上若灰上，勿令又凡产不依产图，脱有犯触于后母子皆死，若不至死即母子俱病，庶事皆不称心能依图无犯触，母子即得无疾，子即易养。

又凡欲产时，特忌多人瞻视，唯得三二人在旁，待总产讫。即告语众人也，若人众令人难产。

又凡产妇，第一不得匆匆惧怕旁人极须少静，皆不得预缓预急。忧悒忧悒。则难产。若腹痛眼中火生。此儿回转未即生也儿生讫，一切人及母皆忌问是男是女。儿胎落地，即急取口中恶物，与新汲并水五合咽。忌与暖汤物，亦勿令母看视秽污。

又产妇慎热食热药热面，食常识此，饮食当如人肌温温也。（并出第二卷中）

上一页：胞衣不出方二十首
下一页：令易产方六首


令易产方六首 《外台秘要》

令易产方六首

千金令易产方。

凡欲临产时，先脱寻常所着衣，以笼灶头及灶口，令至密，即易生，神验。

又方：生地黄汁半升，生姜汁半合煎热顿服。

又方：烧药杵令赤，纳酒中饮之。（短剧同并出第二卷中）

短剧预服散，令易生，母无疾病，未生一月日前预服过三十日行步动作如故儿生堕地，皆不自觉，甘草散方。

甘草（八分炙） 黄芩 大豆黄卷 粳米 麻子仁 干姜 桂心（各二分） 吴茱萸（二分） 上八味捣散，酒服方寸匕。日三。（千金同）又疗妇人易生产，飞生丸方。

飞生（一枚） 槐子 故弩箭羽（各十四枚）

上三味捣末，蜜丸桐子大，以酒服二丸，即易产。

又方：取蛇蜕皮着衣带中，鉴鼻系衣带，临欲产时，左手持马衔，右手持飞生毛，令易产。（并出第七卷中）

上一页：产妇忌慎法六首
下一页：下乳汁方一十五首


下乳汁方一十五首 《外台秘要》

下乳汁方一十五首

广济疗妇人乳无汁方。

以母猪蹄四枚，治如食法，以水二斗煮，取一斗，去蹄。土瓜根通草 漏芦各三两，以汁煮，取六升，去滓，纳葱白豉如常法，着少米煮作稀葱豉粥食之，食了或身体微微热，有少许汗佳，乳未下，更三两剂，甚验。（崔氏同出第三卷中）

千金疗乳无汁，漏芦汤方。

漏芦 通草（各八分） 钟乳（四分） 黍米（一升）

上四味切，将米宿渍，研取汁三升，煮药三四沸，去滓作饮服。（经心录同）

又方：土瓜根末，酒服半钱匕，乳日下如流水。（崔氏同）又疗乳无汁，单行石膏汤方

石膏四两研，以水二升煮三沸，稍稍服，一日尽良。

又疗乳无汁，单行鬼箭汤方

鬼箭五两，水六升煮，取四升，去滓一服八合日三服，亦可烧灰作末，水服方寸匕，日三．又下乳汁，通草散方

通草 钟乳（研）

上二味等分为散，面粥服方寸匕，日三，百日后可兼养两儿又麦门冬散方

麦门冬（去心） 钟乳（研） 通草 理石（各等分研）

上四味捣散，食前后酒服方寸匕，日三。

又下乳，漏芦散方。

漏芦（二分） 钟乳（五分研） 栝蒌（五分） 蛴螬（三分熬）

上四味捣散，食后砂糖水下方寸匕日三。

又方：母猪蹄一具粗切，以水二斗煮令熟，余五六升汁饮之，甚良。（崔氏同）

又方：猪蹄（二枚炙捶碎） 通草（八两切）

上二味以清酒一斗浸之，稍渐饮尽，不出更作。（崔氏同）

又方：栝蒌根切一升，酒四升煮三沸，去滓，服半升，日三良。（崔氏同）

又方：栝蒌青色大者一枚，熟捣，以白酒一升煮，取四升，去滓，温饮一升，日三，若无大者，用小者两枚，无青色者，黄色者亦好。（崔氏同）

又方：烧鲤鱼头末，酒服三指撮。

又方：烧死鼠，酒服灰方寸匕，日三立下。（并出第三卷中）

崔氏疗乳汁不下方。

鼠肉（五两） 羊肉（六两） 獐肉（八两）

上三味合作 啖之，勿令食者知。（出第十卷中）

上一页：令易产方六首
下一页：妒乳疮痛方一十四首


妒乳疮痛方一十四首 《外台秘要》

妒乳疮痛方一十四首

集验论疗妇人妒乳，乳痈，诸产生后，宜勤挤乳，不宜令汁蓄积不去，便不复出，恶汁于内引热，温壮结坚掣痛，大渴引饮，乳急痛，手不得近，成妒乳，非痈也方。

始妒乳，急灸两手鱼际各二七壮，断痈脉也，便可令小儿手助将之。则乳汁大出，皆如脓状，内服连翘汤汁自下，外以小豆散薄涂之痈处，当瘥。（千金同）又产后不自饮儿，及失儿无儿饮乳，乳蓄喜结痈，不饮儿令乳上肿者方。

以鸡子白和小豆散，涂之乳房，令消结也，若饮儿不泄者，数捻去之，亦可令大者子含水，使漱口中冷，为嗍取乳汁吐去之，不含水漱，令乳头作疮，乳孔寒也。（千金同）又疗妒乳乳痈，连翘汤方

连翘 升麻 杏仁（去皮尖） 射干 防己 黄芩 大黄 芒硝 柴胡（各三两） 芍药

上十一味切，以水九升，煮取三升，分服，忌海藻菘菜。（千金同）

又方：取葵茎烧灰捣散，服方寸匕，日三即愈。（千金同）又疗妒乳生疮方。

蜂房猪甲中土车辙中土各等分，末，苦酒和涂之，良。（千金同一方又有车毂上脂一味）又疗妇人女子乳头生小浅热疮，搔之黄汁出，侵淫为长，百疗不瘥者，动经年月，名为妒乳病，妇人饮儿者，乳皆欲断，世论苟抄乳是也。宜以赤龙皮汤及天麻汤洗之，敷二物飞鸟膏及飞乌散佳。始作者可敷以黄芩 漏芦散，及黄连胡粉散并佳，方如下，赤龙皮汤方。

槲皮切三升，以水一斗，煮取五升，夏冷用之秋冬温之。分以洗乳，亦洗诸深败烂久疮。洗毕敷膏散。（千金同）又天麻草汤方。

天麻草切五升，以水一斗半，煎取一斗，随寒温分洗乳，以杀痒也。此草叶如麻叶冬生夏着花。赤如鼠尾花，亦以洗侵淫黄烂热疮痒疽湿阴蚀疮，小儿头疮，洗毕敷膏散。（千金同）又飞乌膏散方。

用烧朱砂作水银上黑烟（一名细粉者三两） 矾石（三两烧粉）

上二味，以绢筛了，以甲煎和之令如脂，以敷乳疮，日三，作散者不须和。有汁自着可用散，亦敷诸热疮，黄烂侵淫汁疮蜜疮，丈夫阴蚀痒湿，诸小儿头疮疳蚀，口边肥疮，蜗疮等，并以此敷之。（千金同）又黄连胡粉膏散方。

黄连（二两） 胡粉（十分） 水银（一两同研令消散）

上三味，捣黄连为末三物相和，合皮裹熟 之自和合也，纵不成一家，且得水银细散入粉中也，以敷乳疮，诸湿痒黄烂肥疮若着甲煎为膏。（千金同）备急短剧妒乳方。

黄芩 白蔹 芍药（各等分）

上三味下筛，浆水服一钱五匕，日三，若右乳结，将去左乳汁左乳结即将去右乳汁服，即消（千金同）

又方：柳白皮，酒煮令热，以熨上即消

又方：苦酒磨升麻，若青木香，或紫檀香，以摩上并良，一味即得佳。

又方：已入腹者，麝香薰陆香青木香鸡舌香各一两，以水四升煮，取二升，分再服，忌蒜，面，酒，牛马猪肉。

必效疗妇人妒乳痈疮迟愈，五物雄黄 茹膏方。

雄黄 白蔹 雌黄 茹（各一分并切） 乱发（如鸡子一枚）

上以猪脂半斤合煎三沸，去滓，乃纳乱发，发尽，药成以涂疮，不过十日瘥。

上一页：下乳汁方一十五首
下一页：乳痈肿方一十八首


乳痈肿方一十八首 《外台秘要》

乳痈肿方一十八首

广济疗乳痈大坚硬，赤紫色，衣不得近，痛不可忍方。

大黄 芍药 楝实 马蹄（炙令黄等分）

上四味捣散，酒服方寸匕，覆取汗，当睡着，觉后肿处散不痛，经宿乃消，百无失一，明晨更服一匕，忌冲风热食。

深师疗乳痈肿消核，芍药散方。

芍药 通草 桂心 昆布 白蔹 附子（炮） 黄 人参 海藻 木占斯（各一两）

上十味捣散，以清酒服一钱匕，日三，当先食，并疗颐下气结瘰 。

又乳痈众医不能疗，柏皮膏方。

猪膏年多者佳，柏皮三斤去黑皮，以猪膏煎之，当稍稍煎，柏皮熟，黑便漉出，更煎余柏皮如初，尽以涂疮甚验。

集验疗乳痈方。

大黄（二两） 莽草（二分） 伏龙肝（十二分） 干姜（二分）

上四味捣末，以酢和涂乳上，即效，只一方生姜极验，可用也。（千金同）

又方：取鹿角下筛散，以猪颔下清汁服方寸匕，不过再服，亦以醋浆服之良。（千金云猪脂销

上清汁）又疗乳痈，四物胶敷贴方。

胶（炙） 大黄 莽草 细辛

上各等分，捣末，以鸡子白和涂纸上，贴肿，频易，昼夜贴之，割纸穿如钱大，出肿头又疗乳痈，三物桂心贴方。

桂心（三分） 乌头（二分） 甘草（二分）

上捣散，以苦酒和涂肿上，以小纸覆濡其上，将乳居其中，以干布置乳下，须臾布当濡，有脓水也佳。（范汪同）千金翼排脓散，主乳痈方。

铁粉 苁蓉 桂心 细辛 芎 人参 防风 干姜 黄芩 芍药（各四两） 当归 甘草（炙各五分）

上十二味捣散，酒服方寸匕，日三夜一，加至一匕半，服药十日，血出多勿怪，是恶物除，甚良。（出第五卷中）

备急葛氏疗妇人乳痈妒肿者，或经久众疗不瘥方。

坚硬紫色削柳根皮捣熟，熬令温，帛囊盛熨乳上，冷更易，甚良，一宿即愈。（千金同）

又方：研米槌二枚，煮令热，以絮及巾覆乳上，用二捶更互熨肿数十过瘥，上已用大验。（千金云炙熬）又乳痈方。

大黄 灶下黄土（各一分末） 生姜（二分）

上三味捣末，醋和涂乳，痛即止，极验，刘涓子不用生姜，用生鱼三味等分，余比用鲫鱼妙。

又疗乳痈方。

大黄 鼠屎 黄连（各一分）

上三味捣末，合鼠屎更捣，以黍米粥清和敷乳四边，痛止即愈，无黍米，粟米粳米并可用。（千金同）救急疗乳痈肿痛如升碗大。痛不可忍方。

取白姜石捣末一二升，用鸡子白和如稀泥，敷肿，干更易之，此方频试验，如鸡子虑罪，取榆白皮和捣敷即瘥。

又疗乳痈坚硬，痛不可忍方。

莨菪子半大匙，当年新者，服时不得嚼破，以清水一大盏和顿服，痛即止。

又疗乳痈肿方。

以酽醋研地黄涂上，干即易，不过三五遍，服，以酒研之。

必效疗妇人乳痈方。

觉痛色未变时，以饲猪米研汁饮之即瘥，仍取猪槽木浓如匙面，火炙，数数熨上。

又疗妇人乳痈，丹参膏方。

丹参 白芷 芍药（各二两）

上三味 咀，以苦酒淹经宿，又取猪脂半斤，微火上煎之，白芷黄膏成，去滓，以膏涂上甚良。

又疗疮上须贴膏方。

黄 （八分） 白芷 大黄（各五分） 当归 续断（各四分） 薤白（二合切） 松脂（十二分） 薰陆香 蜡（各十分） 猪脂（一升） 生地黄汁（七合）

上十一味切，纳地黄汁中渍半日，纳猪脂中，微火

上煎，三上三下，白芷色黄，膏成，布绞去滓，剪帛如疮大小，涂帛贴疮上，日四五度易之，终身无苦，极效。

上一页：妒乳疮痛方一十四首
下一页：产后血晕心闷方一十首


产后血晕心闷方一十首 《外台秘要》

产后血晕心闷方一十首

广济疗产后血晕心闷不识人，或神言鬼语，气欲绝方。

荷叶（二枚炙） 蒲黄（一两） 甘草（二两炙） 白蜜（一匙） 地黄汁（半升）

上五味切，以水三升，煮取一升，绞去滓，下蒲黄蜜地黄汁，暖服立瘥止。

又疗产后心闷血气冲上血晕，羚羊角散方。

取羚羊角一枚，烧成灰末，以东流水服方寸匕，若未瘥，更服瘥。

救急产晕心闷大困方。

鲫鱼剥皮作 。以 食三两口止。

文仲晕绝方。

苏方木三两，碎，以水五升煎，取二升，分再服，或无苏木，煮绯色衣，取汁服甚验。

又方：取墙上青衣一抄，以水四小升，煮取二升，分服，又生姜汁一小升，地黄汁一小升，酒一大升相和，煎五六沸，分再服，每剂和大黄末一匙，此方甚良。

崔氏凡晕者，皆是虚热血气奔迸，腹中空所致，欲分娩者，第一须先取酽醋以涂口鼻，仍置醋于旁，使闻其气，兼细细饮之，此为上法，如觉晕，即以醋喷面，苏来即饮醋，仍少与解之。（一云仍少与水解之）又凡产后忽闷冒。汗出不识人者。是暴虚故也方。

取破鸡子吞之，便醒，若未醒，可与童子小便一升，甚验，丈夫小便亦得，切不得用病人者。

又若久不识人，或时复发者，此为有风因产血气暴虚，风行脉中故也，若产后去血多者，尤增此疾，与鸡子不醒者，可急与竹沥汁，一服五合，须臾不定，复与五合，频得三五服立瘥。（并出第十上卷中）

近效疗血晕绝，不识人烦闷方。

红蓝花三两新者佳，以无灰清酒半升，童子小便半大升，煮取一大盏，去滓，候稍冷服之，新汲水一大升煮之良久。

又方：赤父马粪，绞取汁一大盏，湿者良，若干者，取新汲水半大盏和研，绞取汁顿服，亦主人血不止，神验。（夏侯拯录）

上一页：乳痈肿方一十八首
下一页：产乳晕绝方五首


产乳晕绝方五首 《外台秘要》

产乳晕绝方五首

崔氏疗产乳晕绝方。

以恶血服少许良。

又方：以服洗儿水三合良。

又方：觉晕，即用三股麻绳，长五六尺，系产妇右脚膝上，令人捉两头急挽，得醒，徐徐解之。（并出第十上卷中）

文仲疗产乳晕绝方。

半夏一两洗捣筛，丸如大豆，纳鼻中即愈。（崔氏同）救急疗产乳晕绝方。

生赤小豆捣为散，取东流水和方寸匕，服之，不瘥再服。（崔氏同）产后余血不尽腰脚疼及恶露不下方七首广济疗产后三日患腰疼，腹中余血未尽，并手脚疼，不下食，生地黄汤方。

生地黄汁（一升） 芍药 甘草（各二两炙） 丹参（四两） 蜜（一合） 生姜汁（半合）

上六味切，以水三升，煮取一升，去滓，纳地黄汁蜜姜汁。微火煎一两沸，一服三合，日二夜三，利一两行，中间进食，与药更进服。

又疗产后恶露不多下方。

牛膝 大黄（各八分） 牡丹皮 当归（各六分） 芍药 蒲黄 桂心（各四分）

上七味捣散，以生地黄酒服方寸匕，日二，血下止。

救急疗妇人产后余血不尽，血流入腰脚疼痛，胸急气满。

两胁痛方。

生姜（一斤） 淡竹叶（一升并切）

上二味，以水二升，煮取一升去滓，分再服。

又疗产后血不尽，血痛闷方。

取荷叶烧作灰，暖水和服，煮取汁亦良。

又恶露不尽，腹胀痛方。

取乱发如鸡子大，灰汁洗净，烧末酒服。

又方：取百斤秤锤一枚，烧赤投酒五升中，用此秤锤酒煮当归三两，取二升去滓，分再服。（千金同）又疗一切宿血，及损伤瘀血在腹内，不问新久。并妇人月经不通，产后恶血不下，皆良方。

大黄 芒硝（各三两） 桃仁（四十枚去尖皮）

上三味，芒硝 桃仁合捣四五百杵，以酢浆二升半渍一宿，空腹。搅调顿服之，不能顿服者，分作两服，良久先下粪，次下如豆泥汁，或黑血为验，强人日别服一剂，弱人两日服之。

下血尽便止，不过三两剂，忌生冷茶葵。（并出第四卷中）

上一页：产后血晕心闷方一十首
下一页：产后恶露不绝方四首


产后恶露不绝方四首 《外台秘要》

产后恶露不绝方四首

广济疗妇人产后血露不绝，崩血不可禁止，腹中绞痛，气息急，疗蓐病三十六疾方。

乱发（烧灰） 阿胶（各二两炙） 代赭 干姜（各三两） 马蹄（一枚烧） 干地黄（四两）牛角鳃（五两炙）

上七味捣筛，蜜和为丸如梧桐子，空腹以饮下二十五丸，日二，至四十丸良。

深师疗产后虚冷下血，及水谷下痢，昼夜无数，兼疗恶露不绝，龙骨丸方。

干姜 甘草（炙） 桂心（各二两） 龙骨（四两）

上四味捣筛，蜜丸如梧桐子，以酒下二十丸，日三，忌如常法，此方甚良。

文仲葛氏疗血露不绝方。

以锯截桑木，取屑五指撮，酒服日三瘥。

又隐居效方泽兰汤，疗产后恶露不尽，腹痛往来兼满少气。

泽兰（八分） 当归（三分） 生地黄（三分） 芍药（十分） 甘草（六分炙） 生姜（十分）大枣（十四枚）

上七味切，以水九升煮，取三升，分为三服，欲死涂身得瘥。

上一页：产乳晕绝方五首
下一页：产后血气烦闷方四首


产后血气烦闷方四首 《外台秘要》

产后血气烦闷方四首

广剂疗产后心胸中烦闷，血气涩，肋下妨不能食方。

生地黄汁（一升） 当归（一两末） 生姜汁（三合） 酒（五合） 童子小便（二升）

上五味和煎三四沸，去滓分服，一日令尽，间食服。

又血气烦闷方。

取生藕捣绞取汁，饮一升，未定，更饮瘥止，竹沥亦得。（千金同）集验疗产后血气烦闷方。

取生地黄汁一升，酒三合相和，微温顿服之。（千金同）千金疗妇人产后气欲绝，心中烦闷不解，必效方。

竹叶（切） 麦门冬（去心） 小麦（各一升） 甘草（一两炙） 生姜（二两） 大枣（十四枚）

上六味切，以水加人参二两，少气力，加粳米五合，一方用竹皮，若胸中气逆，加半夏二两，忌如常法。（出第三卷中）

上一页：产后恶露不绝方四首
下一页：产后心痛方三首


产后心痛方三首 《外台秘要》

产后心痛方三首

集验大岩蜜汤，疗产后心痛方。

干地黄 当归 独活 甘草（炙） 芍药 桂心 小草 细辛（各一两） 吴茱萸（一升）干姜（三两）

上十味切，以水九升，煮取三升，分三服良。（千金同）经心录蜀椒汤，疗产后心痛，此大寒冷所为方。

蜀椒（二合汗） 芍药（三两） 半夏（洗） 当归 桂心 人参 甘草（炙各二两） 生姜汁（五合） 蜜（一升） 茯苓（二两）

上十味切，以水九升，煮椒令沸，下诸药煮，取二升半，去滓，下姜汁蜜等更煎，取三升，一服五合，渐至六合，尽勿冷餐。（千金同）千金羊肉汤，疗产后腹中心下切痛，不能食，往来寒热若中风，乏气力方。

羊肉（三斤） 当归 黄芩 甘草（炙） 芎 防风（各二两） 芍药（三两） 生姜（四分）

上八味切，以水一斗二升煮羊肉，减半煮药，取三升，分温三服，忌如常法。（崔氏同出第三卷中）

上一页：产后血气烦闷方四首
下一页：产后腹中绞刺痛方九首


产后腹中绞刺痛方九首 《外台秘要》

产后腹中绞刺痛方九首

广济疗产后腹中绞刺痛不可忍方。

当归 芍药 干姜 芎 （各六分）

上四味捣散，以酒服方匕，日二服。

又疗产后内虚，寒入腹，腹中绞痛，下赤烦毒，谵语见鬼，羊肉汤方。

肥羊肉（一斤） 当归 甘草（炙） 芍药（各一分）

上四味切，以水一斗煮羊肉，取七升煮药，取二升分服。

又疗新产后，腹中加弦常坚，绞痛无聊方。

蜜（一升） 当归（一两）

上一味末，入蜜中煎融融耳，适寒温顿服。

千金当归汤，疗妇人寒疝，虚劳不足，若产后腹中绞痛方。

当归（三两） 生姜（五两） 芍药（二两） 羊肉（一斤）

上四味切，以水八升，煮取三升，适寒温顿服七合，日三。

又疗产后疾痛，桃仁芍药汤方。

桃仁（半升去皮尖） 芍药 芎 当归 干漆（熬） 桂心 甘草（炙各二两）

上七味切，以水八升，煮取二升半，分三服。

又单行茱萸酒，疗产后腹内外疾痛方。

吴茱萸一升，酒三升渍一宿，煎取半升，顿服，亦可再服，瘥止。（并出第三卷中）

必效疗产后腹痛方。

羌活四两切，酒二升，煮取一升分服。

又方：兔头炙令热，以熨产妇腹如刀绞痛者，熨之立定。

又疗痛不可忍方

取一苦瓠芦未经开者，开之去子讫，以沸酽酢投中，蒸热，随痛熨，冷即换，极甚效。

上一页：产后心痛方三首
下一页：产后虚热方二首


产后虚热方二首 《外台秘要》

产后虚热方二首

千金蜀漆汤，疗产后虚热往来，心胸中烦闷满，骨节疼，及头痛壮热，晡时辄甚，又似微疟方。

母 芍药（各二两） 蜀漆叶 甘草（炙） 桂心 黄芩（各一两） 生地黄（一斤）黄（五两）

上八味切，以水一斗先煮地黄，取七升去滓，下诸药煮，取二升半，分三服，此汤疗寒热，不损人，忌如常法。（出第三卷中）

千金翼疗产后虚热头痛方。

白芍药 干地黄 牡蛎（各五两熬） 桂心（三两）

上四味切，以水五升煮取二升半，分三服，日三。（此汤）不损人无毒，亦疗腹中拘急痛，若通身发热，加黄芩二两甚验，大热即除。（出第六卷中）

上一页：产后腹中绞刺痛方九首
下一页：产后虚劳方四首


产后虚劳方四首 《外台秘要》

产后虚劳方四首

千金增损泽兰丸，疗产后百病理血气，补虚劳方。

泽兰 甘草（炙） 当归 芎 （各七分） 附子（炮） 干姜 白术 白芷 桂心 细辛（各四分） 防风 人参 牛膝（各五分） 柏子仁 干地黄 石斛（各六分） 浓朴（炙）本芜荑（各

上二十味捣末，蜜丸，以酒下十五丸至二十丸良，忌如常法。（出第四卷中）

延年增损泽兰丸，主产后风虚劳损黄瘦方。

泽兰（七分） 防风 干地黄 当归 细辛 桂心 茯苓 芍药 人参 甘草（炙）本朴（炙）

上二十五味捣筛，蜜和丸如梧桐子，以酒下二十至三十丸，忌如常法。

删繁疗产妇劳虚，或本来虚寒，或产后血脉虚竭，四肢羸弱，饮食减少，经水断绝，血脉不通，虚实交错，泽兰补虚丸方。

泽兰叶（九分） 石膏（八分研） 芎 甘草（炙） 当归（各七分） 白芷 防风 白术本 蜀椒 浓朴（炙） 干姜 桂心 细辛（各五分）

上十四味捣筛，蜜丸如梧桐子，酒下二十丸至三十丸，日再，忌如常法。

古今录验泽兰丸，疗产后风虚劳羸百病必效方。

泽兰叶（六分） 白芷 椒（汗） 芜荑仁 本 细辛（各四分） 白术 柏子仁 人参桂心 防风 浓朴（炙） 丹参（各五分） 芎 甘草（炙） 当归（各七分） 干地黄（十分）

上十七味捣筛，蜜和丸如梧桐子，服二十丸至三十丸，日再服。（忌如常法）

上一页：产后虚热方二首
下一页：产后风虚瘦损方四首


产后风虚瘦损方四首 《外台秘要》

产后风虚瘦损方四首

广济疗产后患风虚冷气，腹内不调，补益肥白悦泽方。

泽兰（七分） 浓朴（炙） 人参 石斛 芜荑仁 续断 防风 桂心（各三两） 芎白术 柏子仁 五味子 黄 远志皮（各四分） 赤石脂（六分） 干地黄（六分） 甘草（六分炙）

上十七味捣末，蜜丸如桐子，以酒下二十丸至三十丸，日再。（忌如常法）短剧疗产后中风，虚人不可服他药者，一物独活汤主之。及一物白藓汤主之，亦可与独活合煮之方。

独活三两，以水三升煮，取一升分服，柰酒者亦可酒水等煮之，用白藓皮，亦依此法。

千金云，凡产后，满百日乃可合会，不尔至死，虚羸百病滋长，慎之，凡妇人皆患风气，脐下虚冷莫不由此，早行房故也，又产后七日内恶血不尽，不可服汤，候脐下块散，乃进羊肉汤。痛甚切者，不在此例，后两三日消息可服泽兰丸，比至盈月，丸药尽为佳，不尔，虚损不可平复也，全极消瘦不可救者，服五石泽兰丸，又凡在蓐，必须服泽兰丸，补服法，必七日外，不得早服也，妇人因产取凉太多，得风冷，腹中积聚，百病竞起，迄至于老，百方

疗将服之。

又桃仁煎，疗万病，妇人产后百病诸气方。

桃仁一千二百枚，去双仁尖皮，熬令香。

上一味捣，务令极细熟，以上上酒一斗五升，研三四遍，如作麦粥法，以极细为佳，纳小长项瓷瓶中令满，以面遍封之，务取密，纳汤中煮一伏时，不停火，使瓶口常出汤，勿令没，药成，温酒和服一匙，日再，丈夫服亦极妙。

延年泽兰丸，主产后风虚损瘦不能食，令肥悦方。

泽兰（七分） 当归（十分） 甘草（七分炙） 本（三分） 浓朴（三分炙） 食茱萸（三分）白芷（三分） 干姜（三分） 芍药（三分） 石膏（八分） 人参（四分） 柏子仁（四分） 桂心（四分） 白术（五分）

上十五味捣筛，蜜和丸如梧桐子大，酒服十五丸，日二，加至二十五丸，忌如常法。

上一页：产后虚劳方四首
下一页：产后虚羸方三首


产后虚羸方三首 《外台秘要》

产后虚羸方三首

广济疗产后虚羸喘乏，或乍寒乍热，状如疟，名为劳损，猪肾汤方。

猪肾（一具去脂四破） 香豉（一升） 白粳米（一升） 葱白（切一升） 人参 当归（各二两）

上六味切，以水一斗，煮取三升去滓，分服七合，以意消息，忌大肉热面蒜。（出第三卷中崔氏云以水三斗煮取五升适寒温随便饮之）救急疗产后羸瘦不复，令肥白方。

乌豆肥大者净拭，熬熟，如造豆黄法，去皮，捣为屑，下筛，以腊月猪脂成炼者和，丸如梧桐子，以酒下五十丸，日再服，一月内肥白也，无所禁。

古今录验疗产后诸病羸瘦，欲令肥白，饮食和调，地黄羊脂煎方。

生地黄汁（一升） 生姜汁（五升） 羊脂（二斤） 白蜜（五升）

上四味，先煎地黄汁，令余五升，下羊脂煎，减半，次下姜，次下蜜，便以铜器盛，着汤中煎，令如饴状，空肚，酒一升，取煎如鸡子大，投酒中饮，日三良

上一页：产后风虚瘦损方四首
下一页：产后中风方三首


产后中风方三首 《外台秘要》

产后中风方三首

深师疗产后中风，口噤不知人，小独活汤方

独活（八两） 葛根（六两） 生姜（五两） 甘草（二两炙）

上四味切，以水九升，煮取三升，分三服，微汗佳，忌如常。（出第六卷中）

短剧大豆紫汤，主妇人产后中风困笃，或背强口噤，或但烦热苦渴，或头身皆重，或身痒，剧者呕逆直视，此皆因风冷湿所为方。

大豆三升炒，预取器盛，清酒五升，沃热豆中讫，漉去豆，得余汁，尽服之，温覆取微汗出，身体才润则愈，一以去风，二则消血结云，周德成妻妊胎，因触伤胎死在腹中三日，困笃，服此酒即瘥，后疗无不佳。（千金用大豆五升酒八升又云更合独活汤所以尔者产后多虚着风以独活消风去血也重者十剂崔氏云如中风口噤加鸡屎白二升和豆熬更佳）又疗产后中寒风 。通身冷直，口噤不知人方。

白术四两，酒二升，煮取一升，去滓顿服，忌如常法。

上一页：产后虚羸方三首
下一页：产后下痢方四首


产后下痢方四首 《外台秘要》

产后下痢方四首

广济疗产后腹痛气胀，肋下妨满不能食，兼之微痢方。

茯苓 人参 浓朴（炙各八分） 甘草（炙） 橘皮 当归 黄芩（各六分）

上七味捣散，以饮下方寸匕，日三度，渐加至一匕半。

又疗产后下痢，赤石脂丸方。

赤石脂（三两） 甘草（炙） 当归 白术 黄连 干姜 秦皮（各二两） 蜀椒（汗）附子（炮各一两）

上九味捣筛，蜜和为丸如桐子，酒服二十丸，日三良，忌如常法。

深师疗产后下痢，胶蜡汤方。

粳米（一合） 蜡（如鸡子一枚） 阿胶 当归（各六分） 黄连（十分）

上五味切，以水六升半先煮米，令蟹目沸，去米纳药煮，取二升，入阿胶蜡消烊，温分三两服。

千金疗产后下痢腹痛，当归汤方。

当归 龙骨（各三两） 干姜（一两） 白术（二两） 甘草（炙一两） 附子（炮两）熟艾（一两） 芎 （二两半）

上八味切，以水六升，煮取二升半，去滓分为三服，日三，一日令尽。（出第三卷中）

上一页：产后中风方三首
下一页：产后赤白痢方五首


产后赤白痢方五首 《外台秘要》

产后赤白痢方五首

广济疗产后赤白痢，脐下绞痛方。

当归 芍药 地榆 龙骨 黄连（各八分） 艾叶（八分） 甘草（炙八分） 浓朴（炙八分）

上十味切，以水八升，煮取二升半，去滓分温三服，即瘥止，忌如常法。

又疗产后赤白痢，脐下气痛方。

当归（八分） 浓朴（炙） 黄连（各十二分） 豆蔻（五枚去皮） 甘草（六分炙）

上五味切，以水五升，煮取二升，去滓分温三服瘥止，忌如常法。

文仲效方，疗产后赤白下痢，腹中绞痛不可忍者。

黄连（四两） 黄柏（三两） 阿胶（炙） 栀子 蒲黄（各一两） 当归（一两半） 黄芩（二两）

上七味捣筛，蜜和丸，饮服六十丸，日三夜一服，立定，破血止痢，忌如常法。

救急疗产后下痢赤白，腹中绞痛方。

芍药 干地黄（各四两） 甘草（炙） 阿胶 艾叶 当归（各二两）

上六味切，以水一升，煮取一升半，去滓温分三服，忌如常法。

必效疗妇人新产后赤白痢，心腹刺痛方。

薤白（切一升） 当归（二两） 酸石榴皮（三两） 地榆根（四两） 粳米（五合） 一本加浓朴（一两） 阿胶 人参 甘草（炙） 黄连（各一两半）

上十味切，以水六升，煮取二升，分三服，忌如常法。（千金只用前五味）

上一页：产后下痢方四首
下一页：产后冷热痢方二首


产后冷热痢方二首 《外台秘要》

产后冷热痢方二首

深师疗产后冷热痢，黄连丸方。

黄连（三两） 乌梅肉（一升） 干姜（二两）

上三味捣末，蜜丸如桐子，以饮下二十至三十丸，日再服，忌猪肉。

千金疗产后忽着寒热下痢，生地黄汤方。

甘草（炙） 黄连 桂心（各一两） 生地黄（五两切） 大枣（二十枚） 淡竹皮 赤石脂（各一两）

上七味切，以水一斗煮竹皮，取七升，去滓纳药煮，取二升半，分为三服，日三。（翼同出第三卷中）

上一页：产后赤白痢方五首
下一页：产后痢日夜数十行方二首


产后痢日夜数十行方二首 《外台秘要》

产后痢日夜数十行方二首

千金疗产后余寒下痢，便脓血赤白，日数十行，腹痛时时下血，桂枝汤方。

桂心 干姜 甘草（炙各二两） 赤石脂（十两） 当归（三两） 附子（一两炮） 蜜（一升）

上七味切，以水七升，煮取三升，入蜜一两沸，分服一升，日三。

必效疗产后痢日五十行者方。

取木里蠹虫粪，铛中炒之令黄，急以水沃之，稀稠得所服之，瘥止。（独孤祭酒讷方）

上一页：产后冷热痢方二首
下一页：产后卒患淋方五首


产后卒患淋方五首 《外台秘要》

产后卒患淋方五首

广济疗产后卒患淋，小便碜痛，乃至尿血方。

冬葵子（一升） 石苇（去毛） 通草（各三两） 滑石（四两末汤成下） 茯苓 子芩（各二两）

上六味切，以水九升，煮取三升，绞去滓，一服七合，瘥止，忌热面酢物。

集验疗产后卒患淋，石苇汤方。

榆白皮（五两） 石苇（去毛） 黄芩（各三两） 通草（三两） 大枣（二十枚） 葵子（一升）

上七味切，以水八升，煮取二升半，分为三四服。（千金有甘草 生姜为九味）千金疗产后淋沥，葵根汤方。

葵根（二两干者） 车前（一升） 乱发（灰） 大黄 桂心 滑石（末后下各一两） 冬瓜汁（七合） 通草（二两） 生姜（六两）

上九味切，以水七升，煮取二升半，去滓，分三服。（出第三卷中）

又产后淋，滑石散方。

滑石（五分研） 通草 车前子 葵子（各四两）

上四味，以浆水服方寸匕至二匕为妙。

千金翼疗产后卒淋，气淋血淋石淋汤方。

石苇（去毛） 黄芩 通草（各二两） 榆白皮（五两） 大枣（三十枚） 甘草（一两炙） 葵子（二升） 生姜 白术（各三两）

上九味切，以水八升，煮取二升半，分三服。（千金同）

上一页：产后痢日夜数十行方二首
下一页：产后小便不禁兼数方四首


产后小便不禁兼数方四首 《外台秘要》

产后小便不禁兼数方四首

广济疗产后小便不禁方。

取鸡尾烧作灰，酒服方寸匕，日二服。

短剧疗产后小便不禁方。

取鸡子烧作灰，酒服，日三。

又疗产后遗尿不知出方。

白薇 芍药（各等分）

上二味捣散，以酒服方寸匕，日三。（千金翼各十分）千金翼诸产后小便数，桑螵蛸汤方。

桑螵蛸（三十枚） 鹿茸（炙） 黄 （各三两） 人参 甘草（炙） 牡蛎（各二两熬） 生姜（四两）

上七味切，以水六升，煮取二升半，分三服，日再，瘥止。

上一页：产后卒患淋方五首
下一页：产后小便数兼渴方一首


产后小便数兼渴方一首 《外台秘要》

产后小便数兼渴方一首

集验产后小便数兼渴，栝蒌汤方。

桑螵蛸（炙） 甘草（炙） 黄连 生姜（各二两） 栝蒌 人参（各三两） 干枣（五十枚）

上七味切，以水七升，煮取二升半，分三服。

上一页：产后小便不禁兼数方四首
下一页：产后渴方二首


产后渴方二首 《外台秘要》

产后渴方二首

集验疗产后渴，栝蒌汤方。

栝蒌（四两） 麦门冬（去心） 人参（各三两） 干地黄（三两） 甘草（二两炙） 干枣（二十枚） 土瓜根（五两）

上七味切，以水八升，煮取二升半，分三服良。

千金疗产后虚渴，少气力，竹叶汤方。

竹叶（切三升） 甘草（炙） 人参 茯苓（各一两） 小麦（五合） 生姜 半夏（洗各三两） 干枣（十五枚） 麦门冬（五两去心）

上九味切，以水九升先煮竹叶小麦生姜枣，取七升，去滓纳药再煎，取二升半，绞去滓，一服五合，日三夜一。（出第二卷中）

上一页：产后小便数兼渴方一首
下一页：许仁则产后方一十六首


许仁则产后方一十六首 《外台秘要》

许仁则产后方一十六首

第一产后若觉血气不散，心腹刺痛，胀满喘急，不能食饮，宜依此方。

鬼箭羽（折之如金色佳） 当归 白术 生姜（各三两） 细辛 桂心（各二两） 生地黄（汁

上七味切，以好无灰酒三升，水四升和煎，缓火煎，取二升三合，去滓，温分服三合，忌如常法。

第二产后若觉恶露下多，心闷短气，贴然无力，不能食。宜依此方。

当归 艾叶 生姜（各三两） 干地黄（四两） 人参（一两） 地榆（二两）

上六味切，以水七升半，煎取二升四合，去滓，分温服八合，日三。

第三产后恶露下多少得所，冷热得调，更无余状，但觉腹内切痛，可而复作，宜依此方

当归（五两） 生姜（六两） 桂心（三两） 芍药（二两）

上四味切，以水酒各三升半，煮取二升三合，去滓，分三服之，忌生葱。

第四产后诸状无所异，但不能食者，宜依此方。

白术（五两） 生姜（六两）

上二味切，以水酒各二升，缓火煎取一升半，分温二服，忌如常法。

第五产后更无他状，但觉虚弱，欲得补气力，兼腹痛，宜羊肉当归汤方。

肥羊肉（一斤去脂膜） 当归（五两） 生姜（六两） 黄 （四两）

上四味切，以水一斗缓火煮羊肉，取八升，澄清，纳药煮，取二升半，去滓温分服，若觉恶露下不尽，加桂心三两。恶露下多，觉有风，加芎 三两，觉有气，加细辛二两，觉有冷，加吴茱萸一两，觉有热，加生地黄汁二合。

第六产后恶露虽下，不甚通利，遂觉心腹满闷，胁肋胀妨，兼咳喘，息急，不能食饮，大便不通，眼涩，坐起不稳，心腹时时痛，宜服此方。

白术 当归 桑白皮 大黄（各三两） 生姜（四两） 细辛 桂心（各二两）

上七味切，以水八升煮取二升六合，去滓分温三服，此汤当得利，利又不宜过多，事不获已，所以取微利，缘初产，举体皆虚，尚藉药食补之，岂宜取过利，脱未即止须断之，取三两匙酢饮，饮之即止，适寒温将摄佳，忌如常法。

如利后诸候不减，宜依后方。

当归（十分） 白术（八分） 甘草（炙七分） 生姜（六分） 桑根白皮（六分） 桂心（三分）

上八味捣筛，蜜丸桐子大，以酒下十五至二十丸，忌如常法。

第七产后患水痢，宜依此方。

神曲（末五合六月六日者） 人参（四两） 枳实（炙六分） 赤石脂（十分） 白术（六分）

上五味捣散，饮下方寸匕，渐渐加之，忌如常法。

第八产后患血痢，宜依此方。

艾叶（虎掌者三月三日五月五日者） 黄柏 芍药 甘草（炙各六分） 阿胶（十七分）黄连（七分） 地榆（五分）

上七味捣散，以饮下方寸匕甚妙，忌如常法。

第九产后患脓痢，宜依此方。

附子（炮） 蜀椒（汗） 干姜（各五分） 甘草（炙六分） 赤石脂 黄 （各十分）白术（七分）

上七味捣散，饮服方寸匕，加一匕半，日再，忌如常法。

第十产后诸痢方。

取薤白煮食之，唯多益好，肥羊肉去脂，作炙食之，唯多益好，以羊肾炒薤白食之良。

第十一产后腹内安稳，恶露流多少得所，但缘产后日浅，久坐视听言语多，或运劳力，遂觉头项及百肢节皮肉疼痛，乍寒乍热，此是蓐劳，宜依此方。

猪肾（一具去脂） 当归 芍药 生姜（各三两） 桂心（一两） 葱白（三合）

上六味切，以水八升缓火煮肾，取六升澄清，纳诸药煮，取二升，分温再服。

第十二产后觉患风，手足不多随和，言语不多流利，恍惚多忘，精神不足，宜依此方。

独活（三两） 当归 芍药 防风 芎 玄参（各二两） 桂心（一两半）

上七味切，以水八升，煮取二升半，去滓分三服，如一剂觉安稳，隔三日又服一剂，若一两剂后渐瘥，但须适寒温将息，如未全瘥，即以此方作丸，有热加干葛五两，有冷加白术五两，有气加生姜六两，有痛加当归芍药各二两，不能食，加人参二两，玄参四两，觉手足不稳，加牛膝 五加皮萆 各三两，黄 四两，丸服，忌如常法。

第十三产后更无余苦，但觉体气虚，宜服此方。

当归 干地黄（各十分） 泽兰（八分） 防风 黄 续断（各六分） 桂心 人参 地骨皮芍药（各七分） 干姜（六分）

上十一味捣末，蜜丸桐子大，酒下二十丸，忌如常法。

第十四产后不论服药宜尔，不宜食诸生冷陈久滑物，若服药，弥须将息，每方服药后，合疏忌食法，为欲录其都要，不能一一具言，诸方有白术忌桃李，细辛忌生葱，甘草忌菘菜海藻，枸杞忌狗肉，附子，黄连忌诸肉，桂心忌生葱。

第十五产后血气不多通散，当时不甚觉之，在蓐虽小不和，出则成痼结，少腹疼硬，乍寒乍热，食饮不为肌肤，心腹有时刺痛，口干唾粘，手足沉重，有此状，宜依此方。

当归 芍药 人参 甘草（炙） 鬼箭羽 牛膝（各五分） 牡丹皮（六分） 白术（六分）桂心 白薇 乌梅（熬各四分） 大黄（八分） 虻虫（熬去翅足） 水蛭（熬各三分） 蒲黄（三分） 朴硝 赤石脂（各十分） 干地黄（七分） 虎杖（六分）

上十九味捣末，蜜丸桐子大，酒服二十丸，日再，加二十五丸良，忌如常法。

第十六产后脓血痢相兼，宜依此方。

赤石脂 五色龙骨 黄连（各十分） 阿胶（炙） 黄 （各六分） 黄柏（四分） 白术（五分）

上七味捣末，蜜丸桐子大，饮下三十丸，散服亦妙，如前服，忌如常法。

产后遗粪方三首广济疗产后遗粪方。

取故燕巢中草烧末，以酒下半钱，亦治男子。

集验疗产后遗粪方。

取矾石烧，牡蛎熬，各等下筛，酒服方寸，日三，亦治男子。

又疗产后遗粪，不知出时方。

白蔹 芍药（各二分）

上二味捣为散，以酒服方寸匕。

产后阴道开方二首广济疗产后阴道开不闭方。

取锻石一升，熬令能烧草，以水二升投灰中，适冷暖，入水中坐渍，须臾复暖，坐如常法用之。

集验疗妇人产后冷，玉门开不闭，硫黄洗方。

石硫黄（研） 蛇床子（各四分） 菟丝子（五分） 吴茱萸（六分）

上四味捣散，以汤一升投方寸匕，以洗玉门，瘥止。

上一页：产后渴方二首
下一页：产后阴下脱方六首


产后阴下脱方六首 《外台秘要》

产后阴下脱方六首

集验疗妇人产后阴下脱方。

取蛇床子一升，布裹炙熨之，亦疗阴中痛。

千金疗产后阴下脱方。

以铁精粉上推纳之。

又方：烧人屎末，酒服方寸匕，日三度。

又方：脐下横纹灸二七壮。

古今录验疗产后阴下脱方。

蜀椒（一升） 吴茱萸（一升） 戎盐（半鸡子大）

上三味捣，以绵裹如半鸡子大，纳阴中，日一易，二十日愈。

又方：鳖头（阴干二枚） 葛根（一斤）

上二味捣散，酒服方寸匕，日三。

上一页：许仁则产后方一十六首
下一页：八瘕方一十二首


八瘕方一十二首 《外台秘要》

八瘕方一十二首

素女经论妇人八瘕积聚，无子，断绝不主，令有子受胎养法。并曾伤落依月服药法，及阴闭生息肉，阴痒生疮，阴痒 疮，带下阴子脏不正，阴门挺出，阴肿坚隐疾方。

黄帝问于素女曰，吾闻天下妇人产乳有子而病者，未曾生子而病者，又产乳后而中绝不复产者，何也，诸病作生，而令妇人腹中有积聚，胸胁腰背挛而痛，久而生八瘕之聚。病深可畏，不在肠胃，疗之或已复作，其状宁可得闻之乎，对曰，妇人之病，皆由于月病生产所致，又从胞胎所起，其病不同，针灸食药，不得其方也。

黄帝曰，安心其要易，闻之为宝，受之良久，详思念其事曰。善哉，疗将奈何，素女曰，诚为主说，妇人胞胎之数，皆在阴里，万物皆从生渊深，血脉精气所从行，肾为阴，阴主开闭。左为胞门，右为子户，主定月水，生子之道，胞门生于子精，精神气所出入，合于中黄门，玉门四边，主持关元，禁闭子精。脐下三寸，名曰关元，主藏魂魄，妇人之胞，三焦之府，常所从上，然妇人经脉俞络合调，则月水如时来至，故能生子而无病，妇人营卫经络断绝不通，其人思惟，邪气便得往来，入合于子脏，若生后恶露未已，合阴阳，即令妇人经脉挛急，令人少腹里急支满，胸胁腰背相引痛苦，四肢酸削，饮食不调，结牢恶血不除，月水不如时，或在前或在后，乍久不止，因生积聚如怀胎状，邪气盛甚，令人恍惚多梦，寒热，四肢不欲时动，阴中生气，肿肉生风，甚者小便不利，苦痛如淋状，面目黄黑，岁月病即不复生子，黄帝曰，吾深所忧也，疗之奈何，可得愈病，令人有子，愿拜受非其人不敢妄传。何以神良耳。素女曰，今详面图。

一曰黄瘕，黄瘕者，妇人月水始下，若新伤坠，血气未止，卧寝未定，五脏六腑虚羸，精神不定，因向大风便利阴阳开闭关节四远，中于风湿，气从下上，入于阴中，稽留不去，名为阴虚，则生黄瘕之聚，令人病苦四肢寒热，身重淋露，卧不欲食，左胁下有气结牢，不可得抑。苦病腰背相引痛，月水不利，则善令人不产，少腹急，下引阴中如刺，不得小便，或时寒热，下赤黄汁，病苦如此，令人无子，疗当刺关元气冲，行以毒药，有法疗治，瘕当下即愈矣。

又疗黄瘕皂荚散导之方

皂荚（一两炙去皮子） 蜀椒（一两汗） 细辛（六分）

上三味捣散，以三角囊大如指长二寸贮之取纳阴中。闷则出之，已则复纳之，恶血毕出，乃洗以温汤，三日勿近男子，忌生菜等。

二曰青瘕，青瘕者。妇人新生未满十日起行，以汤浣洗太早，阴阳虚，玉门四边皆解散，子户未安定，骨肉皆痛，手臂不举，饮食未复，五内吸吸，又当风卧不自隐障，若居湿地及湿席，令人苦寒洒洒入腹中，心腹烦闷沉淖。恶血不除，结热不得散，则生青瘕之聚在左右胁下，藏于背膂，上与肩甲腰下，挛急两足，腹下有气起，喜唾，不可多食，四肢不欲动摇。恍惚善梦，手足肿，面目黄，大小便难，其候月水不通利，或不复禁，状如崩中，此自过所致，令人少子，疗之当刺胃管，行以毒药，有法瘕当下即愈矣。

又疗青瘕导药方。

戎盐（一升） 皂荚（半两去皮子炙） 细辛（一两六铢）

上三味捣散，以三角囊大如指长三寸贮之，纳阴中，但卧瘕当下青如葵汁，养之如产法三曰燥瘕，燥瘕者，妇人月水下，恶血未尽，其人虚惫。而以夏月热行疾步，若举重移轻气上达膈中背膂。少腹壅急，月水与气俱不通利，而反以饮清水快心，月水横流，溢入他脏不去有热，则生燥瘕之聚，大如半杯，上下腹中苦痛在两胁下，上引心而烦害饮食，食欲呕吐，胸及腹中不得太息，腰背重，喜卧盗汗，足酸削，久立而痛，小便失时，忽然自出若失精，月水闭塞。大便涩难，有此病者，令人少子，疗之以长针按而刺之法度，行以毒药，瘕当下即愈矣。

又疗燥瘕方。

大黄（如鸡子许） 干姜（二两） 鸡 中黄膜（一枚炙） 黄连（二两） 桂心（一尺）虫（三枚熬） 浓朴（十铢炙） 郁李仁（一两去皮尖熬）

上八味捣散，早朝空腹，以温酒一盏和三钱匕顿服，瘕当下，下毕，养之如产妇法，三月无子者，当有子，三日勿合阴阳。

四曰血瘕，血瘕者妇人月水新下，未满日数而中止，因饮食过度，五谷气盛，溢入他脏，若大肌寒，吸吸不足，呼吸未调，而自劳动，血下走肠胃之间，流落不去，内有寒热，与月水合会，则生血瘕之聚，令人腰痛不可以俯仰，横胁下有积气。牢如石，少腹裹急苦痛，背膂疼，腰股下痛，阴裹若生子风冷，子门僻，月水不时，乍来乍去，有此病者令人无子。

疗之，瘕当下即愈矣。（方缺）崔氏疗妇人血瘕痛方。

干姜 乌贼鱼骨（各一两炙） 桃仁（一两去皮尖熬）

上三味捣散，酒服二方寸匕，日二。

又方：取古铁秤锤，或大斧头，或铁杵，以炭火烧令赤，投好酒三升中，稍稍饮之。

又方：桂末，温酒服方寸匕佳，日二。（并出第十下卷中）

古今录验疗妇人血瘕攻刺腹胁时痛，导药方。

大黄 当归（各半分） 山茱萸（一两） 皂荚（一两去皮子炙） 细辛 戎盐（二六铢）

上六味捣，以香脂丸如指大，每以绵裹纳阴中，正坐良久，瘕当下，养如乳妇之法。

五曰脂瘕，脂瘕者，妇人月水新下，若生未满三十日，其人未复，以合阴阳，络脉分，胞门伤，子户失禁，关节散，五脏六腑津液流行，阴道 动，百脉关枢四解，外不见其形，子精与血气相遇，犯禁子精化，不足成子，则生脂瘕之聚，令人支满裹急痛痹，引少腹重，腰背如刺，四肢不举，饮食不甘。卧不安席，左右走，腹中切痛，时瘥时甚，或时少气，头眩，身体疼解，苦寒恶风，膀胱胀，月水乍来乍去，不如常度，大小便血不止，有此病者，令人无子，疗之当刺以长针，行以毒药，瘕当下即愈矣。

又疗脂瘕方。

皂荚（十八铢去皮尖） 矾石（六铢烧） 五味子 蜀椒（汗） 细辛 干姜（各半两）

上六味捣散，以香脂和如大豆，着男子阴头，以合阴阳。不三行，其瘕乃愈。

又疗妇人绝不复生，及未曾生，皆以脂瘕腹中有块，以汤煎自下，尚不受子，导散方。

皂荚（炙去子皮） 吴茱萸 当归（各一两） 蜀椒（汗各二两） 细辛（熬） 矾石（烧） 五味子（各三分） 大黄 戎盐（各二两） 干姜（二两）

上十味捣散，以轻绢袋如指大长三寸盛药令满，纳阴中，坐卧随意，勿行走，小便时去之，别换新者。

六曰狐瘕，狐瘕者，妇人月水当日数来，而反悲哀自恐，若以远行，逢暴风疾雨，电雷惊恐。被湿罢（音疲）倦少气，心中恍惚未定，四肢懈堕振寒，若寤寐脉气绝，精神游亡，邪气入于阴里不去，则生狐瘕之聚，食人子脏，令人月水闭不通。少腹瘀滞，胸胁腰背痛，阴中肿，小便难，胞门子户不受男精，五脏气盛。令人嗜食，欲呕喜唾，多所思，如有身状，四行以毒药，有法瘕当下即愈矣。

又疗狐瘕方。

取新死鼠一枚，裹以新絮，涂以黄土，穿地坎，足没鼠形，置其中，桑薪灼其上，一日一夜出，分去絮，纳桂心末六铢，酒服二方寸匕，病当下，甚者不过再服，瘥止。

七曰蛇瘕，蛇瘕者，妇人月水已下新止，适闭未复，胞门子户劳动，阴阳未平，营卫分行，若其中风暴病羸劣。饮食未调，若起行当风，及度泥涂，因冲寒大早，若坐湿地，名曰阴阳乱，腹中虚，若远行道路，伏饮污井之水，不洁之食，通吞蛇鼠之精，流落不去，则生蛇瘕之聚，上食人之肝心，苦病长大，条条在脐下，上还绞左右胁，不得吐气，两股胫间苦疼，少腹多热，小便赤黄，膀胱引阴中挛急，腰背俱痛，难以动作，喜发寒热，月水或多或少，有此病者，不复生子，其瘕手足成形者杀人，未者可治之，疗有法度，行以毒药，瘕当下即愈矣。

又疗蛇瘕方。

大黄 黄芩 芒硝（各半两） 甘草（大如指一尺炙） 乌贼鱼骨（二枚） 皂荚（六枚去皮子尖）

上六味捣，以水六升煮之三沸，下绞去滓，下硝，适寒温服之，十日一剂，空腹服之，当下。

八曰鳖瘕，鳖瘕者，妇人月水新至，其人剧作罢音疲劳汗出。衣服润湿，不以时去之，若当风睡，足践湿地，恍惚觉悟，踱立未安，颜色未平，复见所好，心为开荡，魂魄感动，五内脱消，若入水浣洗沐浴，不以时出，而神不守，水气与邪气俱入至三焦之中，又暮出入，玉门先闭，津液妄行留落不去，则生鳖瘕之聚。大如小杯，令人少腹内切痛，恶气左右走，

上下腹中苦痛，若存若亡，持之跃手，下引阴里腰背亦痛。不可以息，月水不通，面目黄黑，脱声少气，有此病者，令人绝子，其瘕有手足，成形者杀人，未者可治之，疗有法度，以长针按疗又疗鳖瘕方。

大黄（六分） 干姜 侧子（各半分） 附子 人参（各九铢） 虫（一寸匕熬） 桂心（一两六铢） 细辛 土 （各十八铢） 白术（一两）

上十味捣散，以酒服方寸匕，日三，以上八般瘕疾。（出古今录验第三十卷中）

上一页：产后阴下脱方六首
下一页：肉方二首


肉方二首 《外台秘要》

肉方二首

集验疗妇人脐下结坚，大如杯升，月经不通，寒热往来，下痢羸瘦，此为 气，不可疗，未生 者可疗方。

生地黄（三十斤取汁） 干漆（一斤熬）

上二味，捣漆为散，纳地黄汁中微火煎，令可丸，酒服桐子大三丸至七八丸，即止。

删繁疗女人子门不开，血聚腹中，生肉 筑筑如物，此呼为 气，脏寒所致，生地黄煎破血丸方。

生地黄（汁一升） 生牛膝（汁一升） 干漆（一斤半熬）

上三味，捣漆为散，纳地黄等汁中搅，微火煎，取堪为丸止，停搅，丸如梧子，一服三丸，以酒服，日再，若觉腹内过痛，食后乃服之。

上一页：八瘕方一十二首
下一页：妇人崩中方一十一首


妇人崩中方一十一首 《外台秘要》

妇人崩中方一十一首

短剧疗妇人崩中，昼夜十数行，医所不能疗方。

芎 （八两）

上一味切，以酒五升，煮取三升，分三服，不饮酒，水煮亦得。

千金疗崩中方。

白茅根（二斤） 小蓟根（五斤）

上二味切，以酒五升，煮取四升，分稍稍服。

又疗妇人白崩中方。

芎 阿胶（炙） 桂心 赤石脂 小蓟根（各二两） 干地黄（四两） 伏龙肝（鸡子许七枚）

上七味切，以酒六升，水四升，煮取三升，去滓，纳胶令烊。 分为三服，日三。（并出第四卷中）

千金翼疗妇人白崩中，马通方。

白马通（汁二升） 干地黄（四两） 伏龙肝（如鸡子大七枚）桂心 芎 阿胶（炙）小蓟根 白石脂（各二两）

上八味切，以酒七升合马通汁，煮取三升，去滓纳胶令烊，分服，日三。

又疗妇人崩中及痢，一日一夜数十起，大命欲死，多取诸根煎丸，得入腹即活，若诸根难悉得者，第一取蔷薇根令多，多仍合之，遇有酒以酒服，无酒以饮服，其种种根当得二斛为佳，蔷薇根煎方。

悬钩根 蔷薇根 柿根 菝 （各一斛）

上四味锉，合釜中以水淹，使上余四五寸水，煮，使三分减一，去滓，无大釜，稍煮如初法，都毕，会汁煎，取可丸，丸如梧桐子，酒服十丸，日三良。（并出第八卷中）

文仲疗妇人崩中漏下，去青黄赤白，使人无子方

禹余粮（研） 赤石脂（研） 牡蛎（熬研） 桂心 乌贼鱼骨 灶下黄土（各等分）

上六味为散，以清酒服方寸匕，日二服，忌生葱。

又方：鹿茸（炙） 当归（各二两） 蒲黄（半两）

上三味捣散，酒服五分匕，日三度。

又方：取好书墨为末二匕，若烧露蜂房末三指撮，酒服之。

又方：常炙猪肾食之。（并出第九卷中）

必效疗崩中方。

丁香（一百颗） 好酒（一大升）

上二味煮，取三两沸，去滓顿服。

又疗妇人崩中无久近，悉主之方。

伏龙肝（一斤先于盆中以水二斗研令碎澄清取一斗二升用煮诸药） 小蓟根 桑寄生 续断地榆 艾叶（各三两） 阿胶 当归 赤石脂（研） 浓朴（炙各二两） 生姜（五两）

上十味切，以伏龙肝水，煮取三升，绞去滓，分三服。（忌如常法）

上一页：肉方二首
下一页：崩中去血方一十三首


崩中去血方一十三首 《外台秘要》

崩中去血方一十三首

广剂疗崩中去血日数升方。

龙骨（研） 赤石脂（研各六分） 乌贼鱼骨 牡蛎（粉） 肉苁蓉（各五两） 龟甲（炙） 芍药

上八味捣散，饮服方寸匕，日三，渐加之，加干地黄十分佳。

又疗崩中下血不止，并主男子卒痢血方。

取东南引桃枝三握，细锉，以水四升，煮取一升顿服。未瘥，更服良。

删繁疗妇人崩中，泄血不断，淋沥连年不绝，黄瘕伤损，芍药散方。

芍药（四分） 牡蛎（熬） 干地黄 白术 干姜 乌贼鱼骨 附子（炮） 桂心 黄龙骨（各八分研）

上十味捣散，酒服方寸匕良。

短剧疗崩中去血方。

春生蓟根汁一升，温服之，亦可以酒煮，随意用之。

又疗妇人暴崩中去血不息方

牡蛎（熬令赤） 兔骨（炙各十分）

上二味捣筛为散，以酒服方寸匕妙。

集验疗妇人女子忽暴崩中，血不断，或如鹅鸭肝者方。

小蓟根（六两） 阿胶（炙） 当归 芎 续断 青竹茹（各三两） 灶中黄土 地榆根（各四两） 生地黄（八两） 赤马通（汁一升）

上十味切，以水八升合马通汁，煮取二升半，分为三服，未全止，服三四剂后，服此丸方。

续断 甘草（炙） 鹿茸（炙） 小蓟根 丹参（各五分） 干地黄（十分） 芎 阿胶（炙）赤石脂 当归 地榆（各六分） 柏叶（四分熬） 秦牛角腮（炙黄） 龟甲（各十二分炙令黑）

上十四味捣筛，蜜丸如桐子，以酒服十丸，日再，加至三十丸，（忌如常法千金同）千金疗妇人崩中去血，积时不止，起死人方。

肥羊肉（三斤去脂） 干姜 当归（各三两） 生地黄（汁二斤）

上四味切，以水二斗煮羊肉，取一斗三升，下地黄汁合药煮，取三升，分为四服，尤宜羸瘦之人服妙。

又疗崩中去血，产后余疾，丹参酒方。

艾（五斤） 生地黄 地榆（各五斤） 丹参（五斤） 忍冬（五斤）

上五味合捣之，以水渍三宿，去滓煮取汁，以糯米一石酿酒，饮服之。

又温经汤疗崩中去血一斗，服之即断，月水过期不来者，服之亦佳方。

吴茱萸（三两） 麦门冬（一升去心） 半夏（八两） 当归 芎 人参 芍药 牡丹桂心阿胶（炙） 生姜 甘草（各二两炙）

上十二味切，以水一斗煮，取三升分服，忌如常法。（并出第四卷中）

千金翼疗妇人崩中去血不止，蓟根酒方。

大小蓟根各一斤，酒一斗渍五宿，任意多少服之良。

又疗妇人崩中下血，榉柳叶汤方。

榉柳叶（三斤） 麦门冬（去心） 干姜（各二两） 甘草（一两炙） 干枣（十枚）

上五味切，以水一斗煮榉柳叶，取八升，去滓纳药煮，取三升，分三服，日三。（并出第八卷中）

救急疗崩中下血数斗，气欲绝方。

伏龙肝（五升） 人参（一两） 麝香（二两） 生姜（四两）

上四味切，以水一大斗，煮取二升，下药煎，取一升半，更别研伏龙肝一鸡子许并香，纳汤中，搅令调，分服。

带下方一十首广济疗带下病方。

芍药七大两，熬令黄黑为散，以酒服三钱匕。

千金疗带下方。

枸杞根（一斤） 生地黄（五斤）

上二味切，以酒一斗，煮取五升，分为三服。

又方：烧牛角末，酒服方寸匕，日三。

又方：桑耳烧令黑，酒服方寸匕，日三。

又方：豉酒亦佳。

又方：烧马左蹄末，酒服方寸匕，日三。

又方：烧狗头骨灰亦佳。

又方：以水煮甑带汁，服之亦佳。（并出第四卷中）

救急疗带下方。

以灶下黄土，水和为泥作弹子丸百枚，曝干，以火烧热彻，以三年酢渍一丸，绵裹纳玉门中，唯深，待冷即易之，新患者三十丸瘥，久者五十丸，余皆自知即佳。

必效疗妇人带下方。

取兔皮烧令烟断为末，酒服方寸匕妙。

妇人虚羸及月病不能食方三首千金疗妇人虚羸短气，胸胁逆满风气，石斛生地黄煎方

石斛 甘草（炙） 紫菀（各四两） 桂心（二两） 生地黄（汁） 淳酒（各八升） 茯苓（一斤） 大黄（八两） 麦门冬（二升去心） 桃仁（半升去皮尖熬）

上十味捣末，合盛铜器中，加炭火，纳鹿角胶一斤，数搅之得一升，次纳饴三斤，白蜜三升，合和调，更于铜器中釜汤上煎搅之。以生竹抄，无令着器，搅令尽相得，药成，先食酒服如弹丸，日一服。

又钟乳泽兰丸，主妇人久羸瘦，四肢百体烦疼，脐下结冷，不能食，面目瘀黑，忧恚百病，悉主之方。

泽兰（九分） 芎 甘草（炙） 山茱萸 白芷 牛膝 当归 薯蓣 本（各五分）柏子仁 人参 干地黄 麦门冬（去心） 石膏 石斛（各六分） 细辛 桂心（各四分） 芜荑（二分） 艾叶（三分）

上十九味捣筛，蜜和丸如桐子大，服二十丸，加四十丸，酒下，忌如常法。（并出第四卷中）

救急疗妇人月病不调，或一月不来，或隔月不来，或多或少，脐绞痛，面色萎黄，四体虚吸羸瘦，不能食方。

当归 牛膝 桃仁（去皮尖） 牡丹皮 大黄（别渍各三两） 芎 土瓜根（各二两）芍药朴硝 桂心（各二两） 虻虫（去翅足熬） 水蛭（熬各半两）

上十二味切，以水九升，煮取三升，分温服，忌如常法。

上一页：妇人崩中方一十一首
下一页：妇人阴蚀及疳方八首


妇人阴蚀及疳方八首 《外台秘要》

妇人阴蚀及疳方八首

千金疗阴蚀疮方。

当归（二两） 地榆（三两） 甘草（炙） 芎 芍药（各二两）

上五味切，以水五升，煮取二升洗之，日三夜一。

又方：蒲黄（一升） 水银（一两）

上二味研之以粉上。

又方：肥猪肉三十斤，以水三石煮取熟，去肉，入盆中浸之，令即易，不过三二度。（并出第三卷中）

崔氏疗阴蚀，洗拓汤方。

甘草（炙） 干漆（各一两熬） 黄芩 干地黄 芍药 当归（各二两） 龟甲（五两炙）

上七味切，以水七升煮取半，去滓，以绵帛纳汤中，以拓疮处，良久即易，日二度，每拓汤，可行十里许，即 干，捻取甘湿散薄敷疮上使遍。可经半日，又以汤拓，拓讫，如前敷药，其内甘湿散，是蚺蛇胆等六味者，是在前疗甘湿卷中，余家婢遇此疾，百方疗不瘥，蚀处作两疮，深半寸，余于涓子方中，检得此甘草汤方，仍以自处蚺蛇胆散用，不经七日，疮乃平复甚效，凡救十八人。手下即活，遇斯疾者，请广流布传之。（出第十卷中）

又疗疳频用大效方。

蚺蛇胆（真者研） 青木香 石硫黄（研） 铁精 麝香（各四分） 旧用五月五日虾蟆（麝香临时分之多少入用缘麝香辟蛇毒若先以相和蛇胆即无力也）

上六味等分，捣筛为散，更细研，有患取如三棋子和并花水。日再服，服讫，先令便利了，即以后方桃枝熏下部讫，然后取散如二棋子纳竹管里，深吹入下部中，亦日再，老小量减，其熏法每日一度，不用再为之，甚良。

又疗疳虫食下部及五脏方。

取桃东南枝三七枚，轻打头使散，以绵缓缠之，又捣石硫黄为末，将此绵缠桃枝捻转之，令末少浓又截一短竹筒先纳下部中，仍以所捻药桃枝熟然熏之。（并出第三卷中）

文仲疗阴蚀欲尽者方。

虾蟆兔屎等分，末敷之良。

古今录验疗妇人阴蚀，苦中烂伤，野狼牙汤方。

野狼牙三两 咀，以水四升，煮取半升，去滓纳苦酒如鸡子中黄一杯，煎沸，适寒温，以绵濡汤以沥疮中，日四五度即愈。

上一页：崩中去血方一十三首
下一页：阴中肿痛方四首


阴中肿痛方四首 《外台秘要》

阴中肿痛方四首

肘后疗阴中肿痛方。

炙枳实以熨之。

经心录疗妇人阴中肿痛不可近者，汤洗方。

防风（三两） 大戟（二两） 艾（五两）

上三味切，以水一斗，煮取五升温洗阴中，日可三度良。

古今录验疗妇人阴肿坚痛，矾石散方。

矾石（二分熬） 甘草（半分炙） 大黄（一分）

上三味捣筛，取枣大绵缠，导阴中，二十日即愈。

又疗妇人阴肿，苦疮烂，麻黄汤洗之。

麻黄（去节） 黄连 蛇床子（各一两） 酢梅（十枚）

上四味切，以水一斗，煎取五升洗之。

上一页：妇人阴蚀及疳方八首
下一页：阴中疮方五首


阴中疮方五首 《外台秘要》

阴中疮方五首

集验疗妇人阴中痛生疮方。

羊脂（一斤） 当归 杏仁（去皮尖） 白芷 芎 （各一两）

上五味细切，羊脂和，置甑中蒸之，药成，取如大豆一枚，绵裹药纳阴中，日一度。

肘后疗女子阴中疮方。

末硫黄敷疮上。

又疗女子阴中疮方。

杏仁（烧末） 雄黄 矾石（烧各二分） 麝香（半分）

上四味和敷之，日三度。

古今录验疗妇人阴中生疮，黄芩汤洗方。

当归 黄芩 芎 大黄 矾石（各二分） 黄连（一分） 雄黄（二分）

上七味切，以水五升，煮取四升洗疮，日三度。

又疗妇人阴中生疮，雄黄散方。

芎 藜芦 雄黄（研） 丹砂（研） 蜀椒（汗） 细辛 当归（各一分）

上七味捣筛散，取方寸匕，绵裹纳阴中，又敷外疮方。（忌如常法）

上一页：阴中肿痛方四首
下一页：阴痒方五首


阴痒方五首 《外台秘要》

阴痒方五首

广济疗苦产门痒无计方。

蚺蛇胆（研） 雄黄（研） 石硫黄（研） 朱砂（研） 硝粉（未详） 藜芦 芜荑（各二分）

上七味捣，细筛重萝令调，以腊月猪脂和如泥，取故布作篆子如人指长一寸半，以药涂

上纳孔中，日一易。易时宜以猪椒根三两煮汤洗，干拭纳药佳。

崔氏疗阴痒痛不可忍方。

取蒜随多少，水煮作汤洗之，日三。

又方：取野狼牙蛇床子煮作汤洗，日三。

又方：取杏仁烧作灰，乘热绵裹纳阴中良。（并出第十卷中）

经心录疗阴痒方。

枸杞根一斤，水三升煮十沸，适寒温洗之。

阴中痒有虫方六首千金疗人阴虫疮方。

以肥猪肉一斤，以水煮肉令烂，去肉，以汤令极热便灌疮上，冷易之。

又方：取野狼牙两把，以水五升，煮取一升洗之，日五六度。（并出第三卷中）

崔氏疗阴痒似有虫状，烦闷，真丹散方。

真丹（一分研） 矾石（二分烧研） 芎 （四分）

上三味为散，以KT 囊盛着阴中，虫当死尽。

又阴痒有虫方。

取鸡肝去脂，及热纳阴中虫当尽死。（并出第十卷中）

古今录验疗阴痒有虫方。

取牛肝，截五寸绳头纳阴中，半日虫入肝出之，猪肝亦得。

又疗阴中有虫痒且痛，目肿身黄，欲得男子，漏血下白，少气思美食方。

用生鲤鱼长一尺，去头，内取骨捣末，熬黄黑，以猪脂和，以绢袋盛如常法，内阴中至痛处，即止。

上一页：阴中疮方五首
下一页：阴下脱方四首


阴下脱方四首 《外台秘要》

阴下脱方四首

广济疗阴下脱出方。

皂荚（去皮子炙） 半夏（洗） 大黄 细辛（各四分） 蛇床子（六分）

上五味捣散，薄绢袋盛如指大，纳阴中，日二易，又以羊脂煎煮，遍涂上，以铁精敷脂

上，多少令调，以火炙布令暖以熨之，研磁石，酒服方寸匕，日三服。

集验疗妇人阴下脱散方。

当归 黄芩 牡蛎（熬各二两） 芍药（一两半） 皮（一两切熬）

上五味捣散，酒服方寸匕，日三服，禁举重良。（千金同）千金疗阴下脱，硫黄散方。

硫黄（研） 乌贼鱼骨（各二分） 五味子（三铢）

上三味捣散，以粉上，日三。（出第三卷中）

千金翼疗诸妇人阴下脱方。

细研矾石，酒服方寸匕，日三服。（出第六卷中）

上一页：阴痒方五首
下一页：阴挺出方三首


阴挺出方三首 《外台秘要》

阴挺出方三首

广济疗妇人子脏挺出数痛洗方。

蛇床子（一斤） 酢梅（十四枚）

上二味，以水五升，煮取二升半洗痛处，日夜十过良

又方：乌头（炮） 白芨（各四分）

上二味捣散，取方寸匕，以绵裹纳阴中，令入三寸，腹内热即止，日一度着，明晨仍须更着，以止为度。

集验疗妇人阴下挺出方。

蜀椒 乌头 白芨（各二分）

上三味捣筛，以方寸匕，绵裹纳阴中，入三寸，腹中热，明旦更着，瘥止。（千金同）

上一页：阴下脱方四首
下一页：女人伤丈夫头痛方二首


女人伤丈夫头痛方二首 《外台秘要》

女人伤丈夫头痛方二首

集验疗女人伤于丈夫，四体沉重，嘘吸头痛方。

生地黄（八两） 芍药（五两） 香豉（一升） 葱白（切一升） 生姜（四两） 甘草（二两炙）

上六味切，以水七升，煮取二升半，分三服，不得重作。慎房事。（千金同）千金翼疗诸妇人伤丈夫，若头痛欲呕闷，桑白皮汤方。

桑根白皮（半两） 干姜（半两） 桂心（五寸） 大枣（二十枚）

上四味切，以酒一斗，煮三四沸，去滓，分温服之，适衣无令汗出。（千金同出第八卷中）

上一页：阴挺出方三首
下一页：交接辄血出痛方二首


交接辄血出痛方二首 《外台秘要》

交接辄血出痛方二首

千金疗女人交接辄血出方。

桂心（二分） 伏龙肝（二分）

上二味捣末，以酒服方寸匕，瘥止。（出第三卷中）

崔氏疗合阴阳辄痛不可忍方。

黄连（六分） 牛膝 甘草（炙各四分）

上三味切，以水四升，煮取二升洗之，日三四度，瘥止。（出第十卷中）

上一页：女人伤丈夫头痛方二首
下一页：童女交接他物伤方三首


童女交接他物伤方三首 《外台秘要》

童女交接他物伤方三首

集验疗童女交接阳道违理，及他物所伤犯，血出流离不止方。

取釜底墨，断葫芦以涂之。

又疗童女交接阳道违理，血出不止方。

烧发并青布，末为粉涂之。

又方：割鸡冠取血涂之。

上一页：交接辄血出痛方二首
下一页：小户嫁痛方四首


小户嫁痛方四首 《外台秘要》

小户嫁痛方四首

千金疗小户嫁痛连日方。

甘草（三分炙） 芍药（二分） 生姜（三分） 桂心（一分）

上四味切，以酒二升，煮，取三沸去滓，分温服之，神良。（出第三卷中）

千金翼疗小户嫁痛单行方

牛膝（五两）

上一味切，以酒三升，煮再沸，分三服。

又疗妇人嫁痛，单行大黄汤方。

大黄（三两）

上一味，以酒一升煮一沸，顿服。

又疗妇人小户嫁痛，乌贼鱼骨散方。

乌贼鱼骨二枚，烧为屑，酒服方寸匕，日三。（并出第八卷中）

上一页：童女交接他物伤方三首
下一页：坐药方三首


坐药方三首 《外台秘要》

坐药方三首

通真论疗妇人子门冷，坐药法。

蛇床子（四分） 茱萸（六分） 麝香（二铢）

上三味捣散，蜜丸，绵裹如酸枣纳之，下恶物为度。

近效坐药，主下冷，子门痒闭方。

吴茱萸 葶苈子（熬各二分） 蛇床子（三分） 无食子（一枚）

上四味为散，以绵裹如枣许，纳子宫中，令热为度。

又方：远志（二分） 蛇床子 五味子（各四分） 干姜 莲花叶（各三分）

上五味捣散，以口中玉泉和兔矢大，纳阴门中，去冷内热良。（夏侯拯录）

上一页：小户嫁痛方四首
下一页：妇人欲断产方四首


妇人欲断产方四首 《外台秘要》

妇人欲断产方四首

短剧断产方。

故布方圆一尺，烧屑，以酒饮服之，终身不产。（千金云蚕子故布）又疗妊身欲去之，并断产方。

栝蒌 桂心（各三两） 豉（一升）

上三味切，以水四升，煮取一升半，分服之。

又方：附子二枚捣为屑，以淳苦酒和涂右足，去之大良。

千金断产方。

油煎水银一日勿息，空肚服枣大一丸。永断不损人。

上一页：坐药方三首
下一页：小儿方序例论一首


小儿方序例论一首 《外台秘要》

小儿方序例论一首

千金论曰，夫生民之道，莫不以养小为大，若无小卒不成大，故易称积小以成高硕。诗有厥初生民，传云，声子生隐公，此之一义，即是从微至着，自少及长，人情共见，不待经史，故今斯方，先妇人小儿，后丈夫耆老者，则是崇本之义也。小儿气势微弱，医人欲留心救疗，立功差难，今之学人，多不存意，良由婴儿在于襁褓之内，乳气腥臊，医者操行英雄。

讵肯瞻视，静而言之，可为太息者矣。短剧方云，凡人年六岁以上为小，十六以上为少，三十以上为壮，五十以上为老，其六岁以下，经所不载，所以乳下婴儿，有病难疗者，皆为无所承据也，中古有巫妨者，立小儿颅囟经，以占夭寿。判疾病死生，世相传授，始有小儿方

焉。逮于晋宋，江左推诸苏家，传习有验，流于人间，齐有徐王者，亦有小儿方三卷，故今之学人，颇得传授，然徐氏位望隆重，何暇留心于少小，详其方意，不甚深细，小有可采，未为至秘，今博撰诸家及自经用有效者，为上下两卷，可披而寻之，凡百居家，皆宜达兹养小

上一页：妇人欲断产方四首
下一页：小儿初生将护法一十七首


小儿初生将护法一十七首 《外台秘要》

小儿初生将护法一十七首

崔氏疗小儿初生，便以绵裹指拭口中及舌上青泥恶血。此为之玉衔。一作衡，若不急拭，啼声一发，即入腹成百病矣。

又疗儿生落地不作声方。

取暖水一器灌之，须臾自当啼。

又儿生不作声者，此由难产少气故也，可取儿脐带向身却捋之，令气入腹，仍呵之至百度，啼声自发。

又方：以葱白徐徐鞭之，即啼。

又方：小儿初生，即当举之，举之迟晚，则令中寒腹内雷鸣。乃先浴之，然后速断脐，不得以刀子割之，须令人隔单衣物咬断，兼将暖气呵七遍，然后缠结，所留脐带。当令长至儿足跌

上，短即中寒，令儿腹中不调，常下痢，若先断脐然后浴者，则脐中水，中水则发腹痛，其脐又儿中水及中冷，则令儿腹中绞痛，夭纠啼呼，面青黑。此是中水之过，儿尿清（一云粪青当灸粉絮熨之，不时治护，脐至肿者，当脐中随轻重。重者便灸之，乃可至八九十壮，若轻者脐不大肿，但出汁，时时啼呼者，但捣当归末和胡粉敷之，仍灸絮日日熨之，至百日乃又儿初生法。

宜用父故衣裹之，若生女宜以母故衣，勿用新帛，切须依之，令儿长寿。

又一 之内，儿衣皆须用故绵帛为之善，儿衣绵帛特忌浓热，慎之慎之。

又儿洗浴断脐讫， 抱毕，未可与朱蜜，宜与甘草汤，取甘草可中指一节，捶碎，以水二合煮，取一合，以绵缠沾取与儿吮之，可得一蚬壳入腹止，儿当快吐，吐去心胸中恶汁也。如得吐，余药更不须与，若不得吐，可消息计如饥渴，须臾复与之若前所服，及更与并不得吐者。但稍稍与之，令尽此一合止，得吐去恶汁，令儿心神智慧无病也，吮一合尽都不吐者，是儿不含恶血耳。勿复与之，乃可与朱蜜，以镇心神安魂魄也。

又小儿初生三日中，须与朱蜜，只不宜多，多则令儿脾胃冷，腹胀，喜阴痫气急，变噤而死也，与朱蜜法。

以真经飞炼朱如大豆，以赤蜜一蚬壳和之，以绵缠沾取与儿吮之，得三沾止，一日令尽此一豆许，可三日与之，则用三豆许也，亦勿过，过此则伤儿，与朱蜜讫，可与牛黄如朱蜜多少也，牛黄益肝胆，除热，定精神，止惊避恶气，除小儿百病，三日后应开肠胃，助谷神可研米作浓饮如乳酪浓薄，以大豆粒多与嗍之。嗍三豆许止，日三与之，满七日乃可与哺也又儿生十日，始哺如枣核，二十日倍之五十日如弹丸，百日如枣，若乳汁少，不得依此法，当用意少少增之，若至二十日而哺者，令儿无病，儿若早哺之及多者。令儿头面身体喜生疮，愈而复发令儿 弱难长，乳儿不用太饱，饱则令吐。候儿吐者，乳大饱也，当以空乳乳之，即消。夏不去热乳，令儿呕逆，冬不去寒乳，令儿咳痢，乳母奶儿，当先以手按散其热气，勿令乳汁奔出。以令儿噎，如噎即便夺其乳，令得气息定，复乳之。如是十反五反，视儿饥饱以节度之，一日之中，几乳而足，以为常准，又常捉去宿乳也，乳母与儿卧，当以臂与儿枕之，使乳与儿头平，乃可乳之，令儿不噎，母欲睡即夺去其乳，勿令填儿鼻口，乳不知饥又儿初生着口噤不开不收乳方。

赤足蜈蚣半枚，去足炙令焦，末研之绢筛，以猪乳二合和之，分三四服与之瘥。

又儿着口噤体热者方。

暖竹沥二合，分四五服之。

又儿新生，慎不可逆灸，灸之忍痛，动其五脉，因喜成痫，是以田舍小儿，任其自然，皆无此夭也。

又儿初生有鹅口者，其舌上有白屑如米，剧者鼻外亦有。疗之法。

以发缠 头，沾井花水撩拭之，三旦如此便去，不者，可煮栗 汁令浓，以绵缠 头沾拭之，无栗 ，煮栗木皮如井花水法。（千金同并出第十上卷中）

文仲疗儿生有连舌，舌下有膜如石榴子，中隔连其舌下。渐渐喜令儿声不发不转法。

以爪摘断之，微有血出无害，若血出不止，可烧发作末以敷之，即止。（千金同）又儿初生六七日后，血气收敛成肉，则口舌喉颊里清净也，若喉里舌上有物，如芦 盛水状者，若悬痈有胀起者，以绵缠长针，留刃处如粟米许大，以刺决之，令气泄，去青黄赤血汁也，一刺之止，消息一日若不消，又刺之，不过三刺自消，或余小小未消，三刺之亦止，自然消也，有着舌下如此者，名重舌，有着颊里及上 如此者，名重 ，有着齿龈上者，名重龈，皆刺之去血汁，瘥止。（千金同）又疗儿初生出腹，骨肉未敛，肌肉犹是血也，血凝乃坚成肌肉耳，其血阻（一作沮）败。

不成肌肉，则使面目绕鼻口左右悉黄。而啼（一作不啼）闭目，聚口撮面口中干燥，四肢不能伸缩者，皆是血脉不敛也，喜不育，如此者，宜与龙胆汤方，在客忤部中十味者是也。（千金

上一页：小儿方序例论一首
下一页：儿初生将息法二首


儿初生将息法二首 《外台秘要》

儿初生将息法二首

千金儿初生，不可令衣过浓热，令儿伤皮肤，害血脉，发杂疮而黄，又小儿始生，肌肤未成，不可暖衣，暖衣则令筋骨缓弱，宜时见风日，若都不见风日，则令肌肤脆软，便易中伤。皆当以故絮衣之，勿用新绵也，天和暖无风之时，令母将于日中嬉戏。数见风日，则血凝气刚，肌肉牢密，堪耐风寒，不致疾病，若常脏于帏帐之中，重衣温暖，譬犹阴地之草木，不见风日，软脆不堪风寒也。（出第五卷中）

上一页：小儿初生将护法一十七首
下一页：小儿初受气论一首


小儿初受气论一首 《外台秘要》

小儿初受气论一首

崔氏论曰，凡小儿初受气，在娠一月结胚，二月作胎，三月有血脉，四月形体成，五月能动，六月筋骨立，七月毛发生，八月藏腑具，九月谷气入胃，十月百神能备而生矣，生后六十日，目瞳子成，始笑应知人，百五十日百脉生，能反复，百八十日尻骨成，能独坐，二百一十日掌骨成，能匍匐。三百日髌骨成，能独倚，三百六十日为一期，膝骨成，乃能行。

此其定法，若有不依期者，必有不平之处。

上一页：儿初生将息法二首
下一页：小儿变蒸论二首


小儿变蒸论二首 《外台秘要》

小儿变蒸论二首

崔氏小儿生三十二日一变，六十四日再变兼蒸，九十六日三变，百二十八日四变，又蒸，百六十日五变，百九十二日六变，又蒸，二百二十四日七变，二百五十六日八变，又蒸，二百八十八日九变，三百二十日十变。又蒸，此小变蒸毕也，后六十四日又蒸，蒸后六十四日又一大蒸，蒸后百二十八日又一大蒸。此大小蒸都毕也，凡五百七十六日乃成人，所以变蒸者，皆是荣其血脉，改其五脏，故一变毕，辄觉情态忽有异也，其变蒸之候，令身热脉乱汗出，目睛不明，微似欲惊，不乳哺，上唇头小白泡起如珠子，耳冷尻亦冷，此其诊也，单变小微，兼蒸小剧，先期四五日便发，发后亦四五日歇，凡蒸平者，五日而衰，远至七日九日而衰。当变蒸之时，慎不可疗及灸刺。但和视之，若良久热不已，可微与紫丸，热歇便止，若于变蒸中，加以天行温病，或非变蒸而得天行者，其诊皆相似，唯耳及尻通热，口上无白泡耳，当先服黑散，以发其汗，汗出温粉粉之，热当歇，便就瘥，若犹不都除，乃与紫丸下之又黑散方。

麻黄（一分去节） 大黄（一分） 杏仁（二分去皮尖熬令变色）

上三味先捣麻黄 大黄为散，杏仁别捣如脂，乃细细内散，又捣令调和讫，内密器中，一月儿服如小豆大一枚，以乳汁和服之，抱令得汗，汗出温粉粉之，勿使见风，百日儿服如枣核，以儿大小量之为度。

又紫丸方。

代赭 赤石脂（各一两） 巴豆（三十枚去心皮熬） 杏仁（五十枚去尖皮熬）

上四味捣代赭等二味为末，巴豆杏仁别捣如膏，又内二味，合捣三千杵。自相和，若硬，入少蜜更捣，密器中盛，封之三十日，儿服如麻子一丸，与少乳汁令下喉，食顷后与少乳，勿令多，至日中当小下，热除，若未全除，明旦更与一丸，百日儿服如小豆一丸，以此准量增减也，小儿夏月多热，喜令发疹，二三十日辄一服甚佳。此丸无所不治，代赭须真者，若不真，以左顾牡蛎代之，忌猪肉芦笋。（并出第十上卷中）

上一页：小儿初受气论一首
下一页：相儿命长短法并论二十九首


相儿命长短法并论二十九首 《外台秘要》

相儿命长短法并论二十九首

千金翼儿生枕骨不成者，能言而死，膝骨不成者，能倨而死。掌骨不成者，能匍匐而死，踵骨不成者，能行而死，膑骨不成者，能立而死，身肉不收者死，鱼口者死。股间无生肉者死，颐下破者死，阴不起者死，囊下白者死，赤者死。

相法甚博略述十数条而已儿初生，阴大而与身色同者，成人，儿初生，额上有旋毛，早贵，妨父母，儿初生，叫声连延相属者，寿。声绝而复扬急者，不寿，儿初生汗血者，多厄不寿。儿初生目视不正，数动者，大非佳人，儿初生自开目者，不成人，儿初生通身软弱如无骨者，不成人，儿初生发稀少者，不听人，儿初生脐小者，不寿；儿初生早坐，早行，早语，早齿。生恶性者，非佳人。儿初生头四破者，不成人，儿初生头毛不周匝者，不成人。啼声散，不成人，啼声深，不成人）儿初生脐中无血者好，卵下缝通达黑者寿，鲜白长大者寿，论曰∶儿三岁以上，十岁以下，观其性气高下，即可知其夭寿，儿小时识悟通敏过人者，多夭，则项橐颜回之流是也，小儿骨法成就威仪，回转迟舒，稍费人精神雕琢者寿。其预知人意，回旋敏速者，亦夭。则杨修孔融之徒是也，由此观之，夭寿大略可知也，亦由梅花早发，不睹岁寒，甘菊晚荣，终于年事。是晚成就者，寿之兆也。（并出第十一卷中）

上一页：小儿变蒸论二首
下一页：小儿藏衣法五首


小儿藏衣法五首 《外台秘要》

小儿藏衣法五首

崔氏凡藏儿衣法。

儿衣先以清水洗之，勿令沙土草污，又以清酒洗之，仍内钱一文在衣中，盛于新瓶内，以青绵裹之，其瓶口上仍密盖头，且置便宜处，待满三日，然后依月吉地，向阳高燥之处，入地三尺埋之，瓶上土浓一尺七寸，惟须牢筑。令儿长寿，有智慧，若藏衣不谨，为猪狗所食者，令儿癫狂，虫蚁食者，令儿病恶疮，犬鸟食之。令儿兵死，近社庙旁者，令儿见鬼，近深水HT 池，令儿溺死，近故灶旁，令儿惊惕，近井旁者，令儿病聋盲，弃道路街巷者，令儿绝嗣无子，当门户者，令儿声不出。耳聋，着水流下者，令儿青盲，弃于火里者，令儿生疠疮。着林木头者，令儿自绞死，如此之忌，皆须慎之。

又安产妇及藏衣天德月空法正月（天德在丁月空在丙壬） 二月（天德在坤月空在甲庚） 三月（天德在壬月空在丙壬）空在甲庚）七月（天德在癸月空在丙壬） 八月（天德在艮月空在甲庚）九月（天德在丙月空在丙壬） 十月（天德在乙月空在甲庚）十一月（天德在巽月空在丙壬） 十二月（天德在庚月空在甲庚）凡藏儿衣，皆依此法，天德月空处埋之，若有遇反支者，宜以衣内新瓶盛，密封塞口，挂于宅外福德之上，向阳高燥之处，待过月，然后依法埋藏之大吉。

又法甲寅旬日十日不得藏埋儿衣，以瓶盛密封，安置空处，度十日即藏埋之。

又法甲辰乙巳丙午丁未戊申，此五日亦不藏儿衣，还盛瓶中，密塞，勿令气通，挂着见生处，过此五日即埋之。亦不得更过此日。

又法甲乙日生儿，丙丁日藏衣吉，丙丁日生儿，戊巳日藏衣吉，戊巳日生儿，庚辛日藏衣吉，庚辛日生儿，壬癸日藏衣吉。（并出第十上卷中）

上一页：相儿命长短法并论二十九首
下一页：浴儿法一十一首


浴儿法一十一首 《外台秘要》

浴儿法一十一首

崔氏初生浴儿良日，此谓初生浴儿，以后重浴亦吉，寅卯酉日大吉，壬午丁未癸巳日凶又浴儿虎头骨汤，主避除恶气，兼令儿不惊，不患诸疮疥方。

虎头骨（五两） 苦参（四两） 白芷（三两）

上三味切，以水一斗煮为汤，内猪胆汁少许，适寒温以浴儿良。

又疗儿若卒客忤中人，吐下不乳哺，面青黄色，变弦急者，以浴之方。

取钱七十文，以水三斗，煮令有味，适寒温浴儿良。

又疗儿生三日浴除疮方。

桃根 李根 梅根（各八两）

上三味切，以意着水多少，煮令三四沸，以浴儿。

又疗少小卒寒热不佳，不能服药，六物莽草汤浴儿方。

莽草 丹参 蛇床子 桂心（各三两） 菖蒲（半斤） 雷丸（一斤）

上六味 咀，以水三斗，煮三五沸，适寒温浴儿避日向阴处。

又疗少小身热，一物李叶汤方

李叶无多少以水煮，去滓以浴儿良。（忌准前）

又方：白芷煎汤浴儿佳，根苗皆得。

又方：苦参汤浴儿良。

又凡寻常浴儿，不缘别疗诸病。只就浴者方。

汤熟添少许清浆水，一捻盐，浴儿，浴讫以粉摩儿，既不畏风，又引散诸气。

又儿不用数浴，数浴多背冷，令儿发痫，其汤必适寒温得所。

又疗少小壮热，不能服药，宜此十二物寒水石粉散方。

寒水石 芒硝 滑石 石膏 赤石脂 青木香 甘草（炙） 大黄 黄芩 芎 麻黄（去节） 牡蛎（熬）

上药各等分，捣筛，以粉一升和药屑三合，复下筛，以粉粉儿，日三，热退即止。（本方有防风无牡蛎）又少小盗汗，三物黄连粉方。

黄连 牡蛎（熬） 贝母

上药各等分捣筛，以粉粉儿良。（出第十上卷中）

剃儿头法一首崔氏初剃儿头良日，寅丑日吉，丁未日凶。

上一页：小儿藏衣法五首
下一页：哺儿法三首


哺儿法三首 《外台秘要》

哺儿法三首

崔氏初哺儿良日，以平定成日大吉，其哺不得令咸。

又方：寅丑辰巳酉日良。

又方：男戊巳日不得，女丙丁日不得。

攘谢法一十二首崔氏轩辕者（干神天丞相使者风伯犯之令儿惊吐可取梨枝六寸埋生处大吉）雷公者（震神太阴使者天马犯之令儿烦闷腹满解之以三屠家肉为饼于产处谢之大吉）咸池者（坎神天之雨师使者犯之令儿啼不止用羊脯酒于生处谢之吉）丰隆者（艮神天之东明使者天仆也害气犯之令儿乍寒乍热大腹以白鱼二枚于生处谢之又大豆一升投井中亦大吉）招摇者（坤神天上使者犯之令儿惊空嚼不止以酒饼生处谢之即愈）天候者（吴神天一执法使者犯之令儿腹胀张眼以白鱼二枚于生处谢之吉）吴时者（离神天一将军游击使者犯之令儿惊腹痛用马脯五寸于生处谢之吉又以白鱼五枚并枣饼埋其生处吉）大时者（兑神小时北斗使者犯之令儿腹胀下痢解之以酒脯于生处谢之又以大豆一升投井中吉）犯月杀者（小儿惊啼用丹雄鸡血于生处谢之吉）犯白虎者（用稻米一升鸡子三枚于生处谢之吉黍米亦得）犯大夫者（用羊肝三枚及稻米一升于生处谢之吉又用鸡羝羊皮黍米亦得）犯日游者（令儿口噤色变欲死者用三屠家肉麦饭于生处谢之吉）

上一页：浴儿法一十一首
下一页：拣乳母法一首


拣乳母法一首 《外台秘要》

拣乳母法一首

崔氏乳母者，其血气为乳汁也，五情善恶，悉血气所生，其乳儿者，皆须性情和善，形色不恶，相貌稍通者，若求全备，不可得也，但取不狐臭，瘿 ，气嗽， 疥，痴瘙，白秃，疡，沈唇，耳聋， 鼻，癫痫，无此等疾者，便可饮儿，师见其身上旧灸瘢，即知其先有所疾，切须慎耳。

上一页：哺儿法三首
下一页：小儿惊痫啼壮热不吃奶吐不已不小便方五首


小儿惊痫啼壮热不吃奶吐不已不小便方五首 《外台秘要》

小儿惊痫啼壮热不吃奶吐不已不小便方五首

刘氏疗小儿眠睡不安，惊啼不吃奶，虎睛丸方。（小儿热甚神效）犀角（十二分屑） 子芩（五分） 栀子仁 大黄（各十分） 虎睛（一枚研）

上五味捣筛，蜜和如梧子大，每服七丸，大小量之，奶母忌热面，小儿热风痫，以乳汁或竹沥研三丸服之，渐增以瘥为度，小儿百日以下，蓐内壮热，以奶汁研四丸与服即瘥。

又疗小儿初生不吃奶方。

以乳两合，葱白一寸，和煎一两沸，去葱与吃，即能吃乳，立效，以蛤 灌之。

又疗小儿吃奶不稳，三日至七日以来，觉壮热颜色赤，及鼻孔黄，即恐作撮口，及孩子牙关里有虫，似蜗牛亦似黄头白 螺者方。

烧竹取沥半合，和少许牛黄与吃，即瘥，又以猪肉拭口，即引虫出或自消便瘥。

又疗小儿初生吐不止方。

人乳（二合） 蘧 茂（少许） 盐（两粟米大）

上三味煎三两沸，牛黄两米许，研和与服即瘥止。

又小儿初生不小便方。

人乳（四合） 葱白（一寸）

上二味相和煎。分为四服，即小便利，神效。

上一页：拣乳母法一首
下一页：小儿将息衣裳浓薄致生诸痫及诸疾方并灸法二十八首


小儿将息衣裳浓薄致生诸痫及诸疾方并灸法二十八首 《外台秘要》

小儿将息衣裳浓薄致生诸痫及诸疾方并灸法二十八首

广济疗小儿惊痫，体羸不堪，疗子母五痫煎方。

钩藤（二分） 知母 子芩（各四分） 甘草（炙） 升麻 沙参（各三分） 寒水石（六分）蚱蝉（一枚去翅炙） 蜣螂（三枚炙）

上九味捣筛，以好蜜和薄泔，着铜钵于沸汤上调之，搅不停手，如饴糖煎成，稍稍别出少许二百短剧云玄中记曰，天下有女鸟，一名姑获，又名钓星鬼也。喜以阴雨夜过飞鸣，徘徊人村里，即化为千金夫痫病，小儿之恶病也，或有不及求医而致困者，然气发于内，必先有候，常宜审察其为平又（鼻口干燥大小便不利是痫候） 又（眼不明上视喜阳是痫候） 又（耳后完骨上有青络盛卧不静是痫候脉青大刺之令血出） 又（小儿发逆上啼哭面暗色不变是痫候） 又（鼻口青时小惊是痫候） 又（意气下而妄怒是痫候） 又（身热小便难是痫候）又（吐痢不止厥痛时起是痫候）又（身热目时直视是痫候） 又（目闭青时小惊是痫候） 又（咽乳不利是痫候） 又（身热头常汗出是痫候） 又（目瞳子卒大黑于常时是痫候） 又（身热吐 而喘是痫候） 又（喜欠目上视是痫候） 又（卧惕惕而惊手足振摇是痫候） 又（身热目视不精是痫候） 又（卧梦笑手足动摇是痫候） 又（弄舌摇头是痫以上诸候二十条，皆痫之初也，见其候，盒饭瓜其阳脉所应灸，瓜之皆重手，令儿骤啼，及足脉绝，亦依方与汤。又直视瞳子动 腹满转鸣 下血身热 口噤不得乳 反张脊强 汗出又小儿惊啼，眠中四肢掣动，变蒸未解，慎不可针灸瓜之。动其百脉，仍因惊成痫也，惟阴痫噤 ，可针灸瓜之，凡灸痫，当先下儿使虚，乃承虚灸之，未下有实而灸者，气逼前后不通杀人也。

又痫平旦发者，在足少阳，黄昏发者，在足太阴。日中发者，在足太阳，夜半发者，在足少阴。人定发者，在足阳明。晨朝发者，在足厥阴。

上痫发时节病所在，视其发早晚，灸其所也。

又五脏之痫，六畜之痫，或在四肢，或在腹内，审察其候，随病所在灸之，虽少必瘥，若失其要，则为害也。

肝痫之为病，面青，目反视，手足摇。（灸阳明太阴各三炷）心痫之为病，面赤，心下有热，短气息微数。（灸心下第二肋端宛宛中此为巨阙也又灸手心主及少阴各三炷）脾痫之为病，面黄，腹大泄痢。（灸胃管三壮侠胃管傍各二壮足阳明太阴各二炷）肺痫之为病，面目白，口沫出。（灸肝俞二壮又灸太阴二炷）肾痫之为病，面黑，目正直视不摇如尸状。（灸心下二寸二分三壮又灸肘下动脉各二壮）膈痫之为病，目反，四肢不举。（灸风府又灸顶上鼻人中下唇承浆皆随年壮）肠痫之为病，不动摇。（灸两承山又灸足心两手劳宫又灸两耳后完骨各随年壮又灸脐中可五十壮）

上一页：小儿惊痫啼壮热不吃奶吐不已不小便方五首
下一页：上五脏痫证候


上五脏痫证候 《外台秘要》

上五脏痫证候

又马痫之为病，张口摇头，马鸣欲反折。（灸项风府脐中三壮病在腹中烧马蹄末服）牛痫之为病，目正直视，腹胀。（灸鸠尾上及大椎各三壮烧牛蹄灰末服）鸡痫之为病，延颈反折，喜惊自摇。（灸足诸阳各三壮）羊痫之为病，喜扬目，吐舌。（灸大椎上三壮）猪痫之为病，喜吐沫。（灸完骨两旁各一寸七壮）犬痫之为病，手屈拳挛。（灸两手心一壮灸足太阳各一壮灸肋户两聊头两穴各一壮良）

上一页：小儿将息衣裳浓薄致生诸痫及诸疾方并灸法二十八首
下一页：上六畜痫证候


上六畜痫证候 《外台秘要》

上六畜痫证候

凡（诸反张大人脊下容侧手小儿容三指者不可疗也） 又（若目反上视瞳子动当灸囟中取之法横度口尽两吻际又横度鼻下亦尽两边折去鼻度半都合口为度从额上发际上行度之灸度头一处正在囟上未合骨中随手动者是此最要处也） 次（灸当额上入发际二分许直望鼻为正也）次（灸其两边当目瞳子直上入发际二分许） 次（灸顶上回毛中） 次（灸客主人穴在眉后际动脉是也） 次（灸两耳门当耳开口则骨解开动张陷中是也） 次（灸两耳上卷耳取之一法当卷耳上头是也大人当耳上横三指小小儿各自取其指也） 次（灸两耳后完骨上青脉亦可以针刺令血出） 次（灸玉枕项后高骨是也） 次（灸两风池穴在项后两辕筋外发际陷中是也） 次（灸风府当项

上头部凡二十九处，儿生十日可灸三壮，三十日灸五壮，五十日灸七壮，病重者具灸之，轻者唯灸囟中风池玉枕也，艾使熟，炷令平正着肉，火势乃至病所也，艾若生，炷不平正不着肉，徒灸多炷无益也。

又若腹满短气转鸣（灸肺募穴在两乳上第二肋间宛宛中垂绳取之当瞳子是也） 次（灸膻中） 次（灸胸堂） 次（灸脐中） 次（灸薜息穴薜息在两乳下第一肋间宛宛中是也） 次（灸巨阙穴巨阙人人鸠尾下一寸小儿去脐作六分分之去心鸠尾下一寸是也并灸两边） 次（灸胃管）次（

上腹部一十二处，胸堂，巨阙胃脘十日儿三炷。一月以上可五炷，阴下缝三炷，或云随年壮以灸之。

又若脊强反张（灸大椎并灸诸脏俞及督脊上当中央从大椎度至穷骨中屈更从大椎度之灸度下头是督脊也）

上背部一十二处，十日儿灸三壮，一月以上灸五壮。

又若手足掣 惊者（灸尺泽） 次（灸阳明） 次（灸少商） 次（灸劳宫） 次（灸心主） 次（灸合谷） 次（灸三间穴） 次（灸少阳）

上手部一十六处，其要者阳明少阳心主尺泽合谷少商也，壮数如上。

又（灸伏兔） 次（灸三里） 次（灸腓肠） 次（灸鹿溪） 次（灸阳明） 次（灸少阳） 次（灸然谷）

上足部一十四处，皆要可灸如上壮数，手足阳明谓人四指，凡小儿惊痫皆灸之，若风病大动，手足掣 者，尽灸手足十指端，又灸本节后。

又论曰∶若病家始发，便来告师，师可诊候，所解为法，作次序疗之，以其节度首尾取瘥也，病家已经杂疗无次序，不得制病。病则变异其本候。后师便不知其前证虚实，直依其后证作疗，亦不得瘥也，要应精问察之，为前师贯者所配，依取其前踪。续以为疗，乃无逆耳，前师处汤，本应数剂乃瘥，而病家服一两剂求效，便谓不验，以后更问他师，师不寻前人为疗寒温次序，而更为疗，而不依次前师疗则毙也，或前已下之，后须平和疗以接之，而得瘥也或前人未下之，或不去者，或前疗寒温失度，后人应调理之，是为疗败病，皆须邀射之，然后免耳，不依次第，及不审察，必反重毙也，又茵芋丸，疗少小有风痫疹，至长不除，或遇茵芋（炙） 铅丹（熬） 钩藤（炙） 杜蘅 防葵 石膏（研） 秦艽（各四分） 菖蒲黄芩（各六分） 松萝（二分） 蜣螂（十枚炙） 甘草（十四分炙）

上十二味捣筛，丸如小豆。三岁以下服五丸，三岁以上服七丸，五岁以上服十丸，十岁可至十五丸，大小量之，又神农本草经说，小儿惊痫有一百二十种，其证候微异于常，便是痫候也，初出胎，血脉不敛，五脏未成，稍将养失宜，即为病也，时不成人，其经变蒸之后有病，余证并宽，唯中风最暴卒也。

又小儿四肢不好，惊掣，气息小异，欲作痫。

又凡小儿不能乳哺，当与紫丸下之，小儿始生，生气尚盛，但有微恶，则须下之，必无所损，及其愈病则致深益。及变蒸日满不解者，并宜龙胆汤也。（方在客忤中）若不时下，则成大病，病成则难疗矣。凡下，四味紫丸最善，虽下不损人，足以去疾，若四味紫丸不得下者，以赤丸下之，赤丸不下，当倍之，若已下而有余热不尽，当按方作龙胆汤，稍稍服之，摩赤膏，风痫亦当下之后，以猪心汤下之。惊痫但按图灸之，及摩膏，不可大下也，何者，惊痫，心气不定。下之内虚，益令甚耳，惊痫甚者，特为难治如养小儿，尝慎惊，勿令儿闻大声，抱持之间，当安徐勿令怖也，又天雷时便掩塞儿耳，并作余细声以乱之。

凡养小儿，皆微惊以长血脉，但不欲大惊，大惊乃灸惊脉，若五六十日灸者，惊复重甚，生百日后灸惊脉，乃善。

治少小心腹热，除热丹参赤膏方。

丹参 雷丸 芒硝 戎盐 大黄各三两

上五味切，以苦酒半升浸四种一宿，以成炼猪脂一斤煎，三上三下，去滓内芒硝。膏成，以摩心下，冬夏可用一方，但丹参雷丸亦佳。（并出第五卷中）

千金翼凡小儿之痫有三种，有风痫，有惊痫，有食痫，然风痫惊痫。时时有耳，十人之中，未有一二是食痫者，凡是先寒后热发痫者，皆是食痫也，惊痫当按图灸之，风痫当与豚心汤下之，食痫当下乃愈，紫丸佳，凡小儿所以得风者。缘衣暖汗出，风因而入也，风痫者，初得之时，先屈指如数乃发作，此风痫也，惊痫者，起于惊怖，先啼乃发作，此惊痫也，惊痫微者，急疗，勿复惊之，或自止也，其先不哺乳，吐变热后发痫。此食痫也，早治则瘥，四味小儿衣甚寒薄，则腹中乳食不消，其大便皆酢臭，此欲为癖之渐也，便将紫丸以微消之，服又凡小儿冬月下无所畏，夏月下难瘥，然有病者不可不下。后腹中当小胀满，故当节哺乳，将紫丸数日，又乳哺小儿，常令多少有常剂，儿渐大，当稍稍增之，若减少者，此腹中已有小不调也，便微服药，停哺，但与乳，甚者十许日，微者五六日止，哺自当如常，若不肯哺而欲乳者，此是癖，为重要当下之，无不瘥者，不下则致寒热，或反吐而发痫，或更致下痢又凡小儿有热，不欲哺乳，卧不安，又数惊，此痫之初也，服紫丸便愈，不瘥更服之，儿立夏后有病，疗之慎勿妄灸。不欲吐下，但以除热汤浴之，除热散粉之，除热赤膏摩之，又脐又凡小儿屎黄而臭者，此腹中有热，宜微将服龙胆汤，若白而酢者，此寒不消也，当服紫丸，微者少与药令内消，甚者小增令小下，皆须节乳哺数日，令胃气平和，若不节乳哺，则病备急疗少小百二十种痫病，胸中病，蛇蜕皮汤方。

蛇蜕皮（三寸炙） 细辛 甘草（炙） 钩藤 黄 （各二分） 大黄（四分） 蚱蝉（四枚炙）牛黄（五大豆许）

上八味切，以水二升半，煮取一升一合，百日儿一服二合，甚良，穷地无药物，可一二味亦合，不可备用，然大黄一味不得常用效。

又疗少小二十五痫，大黄汤方。

甘草（炙） 大黄 甘皮 当归（各一两） 细辛（半两）

上五味捣筛，以指撮着水一升，煮取二合，一岁儿服一合，日二。

古今录验赤汤疗二十五种痫，吐痢，寒热百病，不乳哺方。

大黄（五两） 当归 芍药 黄芩 栝蒌 甘草（炙） 桂心 人参 赤石脂 牡蛎（熬）紫石英 麻黄（去节各二两）

上十二味捣筛令调，盛以韦囊，八岁儿以干枣五枚，用水八合煮枣，取五合，两指撮药入汤中煮，取三沸，去滓与儿服之，取利，微汗自除，十岁用枣十枚，三指撮药，水一升煮三沸服之，此汤疗小儿百病及痫，神验。

又疗未盈月及出月儿壮热发痫，钩藤汤方

钩藤（一分） 蚱蝉（一枚去翅） 柴胡 升麻 黄芩（各二分） 蛇蜕皮（二寸炙） 甘草（炙） 大黄（各二分） 竹沥（三合） 石膏（三分碎）

上十味切，以水一升，煮取三合半，和竹沥服一合，得利，见汤色出停，后服至五十六十日，儿一服一合，乳母忌海藻，菘菜等。（崔氏云若连发不醒加麻黄一分去节）又疗百日及过百日儿发痫，连发不醒，及胎中带风，体冷面青反张，宜服麻黄五痫汤方

麻黄（去节） 羌活 干葛 甘草（炙） 枳实（各二分炙） 杏仁（二十枚） 升麻 黄芩 大黄（各四分） 柴胡 芍药（各三分） 钩藤皮（一分） 蛇蜕（三寸炙） 蚱蝉（二枚炙去羽）石

上十五味切，以水二升并竹沥五合，煎取六合，每服一合佳。

上一页：上五脏痫证候
下一页：小儿惊悸方二首


小儿惊悸方二首 《外台秘要》

小儿惊悸方二首

必效钩藤汤，疗小儿壮热，时气惊悸，并热疮出方。

钩藤 人参 蚱蝉（炙） 子芩（各一分） 蛇蜕皮（三寸炙） 龙齿（四分） 防风 泽泻（各二分） 石膏（一两碎） 竹沥（三合）

上十味切，以水二升并竹沥，煎取七合，细细服之，以瘥为度。

又方：牛黄（两大豆许研） 蚱蝉（炙各二分） 龙齿 麦门冬（去心各四分） 人参（三分）钩藤（一分） 茯神 杏仁（十二枚） 蛇蜕皮（三寸炙末入）

上九味切，以水二升，煎取六合去滓，下牛黄末，分六服，消息服之，令尽瘥。

上一页：上六畜痫证候
下一页：小儿夜啼方一十首


小儿夜啼方一十首 《外台秘要》

小儿夜啼方一十首

短剧疗小儿夜啼，一物前胡丸方。

前胡（随多少）

上一味捣筛，蜜丸如大豆，服一丸，日三，加至五六丸，以瘥为度。（千金同）

又方：以妊娠时食饮偏有所思者，以哺儿则愈。（千金同）千金疗小儿夜啼不已，医所不治者方。

取野狼粪中骨烧作灰，水服如黍米粒一枚，即定。

又疗小儿夜啼至明不安寐，芎 散方。

芎 防己 白术（各二分）

上三味捣筛，以乳和之，与儿服之量多少，又以儿母手掩脐中，亦以摩儿头及脊验。二十日儿未能服散者，以乳汁和之，服如麻子一丸。

又方：交道中土 伏龙肝（各一把）

上二味，以绢筛，水和少许服之瘥。

又方：取马骨烧灰，敷乳上饮儿，啼即止。（并出第五卷中）

备急或常好啼方。

取犬头下毛，以绛囊盛。击儿两手，立效。

必效小儿夜啼方。

以日未出时及日午时，仰卧，着于脐上横文屏气以朱书作血字，其夜即断声效。

古今录验小儿夜啼如腹痛方。

虫（熬令烟尽） 芍药（炙） 芎 （熬各等分）

上三味捣末，服如刀圭，日三，以乳服之。

又疗小儿夜啼不止，腹中痛，宜以乳头散方。

黄 甘草（炙） 当归 芍药 附子（炮） 干姜（各等分）

上六味为散，以乳头饮儿，丸可胡豆三丸，大小量之。

上一页：小儿惊悸方二首
下一页：小儿惊夜啼方七首


小儿惊夜啼方七首 《外台秘要》

小儿惊夜啼方七首

广济疗小儿五惊夜啼，龙角丸方。

龙角 黄芩 大黄（各二分） 牡丹皮（一分） 蚱蝉（一枚炙） 牛黄（小豆大五枚）

上六味捣筛，蜜和丸如麻子，少小以意增减之，甚良。（千金牡丹作牡蛎崔氏名五惊丸）千金疗小儿惊啼方。

以鸡屎白熬末，以乳服少许。

又方：以腊月缚猪绳烧灰，服之。

又方：烧 皮三寸，灰着乳头饮儿。

又方：车辖脂如小豆许，内口中及脐中瘥。

又小儿因宿乳不消，腹痛惊啼，牛黄丸方。

大附子（二枚炮去皮） 牛黄（三铢） 巴豆（去心皮熬） 杏仁（去尖皮） 真珠（各一两研）

上五味，捣附子真珠下筛，别捣巴豆杏仁合如膏，内附子及牛黄，捣一千二百杵。若干入少蜜足之，百日儿服如粟米一丸，三岁儿服如麻子一丸，五六岁儿服如胡豆一丸，日二，先乳哺了服之，隔上下悉当微转，药完出者病愈，散出者更服。（并出第五卷中）

文仲隐居效方，小儿夜啼不安，此腹痛，故至夜辄剧，状似鬼祸，五味子汤方。

五味子 当归 芍药 白术（各四分） 甘草（炙） 桂心（各二分）

上六味切，以水一升，煎取五合，分服之，增减量之。

上一页：小儿夜啼方一十首
下一页：小儿客忤一十首


小儿客忤一十首 《外台秘要》

小儿客忤一十首

千金论曰，少小所以有客忤病者，是外人来气息忤之。一名中人为客忤也。虽是家人，或别房异户，或乳母父母从外还，衣服或经履鬼神粗恶暴气，或牛马之气，皆为忤也。发作喘息又论曰∶凡中客之为病，皆频吐下青黄白色，水谷解离，腹痛夭纠。面色变易，其候似痫，但眼不上插耳，其脉急数者是也，宜与龙胆汤下之。

又龙胆汤疗婴儿出腹，血脉盛，实热温壮，四肢惊掣，发热大吐 者，若已能进哺，中食不消，壮热及变蒸不解，中客人魃气，并诸惊痫。方悉主之，小儿皆服之，小儿龙胆汤第一，此是新出腹婴儿方，若日月长大者，以次依此为例，若必知客忤及有魅气者。可加人参 当归，各如龙胆秤分多少也，一百日儿加半分，二百日儿加一分，一岁儿加半两，余药皆准尔。

龙胆 钩藤皮 柴胡 黄芩 桔梗 芍药 茯神 甘草（炙各一分） 蜣螂（二分炙） 大黄（四分）

上十味切，以水一升，煎取五合为剂也，服之如后节度，药有虚实，虚药宜足数合水也，儿生一日至七日，分取一合为三服，生八日至十五日，分取一合半为三服，生十六日至二十余日至四十日者，尽以五合为三服，十岁亦准此，得下即止，勿复服也。

又少小卒客忤，不知人者方。

取新热马屎一枚，绞取汁饮儿，下便愈，亦治中客忤而KT 啼面青腹强者。

又少小见人来，卒不佳，腹中作声者，二物烧发散方。

用向来者人头生发十茎，断儿衣带少许，合烧灰，细末和乳饮儿，即瘥。

又少小中忤人，一物马通浴汤方。

用马通三升，火烧令烟尽，以酒一斗煮三沸，去滓，以浴儿即瘥。

又凡乘马行还，得汗气臭，又未盥洗易衣装，而便向儿边。令儿中马客忤，儿忽卒见马来，及闻马鸣惊，及马上衣物马气，皆令儿中马汗气及客忤，慎护之，特重一岁儿也。

又凡非常人及诸物从外来，亦惊小儿致病，欲防之法，诸有从外来人，及有异物入户，当将儿回避之，勿令见也，若不避者，即烧牛粪令有烟气，置户前则善。

又方：吞麝香如大豆许立愈。

又疗少小客忤，二物黄土涂头方。

以灶中黄土熟者，曲 粪等分合捣如鸡子黄大，涂儿头上，及五心良。（一方鸡子清和如泥）又疗小儿犯客忤，发作有时方。

取母月衣覆儿上，大良。

又疗卒客忤方。

剪取驴前膊胛上旋毛，大如弹丸，以乳汁煎之，令毛消，药成着乳头饮之，下喉即愈。

又疗小儿卒客忤方。

铜鉴鼻烧令赤，投少许酒中，大儿饮之，少儿不能饮者，含与之即愈。（并出第五卷中）

上一页：小儿惊夜啼方七首
下一页：小儿症瘕癖方六首


小儿症瘕癖方六首 《外台秘要》

小儿症瘕癖方六首

广济疗少小及大人腹中宿食积成症癖，两胁妨满，气息喘急，不能食，面黄，日渐瘦，腹大胀硬。除百病，紫双丸方。

代赭（研） 丹砂（研） 大黄（各八分） 青木香 当归（各五分） 桂心（四分） 犀角（三分屑） 巴豆（六分）

上八味捣筛，蜜和丸如梧子，大人小儿量之，十岁儿服大豆二丸，六岁者小豆许二丸，以下临时斟酌，要泻病出为度，久疾日一丸，以溏泄而已，不在猛泻，忌如常法。

又疗小儿 癖发，腹痛不食，黄瘦，鳖甲丸方。

鳖甲（炙） 郁李仁（各八分） 防葵 人参（各五分） 诃黎勒皮（七颗） 大黄（四分） 桑菌（三分）

上七味捣筛，蜜丸大小量之，以酒饮乳服五丸至十丸千金牛黄 鳖甲丸。疗小儿癖实，痈肿，壮热，食不消化中恶忤气方。

牛黄（二分） 鳖甲（炙） 麦曲（熬） 柴胡 大黄 枳实（炙） 芎 （各二两） 浓朴（炙） 茯苓 桂心 芍药 干姜（各半两）

上十二味捣筛。蜜丸如小豆，日三服，以意量之。

又疗小儿心下生痞，痰 结聚，腹大胀满，身体壮热，不欲哺乳，芫花丸方。

芫花 黄芩（各四分） 大黄 雄黄（细研各十铢）

上四味捣筛为末，蜜和，更捣一千杵。三岁儿至一岁以下，服如粟米一丸，欲服丸，内儿喉中，令母与乳，若长服消病者，当以意消息与服之，与乳哺相避良。

又疗小儿痰实，结聚宿癖，羸露瘦，不能饮，真珠丸方。

真珠（半两研） 麦门冬（一两去心） 蕤仁（五十枚一云二百个） 巴豆（七枚去心皮熬一云四十枚）

上四味捣筛，蜜和丸，期岁儿服二丸小豆大，二百日儿服如麻子二丸，渐增，以知为度，当下病赤黄白黑葵汁，勿绝药，病尽下自止。久服令小儿肥白无病，已试验。（并出第五卷中）

刘氏疗小儿冷癖 癖气，不下食瘦，时时肋下痛方。

防葵 当归 枳实（炙） 浓朴（炙） 楮实 人参 黄 茯神 白术 诃黎勒皮（各八分） 郁李仁（去皮） 柴胡 大麻仁 芍药 橘皮 防风 紫菀（洗去土） 薏苡仁（各六分）附子（二枚炮）干姜（末二分） 甘草（炙） 干地黄（各十分） 大黄（十分） 五味子（四分） 槟榔（四颗） 牛膝（二分）

上三十味捣筛，蜜丸如梧子，大小增减，以意量之，须饮服之良。

上一页：小儿客忤一十首
下一页：小儿痰结方二首


小儿痰结方二首 《外台秘要》

小儿痰结方二首

千金疗少小宿食癖气痰饮，往来寒热，不欲食，消瘦芒硝紫丸方。

芒硝（四分熬） 大黄（四两） 半夏（二两洗） 代赭（一两） 甘遂（二两熬） 巴豆（三百枚去心皮熬） 杏仁（一百二十枚）

上七味捣筛，别治巴豆杏仁，令如膏，捣数千杵，令相和，如强内少蜜，百日儿服如胡豆十丸，过百日至一岁，服二十丸，随儿大小，以意节度之，当候儿大便中药出为愈，若不出，复与加初。（出第五卷中）

古今录验疗八岁以上儿热结痰实，不能下食方。

大黄（十二分） 柴胡（九分） 黄芩 知母（各十二分） 升麻（十分） 枳实（炙）杏仁（各六分） 芍药 栀子（各八分） 细辛（二分半） 竹叶（切一升）

上十一味切，以水六升，煮取一升八合，分四服，十岁儿分三服以下，以意消息多少量之。（千金有桔梗 黄连无枳实杏仁）

上一页：小儿症瘕癖方六首
下一页：小儿因食痞满羸瘦不下食肚胀方四首


小儿因食痞满羸瘦不下食肚胀方四首 《外台秘要》

小儿因食痞满羸瘦不下食肚胀方四首

短剧疗四五岁儿因食及在胎中宿热，乳母饮食粗恶辛苦，乳汁不起儿，哺不为肌肤，心腹痞满，痿黄瘦瘠，四肢痿 缭戾，服之令充悦方。

芍药（十分炙令黄） 黄 鳖甲（炙） 人参（各四分） 柴胡（八分） 茯苓（六分） 甘草（炙） 干姜（各二分如热以枳实代）

上八味捣筛，蜜和为丸如大豆，服五丸，日二服，忌如常法。（千金有大黄无黄 云服一丸一岁以上乳服三丸七岁儿服十丸日二）千金疗少小伤寒，久病不除，瘥复剧，羸瘦骨立，五味子汤方。

五味子（十铢） 大黄（六铢） 芒硝（五分） 麦门冬（六分去心） 石膏（一两） 甘草（炙） 当归 黄芩 黄连 前胡（各一分）

上十味切，以水三升，煮取一升半，服二合，下利即止效。

又疗小儿羸瘦 ，常服不妨乳方。

甘草（五两炙）

上一味捣筛，蜜丸如小豆，一岁儿服十丸，日三，尽即更合。（并出第五卷中）

刘氏疗小儿肚胀，渐瘦不食，四肢热不调方。

甘草（炙） 鳖甲（炙） 柴胡 茯神 子芩（各六分） 诃黎勒皮（十分） 槟榔（兼皮三颗研） 芍药 橘皮（各三分） 生姜 当归（各四分） 知母（五分） 大黄（八分）

上十三味切，以水一升半，煎取七合，分为数服，得泻病瘥。

上一页：小儿痰结方二首
下一页：小儿食不下及不消不嗜食方四首


小儿食不下及不消不嗜食方四首 《外台秘要》

小儿食不下及不消不嗜食方四首

广济疗小儿心腹满，吃食不下，地黄饮子方。

生地黄汁（三合） 生姜汁（三合） 诃黎勒（四分末） 白蜜（一匙）

上四味相和调匀，分温服之，微利尤良。

短剧疗小儿宿食不消，发热，九味当归汤方。

当归 甘草（炙） 芍药 人参 桂心 黄芩 干姜（各一分） 大枣（五枚） 大黄（二分）

上药切，以水一升半，煎取六合，去滓分服。

千金疗少小五六日不食，气逆，桂心橘皮汤方。

桂心（半两） 橘皮（三两） 薤白切（五合） 黍米（五合） 人参（半两）

上五味切，以水七升，先煮药，取二升，次下薤米，米熟汤成，稍稍服之。

又疗少小胃气不调，不嗜食，生肌肉地黄丸方。

干地黄 大黄（各五分） 茯芩（三分） 当归 柴胡 杏仁（各二分）

上六味末之，以蜜丸如麻子大，服五丸，日三服。（并出第五卷中）

上一页：小儿因食痞满羸瘦不下食肚胀方四首
下一页：小儿霍乱方一十二首


小儿霍乱方一十二首 《外台秘要》

小儿霍乱方一十二首

广济疗小儿霍乱，心腹刺痛，吐痢方。

茯芩 桔梗 人参（各六分） 白术（五分） 甘草（炙） 浓朴（各四分炙）

上六味切，以水二升，煮取六合，去滓，温服之。

又疗小儿霍乱，呕吐不止方。

人参（六分） 浓朴（三分炙） 陈仓米（三合）

上三味切，以水三升，煮取七合，去滓，分服之。

千金疗小儿吐痢霍乱方。

人参（四分） 浓朴（炙） 甘草（各二分炙） 白术（三分）

上四味切，以水一升二合，煮取五合，六十日儿服一合，百日儿分三服，期岁儿分再服，乳母忌油腻等。

备急疗小儿霍乱吐痢方。

人参（四分） 浓朴（炙） 甘草（各二分炙） 干姜（一分） 白术（三分）

上五味切，以水一升，煮取四合，分服之。

又疗孩子霍乱，已用有效方。

人参 芦箨（各二分） 扁豆藤（二两） 仓米（一撮）

上四味切，以水二升，煮取八合分服。

又方：人参（四分） 生姜（三分） 浓朴（炙） 白术 甘草（炙各二分）

上五味切，以水一升，煮取四合分服。

又方：人参（四分） 木瓜（一枚） 仓米（一撮）

上三味切，以水煮，分服以意量之，立效。

必效主小儿霍乱方。

取厕屋户帘烧灰，研以饮服一钱匕。

又方：诃黎勒（一枚）

上一味，先煎沸汤，研一半许，与儿服立止，再服神妙。

古今录验疗小儿霍乱吐痢，人参 白术汤方。

人参（六分） 白术 茯苓（各四分） 浓朴（炙） 甘草（炙各三分）

上五味切，以水一升半，煮取六合，分温服立效。

刘氏疗百日以来及蓐内儿霍乱方。

以人乳半合，及生姜汁少许相和煎，服入口定。

又疗小儿霍乱方。

生姜（四分） 香薷（一两） 薄荷（一两）

上三味以水煎，分温儿与母俱服之，甚良。

上一页：小儿食不下及不消不嗜食方四首
下一页：小儿霍乱杂病方六首


小儿霍乱杂病方六首 《外台秘要》

小儿霍乱杂病方六首

刘氏疗小儿霍乱，空吐不痢方。

人参（六分） 生姜（四分） 浓朴（二分炙） 橘皮（一分） 兔骨（一两炙碎）

上五味切，以水一升二合，煎取四合服之，即利，下部又以杏仁盐少许，皂荚末少许，面和硬溲如枣核大，以绵裹内之，便通，奶母忌热面大效。

又疗小儿霍乱，空利不吐方。

乌牛 草（一团） 生姜 人参（各三两）

上三味切，以甜不醋浆水一升半煎，取五合，分服之，如孩子渴，取曲 粪烂龙骨一两，以浆水煎，澄清与儿吃即瘥。

又疗小儿霍乱，不吐不痢肚胀妨满，上下不通方。

甘草（四分炙） 当归（二分） 石盐（三分）

上三味切，以浆水一升半，煎取六合，去滓，牛黄 麝香各半钱匕，研，蜜半匙相和，以下灌之，即通，奶母与浆水粥吃，勿吃面肉等。

又小儿干霍渴热及壮热，眼色慢四大困闷方。

以乌豆一升，净干择，生姜一两切，以水三升煎乌豆皮欲烂，即滤取汁二合，和少许蜜吃，即变吐，如人行六七里，又与吃，无问大人小儿，并与服之效。

又疗小儿热霍，诸药不瘥方。

以芦叶二大两，糯米三大合，水三升先煮叶，入米煮。取一升，入蜜少许，和服即瘥，不足即取桑叶二升，生姜半两切，以水三升煮，取一升，着一匙白米为饮服。

又疗小儿霍乱，吐痢不止方。

以人乳汁二合，生姜汁粟米许，豆蔻取仁碎似荞麦大二七枚，蘧 一小把，龙骨六分，以乳煎取一合，着少许牛黄 麝香兔毛灰等和，分为三服，如渴以糯米汁着蜜与吃，即瘥。

上一页：小儿霍乱方一十二首
下一页：小儿吐痢方四首


小儿吐痢方四首 《外台秘要》

小儿吐痢方四首

千金疗小儿吐痢方。

以乱发灰二分，鹿角一分作末，以米饮服一刀圭，日三。

又方：以热牛矢汁灌之。

又方：烧特猪矢，水解取汁，少少饮儿。

刘氏疗百日以下蓐内儿吐痢方。

面（一钱炒） 乳汁（两合） 龙骨（六分）

上三味，煎龙骨和炒面服之，即瘥。

上一页：小儿霍乱杂病方六首
下一页：小儿哕方二首


小儿哕方二首 《外台秘要》

小儿哕方二首

备急疗小儿哕方。

以生姜汁（五合） 牛乳（五合）

上二味合煎，取五合，分二服。

又方：以羊乳一升煎，减半，分五服，无，用牛乳代之。

上一页：小儿吐痢方四首
下一页：小儿口噤方四首


小儿口噤方四首 《外台秘要》

小儿口噤方四首

千金疗小儿口噤方。

以鹿角粉之，大豆末之，等分，和乳涂乳饮儿。

又方：以驴乳二升，猪乳一升合煎，得一升半，服如杏仁，三四服瘥。

备急疗小儿鹅口，并噤方。

矾石（烧末） 朱砂（各半分末）

上二味和，研令极细，敷儿舌上，日三，以乱发洗舌上垢，频频令净，即瘥。

古今录验疗小儿噤，其病在咽中如麻豆许，令儿沫，不能乳哺方。

取水银如黍米与服，觉病无早晚，水银下咽便愈，以意量之，不过小麻子许与可也。

小儿重舌方一十三首千金疗小儿重舌方。

灸行间随年壮，穴在足大趾岐中是。

又方：取田中蜂房烧灰，酒和敷喉下愈。

又方：以灶中黄土末，苦酒和涂舌上。

又方：以赤小豆末，和醋涂舌上。

又方：取簸箕舌烧灰，敷舌上。

又方：黄柏竹沥渍，取细细点舌上良。

又方：儿重舌，舌强不能收唾，烧蛇蜕末，以鸡毛蘸醋展药掠舌下愈。

千金翼疗小儿重舌方。

取三屠家肉，各如指大，以摩舌上，儿立能乳便啼。

又方：以衣鱼烧作灰，以敷舌上。（千金云衣鱼涂舌上）

又方：儿重舌，舌强不收唾者，鹿角末如小豆许，着舌下，数数与之。

又疗小儿重舌，口中疮，涎出至多方。

以蒲黄敷舌上，不过三度愈。

古今录验疗儿重舌欲死方。

灸右足踝三壮，立愈，又灸左右并良。（千金云灸两足外踝）

又方：取乱发烧灰末，敷舌上甚佳。

上一页：小儿哕方二首
下一页：小儿鹅口燕口方六首


小儿鹅口燕口方六首 《外台秘要》

小儿鹅口燕口方六首

千金疗小儿心藏热，口为生疮，重舌鹅口方。

取柘根锉五升，无根只以弓材佳。

上一味，以水一斗，煮取二升，以汁更煎，取五合，细细拭齿数次良。

又方：口生疮白漫漫，取桑木汁，先以父发拭口，次以桑汁涂之。

又疗小儿鹅口不能饮乳方。

取白鹅屎汁，沥口中良。

又方：取黍米汁涂之。

又方：取父母乱发净洗，缠桃枝，沾取井华水东向日，以发拭口中，得口中白乳，以置水中，七过沥洗，三朝作之，救急疗小儿燕口，两吻生疮方。

取发灰，以猪脂和涂之。（千金同）小儿口疮方五首短剧疗小儿口烂疮方。

取羊乳，细细沥口中，不过三度瘥。

千金疗小儿口疮方。

大青（三分） 黄连（二分）

上二味切，以水三升，煮取一升二合，一服一合，日再夜一。

文仲支太医疗小儿口疮方。

桑木白汁 生地黄汁（各一合） 赤蜜（半合）

上三味和暖，敷儿口中疮便瘥。

救急疗小儿口疮方。

以蛇蜕皮水渍令湿软，拭口内疮一两遍，即瘥。

刘氏疗小儿口疮方。

黄柏皮（一两切） 乌豆（一升）

上二味，以水二升，煮取两合，去滓，重煎如饧。入少许龙脑香，研和敷之甚良。

上一页：小儿口噤方四首
下一页：小儿口中涎出方三首


小儿口中涎出方三首 《外台秘要》

小儿口中涎出方三首

千金疗小儿口涎出方。

以白羊屎内口中瘥。

又方：以东行牛口中沫，涂儿口中及颐上。

又方：桑白汁涂之瘥。

上一页：小儿鹅口燕口方六首
下一页：小儿舌上疮唇肿方五首


小儿舌上疮唇肿方五首 《外台秘要》

小儿舌上疮唇肿方五首

短剧疗小儿唇肿，及口赤生白疮烂方

清旦研桑木白皮，取汁，以涂儿唇口即瘥。

又小儿舌上疮方。

乌贼鱼骨烧末，以鸡子黄和涂之，至喉咽舌下遍敷，即瘥止。

千金疗小儿舌疮方。

蜂房烧灰，屋间尘各等分和，先洗疮使干，敷之效。

又方：羊蹄骨中生髓和胡粉敷上，日三取瘥。

又舌肿强满口方。

满口舍糖醋，少时热气通愈。

上一页：小儿口中涎出方三首
下一页：小儿咽喉生疮方二首


小儿咽喉生疮方二首 《外台秘要》

小儿咽喉生疮方二首

千金疗热病口烂，咽喉生疮，水浆不得入者，膏方。

当归 射干 升麻（各一两） 附子（半两） 白蜜（四合）

上五味切，以猪膏四两先煎之，令成膏，下着地，勿令大热，内诸药微火煎，令附子色黄，药成去滓，投蜜，更上火一两沸，以器盛之，取杏仁许含之，日四五，咽之无妨，大人小儿又疗口中疮，咽喉塞不利，口燥膏方。

猪脂（一斤） 黄连（一两） 白蜜（一升）

上三味合煎令成膏，去滓，合半枣大，日四五，夜亦含之。

上一页：小儿舌上疮唇肿方五首
下一页：小儿喉痹方四首


小儿喉痹方四首 《外台秘要》

小儿喉痹方四首

千金升麻汤，主小儿喉痹痛，若毒瓦斯盛便咽塞，并大人喉咽不利方。

生姜 升麻 射干（各三两） 橘皮（一两）

上四味切，以水六升，煎取二升，分温三服。

又疗小儿卒毒肿着喉颈，壮热妨乳方。

升麻 射干 大黄（各一两）

上三味切，以水二升半，煮取八合，一岁儿分三服，余滓敷肿处，冷更暖而敷，大儿以意加之。

又方：煮桃皮汁三升服之，又烧荆沥汁服之。

刘氏疗小儿喉痹热塞方。

升麻（五两切） 马蔺子（一合）

上二味，以水一升，煎取二合，入少白蜜与儿服之，甚良。

上一页：小儿咽喉生疮方二首
下一页：小儿耳方四首


小儿耳方四首 《外台秘要》

小儿耳方四首

千金疗小儿 耳方。

末石硫黄，以粉耳中，日一夜一瘥。

又疗少小 耳方。

桃仁熟末，以豉许裹塞耳中。

古今录验小儿 耳方。

青羊屎曝干，以绵裹塞中即瘥。

又小儿 耳有疮，及恶肉，敷耳雄黄散方。

白麻措取皮（一合） 花燕脂（十愿）

上二味捣筛，细研，敷耳中令满，一两度瘥。（方无雄黄未详其名）

上一页：小儿喉痹方四首
下一页：小儿鼻塞方四首


小儿鼻塞方四首 《外台秘要》

小儿鼻塞方四首

千金疗小儿鼻塞不通，浊涕出方。

杏仁（二分） 椒（出汗） 附子（去皮） 细辛（各一分）

上四味切，以醋五合渍药一宿，明早以猪脂五合煎，令附子色黄，膏成去滓，待冷涂絮导鼻孔中，日再，兼摩顶上。

又疗小儿鼻塞生息肉方。

通草 细辛（各一两）

上二味捣筛，以绵缠如枣核大，药如豆着绵头，着鼻孔中，日二。

古今录验疗小儿鼻塞不通，细辛膏方。

细辛 通草（各一分） 辛夷仁（一分半） 杏仁（二分去皮）

上四味切，以羊髓三合，猪脂三合，缓火煎之，膏成绞去滓，取一米粒许大，以内鼻孔中，频易瘥。

刘氏疗小儿鼻塞不通，吃乳不得方。

醍醐（三合） 青木香 零陵香（各四分）

上三味切，和煎成膏，取少许以膏和捻为丸，或以膏涂儿头上，及塞鼻中，以通佳。

上一页：小儿耳方四首
下一页：小儿中风方四首


小儿中风方四首 《外台秘要》

小儿中风方四首

千金疗少小中风，手足拘急，二物石膏汤方。

石膏（鸡子大） 真珠（一两研）

上药以水二升，煮取五六沸，内真珠煮，取一升去滓，稍稍分服之。

又疗少小中风，脉浮发热自汗出，项强鼻鸣干呕方。

甘草（炙） 芍药 桂心 生姜（各一两） 大枣（四枚）

上五味切，以水三升，煮取一升，去滓，分温三服，忌如常法。（此张仲景桂枝汤但剂分小尔）又疗少小新生中风，二物驴毛散方。

驴毛（ 头毛一把） 生麝香（大豆许二枚）

上药以乳汁和，于铜器中微火上煎，令焦熟出，研末之，小儿不能饮，以乳汁和之，于KT竹筒中盛，泻入咽中，然后饮乳汁，令入腹。

又疗少小新生肌肤幼弱，喜为风邪所中，身体壮热，或中大风，手足惊掣，五物甘草等生摩膏方。

甘草 防风（各一两） 白术 桔梗（各二十铢） 雷丸（二两半）

上药切，以不中水猪脂一斤煎，取成膏合诸药，于微火上煎之，消息视之，凝膏成去滓，取如弹丸大一枚，灸手以摩儿百过，寒者更热，热者更寒，小儿虽无病，常以少膏摩囟

上。及手足心，甚避风寒良。（翼同并出第五卷中）

上一页：小儿鼻塞方四首
下一页：小儿咳嗽方八首


小儿咳嗽方八首 《外台秘要》

小儿咳嗽方八首

短剧疗少小咳嗽腹胀，七物小五味子汤方。

五味子（碎） 紫菀（各一分） 黄芩 甘草（炙） 麻黄（去节） 生姜 桂心（各一分）

上药 咀，以水一升，煮取七合，分五服，忌如常法。

又疗少小咳嗽，昼瘥夜甚，初不得息，不能复啼，四物款冬丸方。

款冬花 紫菀（各一两半） 伏龙肝（一分） 桂心（二分）

上药捣筛，蜜和如泥，取如枣核大，涂乳头令儿饮之，日三。（千金同）又疗少小十日以上至五十日，卒得暴咳，吐乳呕逆，昼夜不得息，四物汤方。

桔梗 紫菀（各三分） 甘草（一分炙） 麦门冬（七分去心）

上药切，以水一升，煮取六合去滓，分五服，以瘥为度。（千金有桂心无桔梗以水二升煮取一升以绵着汤中捉绵滴儿口中昼夜四五过节哺乳）又疗小儿中冷及伤寒，暴咳嗽或上气，咽喉鸣，气逆者，或恶寒鼻塞，清水出，紫菀汤方。

紫菀 杏仁（去皮尖） 甘草（炙） 黄芩 麻黄（去节） 橘皮 桂心 青木香 当归（各一两） 大黄（三分）

上十味切，以水三升，煮取九合，去滓，一岁以上至五岁儿，以意量之分服。（千金云儿六十余日至百日一服二合半百余日至二百日一服三合余同）千金疗少小咳嗽，八物生姜煎方。

生姜（七两） 干姜（四两） 桂心（二两） 甘草（三两） 杏仁（一升去尖皮） 款冬花 紫菀（各三两） 蜜（一升）

上药末之，以蜜合诸药，微火煎之使如饴 ，量其大小多少，与儿含咽之，百日小儿含如枣核许，日四五甚良。（出第五卷中）

备急疗少小咳嗽上气，杏仁汤方。

麻黄（八分去节） 杏仁（四十枚去尖）

上二味切，以水一升，煮取七合，去滓，分服，百日小儿患热气急不得服，小便赤黄，服之甚良，大人孩童以意量之，忌如常法。

又疗少小咳嗽方。

紫菀（六分） 贝母（三分） 款冬花（一分）

上三味捣为散，取豆许着乳头令儿饮之，日三，奶母忌如常法。

刘氏疗小儿咳嗽不得卧方。

甘草（六分炙） 桔梗（四分） 桑白皮 贝母 茯苓（各三分） 大青 吴蓝 五味子 人参（各二分）

上九味切，以水二升，煮取八合，去滓，量多少大小与服，忌如常法。

上一页：小儿中风方四首
下一页：小儿咳逆上气方七首


小儿咳逆上气方七首 《外台秘要》

小儿咳逆上气方七首

千金杏仁丸，主大人小儿咳逆上气方。

杏仁（三升）

上一味熟捣如膏，蜜一升分为三分，以一分内杏仁捣合强，更内一分捣之如膏，又内一分捣熟止，先食含之咽汁，量其多少，日三，每可半方寸，不得过也。

又射干汤，主小儿咳逆喘息如水鸡声方。

射干（二两） 麻黄（去节） 紫菀 甘草（炙） 生姜（各一两） 桂心（五寸） 半夏（五枚洗） 大枣（二十枚去核）

上八味切，以水七升，煮取一升半，内蜜五合，去滓分温服二合，忌饧羊肉，生葱。

又方：半夏（四两洗） 生姜（三两） 桂心 紫菀 细辛 阿胶（各二两） 甘草（二两炙）款冬花（二合） 蜜（一合）

上九味切，以水一斗先煮半夏，取六升去滓，内诸药煮。取二升五合，去滓，两岁见饮六合，五岁儿饮一升，量大小多少加减之。

又五味汤，主小儿风冷入肺，上气气逆，面青喘迫，昼夜不息，食则吐，不下方。

五味子（二分） 麻黄（去节一分） 当归（二分） 人参（一分） 细辛（半分） 干姜（一分） 桂心（一分） 紫菀（一分） 款冬花（半分） 甘草（炙一分） 大黄（六分）

上十一味切，以水二升半，煮取九合，去滓，儿六十日至百日，服二合半，百日余至二百日，一服三合。（一方无款冬大黄有大枣三枚出第五卷中通按食则吐乃吐食也不下不大便也故用大黄以下之气降而吐自止喘自定）千金翼疗小儿寒热咳逆，膈中有 ，乳吐不欲食。

干地黄（四两） 麦门冬（半升去心） 五味子（五合） 大黄 硝石（各一两） 蜜（半升）

上六味切，以水三升，煮取一升，去滓，内消石蜜，煮令沸服二合，日三，胸中当有宿乳一升许出，儿大者服五合。又疗小儿大人咳逆短气，胸中吸吸，呵出涕唾，嗽出臭脓方。

烧淡竹沥，煮二十沸，一服一合，日五服，大人服一升。

不妨食息乳哺。（并出第十一卷中）

刘氏疗小儿上气急满，坐卧不得方。

鳖甲（一两炙令极熟捣为末） 灯心（一握）

上二味，以水二升，煎取八合，以意量之与服。

上一页：小儿咳嗽方八首
下一页：小儿伤寒方三首


小儿伤寒方三首 《外台秘要》

小儿伤寒方三首

千金论曰，夫小儿未能冒涉霜雪，乃不病伤寒也。大人解脱之久，伤于寒冷，则不论耳，然天行非节之气，其亦得之，有时行疾疫之年，小儿出腹便患斑者也，治其时行节度，故如大人法，但用药分剂少异，药小冷耳。

又疗小儿伤寒方。

生葛汁 淡竹沥（各六分）

上二味相和，二三岁儿分三服，不宜煮，生服佳。

又疗少小未满百日，伤寒鼻衄，身热呕逆麦门冬汤方。

麦门冬（三分） 桂心（八铢） 寒水石 石膏（碎） 甘草（炙各二分）

上五味切，以水二升半，煮取一升，分服一合，日三。

又疗少小伤寒，芍药四物解肌汤方。

芍药 黄芩 升麻 葛根（各二分）

上药切，以水二升，煮取九合，去滓，分四服，期岁以上分三服。（并出第五卷中）

上一页：小儿咳逆上气方七首
下一页：小儿天行方八首


小儿天行方八首 《外台秘要》

小儿天行方八首

广济疗小儿天行壮热咳嗽，心腹胀妨方。

人参 甘草（炙各一分） 生地黄 麦门冬（去心） 茅根（各六分）

上五味切，以水二升，煮取七合，去滓，以意量之，分温与服，忌如常法。

又方：麦门冬（去心） 茅根（各六分） 甘草（炙） 人参（各二分） 紫菀 升麻 贝母 竹沥（各二分）

上八味切，以水二升，煮取八合，分服，忌如常法。

千金疗少小有热不汗，二味通汗散方。

雷丸（四两） 粉（半斤）

上药捣筛，以粉儿身，以瘥为度。

又疗小儿生一月至五月乍寒乍热方。

细锉柳枝，煮取汁，以洗儿立效，若渴，绞冬瓜汁服之。

又疗小儿寒热，及赤气中人，猪蹄散方。

取猪后脚悬蹄烧灰末，以乳汁饮一撮立效。（并出第五卷中）

刘氏疗小儿天行头痛壮热方。

青木香（六分） 白檀香（三分）

上二味捣散，以清水和服之，以水调涂顶，头痛立瘥。

又方：吴蓝 大青（各十分） 甘草（炙） 生麦门冬（去心） 生姜（各六分） 茵陈（三分） 栀子仁（十枚） 芦根（一握洗）

上八味切，以水二升，煮取九合，分温服之，忌如常法。

又疗小儿天行五日以后，热不歇方。

枣叶（一握） 麻黄（一两去节） 葱白（切一合） 豉（一合）

上四味切，以童子小便二升煎，取九合去滓，分服之。

上一页：小儿伤寒方三首
下一页：小儿诸黄方四首


小儿诸黄方四首 《外台秘要》

小儿诸黄方四首

千金疗小儿黄方。

捣上瓜根汁，澄清滴儿鼻中如大豆许，日服三合。

又方：捣麦青汁服之。

又方：捣韭根汁，以滴儿鼻中少许，即出黄水瘥。

又疗诸黄方。

小豆（二十一枚） 瓜蒂（十四枚） 糯米（四十粒）

上三味捣散，吹鼻中瘥。（并出第五卷中）

上一页：小儿天行方八首
下一页：小儿诸疟方九首


小儿诸疟方九首 《外台秘要》

小儿诸疟方九首

广济疗小儿疟方。

取蛇皮烧灰，一钱匕和冷水服之。

又方：取驴轴下垢腻，刮取和面作烧饼与吃，以瘥止。

删，繁疗小儿疟，或自能饮，或不能饮母含药与饮之，常山酒煎方。

常山（二两） 桂心（一两） 甘草（半两）

上三味切，以酒一升煎，取七合去滓，分服，取吐瘥止。

千金常山汤，主小儿温疟方。

常山（四分切） 淡竹叶（切一握） 小麦（三合）

上三味，以水一升半，煮取五合，一日至七日儿，一合为三服，八日至十五日儿，一合半为三服，十六日至二十日儿，二合为三服，四十日至六十日儿，六合为三服，六十日至百日儿，一服二合半，百日至二百日儿，一服三合，其一岁至七八岁儿，增药水，并以此为率

又方：灸两乳下一指各三壮。

又方：烧鸡 黄皮末，和乳与服，男雄女雌。

又方：生鹿角末，发时与一钱匕服之。

又方：烧鳖甲灰，以酒服一钱匕，至发时服三匕。（出第五卷中）

刘氏疗小儿疟方。

黄丹半钱匕，以蜜水和与服，若冷，以酒和与服之良。

上一页：小儿诸黄方四首
下一页：小儿眼赤痛方八首


小儿眼赤痛方八首 《外台秘要》

小儿眼赤痛方八首

古今录验疗小儿眼痛方。

取淡竹沥拭之。

又方：取鲤鱼胆点之。

又方：取车前草汁，和竹沥点之。

又方：以人乳浸黄连点之。

刘氏疗小儿赤眼方。

黄连（二分） 朴硝（一分令干）

上二味，以妇人奶汁浸之，点眼良。

短剧疗小儿蓐内赤眼方。

生地黄薄切，冷水浸以贴之妙。

又方：取羊子肝薄切，以井花水浸，以贴之妙。

又方：取黄柏以乳浸，点之。

上一页：小儿诸疟方九首
下一页：小儿诸淋方六首


小儿诸淋方六首 《外台秘要》

小儿诸淋方六首

千金疗小儿淋方。

车前子一升，水二升，煮取一升，分服之。（一方用车前草）

又方：以冬葵子煮汁服之。

又方：取蜂房乱发烧灰，以水服一钱匕，日再服。

文仲疗小儿淋，兼石淋方。

取特牛阴毛烧灰，以浆水服一刀圭，日再服。

又方：榆皮 瞿麦（各六分）

上二味切，以水一升，煮取半升去滓，分温服之。

又方：小麦（一合） 葱白（一握）

上二味，以水一升，煮去滓取一半，分服之。

上一页：小儿眼赤痛方八首
下一页：小儿小便不通方五首


小儿小便不通方五首 《外台秘要》

小儿小便不通方五首

广济疗小儿热极病，小便赤涩，或不通，尿辄大啼呼，滑石汤方。

滑石（十六分） 子芩（十四分） 冬葵子（八分） 车前草（切一升）

上四味，以水二升，煮取一升，一岁至四五岁服一合，日再服甚良。

短剧疗小儿小便不通，地肤子汤方。

地肤子（一分） 瞿麦 冬葵子（各三分） 知母 黄芩 猪苓 海藻 橘皮 升麻 通草（各一分半） 大黄（八分）

上十一味切，以水二升，煮取一升，大小多少量与服，忌如常法。（千金有枳实无橘皮）千金疗小儿小便不通方。

车前草（一升切） 小麦（一升）

上二味，以水二升，煮取一升二合，去滓以煮粥服，日三四，量与服。

又方：冬葵子（一升）

上一味，以水二升，煮取一升，入滑石末一分，温分服。

刘氏疗小儿忽不得小便，急闷方。

葱白（一握） 通草（一两） 冬葵子（一合）

上三味切，以水二升，煮取一升去滓，量服。

上一页：小儿诸淋方六首
下一页：小儿遗尿失禁方五首


小儿遗尿失禁方五首 《外台秘要》

小儿遗尿失禁方五首

千金疗小儿遗尿方。

瞿麦 龙胆 石苇（去毛） 桂心 皂荚（炙去皮子各二分） 鸡肠草（四分） 车前子（五分） 人参（二两）

上八味捣筛，蜜丸如小豆，每服五丸，加至六七丸

又方：灸脐下一寸半，随年壮。

又方：灸大敦三壮。

又方：小豆叶捣汁服佳。

又疗失禁，不觉尿出方。

以豆酱和灶突黑如大豆许，内尿孔中佳。

上一页：小儿小便不通方五首
下一页：小儿大便有血方三首


小儿大便有血方三首 《外台秘要》

小儿大便有血方三首

救急疗小儿大便讫，血出方。

鳖甲（一枚炙末五分）

上一味以水和，量多少大小服，日三，忌如常法。（千金云鳖头一枚）

又方：以车 一枚，烧令赤，内水中与服瘥。（千金同）

又方：烧甑带灰，涂乳上与饮之瘥。（千金同）

上一页：小儿遗尿失禁方五首
下一页：小儿大便不通方四首


小儿大便不通方四首 《外台秘要》

小儿大便不通方四首

千金紫双丸，主小儿身热头痛，食饮不消，腹胀满，或小腹绞痛，大小便不利。或重下数起，小儿无异疾，唯饮食过度，不知自止，哺乳失节，或惊悸寒热，唯此丸治之，不瘥复可再服。小儿欲下，是其蒸候，哺食减少，气息不快，夜啼不眠，是腹内不调，悉宜用此丸，不巴豆（去心皮熬） 蕤核仁（各十八铢别捣） 麦门冬（十铢去心） 甘草（五铢炙） 甘遂（二铢）

上八味，以汤熟洗巴豆，研，以新布绞去油，别捣甘遂，甘草，牡蛎，麦门冬，细筛毕，捣巴豆 蕤仁令极熟，乃内诸药散，更捣三千杵，如药燥，入少蜜足之。半岁儿可服如荏子一双，一二岁儿服如半麻子。作一双，三岁儿服如麻子一枚，作一双四岁儿服如麻子二丸，五六岁儿服如大麻子二丸，七八岁儿服如小豆二丸，九岁十岁儿微大于小豆二丸，常以鸡鸣时服，必效疗小儿大便不通方。

灸口两吻各一壮。

又方：猪苓（一两）

上一味，以水少许煮鸡矢白一钱匕，与服立瘥。

又主小儿大小便不通妨闷方。

白蜜（一合）

上一味，煎为丸内下部中，即通，小便不通嚼生葱以绵裹少许内小便道中即通。

上一页：小儿大便有血方三首
下一页：小儿赤白痢方七首


小儿赤白痢方七首 《外台秘要》

小儿赤白痢方七首

广济疗小儿赤白痢腹痛方。

赤石脂 龙骨 地榆 黄连（各四分） 浓朴（炙） 人参（各三分） 当归 干姜（各三分）

上八味捣散，以饮汁服半钱匕，日再服之，蜜丸以乳汁下三丸至七丸，亦佳，此方甚妙，以意量之。

又疗小儿客冷白痢方。

人参（六分） 浓朴（炙） 甘草（炙各四分） 茯苓 桔梗（各五分） 榉皮（八分炙）

上六味切，以水三升，煮取一升量其大小可一合为度。以瘥止，忌如常法。

救急疗二百日小儿赤白痢，日夜五十行方

白术 干姜（各四分） 茯苓 甘草（炙各四分） 附子（二分炮）

上五味切，以水三升，煮取一升，分温服之。

必效疗小儿一岁以上，二岁以下赤白痢久不瘥，鸡子饼方。

鸡子（二枚取白） 胡粉（两钱） 蜡（一两）

上三味，熬蜡消，下鸡子胡粉，候成饼，平明空腹与吃，可三顿，痢止。

刘氏疗小儿赤白痢方。

油麻子（一撮许炒令香）

上一味捣末，以蜜作浆调与服，大人亦疗之。

又疗小儿赤白痢，咽胀不出方。

黄柏（半两炙） 当归（六分）

上二味切，以水一升，煮取六合，分温服之佳。

又方：莨菪子 羊肉（薄切布上）

上二味，以绵裹内下部中，不过再瘥。

上一页：小儿大便不通方四首
下一页：小儿蛊毒血痢方九首


小儿蛊毒血痢方九首 《外台秘要》

小儿蛊毒血痢方九首

广济疗小儿热毒脓血痢方。

羚羊角 地榆 阿胶 赤石脂 黄连 当归（各八分） 吴蓝 茜根 甘草（炙各六分）黄芩（五分）

上十味切，以水六升，煮取二升半，量大小服之甚妙。

又疗小儿热毒血痢方。

犀角（十分） 地榆（六分） 蜜（三分） 地麦草（五合）

上四味切，以水三升，煮取二升去滓，量大小服之。

又方：葱白（三两） 香豉（三合） 栀子（绵裹七枚） 黄连（一两）

上四味切，以水二升，煮取九合，去滓，分服。

又疗下鲜血方。

取栀子仁烧灰末，水和一钱匕服之，量其大小，加减服之。

短剧疗少小热痢不止，栀子丸方。

栀子仁（七枚） 黄连（五分） 黄柏（三分炙） 矾石（四分烧） 大枣（四枚炙令黑）

上五味末之，以蜜丸，空腹服小豆许七丸，瘥，如未除，更服，忌如常法。

古今录验疗小儿热痢，子芩汤方。

子芩（十二分） 知母 女萎（各六分） 竹叶（切八分） 黄柏 甘草（炙各四分）

上六味切，以水二升，煮取一升，分服甚妙。

又疗小儿痢血，犀角榉皮煎方。

犀角（十二分屑） 梁州榉皮（二十分炙切）

上二味，以水三升煮，取一升，量大小服之，神良。（崔氏同）又疗小儿蛊毒痢血， 荷汤方。

荷根 犀角（屑） 地榆 桔梗（各二分）

上四味切，以水二升，煮取九合去滓，服一合，至再服。

刘氏疗小儿血痢方。

地榆 黄柏 黄连 黄芩（各六分） 马蔺子（二分） 茜根（一两） 生姜（三分）

上七味切，以水二升，煮取一升，分服，大小量与之，一合至二合为度。

上一页：小儿赤白痢方七首
下一页：小儿热渴痢方四首


小儿热渴痢方四首 《外台秘要》

小儿热渴痢方四首

短剧疗少小壮热渴痢，八味龙骨散方。

龙骨（研） 甘草（炙） 赤石脂 寒水石 大黄 石膏 桂心 栝蒌（各三分）

上药捣散，以水及酒五合煮散二合，量大小分服之效。

又疗少小夏月药大下后，胃中虚热渴，唯可饮麦门冬汤方。

麦门冬（去心） 甘草（炙各四分） 枳实（炙） 黄芩 人参（各三分） 龙骨（六分）

上六味切，以水二升，煮取九合，去滓，分温服。

古今录验疗小儿渴痢，榉皮饮子方。

梁州榉皮（十二分） 栝蒌 茯苓（各八分） 人参（六分） 粟米（二合）

上五味切，以水三升煮，取一升二合，去滓分服，量大小与服之。

刘氏疗小儿痢渴不彻肚胀不能食方。

诃黎勒皮（六分） 桑叶（十分炙末）

上二味切，以水一升，煮取五合去滓，分服之，亦治大人。

上一页：小儿蛊毒血痢方九首
下一页：小儿疳痢方七首


小儿疳痢方七首 《外台秘要》

小儿疳痢方七首

广济疗老小一切痢，久成疳方。

白龙骨（六分） 黄连 白石脂 鸡矢白（熬） 胡粉（熬） 茯苓 阿胶（炙各四分）

上七味捣筛，蜜丸，以饮汁下五丸，渐加至七丸十丸，大小增减服之。鸡矢一作鸡屎矾又疗小儿疳痢渴瘦方。

取椿木根（干末之） 粟米（舂粉）

上二味，以蜜和作丸服五丸至七丸十丸，以瘥为度。（崔氏同）又疗大人小儿久痢成疳方。

豉（三升） 葱白（一握） 桃叶（一握） 盐（二十颗） 苦参（五寸） 青黛（一抄）

上六味切，以水三升，煮取一升二合，去滓，仰卧灌下部中极妙。

又疗小儿疳痢困垂死方。

益母草

上一味煮食之，取瘥止。（崔氏同）刘氏疗小儿痢，大孔开，并有疮疳，痢经四五月，吹药止痢疗疳，神验方。

黄连（二分） 麝香（少许）

上二味相和，以竹筒吹下部中，三两度瘥止。

又疗小儿疳痢，三岁以上口里有疮，身壮热，及手足心烦，大便极臭，即是疳痢方。

黄连 黄柏 地榆（炙） 白头翁 高良姜 酸石榴皮 生姜 当归（各二分） 白术（一分） 龙骨（四分）

上十味切，以水二升，煮取八合，分服，大小量之，其口中疮，以芦荟末赤地麦捣末，相和涂之下部，末蚺蛇胆黄连 麝香捣敷之，兼以竹筒吹少许内下部中，瘥止，亦主小儿疥疮必效疗小儿久痢，无问冷热疳痢，悉主之方。

枣（一枚去核勿令皮破内胡粉令满）

上于炭火中烧令如炭，于瓷器中研之，以米饮和分服之，一岁以下分服之，不过三服瘥，王郎中处得之，此方传用甚妙。

上一页：小儿热渴痢方四首
下一页：小儿无辜疳痢方三首


小儿无辜疳痢方三首 《外台秘要》

小儿无辜疳痢方三首

备急疗小儿无辜疳痢方。

龙骨 当归 黄连 人参 墨食子 甘草（炙各一两）

上六味捣散，蜜丸，服三丸，日再，以瘥为度，大小增减量之。

救急疗小儿瘦，头干，无辜兼痢方。

马齿苋

上一味捣绞汁，服三合，以瘥止。

刘氏疗孩子头干，肚中有无辜者，益脑散方。

地榆（六分） 蜗牛（十二分熬） 青黛（三合） 麝香（一分） 人粪（烧灰） 兰香根（烧灰） 蚺蛇胆（各一分） 龙脑香（两豆许）

上八味捣散，以饮下半钱匕，量大小与服之，忌如常法。

上一页：小儿疳痢方七首
下一页：小儿诸杂痢方四首


小儿诸杂痢方四首 《外台秘要》

小儿诸杂痢方四首

刘氏疗小儿脓痢，直从春至秋冬以来不瘥者方。

薤白（切一合） 生姜 芜荑（各一分） 子芩 黄柏 阿胶 芍药 浓朴（炙） 人参（各二分） 地榆 当归（各三分） 香豉（一合）

上十二味切，以煮银水重滤者一升半，煮取九合，分服，以瘥为度，秋末冬末加赤石脂半两，干姜一分，白术二分，大小量之，忌如常法。

又疗小儿痢后虚，手足心热，痢纵未断，亦可服之方。

橘皮 生姜（各三分）

上二味切，以牛乳半升煎，取四合去滓，分温服之。

又疗小儿水痢不止方。

浓朴（炙） 黄连（各一两）

上二味切，以水一升，煎取六合分服，杂痢此方并治之。

又疗小儿久痢方。

甘草（炙） 茯苓（各六分） 人参（四分） 黄连（各四分） 浓朴（炙） 生姜（各二分） 龙骨（八分）

上七味切，以水一升，煎取三合，欲卧先取盐面麝香为小丸内下部中，后服此饮，分服甚妙，忌如常法。

上一页：小儿无辜疳痢方三首
下一页：小儿衄血方六首


小儿衄血方六首 《外台秘要》

小儿衄血方六首

深师疗少小衄血方。

桂心（十分） 乱发（洗烧灰） 干姜（各六铢）

上三味捣筛为散，服方寸匕，日再。

又方：烧桑耳令焦

上一味捣散，以内于鼻孔中，为丸以内亦得。

短剧疗少小未满百日，伤寒身热衄呕逆，五味麦门冬汤方。

麦门冬（去心） 石膏 寒水石（各三分） 甘草（二分炙） 桂心（一分）

上药切，以水一升，煮取八合分服效。

古今录验疗小儿鼻衄不止方。

以马屎绵裹塞鼻孔中。

又方：烧发灰末，吹鼻孔中亦佳。

又方：单服白马屎汁三合甚良。

上一页：小儿诸杂痢方四首
下一页：小儿齿不生方二首


小儿齿不生方二首 《外台秘要》

小儿齿不生方二首

短剧疗少小齿落不生方。

取牛屎中大豆二七枚，小开豆头小许，以次注齿根。

数度即当生。（千金同）

又方：取雌鼠屎三七枚，以一枚拭齿根处，尽此止，二十一日齿当生，雌鼠屎，头尖是也。（千金同）

上一页：小儿衄血方六首
下一页：小儿头汗及盗汗方三首


小儿头汗及盗汗方三首 《外台秘要》

小儿头汗及盗汗方三首

千金疗少小头汗，二味茯苓粉散方。

茯苓 牡蛎（各四两熬）

上药以粉八两合治下筛，有热辄以粉头，汗即自止。又此由心藏热之所感，宜服犀角饮子方。

犀角（三分） 茯神（四分） 麦门冬（六分） 甘草（二分炙） 白术（一分）

上五味切，以水九合，煎取四合，分再服即定，又加龙齿四分佳。

延年疗小儿盗汗方。

麻黄根 雷丸 牡蛎（各三两熬） 甘草（二两炙） 干姜（一两） 粱米（一升）

上六味捣粉，以粉身，汗即止。

上一页：小儿齿不生方二首
下一页：小儿囟开不合方四首


小儿囟开不合方四首 《外台秘要》

小儿囟开不合方四首

广济疗小儿囟开不合方。

防风（六分） 白芨 柏子仁（各四分）

上三味捣末，以乳汁和涂囟上，以合为度。（千金同）范汪疗少小脑长头大，囟开不合，臂胫小不能胜头，三岁不合，熨药方。

半夏 芎 （各一升） 细辛（二两） 桂心（三尺） 乌头（十枚）

上五味切，以淳酒四升渍之 时，温之以絮熨儿囟门上，朝暮各二三，二十日自强急。

（千金桂一尺又有生姜一升）千金疗小儿囟陷方。

灸脐上下各半寸，及鸠尾骨端，又足太阴，各一壮。

又方：取猪牙车骨煎，取髓涂囟上愈，生用亦得。

上一页：小儿头汗及盗汗方三首
下一页：小儿解颅方二首


小儿解颅方二首 《外台秘要》

小儿解颅方二首

千金疗小儿解颅方。

蛇蜕皮（熬末）

上一味和猪颊车骨中髓，以涂颅上，日三。

又疗小儿解颅，三味细辛敷药方。

细辛 桂心（各一分） 干姜（三分）

上药捣散，以乳汁和涂于颅上，干复涂，儿面赤，即愈。

上一页：小儿囟开不合方四首
下一页：小儿月蚀耳疮方三首


小儿月蚀耳疮方三首 《外台秘要》

小儿月蚀耳疮方三首

集验疗小儿头疮月蚀，口边肥疮蜗疮悉瘥，黄连胡粉膏散方。

黄连（二两） 胡粉 水银（研末各一两）

上三味捣为散，相和水银研令相得，以敷疮上，纵黄汁引成疮，亦以粉之，即瘥，一方

有白矾一两烧，蛇床子一两末，入用亦甚妙。至耳边到项上并用。

又疗小儿耳疮方。

烧马骨灰粉敷之。

又方：敷鸡屎白佳。

上一页：小儿解颅方二首
下一页：小儿脐汁出并疮肿方一十一首


小儿脐汁出并疮肿方一十一首 《外台秘要》

小儿脐汁出并疮肿方一十一首

广济疗小儿脐汁出不止，兼赤肿，白石脂散方。

以白石脂一两研成粉，熬令温，以粉脐疮甚良。（千金同）备急疗小儿脐中生疮方。

以桑汁涂乳上，使儿就饮之。（千金同）

又方：取 羊乳饮儿。（千金同）

又方：取东壁土末，以敷之甚良。（千金云若汁不止烧苍耳子敷之）

又方：烧甑带灰和膏敷之。（千金同）又儿生百日脐汁出方。

烧绛灰敷脐中。（千金同）又儿脐赤肿方。

杏仁（二分） 猪牙车骨中髓

上二味先研杏仁，入此髓和令调，以涂脐上。（千金同）古今录验疗小儿风脐汁出，甘草散方。

甘草（炙） 蝼蛄（熬各三分）

上二味捣散，以安脐中瘥止，甚妙。

又疗小儿脐中汁不瘥，黄柏黑散方。

黄柏（炙一两） 釜底墨（四分）

上二味捣和作散，以粉脐中即瘥。

又疗小儿脐着湿，暖盐豉熨方。

盐 豉（等分）

上二味捣作饼如钱许，安新瓦上炙令热，用熨脐上瘥止，亦用黄柏末以粉之妙。

刘氏疗小儿初生至七日者，脐欲落，封药方。

雄鼠屎（七颗） 干姜（枣许大） 胡粉（三分熬） 麝香（少许） 绯绵灰

上五味捣研为粉，看脐欲落不落，即取药以敷之，是以不令风入故也，着干姜恐痛，不着亦得。

上一页：小儿月蚀耳疮方三首
下一页：小儿痈肿方二首


小儿痈肿方二首 《外台秘要》

小儿痈肿方二首

千金漏芦汤，主小儿热毒痈疽，赤白诸丹毒，热疮疖方。

漏芦（用叶一分） 升麻（一分半） 连翘（一分） 白蔹（一分） 甘草（炙一分） 芒硝（一升） 枳实（炙一分半） 麻黄（去节一分半） 黄芩（一分半） 大黄（四分）

上十味，以水一升，煮取五合，儿生一日以上至七日，取一合分三服，生八日至十五日，取一合半分三服，生十六日至二十日。取二合分三服，生二十余日至三十日，取三合分三服。

又五香连翘汤，主小儿风热青肿，肿色白，或有恶核瘰 。

附骨痈疽，节解不举，白丹走遍身中白，疹搔不已方。

青木香 熏陆香 沉香鸡舌香 黄芩 麻黄（去节各一分） 连翘 海藻 射干 升麻 枳实（炙各一分） 麝香（半分研） 大黄（八分） 竹沥（三合）

上十四味切，以水四升，煮取二升，内竹沥煮，取一升二合，儿生百余日至二百日，一服三合，生二百日至期岁，一服五合。（一方不用麻黄）

上一页：小儿脐汁出并疮肿方一十一首
下一页：小儿丹毒方七首


小儿丹毒方七首 《外台秘要》

小儿丹毒方七首

广济疗小儿丹毒方。

青蓝汁（五合） 竹沥（七合）

上二味相和，分为二三服，大小量之，一合至三合。

千金疗小儿数十种丹皆主之，拓汤方。

大黄 甘草（炙） 当归 芎 白芷 青木香 独活 黄芩 芍药 升麻 沉香 木兰皮（各一两） 芒硝（三两）

上十三味切，以水一斗二升，煮取三升，去滓，内硝以绵 汤以拓之，干则易之取瘥止又疗小儿溺灶丹，初从两肋及脐间起，走入阴头皆赤方以水二升煮桑根皮，取一升以浴之。

救急疗小儿赤丹，一名丹溜方。

取小豆捣末，以鸡子白和涂之，以瘥为度。（千金亦疗久丹）古今录验疗月内儿发丹方。

升麻 黄芩 犀角 大黄（别浸） 柴胡（各二分） 石膏（三分） 蓝叶（切三合） 栀子（八分） 甘草（一分炙）

上九味切，以水一升二合，煮取八合，下竹沥四合更煎，取一半去滓，分二服甚妙。

又疗小儿丹毒方。

取慎火草捣，以封之瘥止。

又方：捣蓝汁涂之，又蓝淀涂之妙。

上一页：小儿痈肿方二首
下一页：小儿秃疮方七首


小儿秃疮方七首 《外台秘要》

小儿秃疮方七首

千金疗小儿头上秃疮方。

取雄鸡屎白陈酱汁苦酒和，以洗疮敷之，日一度。

又方：取不中水芜菁叶烧灰，和猪脂敷之。

千金翼疗小儿秃疮，无发苦痒方。

野葛（一两） 猪脂 羊脂（各一合）

上三味合煎令消，待冷以敷之，不过三上。（千金同）备急疗苦头生疮，白秃不生发，有汁出，或无汁干燥痛方。

煮鸡子（七枚剥去白）

上一味，取黄于铜器中急火熬干末，以敷之，取瘥为度。

又方：取春秋桃叶心，无问多少，捣汁涂之。（千金并翼治小儿头不生发取楸叶捣汁以敷头上瘥）

又方：烧鲫鱼末，以酱汁和涂之。（上同）

又方：取腊月猪屎干末，以敷之瘥为度。

上一页：小儿丹毒方七首
下一页：小儿头疮方三首


小儿头疮方三首 《外台秘要》

小儿头疮方三首

千金疗小儿头疮方。

胡粉（一两） 黄连（二两）

上二味为末，先洗疮去痂，拭干敷之即愈，更发如前敷之。

又方：胡粉（二两） 白松脂（三两） 水银（一两研） 猪脂（四两）

上四味合煎，去滓内胡粉水银，搅令和调敷之，大人同。（翼同）救急疗小儿头疮经年不瘥，差而复发方。

雄黄（研） 大黄 黄柏 黄芩 姜黄 雌黄（研） 白芷 当归 青木香（各四分）

上九味切 咀，以苦酒浸一宿，以猪脂一大升煎，候白芷色黄。膏成，去滓，入水银一两以唾于手中研令消，入膏搅相得，于瓷器中收，每以皂荚汤洗疮干拭，以膏涂之，日夜再换，以瘥为度。

上一页：小儿秃疮方七首
下一页：小儿头面疮方七首


小儿头面疮方七首 《外台秘要》

小儿头面疮方七首

广济疗小儿头面生热疮方。

黄连 蛇床子 黄柏（各八分） 胡粉（四合）

上四味捣散，以麻油和涂疮遍敷之佳。

千金疗三日小儿头面疮起身大热方

升麻 柴胡 石膏（各一两） 大黄 甘草（二两） 当归（二两）

上六味切，以水三斗，煮取一斗去滓，以浴小儿疮上讫，敷黄连散。

又疗小儿身体头面悉生疮方。

榆白皮（干者多少任用）

上一味捣末，以醋和涂之，绵覆上，虫出立瘥，亦可以猪脂和涂之。

千金翼苦参汤，主少儿头面热疮方。

苦参（八两） 黄芩（二两） 大黄 芍药 黄连（各二两） 蛇床子（一升） 黄柏（五两） 菝 （一斤洗）

上八味切，以水二斗，煎取一斗，以洗儿，日三即瘥。（千金云治上下遍身生疮）

又方：石南草 大黄 黄芩 黄柏 矾石 泽兰（各一两） 戎盐（二两真者） 蛇床子（二合）

上八味切，以水七升，煮取三升，以絮内汤中洗拭儿。日三度瘥。

备急疗小儿三岁患头上起 浆如钉，盖一二日及胸背皆生，仍成疮方。

水银 朱砂（各半两） 石硫黄（一两研） 腊月猪脂

上四味，煮桑叶汤洗以敷之，勿令猪犬妇人小儿等见之，无效。

古今录验疗小儿头疮，面上亦有，日益甚者方。

黄连 赤小豆（各等分）

上二味捣末，以腊月猪脂和涂之，即瘥止。

上一页：小儿头疮方三首
下一页：小儿瘰方二首


小儿瘰方二首 《外台秘要》

小儿瘰方二首

千金连翘丸，主小儿无辜寒热，强健如故，而身体项颈结核瘰 ，及心胁腹背里有坚不痛，名为结风气肿方。

海藻（三分洗） 连翘 桑白皮 牡丹 白头翁 防风 黄柏 桂心 香豉 独活 秦艽（各四分）

上十一味捣筛，蜜丸如小豆，三岁以饮服五丸至十丸，五岁以上，以意加之。

必效疗小儿项上瘰 方。

以榆白皮烂捣如泥，封之频易。

上一页：小儿头面疮方七首
下一页：小儿侵淫疮方三首


小儿侵淫疮方三首 《外台秘要》

小儿侵淫疮方三首

备急疗小儿侵淫疮方。

取灶中黄土乱发灰各三分，研成粉，以猪膏和涂之瘥。（亦治身赤肿起千金同）

又方：烧艾作灰敷之。（千金同）

又方：以牛屎烧作灰敷之。（千金同）

上一页：小儿瘰方二首
下一页：小儿蠼疮方二首


小儿蠼疮方二首 《外台秘要》

小儿蠼疮方二首

备急疗小儿蠼 疮，绕身匝即死方。

捣蒺藜叶敷之，无叶子亦可。（千金同）

又方：取燕窠土研成粉，以猪脂和涂之，干易。（千金同）

上一页：小儿侵淫疮方三首
下一页：小儿恶疮方五首


小儿恶疮方五首 《外台秘要》

小儿恶疮方五首

文仲疗小儿身中恶疮方。

取笋煮汁洗之，又烧笋皮作灰敷之。

古今录验疗小儿恶疮方。

取豆豉熬令焦黄，末以敷疮瘥止。（千金同）又疗小儿恶疮匝身，众药所不能疗之方。

取父根洗取汁，以浴儿，勿使母知良。

又疗小儿面及身上生疮如火烧方。

取黄米一升，末以蜜水和涂之，瘥为度。

又方：以赤地利捣末以粉之佳。

小儿火灼疮方二首千金疗小儿火灼疮者，一身尽有如麻豆，或有脓汁，乍痛乍痒方。

甘草 芍药 白蔹 黄芩 黄连 黄柏 苦参（各半两）

上七味捣末，以蜜和敷之，日二夜一，亦可作汤洗之。

千金翼疗小儿火疮方。

煮大豆浓汁，温洗之瘥，亦令无瘢。

上一页：小儿蠼疮方二首
下一页：小儿风疹瘙痒方五首


小儿风疹瘙痒方五首 《外台秘要》

小儿风疹瘙痒方五首

广济疗小儿风疹，浴汤方。

柳木空中屑（二升） 蒴 根（切二升） 盐（二合） 栌木（切一升）

上四味切，以水二斗，煮取一斗，入盐以洗浴，频为之，以瘥止。

又疗小儿壮热隐疹，已服汤丸不消，宜服竹沥汤方。

淡竹沥（一升二合） 葛根（汁五合） 牛黄（豆粒三颗研）

上三味相和，与儿服，一岁至五六岁，一合至三合五合，再服，以意增减之。

千金疗小儿风瘙瘾疹方。

蒴 （切一升） 防风 羊桃 石南 秦椒 升麻 苦参 茵芋 芫花（一作茺蔚） 蒺藜子蛇床子 黄矾石（烧） 枳实（各一两）

上十三味切，以酢浆三斗，煮取一斗，内矾石令少沸，以浴之。

又疗小儿风瘙瘾疹方。

牛膝末，酒服方寸匕，漏疮多年不瘥，捣末敷之。主骨疽，癫病，瘰 ，绝妙。

千金翼疗瘾疹方。

巴豆五十粒去皮，以水三升，煮取一升半。以绵内汤中拭病上，随手灭，神良。

上一页：小儿恶疮方五首
下一页：小儿疝气阴方八首


小儿疝气阴方八首 《外台秘要》

小儿疝气阴方八首

短剧疗少小阴 ，白头翁敷之，神效方。

生白头翁根，不问多少捣之，随病处以敷之，一宿当作疮，二十日愈。（一方三日上除日取之）千金疗小儿狐疝，伤损生 方。

半夏（洗） 芍药 茯苓（各三分） 防风（一作防葵） 大黄（各二分） 桂心 椒（各一两汗

上七味捣散，蜜丸如大豆，以汤饮下一丸至二丸三丸，日五服，以瘥为度。

又方：桂心（三分） 地肤子（一分） 白术（五分）

上三味捣，蜜丸如小豆，白酒服七丸，日三服亦治大人。

千金翼疗小儿气 方。

土瓜根 芍药 当归（各一两）

上三味切，以水二升，煮取一升，去滓，分服五合，日三。

备急疗小儿 方。

以蜥蜴一枚烧灰末，以酒服之。

又方：灸足厥阴大敦，左患灸右，右患灸左，各一壮，即当瘥。（千金同）古今录验疗小儿阴 方。

狐阴（一具炙） 飞生虫（十四枚） 桂心 附子（炮） 干姜 蒺藜 硝石（一作滑石） 细辛（各二分） 卷柏 桃仁（去尖各六分）

上十味捣散，蜜丸大豆许，以饮下五丸至七丸，再服瘥止。

刘氏疗小儿疝气，阴囊核肿痛，灸法。

如一岁儿患，向阴下缝子下有穴灸三壮瘥，五岁以上，即从阴上有穴灸之，即愈。

上一页：小儿风疹瘙痒方五首
下一页：小儿阴疮及肿方八首


小儿阴疮及肿方八首 《外台秘要》

小儿阴疮及肿方八首

千金疗小儿阴疮及肿方。

取野狼牙浓煮汁洗之。

又方：黄连 胡粉（等分）

上二味末和，以香脂油敷之瘥。

备急疗小儿阴疮方。

人屎烧作灰以敷之，即瘥。（千金同）

又方：猫儿骨烧作灰，敷之即瘥。（千金云狗骨灰敷之）又疗小儿歧股间连阴囊生疮汁出，先痒后痛，十日五日自瘥，一月二十日复发，连年不瘥者方。

灸疮，搔去痂，以绵拭令干，以蜜敷面作烧饼熟，即以饧涂饼上熨之，冷即止，再度瘥。（千金同）又治小儿阴肿方。

猪屎五升，水煮沸布裹安肿上。（千金同）

又方：灸大敦七壮瘥。（千金同）

又方：捣芜菁菜叶根敷之。

上一页：小儿疝气阴方八首
下一页：小儿脱肛方六首


小儿脱肛方六首 《外台秘要》

小儿脱肛方六首

备急鳖头丸，疗少小积痢久下，下后余脱肛不瘥，腹中冷肛中疼痛，不得入者方。

死鳖头（一枚炙令焦） 小形 皮（一枚炙焦） 磁石（四两） 桂心（三两）

上四味捣筛，蜜丸如大豆。三岁至五岁，服五丸至十丸，日三，儿渐大以意加之。（千金同）又疗小儿脱肛方。

灸顶上旋毛中三壮，即入。

又方：灸尾翠三壮愈。（千金同）

又方：灸脐中三壮愈。（千金云随年壮）古今录验疗小儿久痢脱肛方。

东壁土（五分） 鳖头（一枚炙焦） 五色龙骨（五分） 卷柏（四分）

上四味捣散，以粉敷之，按内之，即瘥。

又方：取铁精粉敷内之瘥。

上一页：小儿阴疮及肿方八首
下一页：小儿虫食下部方四首


小儿虫食下部方四首 《外台秘要》

小儿虫食下部方四首

千金疗小儿虫食下部方。

胡粉（熬） 雄黄（末各等分）

上二味以着下部谷道中，即瘥。

又除热结肠丸，断小儿热下黄赤汁沫，及鱼脑杂血，肛中疮烂生 虫方。

黄连 柏皮 苦参 鬼臼 独活 橘皮 芍药 阿胶（炙各二分）

上八味捣筛，以蓝汁及蜜丸如小豆，日服五丸，冬天无蓝汁，可用蓝子一合舂，蜜和丸。（凡三岁以下服三丸三岁以上服五丸五岁服十丸）又杏仁汤方。

杏仁（五十枚去皮尖） 盐（一合）

上二味，以苦酒一升，煮取一半量与服之。

又疗小儿下部被虫食，大肠赤疮烂方。

水银一两，以浆水煮之取少许以唾研，安着竹筒中吹入下部中，三度瘥。

上一页：小儿脱肛方六首
下一页：小儿疳湿疮方六首


小儿疳湿疮方六首 《外台秘要》

小儿疳湿疮方六首

备急疗小儿疳湿疮方。

以铁上衣少许内下部中，即瘥。（千金同）

又方：自大椎数至第十五椎，夹骨两旁灸七壮，不瘥，加七壮。（千金同）

又方：艾叶一两，水一升，煮取四合，分三服瘥。（千金云艾叶切五升以米一斗煮取一升半分三服）又小儿疳疮方。

胡粉熬八分，猪脂和涂之，瘥为度，油亦得。（千金同）

又方：嚼栗子涂之瘥。（千金云嚼麻子敷之日六七度）

又方：羊胆二枚，以酱汁和灌下部中，猪胆亦得。（千金同）

上一页：小儿虫食下部方四首
下一页：小儿蛔虫方七首


小儿蛔虫方七首 《外台秘要》

小儿蛔虫方七首

千金疗小儿蛔虫方。

楝木削上苍皮，以水煮取汁饮之，量大小多少，为此有小毒。

又方：大麻子研，取汁与饮之。

又方：石榴根一把，水五升，煮取一升，分二服。

又小儿羸瘦有蛔虫方。

芦二两，以水一升米二合煮取米熟去滓，与服之。

又方：蓄三两，水一升，煮取四合，分服之，捣汁服亦佳。

又方：东引茱萸根白皮（四两） 桃白皮（三两）

上二味切，以酒一升二合渍之一宿，渐与服，取瘥。

又方：芜荑（六分） 野狼牙（四分） 白蔹（二分）

上三味捣末，以苦酒和，量与服之。

上一页：小儿疳湿疮方六首
下一页：小儿蛲虫及寸白方五首


小儿蛲虫及寸白方五首 《外台秘要》

小儿蛲虫及寸白方五首

千金疗小儿蛲虫方。

取猪膏服尤妙。

又方：捣生槐实内下部中，瘥为度。

又主寸白虫方。

东行石榴根一把，水一升煮，取三合，分服。

又方：桃叶捣，绞取汁服之。

又小儿虫方。

雷丸 芎 （各等分）

上二味捣散，服一钱匕，日三

上一页：小儿蛔虫方七首
下一页：小儿疮方四首


小儿疮方四首 《外台秘要》

小儿疮方四首

千金疗小儿 方。

冢中锻石研敷之，浓着之良。

又方：烧桑根灰敷之，并烧乌羊角灰和敷之。

又疗小儿疽 方。

丹砂 大黄（各五分） 雌黄 雄黄 茹（各四分） 矾石（烧如马齿者佳） 莽草（各三分） 黄连（六分）

上八味 咀，以猪脂一升三合微火煎，三上三下，膏成去滓，下诸药末，搅凝，涂之瘥备急若患漏疮，头尽开出脓，夜复合者方。

大附子一颗，内鲫鱼腹中，于炭火上烧灰，研以敷之，更捣蒜以封之良。

上一页：小儿蛲虫及寸白方五首
下一页：小儿疥疮方六首


小儿疥疮方六首 《外台秘要》

小儿疥疮方六首

范汪疗小儿疥疮，雄黄膏方。

雄黄（研） 雌黄（研各一两） 乌头（一枚） 松脂 乱发（各一鸡子许） 猪脂（一升半）

上六味和煎之，候发消乌头色黄黑，膏成去滓以敷之，熟涂之。

千金疮疥方。

以臭苏和胡粉敷之，瘥为度。

备急疗疥方。

烧竹叶灰，以鸡子白和涂之，以瘥为度。

又方：以乱发灰，以猪膏和敷之效。

救急疗疥疮，及小儿身上热疮，并主之方。

黄连 黄柏 赤小豆 臭黄（各一两） 水银（半两研相和）

上五味为散，以麻油和，先净洗疮，然后涂之甚佳。

又疗小儿疮疥等神验方。

黄连 糯米粉（各十二分） 水银（八分碎） 胡粉（六分） 吴茱萸 赤小豆（各一两）

上六味捣散，水银手中和唾研如泥，以猪脂并水银成膏，先洗疮干拭令净，以涂药，三两度瘥。（忌猪鸡鱼肉）

上一页：小儿疮方四首
下一页：小儿癣疮方六首


小儿癣疮方六首 《外台秘要》

小儿癣疮方六首

集验疗小儿癣方。

以蛇床子末，以白膏和敷之。

千金疗小儿湿癣方。

枸杞根捣末，和腊月猪膏敷之。（一云酢和亦佳）

又方：桃青皮捣末，以醋和敷之，日二。

又方：煎马尿洗之。

又方：揩破，以牛鼻上津涂之。

又方：狗屎灰和猪脂以涂之。

上一页：小儿疥疮方六首
下一页：小儿误吞物方四首


小儿误吞物方四首 《外台秘要》

小儿误吞物方四首

短剧疗小儿误吞铁珠子如狸豆大者，经年不以为害，后病瘦瘠。食不生肌肤，时下痢，或寒热，服诸药自疗来，反剧不效，有师诊之云，是吞物不消作法服众药，所吞物不去，终不瘥，令其家中察之云，儿近岁常弄十六贝铁珠。觉失一颗，虑是吞之，从来积岁，实不以为疑之，师六诊乃信，是故令病矣。为处汤药，所患即瘥，复与将疗，其儿肌肤充悦，而忘说其方，且记之，又有一家女子六七岁许，患腹痛，其母与摩按之，觉手下有一横物在儿肉里，正平横尔，问儿曰，那得针在肉中，大惊怪，脱衣看之，肉完净。真有刺处，按之儿亦不患针痛，惟觉腹里痛耳，其母即以爪甲重重介之，乃横物折爪下两段，亦不偏痛，迎师诊之，共察若吞针刺物者，其婴儿时，不经鲠碍。惟恐养儿时，母常带针，裸抱横儿体，针入儿肌肤中，儿纵觉痛啼呼。与乳卧息便止，遂成不觉，今因腹痛，摩之知耳，铁得土木湿，皆服温中汤，下心腹病瘥，后长大嫁，因产乳，不闻道针处为患，故记之。

千金疗小儿吞针方。

取磁石如枣核大吞之，其针立出。

又误吞铁等物方。

艾蒿一把锉，以水五升煮，取一升顿服之，即下。

肘后疗小儿误吞梅李方。

以少许水灌小儿头，承其水与饮之，即出良。

近效疗小儿误吞钱，在喉中，不出方。

取麸炭末，指弹入喉中其儿当便咯出妙。

上一页：小儿癣疮方六首
下一页：小儿杂疗方六首


小儿杂疗方六首 《外台秘要》

小儿杂疗方六首

刘氏疗小儿上冷下热，上热下冷，难将息方。

犀角末 甘草 生地黄（各六分） 芍药（五分） 白术 茯苓 栀子（各三分） 柴胡 人参 大黄 生姜（各四分） 黄芩（二分） 桂心（一分）

上十三味切，以水三升，煮取一升，分温服之。

又疗小儿身体满气急，卧不得方。

郁李仁一合捣末，和面溲作饼子如常法，与儿吃，微利即瘥。

又方：郁李仁末六分，以水七合和调，去滓煮粥，与儿吃之。

又疗小儿油丹赤肿方。

栝蒌三大两，以酽醋捣药以敷之佳。

又方：取荞麦面，以醋和涂之瘥。

又疗小儿野鸡下部痒闷方。（通按野鸡未详）枳实（二两） 鬼箭 青木香 鬼臼（各二两）

上四味捣为末，以酽醋和，以青布裹以熨之，有头即破，熨讫，令根拔去之，瘥止甚佳

上一页：小儿误吞物方四首
下一页：乳石论序


乳石论序 《外台秘要》

乳石论序

按古先服饵，贤明继踵，合和调炼，道术存焉，详其羽化太清。则素凭仙骨，若以年寿域，必资灵助，此盖金丹乳石之用，岂流俗浅近而能知，所患其年代浸深，诀录微密，世有传习。罕能详正，更加服石之士，精粗不同，虽志贪补养，而法未精妙，遂使言多鄙亵。

义余宿尚谷神，栖心勿药，岁月云久，经书粗通，知文本之一失，乃性命之深误，是以会集今古，考虑论诀，取断名医，都凡纂要。建题篇目，并五脏合气，经络受病，八风所中，形候论诀，兼诸家会同将息妙术，及乳石丹与杂石压理之法，录定伦次，即以时代为先后，今删略旧论，纂集新要，分成上下二卷，可谓价重千金，比肩万古，垂之于后学，豁若冰消者乎。

上一页：小儿杂疗方六首
下一页：薛侍郎服乳石体性论一首


薛侍郎服乳石体性论一首 《外台秘要》

薛侍郎服乳石体性论一首

中书侍郎薛曜论曰，夫金石之性，坚刚而急烈，又性清净而恶滓秽，凡服乳石讫，即须以意消息，寻检旧法，不可无备忌也，但人性或冷或热，或宽或急，皆须量性将卫，不可轻有犯触，凡乳石一服之后，常在肠胃，若人气力衰，石气强即发动，若人气力盛，石气安即强健，谨按古法，皆令五十以上，始服乳石，殊谓不然，今验所见，年少服者得力速。兼无病患，何以言者，年少筋力满盛，饮食饱饫，弥益精明壮健，终无发理，年岁迟暮，气候衰竭，食饮失宜，此石气胜人，无不发动，历观得失，莫过于此，夫人年少纵不吃饮食。血气自强如或可以生姜刮碎和少茱萸饮之，令遍体热熏熏，又作热羹粥 之，使肠胃通利，即石气流行，其初服石一二百日，尤宜作此将息，是古法服石不取夏月。只取冬月所以然者，石有发动，与服时皆背，此又殊乖通论，今验服石，饮食失时，劳役过度，立即发动，岂待背时今历见将卫得宜，并不发动，复见名医平章服石之人，常作热将息。傥发调适乃易耳，脱若石气发动，暂须宣泄，服少冷药，便得转泻，若得通畅，热气并除，若常作冷将息，脱若石气发动，用冷药无由得转，此一曲之说，今古存之，但欲广闻见尔。其将息皆须自量本性冷热为候，务取安稳。不可拘执古论，舍己从人，庶通幽君子以此为意也，按本草石钟乳味甘温无毒，主咳逆上气，明目益精，安五脏，通百节，利九窍，下乳汁，益气补虚损，疗脚弱疼冷，下焦伤竭，强阴，久服延年益寿，好颜色不老，令人有子，不炼食之，令人淋，一名公乳，一名芦石，一名夏石，生少室山谷及太山，采无时，蛇床子为之使，恶牡丹玄石牡蒙，畏紫石蓑草，少室犹连嵩山也，今第一出始兴，而江陵及东境名山石洞，亦皆有之，唯通中轻薄如鹅翎管，碎之如爪甲，中无雁齿。光明者为善，长挺乃有一二尺者，黄色，以苦酒洗刷则白，仙经用之少俗法所重，亦甚贵之。谨按钟乳，第一始兴，其次广连澧朗柳等州者，虽浓而光润可爱，饵之并佳，今硖州清溪房州三涧出者。恶（本草作亚）于始兴，自余非其土地，不可轻服，多发淋渴，只可捣筛，白练裹之，合诸草药，酒浸服之耳，陶云钟乳一二尺者，谬说也。

上一页：乳石论序
下一页：李补阙研炼钟乳法一首


李补阙研炼钟乳法一首 《外台秘要》

李补阙研炼钟乳法一首

研炼钟乳法。

取韶州钟乳，无问浓薄，但令颜色明净光泽者，即堪入炼，唯黄赤两色不任用。欲炼亦不限沸。水减即添，若薄乳三日三夜即得，若粗肥浓管者，即七日七夜，候乳色变黄白即熟，如疑生，更煎满十日最佳，煮讫，出金银碗。其铛内煮乳黄浊水弃之，勿令人服，服必损人咽喉，伤人肝肺，令人头痛，兼复下利不止，其有犯者，食猪肉即愈，弃此黄水讫，更着清水，准前更煮，经半日许即出之，其水色清不变即止，乳无毒矣，即于瓷盆钵中，用玉锤着水研之。其钵及锤，须夹白练袋，笼口稍长作之。使锤得转，兼通上下，每日着水搅令调匀。勿使即是水尽，即更添水，常令如稀泔状，乳细者皆浮在上，粗者沉在下，复绕锤钵四边研之，不及者即粗细不匀，为此每日须一开或二开，搅刮令匀，勿使着锤。即得匀熟，免有粗细，研至四五日，状若乳汁，研揩视之，状如书中白鱼腻即成。自然光白，便以水洗之，不随水落者即熟，若得水而落者即未成，更须研之，以不落为限，熟讫。澄取曝干，任将和药及和酒空腹服佳。（千金翼同）

上一页：薛侍郎服乳石体性论一首
下一页：曹公草钟乳丸法二首


曹公草钟乳丸法二首 《外台秘要》

曹公草钟乳丸法二首

主五劳七伤，肺损气急，疗丈夫衰老阳气绝，手足冷，心中少气。髓虚腰疼，脚痹体烦，口干不能食，服之安五脏，补肠胃，能息万病，下气消食，长肌和中方。（唐尚书用之）钟乳（二两别研十日） 吴茱萸（二分） 石斛 菟丝子（各一两酒浸别捣）

上四味捣筛，蜜丸如梧子，空腹服七丸，日再，服讫，行数百步，温酒三合饮之，复行二三百步，口胸内热，热如定。即食干饭豆酱，过一日食如常。须暖将息，不用闻见尸秽等气。亦不用食粗臭陈恶食，初服七日内勿为事。过七日后任性，然亦不宜伤多，服过半剂觉有效。即相续服三剂，终身更无所患，欲多阳事者，加雄蛾三十枚，若失精，加苁蓉花三两佳。（千金翼同）又钟乳丸法。

成炼钟乳（二十四分） 石斛 蛇床子（各五分） 人参 桂心（各四分） 干姜（三分）椒（三分汗去目并合口者）

上七味总四十八分，计一十二两，以炼白蜜和之，捣三千杵。药成，丸如梧子，空腹温无灰清酒下二十五丸。日再服，如性饮，宜加饮少许，仍行三数百步，即乳气溜下，任食，若能节量甚佳，古法云，令食干饭，得丸力速，如觉热冲上，进一两口饭，行步消息良久，任食，若能节食甚佳，古法云，令食干饭豆酱。不得过多，不可依古法，终是节食，忌行阳事最要。能依此法将慎，补益之功，不可具述终妙也。

上一页：李补阙研炼钟乳法一首
下一页：崔尚书乳煎钟乳饵法二首


崔尚书乳煎钟乳饵法二首 《外台秘要》

崔尚书乳煎钟乳饵法二首

疗风虚劳损腰脚弱，补益充悦强气力法。

钟乳三两研如面，以夹绵练袋盛，稍宽容，急系头，内牛乳一大升中煎之。三分减一分，即即平朝尽服之，不吐不利。若稍虚冷人，即微下少溏利，亦无所苦，明朝又以一大升牛乳准前煎之。依法服饵，其炼袋每煎讫，即以少许冷水濯。不然气不通泄，如此三十度以上，四十度以下，即力尽，其袋中滓和面，饲母鸡，取其生子食亦好，不然用浸药酒亦得，若有欲服白石英，并依此法，若患冷人即用酒煎，患热人即用水煎，若用水及酒，例须减半乃好，若用牛乳三分减一分，补益虚损，无以加之，永不发动。（千金翼同忌在别卷中）

服乳粉法。

乳小秤一两，分为两服，朝服夜尽，无问多少。一准此法，一两为度，凡服乳，皆须温清酒服之，常令酒气不绝为佳，不得使醉吐，唯须少食，日食一升许饭，得满三日不出，即乳不随食下化为度，三日外，任意作美食将息。其乳多少任人贫富服之，师云，服一斤百病自除。

二斤流及三世，三斤临死之时，颜色不变，在土下满五百年后，乃成强壮人。（通按三日不出谓三日不大便使乳气不下泄也）

上一页：曹公草钟乳丸法二首
下一页：杂饵钟乳丸散补益法二首


杂饵钟乳丸散补益法二首 《外台秘要》

杂饵钟乳丸散补益法二首

千金炼钟乳散，疗虚羸不足，六十以上人瘦弱不能食，息百病法，能多得常服益佳。

钟乳一斤，取白净光明色好者，即任用之，非此者不堪用，一味。先泥一铁铛，受四五斗者为灶，贮水令满去口二寸，内乳着金银瓷器中任有者用之。使得沉之于铛中，令水没器留一寸余即得，常令如此，勿使出水也。微火煮之，日夜不绝，水欲竭即添成暖水，每日一周时，辄易水洗铛，并淘乳，七日七夜出之，净淘讫，内瓷钵中，玉锤缚格着水研之一日一夜。多着水，搅令大浊，泻取别澄为粉，其乳粗者自然沉底，可研之，凡三日三夜皆细，逐水作粉毕，澄取曝干，更于银钵中研之一日，候入水洗不落为佳，可分秤入散药服之，取炼成乳

上人参 上石斛 干姜（各三分）

上三味捣筛，与乳令相得，均分作九帖，早朝空腹温酒服一帖，昏黄后服一帖，三日内准此服之，三日后还须准旧服如前，尽此一斤乳讫，其气力当自知耳，不能具述也。（新撰英乳论同）延年秘录钟乳散，主补虚劳，益气力，消食法。

防风 人参（各一分） 钟乳（二分研） 细辛（半分） 桂心（二铢） 干姜（一铢）

上六味为散，分作三帖，每晨温酒服一帖，食时服一帖。食时进不用过饱，亦不得过饥，常令饮酒，使体中熏熏有酒气，若热烦，以冷水洗手面，不用热食，亦不得冷。（忌法如常）

上一页：崔尚书乳煎钟乳饵法二首
下一页：杂饵钟乳酒法二首


杂饵钟乳酒法二首 《外台秘要》

杂饵钟乳酒法二首

纂灵记钟乳酒，主风虚气上，安五脏，通百节，利九窍，益精明目，补下焦伤竭，脚弱疼，久服延年，益寿，肥健好颜色不老法。

钟乳三两细研，两重绵练袋盛，内六升清酒中，用白瓷器盛，密封，安汤中煎，令三分可减二分，即出汤，还添酒满元数，封头七日，取饮，一服三合。（忌如药法）又和酒服饵钟乳法。

成炼钟乳（三两） 以无灰新熟清酒一斗，于不津器中相和，蜜封闭。冬七日夏二日，空腹温服三合，日再服，渐加以知为度，十五日令尽，亦有用此三两和酒服，三日令尽。（并令节食忌阳事杂慎如药法千金翼同）

上一页：杂饵钟乳丸散补益法二首
下一页：东陵处士炼乳丸饵并补乳法二首


东陵处士炼乳丸饵并补乳法二首 《外台秘要》

东陵处士炼乳丸饵并补乳法二首

钟乳无问州土，但白薄光润者即堪以疏布袋盛，悬于釜中，勿令着底，炭火煮之，日三度易水。出釜水净洗讫，内釜中发火如前，候水色不变为度，将乳袋出于新汲清水中，洗去乳袋上浮沫，更以牛乳五升缓火煮之一日。欲服乳，先饮此牛乳，任和酒饮之，其袋中乳倾出于盘中，以水净洗。入钵即研，研满七日七夜，常添水，令如牛乳状，勿令干燥，使粗细不匀其四色英今不复用，谨按白石英所在皆有，今泽州号州洛州山中俱出，号州者乃大径三寸长五六寸者。今通以泽州所出为胜，采之妙。又经云，紫石英味甘辛温，无毒。主心腹咳逆邪气，补不足，女子风寒在子宫绝孕。十年无子，疗上气心腹痛，寒热邪气结气，补心气不足，定惊悸，安魂魄，填下焦。止消渴，除胃中久寒，散痈肿，令人悦泽。久服温中，轻身延年，生太山山谷，采无时，长石为之使，得茯苓 人参芍药，共疗心中结气。得天雄菖蒲，共疗霍乱，畏扁青附子，不欲 甲黄连麦勾姜，今第一用太山石，色重澈。下有根，次出雹零山亦好。又有南城石无根，又有青绵石，色亦重黑不明澈，又有林邑石，腹里心有一物如眼，吴兴石四面才有紫色，无光泽，会稽诸暨石，形色如石榴子，先时并杂用，今散家采择唯太又炼服石英法，周司户处温传授，云于段侍郎处得，甚妙。

白石英（五大两） 微捣碎，以酽酢五大升于不津瓷器中，盖头，埋屋北阴处，经七十日出，泻除酢，捣碎，研以水飞如出粉法。澄清泻之，更研飞之，可经二七日，以酽酢三小升还置不津瓮器中。盖头，又埋，可经二十日出，以水洗去酢味尽，研之极细，即以好驴乳三大升安不津器中，重汤煮，令乳竭止，依方用和后丸。

又丸法。

生干地黄 茯苓（华州者） 人参（潞州者） 蜀天门冬（去心） 枸杞白皮（取时月州土者各三两）

上五味捣筛为散，入前石粉令相得匀调，炼蜜和丸如梧子，初服十丸，加至二十丸，日一服以后地黄酒服之。

又酒法。

生地黄（切五小升） 乌豆（二小升）

上二味以无灰清酒渍经五宿，取服。

杂煮石英和金银草药饵及银罐中煮水饮法三首千金翼煮石英服饵法。

石英五大两，泽州光净无点翳者，取石英打碎如小豆荞麦许大。去细末，更于水中涛洗令净，重练袋盛之。以绳子系头。取五大升清水于不津铁铛中煮之。煮时石袋不用着铛底，恐沙石煎坏，先以一杖横铛口，挂石袋着杖上，去底三二分许，煮取一升汁，置碗中经宿，澄取清，平朝空腹顿服，若以此汁煮稀粥服之亦佳，每服后可行五百步，并饮三两盏清酒，又更依前法煮石二十度者，石即无力，以布裹埋南墙下深三尺。满百日又堪用服之，然终不如新者。

又石英和金银人参煮服饵法。

金（十大两） 银（四大两） 白石英（五大两） 人参（二大两）

上四味，取一铁釜净洗，即下前件药于釜中，先下水三大升，立一杖入釜中令至底。水所浸着处即刻记之，更下水二大斗七升，通前总三大斗煎之，如鱼眼沸，渐减至杖所刻处，即停火，急取湿土置釜底。取其汁贮以不津器中。其金银石等漉出收取，其人参随药汁细细吃却其汁，每朝空腹服三大合。夜间又服二大合，欲作食饵亦任，每服之后，随性多少酒使行药气纂灵记银罐煮白石英服水法。

白石英（五大两通按罐底多开小孔四旁亦然欲令上上者火气逼入罐内而石又不焦损也）右以银罐盛石，受可一小升，罐底开小孔子令遍，侧畔近下又两行开孔绕遍。于铁铛中着水行一所诫同州孟使君饵石法一首服石法。

粗白石英一大斤，敲碎，颗粒如酸枣核大，不用全取白石颗，先砂盘中和粗磊磊砂，使壮儿仍少着水。和 二三千下讫，即净洗取石，又于砂盘中和砂，更 一二千下，依前净洗，即熟使光滑，即盛于夹帛练袋中，若出将行，若于家内安当门床上，每日平明未梳裹前。取七颗含于口中，以酒或水下之，一颗一回咽，七回吞，直令到小腹下，以两匙饭压着，即依大家食。一无所忌死生秽恶，白酒牛肉，但是石家所忌，皆总不忌，所以辛苦料理使光滑者，恐有浮碎薄人肠胃，作小疮子。亦无他疑，即每日亦起梳裹前，依前服之，值冷热都总忌，比至日午左侧，即便转出为新石，推陈石下，下讫，还依大家食时即餐饭，若自知病羸。

至夜食前又服七颗，依前法吞，一夜令在小腹下，温齐脚，明日平明先便转陈石，总与石下讫，又朝法夜法服之。此石常在小腹内，仍附仓门，但小腹温热。于四肢膀胱头目髓脑肤体之内，元无石气，欲发从何而作，丈夫妇人多有积冷，若下热必须上冷。若上下俱冷，胃口不下食。便成消渴致死，若上下俱热，头面生疮，唇干眼赤，手脚枯槁，皮毛浮起，不久成骨蒸，凡人必须上下焦。冷热气息调和，筋脉通达，若上热下冷，必有痼积。服石之后，即下热自然上冷，骨气坚实，腰肾强健，万病自除，若不得力，十斤亦须常吃，若得力，讫一斤即止也。

羊肉中蒸石英及石汁 猪肉兼作姜豉服饵法三首羊肉中蒸石英服饵法。

精羊肉（一斤） 白石英（三两）

上二味，先取肉擘作两段，钻作孔，内石着肉中，还相合。即用荷叶裹，又将腊纸裹，又将布裹，于一石米饭中蒸之。候饭熟即出，却石后，取肉细切，和葱椒姜等绝小作馄饨子。熟煮，每旦空腹冷浆水中吞一百子，吞讫，将冷饭压之，百无所忌，宜春夏服大验，其石永不发，勿令馄饨破碎，其石三两回用之，乃换之。

又石汁中 猪肉饵法。

白石英一大两

上一味绢袋盛，以水三斗，煎取四大升，去石，以猪肉一斤细切，椒葱盐豉一如食法煮之，任意服，隔十日一度，打碎煮之，一无所忌，甚妙。

又石英汁作姜豉服饵法。

白石英（二大两） 肥猪肉（三斤 通按中破者打作两块也）

上二味，以水八升煮石英，取五升量煮猪肉得烂熟为度，取猪肉汁下葱豉，切肉作姜豉食之。一剂可六七日吃令尽，二两石英三度煮之，第一度全用，第二度中破。第三度捣碎煮之，每煮皆用白练袋盛之，其石经三度煮，即须换新者，二月以前八月以后皆可作饵也。（千金

上一页：杂饵钟乳酒法二首
下一页：猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法三首


猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法三首 《外台秘要》

猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法三首

千金翼猪肚煮石法，年四十以下服二大两，年四十五十乃至六十以上，加二两，常用。

四月以后服之者，缘石性重，服经两月以后，石力若发，即接秋气，石力下入其脏，腰肾得力，终无发理。

白石英（二大两末以生绢袋重盛缝却口） 人参末 生地黄（切） 生姜（细切各三大两）葱七茎（细切） 豉（一抄） 椒（四十九颗去目合口者） 羊肉（半斤细切） 猪肚（一具净料理如食法） 新粳米（一合和前件药并石英袋内着猪肚中急缚口勿使少泄气及水入）

上十味，以水二斗，煮至八升即停，出药肚着盘上使冷，然后破之，如热破，恐汁流出，先出石袋讫，取煮肚汁将作羹服之，每年三度服，每服石英依旧，余药换之，分数一依初法，每服隔一两日，不得食木耳竹笋。

又石英饲 牛，取乳服饵法。

白石英（三大斤取好者以上亦得）

上一味捣筛，细研三两日，研了，取一 牛十岁以上养犊者，唯瘦甚佳。每日秤一大两石末，和锉豆与服，经七日，即得取乳，每朝空腹热服一升，余者作粥吃，任意食之，百无所忌，以五月上旬起服大好，如急要亦不待时节。终无发也，牛粪粪地。随意种菜，供服乳人吃之。

又石英和磁石浸酒饵法。

白石英（五大两泽州上好者） 磁石（五两去毛石引针多者十两亦得二物各捣令碎各用两重帛练袋盛之）

上二味，以好酒一斗置不津器中，悬药浸，经五六日以后，每日饮三两盏，常令体中微有酒气，欲加牛膝，丹参，杜仲。生地黄，吴茱萸，黄耆等药者，各自量冷热及所患，并随所有者加之。仍随所加有忌者禁之，余百无所忌。一年以后须发变黑，腰疼耳聋悉瘥，其酒三五日以后。即渐添一二升，常令瓶满，所加草药疑力尽者，任换之。经三四个月，疑石力稍微，即更出捣碎，还以袋盛，经半年以后弃之，准前更合。

服石后有不可食者，有通食而无益人者，有益人利石者药菜等一十条。

不可食者油脂（其性滑肠而令人不能食纵吃勿煎炙也） 又芜荑（能生疮发石气） 又荠（云发石亦云损石） 又芥子及芥菜（皆能发药发热） 又蔓青菜（发气损石） 又葵菜（滑而且拥亦不可食） 凡不可食者勿食为佳若欲食者，皆须报炼，杂以葱椒，然可通食者苏。（其物润腹而能行石气）又冬瓜龙葵（此二味甚压石亦多食） 又蔓菁（作黄齑和肉作羹始可少食亦须椒葱杂之）又葵（不可空吃腹胃燥涩可取三五叶入肉时食一顿也）张文仲论服石法要当违人常性五乖七急八不可兼备不虞药并论二十三条五乖重衣更寒一乖（凡人寒衣即暖服石人宜薄衣若重衣更寒经云热极生寒故云一乖）饥则生臭二乖（平人饮食不消作生食气服石人忍饥失食即有生食气与常人不同故云二乖）极即自劳三乖（平人有所疲极即须消息恬养服石人久坐久卧疲极唯须自劳适散石气即得畅故云三乖）温则泄利四乖（平人因冷乃利得暖便愈服石人温则泄冷即瘥故云四乖）饮食欲寒五乖（平人食温暖则五内调和服石人食饮欲寒乃得安稳故云五乖千金翼名六反云肿疮水洗六反也余同此但有五条名五乖）七急当洗勿失时一急（若觉身体暖疼关节强直翕翕发热愦愦心闷即须洗浴若初寒先用冷水后用生熟汤若初热先用暖水后用冷水浴讫可以二三升冷水淋头故云一急）当食勿饥二急（须食即食不得忍饥故云二急）酒必淳清令温三急（无问冬夏常须饮多少任性热饮尤佳故云三急）衣温便脱四急食必极冷五急卧必榻薄六急食不厌多七急八不可冬寒欲火一不可饮食欲热二不可当疹自疑三不可（凡服石常须消息节度觉小不安将息须依法不得自生狐疑）畏避风湿四不可（若觉头风热闷愦愦心烦则宜当枕头以水洗手面即好不比寻常风湿依此尤佳）极不欲行五不可（若久坐久卧有所疲极必须行役自劳）饮食畏多六不可居贪浓席七不可所欲从意八不可（不用从意所达石性将息节度为妙）凡药石发，宜浴，浴便得解，浴讫不瘥者，乃可余疗，若浴不瘥，即得依后服葱白麻黄等汤，诸随身备急药目新附。

紫雪 金石凌（未详何也） 甘草 葳蕤 黄芩 大黄 狗白粪 芒硝 朴硝（二加） 芦根麦门冬 香豉 石膏 犀角 胡豆 露蜂房 白鸭通 大麦奴

上以上诸药，皆乳石所要仲嗣今与名医择之，常用随身备急。

寒食诸法，服之须明节度，明节度则愈疾，失节度则生疾。愚者不可强，强必失身，智者详折法

上一页：东陵处士炼乳丸饵并补乳法二首
下一页：乳石阴阳体性并草药触动形候等论并法一十七首


乳石阴阳体性并草药触动形候等论并法一十七首 《外台秘要》

乳石阴阳体性并草药触动形候等论并法一十七首

延年秘录论曰∶乳者，阳中之阴，石者，阴中之阳，乳石从来阴阳精体。处至阴之裹，有正阳伏其中，正阳之中，复在至阴之裹，故阳生十一月甲子后服乳。阴生五月甲子后服石，阴阳发明，互相为用而服之，皆理于内不泄于外也。夫人肤虚，皆带风气，处人全躯，常经含象，理之有法，则祸害不生，乖于时候，则危瘵立至，窃览古法，皆云四月服石。此谓浮学，不晓由来，按闻承开服石，佥曰四月虽开而未平。六月谓得气之节，他皆仿此，常以不全行之。（通按虽开而未五字疑有阙）旧论曰∶神农桐君，深达药性，所以相反畏恶，备于本草，但深师祖学道洪，道洪所传，何所依据云。

钟乳动术，令人头痛目疼，木动钟乳，即胸塞气短，海蛤动乳，即目疼气短，虽患不同。其疗一矣，如与上患相应，速服葱白豉汤，其五石大散自后人发动将疗。亦非古法，乃云钟乳与术更互相动，本草既无成文，但学人穿凿今但依头疼目痛，胸塞气短证候。速服葱白豉汤葱白（切一斤去青） 香豉（三升绵裹） 吴茱萸（一升） 甘草（三两炙切）

上四味，以水一斗半先煮葱白，澄清取八升，内药煮取三升，分三服讫，令人按摩摇动，口中嚼物，然后仰卧覆以暖衣，汗出，去衣服汤，热歇，即便冷涛饭酱脯等物，任意食之。（千金用葱半斤豉二升甘草 人参各三两无吴茱萸 若服此不解复服甘草汤方）甘草（三两炙） 桂心（二两） 豉（二升） 葱白（半斤）

上四味合服如上法，若服此已解，肺家犹有客热余气，复服桂心汤方。

桂心 麦门冬（去心各三两） 人参 甘草（各二两炙） 葱白（半两） 豉（二升）

上六味合服如前法。（出千金）防风 细辛动硫黄，令人烦热，脚疼腰痛，或嗔忿无常，或下痢不禁，防风 细辛能动硫黄。而硫黄不能动彼，才觉发，便服杜仲汤方。

杜仲（三两） 枳实（炙） 甘草（炙） 栀子仁（十四枚） 李核仁（去皮各二两） 豉（二升）

上六味合服如上法，若不解，复服大麦奴汤方。

大麦奴（四两） 甘草（炙） 人参 芒硝 桂心（各一两） 麦门冬（去心半斤）

上六味合服如上法，若服此已解，脾肾犹有余热气或冷，复服人参汤方。

人参 干姜 甘草（炙） 当归（各一两） 附子（一枚炮）

上五味合服如上法。（出千金）附子白石英两更相触，若白石英先发，令人烦热腹胀，若附子先发，令人呕逆不食，或口噤不开，或言语难，手足酸疼，初觉宜服生麦门冬汤方。

生麦门冬（四两去心） 甘草（二两炙） 麻黄（二两去节） 豉（二升）

上四味切，先以水一斗煮麻黄，掠去沫讫，内诸药煮，取三升，分三服，服讫，若按摩卧覆取汗，候药气散，温饭酱菜脯等任食，若热未退，更服大黄汤方。

大黄（三两别渍） 甘草（二两炙） 栀子（二十九枚劈） 豉（二升）

上四味切，以水九升煮甘草 栀子，取二升半，然后下大黄煎三四沸，去滓，分三服，得下便止，不下当尽服，一法若烦热，加细辛一两，若热势未除，视瞻高而患渴，复服栝蒌汤方。

生栝蒌 大麦奴（各四两） 甘草（二两炙） 葱白（半斤） 豉（二升）

上五味合服如上法，稍稍一两合服之，隐约得一升许。便可食少糜，动热若已解，胃中有余热，复服芒硝汤方。

芒硝 桂心（各二两） 通草 甘草（炙各三两） 白术（一两） 大枣（二十枚擘） 李核仁（二十一个去皮）

上七味合服如上法，若腹胀，去芒硝，加人参二两。（出千金）人参动紫石英，令人心急而痛，或惊悸不得卧，或恍惚忘误，失性发狂，或昏昏欲眠，或愦愦喜嗔，或瘥或剧，乍寒乍热，或耳聋目暗，又防风虽不动紫石，而紫石犹动防风，为药中亦有人参，缘防风动人参，转相发动，令人心痛烦热，头项强，才觉发，宜服麻黄汤方。（千金服后人参汤）麻黄（二两去节） 人参（一两） 甘草（二两炙） 葱白（切一升） 豉（一升） 大麦奴（一把）

上六味切，以酒五升汤三升，煮取三升，分三服良。

又解服人参汤法人参（三两） 细辛（一两炙） 白术（二两） 桂心（二两） 豉（三升）

上五味，以水一斗，煮取三升，去滓，分三服，若 盛，加大黄 黄芩 栀子各三两。（出千金有甘草二两）若忘误狂发犹未除，服麦门冬汤方。（在后 石发下）若心有余热气，更服人参汤方。

人参 防风 甘草（炙各三两） 桂心（二两） 生姜（切） 白术（各一两）

上六味合服如上法。（出千金）桔梗动赤石脂，令人心痛寒噤，手脚逆冷，心中烦闷，赤石脂动桔梗，令人头痛目赤，身体壮热，始觉发，宜温清酒饮之，随能解，须酒势行则解，亦可服大麦 方。

大麦熬令汗出，燥止，勿令大焦，舂去皮，细捣筛，以冷水和服之，入蜜亦佳。（千金翼云炒去皮蒸令熟曝干香捣筛）石无所偏对，发则令人心急口噤，骨节疼强，或节节生疮，将食太过，发则多壮热，以冷水洗浴，然后用生熟汤五六石灌之，食少暖食，饮少热酒，行步自劳，即服麦门冬汤方。

麦门冬（半斤去心） 豉（二升） 葱白（半斤切）

上三味，以水七升，煮取三升，分三服，覆暖衣，汗出即瘥。一法加甘草三两，人参一两半。千金又有桂心二两，云始觉发，即服葱白豉汤，用葱白半斤，豉二升，甘草二两炙，三味

上一页：猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法三首
下一页：铨择薛侍郎等服石后将息补饵法一十五条


铨择薛侍郎等服石后将息补饵法一十五条 《外台秘要》

铨择薛侍郎等服石后将息补饵法一十五条

薛侍郎曰，服石之后，一二百日内须吃精细饮食羹粥酒等，使血脉通利，羹法。

取獐鹿兔雉鹅鸭肉等，以水净洗，切如指大，于铛中炒令欲熟，即多下葱白，少下椒盐，熬令香，即下少水煮，次下粳米糁，次下豉清酱汁，调咸酸适口，每欲食，先须 十数口羹汁，令胃口开通。皮肤津润，然后进诸食，纵啖炙肉亦无所虑，作此将养，食多且健，纵又若觉体气沉滞，石势不行，慎勿吃面，若觉虚 ，任饵薯蓣 方。

取大薯蓣刮去皮，薄切日曝干，承润 作粉，不粉者更曝，依前 粉讫，下筛，以暖汤及盐和面细切作 肉，造 如前羹法，用浇 ，任食，此肉补益，强筋骨，止渴。

又若觉渴及热盛，慎勿食炙肉，羊獐尤恶，自外肉性平冷者通食，仍勿热进，恐成消渴又若欲知体实而壅者，先看脚KT 趾甲肉满及肉色赤是实也，实即畏热，发当须服药微泻又若觉四肢筋强，背脊重，或头痛如刺，眼睛欲脱者，宜以香汤浴，须虚静大屋内适寒温，先以汤淋大椎及囟上三五十碗，然后乃浴，勿令见风。浴讫，覆被安卧，拟取汗，仍须吃葱葱根（三大握） 干葛（六两切） 豉（三合） 葱白（一大握劈） 生姜（少许切） 椒（十五颗）

上六味，先以水五大升煮葱根，减半，去滓下葛及豉煮，取二大升，去滓，细研少米作稀粥，并着葱白等煮熟。承热啜服之，讫，依前覆被取汗讫，令妇人以粉遍身揩摩。使孔合半日许，始可出外，其病立瘥，如不损，可重为之，又若觉大热者，可服紫雪或金石凌或绛雪或此黄芩（二大两） 栀子仁（二七枚） 干葛（二大两） 芒硝（半大两）

上四味切，以水三大升，煮取软一大升，绞去滓，下芒硝调之，分温两服，快利即瘥止又若发热，但依法次第将息，及服药后得微汗微利为佳。不要多利，利多即反损石势，又加虚人。

又若觉体气昏昏，不痛不痒，小便赤涩，即捣茅根汁服之，又若口干，即捣蔗汁服之。

（其甘蔗能利大小肠如先利即勿吃甘蔗在下卷口干法中）又若少觉不下食，服生姜汁酒等法。

生姜汁（一合） 白蜜（一匙） 清酒（倍生姜汁）

上三味相和，温顿服之半日乃效甚佳。

又若觉食不下兼呕，宜服麦门冬饮子法麦门冬（一大两去心） 甜竹叶（一大握） 生姜（半大两切） 小麦（四合淘去土秕）

上四味以水三升，煮取一升半，分温两服。

又若不下食，体弱乏气力，即宜食鲜鲫 法。

取鲜鲫鱼剥去鳞，破去肠血，勿洗之，但用新布一二尺净拭，令血脉断，名曰上 ，余依常 法，美作蒜齑。仍食瓜姜等酱，尤益人下食，亦疗气痢赤痢。

又若发疮及肿，有根无根，但服五香连翘等汤及丸，其法在此卷末痈疽法中。

忌食猪肉蒜生菜等，唯宜食兔肉，仍须熟吃甚佳。

又若肿有根，坚如铁石，带紫赤色者，服汤后，仍以小小艾炷当肿上灸之，日一两炷为佳，养如常法。

又若触秽必不善，四体懔懔，饮食无味，亦可含香丸，如不瘳，服一盏五香汤，取微利一行佳，则不烦沐浴也。

上一页：乳石阴阳体性并草药触动形候等论并法一十七首
下一页：饮酒发热诸候将息补饵论并法一十条


饮酒发热诸候将息补饵论并法一十条 《外台秘要》

饮酒发热诸候将息补饵论并法一十条

古今录验论曰∶饮酒则石势敷行经络，气力强溢，肾气坚王，即顿为阳事，阳事过多，便肾虚，肾虚则上热。热盛则心下满，口干燥，饮随呕吐，胃腑不和，宜服葛根饮，安谷神除热又若热盛充满经络，心腹少胀，欲心下KT KT 不消，或时聚如坚，随复消者，宜服秦艽汤秦艽（三两细切） 以牛乳一大升煮，取一小升，去滓顿服之，得利即瘥，若老弱可量气力进之，其饮食亦宜清冷。不得浊热，浊热则使石势壅塞不行，喜呕吐，病坚结也，亦能发黄，或小便赤，心坚痛者，亦宜服秦艽汤，得溏泄瘥，热气散后。黄色纵彻皮肤，是瘥候勿怪，热又若热解，寒不解者，可饮三合热酒使解。

又若寒解后，头重耳鸣，满眼漠漠，心下痛者，可饮二合许清酒便瘥，寒温宜依此法。

又若心下结硬，腹胀，大小便不利者，急服前胡 大黄汤下之，法在下卷小便淋法中。

又若欲狂癖失常者，与白薇汤下之，法在下卷痰 干呕法中。

又若酒热歇，石热亦不复行，心下热结已消，黄纵未歇，亦无所苦，但冷冻饮料食，勿进辛辣菜及热补食，若不欲进清冷者，可和暖饵，勿令大热。

又若饮热歇后，石势虚损，饮食入口，自觉诸脉中HT HT 如冷水入者，是酒石俱退，经络又若头眩，耳闻空中有人语，心怯恐惧，兼忧悸不安，四肢如痹，或起眠即辄惊，如被虎野狼所逐，威势所摄者方。

服淡竹沥一二升，乃至三升瘥止，亦可进白薇汤下之，消息稍与令饮粥，常令有食力时进鸡心酸枣汤。常令对偶安慰之，以美言相悦，慎不可以恶事惊之。

又鸡心酸枣汤，疗饮后阳多，肾虚发热，积日不食，胃中虚热，饮食不已，气入百脉，心脏虚甚，令人失常法。（出古今录验）鸡心（十枚） 酸枣（半升） 人参（一两） 茯神 芍药（各二两） 白薇 枳实（炙）知母

上十一味切，以水一斗煮药半熟，内心煮，取三升，冷分三服。

上一页：铨择薛侍郎等服石后将息补饵法一十五条
下一页：饵寒食五石诸杂石等解散论并法四十九条


饵寒食五石诸杂石等解散论并法四十九条 《外台秘要》

饵寒食五石诸杂石等解散论并法四十九条

短剧论曰∶凡服五石散，及钟乳诸石丹药等，既瘥节度，触动多端，发状虽殊，将摄相似，比来人遇其证，专执而疗之。或取定古法，则与本性有违，或取决庸医，则昧于时候，皆为自忤，遂推石过，深省其理，未曰合宜，每寻古医，互相晦见。直言沐浴，实未探微，寒温适情，盖须自度随时之义，易所通焉，故陶正白云，昔有人服寒食散。简古法以冷水淋身满二百罐，登时疆毙，又有取汗，乃于狭室中四角安火须臾则殒，据兹将息，岂不由人，追之昔事，守株何甚，今列篇章，幸择长而录用耳，寒食药得节度者，一月辄解，或二十日解，堪温不堪寒，即已解之候也，其失节度者，或头痛欲裂，为服药食温作癖，宜急下之。

又若手脚卒患顽癖者，为犯热经久故也，急与冷水洗，饮热清酒，进冷食即止，一法饮冷清酒亦止。

又若体上生疮，结气肿痛不得动者，为自劳太过也，宜服香豉饮法。

香豉（三升） 葱白（一虎口）

上二味以水三升煮三沸服之，不止乃至三四剂自止。又若腰痛欲折，两目欲脱者，为热

上肝膈，腰肾冷极故也，宜服黄连饮法。（腰痛欲折两目欲脱千金翼作二条）黄连 甘草（炙各一两） 葳蕤（二两）

上三味切，以水三升，煮取一升，去滓内朴硝一两，顿服，得微利止。

又若眩冒欲倒者，为衣浓犯热故也，宜冷水淋头并洗之，须臾即愈。（千金翼云宜洗头）又若脚疼欲折者，为久坐温处故也，宜常须单床行役，并以冷水洗浴即止。

又若腹胀欲裂者，为久坐下热，衣温失食故也，宜数冷食，冷洗，当风取冷，须臾即瘥又心痛如刺者，为应食不食，应洗不洗，寒热相击，气结不通，填于心中故也，宜数饮热酒，任性多少，酒气行。经络通达，淋以冷水，又冷淹手中搭着苦处，温复易之，须臾解也。解后仍速与冷食，食多益善，于诸痛之中，心痛最急，宜速救之，法在下卷心痛法中。

又若发急，遍身热如汤火，或气结不识人，时倒，口噤不开不自觉知者，救之要以热饮随其下气又若下痢如寒中者，为行止食饮犯热所致，宜速脱衣，冷食，冷冻饮料，冷水洗，即瘥。

又若百节酸疼者，为卧处太浓。又盖覆被衣，温不脱故也，但单床薄被单衣，或以冷水洗，急又若兢颤恶寒，或发热如温疟者，为失食忍肌，失洗不行。又食臭秽故也，宜急饱冷食，冷水洗数行即愈。

又若恶食臭如死物气者，为食温作癖故也，宜急以三黄汤下之，若不下终不瘥，法在下卷解压法中。

又若咽中痛，鼻中塞，清涕出者，为衣温近火故也，但速脱衣，取冷当风，以冷石熨咽鼻，当自瘥，不假洗也。

又若胸胁满，气上呕逆者，为饥而不食，药气上冲故也，速与冷水洗，食冷饭止。

又若食便吐出，不得安住者，由癖故也，宜急以甘草饮下之，不下当危人命尔，甘草饮法。

甘草（二两炙） 大黄（三两别渍） 黄芩（二两）

上三味切，以水三升煮三两沸，去滓分服，以利为度。

又若大便难，腹中坚如盘蛇者，为犯温积久，腹中有干粪不去故也，宜销酥蜜膏服一二升，津润腹内即下，若不，可服大黄朴硝等下之。

又若患淋者，为久坐温处，或乘鞍马，坐处大热，热入膀胱故也，但冷食，冷水洗，冷石熨腹，不过一日即瘥止。（千金翼云若不止可下之不下杀人）又若寒栗头掉，不自支持者，为食少，药气溢于肌肤，五脏失守，百脉摇动，与正气相故也。宜强饮热酒以和其脉，强食冷食以定其脏，强行以调其关节，强洗以宣其壅滞，即瘥。

又若小便稠数者，为热食及啖诸热饼肉之属故也，宜冷水洗腹，兼服栀子汤法。

栀子仁（二两） 甘草（炙） 芒硝（汤成下） 黄芩（各二两）

上四味切，以水五升，煮取二升，分温二服，取利即瘥。

又若失气不可禁止者，为犯温不时洗故也，但冷水洗之即瘥。

又若遗粪不自觉者，为热气入胃，大肠不禁故也，当冷洗，即瘥。

又若目痛如刺者，为热气冲肝上眼故也，但数冷食，清朝温小便洗之，不过三日即瘥止又若耳鸣如风声，又有汁出者，为自劳过度，阳事不节，气上耳故也，宜数饮食补之，节禁阳事即瘥。

又若口中伤烂，舌强而燥不得食味者，为食少，谷气不足，药气积在胃管故也，宜急作豉汤服之，豉汤法。

香豉（二升） 葳蕤 甘草（炙各二两） 麦门冬（去心） 小 （各三两）

上五味切，以水六升，煮取二升，分温三服，能顿服益佳，再合为度。

又若关节强直不可屈伸，为久停息，不自劳泄，药气不散。渐侵筋血故也，出力使温，冷洗即瘥止。

又若得伤寒温疟者，为犯热故也，宜以常疗药救之无咎。但勿服热药耳，其伤寒疟药等皆除热破癖，不与寒食相妨，故通服也。凡服寒食，虽已热解而更病者，要先以寒食救之，终不又若饮酒不解，食不得下乍寒乍热，不洗便热洗之复寒，甚者数十日，轻者数日，昼夜不得寝寐，愁悲恚怒，自惊跳悸。恍惚忘误者，为犯温积久，寝处失节，食热作癖，内热与药并行，寒热交争，虽以法救之，终不可解也，昔皇甫氏鲁饵此散，每发即欲自刑，尊亲制之，乃免斯祸，强令饮食。其热渐除，纵家有寒热药，发急皆忘，虽素聪明，发皆顽冥，告令难喻，为兹毙者，不可胜数，遂简家兄士元救急之法，合三黄汤服之，大下便瘥止而录之，法又若脱衣便寒，着衣便热，为脱着之间失适故也，小寒自可着，小温便可脱，即止，洗之则爽然瘥，慎勿忍之，使病成也。短剧云，洗则了然瘥矣，应洗勿忍之，忍则病成也。

又若齿龈肿，唇烂，牙齿摇痛，颊车噤，为坐犯热故也，宜时救之，可当风张口，使冷气入咽，漱寒水即瘥。

又若脉洪实，或断绝不足似死脉，或细数弦 ，其所犯非一，此脉无医不识也，热多则弦。有癖则洪实，急痛则断绝，凡寒食药热。率常如此，自无所苦，非死，唯勤节度为妙。又若大便稠数，为坐久失节度，将死之候也，如此难疗矣。可与前大黄 黄芩 栀子 芒硝汤下之，傥十有一生耳，可为必死之疗，不可不利致死，令人恨也。

又若人已困，而脉不绝，为药气盛行于百脉，人之真气已尽，药气尚自行故不绝，非生气也，死后体因温如生人肌。腹中雷鸣，颜色不变，一两宿乃作死人也。

又若周体患肿，不能回转者，为久坐不行，又不饮酒，药气滞在皮肤之内，血脉不通故也。宜饮酒，冷水洗，自劳即瘥。若不能行者，遣人扶持强行，使肢节调畅乃止，亦不得令过度，使反发热，或反热者，还当洗之。

又若食患冷不可下者，为久冷食，口中不知味故也，当作白酒糜多着苏，热食一两顿，若小闷者，还令冷冻饮料食，即瘥止。

又若下部臭烂者，为坐荐席浓热故也。当坐冷水中即瘥，又若夜眠不得睡者，为食少热在内故也，服栀子汤方。

栀子仁（十四枚） 大黄（三两） 黄芩（二两）

上三味切，以水五升，煮取三升，去滓分三服，微利又当数进餐食，自得眠睡。

又若呕逆，咽喉中伤清血出者，为卧温及食热故也，但饮冷水，冷石熨咽喉即瘥。

又若药发，辄安卧不与人语者，为热盛食少，失其性故也。但与热酒，冷洗，冷食，自劳便瘥。（千金翼云药发辄尸卧不识人由热气盛食少不充邪忤正性故也）又若四肢面目浮肿者，为饮食温久，不自劳力，药与正气相隔故也，但饮热酒，冷食。

自劳，洗浴，即瘥。（千金翼云药气与正气相并）又若鼻中有气如孵鸡子臭者，为着衣温故也，或阴囊臭烂，为坐热故也，入冷水中即瘥，宜脱衣洗浴即自瘥。

又若卒目暗无所见者，为饮食居处太温故也，但脱衣冷洗冷食须臾瘥止。

又若身肉痛，痛无常处如游风者，为犯热所作，非风冷也，宜冷洗，以冷石熨之自瘥。

又若服药心闷乱者，为服温药与疾争力故也，法当大吐，如或不吐，病当至死，若吐不绝，可食冷食饮自然瘥也，若绝不识人，口复不开者，亦当斫齿以热酒灌之，入咽吐出者更与之。但得酒气下通，不半日即便苏矣。

又若嗜寐不觉者，为久坐热闷故也，宜冷洗冷食即瘥。

又若肌肤坚如石，不可屈伸，为热食温卧作癖，五藏隔闭。血脉不通故也，急服前三黄汤下之，食冷食。饮热酒，自劳即瘥。

又若臂脚偏急痛苦者，为久坐卧，温热不自移转，气入肺脾胃故也，宜勤以二布巾淹冷水搭之，觉温则易，如此不过三日即瘥。（千金翼云热入腹附骨故也）又若患腹背热，如子如杯如盘许大者，以冷石随处熨之。

又若脚趾间生疮者，为履袜大温故也，当以脚践冷地，以冷水洗足瘥。

又若口热痛烦闷者方。

生鸡子（五枚）

上一味顿服之，即便愈。

上一页：饮酒发热诸候将息补饵论并法一十条
下一页：痈疽发背证候等论并法五十四首


痈疽发背证候等论并法五十四首 《外台秘要》

痈疽发背证候等论并法五十四首

夫二仪含象，三才贯形，五体以类于五行，六腑乃同于六吕，人之肉也，则脾之所主，人之皮肤，则肺之所管，肤肉受病，皆繇滋味而与衣服，衣服浓暖则表之呼寒，滋味失度。

则腑脏皆热，腑脏既拥，则血脉不流，血脉不流，则毒瓦斯偏注凑于俞穴，俞穴之所，阴阳会津承虚伏守，必煮其血，血败即溃肉，肉腐而成脓，实则为痈，浮则为肿也。若兼肾肝虚热，遂成疽成 矣，且疽则附骨， 则着筋，凡曰痈疽，脉皆有状，有浮有滑，有数有涩，有弱有沉，浮为阳虚，滑为阳实，数为阳燥，涩为阴寒，弱为阴虚，沉为阴坚，三阳三阴之脉也，若三部之中，脉有一阴一阳复结为失常经者，痈疽之候也，且脉法，心洪肺浮，肝弦肾沉。若肺肝心俱至，即发痈疽，何以言之，为一阴一阳水火 焉，旧论寒热客于经络，血涩不通，其理乖也，论热尽发于内而形于外，未有外热能入于内，而成其肿，皆繇表虚客寒所搏，故衣浓暖呼其寒，是其义也，凡痈发生，皆繇自召，一呼吸失度，二喜怒不调，三饮食愆时，四阴阳乖候，犯此四者，则六腑不和，营卫不利，营者血也，卫者气也，血伤寒则涩，气伤热则益，气则为火，血则为水，水火相搏，遂形痈疽，故加虚则气撮心 ，四肢颤掉，若有失而悸，此为脓不出尽之候，久即成漏，纵瘥终发，宜服排脓补养药，即无咎也，痈疽之名，大体相似，发有深浅，疗有虚盈，然摄之于药物，殊途而同归也。

凡人强壮之年，少阳气省，皮肤疏薄，滋味惬情，肠胃壅塞，因壅发热，即受其寒，寒气总至，受有深浅，随处为证，浅即内阳尚壮，中即少虚，深即虚竭，病在阳即易去，在阴即难除，其有决生死之神功，辨形色之宗旨，明刘涓之术录尔。凡痈疽脓出后，不可疗者有五，一眼白睛青黑而小，二咽药而呕，三伤痛渴甚，四膊项中不仁，五音嘶色夺，此为极也又凡食诸生果，皆召其 ，养生法云，勿食不成核之果，勿食和污粒之食，皆为疮痈，略为纲举，以晓将来耳。

千金论曰，凡发背，皆繇服五石寒食更生散所致，亦有单服钟乳而发者。又有生平不服石，而自发背者，此是上代有服之者。其候率多于背两胛间起，初如粟米大，或痛或痒，仍作赤色，人皆初不以为事。日渐长大，不过十日遂至不救，及其临困时，疮方圆径三四寸，高一寸，兼有数十孔，以手按之，诸孔之中，脓皆反出，寻即失音不言，所以养生者，小觉背上痛痒有异，即取净土水和作泥，捻作饼子，径一寸浓二分，贴着疮上，以粗艾大作炷灸之。一炷一易饼子，肿若粟米大时，可灸七饼即瘥，若如榆荚大，灸七七炷即瘥。若至钱许大，日又五香连翘汤方。

青木香 沉香 独活 连翘 升麻（各二两） 麝香（半两） 薰陆香（攻头痛不着亦得）射干（二两一法一两） 大黄（三两别渍） 淡竹沥（二升） 鸡舌香（各二两） 桑寄生（二两）通草（二两）

上十三味切，以水九升煮药，待水减半后，内竹沥更煮，取二升，分温三服甚佳。（千金本方有丁香无鸡舌香）又五香丸，疗心腹鼓胀冷泻，鬼气疰忤方。（亦名沉香丸）沉水香 青木香 丁香 朱砂（别研各一两） 麝香（别研） 犀角（错取屑） 薰陆香栀子仁 连翘 石膏（别研各二两） 芒硝（熬） 蜀升麻 大青 干蓝 栝蒌 干葛 茵陈 黄芩 肉桂 芎 茯苓（各三两） 巴豆（三两去心皮熬令变色别研如脂） 大黄（二两）

上二十三味捣筛，蜜和更捣一千杵，封以油腊纸，无在有患时温热疰病，鬼疟病，心腹鼓胀，疸黄垂欲死者，可服四五丸，丸如梧子大，或至六七丸，但取三两行快利为度，利止即瘥。

又疗发背肠痈，乳痈，一切毒肿，服之脓化为水，神验方。

犀角（屑十二分） 大黄（五分） 蜀升麻 栀子仁 黄芩 防风 蜀当归 甘草（炙）干蓝 人参 黄连 黄 （各四两） 巴豆（二十颗去心皮熬别捣）

上十三味捣筛，蜜和为丸，初服十丸，取快利三两行，如不快利，更服三两丸，以快利为度，若利多，以冷酢饭止之，以后服每减丸常取溏利，肿消乃止。（一方有蓼实）又疗一切肿，初觉痛不可忍，神效方。

取面溲如十指许粗，绕肿令匝，满中布生椒，又以一片面可椒上盖之，当中以艾炷如酸枣大灸之，盖面欲焦，即换着新面，痛停止。

又疗风毒及一切肿涂散方，天后赐会稽王岑十六，遂于岭南见郭讷驸马，患肿发背，会稽与芦黄门等亲与药须臾平复，岑候因得此法。

大黄（五两） 白蔹（三大两） 寒水石 紫葛 青木香（各一大两） 硝石 黄芩（各二大两） 大青（三两） 苦参（一两）

上九味捣散，和牛乳涂故布上，拓肿上，随着即消，干复易之，若肿在骨节，即拓近骨节好肉处，移取肿拓即消。

又方汝阴灵明府说传云甚验。

水银（二斤）

上一味，以纸分为两裹，蜜系头，更以帛重裹，勿令走失，递互将拓上，觉温即易，不过十数度，热毒尽歇即消矣，神效。

又发背神验方。

狗白粪（半两）

上一味，觉欲作肿者以暖水一升绞取汁，分再服以滓敷上，每日再为之，瘥止。

又方：凡肿起于背胛中，头白如黍粟，四相连肿赤黑，令人闷乱者，名发背也，宜禁阳事酒蒜面，若不灸疗，即入内杀人，可当疮灸七八百壮，有人不识，多作杂肿疗皆乃死。

又方：取三年酢滓微火煎，和牛脂封上，日一易之。

又方：取乱发灰，酒服一方寸匕，亦治瘭疽。

又方：狗牙灰，酢和封之瘥。

又方：饮铁浆三升，下利即瘥。

又方：猪羊脂封之，亦疗乳痈妙。

又方：鹿角灰，酢和涂之佳。

又疗石气在皮肤肿热膏方。

生麦门冬（去心） 葳蕤 鼠李皮 石膏（碎） 凝水石 沙参（各一两） 青葙子 露蜂房（各一分） 竹沥（一大合） 杏仁油（一大合） 牛酥（五大两） 生地黄汁（三合）

上十二味切，内酥油沥中，微火上煎令鱼眼沸，一炊久膏成，觉有热处即摩之，瘥止。

又疗发背及痈疽溃漏，并未溃肿毒方。

栝蒌 榆皮 胡燕窠 鼠坌土 女人潮信帛（水洗取汁）

上五味等分，潮信汁和如泥，涂肿上，干即易之，溃者四面封，亦觉即封之，三五日瘥又排脓内塞散，主大疮热已退，脓血不止，疮中肉虚疼痛方。

防风 茯苓 白芷 桔梗 远志（去心） 甘草（炙） 人参 芎 当归 黄 （各一两）附子（二枚炮） 桂心（二分） 浓朴（炙二两） 赤小豆（五合熬）

上十四味捣散，酒服一方寸匕，日三服夜一服。

又排脓止痛，利小便散方。

瞿麦（二两） 芍药（三两） 赤小豆（微熬） 桂心 芎 麦门冬（去心） 白蔹（各二分） 黄 当归（各二两）

上九味捣筛，先食温酒服一方寸匕，日三。

又疗痈肿令自溃长肉，薏苡仁散方。

薏苡仁 桂心 白蔹 当归 肉苁蓉 干姜（各二两）

上六味捣筛为散，先食温酒服一方寸匕，日三夜再之，又疗诸虚不足，发背，及痈疽瘥后经年复发背，由太风聚结，毒瓦斯在内闭塞，得夏月出攻背，不治积聚作脓血，或为内漏，内塞排脓散方。

山茱萸 五味子 茯苓 干姜（各六分） 当归 石苇（去毛） 芎 （各四分） 附子（二分炮） 肉苁蓉 巴戟天（去心） 远志（去心） 麦门冬（去心） 干地黄（各八分） 菟丝子（酒渍） 地麦（各三分取洗者） 石斛 人参 甘草（炙） 芍药 桂心（各五分）

上二十味捣散，服一方寸匕，日三夜一。稍加至二匕，长服终生不发痈疖。

又疗痈疽发背，妇人发乳，诸疖已溃未溃者便消，不消者速溃疾愈，内补散方。

木占斯 败酱 细辛 干姜 浓朴（炙） 桔梗 甘草（炙各一两） 人参（六分一法二两） 栝蒌子（六分） 防风（六分）

上十味捣筛为散，酒服方寸匕，日三夜二，间食长服去败酱又疗痈疽发背，猪蹄汤方。

猪蹄（一具） 黄 黄连 芍药 黄芩（各二两） 蔷薇根 野狼牙（各八两切）

上七味切，以水三斗煮猪蹄令熟，澄取三升，渍诸药煮，取一升洗疮，一食顷着帛拭干，着生肌膏，日二，生痂止，疮痛者加当归 甘草各二两。

又蚀恶肉散方。

马齿矾石（烧研） 茹 麝香（研） 丹砂（研） 雄黄（研） 雌黄（研） 白矾（各三分烧汁尽研） 硫黄（三分研）

上八味细作散敷之，先蚀恶肉令尽，即封生肌膏。

又痈疽蚀恶肉膏方。

大黄 附子（去皮） 莽草 芎 雄黄（研） 雌黄（研） 真珠（研各一两） 白蔹矾石（烧研） 黄芩 茹（各二两）

上十一味，先以猪膏一升半煎六种草，去滓内 茹矾石末，绞之涂疮中，恶肉尽即止。

又散方。

茹（膝头者） 矾石（烧研） 雄黄（研） 硫黄（研各二分）

上四味为散，内疮孔中，恶肉尽止，勿使过好肉也。

又疗痈疽发十指，或起膀胱，及发背，去恶肉方。

猪蹄（一具治如食法） 当归 大黄 芎 芍药 黄芩 独活 莽草（各一两）

上八味，以水三斗煮猪蹄，取八升汁，内药，煮取四升，去滓洗疮，两食顷拭令燥以后，麝香膏封之。

又麝香膏，主诸恶疮及痈疽发背，去恶肉方。

麝香 矾石（烧） 雄黄 真珠（各一两研作末）

上四味，以猪脂搅令如泥，涂恶肉尽即止，更敷生肌膏。

又生肌膏，主痈疽发背已溃方。

甘草 当归 白芷 椒（去目） 干地黄 细辛 续断（各三两一法无续断） 乌啄（六枚去皮） 肉苁蓉（三两） 薤白（二十茎） 蛇衔（一两）

上十一味切，以好酢半升和渍一宿取猪膏三斤微火煎之，令鱼眼沸，三上三下，候白芷黄膏成，用涂之佳。

又疗胸背游肿痈，黄 汤方。

黄 人参 麦门冬（去心） 石膏（碎） 芎 当归（各二两） 生地黄（八两） 甘草（炙） 芍药（各三两） 生姜（五两切） 大枣（三十枚擘） 半夏（四两洗去滑） 竹叶（一握）

上十三味切，以水一斗煮竹叶，取九升，去滓内药煮，取三升，分四服，日三夜一。

又疗服石之人患疮肿等，单服牛蒡方，每吞三撮。

又方：每食讫，含生干地黄丸如胡桃大，除热补益也。

又疗年四十以上，强壮常热，发痈无定处，大小便不通，大黄汤方。

大黄 黄芩（各三两） 升麻（二两） 栀子（五枚） 芒硝（一两汤成下）

上五味切，以水五升，煮取二升四合，去滓下芒硝，搅令调，分三服，得利为度，不过三剂即瘥。

又疗散发生疮肿赤 方。

取赤石臼一片，烧令赤，置酢中，捣作末敷之，如燥更易，以瘥为度，又取粪中蛴螬虫捣如泥涂肿上，不过三度即合口，甚妙。

又主腹内痈方。

大黄（四两） 牡丹（三两） 芥子（半升） 硝石（三合） 桃仁（五十枚去尖皮碎切）

上五味切，以水六升，煮取一升五合，分再服，脓即下，无脓者下血。

又若大热背肿身多生疮，下诸石方。

露蜂房（六两） 木绯帛（一尺） 乱发（二两） 升麻（三两）

上四味，先用绯帛裹蜂房等，以麻缠使遍，于炭火上烧，令烟尽，及热捣碎作黑灰，筛之取末，候热时，空腹酒和服一方寸匕，日再，服此药五六日，即常以小便及大便下青黄赤汁，及黑物极滑而腥臭者，此石下候，三五度下即休，若多恐令瘦损，若不大急困，但煮五加木汁服，亦疗疔肿。

又疗背上初欲作肿方。

大黄 升麻 甘草（炙） 黄芩（各三两） 栀子仁（百枚）

上五味切，以水九升，煮取二升半，分服快利便止，不下便进。

又凡发背为痈疽肿已溃未溃方。

香豉（三升）

上一味少着水和，熟捣如强泥，作饼子浓三分，依肿大小贴之，以艾布其上，灸其豉饼使温温热而已，勿令破肉也。若热痛急易之，或一日二日灸之，若先有疮孔，勿令豉饼盖却，但四面着灸，孔中汁出，即瘥止。

又疗恶毒肿着阴卵，或偏着一边，疼急挛痛，牵入小肠，痛不可忍，一宿杀人方。

茴香草

上一味捣取汁，饮一升，日三四服，又取滓敷肿，此外国神法，从元嘉末来用之，神效起死人。

又生鱼薄，主乳痈方。

生鲤鱼（长七寸） 大黄 莽草 灶中黄土（各六两）

上四味，别捣鱼如膏，三味下筛，更捣令调，以生地黄汁和敷肿上，日五六夜二三，即愈。

又疗动散背肿已自利，虚热不除，宜服竹叶黄 汤方。（出古今录验）竹叶（切三升） 黄 （四两） 小麦（一升） 芍药（三两） 甘草（二两炙） 石膏（二两研） 人参（三两） 升麻（一两） 茯苓（二两一法七分） 桂心（六分一法二分） 当归（三两） 干枣（十四枚） 五味子（三两） 生姜（三两） 干地黄（一两） 麦门冬（三两去心） 知母（一两）

上十七味切，以水一斗二升煮竹叶小麦，取九升，去滓内药煮，取三升，温分四服。

又商陆贴诸肿方。

商陆（二两） 黄芩 黄连 白芷 白蔹 大黄 莽草（各二两） 白芨（二两）

上八味捣筛，消胶汁和如泥，涂纸贴肿，干即易之。

又有患痈破下脓讫，着兑药塞疮孔，乃疮痛，烦闷困极，有人为去兑药，以楸叶十重，以布帛裹，缓急得所。日再三易之，痛闷即止，此法大良无比，胜于众法，贴此主痈疽溃后，及冻疮有刺不出甚良。冬无楸叶，当早收之，临时以盐汤沃，令润用之亦佳，薄削楸白皮用之亦得。又栀子汤，主表里俱热，三焦壅实，身体生疮，或发痈疖，大小便不利方。

芒硝（汤成下） 甘草（炙各二两） 黄芩 知母（各三两） 大黄（四两别渍） 栀子仁（七枚）

上六味切，以水五升煮四味，减半，下大黄煮，取一升八合，去滓内芒硝，分三服。

又疗痈疽发背后小瘰 ，李根散方。

李根（切一升） 甘草（炙） 桔梗 黄芩（各二两） 葛根 当归（各三两） 桂心 芍药（各四两） 芎 （六分） 通草 白蔹 浓朴（炙） 附子（炮各一两） 栝蒌子（一升） 半夏（一升洗）

上十五味捣筛为散，酒服一方寸匕，日三，疮大困者，夜再，有人发背骨出十余节，服此即瘥。

又主痈疮发背方。

蜀椒（汗） 黄芩 人参（各二两） 干姜 附子（炮） 白蔹 防风 桂心 甘草（炙各一两） 芎 （二两） 赤小豆（一合半）

上十一味为散，酒服一方寸匕，日三夜再服之。

又内补散，疗痈疽发背，已溃未溃，排脓生肉方。

当归 人参（各二两） 桂心 芎 浓朴（炙） 防风 白芷 桔梗 甘草（炙各一两）

上九味为散，以酒服一方寸匕，日三夜再，疮未合，服勿停。

又瞿麦散，主诸痈未溃，疮中疼痛，脓血不绝法。

瞿麦 白芷 黄 当归 细辛 芍药 芎 薏苡仁 赤小豆（末各一两）

上九味，先以清酒一升渍小豆，出铜器中熬之，干复渍，渍复熬，五遍止，然后捣诸药下筛，酒服一方寸匕，日三夜二，服三五日后，痛者痒，肌肉生，一法以春酒渍小豆。多痛倍瞿麦，痛未开倍白芷，多脓倍黄 薏苡仁芍药，甚妙。

又黄 散，主痈疽撮脓方。

黄 （五分多脓倍） 赤小豆（一分热口干倍） 芎 （二分肉不生倍） 芍药（三分痛不止倍） 白蔹（三分） 栝蒌（三分小便多倍之）

上六味捣散，酒服方寸匕，日三服之。（一方有甘草三分）又疗发背及痈肿热 ，已熟者即脓出，未熟者自然消除，神验方。

牛蒡根（嫩者洗去土勿令见风细切一大升）

上一味，以水三大升煮令烂，绞去滓，更盛于瓷器中，重汤煎之，使如稀糊，以涂烂帛贴肿上热则易之验。

上一页：饵寒食五石诸杂石等解散论并法四十九条
下一页：乳石发动热气上冲诸形候解压方五十二首


乳石发动热气上冲诸形候解压方五十二首 《外台秘要》

乳石发动热气上冲诸形候解压方五十二首

论曰∶夫乳石之性，缓而且速，能悍风寒，逐暑湿，导经脉，行饮食之气，在阴即补其不足。在阳即能发其炎，阴盛阳虚，则二仪亢位，所以炎上腑之受邪。则表热气隔，至阴之伏也，脉形阳浮而数，阴伏而沉，理之于经，自然通泰，若灸之于孙络，即血脉遄流，或全抑之，则乖于石性，理而兼助，则表里周营，若遇小发，可自劳力按摩，不可即治，热不已者。别法随事择用解散方。

疗寒热胸中塞，面肿，手足烦疼，是钟乳发，宜服生麦门冬汤方。

生麦门冬（四两去心） 豉（三升绵裹） 葱白（切半斤）

上三味，以水八升，煮取三升分服，体气热是客热，当自渐加衣物，虽似恶，加之后必佳，忌如常法，此方甚良（千金同）又压丹石发方。（天台山国清师所敷用）杏仁（一百枚去皮尖）

上一味，以水一升于盘中研之，绞取汁令尽，以白面二升用杏仁汁溲作 。还以杏仁汁煮，务令极熟，其病者量性多少啖之，令尽讫，又取美酒数升煮十余沸，候热讫，病者量性多少饮之，徐令尽，盖覆安卧，初觉心闷，顷间四体轻虚，一服三年不发，大效。

又疗乳石发方。

甘草（炙） 麻黄（去节各一两）

上二味切，以水三升，煮取半升和清酒半升，其患者先须火边灸，热彻欲汗，承热服令尽，盖衣卧，须臾大汗即瘥。（千金翼同）又若因食仓米臭肉动乳方。

必须葱豉汤细细服之，五六度，即瘥。（千金翼同）又食饮损者方。

于葱豉汤中加当归一两煎之，去滓分服即瘥，若未，可即服芦根汤。（千金翼同）又若已服安和药，仍不退者，此小触动，服葱豉等汤不解者，可服芦根汤解压之方。

芦根 地榆 五加根（各一两）

上三味切，以水三升，煮取一升服之即解（千金翼同）又若得时气，冷热不调动乳者，皆是寒热所致，其状似疟。久久不疗，损人性命，纵服汤药，必终难瘥，宜作生熟汤浴之方。

以大器盛汤，若大热投少冷水，即于汤中坐勿动，须臾百节开，寒热之气皆从毛孔中出，变作流汗，若心中热闷者，还服少许热汤即定，久乃出汤，以衣被覆盖睡，豁然平复，如患太重者，不过三两度即瘥。（千金翼同）又解一切石发方。（HT 法）胡豆（半升）

上一味捣，研之以水八合，绞取汁饮之，即瘥，虚弱人半升，中平以意量之。

又大黄丸方。

大黄（五两捣末） 大麻子（五两熬勿令焦待冷于簸箕中以手 去皮取仁研如膏）

上二味合治令匀，以蜜和丸如梧子大，以汤饮下十丸至二十丸，以宣利为度，此方甚妙，通阳壅秘，服之尤良，忌如常法。

华陀荠 汤，疗石毒卒发者，栗栗如寒，或欲食，或不欲食，若服紫石英发毒者，亦热闷昏昏喜卧，起止无气力，或寒，皆是腑脏气不和所生，疗之方。

荠 （四两） 甘草 蓝子（各一两） 茯苓 黄芩（各二两） 蔓菁子（一升） 人参（一两）

上八味切，以水一斗煮蔓菁子，取八升，去滓内余药煎取三升，去滓分三服，日三，若虚弱倍人参，若气上加茯苓荠 一两，甚良，（千金翼云若体寒者倍人参减黄芩若气上倍茯苓加荠 一两）应杨州所得异故单葱白汤药，疗沉体中数年或更发宜服之方。

葱白（一斤切）

上一味，以水五升，煮取二升半，去滓服尽，未定，更作服之，至三剂即瘥止。

又疗乳石发，樊尚书传，萧亮常服良验，余因热重盛，切虑不安，遍于李虔 率更吴升诺议处求解法，亦称此味奇绝方。

甘草（二两炙） 生犀角（一两牛屑） 葳蕤（三两）

上三味切，以水四升，煮取一升半，分服甚效。

又方：乌豆（二升）

上一味，以水九升，煮取五升，去滓，以铜钵重汤煮，取一升，每服一匙，尽即瘥，未定更作佳。

又若盛热发方。

取无灰酒煮三五沸，承稍热服之，以布手巾两个，浸水以拓热处，取瘥为妙，更互用之又疗诸乳石发动，口干寒热，似鬼神为病方。

麦门冬（八分去心） 五加皮 犀角（屑） 黄芩（各四分） 葳蕤（四两） 栀子（四分） 升麻（四两） 大黄（五分） 芍药（四分） 大青 甘草（炙各三分） 苦参（六分）

上十二味捣筛，密丸，食后以蜜水服十四丸，渐加至二十丸，日再，以意加减。（千金翼同）又疗诸石发热困苦方。

猪脂（五合成炼者） 芒硝（四分） 葱白（五合切） 豉心（三合）

上四味，以水三升煮葱豉，取一升二合，去滓下猪脂芒硝，分三服，未瘥再服。（千金翼同）又疗石发，热盛充实，四体烦满，脉急数，大小便赤涩，升麻汤方。

升麻 黄柏 黄连 甘草（炙各三两） 黄芩（四两） 芍药（六两） 白鸭通（五两）淡竹叶（切一升） 栀子（十四枚） 豉（一升） 大黄（三两）

上十一味切，以水二斗煮竹叶鸭通，取一斗一升，去滓澄清，取一斗，内诸药，煮取四升，去滓分三服，若上气者，加杏仁五合，满加石膏二两。（千金同）又常防备热发法方。

麦门冬（三两去心） 甘草（一两） 人参（二两）

上三味捣筛，蜜和丸如弹丸，一日服三丸甚良。（千金翼同）又三黄汤，折石热，通气，泄肠胃，解肌方。

大黄（三两别渍） 黄芩（二两） 栀子（一七枚） 甘草（二两炙） 豉（一升） 麻黄（一两去节）

上六味切，以水九升煮麻黄，去上沫，下诸药煎，取三升半，下大黄三五沸，去滓分服，得利以瘥止。（千金翼同）

又方：黄芩（二两） 豉（五合绵裹） 葱白（五合） 栀子（二七枚）

上四味切，以水四升，煮取一升八合，去滓分服，三剂瘥止。（千金翼同）又疗石发，身热如火烧，黄芩汤方。（靳邵法）黄芩（三两） 枳实（二两炙） 浓朴（炙） 栝蒌 芍药（各一两） 栀子仁（十四枚） 甘草（炙一两）

上七味切，以水七升，煮取三升，去滓，分三服，忌如常法。（千金翼同）又疗热气结滞，经年数数发方。

胡荽（半斤五月五日采阴干如此物可先收贮备之）

上一味，以水七升，煮取一升半，去滓分服，未瘥更作服。春夏取叶，秋冬取根茎用。

又疗膈上热方。

柴胡 黄芩 甘草（炙） 茯苓 麦门冬（去心） 枳实（炙） 生地黄（各三两） 竹叶（切一升）

上八味切，以水一斗，煮取三升，去滓分服。

又方：取河中石不限多少，烧令赤，投小便一大升，候冷顿服之良。

又方：取寒水石长含，以瘥为度。

又方：取黄连水渍，服一升最良。

又疗心下烦热闷，内热不安，冷石汤方。

冷石（半两细研之）

上一味，以水搅如白饮，顿服，不瘥更作。

又去石毒，麻黄汤方。

麻黄（二两去节） 甘草（二两炙） 豉（一升绵裹）

上三味切，以水五升，煮取一升，去滓分温再服之。

又猪膏汤，解大散方。

猪膏（二两烊之） 豉（一升）

上二味，以水三升煮豉，取汁一升，内猪膏，服七合，日三，服石人饮食宜清冷，不宜热。热即气拥痞石，唯酒一种须热也。（千金翼同）又疗乳石发，如寒热状似疟方。

前胡（半升） 黄芩 甘草（炙） 生姜 知母（各三两） 牡蛎（熬） 石膏（各六两） 大枣（二十枚擘）

上八味切，以水一斗，煮取四升，去滓分为四服，取瘥为度，此方甚良。

又疗胸背头中游热，补虚方。

黄 芍药（各三两） 甘草（炙） 桂心（各一两） 茯苓 人参 石膏 生干地黄 生姜

上十三味切，以水一斗二升煮竹叶，取一斗，去滓下诸药煎，取三升，去滓分服之。（一方无茯苓有大黄）又疗石发，诸药疗不瘥方。

以硝石含之效。

又方：若热盛，可向冷地卧，腰下以浓物荐之，腰以上令薄，使受稍似凉即起，不得过度。

又三黄丸，疗虚热气壅不通方。

黄连 黄芩（各三两） 大黄（二两）

上三味捣筛，蜜丸，以汤饮下十五丸至二十丸如梧子，以利即瘥。

又疗精神如失，气攻上，骨热方。

柴胡 升麻 黄芩 泽泻（各三两） 淡竹叶（切一升） 生地黄（切二升） 干蓝 芒硝（各二两）

上九味切，以水八升，煮取三升，去滓下芒硝，分服，取利止，忌如常法。

又疗石热将行，体微筋啬，郎此方从叔汾州刺史河东公口受此法，余久服石，每服此饮，颇甚为效方。

茱萸 葳蕤（各一两） 豉心（一升） 葱白（一握）

上四味切，以水四升，煮取减半，分服。

又疗服诸药石后，或热不禁，多向冷地卧，又不得食诸热面酒等方。

五加根皮（二两）

上一味切，以水四升，煮取二升半，候石发之时便服，未定更作服。

又疗诸石盛热不除，心腹满，小便赤，大便不利，吐逆气冲胸，口焦干，目赤重热，三黄汤方。

黄连 芒硝（各二两） 甘草（炙） 大黄（一两） 黄芩（三两）

上五味切，以水五升煮，取二升半，去滓下芒硝，分服，以利为度，甚良妙。

又疗天行丹石发动，上下拥隔不通，头痛，口苦不能食立效方。（醴泉杜主薄传）青木香 紫葛 紫参 玄参 丹参 苦参 人参 石膏 代赭 细辛 桂心 独活 苁蓉干姜 齐盐 吴蓝（各一分） 巴豆（二分去皮心熬）

上十七味捣筛，蜜和丸如梧子，有患服三丸，强者服五丸，余即量与之，以饮下，得快利三两行即瘥，忌如常法。

又疗石发，内有虚热，胸中痞满，外风湿不解，肌肉拘急方。

香豉（一升） 栀子（十四枚） 葱白（一握） 黄芩（二两）

上四味切，以水七升，煮豉五六沸，去豉内药煮，取三升，分三服之，不止更为之。（千金翼同）又疗热肿初起，始欲作痈，便宜服升麻汤方。

升麻 大黄 黄芩 芍药 枳实（各二两） 甘草（炙） 当归（各一两）

上七味切，以水八升，煮取三升，分三服，肿即消散，如热加黄芩三两。（千金翼同）又淡竹叶汤方。

淡竹叶（切一升） 茯苓 白术 甘草（炙） 枳实（炙） 栀子 人参（各一两） 大黄（二两） 黄芩（三两）

上八味切，以水七升，煮取三升，分服以瘥止。

又疗服散不得力，食不下，饮酒解散，辄呕吐，七味三黄汤方。

豉（五合绵裹） 栀子（十四枚） 枳实（八分炙） 甘草（炙） 前胡 大黄（各一两） 芒硝（二两）

上药切，以水七升，煮取三升分服。

又增损竹叶汤，解散下气方。

黄连 麦门冬（去心） 竹叶（切） 人参（各二两） 枳实（炙） 栀子（各一两） 甘草（炙） 茯苓（各二两）

上八味切，以水八升，煮取三升分服之，瘥止。

又疗心忪热烦闷如火气上方。

石膏（八两） 茯神 葳蕤 黄芩（各四两） 橘皮 五味子 干蓝 麻黄（去节） 甘草（炙） 犀角屑（各二两） 杏仁（去皮尖） 栀子（各三两）

上十二味切，以水八升，煮取三升，分服之，瘥止。

又疗虚劳，下焦虚热，骨节烦疼，肌肉急，内痞，小便不利，大便数而少，吸吸口燥，少气，折石热方。

大麻仁（五合研） 豉（二升）

上二味，以水四升合煮，取一升五合，分三服，三剂即止。（千金翼同）又疗内热结不除，或更服散，或以饮酒冷食澡洗犹不解，或腹胀头痛，眼眶疼，或先有癖实不消，或连饮不食，或时作心痛，服此汤皆愈方。

甘草（炙） 黄芩 大黄（各二两）

上三味切，以水五升，煮取二升，分三服。（千金翼同）又散热，白鸭通汤方。

白鸭通（五升以沸汤二斗半淋之澄清取一斗） 麻黄（四两去节） 豉（二升） 冷石（一两）

上七味切，以鸭通汁煮，取六升，去滓内豉煮三沸，一每服五合，若觉冷，小便利润，其闲若热犹盛，小便赤促，服之不限五合，宜小小劳，渐渐进食，不可令食少，但勿顿多耳。（千金同）又下气除热，前胡汤方。

前胡 黄芩 甘草（炙） 茯苓（各二两） 栀子仁 枳实（炙） 大黄（各一两） 杏仁（六十枚去尖皮） 生姜（三两切）

上九味切，以水九升，煮取二升半，分服。

又麻黄汤，下气解肌折热方。

麻黄（四两） 黄芩 甘草（炙） 石膏（各三两碎） 升麻（二两） 栀子仁（一两）

上六味切，以水一斗，煮取三升半，分三服之。

又疗服升麻汤内解外不解者，宜此麻黄汤方。

麻黄（去节） 升麻 大黄 黄芩 石膏（各三两碎） 甘草（一两炙） 栀子仁（三合）

上七味切，以水九升，煮取三升，分服之瘥止。

又疗腹中无妨，直患虚汗方。

泽泻 知母 石膏（各二两碎） 当归 甘草（炙） 人参 桂心 黄芩 茯苓（各三两）麦门冬（三两去心） 竹叶（切三升）

上十一味切，以水一斗二升煮竹叶，取一斗，去滓下诸药煮，取四升，分服瘥，忌如常法。

上一页：痈疽发背证候等论并法五十四首
下一页：石发热嗽冲头面兼口干方六首


石发热嗽冲头面兼口干方六首 《外台秘要》

石发热嗽冲头面兼口干方六首

论曰∶五脏之尊，心虽为王，而肺最居其上也，肺为华盖，覆其四脏，合天之德，通达风气，而肺母火也，性惯受温而恶寒，心火更炎，上蒸其肺，肺金被火伤，则叶萎倚着于肝，肺发痒即嗽，或因石增热，心肝虚弱，不能传阳至下焦，遂被正阳俱跻，变成嗽矣。或为发背，或作痈头也，夫言恶寒则何以知也。肺主皮毛，皮毛遇寒即栗而粟起，其肺嗽亦萎倚着肝疗石发，热冲头面，兼口干嗽方。

生麦门冬（去心） 葳蕤 石膏（各三两碎） 生地黄汁（七合） 葱白（一握和须） 干葛（四两） 豉心（三合）

上七味切，以水七升煮，取三升，分三服，忌如常法。

又疗热嗽方。

取生豉渍汁温之，才免冷食，服讫即卧，勿令入腰中故也，以意消息之。

又天门冬煎，主定肺气，去风热，明目，止嗽喘粗血腥，乳石发冷而补之方。（通按天冬性冷而能补病虚热者宜服）天门冬汁（一升） 生地黄汁（二升） 生姜汁（二合） 杏仁（五合去皮尖研如膏） 白蜜（八合） 牛酥（五合） 款冬花 升麻 百部根 紫菀 麻黄（去节各二两） 甘草（四两炙）

上十二味切，以水八升煮麻黄，去沫下诸药煎，取二升，去滓澄滤，铜器中微火煎，去半，下天门冬等汁，次第下之，炼成煎，取一匙含咽之，日三五度取瘥，忌如常法。

又疗上气肺热，呼嗽沸唾方。

麦门冬（十分去心） 杏仁（三十枚去皮尖研） 贝母 生姜（各六分切） 石膏（八分碎）黄芩（五分） 甘草（炙） 五味子 白术（各四分） 淡竹叶（切一握） 白蜜（一匙）

上十一味切，以水四升，煮取一升二合，去滓内蜜，分服。若须利入芒硝。

又疗肺胀气急，呀嗷喘粗，眠卧不得，极重恐气即绝，紫菀汤方。

紫菀（六分） 甘草（炙） 茯苓（各八分） 槟榔（七枚碎） 葶苈子（三分熬末之）

上五味切，以水六升，煮取二升，去滓分再服。

又宜服丸，主上气呀嗽不得卧，卧即气绝方。

芸苔子 葶苈（熬各十二分） 马兜苓（十颗） 紫菀 人参 杏仁（去皮尖） 皂荚（去皮子炙） 白前 甘草（各六分炙） 汉防（己八分）

上十味捣筛，蜜和丸如桐子大，服十丸至二十丸，增减量之。

上一页：乳石发动热气上冲诸形候解压方五十二首
下一页：石发兼虚热痰干呕方五首


石发兼虚热痰干呕方五首 《外台秘要》

石发兼虚热痰干呕方五首

论曰∶凡人有五脏，合则脾胃为水谷之府，且国府足谷，则足食足兵也。人胃足食，则营卫不厥，若人能食则能悦也。阴阳和平，有何患乎，若服食之人，皆增于热，失时不食，则胃口干焦，胃口干焦，则土不足，或因饮酒水，而食少变为痰结，酒水流下，迎令上升，下焦无阳，即阳虚也，中腑无谷，上焦渐炎，致阳呕哕，经曰，阳数即呕吐，又曰呕哕发下焦之间，此之义也，可以破痰结，通水谷，填胃腑，则无咎也，夫通填之义，不可虚其虚，实其疗因饥空腹饮酒饮水，食少痰结心头干呕方。

枳实（三两炙） 栀子仁（一两） 香豉（半升） 大黄（二两别浸）

上四味切，以水六升，煮取二升，分再服，忌如常法。

又疗结热 ，心下肿，胸中痞塞，呕逆不止，雁肪汤方。

雁肪（一具） 甘草（炙） 当归 桂心 芍药 人参 石膏（各二两碎） 桃仁（三十枚去皮尖） 大枣（二十枚擘） 大黄（二两）

上十味切，以水一斗二升煮雁肪，取汁一斗煮诸药，取五升，去滓分服，无雁肪，以雁肉，无雁以鸭代之，鸡亦得。

又疗呕不止，不下食方。

薤白（一握） 橘皮（一两） 豉（半升） 麦门冬（二两去心） 粟米（一合）

上五味切，以水三升，煮取一升，去滓细细服之，瘥止。

又疗热发，胸中痰醋，干呕烦热方。

半夏（洗） 白薇（各一两） 干姜（一两） 甘草（半两炙）

上四味切，以苦酒五升，煮取三升，分服，夫苦酒能令石朽烂，故用之。

又疗数振动，烦闷呕逆，人参汤方。

人参 甘草（炙） 栝蒌 麦门冬（去心各二两） 黄芩 芦根（各一两）

上六味切，以水四升，煮取二升，分四服瘥止。

上一页：石发热嗽冲头面兼口干方六首
下一页：石发吐血衄血方七首


石发吐血衄血方七首 《外台秘要》

石发吐血衄血方七首

论曰∶五脏所藏，心藏血也，血之伤盛，则心脱力，制固无守，自然流溢。为阳气伤故也，或有衄血者，加以肺风热之谓也，若益之于服石，则客热复盛，营卫增劳，旋周无度，则投虚而出，出而多则伤营气。色夺而黄，久不疗则气撮撮伤损，先须破污血，留好血，调经络，平腑脏则愈也。

疗石发热盛吐血方。

生地黄（五两捣碎） 小蓟根（切一升） 黄芩（二两） 豉（一升） 栀子仁（三七枚）

上五味切，以水五升，煮取二升，分温服之。

又衄血方

生地黄汁 小蓟汁

上二味随多少，以点鼻中，兼服之良。

又疗心腑中热甚，鼻中衄血不止方。

胡粉（熬） 光墨（末） 釜下墨（末） 干姜 发灰 伏龙肝（末等分）

上六种但得一物，以两棋子许，以竹筒吹令入两鼻孔中，即止。

又方：橘皮 苍耳茎叶 翘遥茎叶 生地黄 鸡苏苗

上五种但得一味，捣绞汁，服五六合即止，如未定，即更服之。

又疗头痛壮热，鼻衄血，心上硬，遍身疼痛，四肢烦闷，两膊举不得方。

小蓟（四两） 青竹茹 生麦门冬（去心碎） 鸡苏（各三两） 生姜（二两切） 生地黄汁（半斤）

上六味切，以水九升，煮取三升，去滓分服之，以止为度，忌如常法。

又疗卒吐血一二升，口鼻俱出至一二斗者方。

生地黄汁 小蓟汁 生麦门冬汁 伏龙肝（十匙）

上地黄等三味汁相和，每服五合，着伏龙肝末一匙许。和搅服之，以止为度，忌如常法。

又疗心闷吐血方。

生麦门冬（八分去心） 生地黄（二十四分碎） 甘草（四分炙） 荠 干姜（各六分） 茅根（十分） 香豉（五合以绵裹）

上七味切，以水五升，煮取二升，去滓分服之，忌如常法。

上一页：石发兼虚热痰干呕方五首
下一页：石发热烦及渴方一十六首


石发热烦及渴方一十六首 《外台秘要》

石发热烦及渴方一十六首

论曰∶凡人阳处其表，阴处其里，则非纯阴在其下，复非纯阳在其上，皆须阴阳通于，阴阳通平，则五气不乏，五气不乏，则人无病，只如服石之人，多为阴虚而服，摄之过温，则经脉凑溢，或遭阳时亦发其证也，正阳本自浮升，石力更藏阳气，客主两阳，并蒸肺肝，故患渴也，或脏实腑虚而生发背亦渴，不独两阳为祸也，且肺是庚辛，庚辛畏火，即告其子，其子肾，肾为壬癸，虽子投而性恶寒，阳虽得水暂寒，而水潜流于下，客水正水足为滂沱，渴疗解散失度，饮食冷热不消，虚胀，吐清水而渴闷欲死方。

人参 栝蒌 枳实（炙） 甘草（炙） 白术（各一两） 大枣（二十枚擘）

上六味切，以水六升，煮取二升半，分温二服瘥止。

又疗发痈，虚热大渴方

生地黄（八两） 竹叶（切三升） 小麦（二升） 黄 黄芩 通草 前胡（各三两）栝蒌（四两） 芍药 升麻 甘草（炙） 大黄（别浸） 知母 茯苓（各二两） 人参 当归（各一两）

上十六味切，以水二斗煮竹叶小麦，取一斗，去滓内余药煮，取四升，去滓分服之，小便利除通草，大热者去人参 当归，忌如常法。

又疗客虚，热冲上焦胸中，口干燥，头面热赤，并渴方。

生葛汁 生地黄 生麦门冬汁 白蜜（各一升） 枣膏（八合） 生姜汁（二合）

上六味和煎之，内蜜候如稀饧，食后渐渐含之，其功甚妙。

又疗消渴，止小便方。

黄连（一斤金色者） 麦门冬（八两去心） 生地黄汁 羊乳 栝蒌汁（各三两）

上五味，捣上二味为末，以汁相和药末，众手一时丸如梧子，食后以饮服二十丸，忌如常法。

又疗热渴，竹叶汤方。

淡竹叶（切五升） 茯苓 石膏（各三两碎） 小麦（三升） 栝蒌（二两）

上五味切，以水二斗煮竹叶，取八升，下诸药煮，取四升，去滓分温服，忌如常法。

又疗发痈盛，患渴口干，排脓止渴方。

黄 栀子仁 栝蒌 生干地黄 升麻（各二两） 麦门冬（去心） 芍药（各二两） 黄芩（一两半）

上八味切，以水一斗，煮取三升服之，瘥止，忌如常法。

又疗消渴方。

取螺（二升）

上一味，以一石江水浸养之，倾澄取汁饮之，经日放却，更取新者渍之，准前服。

又方：竹根浓煮汁饮之。

又方：煮青粱米汁饮之。

又方：捣冬瓜汁饮之。

又方：冬麻子（二升）

上一味捣，以水煮三四沸饮之。

又方：以水浸鸡子，取清生服甚良。

又方：黄柏（一斤）

上一味切，以水一斗煮汁饮之。

又方：桃仁（五升去尖熬） 研白米（三升）

上二味，以水一斛，煮取三升，渴即饮之良。

又方：石膏（碎） 枳实（炙） 茯苓（各三两）

上三味切，以水九升，煮取四升，分服之。

又方：茯苓（半斤） 泽泻（四两） 白术 干姜 桂心（各三两） 小麦（三升） 甘草（二两炙）

上七味切，以水一斗煮小麦，取八升，入药煎，取五升分服之。

上一页：石发吐血衄血方七首
下一页：石发热风头痛心烦寒热方三首


石发热风头痛心烦寒热方三首 《外台秘要》

石发热风头痛心烦寒热方三首

论曰∶五行五脏，皆互相生，肝虽处中而为脏首，位在甲乙，怀养怀仁，故应春而王也，为心之母，余脏循而次生焉，心为王，主身神毅而无纤不察，四脏为四鄙。四鄙有忧，王必怀肺为风府，施于太穹，为呼吸之门，气息之道也，诸脏紊乱，气息皆形，谁能出不繇户耳，若热风盛，心忧即头痛，若过忧即心烦，热盛必寒，寒盛必热，倚伏之道。足可明焉，皆繇风狂邪热之谓也。但平风热，抑狂邪，营卫自然通泰也。

疗热如火烧，头痛心烦闷，乍寒乍热，胸中热，呕逆方。

升麻 前胡 甘草（炙） 黄连（各二两） 黄芩 生地黄（各三两） 枳实（炙） 栀子仁栝蒌（各一两） 豉（五合绵裹）

上十味切，以水八升，煮取三升分服，忌如常法。

又疗食讫，心烦闷眩，心下胸中不安方。

茵陈（四两） 大黄（二两） 栀子仁（二十枚）

上三味切，以水五升，煮取二升分服，取瘥。

又疗头疼欲裂方。

取当归二两，清酒一升煮取六合，饮至再服。

上一页：石发热烦及渴方一十六首
下一页：石发口疮连胸面及身上心痛方一十四首


石发口疮连胸面及身上心痛方一十四首 《外台秘要》

石发口疮连胸面及身上心痛方一十四首

论曰∶夫人痒者为虚，痛者为实，在表为虚，在里为实，心肺虚热冲胸，口干，干久乃成疮生脓则痒矣，自然虚极，非是实也。脏者，藏也，为不能含藏阳气，使阳气妥出发则日虚，若独肝家有风，即木气搏心故痛，亦非真心痛，若真心痛，只得半日而死，为心不受邪故也。

疗乳石热发，头痛心痛，胸胁胀满，寒热，手足逆冷，或口生疮烂，或干呕恶闻食气，气上欲绝，久虚者方。

前胡 芍药 黄芩 大黄 甘草（炙各二两） 大枣（二十枚擘）

上六味切，以水八升，煮取三升分服，若坚实，加茯苓二两，若胸满塞，加枳实一两炙，若吐逆，加干姜二两，若口燥，加麦门冬二两，增减以意量之，忌如常法。

又疗食失度，口中发疮，漱之汤方。

黄芩（三两） 升麻 甘草（炙各二两） 石膏（五两碎）

上四味切，以水五升，煮取三升，去滓冷含漱口，吐却，日十数过，瘥止。

又疗口疮方。

子柏（四两） 龙胆（三两） 黄连（二两） 升麻（一两）

上四味切，以水四升，煮取二升，别取子柏冷水浸，投汤中，令相得，绞取汁，稍稍含之，取瘥，忌如常法。

又若热发腹内，胸悉有疮方。

升麻（二两） 乌梅（十枚） 黄芩 黄连 栝蒌 甘草（炙各一两）

上六味切，以水五升，煮取半，去滓含之，咽亦不妨。

又疗体赤热烦闷，口中疮烂，表裹如烧，痛不能食方。

黄芩（三两） 栀子仁（二十一枚） 香豉（二升） 大黄（二两）

上四味切，以水四升，煮取一升半，去滓分服。

又涂飞雪汤方。

麻黄（四两去节） 石膏（二两碎） 黄芩（三两） 芒硝（四两）

上四味切，以水八升，煮取四升，去滓内生鸡子白二枚及芒硝，搅令匀，以拭疮上，取疮瘥即止。

又疗热不散，体生细疮，并热不止方。

黄连 芒硝（各五两）

上二味切，以水六升，煮取三升，去滓内硝，以拭疮上，取瘥为限。

又疗紫石发动，恶寒壮热，口舌干焦方。

乌豆（二两）

上一味，以水四升煮，令稀稠得所如饧，去豆下蜜二合，更一两沸，以匙抄细细含之，如腹中鸣转欲利即停，得利即瘥，忌热食，陈臭物。（千金翼治发背痈疽）又疗石气发热，身体微肿，面生疮方。

升麻 葳蕤（各六分） 黄芩 紫雪（各八分汤成下） 甘草（炙） 犀角（各四分） 栀子（十四枚）

上七味切，以水五升，煮取二升，内雪分服之，以飞雪汤涂之即瘥。（千金翼同）又疗体卒热生疮，麦门冬汤方。

麦门冬（五两去心） 豉（二升） 桂心 人参（各二两） 甘草（三两炙） 葱白（一斤）

上六味切，以水一斗，煮取三升，去滓分服之，忌如常法。

又疗表里俱热，身体生疮，或发痈疖，大小便不利方。

芒硝（汤成下） 黄芩 知母 甘草（各二两） 栀子仁（二七枚） 大黄（四两）

上六味切，以水五升，煮取二升，下芒硝，分服，忌如常法。

又疗两鼻生疮热痒，内亦热，兼头痛方。

麦门冬（去心） 知母 泽泻 甘草（炙各二两） 粳米（五合） 竹叶（切一升） 小麦（二升）

上七味切，以水一斗半煮竹叶小麦，取九升去之，内诸药煮，取四升去滓，分服，日三夜一，忌如常法。

又疗生疮，热气奔胸方。

豉（一升） 葱白（切） 栀子仁（各十四枚）

上三味，以水二升，煮取九合，去滓，分服之，忌如常法。

又疗石热发，烦热满胀，及体生疮，兼气力弱方。

黄芩 芒硝 麦门冬（各二两） 大黄（三两） 栀子（十四枚） 甘草（一两炙）

上六味切，以水六升，煮取二升，分再服之。

上一页：石发热风头痛心烦寒热方三首
下一页：石发腹胀痞满兼心痛诸形证方七首


石发腹胀痞满兼心痛诸形证方七首 《外台秘要》

石发腹胀痞满兼心痛诸形证方七首

论曰∶服石之人，发状非一，或发于外阳，则头角皮肤作病。痈肿头痛是也，或发于内阴，则反冷脏虚，口疮吐血是也。凡气内温五脏，外荣经络，石性清净，不喜烦秽，目所睹，鼻所闻，皆欲馨香，不愿郁腐，因成种种之病也。或食陈臭生酸之物，贮于胃腑，胃腑不受，推诸脏，诸脏不受，即肝膈痞满，或为胪胀而坚积，便发心痛，亦非心自然而痛，为秽触神气也，觉此候者，可速涤肠胃，无令留壅，不然，即成痰 ，其心转痛，岂能不勉哉。

靳邵疗寒过度成痰 水气，心痛，百节俱肿者，大黄丸方。

大黄 葶苈子（熬） 豉（各一两） 杏仁（去尖皮熬） 巴豆（各三十颗去皮心熬）

上五味，大黄捣筛末，四味别捣如膏，入少蜜和，更捣一千杵，以饮下一丸如麻子，稍强至二丸，三丸，以意量之，忌如常法。

又疗赤石脂发，心痛，饮热酒不解方。

葱白（半斤切） 豉（二升绵裹）

上二味，以水六升，煮取二升半，分服之良。

又疗大热，心腹满胀方。

石膏（半斤碎） 黄芩 麻黄 芍药（各二两） 大青 续断（各三两）

上六味切，以水八升，煮取四升，去滓，分服之。

又疗心腹痛不解，若通身颤寒者，营卫不通，人参汤方。

麻黄（三两去节） 人参 枳实（炙） 黄芩 甘草（炙） 茯苓（各一两）

上六味切，以水五升，煮二升分服之。

又疗散发，心痛腹胀，兼冷热相搏，甘草汤方。

甘草（炙） 枳实（炙） 白术 栀子（各二两） 桔梗（三两）

上五味切，以水六升，煮取二升，分再服之，忌如常法。

又疗腹胀头痛，眼眶疼，先有癖实不消，或饮酒下食内热，或时时心急痛方。

甘草（炙） 黄芩 大黄（别浸） 麦门冬（去心） 芒硝（各二两） 栀子（三十枚）

上六味切，以水七升，煮取三升，分服之，忌如常法。

又疗石发动，上气，热实不除，心腹满，小便赤，大便不利，痞逆冲胸，口干燥，目赤痛方。

大黄（一两别浸），黄芩（三两） 黄连 甘草（炙） 芒硝 麦门冬（去心各二两）

上六味切，以水五升，煮取二升，入大黄更煎三五沸，去滓分再服之。

上一页：石发口疮连胸面及身上心痛方一十四首
下一页：石发热目赤方一十一首


石发热目赤方一十一首 《外台秘要》

石发热目赤方一十一首

论曰∶凡人五脏尽有风，而发有高下，动有深浅，则肾风发香港脚，肝风目泪而暗，肺风鼻鼽嚏而嗽，脾风肉缓而重，心风恍惚而忘。若加于热，亦随脏观候，即肝风胁满而怒喜静，加之热，即目漠漠而暗，若石气兼之，则赤而益痛，或生 肉，及肿而烂速，可随轻重泻之。不然丧明矣，经曰，肝旺则目赤，若兼石，则冬慎勿食热，热既不散，遂成伏气，遇春必发，预宜法防之，即非石药之过，岂不惜哉，黄帝曰，形受味。精受气，皆为饮食寒温呼吸之召也，诸脏仿此。

疗眼久赤痛方。

干枣（相接长一尺切） 黄连（相接长一尺擘）

上二味，以水一升煎三合，绵裹，夜卧点眼 中，以瘥为度，忌如常法。

又泻肝汤，不服石人亦主之方。

大黄 黄连 石膏（各二两碎） 甘草（炙） 黄芩 细辛 生姜 半夏（洗各一两） 栀子（十四枚擘）

上九味切，以水八升，煮取三升，分温服，忌如常法。

又疗眼赤，闭目不开，烦闷热，胸中澹澹，泻肝汤方。

前胡 大青 秦皮 干姜 子芩 细辛（各三两） 决明子（三枚） 栀子仁（二两） 石膏（八两碎） 淡竹叶 车前叶（各切一升）

上十一味切，以水一斗，煮取三升，去滓，分服，或加朴硝三两，得利即瘥，忌如常法又疗眼肿痛不开方。

精猪肉薄切，以贴眼上，热即易之，一方用子肝，又以井花水浸，更再用之取瘥。

又疗久风目赤，兼胎赤方。

光明盐（六分） 杏仁油（五合又云半鸡子）

上二味，以净铜锣一尺面者一枚，内盐油，即取青柳枝如筋大者一握，急束截令头齐，用研之三日，候如稠墨。即先剜地作一小坑，置瓦于底，又取热艾一鹅子许，于瓦上烧火，即安前药锣，覆坑上令烟熏之，勿令火灭，候火尽，可收置于铜合子，或 合子中，每夜用点目 间，便卧，频点之取瘥。（通按前目病胎赤用此方）又主眼生赤脉，息内碜痛不开者方。

大枣（七枚取肉） 黄连（二两碎绵裹） 淡竹叶（切五合）

上三味，以水二升煮竹叶，取一升澄清，取八合，内枣肉黄连煎，取三合去滓，以点眼中，瘥止。

又疗目痒赤方。

黄连（半两碎） 丁香（二七枚碎） 黄柏皮（半两切） 青钱（七文） 蕤仁（三七枚碎）

上五味，以水二升，煮取一升，去滓，以绵缠杖子头点之妙。

扁鹊疗令人目明，发不落方。

取十月上巳日槐子，去上皮，不限多少，于瓶中封口三七日，初服一枚，再服至二枚，十日十枚，还从一起，甚验。

又疗发热，心腹胀满，小便赤，大便难，逆冲胸中，口燥，目赤痛方。

黄芩 大黄（各二两） 栀子（一两） 豉（三合）

上四味切，以水三升，煮取一升二合，去滓分服。

又疗目翳方。

干蓝（二分） 雄黄（二分研）

上二味相和，以少许点上，三五度即便瘥。

上一页：石发腹胀痞满兼心痛诸形证方七首
下一页：石发痰结大小腹留壅老小虚羸方六首


石发痰结大小腹留壅老小虚羸方六首 《外台秘要》

石发痰结大小腹留壅老小虚羸方六首

论曰∶夫老小 羸。为和气不足，寒气独积于地，炎气独散于天，天地不交，故体成痞，体成痞，则肌肉不润，腠理不通，胸膈气急，肠胃招满，为阴气冲阳，阳不接也，或膀胱坚积。支足沉 ，为阳气不能下营，阴气独盛也。致大肠留拥，汤药不下，或水谷不消，更加短气，若不利关格，实不得其死也。

疗羸劣老弱，体性少热，因服石散而寒气盛，药伏胸膈，冷热不调，烦闷短气欲死者，药既不行，又不能大便，作害于人，急宜吐之方。

甘草（四两生用）

上一味切，以水五升，煮取折半，去滓，令顿服之，当大吐，药亦与病俱去，便愈矣，夫散家患心腹痛，服诸药不瘥者，服此甘草汤，诸膈即通，大便亦利，甚验。

又疗甚虚弱，去热益气力方。

竹叶（切一升） 大枣（二十枚擘） 黄 （四两） 芍药（三两） 甘草（炙） 人参干地黄

上十二味切，以水一斗五升煮竹叶，取一斗，去竹叶入诸药煎，取三升，分温服之，忌如常法。

又疗散发后，虚热羸乏，或脚疼腰痛，本是虚劳人并挟风，宜肾沥汤方。

羊肾（一具去脂膜切） 五味子（三两） 当归 甘草（炙） 芎 远志（去心） 芍药麦门冬（去心） 茯苓（各一两） 干地黄 生姜（各四两切） 黄芩 桂心（各一两） 大枣（二十枚擘）

上十四味切，以水一斗煮肾，取八升内诸药煎，取三升半，去滓分服，忌如常法。

又疗性热虚羸，补益方。

生地黄（二石细切蒸之极熟）

上一味，以好酒一升洒之，曝干捣，众并手丸之，每食前含一丸如胡桃大，咽令尽，日三五度甚妙。

又疗人身体黄瘦不能食，及服药腰背拘急痛，眠卧陷床。沉重不能起行，宜秋夏中服之方。

半夏（洗） 茵陈（各四两） 生姜 茯苓（各三两） 黄芩 土瓜根 栀子（各二两）大黄（一两别浸）

上八味切，以水八升，煮取三升去滓，分温服。

耆婆汤，疗人风劳虚损，补髓令人健方。

麻油（一升） 牛酥（一斤） 葱白（一握） 胡麻仁（一升研） 豉（二升以水二升渍一枚取汁） 蜜（一升） 上酒（二升）

上七味，先于锅中入油煎令沸，着葱白令色黄，下酥蜜豉汁麻仁，沸下酒，成煎收不津器中盛之，日服一匙两匙，或和酒服亦妙，冷即加生姜一斤取汁，干姜末亦可用之。

上一页：石发热目赤方一十一首
下一页：石发大小便涩不通兼小便淋方一十六首


石发大小便涩不通兼小便淋方一十六首 《外台秘要》

石发大小便涩不通兼小便淋方一十六首

论曰∶夫言大小便涩者，皆繇大肠虚，受邪气所致也。且腑有高下，而肺腑系在天上，中接土腑，名之大肠，为传导之腑也。有风气热结，即大便干涩而不通顺，或发痈肿，口鼻干燥，或肾腑有虚。则心肺俱热，使小便赤而涩也。或肾气虚热，膀胱不足，加之以渴饮，即小便淋涩，皆繇脏虚不能主其腑也，且形能受味，气能致精，气散则精虚，味益则体实，体实之人，筋骨有余，因劳精气，精气既衰，即招其病。故石气流入膀胱，作其淋疾，则非正石气而行，此肺遭热盛，传之于肾。肾为精竭，纯阴自孤，石气惧阴不入，便投其膀胱，膀胱受邪，遂成淋也，淋状合涩数赤热而痛，何以知之。涩至，故知肺传于子也，数至，为子被母逼，水急奔下也。热赤至，为心与石气相传也，痛至，为本脏自虚，客气冲击也。所以服石药者，藉其少滋味而助精气即神门之固，病邪不能入也，何以知因石虚竭，虚竭之人，其阴好怒，而交接难毕，其病名强中，或不交接，其精自流也，或为消利。为作消竭，皆由少恐变诸HT ，常以不虚不实于大肠。不寒不燥于腠理，能调神气，有何患乎。

疗小便淋涩，少腹痛方。

大黄 芍药 茯苓（各一两） 麻仁（四两研）

上四味切，以水五升，煮取二升，去滓，分服之良。

又方：桑螵蛸（二十枚熬） 黄芩（一两）

上二味切，以水一升，煮取四合，顿服之。

又疗热淋涩痛方。

车前草 葵根（各切一升） 通草（三两） 芒硝（八分）

上四味切，以水五升，煮取二升，去滓入芒硝，分服之。

又疗血淋不绝方。

鸡苏 竹叶（各一握） 葵子（末） 石膏（各八分碎） 蜀椒（末四分）

上五味切，以水二升，煮取九合后，下葵末服之。

又疗初患淋方。

滑石（五两） 通草（二两） 石苇（拭去毛） 瞿麦（各三两） 芒硝（二两汤热下）冬葵子（二升）

上六味切，以水九升，煮取三升分服之，忌诸热物。

又疗淋积年医不能愈，或十日五日一度发即可，时或频发不定方。

冬葵子 滑石（各八分） 茯苓 芍药 子芩 蒲黄 芒硝（各六分） 石苇（去毛） 瞿麦（各五分） 陈橘皮（四分）

上十味捣散，空腹煮，后饮子和服一方寸匕，加至二匕，以小便通利为度，忌如常法。

下散饮子方

桑白皮（六分） 白茅根（十分） 通草（八分） 甘草（四分炙） 滑石（十分）

上五味捣散，煎汤服前散。

又卒患淋方。

取舡底青苔如鸡子大，以水一升煮服之。

又主热淋方。

白茅根（四斤切）

上一味，以水一斗半，煮取五升，适寒温饮之，瘥止。

又石淋状如碎沙石下者方。

车前子（二斤以绢囊盛）

上一味，以水八升，煮取三升，经宿空腹服之，即石下。

又疗烦热，身体微肿，不能食饮，小便不利方。

茯苓（三两） 甘草（炙） 栝蒌根 人参 黄芩 桂心 白术（各一两） 枳实（二两炙）

上八味切，以水六升，煮取三升，去滓，每服三合尽，即瘥，甚妙。

又疗气上不得食，呕逆，大小便涩，气满烦闷，折热下气方。

前胡 黄芩（各三两） 栀子 大黄（各一两） 甘草（炙） 茯苓 生姜（各二两） 杏仁（四十枚去尖皮碎）

上八味切，以水八升，煮取三升，分服之，忌如常法。

又疗热，小便数少如淋，葵子汤方。

冬葵子（一升）

上一味，以水三升，煮取一升半，分服之，忌如常法。

又若大小便塞不通，或淋沥尿血，阴中疼痛，此是热气所致，先以冷物熨之小腹，又以热物熨，更互冷热，若小便数。亦是取冷所致，即暖将息也。

疗发热体气昏昏，不痛不痒，小便赤涩方。

生茅根五大斤，净洗择捣，绞取汁服之瘥。

又若发热口干，小便涩方。

取甘蔗去皮，尽足吃之，咽汁，若口痛，捣取汁服之。

又方：取葳蕤五两，煮汁饮之瘥。

上一页：石发痰结大小腹留壅老小虚羸方六首
下一页：石发后变霍乱及转筋方一十六首


石发后变霍乱及转筋方一十六首 《外台秘要》

石发后变霍乱及转筋方一十六首

论曰∶服石之人，体常多热，热即引饮，饥复加餐，水谷既伤，胃腑失度。土既衰损，木必来乘，故曰肝入胃即泄，或单下而不吐。是肝乘之盛也，木既克土，克过必宣，二气俱虚，而肝必怒，阳气既乏，则发转筋变吐，加肾肝之病也。宜速止之，仍温足而兼复调以五味，其病必痊矣。

疗石发霍乱，绞痛不可忍方。

茱萸（一升）

上一味，以酒三升，煮取一升强服之，得下瘥。

又疗霍乱吐多者必转筋，不渴即脐上筑者，肾气虚，先疗其筑，理中汤方。

人参 桂心 甘草（炙各三两） 干姜（二两）

上四味切，以水八升，煮取三升分服，又加白术三两。

又疗霍乱转筋入腹方。

取鸡屎白干者一方寸匕，以水和顿服之。

又疗转筋入腹痛方。

灸脚心下当KT 趾上七壮。

又方：灸足大KT 趾下约中一壮。

又干呕方。

灸手腕后中指两筋间左上各七壮，名间使。

又若吐止而下痢不止方。

灸脐下一跌约上二七壮。

又呕不息者方。

薤白（一握）

上一味切，以水一升，煮取六合，顿服之。

又吐痢不止，转筋入腹欲死方。

生姜（三两切）

上一味，以酒一升半煮三沸，顿服之良。

又方：藿香（一把）

上一味，以水四升，煮取一升，服之瘥，艾亦佳。

又疗转筋不吐不下，气息急方。

木瓜（一枚）

上一味切，以水二升，煮取一升，服之瘥。

又方：高良姜（五两捶碎）

上一味，以酒二升，煮取一升服，亦主腹痛。

又方：桑叶（切二升）

上一味，以水三升，煮取一升三合，去滓服之。

又疗腹满痛不可忍方。

取盐一合熬，以水二升，煮取一升顿服。即得吐止，若吐痢止，心中烦闷及渴不止，取竹沥一升分服即止。不止，心中复似冷，取茱萸一两于铛中炒，捣末，以水二升煮，取一升，着少盐澄清服之，取瘥。

又疗霍乱吐痢不止方。

粟米（任多少研）

上一味，以水搅如乳，服之即瘥。

又疗脚转筋方。

灸两大拇指爪甲后连肉处当中尖三壮。

上一页：石发大小便涩不通兼小便淋方一十六首
下一页：石发后变下痢及诸杂痢方一十二首


石发后变下痢及诸杂痢方一十二首 《外台秘要》

石发后变下痢及诸杂痢方一十二首

论曰∶凡石性刚烈，气多炎上，理之伤温，即火转为炽，内煎脾肺，脾肺苦热，遂成其渴，饮水过量，即溲肠胃，胃得水则吐，肠得水即金寒，脏虽寒，火炎不灭，水渐流下而为行潦遂变拥，肠胃虚冷，水谷不消，在阳益气不餐，在阴阳鸣而泄，久将不瘥，有成痢者，经言呕哕发下焦之间，其斯之谓欤。疗下痢干呕，服香豉，多服之佳，如不损更发，宜服此方。

香豉（二升） 干姜（三两） 甘草（二两炙） 葱白（切一升）

上四味切，以水五升煮，取二升去滓，温分服之甚良。

又方：干姜（五两）

上一味切，以水二升，煮取一升，去滓，顿服之。

又疗白赤痢兼热闷方。

栀子仁（十四枚） 薤白（一握切）

上二味，以水三升，煮取一升二合，去滓分服之良。

又疗白痢方。

黄连（一两碎绵裹） 白蜜（一合）

上二味，以童子小便二升渍一宿，煮取一升，去滓入蜜分服之。

又方：黄连（一两碎） 薤白（切一升） 乌梅（一握）

上三味，以水二升，煮取一升，分温服之。

又疗解散已经快利，热尚不退，兼痢不断，黄连汤方。

黄连（一两碎） 白粱米（二合）

上二味，以水五升，煮取二升，分服之。

又疗痈肿热盛，取冷过多，寒中下痢，食完出方。

甘草（炙） 干姜 附子（炮各六两） 蜀椒（二百三十枚汗）

上四味切，以水六升，煮取三升，分服之，忌如常法。

又疗天行，兼有客热下血痢，止血，破棺起死，黄连汤方。

黄连（四两） 黄柏（三两） 栀子仁（十五颗） 阿胶（一两炙）干姜 枳实（炙） 芍药（各二两）

上七味切，以水六升，煮取三升，分服之，忌如常法。

又疗解散除热止痢，黄连汤方。

甘草（炙） 升麻（各一两） 黄连（三两） 豉（五合） 栀子仁（十四枚）

上五味切，以水三升，煮取一升，分温服之。

又解散因痢，宜服甘草汤方。

甘草（炙） 人参 黄连（各一两） 栀子仁（二十一枚）

上四味切，以水五升，煮取二升，分服之。

又疗热毒，赤白痢方。

羊肝（去膜切以水洗二十遍血尽以粟米饭拌作面饼）

上一味，以水煮熟，漉着浆水中淘之，干漉，以美蒜 候极饥食之，不过三两顿，即瘥又疗水谷痢方。

取鲫鱼，无问多少，治如食法，以新布干拭，断血脉，切作 ，以蒜 食之取足，候至夜要以白粥量事吃之。即得瘥，忌如常法。

上一页：石发后变霍乱及转筋方一十六首
下一页：石发两脚卒冷两胁腋卒热并口噤方三首


石发两脚卒冷两胁腋卒热并口噤方三首 《外台秘要》

石发两脚卒冷两胁腋卒热并口噤方三首

论曰∶经言脉有阴跷阳跷，有阴搏阳搏，此在三阴位也，脉足太阴，脾脉也。脾为中州，含藏阳气，压本脉者矣，若人之和平，则脾能行阳气，暖其三阴。三阴暖则足能舒适，若脾虚不能含藏，则地气渐泄，阳上腾则三阴坚塞，足便冷也。或有踵缓急不仁者，则加之以肾肝之气不足，使少阴厥阴之阙也。所以足无载运之功，而不能跷捷其力，是阴搏其阳，此由脏虚所生，阳气伤狂，而阴不能独理，有因发热口噤，及腋下热不可近者。即三阳伤盛之所致也，况服石增热，餐HT 失度，在阴为疹，可外温其足，内置阳气于三阴则愈也。

在阳疗两脚卒冷方。

以醋浆温置盆中以浸脚，即瘥。

又疗口噤，气上欲绝方。

蔓菁子（二升） 茯苓（三两） 蓼蓝子 人参 荠 甘草（炙） 黄芩 白术（各一两）

上八味切，以水二斗煮蔓菁子，取八升，去滓内余药煮，分服，若口噤以物 之，即瘥。

又疗两腋热不得相近方。

滑石（一斤） 寒水石（三斤） 芒硝（一斤）

上三味捣散，取绢一尺，分作袋盛散药，结口，更互于腋下夹之勿住，取凉冷止。

上一页：石发后变下痢及诸杂痢方一十二首
下一页：石发若热解折下石方四首


石发若热解折下石方四首 《外台秘要》

石发若热解折下石方四首

论曰∶五形之人，其性各别，则土形之人，骨耸气清，水形之人，体薄气长，木形之人，筋必速应也，凡土火二形人，性躁气高，而肥盛多火气，若更服石。益之于炎，物盛必衰，自焚之名也，若觉祸发，速宜下之，只如固疾之人服石者，病气久强，石热尚薄，不能破其病。但增其热，亦能损人，若热不济者，亦可速下，自余形人服之者，如有发动，但以石投之，自然而瘥，不可见小热即求大冷，为山九仞，终亏一篑，医者，意也。详而行之。（臣亿等按论中五形少金别无本校今阙）蜂房饮，解石余方。

露蜂房（三两）

上一味，以水三升，煮取一升，去滓，顿服，不定，三五日更服，如热闷服后方。（千金翼疗石发热困苦宜下石方露蜂房一升切以水二升煮取一升一服五六合日三服石从小便下如细沙尽停无所忌）又下石方。

葛根 紫草（各八两） 犀牛角（十二两屑） 露蜂房（十两炙） 芒硝 大黄（各二两） 荠人参（各七两） 玄参 甘草（炙） 银屑 （细研各四两） 猪脂（十二两腊月者）

上十二味，以无灰酒渍经十日，其猪脂用酒一升，煎取脂三两，取银屑和研，内药中，每日有升三两又疗散发不可堪忍，欲下之方。

肥猪肉（五斤） 葱白 薤白（各半斤）

上三味并捣研，合器中蒸之，令熟，早朝啖之，尽为度。

又疗虽服乳石等，而常患冷，此由不先服泻汤，而服石等。以其病药各在一处，丹石不行则病，所以依旧患冷，宜依此法泻之，冷自瘥，石势行方。

人参 茯苓 干地黄 当归 桔梗 甘草（炙） 芍药（各二两） 大黄（四两）

上八味切，以水三升，煮取一升二合，去滓分服之。

上一页：石发两脚卒冷两胁腋卒热并口噤方三首
下一页：服石后将息饮食所宜法二首


服石后将息饮食所宜法二首 《外台秘要》

服石后将息饮食所宜法二首

论曰∶服石所宜饮食时，宜以自调护，随所取适，若一一依方慎之。则动成滞碍，能依此法，庶得通济方。

取少脂猪肉，一月二服，百沸 ，任性无妨，新熟白酒少饮亦好，及白羊头蹄并猪肉作姜豉，任作食之，压石，肥肉黎柿等甚佳。

凡欲吃热羊肉 。宜先食三五匙冷饭后吃之，即不畏热。吃讫，乃速以饭压之，行步适散，乃可不虑致损，生菜亦然。芸苔胡荽等亦不宜多食，服石人有性好面嗜醋，不能禁慎者，宜食淡糠醋百沸紫 及水漠饼，即不虑热。冷韭羹亦大补，时时宜食之，诸饮食品类既多，不可一一，但言不得服所不宜者，服石人亦不宜多饮酒。饮酒多则失食味，失食味则不多食，不多食则令人虚热，虚热则令石数发，恶寒寡沉，又损石力。为酒能压石故也，多饮则损石势，亦令人风虚脚弱，此由饮酒致之耳，若能饮食者。大佳甚妙，其方药如上，服石衡热忍饥，冷酒有灰酒，荞麦，小豆，胡麻， ，枸杞羹，仓米，臭鱼脯，勿承饥虚热沐浴，夏月不宜吃猪肉冷水，恐致滑痢不止，伤冷冻饮料食不消，或成霍乱，特宜消息慎之。

上一页：石发若热解折下石方四首
下一页：紫并食饮将慎法三首


紫并食饮将慎法三首 《外台秘要》

紫并食饮将慎法三首

千金紫 方。

乌豆（任多少煮取浓汁）

上一味，以和面稍盐和之，依常法作 ，以此豆汁中熟煮，可三二十沸，溢添冷乌豆汁，以猪羊肉为 亦精好，或以山芋粉尤妙。

又宜食面饼方。

取面溲如家常作饼法，细切如小豆许，以面于簸箕中拌令圆，煮之令极熟，承热任以诸肉作 食之大凉补腰脚，又夏月冒热远行，早食晚失饥，石气发动。作大麦饼，将行在路食之，亦压得石气。

凡患疮肿，无问大小，或如黍米，即须加意专精疗之，或以冷水淋，或盐汤洗，以指破，即以指甲细细掏旁边，亦以药涂之，或以苍耳汤浸洗之，或以冷石熨之即瘥，夫服石将慎至难，若不能将息，特宜勿服，非但服之若瘦热，更增他疾，性行躁暴，唯多忽恚，饮食日减，形体日消，妻子不能供承，卑下何其能济，此皆由将慎失度，致使然也。人之无检，慎勿轻服，至于背圻脑裂，药物无及也。妇人则发乳体肿，帷簿不修，特宜审慎，自量其力，将

上一页：服石后将息饮食所宜法二首
下一页：服石后防慎贮备杂药等一首


服石后防慎贮备杂药等一首 《外台秘要》

服石后防慎贮备杂药等一首

凡服石人，当宜收贮药等。

人参 朴硝 苦竹沥 大黄 栀子 大麦面 好豉 荠 黄连 升麻 石膏 荆沥葛根并粉 猪膏 酥 蜜 紫苏子 白鸭屎 粳米 前胡 冬葵子 生姜 冬瓜 大豆 车前地榆 五加皮 大小麦奴 天门冬 葱白 葳蕤 麦门冬 生地黄 芦根 红雪 紫雪黄

上一页：紫并食饮将慎法三首
下一页：明堂序


明堂序 《外台秘要》

明堂序

夫明堂者，黄帝之正经，圣人之遗教，所注孔穴，靡不指的。又皇甫士安，晋朝高秀，洞明医术，撰次甲乙，并取三部为定，如此则明堂甲乙，是医人之秘宝，后之学人，宜遵用之。不可苟从异说，致乖正理，又手足十二经，亦皆有俞，手足者阴阳之交会。血气之流通，外劳肢节，内连脏腑，是以原明堂之经，非自古之神解，孰能与于此哉，故立经以言疾之所由，图形以表孔穴之名处，比来有经而无图，则不能明脉俞之会合，有图而无经，则不能论百，则孔穴乖处，不可不详也。今依准甲乙正经，人长七尺五寸之身。（千金方云七尺六寸四分）今半之以为图，人长三尺七寸五分。（千金方云三尺八寸二分）其孔穴相去亦半之，五分为寸，其尺用古尺，其十二经脉，皆以五色作之，奇经八脉，并以绿色标记。诸家并以三人为图，今因十二经而尽图人十二身也。经脉阴阳，各随其类，故汤药攻其内，以灸攻其外，则病无所逃，知火艾之功，过半于汤药矣，其针法古来以为深奥，今人卒不可解，经云，针能杀生人，不能起死人。若欲录之，恐伤性命，今并不录针经，唯取灸法，其穴墨点者，禁之不宜灸，朱点者灸病为良，其注于明堂图。人并可览之，黄帝素问 孔穴原经脉，穷万病之所始，九卷甲乙及千金方甄权杨操等诸家灸法。虽未能远穷其理，且列流注及旁通，终疾病之状尔。

上一页：服石后防慎贮备杂药等一首
下一页：论邪入皮毛经络风冷热灸法


论邪入皮毛经络风冷热灸法 《外台秘要》

论邪入皮毛经络风冷热灸法

素问岐伯曰，夫邪之客于形，必先入于皮毛，留而不去，入于孙络，又留而不去。入于经脉，内连五脏，散于肠胃，阴阳俱感，五脏乃伤，此邪之从皮毛而入于五脏之次也。如此则疗其经，今邪客于皮毛，入于孙络，留而不去，闭塞不通，不得入于经，溢于大络，而生奇病夫五脏六腑精灵之气，顺脉而出，附经而入，终而复始，如环无端，若越其数者，则伤脉而损经，变为异病也。

岐伯曰，凡欲疗风，则用火灸，风性浮轻，色或赤或白，痒多者，风热也，寒性沉重，色或青或黑，痛多者，寒也。湿性萎润，色黄鲜，瘀痹多者，湿也，此三种，本同而末异也，风宜从多以至少也。至多者，从三壮五壮七壮，又从三十五十七十壮，名曰从少至多也。灸寒湿者，宜从多以至少也，从七十五十三十，又从七百五百三百，名曰从多以至少也。灸风者，不得一顿满一百，若不灸者，亦可以蒸药熨之，灸寒湿者，不得一顿满千，若不灸亦可蒸药熏之，风性浮轻则易散，故从少而至多也。寒性沉重则难消，故从多而至少也。

论疾手足腹背灸之多少及补泻八木火法杨操音义云，凡手足内脉，皆是五脏之气所应也。手足外脉，皆是六腑之气所应也，四肢者，身之支干也，其气系于五脏六腑出入，其灸疾不得过顿多也。宜依经数也，若顿多血脉绝于火下，而火气不得行，随脉远去也。故云三壮五壮七壮者，经曰，乃更添灸，以瘥为度，其手足外皆是阳脉也，不得过于二壮。腹中者，水谷之所盛，风寒之所结，灸之务欲多也，脊者身之梁。太阳之所合，阴阳动作，冷气成疾，背又重浓，灸之宜多。经脉出入往来之处。故灸能引火气，凡灸皆有补写，补者无吹其火，须炷自灭，写者疾吹其火，传其艾，须其火至灭也，其艾炷根下，广三分，长三分，若减此不覆孔穴，不中经脉，火气不行，亦不能除病也。

凡灸忌用松柏桑枣竹柿枫榆八木，以用灸人，害人肌肉筋脉骨髓，可用阳燧火珠，映日取火，若阴无火，钻槐木以菊茎延火，亦可KT 石以艾蒸之，取火用灸，大良，又无此，宜以香油布缠及艾茎，别引取火，则去疾不伤人，筋骨皆欲得触伤，其痛根疮若不坏。则病不除

上一页：明堂序
下一页：不宜灸禁穴及老少加减法


不宜灸禁穴及老少加减法 《外台秘要》

不宜灸禁穴及老少加减法

甲乙经头维 下关 承光 脑户 气冲 脊中 伏兔 乳中 地五会 风府 泉腑 喑门 天府经渠 白环输 鸠尾 迎香 石门（女子） 丝竹空 承泣 耳门 人迎 螈脉 少商尺泽

上三十二穴并禁不宜灸（千金甄权杨操同出第三卷中）

凡灸有生熟候，人盛衰及老少也，衰老者少灸，盛壮肥实者多灸。

凡孔穴皆逐人形大小，取手中指头第一节为寸，男左女右。又一云三寸者，尽一中指也凡人年三十以上，若不灸三里，令人气上眼暗，所以三里下气也。（出第三十七卷中）

黄帝问曰∶凡灸大风大雨大阴大寒灸否，既不得灸，有何损益，岐伯答曰∶大风灸者，阴阳交错，大雨灸者，诸经络脉不行，大阴灸者，令人气逆，大寒灸者，血脉蓄滞，此等日灸，乃更动其病，令人短寿，大风者，所谓一复时，不可加火艾。大寒者，所谓盛冬凌辰也，大凡人初患卒得，终是难下手，经云当其盛也，慎勿衰伤即是初得重病之状候。

上一页：论邪入皮毛经络风冷热灸法
下一页：年神傍通法


年神傍通法 《外台秘要》

年神傍通法

论曰∶此等诸法，并散在诸部，不可寻究，故集之一处，造次易知，所以省披讨也。

上一页：不宜灸禁穴及老少加减法
下一页：熊虎伤人疮方七首


熊虎伤人疮方七首 《外台秘要》

熊虎伤人疮方七首

肘后疗熊虎爪牙所伤毒痛方。

烧青布以熏疮口，毒即出，仍煮葛根汁令浓，以洗疮。日十度，并捣葛根为散，煮葛汁以服方寸匕，日五甚者夜二（文仲备急姚方短剧删繁古今录验并同千金方治虎咬）

又方：嚼粟涂之。（姚方文仲备急古今录验千金同）

又方：煮生铁令有味以洗疮。（姚方文仲备急古今录验千金同）又凡猛兽毒虫，皆受人禁气，今人将入山草中，自宜先作禁以防之，可不俟备而后疗也。

其经术云，到山下先闭气三十五息，所在山神将虎来到吾前，乃存吾肺中有白帝出，收取虎两目塞吾下部中。乃吐肺气，上自通冠一山林之上，于是良久，又闭气三十五息，两手捻都监目作三步。步皆以右足在前乃止，祝曰李耳李耳，图汝非李耳耶，汝盗黄帝之犬，黄帝教我问汝，汝答之云何毕，便行，一山虎走不可得见，若卒逢之者，因正而立大张左手五指，侧之极势，跳手上下三度，于跳中大唤咄曰，虎，北斗君使汝去。虎即走，止宿亦先四向如此。

又方：雄黄 硫黄 紫石

上三物捣末，以绛囊盛之，带以防用。（本方无硫黄）集验疗熊虎伤人疮方。

取蒴 一大把锉碎，以水一升渍须臾，取汁饮之，余泞以敷疮上。

备急入山辟虎法。

烧牛角羊角，虎不敢近人。（文仲肘后千金姚同出第八卷中）

上一页：年神傍通法
下一页：辨蛇一首


辨蛇一首 《外台秘要》

辨蛇一首

肘后云，恶蛇之类甚多，而毒有差剧，时四五月中青 苍虺白颈大 ，六月中竹狩文蝮黑甲赤目黄口反钩白 三角。此皆蛇毒之猛烈者，中人不即疗多死，第一有禁，第二则药，今凡俗知禁者少，纵寻按师术，已致困毙，唯宜勤事诸药，但或经行草路，何由皆 方书，则（文仲备急同出第八卷中）

上一页：熊虎伤人疮方七首
下一页：禁蛇法三首


禁蛇法三首 《外台秘要》

禁蛇法三首

崔氏禁蛇法。（路安满所传）有人被蛇螫者，纵身不得自来，但有报人至前，使之坐，问被螫何处，即面巳地依左右快掐头指内第一节曲文头侧上，仍心想口暗诵曰。

啮蛇头，掐蛇目，望蛇乡，踏蛇足，讫，则放前人去，待极远，然后缓放所掐处，即瘥路安满禁蛇法。

五月五日从门东刺向南三步，九迹四方取气讫，重向南方取气，即切切诵后咒文四十九遍，于后任所行。用其遮咤呵迦咤僧禁咤 剑咤。蛇毒死， 剑严，蛇毒烂，若欲诵咒时，须在月建上立唤被螫人当前立定，然后背足行七步，仍顿足回身，向被螫人立，掐指二所如了，乃诵咒七遍。即放所患者归，可一炊久放掐目也，若不解咒，蛇致死，乃放掐目诵云。吾庭前者木，百尺无枝，凤皇在上，资斯速出，放汝去，摄汝毒命宁收，急急如律令。

（出第五卷中）

古今录验禁蛇啮方。（高元海大李参军送）咒曰∶某郡某县里，男女姓名，年若干于某年月日时，于某处为某色蛇螫某处，阴咒云，你是巳功曹，我是亥明府。你若不摄毒，吾当掐你口，闭气随想掐蛇口。蛇口在食指第二节白左手掐，螫当中，两手尽掐，急忘任放手肿处，手刺去血，即便瘥。（出第四十五卷中）

上一页：辨蛇一首
下一页：辟蛇法三首


辟蛇法三首 《外台秘要》

辟蛇法三首

肘后姚氏仙人入山草法，辟蛇之药虽多，唯以武都雄黄为上，带一块，古称五两于肘间，则船，有太赤足蜈蚣置管中系腰，又有 龟啖蛇，带其尾亦好。 日喙弥佳，禁法中亦有单行轻易者，今疏其数条，然皆须受而后行，不尔，到山车口住立，存五蛇一头乃闲气以物屈刺之，因左回两步，思作蜈蚣数千以衣身便行无所畏也。（张文仲备急同）集验入山草辟众蛇方。

干姜 生麝香 雄黄

上三味等分捣，以小绛囊盛，男左女右带佩，则蛇逆者辟，人为蛇所中，便以疗之，如无麝香，以射 和带之，疗诸毒良。（肘后千金文仲备急古今录验同出第九卷中）

千金疗入山辟众蛇方。

当烧羚羊角，令烟出，蛇则去矣。（肘后同出第二十六卷中）

上一页：禁蛇法三首
下一页：蛇啮人方一十四首


蛇啮人方一十四首 《外台秘要》

蛇啮人方一十四首

广济疗毒蛇啮方。

取慈菇草捣以敷之，即瘥，其草似燕尾者是，大效（出第五卷中）

肘后蛇啮毒肿方。

干姜末敷之，燥复易之。（备急文仲千金同）

又方：灸啮处三五壮，则毒不能行。

又方：捣射 涂肿上，血出乃瘥。（备急文仲千金同）

又方：猪屎熬令焦末，蓝一把水三升煮，取二升，投屎搅和以洗之瘥。

文仲疗蛇啮方。

捣雄黄末以敷之，日三四度瘥。

又方：取梳裹垢如指大，长二寸，以尿和敷之。

又方：灸梳使汗出，以熨疮口，即验。（备急千金同）

又方：取鸡屎二七枚，烧作灰，投酒服之瘥。（千金同）必效疗蛇咬方。

五月五日前七日，即斋不得食饮酒肉五辛，仍先向桑下觅菟葵先知处记之，至五月五日中时，先手摸桑木阴一遍，仍着上摸索之讫，即以口啮取菟葵，嚼使熟，以唾涂手熟揩令遍。

五

又方：烧桑刀，麝香少许和刀上，以烙啮处，令皮破，即瘥。

又方：生蚕蛾阴干为末，敷啮处孔中，数易之，其蛾有生子者妙。

又方：麝香 雄黄 半夏 巴豆

上四味等分为末敷之。

又方：先以唾涂咬处，熟揉生大豆叶封之。

上一页：辟蛇法三首
下一页：蛇螫方六首


蛇螫方六首 《外台秘要》

蛇螫方六首

肘后蛇螫人，疮已合，而余毒在肉中淫淫痛痒方。

取大小蒜各一升合捣，以热汤淋取汁，灌疮中（姚同）崔氏疗被蛇螫验方。

生椒（三两） 好豉（四两）

上二味以人唾和，捣令熟，用敷伤处，须臾即瘥。

又方：取独颗蒜截两头，着螫处，一头大作艾炷灸之，如此即愈，未愈更灸，以瘥为度。

又方：取野狼牙草，六月以前用叶，以后用根，生 咀，以叶裹。 火炮令热，用，冷即易之。

又方：取醋草熟捣，以敷螫处，仍将腻 头裹之，数易，其醋草似初生短嫩新鲜苗是。

又方：取远志嚼令碎以敷之，并纳一片子于所螫疮处孔中，数易之。（并出第五卷中）

上一页：蛇啮人方一十四首
下一页：蛇毒方三首


蛇毒方三首 《外台秘要》

蛇毒方三首

救急疗蛇毒方

雄黄 麝香 干姜

上三味各等分，捣研，以蜜和为膏，敷毒螫处良，瓦舍中疑有蛇处，取雄黄烧令气散，及蛇并走不住。

又方：取独野狼牙捣，腊月猪脂和，以敷毒上，立瘥。

又方：取荆叶以袋盛，敷疮肿处，即瘥止。（肘后同）

上一页：蛇螫方六首
下一页：青蛇螫方二首


青蛇螫方二首 《外台秘要》

青蛇螫方二首

短剧疗竹中青 蛇螫人方。

雄黄 干姜

上二味各等分，捣筛，以射 和之，着小竹管中带之行，有急便用敷疮，兼疗诸蛇毒。

肘后青 蛇论，此蛇正绿色，喜绿木及竹上，与竹木色一种，人卒不觉，若人入林中行，脱能落头背上，然自不甚啮人，啮人必死，那可屡肆其毒，此蛇大者不过四五尺，世人皆呼为破乌鸡热敷之。

上一页：蛇毒方三首
下一页：蝮蛇螫方一十首


蝮蛇螫方一十首 《外台秘要》

蝮蛇螫方一十首

肘后疗蝮蛇螫人方。

桂心 栝蒌

上二味等分为末，用小竹筒密塞之以带行，卒为蝮蛇所螫，即敷之，此药疗诸蛇毒，塞不密则气歇不中用。（文仲同）

又方：急掘地作坎，埋所螫处，坚筑其上，毒则出土中，须臾痛缓乃出，徐徐以药疗之。

又方：捣小蒜绞之，饮其汁，以滓封疮上。

又方：取猪耳中垢着伤疮中，当黄汁出瘥，牛耳中垢亦可用之良。

又方：嚼盐唾疮上讫，灸三壮，复嚼盐唾上。

备急疗蝮蛇螫人方。

烧蜈蚣末，敷疮上良。（肘后同）

又方：蜡及蜜等分，于铛中消令和，以无节竹筒着疮上，以蜡蜜灌竹筒，令下入疮中瘥，无蜜，唯蜡用之亦得。

又方：急尿疮中，乃投刀向日闭气三步，以刀掘地作小坑。以热汤沃坎中，取泥作三丸如梧子大，服之，取少泥涂疮上。（肘后同）文仲疗蝮蛇螫人方。

细辛 雄黄

上二味等分以纳疮中，日三四敷之，兼疗诸蛇及虎伤疮良。

又云∶蝮蛇形不长，头扁口尖，头斑身赤纹斑，亦有青黑色者，人犯之，头腹贴相着是也。东间诸山甚多，其毒最烈，草行不可不慎之，又有一种状如蝮而短。有四脚，能跳来啮人，东人呼为千岁蝮，或中之必死，然其啮人毕。即跳上林木，作声云研木研木者，但营棺，其

上一页：青蛇螫方二首
下一页：虺蛇螫方四首


虺蛇螫方四首 《外台秘要》

虺蛇螫方四首

古今录验疗虺蛇毒方。

捣葵根以敷之。

肘后疗虺蛇众蛇螫人方。

以头垢敷疮中。（张文仲备急同）

又方：以两刀于水中相摩良久，饮其汁，痛即止（备急张文仲同）

又方：捣 草以敷之，立愈神良。

上一页：蝮蛇螫方一十首
下一页：众蛇螫方七首


众蛇螫方七首 《外台秘要》

众蛇螫方七首

集验疗众蛇螫人方。

取紫苋菜捣，饮汁一升，滓以少水和，涂疮上又捣冬瓜根以敷之。（肘后千金同）

又方：取常思叶捣取汁，饮一升，以滓敷疮上又以鬼目叶敷之，止痛。（肘后云捣鬼针草敷上并出第九卷中）

文仲疗众蛇螫方。

嚼干姜敷疮上，不过三四瘥又煮吴茱萸汤以渍疮上立瘥。（集验同）

又方：捣生蓼，绞汁饮之少少以滓敷疮上，又 蓝青敷之。

又方：捣大蒜涂之，以少盐豉合捣尤佳。（备急集验古今录验同）

又方：以绳缚疮上一寸许，即毒瓦斯不得走，便令人以口嗍所螫处取毒，数唾去之，毒尽即不复痛，口嗍当小肿，无苦状。（备急同）又云，此众蛇者，非前件三种也。谓赤 （音连）黄颔之类，复当六七种不尽知其名，水中黑色名公蛎山中一种亦相似。并不闻螫人，有钩蛇尾如钩，能倒牵人兽入水后而食之，又南方有 蛇，人忽伤之不死，终身伺觅其主，虽百人众中亦直来取之，唯远去百里乃免耳。

又有 ，长七八尺如 ，毒中人必死，即削取船 煮渍之便愈，凡大蛇多是神，不可妄杀之，又额上有白色，状如王字者有灵或有角形者，此是欲变为龙也。凡青 中人立死，蝮中人一日死，虺毒急于众蛇，不早疗之，多残断人手足，药不可以一法，宜审按之。（并出第八卷中）

上一页：虺蛇螫方四首
下一页：蜘蛛咬方六首


蜘蛛咬方六首 《外台秘要》

蜘蛛咬方六首

广济疗蜘蛛咬方。

取生铁衣以醋研，取汁涂之瘥。（肘后同）又蜘蛛咬作疮，频疗不瘥方。

取萝摩草，捣如泥封之，日二三，毒化作脓，脓出，频若勿停。

又方：枣叶 柏叶（各五月五日采阴干） 生铁衣 晚蚕砂

上四味各等分捣散，以生麻油和如泥，先灸咬处，涂之瘥。（并出第五卷中）

千金疗蜘蛛咬人方。

以乌麻油和胡粉如泥涂之，干则易之，取瘥止。（肘后同出第二十六卷中）

备急疗蜘蛛咬人方。

取羊桃叶捣敷之立愈。（肘后同）

又方：以蒜切作两断以措之，又以蒜摩地取泥涂之。（文仲同并出第八卷中）

上一页：众蛇螫方七首
下一页：蜂螫方一十首


蜂螫方一十首 《外台秘要》

蜂螫方一十首

肘后疗蜂螫人方。

取人溺新者洗之瘥。（备急文仲必效删繁同）

又方：斫谷木取白汁涂之，桑汁亦良。（备急文仲短剧古今录验同）

又方：煮蜂房洗之，又烧灰末以膏和涂之。（千金同本方云烧羊角灰苦酒和涂之）

又方：刮齿垢涂之。（备急文仲千金同）千金治蜂螫方。

蜜（五合） 蜡（二两） 猪脂（五合）

上三味和煎如膏，候冷以涂之，甚良。（一云稍稍食之）

又方：以淳醋沃地，取泥涂之。

又方：以尿泥涂之。

又方：取蛇皮以蜜涂之，炙令热以贴螫处效，又以酱汁涂蛇皮，炙以封之甚效。（并出第二十六卷中）

必效疗蜂螫方。

捣青蒿封之，亦可嚼用之。（肘后同）

又方：近用敷荷 贴之大效，蜀中用验。（并出第六卷中）

上一页：蜘蛛咬方六首
下一页：蜈蚣螫方八首


蜈蚣螫方八首 《外台秘要》

蜈蚣螫方八首

肘后疗蜈蚣螫人方。

割鸡冠，取血涂之瘥。（备急文仲删繁必效同）

又方：嚼盐涂之效，又以盐拭疮上，蜈蚣未远不得去。（备急短剧文仲古今录验同）

又方：嚼大蒜若小蒜或桑白汁，以涂之，亦以麻履底土措之良。（短剧备急文仲必效古今录验同）

又方：蛇卫草封之佳。

备急疗蜈蚣螫人方。

蓝汁以渍之即瘥，蜈蚣不甚啮人，甚亦微殊，轻于蜂，当时小痛易歇，脱为所中，幸可依此疗之，药家皆用赤足者，今赤足者螫人，乃痛于黄足者，是其毒烈故也。（张文仲肘后同）

又方：取屋中土，以水和敷之。（短剧同）崔氏疗蜈蚣螫人方。

趁雄鸡令走，以鸡嘴气阿之，数易鸡立瘥。

张文仲疗蜈蚣螫人方。

取锡，炙令热以熨之，不越十度即瘥。（出第十卷中）

蝎螫人二十七首广济疗蝎螫毒方。

捣蒜涂之。（崔氏备急同）

又方：半夏以水研涂之，亦止。

又方：咒曰，一名蒿枝，一名薄之，傍他篱落，螫他妇儿，毒瓦斯急去，不出他道你愚痴，急急如律令。（并出第五卷中）

上一页：蜂螫方一十首
下一页：集验疗蝎虫螫人方


集验疗蝎虫螫人方 《外台秘要》

集验疗蝎虫螫人方

余身经遭此毒，手指痛苦不可忍，诸法疗皆无效，有人见令以冷水渍指，亦渍手，即不痛，水微暖便痛，即以冷水渍，小暖即易之，余处冷水浸，故布以拓之，此实大验。（肘后备急千金必效文仲同）

又方：蝎有雄雌，雄者止痛在一处，雌者痛牵诸处，若是雄者用井底泥敷之，温则易，雌者用当屋及沟下泥涂之，若不值天雨，可用新汲水从屋上淋下，于下取泥敷之。

又方：画地作十字，取上土，水服五分匕。（并出第一卷中）

千金疗蝎毒方。

取齿中残饭敷之，又以猪脂封之，又以射 封之。

又方：砂和水涂上愈。（救急同）凡一切螫毒之物，见必不得起恶心向之，亦不得杀之，若辄杀之，于后必遭螫，慎之慎之，治亦难瘥。

又方：嚼茱萸以封之立愈。

又方：生乌头末，唾和涂之良。

崔氏疗蝎螫人方。

取人参，嚼以敷痛处，立瘥又以黄丹涂之瘥。

又方：深削桂心，醋磨涂之，立定。

又方：滴蜡烛热脂于螫处，三两度易之。（并出第五卷中）

备急疗蝎螫人方。

蜀葵花 石榴花 艾心

上三味等分，并以五月五日午时取，阴干合捣，和水涂螫处，立定，花取未开者。（张文仲同）

又方：温汤浸之。（肘后崔氏同）

又方：马苋菜封之瘥。（肘后备急文仲同）

又方：嚼干姜涂之瘥。（肘后备急文仲同并出第八卷中）

必效疗蝎咬人方。

温酒以渍之，又捣豉作饼如钱大，贴螫处，以艾灸七壮，问被咬人云是物，遣报云蝎螫，即语云没所苦。语讫，即私向一处翻一瓦，还安旧，勿使其人知回更问瘥未，遣报云瘥讫，即痛止，神效。

古今录验疗蝎螫人方。

取苦李子仁嚼以封之即瘥。

又方：蛇衔，取汁以敷之瘥。

又方：以木碗率取此螫处，即以木碗合之，便瘥神验。

又方：鬼针草，取汁敷之即瘥。

又方：五月五日取菟葵熟捣，以遍涂手，至后日中时，然后洗手，若有人被螫，以手摩索，应手即瘥。

又禁蝎螫人法。

咒曰∶系（胡计反）梨乎俱尚苏婆诃，于五月五日桑木正北阴中菟葵。日正午时，先七步至菟葵此右膝着地，立左膝，手 取菟葵子。 取着口中熟嚼，吐着手内，与五叶草菟葵等相和，若无子，直取二叶相和于手内，左转 之，口阴诵前咒七遍，一吐气得一百八遍止，所叶令汁出染手，其叶还放置菟葵处，起勿反顾之一日一夜不得洗手亦不用点污手内。亦不得人知，作此法不得人见，被螫者口问云何处，即阴咒七遍。男以左手摩螫处，口云瘥去，若其菟葵私取移种于桑北，五叶草处处有之耳。

又甄立言以此蝎毒阴蛇，即非蜂蜈蚣之辈，自有小小可忍者，有经一日一夜不可忍者，京师偏饶此虫，遍用诸药涂敷不能应时有效，遂依角法。以意用竹依作小角，留一节长三四寸，孔径四五分，若指上，可取细竹作之，才令搭得螫处，指用大角，角之气漏不嗍，故角不厌大，大即嗍急瘥，速作五四枚，铛内熟煮，取以角螫处，冷即换，初被螫，先以针刺螫处出血，然后角之，热畏伤肉，以冷水暂浸角口二三分，以角之，此神验，不可以口嗍，毒入

上一页：蜈蚣螫方八首
下一页：蠼尿方二十二首


蠼尿方二十二首 《外台秘要》

蠼尿方二十二首

千金疗蠼 虫尿人影，便令人病其状身中忽有处 痛。如芒刺，亦如刺虫所螫处，后起细 ，作聚如茱萸子状，四边赤，中央有白脓如黍粟，亦令人皮肉急，举身恶寒壮热，剧者连起尽腰胁胸也，疗之法，初得之，便磨犀角涂之上其毒，疗如火丹法，余以武德中六月得此病，经五六日觉心闷不佳，以他法疗之不愈，有友人教画地作蠼 形。以刀细细画取蠼肠中

又方：羚羊须烧灰，腊月猪脂和，以封之瘥。

又疗蠼 尿方。

熟嚼梨叶以封之，干复易之。

又方：取马鞭草烂捣以封之，干复易瘥。

广济疗蠼 尿绕腰欲死方。

取败蒲扇，煮汁涂之。

又方：扁豆叶捣涂之。（并出第 中）深师疗蠼 尿方。

取鹊巢中土，以苦酒和敷之。

又方：以鸡子和白 敷之，侵淫为广，以大蒜磨研书墨涂之，一方以胡粉涂之。一方以猪膏涂之，又烧蒲灰敷之。（并出第二十九卷中）

集验疗蠼 尿疮方。

烧鹿角捣末，以苦酒和敷之，已有汁者，烧道边弊蒲席灰以敷之。（深师千金并翼文仲同）

又方：槐白皮（半斤切） 苦酒（二升）

上二味渍半日，刮去疮处以洗，日五六遍，末赤小豆和苦酒敷之，燥即易之。小儿以水和敷之甚良。（千金并翼文仲深师同）

又方：嚼大麦以敷之，日三。（千金同）

又方：猪脂和燕巢中土敷之。（千金同并出第九卷中）

千金翼疗蠼 尿疮方。

取茱萸东引根下土，以醋和涂之。

又疮表里相当，一名侵淫疮方。

取猪牙车骨年久者，捶破，烧令脂出，及热涂之。（千金同）

又方：取楝木枝若皮烧灰敷之，干者以猪膏和敷，并主小儿秃及诸恶疮。（深师同出第二十四卷中）

崔氏疗蠼 尿疮，习习然黄水出者方。

取韭捣取汁以涂之。

又方：煮甘草汤洗之。

又方：嚼桂涂之。

又方：绞马屎汁洗之。

又方：嚼麻子涂之。

又方：令患人于日里立，侧近作沸汤，微取以淋患人影，令当所患疮处六七度，仍遣人熟嚼蒜以患人影。中患处，口中余蒜气，即真 患人疮上愈。（并出第五卷中）

救急蠼 尿方。

取燕窠和酽醋涂之，大良（出第五卷中）

恶蚝方三首必效疗恶蚝已洪肿者并瘥方。

取楝木根并皮切一升，以水三升和煎，取二升，适寒温浸洗疮，冷即易，再三瘥。

又恶蚝已洪肿烂者方。

干姜 水银 猪脂（腊月者）

上三味揉令相得，即置九向碗中烧，以竹筒笼上熏所肿处，未熏先破两处，然后熏即瘥

又方：取胡葱于 火中煨，令软出，以纸隔手 令破，以拓疮上，以痛定为度。（李饶 多用神效并出第十六卷中）

上一页：集验疗蝎虫螫人方
下一页：虿螫方二首


虿螫方二首 《外台秘要》

虿螫方二首

肘后论云，此HT 字作虿字，所谓蜂虿，作于怀袖，贲育为之惊恐，言其小而有毒，起乎不意也，世人呼 蜓为虿子，而未尝中人，乃言不可螫人，雷鸣乃放，想亦当极有毒，书家呼 蜓为守宫，本草云守宫即是蜥蜴，如东方朔言则两种物矣。今蜥蜴及蛇，医毋并不螫人，蜥蜴有五色具者，亦云是龙，不可杀之，令人震死，今又有一小乌虫子，尾有翘。世人呼为甲虫，而尾似车缓两尾，复言此虫是虿，未详其正矣。

又疗虿螫人方。

捣常思草，绞取汁以洗疮。（出第八卷中）

古今录验虿螫人方。

取屋 下土，水和敷之立愈。（出第四十五卷中）

上一页：蠼尿方二十二首
下一页：射工毒方一十九首


射工毒方一十九首 《外台秘要》

射工毒方一十九首

备急论射工毒，江南有此射工毒虫，一名短狐，一名蜮，常在山间水中，人行反入水中，此虫口中有横骨，状如角弩，即以气射人影则病，其诊法，初得时或如伤寒。或似中恶，或口不能语，或身体苦强，或恶寒壮热，四肢拘急头痛，旦可暮剧，困者三日则齿间血出，不疗则死，其人中有四种，初觉即遍身视之，其一种正如黑子，而皮绕四边突赤，以衣被犯之，如芒刺状，其一种作疮，疮久则穿陷，其一种突起如石痈状，其一种如火灼人，肉起作疮，此种最急，能杀人，居此毒之地，天大雨时，或逐行潦，流入人家而射人，又当养鹅，鹅见即食之，船行将纯白鹅亦辟之，白鸭亦善，带好生金犀角麝香并佳，又若见身中有此四种疮处，便急疗之方。

急周绕遍去此疮边一寸，辄灸一处百壮，疮上亦百壮，大良。（肘后同）又疗射工毒方

白鸡屎白者二七枚。以水汤和涂疮上。（必效文仲备急千金肘后同并出第九卷中）

肘后初见此疮，便宜疗之方。

便水磨犀角涂之燥复涂，亦取细屑和麝香涂之，一方云，服一方寸匕。

又方：以白梅皮裹豉母虫吞至六七枚勿佳。（本方云取水上浮走豉母虫一枚置口中便瘥）又射工毒虫止黑状如大蜚，生啮发而形有雌雄。雄者口边有两横角，角能屈伸。有一长角横在口前，弩檐临其角端，曲如上弩，以气为矢，因水势以射人，人中之便不能语。冬月并在土中蛰其上雪不凝，气蒸休休，然人有识处掘而取带之溪边，行亦往往得此，若中毒，仍为屑与服夏月在水中则不可见，乃言此虫含沙射人影便病，欲度水先以石投之，则口边角弩发矣

又方：取皂荚一挺长一尺二寸者，捶碎，以苦酒一升煎如饧，去滓敷毒上。（文仲备急同）

又方：取马齿苋捣，饮汁一升，滓以敷疮上，日四五遍良。（文仲备急同）集验疗射工毒中人，寒热发疮，偏在一处，有异于常方。

取赤苋合茎叶捣，绞取汁，服一升，日再三服。（千金备急文仲必效删繁肘后同姚云服七合日四五服）

又方：犀角 升麻 乌 根（各二两）

上三味以水四升煮，取一升半，去滓，分再服，相去一炊久，尽更作。（千金同）

又方：取生茱萸茎叶一虎口，断去前后，取握中者熟捣，以水二升煎，取八合顿服之。（千金同）又疗射工中人疮有三种，一种疮正黑如压子皮，周遍悉赤，或衣犯之如有刺痛，一种作疮，疮久则穿，或晡间寒热，一种如火灼 起，此者最急，数日杀人，此病令人寒热方。

乌 根（二两） 升麻（二两）

上二味切，以水三升煮，取一升，适寒温顿服之，滓敷疮上。（肘后千金文仲备急同古今录验云乌扇无根用叶出第一卷中）

千金疗射工，国中未有疮，但憎寒凛凛，及其成疮，似蠼 尿，亦似瘭疽状方。

取芥子捣熟，苦醋和浓涂疮上，半日痛便止。（古今录验同）

又方：取野狼牙叶，冬取根枝，捣之令熟，敷所中处，又饮四五合汁。

又云山中草木上石 着人，则穿啮肌肉，行人肉中，侵淫坟起方。

灸断其道，即愈。

又凡入山路行草木中，常以腊月猪膏涂脚足趾间跌上，及着鞋处， 不敢着人。

又江南毒瓦斯恶核似射工，暴肿生疮，五香散方。

甲香 犀角（屑） 鳖甲（炙令黄） 薰陆香 升麻 乌 根 吴茱萸 沉香 丁香（各三分） 黄连 羚羊角（屑） 牡蛎（熬） 甘草（炙） 黄芩（各四分） 黄柏（六分）

上十五味为散，水服方寸匕，日三服，又以鸡子白和涂上。干易之，以水和少许洗上，忌苋菜猪肉海藻。（出第二十六卷中）

救急疗射工毒方。

取葫蒜切贴疮，灸七壮良。

古今录验疗射工中人已有疮者方。

取蜈蚣大者一枚，炙捣末，以苦酒和敷疮上，痛便止。（千金同）

上一页：虿螫方二首
下一页：溪毒方二十一首


溪毒方二十一首 《外台秘要》

溪毒方二十一首

肘后中溪毒论，葛氏云，水毒中人，一名中水，一名中溪，一名中洒，一名水病，似射工而无物，其诊法，初得之，恶寒头微痛，目眶疼，心中烦懊，四肢振 ，腰背骨节皆强，筋急两膝疼，或 而热但欲睡，旦醒暮剧，手足逆冷至肘膝，二三日则腹中生虫，食人下部，肛中有疮，不痛不痒，不令人觉。视之乃知耳，不即疗，过六七日下部脓溃，虫上食五脏，热盛烦毒，汪下不禁，八九日良医所不能疗之，觉得之，急当早视下部，若有疮正赤如截肉者为阳毒，最急，若疮如蠡鱼齿者，为阴毒，犹小缓，要皆杀人，不过二十日也，欲知是中水，当作数斗汤。以小蒜五升 咀，投汤中，莫令太热，热即无力。去滓，消息适寒温以又疗中水毒方。

取梅若桃叶捣，绞取汁三升许，为二服，或干，以水绞取汁极佳。（集验文仲备急千金同姚云小儿不能饮以汁敷乳头与之）

又方：取常思草捣，绞汁三升饮之妙，并以绵裹导下部中，日三瘥。（文仲备急同）

又方：捣蓝青汁，以少水和，涂头面遍身令匝。（文仲千金翼备急同）

又方：取蓼一把捣，以酒一升和，绞服之不过三服。（文仲千金翼备急云肘后用梨叶）

又方：取大莓连根

上一味捣作屑服之，亦可投水捣，绞汁饮一二升，并导下部生虫者，夏月常行，多 此屑，欲入水浴，先以少屑投水上流，便无所畏，又辟射工，家中虽以器盛水浴，亦常以此屑投水又今东间诸山州县人，无不病溪毒，每春月多得，亦如京都伤寒之状，呼为溪温，未必皆是射工辈尔，亦尽患疮痢，但寒热烦疼，不解便死耳，方家疗此，用药与伤寒温疾颇相似，今复疏其东向三两步，即以手左一搅取水，将蒜一把熟捣，以酒渍之，去滓，可饮两杯当吐，得吐便瘥，此方甚效。

备急疗溪毒方。

取五加根烧末，以酒若浆服方寸匕。（肘后文仲备急同）

又方：烧鲛鱼皮，以饮服方寸匕，立瘥。

又方：荆叶捣汁饮之佳。（肘后同）

又方：捣柒姑以涂之腰背诸处，柒姑生东间，细叶如蒜状。

又方：乌蒜一枚捣，以酒和服半升，得吐即瘥，又名乌韭，山中甚多。

又若下部生疮已决洞者方。

取秫米一升，盐五升，水一石，煮作麋，坐中即愈。（文仲备急同肘后并同）

又方：取桃叶艾叶捣熟，以水渍之，纵取浓汁，去滓，着盘中坐，有白虫出瘥。（文仲备急同肘后云取桃皮叶无艾叶）

又方：烧皂荚捣末，以绵裹导之。

又方：以盐和皂荚末，捣之，绵裹导之。

又方：末牡丹屑，以饮服方寸匕，日三。

又其土俗有疗之术方。

初觉，便取溪蒜 桃叶锉一斤，蒸使遍热，出布席上，解衣卧上，浓覆衣被，大汗良久。出拭之，勿见风则瘥，已五六日恐毒入腹，不可救尔。应先服药，东间诸山有大木名埋檀，预取干之，亦单用茜根白 荷根蓝青汁并佳若卒无根皮，亦可单用蓝汁。可服之，亦可都合煮取汁渍之，若患腹中痛，恐转成蛊啖人腹藏者，取猪脂二升熬令燥，水一斗，绞取汁，稍稍服之。（并出第八卷中）

千金疗溪毒方。

取大蒜十枚，合皮安热灰中炮令热，刀切断头，以柱所着毒处。（文仲备急崔氏同）

又方：雄黄 朱砂 常山（各等分）

上三味，五月五日午时使童子捣合之。（出第二十六卷中）

张文仲疗溪毒方。

取蓼捣取汁，服一二升，又以涂同匝瘥。

又方：取雄牛膝根一把捣，水酒共一升渍，绞取汁饮之，日三，雄牛膝茎白紫色者是。（出第十卷中）

上一页：射工毒方一十九首
下一页：沙虱毒方六首


沙虱毒方六首 《外台秘要》

沙虱毒方六首

肘后中沙虱毒论云，山水间多有沙虱，其虫甚细不可见。人入水浴及汲水澡浴，此虫在水中着人。及阴雨日行草中即着人，便钻入皮里，其诊法，初得之，皮上正赤如小豆黍米粟粒，以手摩赤上，痛如刺。过三日之后，令人百节强，疼痛寒热，赤上发疮，此虫渐入至骨。

则杀人，凡在山涧水澡浴毕，熟以巾拭身中数过，又以故帛拭之一过，乃敷粉也，今东间水无不有此，洗浴毕，以巾拭HT HT ，如甚毛针刺，熟看见处，仍以竹叶抄拂去之，比见岭南人初有此者，即以茅叶刮去，乃小伤皮肤为佳，乃数涂苦苣菜汁瘥。已深者，用针挑取得虫子，正如疥虫，着爪上映光，方见行动也。挑不得，便就上灸三四炷，则虫死病除，若止两三处，不能为害，多处不可尽挑灸，若犹觉 ，是其已大深，便应依土俗作方术出之，并作诸药汤，以俗皆得一二升沙出，沙出都尽乃止，若无方术，痛饮番酒取醉亦佳，如其无，则依此方为疗，并杂用前中溪毒射工法急救，七日中宜瘥，不尔，则仍变成溪毒如薤叶大长四五寸，初着，腹胁肿如刺，则破鸡拓之，虫出食鸡，或三四数遍，取尽乃止，兼须服麝香犀角护其内，作此疗之，彼土有中之者不少，呼此病为HT （呼故切）沙虫，吴音名沙作盗护如鸟长尾，盗者，言此虫能招呼溪气，东间山行，无处不有其虫着人肉不痛，不即觉者，久久便生子在人皮中，稍攻人则为 ，山行宜竹管盛盐，数视体足，见者以盐涂之便脱，杂少锻石尤良，亦又疗沙虱毒方。

以少许麝香敷疮上，过五日不瘥，当用巴豆汤服之。一日辄以巴豆一枚，二日二枚，计为数，并去皮心，以水三升煮，取一升尽服之，未瘥，即更可作服之。（文仲备急同）

又方：斑蝥二枚，熬一枚，研末服之，烧一枚令烟绝，末着疮中。（千金文仲备急同）

又方：取麝香大蒜合捣，以羊脂和着筒中带之行，大良。（千金同）删繁疗沙虱方。

以盐五合，以水一斗煮一沸，以渍洗疮。（出第十卷中）

必效疗沙虱方。

初着有赤点如米，以盐和麝香涂之瘥。

上一页：溪毒方二十一首
下一页：犬咬人方九首


犬咬人方九首 《外台秘要》

犬咬人方九首

肘后犬咬人方。

取灶中热灰以粉上毕，裹缚之。（千金同）

又方：干姜末服二方寸匕，姜汁服半升亦良。

集验疗凡犬咬人方。

以苦酒和灰涂之良。（千金同）千金疗凡犬咬人方。

烧犬尾灰敷之，日二，又烧自死蛇灰，末敷疮中。

又方：桃东南枝白皮一握，以水一升，煮取五合服之。

又方：莨菪子七枚，以水服之，日一度，瘥止。

又方：梅子末以酒服之。

又方：以腊月鼠一枚，以猪脂煎如膏，去滓，候凝以涂之。

古今录验疗凡犬咬人方。

先以水洗疮，任血出勿止之，洗勿住，取血自止，以帛裹之即瘥。

上一页：沙虱毒方六首
下一页：狂犬咬人方二十二首


狂犬咬人方二十二首 《外台秘要》

狂犬咬人方二十二首

千金论曰∶凡春末夏初，大多发恶狂，必诫小弱持杖，预以防之，而不免者，莫出于灸，百日之中无缺一日者，方得免难，若初见疮瘥痛定，即言平复者，此最可畏，大祸即至，死在旦夕，凡狂犬咬人着讫，即令人狂，精神已别，何以得知。但看灸时，一度火下，即觉心神中醒然，方知咬已即狂，是以深须知此，此病至重，世人皆轻之。不以为意，坐之死者，每年常有之，臣昔初学医，未以为业，有人遭此，将以问臣，臣子不知报答，以是经臣手而死者非一，由此锐意学之，一解以来，疗者皆愈，方知世无良医，枉死者半，此言非虚，故将来学人非必此法，余一一方皆须沉思，留作心意勤学之，乃得通晓，莫以粗解一两种法，即又疗狂犬咬人方。

蛇脯一枚去头，炙，捣末，服五分匕，日二。

又方：服青布汁三升。

又方：饮驴尿一二升良。

又方：捣莨菪根和盐以敷之，日三度。

肘后疗 犬咬人方。

先嗍去恶血，乃须灸疮中十壮，明日以去，日灸一壮，满百日乃止，忌酒。（千金文仲备急短剧古今录验同）

又方：捣地榆根，绞取汁涂疮，无生者，可取干者以水煮汁饮之，过百日乃止，日末服方寸匕，日三兼敷疮上（千金同）

又方：捣薤绞取汁敷之，又服一升，日三，须疮瘥乃止，亦治已瘥复发者。（千金同）

又方：以豆酱清涂疮，日三四瘥。（千金同）短剧疗狂犬咬人方。

刮野狼牙或虎牙骨末，服方寸匕，已发狂如 犬者，服此药即愈。（肘后同）

又方：头发 皮烧作灰末等分，和水饮一杯，若或已目赤口噤者，可折齿灌之。（肘后千金同）

又方：捣地黄汁饮之，并涂疮上，过百日止。（肘后同）又众疗不瘥，毒攻人烦乱， 已作犬声者方。（通按 音董多言动也）髑髅骨烧灰末，以东流水和服方寸匕，以活止，凡狂犬咋人，七日辄应一发，过三七日不发则免也，要过百日，乃为大免，每至七日。当捣薤（一作韭）汁，饮二三升，又当终身禁食犬肉蚕蛹。若食此，发则不可救之，疮未瘥之间，亦忌食生鱼诸肥腻肉及诸冷食，但于饭下又若重发者疗之方。

生食蟾蜍脍绝良，亦可烧炙食之，不必令其人知，初得啮，便为此，则不发。（集验文仲千金备急肘后同姚剥作脍吞蒜齑下也）

又方：捣生姜汁一升以来服之佳。

崔氏疗狂犬咬人方。

凡被狂犬咬，即急嗍去血，急吐之，勿错咽之，然后捣杏仁，和大虫牙捻作饼子，贴疮上，顿灸二七壮，从此以后每日灸一两壮，贴杏仁饼子，灸之，须要满百日乃止。百日内必莫使瘥，如无大虫牙，可单用杏仁亦得。狂狗咬人，每至七日即合一发，值至七日，即须捣韭汁服一大合，日再服之，纵非至七日，值一日两日服一两合大妙，如冬月无，可取韭根捣汁服之，又三两日取杏仁一合，捣碎，熟研，滤取汁和大虫牙齿。无牙齿，骨亦可用，熟煎，取一大升汁，又烧竹沥一合，以和杏仁酪汁，更煎一两沸，分三服，一日使尽，又取所咬犬脑

又方：以大虫骨灰和杏仁膏以涂之甚良。

文急疗狂犬啮人，无问深浅者方。

初被咬，便以冷水洗，令血断，封裹着，如其疮大及深，宜放流水中浸之，血断，依法封裹更不用余裹，忌风千万不畏，凡初被咬，即觅一切物与吃，后不发也。（出第八卷中）

必效疗狂犬咬方。

栀子皮（烧灰） 石硫黄（末）

上二味捣为末敷疮，日一易。（救急同）

又方：取蚯蚓粪，水和之如泥以封之，上有毛，以毛尽即瘥。

又方：驴屎汁饮一升即瘥。

又方：杏仁（切去尖） 豆豉（各一两） 韭根（一握净洗）

上三味捣为饼，可疮大小，浓一二分，贴咬处，大作艾炷以灸饼上热彻，即瘥。

又方：虎骨 锻石

上二味，以腊月猪脂和作饼子，曝干捣末，以敷之良。（并出第六卷中）

上一页：犬咬人方九首
下一页：猪啮人方二首


猪啮人方二首 《外台秘要》

猪啮人方二首

千金疗猪啮人方。

炼松脂粘贴。

又方：屋 中泥以敷之。（并出第二十六卷中）

上一页：狂犬咬人方二十二首
下一页：马咋踏人方四首


马咋踏人方四首 《外台秘要》

马咋踏人方四首

肘后疗马咋及踏人，作疮有毒，肿热疼痛方。

炙疮中及肿上即瘥。

又方：取妇人月经敷之最良。（姚云神效）集验疗马咋及踏人，作疮有毒，肿热疼痛方。

割鸡冠血点所啮疮中，日三，若父马用雌鸡，母马用雄鸡。（肘后同）千金疗马咬人及踏人作疮，毒肿热痛方。

取马鞭稍三尺，鼠屎二七枚，烧末，以猪膏和涂之立愈。（备急短剧集验必效古今录验同出第二十六卷中肘后云取马鞭梢二寸）

上一页：猪啮人方二首
下一页：剥死马马骨伤人方三首


剥死马马骨伤人方三首 《外台秘要》

剥死马马骨伤人方三首

肘后疗剥死马，马骨伤人手，毒攻欲死方。

取死马腹中屎以涂之即瘥。（集验千金备急古今录验短剧同）集验疗剥死马，马骨伤人手，毒攻欲死方。

绞饮其矢汁，烧末服方寸匕。（备急同出第九卷中）

古今录验疗剥死马，马骨伤人手，毒欲攻死方。

服人屎汁。（出第四十五卷中）

上一页：马咋踏人方四首
下一页：马骨所刺及马血入旧疮方八首


马骨所刺及马血入旧疮方八首 《外台秘要》

马骨所刺及马血入旧疮方八首

肘后疗马骨所刺，及马血入旧疮，中毒痛欲死方。

以热桑灰汁，更番渍之，常目为之，冷即易，数日乃愈，若痛止而肿不消，煮炙石令热以熨之，灸疮上亦佳。（集验千金同）

又方：捣脉子，以水绞取汁，饮一升，日三服。

又方：酒渍马目毒公，少少饮之。

短剧疗马骨所刺，及马血入攻人疮，中毒痛欲死方。

人粪泥之，又捣马苋敷之。（出第十卷中）

删繁疗马骨刺人，马血入人疮孔方。

马粪干者止一物，粉疮孔上， 疮口也。

又方：雄黄 干姜

上二味等分捣末，纳疮口中即瘥。

又方：大小蒜捣熬暖，用敷疮上。

又方：以热汤数淋疮上即瘥。（并出第十卷中）

上一页：剥死马马骨伤人方三首
下一页：马汗及毛入人疮中方六首


马汗及毛入人疮中方六首 《外台秘要》

马汗及毛入人疮中方六首

肘后疗人体上先有疮而乘马，马汗及马毛入疮中，或但为马气所蒸，皆致肿痛烦热，入腹则杀人方。

烧马鞭皮，以猪膏和敷之。（备急千金集验同）

又方：以水渍疮，数易水渍之。（千金备急同）

又方：以锻石敷上。（千金备急同）集验疗人先有疮而乘马，马汗若马毛入疮，及拂略着致令肿痛方。

大饮醇酒，取醉即愈。（肘后千金同出第八卷中）

千金疗马汗入人疮方。

烧鸡毛末，以酒服方寸匕。（集验同）

又方：煮沸汤及热以渍之，冷复易之。（短剧同出第二十六卷中）

驴马诸疾方三十一首救急夫六畜之中，唯马最为贵，致远之劳，贤愚所要，或在戎漠，或居村落，忽患急黄黑汗等诸疾，将息水草之宜，人间之要。次之君子所附卷末，敷以意焉，凡骑马远行，初到先与空锉草刷毕，饮水，饮水毕，然后与粟豆等，若先与粟豆等或水谷并，必致马病也。（出第肘后疗马热虫颡黑汗，鼻中有脓腔，水草不进方。

黄栝蒌根 贝母 桔梗 大青 栀子仁 吴蓝 款冬花 大黄 白藓皮 黄芩 郁金（各二大两） 黄柏 马牙硝（各四大两）

上十三味捣筛，患相当及常要啖，重者药三大两，地黄半斤，豉二合，蔓菁油四合，和合，斋前啖至晚饲，大效。

又虫颡重者方。

葶苈子（一合熬令紫色捣如泥） 桑白皮（一大握） 大枣（二十枚擘）

上三味以水二升，煮取一升，去滓，入葶苈，合调匀，适寒温灌口，隔日又灌，重者不过再，瘥。

又疗马脊疮方。

黄丹敷之，避风即瘥。

又疗马羯骨胀方。

取四十九只羊蹄烧之，熨骨上，冷即易之，如无羊蹄，杨柳枝指粗者，炙熨之，不论数，瘥。

又疗马后冷方。

豉葱姜各一两，水五升，煮取半，和酒灌之。

又疗马目晕方。

霜后干楮叶细为末，日两度管吹眼中，瘥。

又疗马疥方。

大豆熬焦，和生油麻捣敷之，醋泔净洗。

又方：樗根末，和油麻涂之，先以皂荚水或泔净洗之，洗了涂，令中间空少许，放虫出，不得多涂，恐疮大。

又方：巴豆（去皮心） 腻粉

上二味研，以油麻油和涂，先洗之，涂数日看更验。

备急疗驴马虫颡方。

生地黄（汁一升） 桑根白皮（五两） 紫菀（三两） 射干（二两） 麻黄（一两） 葱白（一斤） 苏（二合） 蜜（一合）

上八味切，以水一斗五升，煮取八升，去滓，纳麝香末一豆，搅调，作两度灌之，当灌，每取早朝食时，饮水三分与一分，至午时三分与二分，至夜使足，明日还依前法与之。其药更加地黄及葱白蜜豉，以水三五升，煮取多少依前，加麝香少许，自余将息一依前法，当灌时，高举头。勿使药汁射肺，则药汁不出，斟酌药入，即不得用全高。每灌皆取一鸡子汁，分灌两鼻孔中，若气力弱，隔日灌之，若神强，频日灌之，若轻者，三两度灌之即瘥，灌后三两日。伺候看鼻中脓绝 断即瘥，如不断，用后法，桑白皮一斤细切，以水三升，煮取一升又马荡方。

大黄 黄芩 郁金 当归 芍药 紫菀 芎 白术 牛膝 细辛（各一两）

上十味合捣末，用汤调方寸匕，以灌之。

又疗马急黄黑汗方。

割上断讫，取陈久靴爪头水渍汁灌口，如不足，用大黄 当归各一两，盐半升。以水三升，煎取半，分两度灌口，如不定，破尾使骨HT 血即止。（肘后同）又疗马起卧胞转并肠结，并用此方。

细辛 防风 芍药（各一两） 盐（一升）

上四味切，以水五升，煮取二升半，去滓，分二度灌后，前灌方。

芒硝 郁金 寒水石 大青（各一两）

上四味切，以水五升，煮取二升，去滓，以油酒各半升和调，分二度灌口。（肘后同）又疗马心黄并肺热方。

大黄 黄芩 芍药 细辛（各一两）

上四味切，以水五升，煮取二升半，油半升，酒半升，调和，分为三度灌口，如不定，盐半升，水一升半，温如人肌，和盐灌后，即定。

又春冬灌马方。

大黄 郁金 黄芩 细辛 芍药 桔梗 升麻 麻黄 大青 茵陈 白术 芒硝 寒水石朴硝（各一两）

上十四味捣为散，若春灌，即和鸡子，油量水多少，搅调灌口，若冬灌，即切以煎之讫，冷和油及酒灌口。

又疗马虫颡十年以上，灌鼻一两度，无不瘥方。

酱清和胆半合，搅令调，分两度灌鼻，每一灌，停一两日将息，不得伤多，多即伤马，故录之令知。（肘后同）又疗马虫颡方，候马鼻沫出，梁肿起，即不可疗。

砂（二酸枣许研） 猪脂（腊月者二鸡子许）

上二味，先研 砂，令极细为末，然后熬猪脂，及 砂煎一沸，停如人肌，高仰马鼻以灌之，一炊久。若患一鼻，减药之半，两鼻患，两鼻中灌之，一鼻患，一鼻中灌之。灌鼻后一二日，更有熏法如后，莨菪子别捣，藜芦谷精草干膝葶苈子别捣，各等分，为末相和，以又疗马驴胞转欲死方。

捣蒜内小便孔中深五寸，立瘥，又用小儿尿和水灌口，立瘥。

又方：骑走上坡，用木腹下来去捺，以手内大孔中探却粪，大效，探法，剪却指甲，以油涂手，恐损破肠也。（肘后同）

又方：但以盐四升，人尿和灌口。

又方：捣蒜三升哺之，小马分半。

又疗马患月怜方。

取鬼微热 揩之，立瘥，鬼微如地菌，夏月得湿，多聚生粪中，见日消黑者是。

又疗马食着地胆等虫，辄困胀闷立死方。

取桑根入地一尺者，去黄皮锉之，以水煎，取浓汁，急灌口，止毒，胜甘草。

又疗马嗽方。

取麻子一斗饲之，立定，若腔及色焦，与吃即光泽。（肘后同）又马 蹄方。

于马枥下，当马前脚阔一尺许，掘渠深一尺许，取石如鸡子许大，满中填实，令马立其

上，两日即瘥。（肘后同）又马每月一两度灌油盐，永不着黄方。

以油一小升，盐一小合，和以灌口，瘦弱马以意量之。

又马脊疮方。

取马通汁，及热遍疮上涂之。

又疗马疥方。

云花草（一两状如麻黄而坚实） 薰黄（二两） 附子（一枚用藜芦二两神效）

上三味捣末，生麻油和之，以泔清皂荚洗之，日中少时令水干后敷药，不过五六遍，无不瘥，韩五家盛谈效验，但苦不识云花。（出第九卷中）

又疗马筋瘙方。

砂 藜芦 槐子 葶苈子（各半两） 薰黄 石硫黄 黄柏 巴豆 乌麻（各少许） 蜜猪膏（各半两）

上十味捣为末，蜜猪膏和药如泥，敷疮方。

又方：取一杯酒酢，并麦米等相和，令调，涂布上，重裹上，用麻缠，每敷，先以铁浆汁洗病拭干，涂药，日再，瘥止。

上一页：马骨所刺及马血入旧疮方八首
下一页：牛狗疾方六首


牛狗疾方六首 《外台秘要》

牛狗疾方六首

肘后疗牛疫病方。

取獭屎三升，以沸汤淋，取汁二升灌之良。

又疗牛马六畜水谷疫病方。

取酒和麝香少许和灌之。

又疗六畜脊疮焦痂方。

以面糊封之，即落。

又疗牛胀方。

以猪脂和小儿屎，灌口瘥。

又疗牛吃苜蓿草，误吃地胆虫，肚胀欲死方。

以研大麻子灌口瘥，吹生葱亦佳。

救急疗犬疥方。

蛇皮烧灰和粥与吃瘥。（出第九卷中）

上一页：马汗及毛入人疮中方六首
下一页：牛触肠出方一首


牛触肠出方一首 《外台秘要》

牛触肠出方一首

救急疗牛 触肠出方。

砂（一大两） 干姜（二小两）

上二味为末，涂损处，肠即自入，肠干不入，宜割去干处讫，用粟谷叶为末以敷之，即却入，大良神妙。（出第九卷中）

上一页：牛狗疾方六首
下一页：油衣粘及松脂着人衣虫蚀毯鞯法五首


油衣粘及松脂着人衣虫蚀毯鞯法五首 《外台秘要》

油衣粘及松脂着人衣虫蚀毯鞯法五首

救急油衣粘法。

以黄土泥水和如煎饼面，表里涂之，阴干一宿，以水濯去之，不粘也。

又鞯被虫蚀方。

取吴茱萸捣末，和面作糊涂鞯面，煎茱萸汁刷之，其虫永断。

又毡被虫蚀方。

刈取黄蒿有子者，曝干，铺毡中卷之令遍，置阁上十年不蚀。

又松脂着人手足及衣毡褥洗不去法。

以嚼杏仁洗之立去，除彩色衣物等着车脂及油腻等，米研煮作饮洗之，即不损绯紫碧绿。

（一云车脂嚼粟以水洗之蜡以蜜水洗之极验）

又方：煮水便和皂荚洗佳，以酒洗亦佳，以蜜和汤洗之，平复不损色，并试有功，虽是小事，亦为切要，以附之服饵之未。（出第九卷中）

上一页：牛触肠出方一首


说明

欢迎浏览“《外台秘要》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《外台秘要》”手册】