序 《千金翼方》

序

原夫神医秘术，至赜参于道枢。宝饵凝灵，宏功浃于真畛。知关 玄牡，驻历之效已深。辔策天机，全生之德为大。稽炎农于纪 ，资太一而返营魂。镜轩后于遗编，事歧伯而宣药力，故能尝味之绩，郁腾天壤，诊体之教，播在神寰。医道由是滥觞，时义肇基于此。亦有志其大者，高密问紫文之术；先其远者，伯阳流玉册之经；拟斯寿于乾坤，岂伊芳难老。俦厥龄于龟鹤，讵可蠲 。兹乃大道之真以持身抑斯之谓也。若其业济含灵，命悬兹乎，则有越人彻视于腑脏，秦和动达于膏肓，仲景候色而验眉，元化刳肠而湔胃，斯皆方轨迭迹，思韫入神之妙；极变探幽，精超绝代之巧。晋宋方技既其无继，齐梁医术曾何足云。若夫医道之为言，实惟意也。固以神存心手之际，意析毫芒之里。当其情之所得，口不能言；数之所在，言不能谕。然则三部九候，乃经络之枢机。气少神余，亦针刺之钧轴。况乎良医则贵察声色，神工则深究萌芽。心考锱铢，安假悬衡之验，敏同机骇，曾无挂发之淹。非天下之至精，其孰能与于此。是故先王镂之于玉板，往圣藏之以金匮，岂不以营迭至道括囊真颐者欤。

余幼智蔑闻，老成无已。才非公干，夙婴沉疾。德异士安，早缠 瘵。所以志学之岁，驰百金而徇经方。耄及之年，竟三余而勤药饵。酌华公之录帙，异术同窥。采葛生之玉函，奇方

毕综。每以为生者两仪之大德，人者五行之秀气。气化则人育，伊芳人禀气而存。德合则生成，是生曰德而立。既知生不再于我，人处物为灵，可幸蕴灵心阙颐我性源者。由检押神秘，幽求今古，撰方一部，号曰千金，可以济物摄生，可以穷微尽性。犹恐岱山临目，必昧秋毫之端；雷霆在耳；或遗玉石之响。所以更撰方翼三十卷，共成一家之学。譬 之相济，运转无涯。等羽翼之交飞，抟摇不测。矧夫易道深矣，孔宣系十翼之辞；玄文奥矣，陆绩增玄翼之说。或沿斯义，述此方名矣。贻厥子孙，永为家训。虽未能譬言中庶，比润上池，亦足以慕远测深，稽门叩键者哉。倘经目于君子，庶知余之所志焉。

下一页：校正千金翼方后序
原始资料来源互联网，中医世家网站整理。


校正千金翼方后序 《千金翼方》

校正千金翼方后序

夫疾病之至急者有三∶一曰伤寒，二曰中风，三曰疮痈。是二种者，疗之不早，或治不对病，皆死不旋踵。孙氏撰千金方，其中风疮痈可谓精至，而伤寒一门，皆以汤散膏丸类聚成篇，疑未得其详矣。又着千金翼三十卷，辨论方法，见于千金者十五六。惟伤寒谓大医汤药虽行百无一效，乃专取仲景之论，以太阳方证比类相附，三阴三阳宜忌霍乱发汗吐下后阴易劳复病为十六篇，分上下两卷，亦一时之新意。此于千金为辅翼之深者也。从而着之

论曰∶伤寒热病，自古有之，名贤睿哲，多所防御。至于仲景，特有神功，寻思旨趣，莫测其致。

有以见孙氏尊而神之之心也。是二书者，表里相明，至纤至悉，无不赅备。世又传千金髓者，观其文意，殊非孙氏所作，乃好事者为之耳。王道集外台秘要方，各载所出，亦未之见。似出于唐之末伐，博雅者勿谓其一家书也。至于合药生熟之宜，炮炙之制，分两升斗之剂，并载千金凡例中，此不着云尔。

上一页：序
下一页：采药时节第一


采药时节第一 《千金翼方》

采药时节第一

论曰∶夫药采取不知时节，不以阴干曝干，虽有药名，终无药实，故不依时采取，与朽木不殊，虚废人功，卒无裨益，其法虽具大经，学人寻览造次难得，是以甄别，即日可知耳葳蕤（立春后采，阴干。） 菊花（正月采根，三月采叶，五月采茎，九月采花，十一月采实，皆阴干。） 白英（春采叶，夏采茎，秋采花，冬采根） 络石（正月采。） 飞廉（正月采根，七八月采花，阴干。） 本（正月二月采，曝三十日成。） 通草（正月采，阴干。）女菀（正月二月采，阴干。） 乌头、乌喙（正月二月采，春采为乌头，冬采为附子，八月上旬采根，阴干。） 蒴 （春夏采叶，秋冬采茎根。） 柏叶（四时各依方面采，阴干。） 枸杞（春夏采叶，秋采茎实，冬采根，阴干。） 茗（春采） 桃枭（正月采。） 天门冬（二月三月七月八月采，曝。） 麦门冬（二月三月八月十月采，阴干。） 术（二月三月八月九月采，曝。）黄精（二月采，阴干。） 干地黄（二月八月采，阴干。） 薯蓣（二月八月采，曝。） 甘草（二月八月采，曝干，十日成。） 人参（二月四月八月上旬采，曝干，无令见风。） 牛膝（二月八月十月采，阴干） 细辛（二月八月采，阴干。） 独活（二月八月采，曝。） 升麻（二月八月采，日干。） 柴胡（二月八月采，曝。） 龙胆（二月八月十一月十二月采，阴干。） 巴戟天（二月八月采，阴干。） 白蒿（二月采。） 防风（二月十月采，曝。） 黄连（二月八月采。） 沙参（二月八月采，曝。） 王不留行（二月八月采。） 黄 （二月十月采，阴干。）杜若（二月八月采，曝。） 茜根（二月三月采，曝。） 当归（二月八月采，阴干。） 秦艽（二月八月采，曝。） 芍药（二月八月采，曝。） 前胡（二月八月采，曝。） 知母（二月八月采，曝。） 栝蒌（二月八月采根，曝，三十日成。） 石龙芮（五月五日采子，二月八月采皮，阴。） 石苇（二月采，阴干。） 狗脊（二月八月采，曝。） 萆 （二月八月采，曝。） 菝（二月八月采，曝。） 白芷（二月八月采，曝。） 紫菀（二月三月采，阴干。） 百合（二月八月采，曝。） 牡丹（二月八月采，阴干。） 防己（二月八月采，阴干。） 地榆（二月八月采，曝。） 莎草根（二月八月采。） 大黄（二月八月采，火干。） 桔梗（二月八月采，曝。） 甘遂（二月采，阴干。） 赭魁（二月采。） 天雄（二月采，阴干。） 贯众（一月八月采，阴干。）虎掌（二月八月采，阴干。） 白蔹（二月八月采，曝。） 羊桃（一月采，阴干。） 野狼毒（二月八月采，阴干。） 鬼臼（二月八月采。） 茯苓、茯神（二月八月采，阴干。） 桂（二月八月十月采，阴干。） 杜仲（二月五月六月九月采。） 商陆（二月八月采，晒干。） 丁香（二月八月采。） 榆皮（二月采皮，曝干，八月采实。） 猪苓（二月八月采，阴干。） 秦皮（二月八月采，阴干。） 石楠（二月四月采叶，八月采实，阴干。） 蓝叶（二月三月采，曝，本草无。） 赤箭（三月四月八月采，曝。） 防葵（三月三日采，曝。） 芎 （三月四月采，曝。）徐长卿（三月采。） 黄芩（三月三日采，阴干。） 大青（三月四月采，阴干。） 玄参（三月四月采，曝。） 苦参（三月八月十月采，曝。） 杜蘅（三月三日采，曝。） 紫草（三月采，阴干。） 白薇（三月三日采，阴干。） 紫参（三月采，火干。） 泽兰（三月三日采，阴干。）王瓜（三月采，阴干。） 垣衣（三月三日采，阴干。） 艾叶（三月三日采，曝。） 水萍（三月采，曝。） 芫花（三月三日采，阴干。） 泽漆（三月三日、七月七日采，阴干。） 藜芦（三月采，阴干。） 羊踯躅（三月采，阴干。） 茵芋（三月三日采，阴干。） 射干（三月三日采，阴干。） 青葙子（三月采茎叶，阴干，五月六月采子。） 紫葛（三月八月采，晒干。） 白附子（三月采。） 桑上寄生（三月三日采，阴干。） 浓朴（二月九月十月采，阴干。） 芜荑（三月采，阴干。） 黄环（三月采，阴干。） 乌芋（三月三日采，曝。） 桃花（三月三日采，阴干。） 苦菜（三月三日采，阴干。） 远志（四月采，阴干。） 菥 子（四月五月采，曝。）景天（四月四日、七月七日采，阴干。） 蒲黄（四月采。） 兰草（四月五月采。） 蘼芜（四月五月采，曝。） 白头翁（四月采。） 夏枯草（四月采。） 溲疏（四月采。） 鼠尾草（四月采叶，七月采花，阴干。） 菖蒲（五月十二月采，阴干。） 卷柏（五月七月采，阴干。）泽泻（五月六月八月采，阴干。叶∶五月采；实∶九月采。） 车前子（五月五日采，阴干。） 茺蔚子（五月采。） 石龙刍（五月七日采，曝。） 丹参（五月采，曝。） 天名精（五月采。）肉苁蓉（五月五日采，阴干。） 蛇床子（五月采，阴干。） 茵陈蒿（五月及立秋采，阴干。）旋花（五月采，阴干。） 葛根（五月采，曝。） 酸浆（五月采，阴干。） 蠡实（五月采，阴干。）大小蓟（五月采。） 荭草（五月采实。） 旋复花（五月采，晒干。） 鸢尾（五月采。） 半夏（五月八月采，曝。） 莨菪子（五月采。） 蜀漆（五月采，阴干。） 茹（五月采，阴干。）蓄（五月采，阴干。） 生漆（夏至后采。） 蕤核（五月六月采，晒干。） 松萝（五月采，阴干。）五加皮（五月七月采茎，十月采根，阴干。） 莽草（五月采，阴干。） 郁李根（五月六月采。）挛华（五月采。） 覆盆子（五月采。） 梅实（五月采，火干。） 杏核仁（五月采。） 蘩蒌（五月五日采。） 葫（五月五日采。） 蒜（五月五日采。） 青 （五月采，本草无。） 紫芝（六月八月采。） 茅根（六月采。） 荛花（六月采，阴干。） 昨夜何草（夏采，晒干。） 松脂（六月采。） 五木耳（六月采，曝干。） 石斛（七月八月采，阴干。） 蒺藜子（七月八月采，曝。）续断（七月八月采，阴干。） 薇衔（七月采。） 麻黄（立秋采，阴干。） 瞿麦（立秋采，阴干。） 海藻（七月七日采，曝。） 陆英（立秋采。） 菌桂（立秋采。） 槐实（七月七日十月巳日采。） 桃核仁（七月采，阴干。） 瓜蒂（七月七日采，阴干。） 水苏（七月采。） 麻（七月七日采。） 腐婢（七月采，阴干。） 蓍实（八月九月采，晒干。） 薏苡仁（八月采实，根无时。） 地肤子（八月十月采，阴干。） 漏芦（八月采，阴干。） 营实（八月九月采，阴干。） 五味子（八月采，阴干。） 败酱（八月采。） 恒山（八月采，阴干。） 牙子（八月采，曝。） 蛇含（八月采，阴干。） 菌（八月采，阴干。） 连翘（八月采，阴干。） 屋游（八月九月采。） 女青（八月采，阴干。） 牡荆实（八月九月采，阴干。） 酸枣（八月采，阴干。） 楮实（八月九月采，晒干。） 秦椒（八月九月采。） 卫矛（八月采，阴干。） 巴豆（八月采，阴干。） 蜀椒（八月采，阴干。） 雷丸（八月采，曝。） 大枣（八月采，曝。） 藕实（八月采。） 鸡头实（八月采。） 白瓜子（八月采。） 菟丝子（九月采，曝。） 荩草（九月十月采。） 干姜（九月采。） 松实（九月采，阴干。） 辛夷（九月采，曝。） 枳实（九月十月采，阴干。） 山茱萸（九月十月采，阴干。） 吴茱萸（九月九日采，阴干。） 栀子（九月采，曝。） 皂荚（九月十月采，阴干。） 栗（九月采。） 荏（九月采，阴干。） 麻子（九月采。） 大豆（九月采。） 子（十月采。） 决明子（十月十日采，阴干百日。） 云实（十月采，曝。） 贝母（十月采，曝。） 女贞（立冬采。） 橘柚（十月采。） 款冬花（十一月采，阴干。） 棘刺（冬至后一百二十日采。） 苋实（十一月采。） 忍冬（十二月采，阴干。） 大戟（十二月采，阴干。） 木兰（十二月采，阴干。） 冬葵子（十二月采。） 白藓（四月五月采，阴干。） 葶苈（立夏后采，阴干。）

论曰∶凡药皆须采之有时日，阴干曝干，则有气力。若不依时采之，则与弃功用，终无益也。学人当要及时采掇，以供所用耳。

上一页：校正千金翼方后序
下一页：药名第二


药名第二 《千金翼方》

药名第二

论曰∶有天竺大医者耆婆云∶天下物类皆是灵药，万物之中，无一物而非药者。斯乃大医也。故神农本草，举其大纲，未尽其理，亦犹咎由创律，但述五刑，岂卒其事，且令后学者因韦典法，触类长之无穷竭，则神农之意从可知矣。所以述录药名品，欲令学徒知无物之非药耳。

玉泉 玉屑 丹砂 空青 绿青 曾青 白青 扁青 石胆 云母 朴硝 硝石 芒硝 滑石 石钟乳 紫石英 矾石（马齿矾、绛矾、黄矾、青矾） 白石英 五石脂 太一余粮紫禹余粮 石中黄子 禹余粮 黄禹余粮 金屑 银屑 水银（汞粉附） 雄黄 雌黄殷孽 孔公孽 石脑 石硫黄 熏黄 阳起石 凝水石 石膏 磁石 玄石 理石 长石肤青 石黛 铁落 生铁 铁 钢铁 铁精 铁浆 食盐 光明盐 绿盐 蜜陀僧 桃花石珊瑚 石花 乳床 青琅 石 特生 石 握雪 石 方解石 苍石 土殷孽 代赭卤碱 大盐 戎盐 青盐 赤盐 白垩 铅丹 锡粉 锡铜镜鼻 铜弩牙 金牙 锻石冬灰 炭 锻灶灰 伏龙肝 东壁土 半天河 地浆 砂 姜石 赤铜屑 铜矿石 铜青白瓷瓦屑 乌古瓦 石燕 梁上尘 不灰木 青芝 赤芝 黄芝 白芝 黑芝 紫芝 赤箭天门冬 麦门冬 术 女萎葳蕤 黄精 干地黄 菖蒲 远志（小草） 泽泻（叶、实附）薯蓣 菊花 甘草 人参 石斛 牛膝 卷柏 细辛 独活 升麻 柴胡 防葵 蓍实子 薏苡仁 车前子（叶附） 菥 子 茺蔚子 木香 龙胆 菟丝子 巴戟天 白英白蒿 肉苁蓉 地肤子 忍冬 蒺藜子 防风（叶附） 石龙刍 络石 千岁 黄连 沙参丹参 蓝实 景天 天名精 王不留行 蒲黄 兰草 决明子 芎 香蒲（蒲根附） 蘼续断 云实 黄 徐长卿 杜若 蛇床子 茵陈蒿 漏芦 茜根 飞廉 营实 蔷薇薇衔 五味子 旋花 白菟藿 鬼督邮 白花藤 当归 秦艽 黄芩 芍药 本（实干姜（生姜附） 麻黄（根、子附） 葛根（汁、叶、花附） 前胡 知母 大青 贝母蒌（实、茎、叶附） 玄参 苦参 石龙芮 石苇 狗脊 萆 菝 通草 瞿麦 败酱衡紫草 紫菀 白藓皮 白薇 耳 茅根 百合 酸浆 王参 女萎 淫羊（花、叶附） 款冬花 牡丹 防己 女苑 泽兰 地榆 王孙 爵床 白前 百部瓜荠 高良姜 马先蒿 蜀羊泉 积雪草 恶实 莎草 大小蓟 垣衣 艾叶海藻 昆布 荭草 陟厘 草 凫葵 井中苔萍（蓝附） 鳢肠 酱 百脉根白药 香子 郁金 姜黄 百两金 阿魏 大黄 桔梗 甘遂 葶苈 芫花 泽荛花 旋复花 钩吻 藜芦 赭魁 及己 天雄 乌头（附射罔、乌喙） 附子踯躅茵芋 射干 鸢尾 贯众（花附） 半夏 由跋 虎掌 莨菪子 蜀漆 恒山牙子 白蔹 白芨 蛇含 草蒿 菌 连翘 白头翁 茹 苦 羊桃 羊牛扁 陆英 蒴 荩草 夏枯草 乌韭 蚤休 虎杖 石长生 鼠尾草 马鞭松脂（实、叶、根、节、花等附） 蛇莓 苎根 菰根 野狼 子 弓弩弦 败天船茹 屋游 赤地利 赤车使者 三白草 牵牛子 猪膏母 刘寄奴草 紫草格注草 独行根 狗舌草 乌蔹莓 野狼毒 鬼臼 芦根 甘蕉根实 蒲公草 商陆 女青 水蓼 角蒿 白附子 鹤虱 鱼网 马绊绳破故纸 甑带灰 鬼盖 屐 鼻绳 雀麦 茯苓（茯神附） 琥珀（玉附）等附）麻布叩幅头 菌桂 牡桂 桂 杜仲 故麻鞋底 枫香脂（皮附） 干漆（生漆附） 蔓荆实牡荆 女贞实 蕤核 五加皮 沉香（熏陆香、鸡舌香、藿香、詹糖香、枫香等附） 丁香 柏木（根附） 辛夷 木兰 桑上寄生 榆皮（花附） 酸枣 槐实（枝、皮等附） 枸杞 楮实（叶、皮、茎、白汁附） 苏合香 龙眼 浓朴 猪苓 竹叶（根、汁、附） 枳实（刺茹附） 山茱萸 吴茱萸（根附） 秦皮 栀子 槟榔 合荑食茱萸 椋子木 折伤木 每始王木 茗苦荼 蜀桑根 松桑灰等附） 白棘 安息香 龙脑 摩勒 棘刺花（实、麟竭胡桐泪 黄环 石楠（实附） 巴豆 蜀椒 莽草 郁材楠材 钓樟根皮 榧实 蔓椒 雷丸 溲疏 榉树皮 白钓藤 药实根 皂荚 楝实（根附） 柳华（叶、实、汁方木 接骨木 枳 木天蓼 乌臼木 赤瓜木 诃梨勒椿木叶（樗木附） 橡实 无食子 杨栌木 槲若垢尿溺 龙骨（白龙骨、齿、角等附） 牛黄 麝乳酥 熊脂（胆附） 白胶 阿胶 醍醐 底野迦（髓、肺、骨、肉、齿、骨头、血、肚、脂、靥、蹄、肝、齿、眼、尾、脂、肉、喉咙、口中毛、耳中垢、屎、豹肉野狼牙 狸骨（肉、阴茎等附） 虎骨（膏、爪、附） 笔头灰 六畜毛蹄甲 鼠 麋脂（角附） 豚卵（膏、肉、耳中垢等附） 鼹鼠 獭肝（肉、屎附） 狐阴茎（五脏、肠、屎等附） 膏（肉、胞等附）野猪黄 驴屎（屎乳轴垢等附） 豺皮肺、肉、骨、 膏、 毛、溺通乳汁、屎中骨等附） 丹雄鸡（白雄鸡、黄雄鸡脂、乌里黄及、左右翘毛、黑雌鸡、黄雌鸡（毛、肉、子等附） 肪 雁肪 鹧鸪鹊鸲鹆 燕屎 雀卵（脑、头、血、蜜蜜蜡（白蜡附） 牡蛎 桑螵蛸珠秦龟 龟甲 蠡鱼 鲍鱼 鲤龙子 露蜂房 樗鸡 蚱蝉水马 鳖甲（肉附） 鱼甲鲡鱼鲛鱼皮 紫贝 虾蟆 蛙蛛蜻蛉 石蚕 蛇蜕 蛇螂白颈蚯蚓 斑蝥葡萄 蓬 覆盆子叶梅实 枇杷叶 柿枭、毛蠹、皮、叶附） 白瓜子 白冬瓜芥苜蓿 荏苦瓠 水靳麻 （子粱米 黄粱（叶附） 黍

上六百八十种皆今时见用药，并可收采以备急要用也。

上一页：采药时节第一
下一页：药出州土第三


药出州土第三 《千金翼方》

药出州土第三

论曰∶按本草所出郡县皆是古名，今之学人卒寻而难晓，自圣唐开辟，四海无外，州县名目，事事惟新，所以须甄明即因土地名号后之学人容易即知，其出药土地，凡一百三十三州，合五百一十九种，其余州土皆有不堪进御，故不繁录耳。

上一页：药名第二
下一页：关内道


关内道 《千金翼方》

关内道

雍州∶柏子仁、茯苓。华州∶覆盆子、杜蘅、茵芋、木防己、黄精、白术、柏白皮、茯苓、茯神、天门冬、薯蓣、王不留行、款冬花、牛膝、细辛、鳖甲、丹参、鬼臼、白芷、白蔹、野狼牙、水蛭、松花、鳖头、桑螵蛸、松子、松萝、兔肝、远志、泽泻、五味子、菝 、桔梗、玄参、沙参、续断、山茱萸、萆 、白薇、通草、小草、石南、石苇、龟头、麦门冬。同州∶寒水石、斑蝥、麻黄、 虫、麻黄根、芜荑、蒲黄、麻黄。岐州∶鬼督邮、樗鸡、獐骨、獐髓、及己、藜芦、秦艽、甘草。宁州∶ 子、芫青、 蓄、 花、荆子、虻虫。州∶芍药、 茹、黄芩、秦艽。原州∶野狼牙、苁蓉、黄 、枫柳皮、白药。延州∶芜荑。

泾州∶泽泻、防风、秦艽、黄芩。灵州∶代赭、野猪黄、苁蓉、 脂。盐州∶青盐。

上一页：药出州土第三
下一页：河南道


河南道 《千金翼方》

河南道

洛州∶秦椒、黄鱼胆、黄石脂。谷州∶半夏、桔梗。郑州∶秦椒。陕州∶栝蒌、柏子仁。汝州∶鹿角、鹿茸。许州∶鹿茸。虢州∶茯苓、茯神、桔梗、桑上寄生、细辛、栝蒌、白石英。豫州∶吴茱萸、鹿茸。齐州∶阿胶、荣婆药、防风。莱州∶牡蛎、 茹、海藻、马刀、七孔决明、文蛤、牛黄、海蛤、乌贼鱼。兖州∶防风、羊石、仙灵脾、云母、紫石英、桃花石。密州∶海蛤、牛黄。泗州∶麋脂、麋角。徐州∶桑上寄生。淄州∶防风。沂州∶紫石英。

上一页：关内道
下一页：河东道


河东道 《千金翼方》

河东道

蒲州∶龙骨、紫参、蒲黄、五味子、石胆、龙角、龙齿。绛州∶防风。隰州∶当归、大黄。汾州∶石龙芮、石膏。潞州∶赤石脂、不灰木、人参、白石脂。泽州∶人参、禹余粮、防风、白石英。并州∶白菀、鬼督邮、白龙骨、柏子仁、矾石、 石、甘草。晋州∶白垩、紫参。代州∶柏子仁。蔚州∶松子。慈州∶白石脂。

上一页：河南道
下一页：河北道


河北道 《千金翼方》

河北道

怀州∶牛膝。相州∶知母、磁石。箕州∶人参。沧州∶ 菌。幽州∶人参、知母、蛇胆。檀州∶人参。营州∶野猪黄。平州∶野猪黄。

上一页：河东道
下一页：山南西道


山南西道 《千金翼方》

山南西道

梁州∶小柏、芒硝、理石、皂荚、苏子、 脂、防己、野猪黄。洋州∶野猪黄、 脂。

凤州∶鹿茸。始州∶重台、巴戟天。通州∶药子。渠州∶卖子木。商州∶香零皮、浓朴、熊胆、龙胆、枫香脂、菖蒲、枫香木、秦椒、辛夷、恒山、獭肝、熊、杜仲、莽草、枳实、芍药。金州∶獭肝、枳茹、莽草、蜀漆、獭肉、枳实、枳刺、恒山。

上一页：河北道
下一页：山南东道


山南东道 《千金翼方》

山南东道

邓州∶夜干、甘菊花、蜥蜴、蜈蚣、栀子花、牡荆子。均州∶葳蕤。荆州∶橘皮。襄州∶石龙芮、蓝实、蜀水花、茗草、雷丸、陵鲤甲、乌梅、牵牛子、干白、鸬 头、橙叶、栀子花、蜥蜴、蜈蚣、孔公孽、败酱、贝母。夔州∶橘皮。硖州∶杜仲。房州∶野猪黄、獾脂。唐州∶鹿茸。

上一页：山南西道
下一页：淮南道


淮南道 《千金翼方》

淮南道

扬州∶白芷、鹿脂、蛇床子、鹿角。寿州、光州、蕲州、黄州、舒州∶并出生石斛。申州∶白芨。

上一页：山南东道
下一页：江南东道


江南东道 《千金翼方》

江南东道

润州∶踯躅、贝母、卷柏、鬼臼、半夏。越州∶榧子、刘寄奴。婺州、睦州、歙州、建州∶并出黄连。泉州∶干姜。

上一页：淮南道
下一页：江南西道


江南西道 《千金翼方》

江南西道

宣州∶半夏、黄连。饶州∶黄连。吉州∶陟厘。江州∶生石斛。岳州∶杉木、蝉蜕、楠木、鳖甲。潭州∶生石斛。郎州∶牛黄。永州∶石燕。郴州∶钓樟根。辰州∶丹砂。

上一页：江南东道
下一页：陇右道


陇右道 《千金翼方》

陇右道

秦州∶防葵、芎 、野狼毒、鹿角、兽野狼牙、鹿茸、蘼芜。成州∶防葵、野狼牙。兰州∶苁蓉、鹿角胶。武州∶石胆、雄黄、雌黄。廓州∶大黄。宕州∶ 本、独活、当归。

上一页：江南西道
下一页：河西道


河西道 《千金翼方》

河西道

凉州∶大黄、白附子、鹿茸。甘州∶椒根。肃州∶肉苁蓉、百脉根。伊芳州∶伏翼、葵子。瓜州∶甘草。西州∶蒲桃。沙州∶石膏。

上一页：陇右道
下一页：剑南道


剑南道 《千金翼方》

剑南道

益州∶苎根、枇杷叶、黄环、郁金、姜黄、木兰、沙糖、蜀漆、百两金、薏苡、恒山、干姜、百部根、慎火草。眉州∶巴豆。绵州∶天雄、乌头、附子、乌喙、侧子、甘皮、巴戟天。资州∶折伤木。嘉州∶巴豆、紫葛。邛州∶卖子木。泸州∶ 酱。茂州∶升麻、羌活、金牙、芒硝、马齿矾、朴硝、大黄、雄黄、矾石、马牙硝。 州∶高良姜。松州、当州∶并出当归。扶州∶芎 。龙州∶侧子、巴戟天、天雄、乌头、乌喙、附子。柘州∶黄连。

上一页：河西道
下一页：岭南道


岭南道 《千金翼方》

岭南道

广州∶石斛、白藤花、丁根、决明子、甘椒根。韶州∶石斛、牡桂、钟乳。贺州、梧州、象州∶并出蚺蛇胆。春州、封州、泷州∶并出石斛。恩州∶蚺蛇胆。桂州∶滑石、蚺蛇胆。柳州∶桂心、钓樟根。融州∶桂心。潘州∶蚺蛇胆。交州∶槟榔、三百两银、龙眼、木蓝子．峰州∶豆蔻。马牙石一名长石，一名大乳，一名牛脑石，出在齐州历城县。

论曰∶既知无物非药及所出土地，复采得时，须在贮积，以供时急，不得虚弃光阴，临事忽遽，失其机要，使风烛不救，实可悲哉！博学人深可思之，用为备耳。

上一页：剑南道
下一页：用药处方第四


用药处方第四 《千金翼方》

用药处方第四

论曰∶凡人在身感病无穷，而方药医疗有限，由此观之，设药方之篇，是以忮其大意，岂能得之万一。聊举所全，以发后学，此篇凡有六十五章，总摄众病，善用心者，所以触类长之，其救苦亦以博矣，临事处方，可得依之取诀也。

上一页：岭南道
下一页：治风第一


治风第一 《千金翼方》

治风第一

当归 秦艽 干姜 本 麻黄 葛根 前胡 知母 石苇 狗脊 萆 杜蘅 白薇 白芷 耳 女萎 桔梗 大戟 乌头 乌喙 附子 侧子 天雄 踯躅 茵芋 贯众白芨 蒴 茹 鬼箭 磁石 石膏 天门冬 葳蕤 白术 菖蒲 泽泻 薯蓣 菊花 细辛 独活 升麻 庵 薏苡 巴戟天 松叶 松节 石南 蜀椒 莽草 防风 王不留行芎 黄 杜若 辛夷 牡荆子 五加皮 木兰 枸杞 竹叶 浓朴 松实 秦皮 牡丹皮 防己 秦椒 女菀 泽兰 竹沥 山茱萸 吴茱萸 蒺藜子 曾青 石 代赭

上一页：用药处方第四
下一页：湿痹腰脊第二


湿痹腰脊第二 《千金翼方》

湿痹腰脊第二

白胶 阿胶 鹿茸 鹿角 鹿脂 鸡头 蔓荆 竹沥 肉苁蓉 防风 芎 景天 丹参络石 千岁 汁 王不留行 山樱木汁 蛇床 漏芦 茜根 飞廉 石 桔梗 芫花旋复花 附子 侧子 天雄 踯躅 茵芋 当归 秦艽 芍药 干姜 葛根 石龙芮 狗脊萆 菝 败酱 耳 白藓 蠡实 青 大豆卷 石南 蜀椒 蔓荆 皂荚 天门冬 白术 葳蕤 干地黄 菖蒲 泽泻 菊花 薯蓣 石斛 牛膝 细辛 柴胡薏苡 车前子 柏子仁 菥 蒴 桂心 杜仲 干漆 五加皮 酸枣 枸杞 松子 桑

上寄生 续断 天名精

上一页：治风第一
下一页：挛急曳第三


挛急曳第三 《千金翼方》

挛急曳第三

秦艽 本 狗脊 萆 通草 石南 防风 芎 续断 天门冬 女萎 干地黄石斛 牛膝 薏苡 菟丝 杜仲 干漆 荆子 枸杞 大豆卷 天雄 附子 野葛 蒴

上一页：湿痹腰脊第二
下一页：身瘙痒第四


身瘙痒第四 《千金翼方》

身瘙痒第四

青琅 锻石 丹砂 雄黄 水银 硫黄 牙子 白芨 铁落 枳实 蒺藜子 莽草柳花 蜀羊泉 水萍 防风 茹 羊蹄 荩草 败酱 藜芦 青葙 青蒿 羊角 蝉蜕 秦艽 天鼠矢

上一页：挛急曳第三
下一页：惊痫第五


惊痫第五 《千金翼方》

惊痫第五

铅丹 紫石英 白石脂 秦皮 银屑 玄石 铁精 钓藤 款冬花 牡丹皮 白藓皮紫菀 女菀 柏子仁 茯苓 茯神 桔梗 荛花 莨菪子 蛇衔 远志 人参 细辛 防葵龙胆 杏仁 龙骨 龙齿 牛黄 头发 白芝 龙角 羊齿 羊骨 乱发 牛齿 白马茎白马齿 赤马齿 白马悬蹄 鹿茸 牡狗齿 豚卵 狐五脏 石蜜 海蛤 蚱蝉 露蜂房白僵蚕 蛇蜕 雀瓮 蛇黄 鼠妇 蜣螂 六畜毛蹄甲

上一页：身瘙痒第四
下一页：鬼魅第六


鬼魅第六 《千金翼方》

鬼魅第六

代赭 粉锡 金牙 卫矛 赤箭 铜镜鼻 升麻 牛黄 青木香 蓝实 蘼芜 徐长卿云实 黄环 狸骨 獭肝 桃花 桃枭 蜈蚣 蛇胆 亭长 芫青 斑蝥 石长生 野狼毒鬼臼 商陆 踯躅 白芨 野葛 琥珀 六畜毛蹄甲

上一页：惊痫第五
下一页：蛊毒第七


蛊毒第七 《千金翼方》

蛊毒第七

方解石 代赭 金牙 卫矛 赤箭 徐长卿 升麻 瓜蒂 雷丸 紫菀 黄环 青木香 巴豆 麝香 景天 荷 犀角 羚羊角 豚卵 獭肝 狐茎 鹳骨 蜂房 胡燕屎 鲛皮白颈蚯蚓 蛇蜕 蜈蚣 斑蝥 芫青 芫花 藜芦 野葛 榧子 猪苓 败鼓皮 桑亭长 六畜毛蹄甲

上一页：鬼魅第六
下一页：痰实第八


痰实第八 《千金翼方》

痰实第八

淡竹叶 枳实 吴茱萸 浓朴 胡椒 槟榔仁 莱菔 茯苓 恒山 松萝 旋复花 大黄 芫花 荛花 半夏 乌头 黄芩 前胡 巴豆 柴胡 白术 细辛 朴硝 芒硝

上一页：蛊毒第七
下一页：固冷、积聚、腹痛、肠坚第九


固冷、积聚、腹痛、肠坚第九 《千金翼方》

固冷、积聚、腹痛、肠坚第九

石 雄黄 殷孽 浓朴 特生 石 曾青 戎盐 硫黄 阳起石 石膏 理石 高良姜朴硝 芫花 桔梗 吴茱萸 葶苈 旋复花 麦门冬 太一余粮 泽泻 茯苓 人参 柴胡 蒺藜 菌 防葵 牡丹 荛花 海藻 肉苁蓉 丹参 巴戟天 莽草 芍药 乌头麻黄 贝母 干姜 玄参 苦参 茹 野狼毒 大黄

上一页：痰实第八
下一页：腹痛胀满呕吐第十


腹痛胀满呕吐第十 《千金翼方》

腹痛胀满呕吐第十

浓朴 竹茹 枳实 吴茱萸 槟榔 葛根 桑白皮 松萝 橘皮 大黄 桔梗 甘遂干姜 大戟 藜芦 半夏 恒山 朴硝 生姜 本 阿胶 禹余粮 人参 戎盐

上一页：固冷、积聚、腹痛、肠坚第九
下一页：胸胁满第十一


胸胁满第十一 《千金翼方》

胸胁满第十一

方解石 兰草 杜若 莎草 竹叶 浓朴 枳实 干姜 前胡 玄参 紫菀 枸杞 桔梗荛花 茯苓 芫花 旋复花 射干 乌头 半夏 恒山 人参 菊花 细辛 柴胡

上一页：腹痛胀满呕吐第十
下一页：补五脏第十二


补五脏第十二 《千金翼方》

补五脏第十二

白石脂 五石脂 琥珀 紫菀 石苇 大黄 桔梗 石蜜 龙骨 牛髓 鹿肉 鹅肉干漆 柏子仁 女贞 银屑 沙参 酸枣 五味子 枳实 山茱萸 麦门冬 干地黄 菖蒲泽泻 薯蓣 人参 石斛 细辛 菥 龙胆 巴戟天 牡丹 韭 贝母 芜菁 葱白盆当归 钟乳 玄参 苦参

上一页：胸胁满第十一
下一页：益气第十三


益气第十三 《千金翼方》

益气第十三

玉泉 钟乳 五石脂 白石英 柏子仁 柏叶 兰草 续断 茵陈 黄 飞廉 营实五味子 旋花 泽泻 薯蓣 巴戟天 大枣 牡蒙 青 乌麻 枳实 赤箭 芜青子菜蒲桃 覆盆子 芍药 紫草 淫羊藿 羊肉 桑螵蛸 牛髓 蜡 牛肉 鹿茸 鹿角麋角 猪肚 云母粉 兔屎 兔肉 戎盐 石蜜

上一页：补五脏第十二
下一页：长阴阳益精气第十四


长阴阳益精气第十四 《千金翼方》

长阴阳益精气第十四

羊肾 牛肾 肉苁蓉 蓬 磁石 理石 地肤子 决明子 杜若 白棘 蛇床子 茜根黑石脂 五味子 天雄 附子 栝蒌 玄参 石苇 石龙芮 白薇 萆 紫参 麦门冬远志 小草 薯蓣 石斛 牛膝 卷柏 细辛 柴胡 车前子 茺蔚子 菟丝子 巴戟天 茯苓 枸杞 杜仲 丹砂 扁青 云母 滑石 钟乳

上一页：益气第十三
下一页：补骨髓第十五


补骨髓第十五 《千金翼方》

补骨髓第十五

五石脂 干漆 金屑 干地黄 防葵 菟丝子 乌麻 天门冬 青 贝母 淫羊藿 附子 天雄 羊肾 羚羊角 磁石

上一页：长阴阳益精气第十四
下一页：长肌肉第十六


长肌肉第十六 《千金翼方》

长肌肉第十六

本 天门冬 当归 白马茎 桑上寄生 冬葵子 白芷 蠡实 垣衣 麦门冬 麻仁干地黄 泽泻 薯蓣 菟丝子 石斛 甘草 女贞子 五加皮 枳实 胡麻 玉泉 磁石 赤石脂 浓朴 蒲桃 赤箭 五味子 酸枣仁

上一页：补骨髓第十五
下一页：坚筋骨第十七


坚筋骨第十七 《千金翼方》

坚筋骨第十七

玉泉 云母 杜仲 干漆 枸杞 硫黄 蔓荆 络石 磁石 戎盐 续断 乌麻 金屑五加皮 酸枣仁

上一页：长肌肉第十六
下一页：阴下湿痒第十八


阴下湿痒第十八 《千金翼方》

阴下湿痒第十八

木兰 槐皮 五加皮 杜仲 蛇床子 漏芦 飞廉 阳起石

上一页：坚筋骨第十七
下一页：消渴第十九


消渴第十九 《千金翼方》

消渴第十九

曾青 滑石 紫石英 白石英 凝水石 丹砂 石膏 理石 竹笋 桑白皮 枸杞根松脂 茯苓 马乳 兔骨 紫参 赤小豆 大麦 小麦 泽泻 莱菔 人参 麦门冬腐婢 粟米 青粱 甘草 牡蛎 猪肚 鸡屎白 云实 黄连 石 栝蒌 葛根 玄苦参 茅根 竹根 长石 知母 菰根 生葛汁 王瓜 冬瓜 水萍 羊酪

上一页：阴下湿痒第十八
下一页：消食第二十


消食第二十 《千金翼方》

消食第二十

白术 桔梗 大黄 黄芩 大豆屑（熬） 麦 皂荚 莱菔根 麦门冬 吴茱萸 槟榔橘皮 小蒜 浓朴 苦参

上一页：消渴第十九
下一页：淋闭第二十一


淋闭第二十一 《千金翼方》

淋闭第二十一

玉泉 石胆 芒硝 茯苓 琥珀 石燕 瞿麦 胡燕屎 茅根 鲤鱼齿 发皮 乱发头垢

上一页：消食第二十
下一页：利小便第二十二


利小便第二十二 《千金翼方》

利小便第二十二

硝石 滑石 紫参 栝蒌 百合 白石脂 海藻 榆皮 地肤子 山茱萸 蒲黄 棘仁天门冬 车前子 麻子仁 赤小豆 郁李仁 冬瓜 冬葵子 牵牛子 茅根 草 犍尿橘皮 楝实 长石 天名精 苦参 茵陈 秦艽

上一页：淋闭第二十一
下一页：止小便利第二十三


止小便利第二十三 《千金翼方》

止小便利第二十三

赤石脂 铅丹 粉锡 菖蒲 王瓜 栝蒌 菝 牡蛎 菰根 芦根 鸡肠草 龙骨鹿茸 鹿角 鸡 山茱萸

上一页：利小便第二十二
下一页：明目第二十四


明目第二十四 《千金翼方》

明目第二十四

玉泉 丹砂 空青 紫贝 萤火 贝齿 马珂 石胆 钟乳 石 五石脂 卤碱 戎盐理石 特生 石 蔓荆子 桑椹子 槐子 蕤仁 地肤子 铁精 长石 黄连 景天花香蒲 决明子 飞廉 杜若 枳实 秦艽 合欢 秦椒 棘仁 人参 细辛 蓍实菟丝子 茺蔚子 菥 乌麻 荠子 芜菁子 蓼子 葱子 前胡 玄参 瞿麦 石决明石龙芮 羚羊角 羊角 牛胆 兔肝 狗脊

上一页：止小便利第二十三
下一页：止泪第二十五


止泪第二十五 《千金翼方》

止泪第二十五

空青 曾青 蔓荆 蕤仁 绿盐 苦参 白芷 杜若 菊花 栾花 菥 皂荚 芎决明子 白术

上一页：明目第二十四
下一页：目赤痛第二十六


目赤痛第二十六 《千金翼方》

目赤痛第二十六

空青 车前子 曾青 石胆 矾石 戎盐 菥 蕤仁 荠子 栾花 鲤鱼胆 檗木石盐 葳蕤 决明子

上一页：止泪第二十五
下一页：益肝胆第二十七


益肝胆第二十七 《千金翼方》

益肝胆第二十七

空青 曾青 石 酸枣仁 细辛 龙胆 苦参 荠菜 黄连

上一页：目赤痛第二十六
下一页：补养心气第二十八


补养心气第二十八 《千金翼方》

补养心气第二十八

紫石英 远志 羚羊角 人参

上一页：益肝胆第二十七
下一页：补养肾气第二十九


补养肾气第二十九 《千金翼方》

补养肾气第二十九

六畜肾 络石 泽泻 石南 萆 车前子 狗脊 栗子 沙参 白棘 玄参 黑石脂磁石 瞿麦 粟米 石斛 鹿茸

上一页：补养心气第二十八
下一页：补脾第三十


补脾第三十 《千金翼方》

补脾第三十

大枣 樱桃 甘蔗 石蜜

上一页：补养肾气第二十九
下一页：咳逆上气第三十一


咳逆上气第三十一 《千金翼方》

咳逆上气第三十一

石胆 蘼芜 蜀椒 款冬 桑根白皮 野狼毒 竹叶 女菀 白前 吴茱萸 百部根 当归 麻黄 贝母 紫菀 白藓皮 荛花 藜芦 乌头 附子 鬼臼 射干 半夏 蜀漆 菖蒲远志 甘草 细辛 防葵 杏仁 桃仁 瓜丁 脂肉 牡蛎 桂心 白石脂 羊肺紫石英 钟乳 硫黄 蒺藜 芫花 五味子 茯苓

上一页：补脾第三十
下一页：下气第三十二


下气第三十二 《千金翼方》

下气第三十二

铅丹 梅实 蛇床子 石苇 水苏 竹叶 苏子 薄荷 蒺藜 秦荻梨 甘草 石斛细辛 牡荆 枇杷叶 甘蔗 薯蓣 马肉 白石英 鹿茸 杏仁 石膏 橘皮 钟乳 云母石 胡椒

上一页：咳逆上气第三十一
下一页：霍乱转筋第三十三


霍乱转筋第三十三 《千金翼方》

霍乱转筋第三十三

木瓜 鸡屎白 干姜 附子 瞿麦 女萎 香薷 扁豆 薄荷 橘皮 人参 桂心 白术浓朴

上一页：下气第三十二
下一页：肠痔第三十四


肠痔第三十四 《千金翼方》

肠痔第三十四

石胆 硝石 丹砂 五石脂 水银 雄黄 殷孽 石硫黄 孔公孽 磁石 柏木 槐子桐皮 飞廉 败酱 露蜂房 鳗鲡鱼 蛇脱皮 蠡鱼 皮 鳖甲 猪后足悬蹄

上一页：霍乱转筋第三十三
下一页：鼠漏并痔第三十五


鼠漏并痔第三十五 《千金翼方》

鼠漏并痔第三十五

黄 续断 连翘 夏枯草 王不留行 鼠尾草 蓄 通草 野狼毒 败酱 桐叶 及己蛇衔草 侧子 地榆 王瓜 昆布 牡蛎 蠡鱼 露蜂房 文蛤 龟甲 皮 鳖甲蚺蛇胆 蛇脱皮 斑蝥 虎骨 地胆 猪悬蹄 五石脂 陵鲤甲

上一页：肠痔第三十四
下一页：三虫第三十六


三虫第三十六 《千金翼方》

三虫第三十六

粉锡 梓白皮 山茱萸 槟榔 卫矛 芜荑 天门冬 天名精 桑白皮 干漆 蔓荆苦参 蘼芜 雷丸 特生 石 楝实 苋实 麝香 通草 白颈蚯蚓 桃仁 桃花 连翘贯众 鹤虱 蓄 青桐 芦 牙子 榧实 槲皮 薏苡根

上一页：鼠漏并痔第三十五
下一页：下部第三十七


下部第三十七 《千金翼方》

下部第三十七

石硫黄 雄黄 雌黄 苦参 艾叶 大蒜 盐 马鞭草 蚺蛇胆

上一页：三虫第三十六
下一页：崩中下血第三十八


崩中下血第三十八 《千金翼方》

崩中下血第三十八

白磁屑 伏龙肝 败船茹 青石脂 卫矛 桃毛 紫葳 柏木 当归 桑上寄生 白蔹茅根 牡狗齿 玉泉 鲤鱼骨 白僵 龙骨 白胶 阿胶 牛角腮 阳起石 地榆 生地茜根 白芷 艾叶 景天花 乌贼鱼骨 小麦 的小蓟根

上一页：下部第三十七
下一页：女人血闭第三十九


女人血闭第三十九 《千金翼方》

女人血闭第三十九

铜镜鼻 铜弩牙 桃仁 茅根 乌贼鱼骨 白芷 栝蒌 大黄 桑螵蛸 牛角 蛴虻虫 虫 水蛭 芎 子 阳起石 紫葳 黄芩 巴豆 牛膝 瞿麦 当

上一页：崩中下血第三十八
下一页：女人寒热疝瘕漏下第四十


女人寒热疝瘕漏下第四十 《千金翼方》

女人寒热疝瘕漏下第四十

白垩 干漆 苁蓉 黄 蛇床子 禹余粮 阳起石 秦椒

上一页：女人血闭第三十九
下一页：产难胞衣不出第四十一


产难胞衣不出第四十一 《千金翼方》

产难胞衣不出第四十一

代赭 石燕 冬葵子 弓弩弦 滑石 蚱蝉 泽泻 续断 羊角 王不留行

上一页：女人寒热疝瘕漏下第四十
下一页：女人阴冷肿痛第四十二


女人阴冷肿痛第四十二 《千金翼方》

女人阴冷肿痛第四十二

松萝 白藓皮 卷柏

上一页：产难胞衣不出第四十一
下一页：阴蚀疮第四十三


阴蚀疮第四十三 《千金翼方》

阴蚀疮第四十三

土阴孽 蓄 五加皮 黑石脂 矾石 柏木 桐叶 石 石胆 虾蟆 龟甲 狐茎

上一页：女人阴冷肿痛第四十二
下一页：伤寒温疫第四十四


伤寒温疫第四十四 《千金翼方》

伤寒温疫第四十四

犀角屑 羚羊角 徐长卿 麻黄 前胡 生葛汁 葛根 大青 栝蒌 柴胡 青木香吴蓝 贝母 玄参 白薇 知母 桂心 芍药

上一页：阴蚀疮第四十三
下一页：健忘第四十五


健忘第四十五 《千金翼方》

健忘第四十五

远志 菖蒲 人参 茯神 蓍实 茹 白马心 龙胆 龟甲 通草

上一页：伤寒温疫第四十四
下一页：通九窍第四十六


通九窍第四十六 《千金翼方》

通九窍第四十六

大枣 芥子 远志 菖蒲 细辛 蔓荆

上一页：健忘第四十五
下一页：下部痢第四十七


下部痢第四十七 《千金翼方》

下部痢第四十七

榧实 龙骨 鼠尾草 营实 黄连 黄芩 干姜 附子 仓米 蜀椒 五石脂 无食子槲若 地榆 龙胆 黄柏

上一页：通九窍第四十六
下一页：虚损泻精第四十八


虚损泻精第四十八 《千金翼方》

虚损泻精第四十八

白棘 韭子 鹿茸 山茱萸 泽泻 菟丝子 牡蛎 白龙骨

上一页：下部痢第四十七
下一页：唾粘如胶并唾血第四十九


唾粘如胶并唾血第四十九 《千金翼方》

唾粘如胶并唾血第四十九

紫菀 紫参 旋复花 麻黄 茯苓 桂心 槐子 芎 干姜 射干 小麦

上一页：虚损泻精第四十八
下一页：吐血第五十


吐血第五十 《千金翼方》

吐血第五十

戎盐 柏叶 水苏 败船茹 生地黄汁 竹茹 蛴螬 艾叶 白胶 大小蓟根 羚羊角马屎

上一页：唾粘如胶并唾血第四十九
下一页：下血第五十一


下血第五十一 《千金翼方》

下血第五十一

白磁屑 伏龙肝 柏叶 青羊脂 艾叶 五石脂 赤箭 天名精 蒲黄 生地黄 黄芩茜根 败船茹 水苏 白胶 马屎 槲脉

上一页：吐血第五十
下一页：衄血第五十二


衄血第五十二 《千金翼方》

衄血第五十二

乱发灰 水苏 紫参 柏叶 王不留行 生地黄汁

上一页：下血第五十一
下一页：尿血第五十三


尿血第五十三 《千金翼方》

尿血第五十三

龙骨 戎盐 鹿茸 葱涕汁

上一页：衄血第五十二
下一页：耳聋第五十四


耳聋第五十四 《千金翼方》

耳聋第五十四

磁石 菖蒲 山茱萸 乌鸡脂 鹅脂 通草 王瓜

上一页：尿血第五十三
下一页：止汗第五十五


止汗第五十五 《千金翼方》

止汗第五十五

牡蛎 龙骨 柏实 卫矛

上一页：耳聋第五十四
下一页：出汗第五十六


出汗第五十六 《千金翼方》

出汗第五十六

山茱萸 细辛 石膏 蜀椒 干姜 葱白须 桂心 葛根 麻黄

上一页：止汗第五十五
下一页：坚齿第五十七


坚齿第五十七 《千金翼方》

坚齿第五十七

桑上寄生 香蒲 蔓荆 秦椒 蜀椒 鼠李根 戎盐

上一页：出汗第五十六
下一页：痈肿第五十八


痈肿第五十八 《千金翼方》

痈肿第五十八

营实 飞廉 蒺藜子 白棘 王不留行 木兰皮 络石 紫石英 五石脂 磁石 芍药防己 泽兰 大蒜 连翘 黄 白蔹 苦参 败酱 通草 王瓜

上一页：坚齿第五十七
下一页：恶疮第五十九


恶疮第五十九 《千金翼方》

恶疮第五十九

白芨 芦 蛇衔 青葙 牙子 野狼毒 营实 黄芩 当归 苦参 萆 雌黄 松脂漏芦 及己 通草 地榆 蜀羊泉

上一页：痈肿第五十八
下一页：热极喘口舌焦干第六十


热极喘口舌焦干第六十 《千金翼方》

热极喘口舌焦干第六十

石膏 石蜜 麦门冬 栝蒌 络石 杏仁 茯苓 松脂 紫菀 款冬 梅子 大黄 甘草

上一页：恶疮第五十九
下一页：利血脉第六十一


利血脉第六十一 《千金翼方》

利血脉第六十一

玉泉 丹砂 空青 长石 芒硝 干地黄 人参 甘草 通草 芍药 桂心 蜀椒 麻子

上一页：热极喘口舌焦干第六十
下一页：失魂魄第六十二


失魂魄第六十二 《千金翼方》

失魂魄第六十二

玉泉 丹砂 紫石英 茯神 琥珀 龙骨 人参 牛黄

上一页：利血脉第六十一
下一页：悦人面第六十三


悦人面第六十三 《千金翼方》

悦人面第六十三

白瓜子 雄黄 丹砂 落葵子 鹿髓 菌桂 旋复花 麝香 瓜蒌

上一页：失魂魄第六十二
下一页：口疮第六十四


口疮第六十四 《千金翼方》

口疮第六十四

黑石脂 干地黄 黄连 龙胆 大青 升麻 柏木 小檗 苦竹叶酪 酥 豉 石蜜

上一页：悦人面第六十三
下一页：脚弱疼冷第六十五


脚弱疼冷第六十五 《千金翼方》

脚弱疼冷第六十五

石斛 石钟乳 殷孽 孔公孽 石硫黄 附子 豉 丹参 五加皮 竹沥 大豆 天雄侧子 木防己 独活 松节 牛膝

上一页：口疮第六十四
下一页：卷第二·本草上


卷第二·本草上 《千金翼方》

卷第二·本草上

论曰∶金石草木，自有《本经》，而条例繁富，非浅学近识所能悟之。忽逢事逼，岂假披讨，所以录之于卷，附之于方，使忠臣孝子急遽之际，造次可见，故录之以冠篇首焉。

上一页：脚弱疼冷第六十五
下一页：玉石部上品


玉石部上品 《千金翼方》

玉石部上品

二十二味

上一页：卷第二·本草上
下一页：玉泉


玉泉 《千金翼方》

玉泉

味甘，平，无毒。主五脏百病，柔筋强骨，安魂魄，长肌肉，益气，利血脉。疗妇人带下十二病，除气癃，明耳目。久服耐寒暑，不饥渴，不老，神仙，轻身长年。人临死服五斤，死三年色不变。一名玉札。生蓝田山谷，采无时。

上一页：玉石部上品
下一页：玉屑


玉屑 《千金翼方》

玉屑

味甘，平，无毒。主除胃中热，喘息烦满，止渴。屑如麻豆服之。久服轻身长年。生蓝田，采无时。

上一页：玉泉
下一页：丹砂


丹砂 《千金翼方》

丹砂

味甘，微寒，无毒。主身体五脏百病，养精神，安魂魄，益气明目，通血脉。止烦满消渴，益精神，悦泽人面。杀精魅邪恶鬼，除中恶，腹痛毒瓦斯，疥 诸疮。久服通神明，不老，轻身神仙。能化为汞，作末，名真朱，光色如云母，可析者良。生符陵山谷，采无时。

上一页：玉屑
下一页：空青


空青 《千金翼方》

空青

味甘酸，寒，大寒，无毒。主青盲耳聋，明目，利九窍，通血脉，养精神，益肝气。疗目赤痛，去肤翳，止泪出，利水道，下乳汁，通关节，破坚积。久服轻身延年不老，令人不忘，志高神仙。能化铜铁铅锡作金。生益州山谷及越 山有铜处，铜精熏则生空青，其腹中空。三月中旬采，亦无时。

上一页：丹砂
下一页：绿青


绿青 《千金翼方》

绿青

味酸，寒，无毒。主益气，疗鼽鼻，止泻痢。生山之阴穴中，色青白。

上一页：空青
下一页：曾青


曾青 《千金翼方》

曾青

味酸，小寒，无毒。主目痛，止泪出，风痹，利关节，通九窍，破症坚积聚，养肝胆，除寒热，杀白虫。疗头风脑中寒，止烦渴。补不足，盛阴气。久服轻身不老。能化金铜。生蜀中山谷及越 ，采无时。

上一页：绿青
下一页：白青


白青 《千金翼方》

白青

味甘酸咸，平，无毒。主明目，利九窍，耳聋，心下邪气。令人吐。杀诸毒三虫。久服通神明，轻身延年不老。可消为铜剑，辟五兵。生豫章山谷，采无时。

上一页：曾青
下一页：扁青


扁青 《千金翼方》

扁青

味甘，平，无毒。主目痛明目，折跌痈肿，金疮不瘳，破积聚，解毒瓦斯，利精神寒热风痹，及丈夫茎中百病，益精。久服轻身不老。生朱崖山谷，武都、朱提，采无时。

上一页：白青
下一页：石胆


石胆 《千金翼方》

石胆

味酸辛，寒，有毒。主明目，目痛，金疮诸痫痉，女子阴融痛，石淋，寒热，崩中下血，诸邪毒瓦斯。令人有子。散症积，咳逆上气，及鼠 恶疮。炼饵服之不老，久服增寿神仙。能化铁为铜，成金银。一名毕石，一名黑石，一名棋石，一名铜勒。生羌道山谷羌里勾青山，二月庚子辛丑日采。

上一页：扁青
下一页：云母


云母 《千金翼方》

云母

味甘，平，无毒。主身皮死肌，中风寒热，如在车船上，除邪气，安五脏，益子精，明目，下气，坚肌，续绝补中。疗五劳七伤，虚损少气，止痢。久服轻身延年，悦泽不老，耐寒暑，志高神仙。一名云珠，色多赤；一名云华，五色具；一名云英，色多青；一名云液，色多白；一名云砂，色多黄；一名磷石，色正白。生太山山谷，齐、庐山，及琅邪北定山石间，二月采。

上一页：石胆
下一页：石钟乳


石钟乳 《千金翼方》

石钟乳

味甘，温，无毒。主咳逆上气，明目，益精，安五脏，通百节，利九窍，下乳汁，益气，补虚损。疗脚弱疼冷，下焦肠竭，强阴。久服延年益寿，好颜色，不老，令人有子。不炼服之，令人淋。一名公乳，一名芦石，一名夏石。生少室山谷及太山，采无时。

上一页：云母
下一页：朴硝


朴硝 《千金翼方》

朴硝

味苦辛，寒，大寒，无毒。主百病，除寒热邪气，逐六腑积聚，结固留癖，胃中食饮热结，破留血闭绝，停痰痞满，推陈致新。能化七十二种石。炼饵服之，轻身神仙。炼之白如银，能寒能热，能滑能涩，能辛能苦，能咸能酸，入地千岁不变色。青白者佳，黄者伤人，赤者杀人。一名硝石朴。生益州山谷，有咸水之阳，采无时。

上一页：石钟乳
下一页：硝石


硝石 《千金翼方》

硝石

味苦辛，寒，大寒，无毒。主五脏积热，胃胀闭，涤去蓄结饮食，推陈致新，除邪气。

疗五脏十二经脉，中百二十疾，暴伤寒，腹中大热，止烦满，消渴，利小便及 蚀疮。炼之如膏，久服轻身。天地至神之物，能化成十二种石。一名芒硝。生益州山谷，及武都、陇西、西羌，采无时。

上一页：朴硝
下一页：芒硝


芒硝 《千金翼方》

芒硝

味辛、苦，大寒。主五脏积聚，久热胃闭，除邪气破留血，腹中痰实结搏，通经脉，利大小便及月水，破五淋，推陈致新，生于朴硝。

上一页：硝石
下一页：矾石


矾石 《千金翼方》

矾石

味酸，寒，无毒。主寒热，泻痢白沃，阴蚀恶疮，目痛，坚骨齿，除固热在骨髓鼻中息肉。炼饵服之，轻身不老增年。岐伯云∶久服伤人骨，能使铁为铜。一名羽KT ，一名羽泽。生河西山谷及陇西武都、石门，采无时。

上一页：芒硝
下一页：滑石


滑石 《千金翼方》

滑石

味甘，寒，大寒，无毒。主身热泻 ，女子乳难，癃闭，利小便，荡胃中积聚寒热，益精气，通九窍六腑津液，去留结，止渴，令人利中。久服轻身，耐饥长年。一名液石，一名共石，一名脱石，一名番石。生赭阳山谷，及太山之阴，或掖北白山，或卷山，采无时。

上一页：矾石
下一页：紫石英


紫石英 《千金翼方》

紫石英

味甘辛，温，无毒。主心腹咳逆邪气，补不足，女子风寒在子宫，绝孕，十年无子。疗

上气，心腹痛寒热，结气邪气，补心气不足，定惊悸，安魂魄，填下焦，止消渴，除胃中久寒，散痈肿，令人悦泽。久服温中，轻身延年，生太山山谷，采无时。

上一页：滑石
下一页：白石英


白石英 《千金翼方》

白石英

味甘辛，微温，无毒。主消渴，阴痿不足，咳逆，胸膈间久寒，益气，除风湿痹。疗肺痿下气，利小便，补五脏，通日月光。久服轻身，长年耐寒热。生华阴山谷，及太山，大如指，长二三寸。六面如削，白澈有光，其黄端白棱名黄石英，赤端名赤石英，青端名青石英，黑端名黑石英。二月采，亦无时。

青石、赤石、黄石、白石、黑石脂等∶味甘，平。主黄胆，泻痢，肠， 脓血，阴蚀下血，赤白，邪气，痈肿疽痔，恶疮，头疡，疥瘙。久服，补髓益气，肥健不饥，轻身延年，五石脂各随其色，补五脏。生南山之阳山谷中。

上一页：紫石英
下一页：青石脂


青石脂 《千金翼方》

青石脂

味酸，平，无毒。主养肝胆气，明目。疗黄胆，泻痢肠 ，女子带下百病，及疽痔恶疮。

久服补髓益气，不饥，延年。生齐区山及海崖，采无时。

上一页：白石英
下一页：赤石脂


赤石脂 《千金翼方》

赤石脂

味甘酸辛，大温，无毒。主养心气，明目益精。疗腹痛泻 ，下痢赤白，小便利及痈疽疮痔，女子崩中漏下，产难，胞衣不出。久服补髓，好颜色，益智不饥，轻身延年。生济南，射阳及太山之阴，采无时。

上一页：青石脂
下一页：黄石脂


黄石脂 《千金翼方》

黄石脂

味苦，平，无毒。主养脾气，安五脏，调中，大人小儿泻痢，肠 下脓血，去白虫，除黄胆，痈疽虫。久服轻身延年，生嵩高山。色如莺雏，采无时。

上一页：赤石脂
下一页：白石脂


白石脂 《千金翼方》

白石脂

味甘酸，平，无毒。主养肺气，浓肠，补骨髓。疗五脏惊悸不足，心下烦，止腹痛，下水，小肠 热溏，便脓血，女子崩中漏下，赤白沃，排痈疽疮痔。久服安心，不饥，轻身长年。生太山之阴，采无时。

上一页：黄石脂
下一页：黑石脂


黑石脂 《千金翼方》

黑石脂

味咸，平，无毒。主养肾气，强阴，主阴蚀疮，止肠 泻痢，疗口疮咽痛。久服益气，不饥延年。一名石涅，一名石墨。出 川阳城，采无时。

上一页：白石脂
下一页：太一余粮


太一余粮 《千金翼方》

太一余粮

味甘，平，无毒。主咳逆上气，症瘕血闭，漏下，除邪气，肢节不利，大饱绝力身重。

久服耐寒暑，不饥轻身，飞行千里，神仙。一名石脑。生太山山谷，九月采。

上一页：黑石脂
下一页：石中黄子


石中黄子 《千金翼方》

石中黄子

味甘，平，无毒。久服轻身，延年不老。此禹余粮壳中，未成余粮黄浊水也，出余粮处有之。陶云∶芝品中有石中黄子，非也。

上一页：太一余粮
下一页：禹余粮


禹余粮 《千金翼方》

禹余粮

味甘，寒，平，无毒。主咳逆寒热，烦满，下赤白血闭，症瘕，大热。疗小腹痛结烦疼。

炼饵服之，不饥，轻身延年。一名白余粮。生东海池泽，及山岛或池泽中。

上一页：石中黄子
下一页：玉石部中品


玉石部中品 《千金翼方》

玉石部中品

二十九品

上一页：禹余粮
下一页：金屑


金屑 《千金翼方》

金屑

味辛，平，有毒。主镇精神，坚骨髓，通利五脏，除邪毒瓦斯。服之神仙。生益州，采无时。

上一页：玉石部中品
下一页：银屑


银屑 《千金翼方》

银屑

味辛，平，有毒。主安五脏，定心神，止惊悸，除邪气。久服轻身长年。生永昌，采无时。

上一页：金屑
下一页：水银


水银 《千金翼方》

水银

味辛，寒，有毒。主疥 ，痂疡，白秃，杀皮肤中虱，堕胎，除热。以傅男子阴，阴消无气。杀金银铜锡毒。熔化还复为丹，久服神仙，不死。一名汞。生符陵平土，出于丹砂。

上一页：银屑
下一页：雄黄


雄黄 《千金翼方》

雄黄

味苦甘，平，寒，大温，有毒。主寒热鼠 ，恶疮疽痔，死肌。疗疥虫 疮，目痛，鼻中息肉，及筋绝，破骨，百节中大风，积聚癖气，中恶，腹痛，鬼疰，杀精物，恶鬼邪气，百虫毒，胜五兵。杀诸蛇虺毒，解藜芦毒。悦泽人面。炼食之轻身神仙，饵服之皆飞入人脑中，胜鬼神，延年益寿，保中不饥。得铜可作金。一名黄食石。生武都山谷、敦煌山之阳，采无时。

上一页：水银
下一页：雌黄


雌黄 《千金翼方》

雌黄

味辛甘，平，大寒，有毒。主恶疮，头秃痂疥，杀毒虫虱，身痒，邪气诸毒，蚀鼻中息肉，下部 疮，身而白驳，散皮肤死肌，及恍惚邪气。杀蜂蛇毒。炼之久服，轻身增年不老，令人脑满。生武都山谷，与雄黄同山生。其阴山有金，金精熏则生雌黄。采无时。

上一页：雄黄
下一页：殷孽


殷孽 《千金翼方》

殷孽

味辛，温，无毒。主烂伤瘀血，泻痢，寒热鼠 ，症瘕结气，脚冷疼弱。一名姜石，钟乳根也。生赵国山谷，又梁山及南海，采无时。

上一页：雌黄
下一页：孔公孽


孔公孽 《千金翼方》

孔公孽

味辛，温，无毒。主伤食不化，邪结气恶，疮疽 痔，利九窍。下乳汁，男子阴疮，女子阴蚀，及伤食，病常欲眠睡。一名通石，殷孽根也，青黄色。生梁山山谷。

上一页：殷孽
下一页：石脑


石脑 《千金翼方》

石脑

味甘，温，无毒。主风寒虚损，脚腰疼痹，安五脏，益气。一名石饴饼，生名山土石中，采无时。

上一页：孔公孽
下一页：石硫黄


石硫黄 《千金翼方》

石硫黄

味酸，温，大热，有毒。主妇人阴蚀，疽痔恶血，坚筋骨，除头秃，疗心腹积聚，邪气冷癖在胁，咳逆上气，脚冷疼弱无力，及鼻衄，恶疮，下部 疮，上血。杀疥虫，能化金银铜铁奇物。生东海牧羊山谷中，及太山、河西山，矾石液也。

上一页：石脑
下一页：阳起石


阳起石 《千金翼方》

阳起石

味咸，微温，无毒。主崩中漏下，破子脏中血，症瘕结气，寒热腹痛，无子，阴痿不起，补不足。疗男子茎头寒，阴下湿痒，去臭汗，消水肿。久服不饥，令人有子。一名白石，一名石生，一名羊起石，云母根也。生齐山山谷及郎邪或云山、阳起山，采无时。

上一页：石硫黄
下一页：凝水石


凝水石 《千金翼方》

凝水石

味辛甘，寒，大寒，无毒，主身热，腹中积聚邪气，皮中如火烧，烦满，水饮之，除时气热盛，五脏伏热，胃中热，烦满，止渴，水肿，小腹痹。久服不饥。一名白水石，一名寒水石，一名凌水石，色如云母可析者良，盐之精也。生常山山谷，又水中县及邯郸。

上一页：阳起石
下一页：石膏


石膏 《千金翼方》

石膏

味辛甘，微寒，大寒，无毒。主中风寒热，心下逆气惊喘，口干舌焦，不能息，腹中坚痛，除邪鬼，产乳，金疮。除时气，头痛，身热，三焦大热，皮肤热，肠胃中膈气，解肌发汗，止消渴，烦逆，腹胀，暴气喘息，咽热，亦可作浴汤。一名细石。细理白泽者良，黄者令人淋。生齐山山谷，及齐庐山、鲁蒙山，采无时。

上一页：凝水石
下一页：磁石


磁石 《千金翼方》

磁石

味辛咸，寒，无毒。主周痹风湿，肢节中痛，不可持物，洗洗酸 ，除大热，烦聋，养肾脏。强骨气，益精除烦，通关节，消痈肿，鼠 颈核，喉痛，小儿惊痫。炼水饮亦令人有子。一名玄石，一名处石。生太山川谷及慈山山阴，有铁处则生其阳，采无时

上一页：石膏
下一页：玄石


玄石 《千金翼方》

玄石

味咸，温，无毒，主大人小儿惊痫，女子绝孕，小腹冷痛，少精身重，服之令人有子。

一名玄水石，一名处石。生太山之阳，山阴有铜，铜者雌，玄者雄。

上一页：磁石
下一页：理石


理石 《千金翼方》

理石

味辛甘，寒，大寒，无毒。主身热，利胃解烦，益精明目，破积聚，去三虫，除荣卫中去来大热，结热，解烦毒，止消渴，及中风痿痹。一名立制石，一名肌石。如石膏，顺理而细。生汉中山谷及庐山，采无时。

上一页：玄石
下一页：长石


长石 《千金翼方》

长石

味辛苦，寒，无毒。主身热，胃中结气，四肢寒厥，利小便，通血脉，明目，去翳眇，下三虫，杀蛊毒，止消渴，下气除胁肋肺间邪气。久服不饥。一名方石，一名土石，一名置石。理如马齿，方面润泽玉色。生长子山谷及太山临淄，采无时。

上一页：理石
下一页：肤青


肤青 《千金翼方》

肤青

味辛咸，平，无毒。主蛊毒，蛇菜肉诸毒，恶疮。不可久服，令人瘦。一名推青，一名推石，生益州川谷。

上一页：长石
下一页：铁落


铁落 《千金翼方》

铁落

味辛甘平，无毒。主风热恶疮，疡疽疮痂，疥气在皮肤中。除胸膈中热气。食不下，止烦，去黑子。一名铁液，可以染皂，生牧羊平泽及 城，或析城，采无时。

上一页：肤青
下一页：铁


铁 《千金翼方》

铁

主坚肌耐痛。

上一页：铁落
下一页：生铁


生铁 《千金翼方》

生铁

微寒，主疗下部及脱肛。

上一页：铁
下一页：钢铁


钢铁 《千金翼方》

钢铁

味甘，无毒。主金疮，烦满热中，胸膈气塞，食不化，一名跳铁。

上一页：生铁
下一页：铁精


铁精 《千金翼方》

铁精

平，微温。主明目。化铜。疗惊悸，定心气，小儿风痫，阴 、脱肛。

上一页：钢铁
下一页：光明盐


光明盐 《千金翼方》

光明盐

味咸，甘，平，无毒。主头面诸风，目赤痛，多眵泪，生盐州五原，盐池下凿取之，大者如升，皆正方光澈。一名石盐。

上一页：铁精
下一页：绿盐


绿盐 《千金翼方》

绿盐

味咸苦辛，平，无毒。主目赤泪出，肤翳眵暗。

上一页：光明盐
下一页：密陀僧


密陀僧 《千金翼方》

密陀僧

味咸辛，平，有小毒。主久痢，五痔，金疮，面上瘢 。面膏药用之。

上一页：绿盐
下一页：桃花石


桃花石 《千金翼方》

桃花石

味甘，温，无毒。主大肠中冷脓血痢。久服令人肌热，能食。

上一页：密陀僧
下一页：珊瑚


珊瑚 《千金翼方》

珊瑚

味甘，平，无毒。主宿血，去目中翳。鼻衄，末吹鼻中。生南海。

上一页：桃花石
下一页：石花


石花 《千金翼方》

石花

味甘，温，无毒。酒渍服，主腰脚风冷，与殷孽同。一名乳花。

上一页：珊瑚
下一页：石床


石床 《千金翼方》

石床

味甘，温，无毒。酒渍服，与殷孽同。一名乳床，一名逆石。

上一页：石花
下一页：玉石部下品


玉石部下品 《千金翼方》

玉石部下品

三十一味

上一页：石床
下一页：青琅


青琅 《千金翼方》

青琅

味辛，平，无毒。主身痒，火疮，痈伤，白秃，疥瘙，死肌，浸淫在皮肤中。煮炼服之，起阴气。可化为丹。一名石珠，一名青珠。生蜀郡平泽，采无时。

上一页：玉石部下品
下一页：石


石 《千金翼方》

石

味辛甘，大热，生∶温；熟∶热，有毒。主寒热鼠 ，蚀疮，死肌风痹，腹中坚气，除热，明目，下气，除膈中热，止消渴，益肝气，破积聚，痼冷腹痛，去鼻中息肉。久服令人筋挛。火炼百日，服一刀圭。不炼服则杀人及百兽。一名青分石，一名立制石，一名固羊石，一名白 石，一名太白石，一名泽乳，一名食盐。生汉中山谷及少室，采无时。

上一页：青琅
下一页：特生石


特生石 《千金翼方》

特生石

味甘，温，有毒。主明目，利耳，腹内绝寒，破坚结及鼠 ，杀百虫恶兽。久服延年。

一名苍 石，一名鼠毒。生西域，采无时。

上一页：石
下一页：握雪石


握雪石 《千金翼方》

握雪石

味甘，温，无毒。主痼冷积。轻身延年。多食令人热。

上一页：特生石
下一页：方解石


方解石 《千金翼方》

方解石

味苦辛，大寒，无毒。主胸中留热结气，黄胆，通血脉，去蛊毒。一名黄石。生方山，采无时。

上一页：握雪石
下一页：苍石


苍石 《千金翼方》

苍石

味甘平，有毒。主寒热下气， 蚀，杀禽兽。生西域，采无时。

上一页：方解石
下一页：土殷孽


土殷孽 《千金翼方》

土殷孽

味咸，无毒。主妇人阴蚀，大热，干痂。生高山崖上之阴，色白如脂，采无时。

上一页：苍石
下一页：代赭


代赭 《千金翼方》

代赭

味苦甘，寒，无毒。主鬼疰，贼风蛊毒，杀精物恶鬼，腹中毒邪气，女子赤沃漏下，带下百病，产难，胞衣不出，堕胎，养血气，除五脏血脉中热，血痹血瘀，大人小儿惊气入腹，及阴痿不起。一名须丸，一名血师。生齐国山谷。赤红青色，如鸡冠有泽，染爪甲不渝者，良，采无时。

上一页：土殷孽
下一页：卤咸


卤咸 《千金翼方》

卤咸

味苦咸，寒，无毒。主大热，消渴狂烦，除邪，及下蛊毒，柔肌肤，去五脏肠胃留热，结气，心下坚，食已呕逆，喘满，明目，目痛。生河东盐池。

上一页：代赭
下一页：大盐


大盐 《千金翼方》

大盐

味甘咸，寒，无毒。主肠胃结热，喘逆胸中病，令人吐。生邯郸及河东池泽。

上一页：卤咸
下一页：戎盐


戎盐 《千金翼方》

戎盐

味咸，寒，无毒。主明目目痛，益气，坚肌骨，去毒蛊，心腹痛，溺血，吐血，血出。一名胡盐。生胡盐山，及西羌北地酒泉福禄城东南角。北海青，南海赤。十月采。

上一页：大盐
下一页：白垩


白垩 《千金翼方》

白垩

味苦辛，温，无毒。主女子寒热，症瘕，月闭，积聚，阴肿痛，漏下，无子，泻痢。不可久服，伤五脏，令人羸瘦。一名白善。生邯郸山谷，采无时。

上一页：戎盐
下一页：铅丹


铅丹 《千金翼方》

铅丹

味辛，微寒。主吐逆，胃反，惊痫癫疾，除热，下气，止小便利，除毒热脐挛，金疮溢血，炼化还成丸光。久服通神明。一名铅华，生于铅，生蜀郡平泽。

上一页：白垩
下一页：粉锡


粉锡 《千金翼方》

粉锡

味辛，寒，无毒。主伏尸毒螫，杀三虫，去鳖瘕，疗恶疮，堕胎，止小便利。一

上一页：铅丹
下一页：锡铜镜鼻


锡铜镜鼻 《千金翼方》

锡铜镜鼻

主女子血闭，症瘕伏肠，绝孕，及伏尸邪气，生桂阳山谷。

上一页：粉锡
下一页：铜弩牙


铜弩牙 《千金翼方》

铜弩牙

主妇人产难，血闭，月水不通，阴阳隔塞。

上一页：锡铜镜鼻
下一页：金牙


金牙 《千金翼方》

金牙

味咸，无毒。主鬼疰，毒蛊诸疰。生蜀郡，如金色者良。

上一页：铜弩牙
下一页：锻石


锻石 《千金翼方》

锻石

味辛，温。主疽疡，疥瘙，热气，恶疮，癞疾，死肌，堕眉，杀痔虫，去黑子息肉，疗髓骨疽。一名恶灰，一名希灰。生中山川谷。

上一页：金牙
下一页：冬灰


冬灰 《千金翼方》

冬灰

味辛，微温。主黑子，去疣，息肉，疽蚀，疥瘙。一名藜灰，生玄谷川泽。

上一页：锻石
下一页：灶灰


灶灰 《千金翼方》

灶灰

主症瘕坚积，去邪恶气。

上一页：冬灰
下一页：伏龙肝


伏龙肝 《千金翼方》

伏龙肝

味辛，微温。主妇人崩中，吐血，止咳逆，止血，消痈肿毒瓦斯。

上一页：灶灰
下一页：东壁土


东壁土 《千金翼方》

东壁土

主下部疮，脱肛。

上一页：伏龙肝
下一页：紫麒麟竭


紫麒麟竭 《千金翼方》

紫麒麟竭

味甘咸，平，有小毒。主五脏邪气，带下，止痛，破积血金疮，生肉。与麒麟竭二物大同小异。

上一页：东壁土
下一页：砂


砂 《千金翼方》

砂

味咸苦辛，温，有毒。不宜多服，主积聚，破结血，烂胎，止痛，下气，疗咳嗽宿冷，去恶肉，生好肌。柔金银，可为焊药。出西戎。形如牙消，光净者良，驴马药亦用。

上一页：紫麒麟竭
下一页：姜石


姜石 《千金翼方》

姜石

味咸，寒，无毒。主热豌豆疮，丁毒等肿，生土石间，状如姜，有五种色，白者最良，所在有之，以烂不碜者好，齐州历城东者良。

上一页：砂
下一页：赤铜屑


赤铜屑 《千金翼方》

赤铜屑

以醋和如麦饭，袋盛，先刺腋下脉出血，封之，攻腋臭神效。又熬使极热，投酒中，服五合，日三，主贼风反折。又烧赤铜五斤，纳酒二斗中百遍。服同前，主贼风甚验。

上一页：姜石
下一页：铜矿石


铜矿石 《千金翼方》

铜矿石

味酸，寒，有小毒。主丁肿恶疮，驴马脊疮，臭腋，石上水磨取汁涂之，其丁肿，末之，傅疮上良。

上一页：赤铜屑
下一页：白瓷瓦屑


白瓷瓦屑 《千金翼方》

白瓷瓦屑

平，无毒。主妇人带下，白崩，止呕逆，破血，止血，水磨，涂疮灭瘢，定州者良，余皆不如。

上一页：铜矿石
下一页：乌古瓦


乌古瓦 《千金翼方》

乌古瓦

寒，无毒。以水煮乃渍汁饮，止消渴，取屋上年深者，良。

上一页：白瓷瓦屑
下一页：石燕


石燕 《千金翼方》

石燕

以水煮汁饮之，主淋有效。妇人难产，两手各把一枚，立验。出零陵。

上一页：乌古瓦
下一页：梁上尘


梁上尘 《千金翼方》

梁上尘

主腹痛，噎，中恶鼻衄，小儿软疮。

上一页：石燕
下一页：草部上品之上


草部上品之上 《千金翼方》

草部上品之上

四十味

上一页：梁上尘
下一页：青芝


青芝 《千金翼方》

青芝

味酸，平。主明目，补肝气，安精魄，仁恕。久食轻身不老，延年神仙。一名龙芝。生泰山。

上一页：草部上品之上
下一页：赤芝


赤芝 《千金翼方》

赤芝

味苦，平。主胸腹结，益心气，补中，增智能，不忘。久食轻身不老，延年神仙。一名丹芝。生霍山。

上一页：青芝
下一页：黄芝


黄芝 《千金翼方》

黄芝

味甘，平。主心腹五邪，益脾气，安神，忠信和乐。久食轻身不老，延年神仙。一名金芝。生嵩山。

上一页：赤芝
下一页：白芝


白芝 《千金翼方》

白芝

味辛，平。主咳逆上气，益肺气，通利口鼻，强志意，勇悍，安魄。久食轻身不老，延年神仙。一名玉芝。生华山。

上一页：黄芝
下一页：黑芝


黑芝 《千金翼方》

黑芝

味咸，平。主癃，利水道，益肾气，通九窍，聪察。久食轻身，不老延年神仙，一名玄芝。生常山。

上一页：白芝
下一页：紫芝


紫芝 《千金翼方》

紫芝

味甘，温。主耳聋，利关节，保神，益精气，坚筋骨，好颜色。久服轻身，不老延年。

一名木芝。生高夏山谷。六芝皆无毒，六月八月采。

上一页：黑芝
下一页：赤箭


赤箭 《千金翼方》

赤箭

味辛，温。主杀鬼精物，蛊毒恶气，消痈肿，下支满疝，下血。久服益气力，长阴，肥健，轻身增年。一名离母，一名鬼督邮。生陈仓川谷，雍州及太山少室，三月四月八月采根，曝干。

上一页：紫芝
下一页：天门冬


天门冬 《千金翼方》

天门冬

味苦甘，平，大寒，无毒。主诸暴风湿偏痹，强骨髓，杀三虫，去伏尸，保定肺气，去寒热，养肌肤，益气力，利小便，冷而能补。久服轻身，益气，延年不饥。一名颠勒。生奉高山谷，二月三月七月八月采根，曝干。

上一页：赤箭
下一页：麦门冬


麦门冬 《千金翼方》

麦门冬

味甘，平，微寒，无毒。主心腹结气，伤中伤饱，胃络脉绝，羸瘦短气，身重目黄，心下支满，虚劳客热，口干燥渴，止呕吐，愈痿蹶，强阴益精，消谷调中，保神，定肺气，安五脏。令人肥健，美颜色，有子。久服轻身，不老不饥。秦名羊韭，齐名爱韭，楚名马韭，越名羊耆，一名禹葭，一名禹余粮。叶如韭，冬夏长生。生函谷川谷及堤 肥土石间久废处，二月三月八月十月采，阴干。

上一页：天门冬
下一页：术


术 《千金翼方》

术

味苦甘，温，无毒。主风寒湿痹，死肌，痉疽，止汗，除热，消食，主大风在身面眩头痛，目泪出，消痰，水逐皮间，风水结肿，除心下急满，及霍乱吐下不止，利腰脐间血，益津液，暖胃，消谷，嗜食。作煎饵。久服轻身，延年不饥。一名山蓟，一名山姜，一名山连。生郑山山谷，汉中，南郑，二月三月八月九月采根，曝干。

上一页：麦门冬
下一页：女萎葳蕤


女萎葳蕤 《千金翼方》

女萎葳蕤

味甘，平，无毒。主中风暴热，不能动摇，跌筋结肉，诸不足，心腹结气，虚热湿毒，腰痛，茎中寒，及目痛 烂，泪出。久服去面黑 ，好颜色，润泽，轻身不老。一名荧，一名地节，一名玉竹，一名马熏。生太山山谷及丘陵，立春后采，阴干。

上一页：术
下一页：黄精


黄精 《千金翼方》

黄精

味甘，平，无毒。主补中益气，除风湿，安五脏。久服轻身，延年不饥。一名重楼，一名菟竹，一名鸡格，一名救穷，一名鹿竹。生山谷，二月采根，阴干。

上一页：女萎葳蕤
下一页：干地黄


干地黄 《千金翼方》

干地黄

味甘苦，寒，无毒。主折跌，绝筋伤中，逐血痹，填骨髓，长肌肉。作汤，除寒热，积聚，除痹。主男子五劳七伤，女子伤中，胞漏，下血，破恶血，溺血，利大小肠，去胃中宿食，饱力断绝，补五脏内伤不足，通血脉，益气力，利耳目，生者尤良。

上一页：黄精
下一页：生地黄


生地黄 《千金翼方》

生地黄

大寒。主妇人崩中，血不止，及产后血上薄心闷绝，伤身胎动下血，胎不落；堕坠，折，瘀血，留血，衄鼻，吐血，皆捣饮之。久服，轻身不老。一名地髓，一名 ，一名芭。

生咸阳川泽黄土地者佳，二月八月采根，阴干。

上一页：干地黄
下一页：菖蒲


菖蒲 《千金翼方》

菖蒲

味辛，温，无毒。主风寒湿痹，咳逆上气，开心孔，补五脏，通九窍，明耳目，声。主耳聋，痈疮，温肠胃，止小便利，四肢湿痹，不得屈伸，小儿温疟，身积热不解，可作浴汤。久服轻身，聪耳明目，不忘，不迷惑，延年，益心智，高志不老。一名昌阳。生上洛池泽及蜀郡严道。一寸九节者良，露根者不可用。五月十二月采根，阴干。

上一页：生地黄
下一页：远志


远志 《千金翼方》

远志

味苦，温，无毒。主咳逆伤中，补不足，除邪气，利九窍，益智能，耳目聪明，不忘，强志倍力，利丈夫，定心气，止惊悸，益精，去心下膈气，皮肤中热，面目黄。久服轻身不老，好颜色，延年。叶∶名小草，主益精，补阴气，止虚损，梦泻。一名棘苑，一名 绕，一名细草。生太山及冤句川谷，四月采根叶，阴干。

上一页：菖蒲
下一页：泽泻


泽泻 《千金翼方》

泽泻

味甘咸，寒，无毒。主风寒湿痹，乳难，消水，养五脏，益气力，肥健，补虚损，除五脏痞满，起阴气，止泻精，消渴，淋沥，逐膀胱三焦停水。久服耳目聪明，不饥，延年，轻身，面生光，能行水上。扁鹊云∶多服病患眼。一名水泻，一名及泻，一名芒芋，一名鹄泻。生汝南池泽，五月六月八月采根，阴干。

叶

味咸，无毒。主大风，乳汁不出，产难，强阴气。久服轻身，五月采。

实

味甘，无毒。主风痹，消渴，益肾气，强阴，补不足，除邪湿。久服面生光，令人无子。

九月采。

上一页：远志
下一页：薯蓣


薯蓣 《千金翼方》

薯蓣

味甘，温，平，无毒。主伤中，补虚羸，除寒热邪气，补中，益气力，长肌肉，面游风，风头眼眩，下气，止腰痛，补虚劳羸瘦，充五脏，除烦热，强阴。久服耳目聪明，轻身不饥，延年。一名山芋，秦楚名玉延，郑越名土薯。生嵩高山谷。二月八月采根，曝干。

上一页：泽泻
下一页：菊花


菊花 《千金翼方》

菊花

味苦甘，平，无毒。主风头头眩肿痛，目欲脱，泪出，皮肤死肌，恶风，湿痹。

痛去来陶陶，除胸中烦热，安肠胃，利五脉，调四肢。久服利血气，轻身，耐老延年。一名节华，一名日精，一名女节，一名女华，一名女茎，一名更生，一名周盈，一名傅延年，一名阴成。生雍州川泽及田野，正月采根，三月采叶，五月采茎，九月采花，十一月采实，皆阴干。

上一页：薯蓣
下一页：甘草


甘草 《千金翼方》

甘草

味甘，平，无毒。主五脏六腑寒热邪气，坚筋骨，长肌肉，倍力，金疮 ，解毒中下气，烦满短气，伤脏咳嗽，止渴。通经脉，利血气。解百药毒，为九土之精，安和七十二种石，一千二百种草。久服轻身延年。一名蜜甘，一名美草，一名蜜草，一名 草。生河西川谷积沙山及上郡，二月八月除日采根，曝干，十日成。

上一页：菊花
下一页：人参


人参 《千金翼方》

人参

味甘，微寒，微温，无毒。主补五脏，安精神，定魂魄，止惊悸，除邪气，明目，开心，益智。疗肠胃中冷，心腹鼓痛，胸胁逆满，霍乱吐逆，调中，止消渴，通血脉，破坚积，令人不忘。久服轻身延年。一名人衔，一名鬼盖，一名神草，一名人微，一名土精，一名血参。

如人形者有神，生上党山谷及辽东，二月四月八月上旬采根，竹刀刮，曝干，无令见

上一页：甘草
下一页：石斛


石斛 《千金翼方》

石斛

味甘，平，无毒。主伤中，除痹下气，补五脏虚劳，羸瘦，强阴，益精，补内绝平胃气，长肌肉，逐皮肤邪热，痱气，脚膝疼冷痹弱。久服浓肠胃，轻身延年，定志除惊一名林兰，一名禁生，一名杜兰，一名石 。生六安山谷水旁石上，七月八月采茎，阴干

上一页：人参
下一页：牛膝


牛膝 《千金翼方》

牛膝

为君，味苦酸，平，无毒。主寒湿痿痹，四肢拘挛，膝痛不可屈伸，逐血气，伤烂，堕胎。疗伤中少气，男子阴消，老人失溺，补中续绝，填骨髓，除脑中痛及腰脊痛，妇人月水不通，血结，益精，利阴气，止发白。久服轻身耐老。一名百倍。生河内川谷及临朐，二月八月十月采根，阴干。

上一页：石斛
下一页：卷柏


卷柏 《千金翼方》

卷柏

味辛甘，温，平，微寒，无毒。主五脏邪气，女子阴中寒热痛，症瘕，血闭，绝止咳逆，治脱肛，散淋结，头中风眩，痿蹶，强阴益精。久服轻身，和颜色，令人好容体。

一名万岁，一名豹足，一名求股，一名交时。生常山山谷石间，五月七月采，阴干。

上一页：牛膝
下一页：细辛


细辛 《千金翼方》

细辛

味辛，温，无毒。主咳逆头痛，脑动，百节拘挛，风湿痹痛，死肌，温中下气，，利水道，开胸中，除喉痹 鼻，风痫癫疾，下乳结，汁不出，血不行，安五脏，益肝胆，通精气。久服明目，利九窍，轻身长年。一名小辛，生华阴山谷，二月八月采根，阴干。

上一页：卷柏
下一页：独活


独活 《千金翼方》

独活

味苦甘，平，微温，无毒。主风寒所击，金疮止痛，贲豚痫 ，女子疝瘕。疗诸，百节痛风，无久新者。久服轻身耐老，一名羌活，一名羌青，一名护羌使者，一名胡王使者，一名独摇草。此草得风不摇，无风自动。生雍州川谷，或陇西南安，二月八采根，曝干。

上一页：细辛
下一页：升麻


升麻 《千金翼方》

升麻

味甘苦，平，微寒，无毒。主解百毒，杀百精老物殃鬼，辟温疫瘴气，邪气蛊毒口皆吐出，中恶腹痛，时气毒疠，头痛寒热，风肿诸毒，喉痛口疮。久服不夭，轻身长年。

一名周麻。生益州山谷，二月八月采根，晒干。

上一页：独活
下一页：茈胡


茈胡 《千金翼方》

茈胡

为君，味苦，平，微寒，无毒。主心腹，去肠胃中结气，饮食积聚，寒热邪气，致新，除伤寒心下烦热，诸痰热结实，胸中邪逆，五脏间游气，大肠停积水胀，及湿痹拘挛，亦可作浴汤。久服轻身，明目益精。一名地熏，一名山菜，一名茹草。叶名芸蒿，辛香可食。生弘农川谷及冤句，二月八月采根，曝干。

上一页：升麻
下一页：防葵


防葵 《千金翼方》

防葵

味辛甘苦，寒，无毒。主疝瘕肠泻，膀胱热结，溺不下，咳逆，温疟，癫痫，惊走。疗五脏虚气，小腹支满，胪胀口干，除肾邪强志。久服坚骨髓，益气轻身，中火者不可服，令人恍惚见鬼。一名梨盖，一名房慈，一名爵离，一名农果，一名利茹，一名方盖。生临淄川谷，及嵩高、太山、少室，三月三日采根，曝干。

上一页：茈胡
下一页：蓍实


蓍实 《千金翼方》

蓍实

味苦酸，平，无毒。主益气，充肌肤，明目，聪慧先知。久服，不饥、不老、轻少室山谷，八月九月采实，晒干。

子

味苦，微寒，微温，无毒。主五脏瘀血，腹中水气，胪胀留热，风寒湿痹，身体诸痛，疗心下坚，膈中寒热，周痹，妇人月水不通，消食明目。久服轻身，延年不老，驱 食之神仙，生雍州川谷，亦生上党及道边，十月采实，阴干。

上一页：防葵
下一页：薏苡仁


薏苡仁 《千金翼方》

薏苡仁

味甘，微寒，无毒。主筋急拘挛，不可屈伸，风湿痹，下气，除筋骨邪气不仁，利肠胃，消水肿，令人能食。久服，轻身益气。其根∶下三虫。一名解蠡，一名屋 ，一名起实，一名赣。生真定平泽及田野，八月采实，采根无时。

上一页：蓍实
下一页：车前子


车前子 《千金翼方》

车前子

味甘咸，寒，无毒。主气癃，止痛，利水道小便，除湿痹，男子伤中，女子淋沥，不欲食。养肺，强阴，益精，令人有子，明目疗赤痛。久服轻身耐老。

叶及根

味甘，寒。主金疮，止血衄鼻，瘀血血瘕，下血，小便赤，止烦下气，除小虫。一名当道，一名 ，一名虾蟆衣，一名牛遗，一名胜舄。生真定平泽丘陵阪道中，五月五日采，阴干。

上一页：薏苡仁
下一页：菥子


菥子 《千金翼方》

菥子

味辛，微温，无毒。主明目，目痛泪出，除痹，补五脏，益精光。疗心腹腰痛。久服轻身不老。一名蔑菥，一名大蕺，一名马辛，一名大荠。生咸阳川泽及道旁，四月五月采，曝干。

上一页：车前子
下一页：茺蔚子


茺蔚子 《千金翼方》

茺蔚子

味辛甘，微温，微寒，无毒。主明目，益精，除水气。疗血逆，大热，头痛，心烦。久服轻身。

上一页：菥子
下一页：茺蔚子


茺蔚子 《千金翼方》

茺蔚子

味辛甘，微温，微寒，无毒。主明目，益精，除水气。疗血逆，大热，头痛，心烦。久服轻身。

茎

主瘾疹痒，可作浴汤。一名益母，一名益明，一名大札，一名贞蔚。生海滨池泽，五月采。

上一页：茺蔚子
下一页：木香


木香 《千金翼方》

木香

味辛，温，无毒。主邪气，辟毒疫温鬼，强志，主淋露。疗气劣，肌中偏寒，主足，消毒，杀鬼精物，温疟，蛊毒，行药之精。久服，不梦寤魇寐，轻身致神仙。一名蜜香。生永昌山谷。

上一页：茺蔚子
下一页：龙胆


龙胆 《千金翼方》

龙胆

味苦，寒，大寒，无毒。主骨间寒热，惊痫邪气，续绝伤，定五脏，杀蛊毒，除胃中伏热，时气温热，热泻下痢，去肠中小蛊，益肝胆气。止惊惕。久服，益智不忘，轻身耐老。

一名陵游。生齐朐山谷及冤句，二月八月十一

上一页：木香
下一页：菟丝子


菟丝子 《千金翼方》

菟丝子

味辛甘，平，无毒。主续绝伤，补不足，益气力，肥健，汁∶去面 。养肌强阴，坚筋骨，生茎中寒，精自出，溺有余沥，口苦，燥渴，寒血为积。久服明目，轻身延年。一名菟芦，一名菟缕，一名唐蒙，一名玉女，一名赤纲，一名菟累。生朝鲜川泽田野，蔓延草木之

上，色黄而细，为赤纲，色浅而大为菟累。九月采，曝干。

上一页：龙胆
下一页：巴戟天


巴戟天 《千金翼方》

巴戟天

味辛甘，微温，无毒。主大风邪气，阴痿不起，强筋骨，安五脏，补中，增志，益气。

疗头面游风，小腹及阴中相引痛，下气，补五劳，益精，利男子。生巴郡及下邳山谷，二月八月采根，阴干。

上一页：菟丝子
下一页：白英


白英 《千金翼方》

白英

味甘，寒，无毒。主寒热，八疸，消渴，补中益气。久服轻身延年。一名谷菜，一名白草。生益州山谷，春采叶，夏采茎，秋采花，冬采根。

上一页：巴戟天
下一页：白蒿


白蒿 《千金翼方》

白蒿

味甘，平，无毒。主五脏邪气，风寒湿痹，补中益气，长毛发令黑。疗心悬，少食常饥。

久服轻身，耳目聪明不老。

上一页：白英
下一页：草部上品之下


草部上品之下 《千金翼方》

草部上品之下

三十八味

上一页：白蒿
下一页：肉苁蓉


肉苁蓉 《千金翼方》

肉苁蓉

味甘酸咸，微温，无毒。主五劳七伤，补中，除茎中寒热痛，养五脏，强阴，益精气，多子。疗妇人症瘕，除膀胱邪气，腰痛，止痢。久服轻身。生河西山谷及代郡雁门，五月五日采，阴干。

上一页：草部上品之下
下一页：地肤子


地肤子 《千金翼方》

地肤子

味苦，寒，无毒。主膀胱热，利小便，补中，益精气，去皮肤中热气，散恶疮疝瘕，强阴。久服耳目聪明，轻身耐老，使人润泽。一名地葵，一名地麦。生荆州平泽及田野，八月十月采实，阴干。

上一页：肉苁蓉
下一页：忍冬


忍冬 《千金翼方》

忍冬

味甘，温，无毒。主寒热身肿。久服轻身，长年益寿。十二月采，阴干。

上一页：地肤子
下一页：蒺藜子


蒺藜子 《千金翼方》

蒺藜子

味苦辛，温，微寒，无毒。主恶血，破症结积聚，喉痹，乳难，身体风痒，头逆，伤肺肺痿，止烦下气，小儿头疮，痈肿阴 。可作摩粉。其叶∶主风痒，可煮以浴。久服长肌肉，明目轻身。一名旁通，一名屈人，一名止行，一名豺羽，一名升推，一名即梨，一名茨。生冯翊平泽或道旁，七月八月采实，曝干。

上一页：忍冬
下一页：防风


防风 《千金翼方》

防风

味甘辛，温，无毒。主大风，头眩痛，恶风，风邪，目盲无所见，风行周身，骨痹，烦满，胁痛胁风，头面去来，四肢挛急，字乳金疮内痉。久服轻身。叶∶主中风热汗出。一名铜芸，一名茴草，一名百枝，一名屏风，一名 根，一名百蜚。生沙苑川泽及邯郸、琅邪、上蔡，二月十月采根，曝干。

上一页：蒺藜子
下一页：石龙刍


石龙刍 《千金翼方》

石龙刍

味苦，微寒，微温，无毒。主心腹邪气，小便不利，淋闭，风湿，鬼疰恶毒。补内虚不足，疗痞满，身无润泽，出汗。除茎中热痛，杀鬼疰恶毒瓦斯。久服补虚羸，轻身，耳目聪明，延年。一名龙须，一名草续断，一名龙朱，一名龙华，一名悬梦，一名草毒。九节多味者，良。生梁州山谷湿地。五月七月采茎，曝干。

上一页：防风
下一页：络石


络石 《千金翼方》

络石

味苦，温，微寒，无毒。主风热死肌，痈伤，口干舌焦，痈肿不消，喉舌肿不通，水浆不下，大惊入腹，除邪气，养肾。主腰髋痛，坚筋骨，利关节。久服轻身明目，润泽，好颜色，不老延年，通神。一名石鲮，一名石磋，一名略石，一名明石，一名领石，一名悬石生太山川谷，或石山之阴，或高山岩石上，或生人间，正月采。

上一页：石龙刍
下一页：千岁汁


千岁汁 《千金翼方》

千岁汁

味甘，平，无毒。主补五脏，益气，续筋骨，长肌肉，去诸痹。久服轻身不饥，耐老通神明，一名 芜，生太山川谷。

上一页：络石
下一页：黄连


黄连 《千金翼方》

黄连

味苦，寒，微寒无毒。主热气，目痛 伤，泪出，明目，肠 ，腹痛下痢，妇人阴中痛，五脏冷热，久下泻 脓血，止消渴，大惊，除水，利骨，调胃，浓肠，益胆，疗口疮。

上一页：千岁汁
下一页：沙参


沙参 《千金翼方》

沙参

味苦，微寒，无毒。主血积惊气，除寒热，补中，益肺气。疗胃痹，心腹痛，结气，头痛，皮间邪热，安五脏，补中。久服利人。一名知母，一名苦心，一名志取，一名虎须，一名白参，一名识美，一名文希。生河内川谷，及冤句般阳续山，二月八月采根，曝干

上一页：黄连
下一页：丹参


丹参 《千金翼方》

丹参

味苦，微寒，无毒。主心腹邪气，肠鸣幽幽，如走水寒热，积聚，破症除瘕，止益气养血。去心腹痼疾结气，腰脊强脚痹，除风邪留热。久服利人。一名郗蝉草，一名赤一名木羊乳。生桐柏山川谷及太山，五月采根，曝干。

上一页：沙参
下一页：王不留行


王不留行 《千金翼方》

王不留行

味苦甘，平，无毒。主金疮，止血，逐痛出刺，除风痹内寒，止心烦，鼻衄痈疽，恶疮乳，妇人产难。久服轻身，耐老增寿。生太山山谷，二月八月采。

上一页：丹参
下一页：蓝实


蓝实 《千金翼方》

蓝实

味苦，寒，无毒。主解诸毒，杀蛊 疰鬼螫毒。久服头不白，轻身。其叶汁∶杀百药毒，解野狼毒、射罔毒。其茎叶可以染青。生河内平泽。

上一页：王不留行
下一页：景天


景天 《千金翼方》

景天

味苦酸，平，无毒，主大热火疮，身热，烦邪恶气，诸蛊毒，痂 ，寒热风痹，花∶主女子漏下赤白，轻身明目。久服通神不老。一名戎火，一名火母，一名救火，一火，一名慎火。生太山川谷，四月四日七月七日采，阴干。

上一页：蓝实
下一页：天名精


天名精 《千金翼方》

天名精

味甘，寒，无毒。主瘀血，血瘕欲死，下血止血，利小便，除小虫，去痹，除胸中结热，止烦渴，逐水大吐下。久服轻身耐老。一名麦句姜，一名虾蟆蓝，一名豕首，一名天门精，一名玉门精，一名彘颅，一名蟾蜍兰，一名觐。生平原川泽，五月采。

上一页：景天
下一页：蒲黄


蒲黄 《千金翼方》

蒲黄

味甘，平，无毒。主心腹膀胱寒热，利小便，止血，消瘀血。久服轻身，益气力，延年神仙。生河东池泽，四月采。

上一页：天名精
下一页：香蒲


香蒲 《千金翼方》

香蒲

味甘，平，无毒。主五脏心下邪气，口中烂臭，坚齿明目，聪耳。久服轻身耐老。一名睢，一名醮。生南海池泽。

上一页：蒲黄
下一页：兰草


兰草 《千金翼方》

兰草

味辛，平，无毒。主利水道，杀蛊毒，辟不祥，除胸中痰癖。久服益气，轻身不老，通神明。一名水香，生大吴池泽，四月五月采。

上一页：香蒲
下一页：决明子


决明子 《千金翼方》

决明子

味咸苦甘，平，微寒，无毒。主青盲，目淫肤赤白膜，眼赤痛泪出。疗唇口青。久服益精光，轻身，生龙门川泽。石决明生豫章，十月十日采，阴干百日。

上一页：兰草
下一页：芎䓖


芎䓖 《千金翼方》

芎䓖

味辛，温，无毒。主中风入脑，头痛寒痹，筋挛缓急，金疮，妇人血闭，无子，冷动，面上游风去来，目泪出，多涕唾，忽忽如醉，诸寒冷气，心腹坚痛，中恶，卒急肿胁风痛，温中内寒。一名胡穷，一名香果。其叶名蘼芜。生武功川谷斜谷西岭，三月四根，曝干。

上一页：决明子
下一页：蘼芜


蘼芜 《千金翼方》

蘼芜

味辛，温，无毒。主咳逆，定惊气，辟邪恶，除蛊毒鬼疰，去三虫。久服通神，主身中老风，头中久风风眩。一名薇芜，一名茳蓠。芎 苗也。生雍州川泽及冤句，四月五月采叶，曝干。

上一页：芎䓖
下一页：续断


续断 《千金翼方》

续断

味苦辛，微温，无毒。主伤寒，补不足，金疮，痈伤，折跌，续筋骨，妇人乳难，崩中漏血，金疮血内漏，止痛，生肌肉，及 伤恶血，腰痛，关节缓急。久服益气力。一名龙豆，一名属折，一名接骨，一名南草，一名槐。生常山山谷，七月八月采，阴干。

上一页：蘼芜
下一页：云实


云实 《千金翼方》

云实

味辛苦，温，无毒。主泻痢肠 ，杀蛊毒。去邪恶结气，止痛，除寒热，消渴。

见鬼精物，多食令人狂走。杀精物，下水，烧之致鬼。久服轻身，通神明，益寿。一名员实，一名云英，一名夭豆。生河间川谷，十月采，曝干。

上一页：续断
下一页：黄蓍


黄蓍 《千金翼方》

黄蓍

味甘，微温，无毒。主痈疽久败疮，排脓止痛，大风癞疾，五痔鼠 ，补虚，小儿百病，妇人子脏风邪气，逐五脏间恶血，补丈夫虚损，五劳羸瘦，止渴，腹痛泻痢，益气，利阴气，白水者冷，补。其茎叶∶疗渴及筋挛，痈肿，疽疮。一名戴糁，一名戴椹，一名独椹，一名芰草，一名蜀脂，一名百本。生蜀郡山谷白水汉中，二月十日采，阴干。

上一页：云实
下一页：徐长卿


徐长卿 《千金翼方》

徐长卿

味辛，温，无毒。主鬼物百精蛊毒，疫疾邪恶气，温疟。久服强悍，轻身，益气延年。

一名鬼督邮，生太山山谷及陇西，三月采。

上一页：黄蓍
下一页：杜若


杜若 《千金翼方》

杜若

味苦辛，微温，无毒。主胸胁下逆气，温中，风入脑户，头肿痛，多涕泪出，眩倒目，止痛，除口臭气。久服益精，明目轻身，令人不忘。一名杜衡，一名杜连，一名白连，一名白芩，一名若芝。生武陵川泽及冤句，二月八月采根，曝干。

上一页：徐长卿
下一页：蛇床子


蛇床子 《千金翼方》

蛇床子

味苦辛甘，平，无毒。主妇人阴中肿痛，男子阴痿湿痒，除痹气，利关节，癫痫，恶疮。

温中下气，令妇人子脏热，男子阴强。久服轻身，好颜色，令人有子。一名蛇粟，一名蛇米，一名虺床，一名思益，一名绳毒，一名枣棘，一名墙蘼。生临淄川谷及田野，五月采实，阴干。

上一页：杜若
下一页：茵陈蒿


茵陈蒿 《千金翼方》

茵陈蒿

味苦，平，微寒，无毒。主风湿寒热邪气，热结黄胆，通身发黄，小便不利，除头热，去伏瘕。久服轻身益气，耐老，面白悦，长年，白兔食之仙。生太山及丘陵阪岸上，五月及立秋采，阴干。

上一页：蛇床子
下一页：漏芦


漏芦 《千金翼方》

漏芦

味苦咸，寒，大寒，无毒。主皮肤热，恶疮疽痔，湿痹，下乳汁，止遗溺，热气疮痒如麻豆，可作浴汤。久服轻身益气，耳目聪明，不老延年。一名野兰，生乔山山谷，八月采根，阴干。

上一页：茵陈蒿
下一页：茜根


茜根 《千金翼方》

茜根

味苦，寒，无毒。主寒湿风痹，黄胆，补中，止血，内崩下血，膀胱不足， 跌，蛊毒。

久服益精气，轻身。可以染绛。一名地血，一名茹 ，一名茅 ，一名 。生乔山川谷，二月三月采根，曝干。

上一页：漏芦
下一页：飞廉


飞廉 《千金翼方》

飞廉

味苦，平，无毒。主骨节热，胫重酸疼，头眩项重，皮间邪风，如蜂螫针刺，鱼子细起，热疮痈疽痔，湿痹，止风邪咳嗽，下乳汁。久服令人身轻，益气，明目不老，可煮可干。一名漏芦，一名天荠，一名伏猪，一名飞轻，一名伏兔，一名飞雉，一名木禾。生河内川泽，正月采根，七月八月采花，阴干。

上一页：茜根
下一页：营实


营实 《千金翼方》

营实

味酸，温，微寒，无毒。主痈疽，恶疮结肉，跌筋败疮，热气，阴蚀不瘳，利关节。久服轻身益气。根∶止泻痢腹痛，五脏客热，除邪逆气，疽痈诸恶疮，金疮伤挞，生肉复肌。

一名墙薇，一名墙麻，一名牛棘，一名牛勒，一名蔷蘼，一名山棘。生零陵川谷及蜀郡，八月九月采，阴干。

上一页：飞廉
下一页：薇衔


薇衔 《千金翼方》

薇衔

味苦，平，微寒，无毒。主风湿痹，历节痛，惊痫吐舌，悸气，贼风鼠 ，痈肿，暴症。

逐水疗痿蹶。久服轻身明目。一名麋衔，一名承膏，一名承肌，一名无心，一名无颠。生汉中川泽及冤句、邯郸，七月采茎叶，阴干。

上一页：营实
下一页：五味子


五味子 《千金翼方》

五味子

味酸，温，无毒。主益气，咳逆上气，劳伤羸瘦，补不足，强阴，益男子精，养五脏，除热，生阴中肌。一名会及，一名玄及。生齐山山谷及代郡。八月采实，阴干。

上一页：薇衔
下一页：旋花


旋花 《千金翼方》

旋花

味甘，温，无毒。主益气，去面 黑，色媚好。其根∶味辛，主腹中寒热邪气，久服，不饥轻身。一名筋根花，一名金沸，一名美草。生豫州平泽，五月采根，阴干。

上一页：五味子
下一页：白菟藿


白菟藿 《千金翼方》

白菟藿

味苦，平，无毒。主蛇虺蜂虿、 狗、菜肉、蛊毒、鬼疰、风疰诸大毒不可入口者，皆消除之。又去血，可末着痛上立消；毒入腹者，煮饮之即解。一名白葛，生交州山谷。

上一页：旋花
下一页：鬼督邮


鬼督邮 《千金翼方》

鬼督邮

味辛苦，平，无毒。主鬼疰，卒忤中恶，心腹邪气，百精毒，温疟，疫疾。强腰脚，益膂力。一名独摇草。

上一页：白菟藿
下一页：白花藤


白花藤 《千金翼方》

白花藤

味苦，寒，无毒。主解诸药、菜、肉中毒。酒渍服之，主虚劳风热。生岭南、交州、广州平泽。

上一页：鬼督邮
下一页：草部中品之上


草部中品之上 《千金翼方》

草部中品之上

三十七味

上一页：白花藤
下一页：当归


当归 《千金翼方》

当归

味甘辛，温，大温，无毒。主咳逆上气，温疟，寒热洗洗在皮肤中，妇人漏下绝子，诸恶疮疡，金疮，煮饮之。温中止痛，除客血内塞，中风 ，汗不出，湿痹，中恶，客气虚冷，补五脏，生肌肉。一名干归，生陇西川谷，二月八月采根，阴干。

上一页：草部中品之上
下一页：秦胶


秦胶 《千金翼方》

秦胶

味苦辛，平，微温，无毒。主寒热邪气，寒湿风痹，肢节痛，下水，利小便。疗风，无问久新，通身挛急。生飞乌山谷，二月八月采根，曝干。

上一页：当归
下一页：黄芩


黄芩 《千金翼方》

黄芩

味苦，平，大寒，无毒。主热，黄胆，肠 泻痢，逐水，下血闭，恶疮，疽蚀，疗痰热，胃中热，小腹绞痛，消谷，利小肠，女子血闭，淋露下血，小儿腹痛。一名腐肠一名空肠，一名内虚，一名黄文，一名经芩，一名妒妇。其子主肠 脓血。生秭归川谷及句，三月三日采根，阴干。

上一页：秦胶
下一页：芍药


芍药 《千金翼方》

芍药

味苦酸，平，微寒，有小毒。主邪气腹痛，除血痹，破坚积，寒热疝瘕，止痛，益气，通顺血脉，缓中，散恶血，逐贼血，去水气，利膀胱大小肠，消痈肿，时行寒热恶，腹痛，腰痛。一名白术，一名余容，一名犁食，一名解仓，一名铤。生中岳川谷及二月八月采根，曝干。

上一页：黄芩
下一页：干姜


干姜 《千金翼方》

干姜

味辛，温，大热，无毒。主胸满，咳逆上气，温中止血，出汗，逐风湿痹，肠 下痢，寒冷腹痛，中恶，霍乱胀满，风邪诸毒，皮肤间结气，止唾血，生者尤良。

上一页：芍药
下一页：生姜


生姜 《千金翼方》

生姜

味辛，微温。主伤寒头痛鼻塞，咳逆上气，止呕吐。久服去臭气，通神明。生犍为川谷及荆州、扬州，九月采。

上一页：干姜
下一页：蒿本


蒿本 《千金翼方》

蒿本

味辛苦，温，微温，微寒，无毒。主妇人疝瘕，阴中寒肿痛，腹中急，除风头痛，长肌肤，悦颜色，辟雾露润泽。疗风邪 曳，金疮。可作沐药面脂。实∶主风流四肢。一名鬼卿，一名地新，一名微茎。生崇山山谷，正月二月采干，曝干，三十日成。

上一页：生姜
下一页：麻黄


麻黄 《千金翼方》

麻黄

味苦，温，微温，无毒。主中风，伤寒头痛，温疟，发表出汗，去邪热气，止咳逆上气，除寒热，破症坚积聚，五脏邪气，缓急风，胁痛，字乳余疾，止好唾，通腠理，疏伤寒头疼，解肌，泻邪恶气，消赤黑斑毒，不可多服，令人虚。一名卑相，一名龙沙，一名卑盐。生晋地及河东，立秋采茎，阴干令青。

上一页：蒿本
下一页：葛根


葛根 《千金翼方》

葛根

味甘，平，无毒。主消渴，身大热，呕吐，诸痹，起阴气，解诸毒。疗伤寒中风，解肌发表出汗，开腠理。疗金疮，止痛，胁风痛。生根汁∶大寒，疗消渴，伤寒壮热；葛谷∶主下痢，十岁以上；白葛∶烧以粉疮，止痛断血；叶∶主金疮止血；花∶主消酒。一名鸡齐根，一名鹿藿，一名黄斤。生汶山川谷，五月采根，曝干。

上一页：麻黄
下一页：前胡


前胡 《千金翼方》

前胡

味苦，微寒，无毒。主疗痰满，胸胁中痞，心腹结气，风头痛，去痰实，下气，治伤寒寒热，推陈致新，明目益精，二月八月采根，曝干。

上一页：葛根
下一页：知母


知母 《千金翼方》

知母

味苦，寒，无毒。主消渴热中，除邪气，肢体浮肿，下水，补不足，益气，疗伤寒久疟，烦热，胁下邪气，膈中恶，及风汗内疸，多服令人泻。一名 母，一名连母，一名野蓼，一名地参，一名水参，一名水浚，一名货母，一名 母，一名女雷，一名女理，一名儿草，一名鹿列，一名韭逢，一名儿踵草，一名东根，一名水须，一名沉燔，一名 。生河内川谷，二月八月采根，曝干。

上一页：前胡
下一页：大青


大青 《千金翼方》

大青

味苦，大寒，无毒。主疗时气头痛，大热，口疮。三月四月采茎，阴干。

上一页：知母
下一页：贝母


贝母 《千金翼方》

贝母

味辛甘，平，微寒，无毒。主伤寒烦热，淋沥邪气，疝瘕，喉痹，乳难，金疮风痉，疗腹中结实，心下满，洗洗恶风寒，目眩，项直，咳嗽上气，止烦热渴出汗，安五脏，利骨髓。

一名空草，一名药实，一名苦花，一名苦菜，一名商草，一名勒母，生晋地，十月采根，曝干。

上一页：大青
下一页：栝蒌根


栝蒌根 《千金翼方》

栝蒌根

味苦，寒，无毒。主消渴，身热，烦满，大热，补虚安中，续绝伤，除肠胃中固热，八疸，身面黄，唇干口燥，短气，通月水，止小便利。一名地蒌，一名果裸，一名天瓜，一名泽姑。实∶名黄瓜，主胸痹，悦泽人面；茎叶∶疗中热伤暑。生弘农川谷及山阴地。入土深者良，生卤地者有毒，二月八月采根，曝干。三十日成。

上一页：贝母
下一页：玄参


玄参 《千金翼方》

玄参

味苦咸，微寒，无毒。主腹中寒热，积聚，女子产乳余疾，补肾气，令人目明。主暴中风伤寒，身热支满，狂邪忽忽不知人，温疟洒洒，血瘕，下寒血，除胸中气，下水，止烦渴，散颈下核，痈肿，心腹痛，坚症，定五脏。久服补虚明目，强阴益精。一名重台，一名玄台，一名鹿肠，一名正马，一名咸，一名端。生河间川谷及冤句，三月四月采根，曝干。

上一页：栝蒌根
下一页：苦参


苦参 《千金翼方》

苦参

味苦，寒，无毒。主心腹结气，症瘕积聚，黄胆，溺有余沥，逐水，除痈肿，补中明目，止泪，养肝胆气，安五脏，定志益精，利九窍，除伏热肠 ，止渴，醒酒，小便黄赤，疗恶疮，下部 疮，平胃气。令人嗜食，轻身。一名水槐，一名苦 ，一名地槐，一名菟槐，一名桥槐，一名白茎，一名虎麻，一名禄茎，一名禄白，一名陵郎。生汝南山谷及田野，三月八月十月采根，曝干。

上一页：玄参
下一页：石龙芮


石龙芮 《千金翼方》

石龙芮

味苦，平，无毒。主风寒湿痹，心腹邪气，利关节，止烦满，平肾胃气。补阴气不足，失精茎冷，久服轻身，明目不老，令人皮肤光泽，有子。一名鲁果能，一名地椹，一名石能，一名彭根，一名天豆。生太山川泽石边，五月五日采子，二月八月采皮，阴干。

上一页：苦参
下一页：石苇


石苇 《千金翼方》

石苇

味苦甘，平，无毒。主劳热邪气，五癃闭不通，利小便水道，止烦下气，通膀胱满，补五脏，去恶风，益精气。一名石 ，一名石皮。用之去黄毛，毛射人肺，令人咳，不可疗。

生华阴山谷石上，不闻水及人声者良，二月采叶阴干。

上一页：石龙芮
下一页：狗脊


狗脊 《千金翼方》

狗脊

味苦甘，平，微温，无毒。主腰背强，关机缓急，周痹寒湿膝痛，颇利老人，疗失溺不节，男子脚弱，腰痛风邪，淋露少气，目暗，坚脊，利俯仰，女子伤中，关节重。一名百枝，一名强膂，一名扶盖，一名扶筋。生常山川谷，二月八月采，阴干。

上一页：石苇
下一页：萆


萆 《千金翼方》

萆

味苦甘，平，无毒。主腰背痛，强骨节，风寒湿周痹，恶疮不瘳，热气，伤中恚怒，阴痿失溺，关节老血，老人五缓。一名赤节。生真定山谷，二月八月采根，曝干。

上一页：狗脊
下一页：菝


菝 《千金翼方》

菝

味甘，平，温，无毒。主腰背寒痛，风痹，益血气，止小便利，生山野。二月八月采根，曝干。

上一页：萆
下一页：通草


通草 《千金翼方》

通草

味辛甘，平，无毒。主去恶虫，除脾胃寒热，通利九窍，血脉关节，令人不忘，疗脾疸，常欲眠，心烦，哕出音声。疗耳聋，散痈肿，诸结不消及金疮，恶疮，鼠 折， 鼻息肉，堕胎去三虫。一名附支，一名丁翁。生石城山谷及山阳，正月采枝，阴干。

上一页：菝
下一页：瞿麦


瞿麦 《千金翼方》

瞿麦

味苦辛，寒，无毒。主关格诸癃结，小便不通，出刺，决痈肿，明目去翳，破胎堕子，下闭血。养肾气，逐膀胱邪逆，止霍乱，长毛发。一名巨句麦，一名大菊，一名犬兰。生太山川谷，立秋采实，阴干。

上一页：通草
下一页：败酱


败酱 《千金翼方》

败酱

味苦咸，平，无毒。主曝热火疮，赤气，疥瘙疽痔，马鞍热气。除痈肿，浮肿，结热，风痹不足，产后腹痛。一名鹿肠，一名鹿首，一名马草，一名泽败。生江夏川谷，八月采根，曝干。

上一页：瞿麦
下一页：白芷


白芷 《千金翼方》

白芷

味辛，温，无毒。主女子漏下赤白，血闭，阴肿，寒热风头，侵目泪出。长肌肤，润泽，可作面脂。疗风邪，久渴，吐呕，两胁满，风痛头眩，目痒，可作膏药面脂，润颜色。一名芳香，一名白 ，一名 ，一名莞，一名苻离，一名泽芬。叶名 麻，可作浴汤。生河东川谷下泽，二月八月采根，曝干。

上一页：败酱
下一页：杜蘅


杜蘅 《千金翼方》

杜蘅

味辛苦，温，无毒。主风寒咳逆，香人衣体。生山谷，三月三日采根，熟洗，曝

上一页：白芷
下一页：紫草


紫草 《千金翼方》

紫草

味苦，寒，无毒。主心腹邪气，五疸，补中益气，利九窍，通水道。疗腹肿胀满痛。以合膏，疗小儿疮及面 。一名紫丹，一名紫芙。生砀山山谷及楚地，三月采根，阴干。

上一页：杜蘅
下一页：紫菀


紫菀 《千金翼方》

紫菀

味苦辛，温，无毒。主咳逆上气，胸中寒热结气，去蛊毒，痿蹶，安五脏。疗咳唾脓血，止喘悸，五劳体虚，补不足，小儿惊痫。一名紫 ，一名青苑。生房陵山谷及真定、邯郸，二月三月采根，阴干。

上一页：紫草
下一页：白藓


白藓 《千金翼方》

白藓

味苦咸，寒，无毒。主头风，黄胆，咳逆淋沥，女子阴中肿痛，湿痹死肌，不可屈伸、起止、行步。疗四肢不安，时行腹中大热饮水，欲走，大呼，小儿惊痫，妇人产后余痛。生

上谷川谷及冤句，四月五月采根，阴干。

上一页：紫菀
下一页：白薇


白薇 《千金翼方》

白薇

味苦咸，平，大寒，无毒。主暴中风，身热肢满，忽忽不知人，狂惑邪气，寒热酸疼，温疟洗洗，发作有时。疗伤中淋露，下水气，利阴气，益精。一名白幕，一名薇草，一是春草，一名骨美。久服利人，生平原川谷，三月三日采根，阴干。

上一页：白藓
下一页：耳实


耳实 《千金翼方》

耳实

味甘苦，温；叶∶苦辛，微寒，有小毒。主风头寒痛，风湿周痹，四肢拘挛痛肌，膝痛，溪毒。久服益气，耳目聪明，强志轻身。一名胡 ，一名地葵，一名 ，一名常思。生安陆川谷及六安田野，实熟时采。

上一页：白薇
下一页：茅根


茅根 《千金翼方》

茅根

味甘，寒，无毒。主劳伤虚羸，补中益气，除瘀血，血闭寒热，利小便，下五淋，除客热在肠胃，止渴坚筋，妇人崩中。久服利人。其苗∶主下水。一名兰根，一名茹根，一名地菅，一名地筋，一名兼杜。生楚地山谷田野，六月采根。

上一页：耳实
下一页：百合


百合 《千金翼方》

百合

味甘，平，无毒。主邪气腹胀，心痛，利大小便，补中益气，除浮肿胪胀，痞满寒热，通身疼痛，及乳难，喉痹肿，止涕泪。一名重葙，一名重迈，一名摩罗，一名中逢花，一名强瞿。生荆州川谷，二月八月采根，曝干。

上一页：茅根
下一页：酸浆


酸浆 《千金翼方》

酸浆

味酸，平，寒，无毒。主热烦满，定志益气，利水道。产难，吞其实立产。一名醋浆。

生荆楚川泽及人家田园中，五月采，阴干。

上一页：百合
下一页：紫参


紫参 《千金翼方》

紫参

味苦辛，寒，微寒，无毒。主心腹积聚，寒热邪气，通九窍，利大小便，疗肠胃唾血，衄血，肠中聚血，痈肿诸疮，止渴益精。一名牡蒙，一名众戎，一名童肠，一名马行。生河西及冤句山谷，三月采根，火炙使紫色。

上一页：酸浆
下一页：女萎


女萎 《千金翼方》

女萎

味辛，温，主风寒洒洒，霍乱，泄痢，肠鸣游气，上下无常，惊痫寒热，百病出汗。《李氏本草》云∶止下，消食。

上一页：紫参
下一页：淫羊藿


淫羊藿 《千金翼方》

淫羊藿

味辛，寒，无毒。主阴痿，绝伤，茎中痛，利小便，益气力，强志，坚筋骨，消瘰 ，赤痈，下部有疮洗出虫。丈夫久服，令人无子。一名刚前。生上郡阳山山谷。

上一页：女萎
下一页：蠡实


蠡实 《千金翼方》

蠡实

味甘，平，温，无毒。主皮肤寒热，胃中热气，风寒湿痹，坚筋骨，令人嗜食，满，利大小便，长肌肉肥大。久服轻身。花叶∶去白虫、疗喉痹，多服令人溏泻。一名荔一名剧草，一名三坚，一名豕首。生河东川谷。五月采实，阴干。

上一页：淫羊藿
下一页：草部中品之下


草部中品之下 《千金翼方》

草部中品之下

三十九味

上一页：蠡实
下一页：款冬


款冬 《千金翼方》

款冬

味辛甘，温，无毒。主咳逆上气，善喘，喉痹，诸惊痫，寒热邪气，消渴，喘息呼吸。

一名橐吾，一名颗东，一名虎发，一名菟奚，一名氐冬。生常山山谷及上党水旁，十一月采花，阴干。

上一页：草部中品之下
下一页：牡丹


牡丹 《千金翼方》

牡丹

味辛苦，寒，微寒，无毒。主寒热中风，螈 痉，惊痫邪气，除症坚瘀血留舍肠安五脏，疗痈疮。除时气，头痛客热，五劳劳气，头腰痛，风噤癫疾。一名鹿韭，一名鼠姑。生巴郡山谷及汉中，二月八月采根，阴干。

上一页：款冬
下一页：防己


防己 《千金翼方》

防己

味辛苦，平，温，无毒。主风寒，温疟，热气，诸痫，除邪，利大小便。疗水肿去膀胱热，伤寒，寒热邪气，中风手脚挛急，止泻，散痈肿恶结，诸蜗疥癣虫疮，通腠理，利九窍。一名解离，文如车辐理解者良。生汉中川谷，二月八月采根，阴干。

上一页：牡丹
下一页：女菀


女菀 《千金翼方》

女菀

味辛。温，无毒，主风寒洗洗，霍乱，泻痢，肠鸣，上下无常处，惊痫，寒热百疾。疗肺伤咳逆出汗，久寒在膀胱，支满，饮酒夜食发病。一名白菀，一名织女菀，一名茆。生汉中川谷或山阳，正月二月采，阴干。

上一页：防己
下一页：泽兰


泽兰 《千金翼方》

泽兰

味苦甘，微温，无毒。主乳妇内衄，中风余疾，大腹水肿，身面四肢浮肿，骨节金疮痈肿疮脓，产后金疮内塞。一名虎兰，一名龙枣，一名虎蒲。生汝南诸大泽旁，三月日采，阴干。

上一页：女菀
下一页：地榆


地榆 《千金翼方》

地榆

味苦甘酸，微寒，无毒。主妇人乳 痛，七伤，带下十二病，止痛，除恶肉，止汗，疗金疮，止脓血，诸 恶疮，消酒，除消渴，补绝伤，产后内塞。可作金疮膏。生桐柏及冤句山谷，二月八月采根，曝干。

上一页：泽兰
下一页：王孙


王孙 《千金翼方》

王孙

味苦，平，无毒。主五脏邪气，寒湿痹，四肢疼酸，膝冷痛。疗百病，益气。吴名白功草，楚名王孙，齐名长孙，一名黄孙，一名黄昏，一名海孙，一名蔓延。生海西川谷及汝南城郭垣下。

上一页：地榆
下一页：爵床


爵床 《千金翼方》

爵床

味咸，寒，无毒。主腰脊痛，不得着床。俯仰艰难，除热。可作浴汤。生汉中川谷及田野。

上一页：王孙
下一页：白前


白前 《千金翼方》

白前

味甘，微温，无毒。主胸胁逆气，咳嗽上气。

上一页：爵床
下一页：百部根


百部根 《千金翼方》

百部根

微温，有小毒。主咳嗽上气。

上一页：白前
下一页：王瓜


王瓜 《千金翼方》

王瓜

味苦，寒，无毒。主消渴内痹，瘀血月闭，寒热酸疼，益气愈聋。疗诸邪气，热散痈肿留血，妇人带下不通，下乳汁，止小便数不禁，逐四肢骨节中水，疗马骨刺人疮名土瓜。生鲁地平泽田野及人家垣墙间，三月采根，阴干。

上一页：百部根
下一页：荠


荠 《千金翼方》

荠

味甘，寒，无毒。主解百药毒。

上一页：王瓜
下一页：高良姜


高良姜 《千金翼方》

高良姜

大温，无毒，主暴冷，胃中冷逆，霍乱腹痛。

上一页：荠
下一页：马先蒿


马先蒿 《千金翼方》

马先蒿

味苦，平，无毒。主寒热鬼疰，中风湿痹，女子带下病，无子。一名马屎蒿，生南阳川泽。

上一页：高良姜
下一页：蜀羊泉


蜀羊泉 《千金翼方》

蜀羊泉

味苦，微寒，无毒。主头秃恶疮，热气，疥瘙痂癣虫，疗龋齿，女子阴中内伤，皮间实积。一名羊泉，一名羊饴。生蜀郡川谷。

上一页：马先蒿
下一页：积雪草


积雪草 《千金翼方》

积雪草

味苦，寒，无毒。主大热恶疮，痈疽浸淫，赤 皮肤赤，身热。生荆州川谷。

上一页：蜀羊泉
下一页：恶实


恶实 《千金翼方》

恶实

味辛，平，无毒。主明目，补中，除风伤。根茎∶疗伤寒寒热汗出，中风面肿，消渴热中，逐水。久服轻身耐老，生鲁山平泽。

上一页：积雪草
下一页：莎草根


莎草根 《千金翼方》

莎草根

味甘，微寒，无毒。主除胸中热，充皮毛。久服利人，益气，长须眉。一名 ，一名候莎，其实名缇。生田野，二月八月采。

上一页：恶实
下一页：大、小蓟根


大、小蓟根 《千金翼方》

大、小蓟根

味甘，温。主养精保血。大蓟主女子赤白沃，安胎，止吐血，衄鼻。令人

上一页：莎草根
下一页：垣衣


垣衣 《千金翼方》

垣衣

味酸，无毒。主黄胆，心烦咳逆，血气，曝热在肠胃，金疮内塞。久服补中益气好颜色。一名昔邪，一名乌韭，一名垣羸，一名天韭，一名鼠韭。生古垣墙阴或屋上，三日采阴干。

上一页：大、小蓟根
下一页：艾叶


艾叶 《千金翼方》

艾叶

味苦，微温，无毒。主灸百病；可作煎，止下痢，吐血，下部 疮，妇人漏血，生肌肉，辟风寒，使人有子。一名水台，一名医草。生田野，三月三日采，曝干。作煎见风。

上一页：垣衣
下一页：水萍


水萍 《千金翼方》

水萍

味辛酸，寒，无毒。主曝热身痒，下水气，胜酒，长须发，止消渴，下气。以沐浴，生毛发。久服轻身。一名水花，一名水白，一名水苏。生雷泽池泽，三月采，曝干。

上一页：艾叶
下一页：海藻


海藻 《千金翼方》

海藻

味苦咸，寒，无毒。主瘿瘤气，颈下核，破散结气，痈肿症瘕，坚气，腹中上下鸣，下十二水肿，疗皮间积聚暴 ，留气热结，利小便。一名落首，一名 ，生东海池泽，七月采，曝干。

上一页：水萍
下一页：昆布


昆布 《千金翼方》

昆布

味咸，寒，无毒。主十二种水肿，瘿瘤聚结气， 疮，生东海。

上一页：海藻
下一页：荭草


荭草 《千金翼方》

荭草

味咸，微寒，无毒。主消渴，去热，明目益气。一名鸿 ，如马蓼而大。生水旁，五月采实。

上一页：昆布
下一页：陟厘


陟厘 《千金翼方》

陟厘

味甘，大温，无毒。主心腹大寒，温中消谷，强胃气，止泻痢，生江南池泽。

上一页：荭草
下一页：井中苔及萍


井中苔及萍 《千金翼方》

井中苔及萍

大寒，主漆疮，热疮，水肿。并中蓝，杀野葛、巴豆诸毒。

上一页：陟厘
下一页：草


草 《千金翼方》

草

味甘，寒，无毒。主曝热喘息，小儿丹肿。一名 荣。生水旁。

上一页：井中苔及萍
下一页：凫葵


凫葵 《千金翼方》

凫葵

味甘，冷，无毒。主消渴，去热淋，利小便。生水中，即 菜也，一名接余，五

上一页：草
下一页：菟葵


菟葵 《千金翼方》

菟葵

味甘，寒，无毒。主下诸石，五淋，止虎蛇毒。

上一页：凫葵
下一页：鲤肠


鲤肠 《千金翼方》

鲤肠

味甘酸，平，无毒。主血痢，针灸疮发，洪血不可止者，傅之立已。汁∶涂发眉，生速而繁。生下湿地。

上一页：菟葵
下一页：酱


酱 《千金翼方》

酱

味辛，温，无毒。主下气温中，破痰积。生巴蜀。

上一页：鲤肠
下一页：百脉根


百脉根 《千金翼方》

百脉根

味甘苦，微寒，无毒。主下气止渴，去热除虚劳，补不足。酒浸若水煮，丸散兼用之。

出肃州，巴西。

上一页：酱
下一页：萝摩子


萝摩子 《千金翼方》

萝摩子

味甘辛，温，无毒。主虚劳。叶∶食之功同于子。陆机云∶一名芄兰，幽州谓

上一页：百脉根
下一页：白药


白药 《千金翼方》

白药

味辛，温，无毒。主金疮生肌，出原州。

上一页：萝摩子
下一页：香子


香子 《千金翼方》

香子

味辛，平，无毒。主诸痿，霍乱及蛇伤。

上一页：白药
下一页：郁金


郁金 《千金翼方》

郁金

味辛苦，无毒。主血积下气，生肌止血，破恶血，血淋，尿血，金疮。

上一页：香子
下一页：姜黄


姜黄 《千金翼方》

姜黄

味辛苦，大寒，无毒。主心腹结积疰忤，下气，破血，除风热，消痈肿。功力烈

上一页：郁金
下一页：阿魏


阿魏 《千金翼方》

阿魏

味辛，平，无毒。主杀诸小虫，去臭气，破症积，下恶气，除邪鬼蛊毒，生西蕃

上一页：姜黄
下一页：草部下品之上


草部下品之上 《千金翼方》

草部下品之上

三十五味

上一页：阿魏
下一页：大黄（将军）


大黄（将军） 《千金翼方》

大黄（将军）

味苦，寒，大寒，无毒。主下瘀血，血闭寒热，破症瘕积聚，留饮宿食，荡涤肠胃，推陈致新，通利水谷，调中化食，安和五脏，平胃下气，除痰实，肠间结热，心腹胀满，女子寒血闭胀，小腹痛，诸老血留结。一名黄良。生河西山谷及陇西，二月八月采根，火干。

上一页：草部下品之上
下一页：桔梗


桔梗 《千金翼方》

桔梗

味辛苦，微温，有小毒。主胸胁痛如刀刺，腹满，肠鸣幽幽，惊恐悸气，利五脏肠胃，补血气，除寒热风痹，温中消谷，疗喉咽痛，下蛊毒。一名利如，一名房图，一名白药，一名梗草，一名荠 。生蒿高山谷及冤句，二月八月采根，曝干。

上一页：大黄（将军）
下一页：甘遂


甘遂 《千金翼方》

甘遂

味苦甘，寒，大寒，有毒。主大腹疝瘕，腹满，面目浮肿，留饮宿食，破症坚积聚，利水谷道，下五水，散膀胱留热，皮中痞，热气肿满。一名甘 ，一名陵 ，一名陵泽，一名重泽，一名主田。生中山川谷，二月采根，阴干。

上一页：桔梗
下一页：葶苈


葶苈 《千金翼方》

葶苈

味辛苦，寒，大寒，无毒。主症瘕积聚结气，饮食寒热，破坚逐邪，通利水道，水伏留热气，皮间邪水上出，面目浮肿，身暴中风，热痱痒，利小腹。久服令人虚。一名历，一名 蒿，一名大室，一名大适。生 城平泽及田野，立夏后采实，阴干，得酒良。

上一页：甘遂
下一页：芫花


芫花 《千金翼方》

芫花

味辛苦，温，微温，有小毒。主咳逆上气，喉鸣喘，咽肿短气，蛊毒鬼疟，疝瘕杀虫鱼，消胸中痰水，喜唾水肿，五水在五脏皮肤及腰痛，下寒毒肉毒。久服，令人虚。

名去水，一名毒鱼，一名杜芫。其根名蜀桑根，疗疥疮，可用毒鱼。生淮源川谷，三月三采花，阴干。

上一页：葶苈
下一页：泽漆


泽漆 《千金翼方》

泽漆

味苦辛，微寒，无毒。主皮肤热，大腹，水气，四肢面目浮肿，丈夫阴气不足，肠，明目轻身。一名漆茎，大戟苗也。生太山川泽，三月三日，七月七日采茎叶，阴干。

上一页：芫花
下一页：大戟


大戟 《千金翼方》

大戟

味苦甘，寒，大寒，有小毒。主蛊毒，十二水，腹满急痛，积聚，中风，皮肤疼痛，吐逆，颈腋痈肿，头痛发汗，利大小肠。一名邛巨。生常山，十二月采根，阴干。

上一页：泽漆
下一页：荛花


荛花 《千金翼方》

荛花

味苦辛，寒，微寒，有毒。主伤寒，温疟，下十二水，破积聚，大坚症瘕，荡涤中留癖、饮食，寒热邪气，利水道，疗痰饮咳嗽。生咸阳川谷及河南中牟，六月采花，阴干

上一页：大戟
下一页：旋复花


旋复花 《千金翼方》

旋复花

味咸甘，温，微温，冷利，有小毒。主结气胁下满，惊悸，除水，去脏间寒热，补中下气，消胸上痰结，唾如胶漆，心胁痰水，膀胱留饮，风气湿痹，皮间死肉，目中眵 ，利大肠，通血脉，益色泽。一名戴椹，一名金沸草，一名盛椹。其根∶主风湿。生平泽川谷，五月采花，晒干，二十日成。

上一页：荛花
下一页：钩吻


钩吻 《千金翼方》

钩吻

味辛，温，有大毒。主金疮乳 ，中恶风，咳逆上气，水肿，杀鬼疰蛊毒，破症积，除脚膝痹痛，四肢拘挛，恶疮疥虫，杀鸟兽。一名野葛。折之青烟出者名固活，甚热，不入汤。

生傅高山谷及会稽东野。

上一页：旋复花
下一页：藜芦


藜芦 《千金翼方》

藜芦

味辛苦，寒，微寒，有毒。主蛊毒咳逆，泻痢肠 ，头疡疥瘙，恶疮。杀诸虫毒，去肌。

疗哕逆，喉痹不通，鼻中息肉，马刀烂疮。不入汤。一名葱苒，一名葱 ，一名山葱。生太山山谷，三月采根，阴干。

上一页：钩吻
下一页：赭魁


赭魁 《千金翼方》

赭魁

味甘，平，无毒。主心腹积聚，除三虫，生山谷。二月采。

上一页：藜芦
下一页：及己


及己 《千金翼方》

及己

味苦，平，有毒。主诸恶疮，疥痂， 蚀及牛马诸疮。

上一页：赭魁
下一页：乌头


乌头 《千金翼方》

乌头

味辛甘，温，大热，有大毒。主中风，恶风，洗洗出汗，除寒湿痹，咳逆上气，破积聚寒热，消胸上痰冷，食不下，心腹冷疾，脐间痛，肩胛痛，不可俯仰，目中痛，不可久视，又堕胎。其汁∶煎之名射罔，杀禽兽。

上一页：及己
下一页：射罔


射罔 《千金翼方》

射罔

味苦，有大毒。疗尸疰症坚，及头中风痹痛。一名奚毒，一名即子，一名乌喙。

上一页：乌头
下一页：乌喙


乌喙 《千金翼方》

乌喙

味辛，微温，有大毒。主风湿，丈夫肾湿阴囊痒，寒热历节，掣引腰痛，不能行步，痈肿脓结，又堕胎。生朗陵山谷，正月二月采，阴干。长三寸以上为天雄。

上一页：射罔
下一页：天雄


天雄 《千金翼方》

天雄

味辛甘，温，大温，有大毒。主大风，寒湿痹，历节痛，拘挛缓急，破积聚，邪气金疮，强筋骨，轻身健行。疗头面风去来疼痛，心腹结积，关节重，不能行步，除骨节痛，长阴气，强志，令人武勇，力作不倦，又堕胎。一名白幕。生少室山谷，二月采根，阴干。

上一页：乌喙
下一页：附子


附子 《千金翼方》

附子

味辛甘，温，大热，有大毒。主风寒咳逆，邪气，温中，金疮，破症坚积聚，血瘕，寒湿 拘挛，膝痛脚疼、冷弱不能行步，腰脊风寒，心腹冷痛，霍乱转筋，下痢赤白，坚肌骨，强阴。又堕胎，为百药长。生犍为山谷及广汉，冬月采为附子，春采为乌头。

上一页：天雄
下一页：侧子


侧子 《千金翼方》

侧子

味辛，大热，有大毒。主痈肿风痹，历节腰脚疼冷，寒热鼠 。又堕胎。

上一页：附子
下一页：羊踯躅


羊踯躅 《千金翼方》

羊踯躅

味辛，温，有大毒。主贼风在皮肤中淫淫痛，温疟恶毒，诸痹，邪气，鬼疰，蛊毒。一名玉支。生太行山川谷及淮南山，三月采花，阴干。

上一页：侧子
下一页：茵芋


茵芋 《千金翼方》

茵芋

味苦，温，微温，有毒。主五脏邪气，心腹寒热，羸瘦，如疟状，发作有时，诸关节风湿痹痛。疗久风流走四肢，脚弱。一名莞草，一名卑共。生太山川谷，三月三日采叶，阴干。

上一页：羊踯躅
下一页：射干


射干 《千金翼方》

射干

味苦，平，微温，有毒。主咳逆上气，喉痹咽痛，不得消息，散结气，腹中邪逆大热，疗老血在心脾间，咳唾、言语气臭，散胸中热气。久服令人虚。一名乌扇，一名乌一名乌 ，一名乌吹，一名草姜。生南阳川谷田野，三月三日采根，阴干。

上一页：茵芋
下一页：鸢尾


鸢尾 《千金翼方》

鸢尾

味苦，平，有毒。主蛊毒邪气，鬼疰诸毒，破症瘕积聚大水，下三虫。疗头眩，杀鬼魅。

一名乌圆。生九疑山谷，五月采。

上一页：射干
下一页：贯众


贯众 《千金翼方》

贯众

味苦，微寒，有毒。主腹中邪热气诸毒，杀三虫，去寸白虫，破症瘕，除头风，止金疮。

花∶疗恶疮，令人泻。一名贯节，一名贯渠，一名百头，一名虎卷，一名扁符，一名伯萍，一名药藻，此谓草鸱头。生玄山山谷及冤句少室山，二月八月采根，阴干。

上一页：鸢尾
下一页：半夏


半夏 《千金翼方》

半夏

味辛，平，生∶微寒；熟∶温，有毒。主伤寒寒热，心下坚，下气，喉咽肿痛，胸胀咳逆，肠鸣，止汗，消心腹胸膈痰热满结，咳嗽上气，心下急痛坚痞，时气呕逆，消肿，堕胎，疗痿黄，悦泽面目。生令人吐；熟令人下。用之汤洗令滑尽。一名守田，一名文，一名水玉，一名示姑。生槐里川谷，五月八月采根，曝干。

上一页：贯众
下一页：由跋


由跋 《千金翼方》

由跋

主毒肿结热。

上一页：半夏
下一页：虎掌


虎掌 《千金翼方》

虎掌

味苦，温，微寒，有大毒。主心痛寒热，结气积聚，伏梁，伤筋痿拘缓，利水道。除阴下湿，风眩。生汉中山谷及冤句，二月八月采，阴干。

上一页：由跋
下一页：莨菪子


莨菪子 《千金翼方》

莨菪子

味苦甘，寒，有毒。主齿痛出虫，肉痹拘急，使人健行，见鬼。疗癫狂风痫，颠倒拘挛。

多食令人狂走。久服轻身，走及奔马，强志，益力，通神。一名横唐，一名行唐。生海滨川谷及雍州，五月采子。

上一页：虎掌
下一页：蜀漆


蜀漆 《千金翼方》

蜀漆

味辛，平，微温，有毒。主疟及咳逆寒热，腹中症坚痞结，积聚邪气，蛊毒鬼疰。疗胸中邪结气，吐出之。生江林山川谷，及蜀汉中。常山苗也，五月采叶，阴干。

上一页：莨菪子
下一页：恒山


恒山 《千金翼方》

恒山

味苦辛，寒，微寒，有毒。主伤寒寒热，热发温疟，鬼毒，胸中痰结吐逆。疗鬼蛊，往来水胀，洒洒恶寒，鼠 。一名互草。生益州川谷及汉中，八月采根阴干。

上一页：蜀漆
下一页：青葙子


青葙子 《千金翼方》

青葙子

味苦，微寒，无毒。主邪气，皮肤中热，风瘙身痒，杀三虫，恶疮疥虱，痔蚀，下部疮。子∶名草决明，疗唇口青。一名草蒿，一名萎蒿。生平谷道旁，三月采茎叶阴干，五月六月采子。

上一页：恒山
下一页：牙子


牙子 《千金翼方》

牙子

味苦酸，寒，有毒。主邪气热气，疥瘙恶疡疮痔，去白虫。一名野狼牙，一名野狼齿野狼子，一名犬牙。生淮南川谷及冤句，八月采根，曝干。中湿腐烂生衣者，杀人。

上一页：青葙子
下一页：白蔹


白蔹 《千金翼方》

白蔹

味苦甘，平，微寒，无毒。主痈肿疽疮，散结气，止痛，除热，目中赤，小儿惊痫，温疟，女子阴中肿痛，下赤白，杀火毒。一名菟核，一名白草，一名白根，一名昆仑。生衡山山谷，二月八月采根，曝干。

上一页：牙子
下一页：白芨


白芨 《千金翼方》

白芨

味苦辛，平，微寒，无毒。主痈肿，恶疮败疽，伤阴死肌，胃中邪气，贼风鬼击，痱缓不收。除白癣疥虫。一名甘根，一名连芨草。生北山川谷又冤句及越山。

上一页：白蔹
下一页：蛇含


蛇含 《千金翼方》

蛇含

味苦，微寒，无毒。主惊痫，寒热邪气，除热，金疮疽痔，鼠 ，恶疮头疡。疗心腹邪气，腹痛，湿痹，养胎，利小儿。一名蛇衔。生益州山谷，八月采，阴干。

上一页：白芨
下一页：草蒿


草蒿 《千金翼方》

草蒿

味苦，寒，无毒。主疥瘙痂痒恶疮，杀虱，留热在骨节间，明目。一名青蒿，一名方溃。

生华阴川泽。

上一页：蛇含
下一页：菌


菌 《千金翼方》

菌

味咸甘，平，微温，有小毒。主心痛，温中，去长虫、白癣、蛲虫、蛇螫毒、症瘕诸虫，疽蜗，去蛔虫、寸白，恶疮。一名 芦，生东海池泽及渤海章武，八月采，阴干。

上一页：草蒿
下一页：草部下品之下


草部下品之下 《千金翼方》

草部下品之下

六十八味

上一页：菌
下一页：连翘


连翘 《千金翼方》

连翘

味苦，平，无毒。主寒热鼠 ，瘰 痈肿，恶疮瘿瘤，结热蛊毒，去白虫。一名异翘，一名兰华，一名折根，一名轵，一名三廉。生太山山谷，八月采，阴干。

上一页：草部下品之下
下一页：白头翁


白头翁 《千金翼方》

白头翁

味苦，温，无毒，有毒。主温疟，狂易寒热，症瘕积聚，瘿气。逐血止痛，疗金疮，鼻衄。一名野丈人，一名胡王使者，一名奈何草。生高山山谷及田野，四月采。亦疗毒痢

上一页：连翘
下一页：茹


茹 《千金翼方》

茹

味辛酸，寒，微寒，有小毒。主蚀恶肉，败疮死肌，杀疥虫，排脓恶血，除大风善忘不乐。去热痹，破症瘕，除息肉。一名屈据，一名离娄。生代郡川谷，五月采根，阴黑头者良。

上一页：白头翁
下一页：苦


苦 《千金翼方》

苦

微寒。主面目通身漆疮，作灰疗金疮，大验。

上一页：茹
下一页：羊桃


羊桃 《千金翼方》

羊桃

味苦，寒，有毒。主 热，身暴赤色，风水积聚，恶疡，除小儿热。去五脏五水大腹，利小便，益气。可作浴汤。一名鬼桃，一名羊肠，一名苌楚，一名御弋，一名铫弋。生山林川谷及生田野，二月采，阴干。

上一页：苦
下一页：羊蹄


羊蹄 《千金翼方》

羊蹄

味苦，寒，无毒。主头秃疥瘙，除热，女子阴蚀浸淫，疽痔，杀虫。一名东方宿，一名连虫陆，一名鬼目，一名蓄。生陈留川泽。

上一页：羊桃
下一页：鹿藿


鹿藿 《千金翼方》

鹿藿

味苦，平，无毒。主蛊毒，女子腰腹痛，不乐，肠痈，瘰 ，疡气。生汶山山谷

上一页：羊蹄
下一页：牛扁


牛扁 《千金翼方》

牛扁

味苦，微寒，无毒。主身皮疮热气。可作浴汤，杀牛虱小虫。又疗牛病，生桂阳

上一页：鹿藿
下一页：陆英


陆英 《千金翼方》

陆英

味苦，寒，无毒。主骨间诸痹，四肢拘挛疼酸，膝寒痛，阴痿，短气不足，脚肿。生熊耳川谷及冤句，立秋采。

上一页：牛扁
下一页：蒴


蒴 《千金翼方》

蒴

味酸，温，有毒。主风瘙瘾疹，身痒湿痹。可作浴汤。一名堇草，一名芨。生田野，春夏采叶，秋冬采茎根。

上一页：陆英
下一页：荩草


荩草 《千金翼方》

荩草

味苦，平，无毒。主久咳上气，喘逆久寒，惊悸痂疥，白秃疡气，杀皮肤小虫。可以染黄作金色。生青衣川谷，九月十月采。

上一页：蒴
下一页：夏枯草


夏枯草 《千金翼方》

夏枯草

味苦辛，寒，无毒。主寒热瘰 ，鼠 ，头疮，破症，散瘿结气，脚肿湿痹，轻身。一名夕句，一名乃东，一名燕面。生蜀郡川谷，四月采。

上一页：荩草
下一页：乌韭


乌韭 《千金翼方》

乌韭

味甘，寒，无毒。主皮肤往来寒热，利小肠膀胱气。疗黄胆，金疮内塞。补中益气，好颜色。生山谷石上。

上一页：夏枯草
下一页：蚤休


蚤休 《千金翼方》

蚤休

味苦，微寒，有毒。主惊痫，摇头弄舌，热气在腹中，癫疾痈疮，阴蚀，下三虫，去蛇毒。一名蚩休。生山阳川谷及冤句。

上一页：乌韭
下一页：虎杖根


虎杖根 《千金翼方》

虎杖根

微温，主通利月水，破留血症结。

上一页：蚤休
下一页：石长生


石长生 《千金翼方》

石长生

味咸苦，微寒，有毒。主寒热恶疮大热，辟鬼气不祥，下三虫。一名丹草。生

上一页：虎杖根
下一页：鼠尾草


鼠尾草 《千金翼方》

鼠尾草

味苦，微寒，无毒。主鼠 ，寒热下痢，脓血不止。白花者主白下，赤花者主赤下。一名，一名陵翘。生平泽中，四月采叶，七月采花，阴干。

上一页：石长生
下一页：马鞭草


马鞭草 《千金翼方》

马鞭草

主下部 疮。

上一页：鼠尾草
下一页：胡桐泪


胡桐泪 《千金翼方》

胡桐泪

味咸苦，大寒，无毒。主大毒热，心腹烦满。水和服之取吐。又主牛马急黄、黑汗，水研二三两灌之，立瘥。又为金银焊药，出肃州以西平泽及山谷中，形似黄矾而坚实。有夹烂木者，云是胡桐树滋沦入土石碱卤地作之。其树高硕，皮叶似白杨、青桐、桑辈，故名胡桐，木椹器用，又名胡桐律。《西域传》云∶胡桐似桑而曲。

上一页：马鞭草
下一页：马勃


马勃 《千金翼方》

马勃

味辛，平，无毒。主恶疮马疥。一名马 。生园中久腐处。

上一页：胡桐泪
下一页：鸡肠草


鸡肠草 《千金翼方》

鸡肠草

主毒肿，止小便利。

上一页：马勃
下一页：蛇莓汁


蛇莓汁 《千金翼方》

蛇莓汁

大寒。主胸腹大热不止。疗溪毒、射工，伤寒大热，甚良。

上一页：鸡肠草
下一页：苎根


苎根 《千金翼方》

苎根

寒。主小儿赤丹。其渍苎汁，疗渴。

上一页：蛇莓汁
下一页：菰根


菰根 《千金翼方》

菰根

大寒，主肠胃固热，消渴，止小便利。

上一页：苎根
下一页：野狼跋子


野狼跋子 《千金翼方》

野狼跋子

有小毒，主恶疮蜗疥，杀虫鱼。

上一页：菰根
下一页：弓弩弦


弓弩弦 《千金翼方》

弓弩弦

主难产，胞衣不出。

上一页：野狼跋子
下一页：舂杵头细糠


舂杵头细糠 《千金翼方》

舂杵头细糠

主卒噎。

上一页：弓弩弦
下一页：败天公


败天公 《千金翼方》

败天公

平。主鬼疰精魅。

上一页：舂杵头细糠
下一页：半天河


半天河 《千金翼方》

半天河

微寒。主鬼疰狂，邪气恶毒，洗诸疮用之。

上一页：败天公
下一页：地浆


地浆 《千金翼方》

地浆

寒。主解中毒，烦闷。

上一页：半天河
下一页：败蒲席


败蒲席 《千金翼方》

败蒲席

平。主筋溢，恶疮。

上一页：地浆
下一页：败船茹


败船茹 《千金翼方》

败船茹

平。主妇人崩中，吐、痢，血不止，烧作灰服之。

上一页：败蒲席
下一页：败鼓皮


败鼓皮 《千金翼方》

败鼓皮

平。主中蛊毒，烧作灰，水服。

上一页：败船茹
下一页：屋游


屋游 《千金翼方》

屋游

味甘，寒。主浮热在皮肤，往来寒热，利小肠膀胱气。生屋上阴处，八月九月采

上一页：败鼓皮
下一页：赤地利


赤地利 《千金翼方》

赤地利

味苦，平，无毒。主赤白冷热诸痢，断血破血，带下赤白，生肌肉。所在山谷

上一页：屋游
下一页：赤车使者


赤车使者 《千金翼方》

赤车使者

味辛苦，温，有毒。主风冷邪疰，蛊毒症瘕，五脏积气。

上一页：赤地利
下一页：刘寄奴草


刘寄奴草 《千金翼方》

刘寄奴草

味苦，温。主破血下胀。多服令人痢。生江南。

上一页：赤车使者
下一页：三白草


三白草 《千金翼方》

三白草

味甘辛，寒，有小毒。主水肿香港脚，利大小便，消痰破癖，除积聚，消丁肿。

上一页：刘寄奴草
下一页：牵牛子


牵牛子 《千金翼方》

牵牛子

味苦，寒，有毒。主下气，疗脚满水肿，除风毒，利小便。

上一页：三白草
下一页：猪膏莓


猪膏莓 《千金翼方》

猪膏莓

味辛苦，平，无毒。主金疮，止痛，断血，生肉，除诸恶疮，消浮肿。捣封之、汤渍、散傅，并良。

上一页：牵牛子
下一页：紫葛


紫葛 《千金翼方》

紫葛

味甘苦，寒，无毒。主痈肿恶疮。取根皮捣为末，醋和封之。生山谷中，不入方

上一页：猪膏莓
下一页：蓖麻子


蓖麻子 《千金翼方》

蓖麻子

味甘辛，平，有小毒。主水症，水研二十枚，服之，吐恶沫，加至三十枚，三日一服，瘥则止。又主风虚寒热，身体疮痒浮肿，尸疰恶气，榨取油涂之。叶∶主香港脚，风肿不仁。

捣蒸傅之。

草

味甘苦，寒，无毒。主五淋，利小便，止水痢，除疟虚热渴。煮汁及生汁服之，生故墟道旁。

上一页：紫葛
下一页：格注草


格注草 《千金翼方》

格注草

味辛苦，温，有大毒。主蛊疰，诸毒痛疼等，生齐鲁山泽。

上一页：蓖麻子
下一页：独行根


独行根 《千金翼方》

独行根

味辛苦，冷，有毒。主鬼疰，积聚，诸毒热肿蛇毒。水磨为泥封之，日三四，立瘥。水煮一二两取汁服，吐蛊毒。

上一页：格注草
下一页：狗舌草


狗舌草 《千金翼方》

狗舌草

味苦，寒，有小毒。主蛊疥瘙，杀小蛊。

上一页：独行根
下一页：乌蔹莓


乌蔹莓 《千金翼方》

乌蔹莓

味酸苦，寒，无毒。主风毒热肿，游丹、蛇伤，捣敷并饮汁。

上一页：狗舌草
下一页：野狼毒


野狼毒 《千金翼方》

野狼毒

味辛，平，有大毒。主咳逆上气，破积聚饮食，寒热水气，胁下积癖，恶疮鼠鬼精蛊毒。杀飞鸟走兽。一名续毒。生擒亭山谷及奉高，二月八月采根阴干。陈而沉水

上一页：乌蔹莓
下一页：鬼臼


鬼臼 《千金翼方》

鬼臼

味辛，温，微温。有毒。主杀蛊毒，鬼疰精物，辟恶气不祥，逐邪，解百毒。疗喉结，风邪，烦惑，失魄妄见，去目中肤翳。杀大毒，不入汤。一名爵犀，一名马目毒公一名九臼，一名天臼，一名解毒。生九真山谷及冤句，二月八月采根。

上一页：野狼毒
下一页：芦根


芦根 《千金翼方》

芦根

味甘，寒。主消渴，客热，止小便利。

上一页：鬼臼
下一页：甘蕉根


甘蕉根 《千金翼方》

甘蕉根

大寒。主痈肿结热。

上一页：芦根
下一页：蓄


蓄 《千金翼方》

蓄

味苦，平，无毒。主浸淫疥瘙，疸痔，杀三虫。疗女子阴蚀。生东莱山谷，五月采，阴干。

上一页：甘蕉根
下一页：酢浆草


酢浆草 《千金翼方》

酢浆草

味酸，寒，无毒。主恶疮 。捣傅之，杀诸小虫。生道旁。

上一页：蓄
下一页：实


实 《千金翼方》

实

味苦，平，无毒。主赤白冷热痢。散服饮之，吞一枚破痈肿。

上一页：酢浆草
下一页：蒲公草


蒲公草 《千金翼方》

蒲公草

味甘，平，无毒。主妇人乳痈肿，水煮汁饮之，及封之，立消。一名耩耨草。

上一页：实
下一页：商陆


商陆 《千金翼方》

商陆

味辛酸，平，有毒。主水胀疝瘕痹，熨除痈肿，杀鬼精物。疗胸中邪气，水肿痿痹，腹满洪直，疏五脏，散水气，如人形者有神。一名芴根，一名夜呼。生咸阳川谷。

上一页：蒲公草
下一页：女青


女青 《千金翼方》

女青

味辛，平，有毒。主蛊毒，逐邪恶气，杀鬼温疟，辟不祥。一名雀瓢。蛇衔根也，生朱崖，八月采阴干。

上一页：商陆
下一页：水蓼


水蓼 《千金翼方》

水蓼

主蛇毒。捣敷之，绞汁服，止蛇毒入内，心闷。水煮渍捋脚，消气肿。

上一页：女青
下一页：角蒿


角蒿 《千金翼方》

角蒿

味辛苦，平，有小毒。主甘湿 ，诸恶疮有虫者。

上一页：水蓼
下一页：昨叶何草


昨叶何草 《千金翼方》

昨叶何草

味酸，平，无毒。主口中干痛，水谷血痢，止血。生上党屋上，如蓬初生。一名瓦松。

夏采，日干。

上一页：角蒿
下一页：白附子


白附子 《千金翼方》

白附子

主心痛血痹，面上百病，行药势。生蜀郡，三月采。

上一页：昨叶何草
下一页：鹤虱


鹤虱 《千金翼方》

鹤虱

味苦，平，有小毒。主蛔蛲虫。用之为散，以肥肉 汁，服方寸匕。亦圆散中用。生西戎。

上一页：白附子
下一页：甑带灰


甑带灰 《千金翼方》

甑带灰

主腹胀痛，脱肛。煮汁服，主胃反，小便失禁、不通，及淋、中恶、尸疰、金

上一页：鹤虱
下一页：屐鼻绳灰


屐鼻绳灰 《千金翼方》

屐鼻绳灰

水服，主噎哽，心痛胸满。

上一页：甑带灰
下一页：故麻鞋底


故麻鞋底 《千金翼方》

故麻鞋底

水煮汁服之，解紫石英发毒。又主霍乱吐下不止，及解食牛马肉毒，腹胀，

上一页：屐鼻绳灰
下一页：雀麦


雀麦 《千金翼方》

雀麦

味甘，平，无毒。主女人产不出，煮汁饮之。一名 ，一名燕麦。生故墟野林下，叶似麦。

上一页：故麻鞋底
下一页：笔头灰


笔头灰 《千金翼方》

笔头灰

久者，主小便不通，小便数、难，阴肿，中恶脱肛，淋沥，烧灰水服之。

上一页：雀麦
下一页：木部上品


木部上品 《千金翼方》

木部上品

二十七味

上一页：笔头灰
下一页：茯苓


茯苓 《千金翼方》

茯苓

味甘，平，无毒。主胸胁逆气，忧恚惊邪，恐悸，心下结痛，寒热烦满，咳逆，口焦舌干，利小便，止消渴，好唾，大腹淋沥，膈中痰水，水肿淋结，开胸腑，调脏气，伐肾邪，长阴，益气力，保神守中。久服安魂养神，不饥延年。一名伏菟，其有木根者名茯神。

上一页：木部上品
下一页：茯神


茯神 《千金翼方》

茯神

平。主辟不祥，疗风眩风虚，五劳口干，止惊悸。多恚怒，善忘，开心益智，安魂魄，养精神，生太山山谷松下，二月八月采，阴干。

上一页：茯苓
下一页：琥珀


琥珀 《千金翼方》

琥珀

味甘，平，无毒。主安五脏，定魂魄，杀精魅邪鬼，消瘀血，通五淋，生永昌。

上一页：茯神
下一页：松脂


松脂 《千金翼方》

松脂

味苦甘，温，无毒。主疽恶疮、头疡，白秃，疥瘙、风气，安五脏，除热，胃中咽干消渴，及风痹死肌。炼之令白，其赤者主恶痹。久服轻身，不老延年。一名松膏，一松肪。生太山山谷，六月采。

上一页：琥珀
下一页：松实


松实 《千金翼方》

松实

味苦，温，无毒。主风痹寒气，虚羸少气，补不足。九月采，阴干。

上一页：松脂
下一页：松叶


松叶 《千金翼方》

松叶

味苦，温。主风湿疮，生毛发，安五脏，守中，不饥延年。

上一页：松实
下一页：松节


松节 《千金翼方》

松节

温。主百节久风，风虚，脚痹疼痛。

上一页：松叶
下一页：松根白皮


松根白皮 《千金翼方》

松根白皮

主辟谷不饥。

上一页：松节
下一页：柏实


柏实 《千金翼方》

柏实

味甘，平，无毒。主惊悸，安五脏，益气，除风湿痹，疗恍惚虚损，呼吸历节腰益血止汗。久服令人润泽美色，耳目聪明，不饥不老，轻身延年。生太山山谷，柏叶尤

上一页：松根白皮
下一页：柏叶


柏叶 《千金翼方》

柏叶

味苦，微温，无毒。主吐血衄血，利血崩中，赤白。轻身益气，令人耐寒暑，去湿痹，止饥，四时各依方面采，阴干。

上一页：柏实
下一页：柏白皮


柏白皮 《千金翼方》

柏白皮

主火灼烂疮，长毛发。

上一页：柏叶
下一页：菌桂


菌桂 《千金翼方》

菌桂

味辛，温，无毒。主百病，养精神，和颜色，为诸药先聘通使。久服轻身不老，面生光华，媚好常如童子。生交趾、桂林山谷岩崖间，无骨，正圆如竹，立秋采。

上一页：柏白皮
下一页：牡桂


牡桂 《千金翼方》

牡桂

味辛，温，无毒。主上气咳逆，结气喉痹，吐吸心痛，胁风胁痛，温筋通脉，止烦出汗，利关节，补中益气。久服通神，轻身不老。生南海山谷。

上一页：菌桂
下一页：桂


桂 《千金翼方》

桂

味甘辛，大热，有小毒。主温中，利肝肺气，心腹寒热，冷疾，霍乱转筋，头痛腰出汗，止烦止唾，咳逆鼻 ，能堕胎，坚骨节，通血脉，理疏不足。宣导百药，无所畏。久服神仙不老，生桂阳，二月八月十月采皮，阴干。

上一页：牡桂
下一页：杜仲


杜仲 《千金翼方》

杜仲

味辛甘，平，温，无毒。主腰脊痛，补中，益精气，坚筋骨，强志，除阴下痒湿余沥，脚中酸疼，不欲践地。久服轻身耐老。一名思仙，一名思仲，一名木绵。生上虞山及上党汉中，二月五月六月九月采皮。

上一页：桂
下一页：枫香脂


枫香脂 《千金翼方》

枫香脂

味辛苦，平，无毒。主瘾疹风痒，浮肿齿痛。一名白胶香。其树皮∶味辛，平，有小毒。

主水肿，下水气。煮汁用之，所在大山皆有。

上一页：杜仲
下一页：干漆


干漆 《千金翼方》

干漆

味辛，温，无毒，有毒。主绝伤，补中，续筋骨，填脑髓，安五脏，五缓六急，风寒湿痹。疗咳嗽，消瘀血，痞结，腰痛，女子疝瘕，利小肠，去蛔虫。生漆∶去长虫。久服轻身耐老。生汉中川谷，夏至后采，干之。

上一页：枫香脂
下一页：蔓荆实


蔓荆实 《千金翼方》

蔓荆实

味苦辛，微寒，平，温，无毒。主筋骨间寒热湿痹，拘挛，明目坚齿，利九窍，去白虫长虫，主风头痛，脑鸣，目泪出，益气。久服轻身耐老，令人润泽颜色。小荆实亦等。

上一页：干漆
下一页：牡荆实


牡荆实 《千金翼方》

牡荆实

味苦，温，无毒。主除骨间寒热，通利胃气，止咳逆下气。生河间南阳、冤句山谷，或平寿都乡高岸上及田野中，八月九月采实阴干。

上一页：蔓荆实
下一页：女贞实


女贞实 《千金翼方》

女贞实

味苦甘，平，无毒。主补中，安五脏，养精神，除百疾，久服肥健，轻身不老。生武陵川谷，立冬采。

上一页：牡荆实
下一页：桑上寄生


桑上寄生 《千金翼方》

桑上寄生

味苦甘，平，无毒。主腰痛，小儿背强，痈肿，安胎，充肌肤，坚发齿，长须眉，主金疮去痹，女子崩中，内伤不足，产后余疾，下乳汁。其实，明目轻身，通神。一名寄屑，一名寓木，一名宛童，一名茑。生弘农川谷桑上，三月三日采茎叶，阴干。

上一页：女贞实
下一页：蕤核


蕤核 《千金翼方》

蕤核

味甘，温，微寒，无毒。主心腹邪结气，明目，目赤痛，伤泪出。目肿 烂， 鼻，破心下结痰，痞气。久服轻身，益气不饥，生函谷川谷及巴西。

上一页：桑上寄生
下一页：五加皮


五加皮 《千金翼方》

五加皮

味辛苦，温，微寒，无毒。主心腹疝气，腹痛，益气，疗 ，小儿不能行，疽疮，阴蚀，男子阴痿，囊下湿，小便余沥，女子阴痒及腰脊痛，两脚疼痹风弱，五缓虚羸，补中益精，坚筋骨，强志意。久服轻身耐老。一名豺漆，一名豺节，五叶者良。生汉中及冤句，五月七月采茎，十月采根，阴干。

沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香∶并微温，悉疗风水毒肿，去恶气，熏陆、詹糖去伏尸；鸡舌、藿香疗霍乱心痛；枫香疗风瘾疹痒毒。

上一页：蕤核
下一页：柏木


柏木 《千金翼方》

柏木

味苦，寒，无毒。主五脏、肠胃中结气热，黄胆肠痔，止泻痢，女子漏下赤白，阴伤蚀疮，疗惊气在皮间，肌肤热赤起，目热赤痛，口疮，久服通神。

根

一名檀桓，主心腹百病，安魂魄，不饥渴。久服轻身，延年通神。生汉中山谷及永

上一页：五加皮
下一页：辛夷


辛夷 《千金翼方》

辛夷

味辛，温，无毒。主五脏身体寒热，风头脑痛面 ，温中解肌，利九窍，通鼻塞治面肿引齿痛，眩冒，身兀兀如在车船之上者，生须发，去白虫。久服下气轻身，明目增耐老。可作膏药用之。去心及外毛，毛射人肺，令人咳。一名辛矧，一名侯桃，一名房木生汉中川谷，九月采实，曝干。

上一页：柏木
下一页：木兰


木兰 《千金翼方》

木兰

味苦，寒，无毒。主身大热在皮肤中，去面热赤 、酒 ，恶风癫疾，阴下痒湿。明耳目。疗中风伤寒及痈疽水肿，去臭气。一名林兰，一名杜兰。皮似桂而香。生零陵山谷及太山，十二月采皮，阴干。

上一页：辛夷
下一页：榆皮


榆皮 《千金翼方》

榆皮

味甘，平，无毒。主大小便不通，利水道，除邪气，肠胃邪热气，消肿。性滑利。久服轻身不饥。其实尤良，疗小儿头疮痂 。花∶主小儿痫，小便不利，伤热。一名零榆。生川山谷，二月采皮取白，曝干，八月采实。并勿令中湿，湿则伤人。

上一页：木兰
下一页：酸枣


酸枣 《千金翼方》

酸枣

味酸，平，无毒。主心腹寒热，邪结气聚，四肢酸疼，湿痹，烦心不得眠，脐上下痛，血转久泻，虚汗烦渴，补中，益肝气，坚筋骨，助阴气，令人肥健。久服安五脏，轻身延年。

生河东川泽，八月采实，阴干，四十日成。

上一页：榆皮
下一页：槐实


槐实 《千金翼方》

槐实

味苦酸咸，寒，无毒。主五内邪气热，止涎唾，补绝伤，五痔火疮，妇人乳瘕，子脏急痛。以七月七日取之，捣取汁，铜器盛之，日煎，令可作圆，大如鼠屎，内窍中，三易乃愈，又堕胎。久服明目，益气，头不白，延年。枝∶主洗疮及阴囊下湿痒；皮∶主烂疮；根∶主喉痹寒热。生河南平泽，可作神烛。

上一页：酸枣
下一页：楮实


楮实 《千金翼方》

楮实

味甘，寒，无毒。主阴痿水肿，益气，充肌肤，明目。久服不饥不老，轻身。生一名谷实。所在有之，八月九月采实，晒干，四十日成。

叶

味甘，无毒。主小儿身热，食不生肌。可作浴汤。又主恶疮生肉。皮∶主逐水，利小便；茎∶主瘾疹痒，单煮洗浴。皮间白汁∶疗癣。

上一页：槐实
下一页：枸杞


枸杞 《千金翼方》

枸杞

味苦，寒。根∶大寒；子∶微寒，无毒。主五内邪气，热中消渴，周痹风湿，下胸胁气，客热头痛。补内伤，大劳嘘吸，坚筋骨，强阴，利大小肠。久服坚筋骨，轻身不老，耐寒暑。

一名杞根，一名地骨，一名枸忌，一名地辅，一名羊乳，一名却暑，一名仙人杖，一名西王母杖。生常山平泽及诸丘陵阪岸，冬采根，春夏采叶，秋采茎、实，阴干。

上一页：楮实
下一页：苏合香


苏合香 《千金翼方》

苏合香

味甘，温，无毒。主辟恶，杀鬼精物，温疟蛊毒，痫 ，去三虫，除邪，令人无梦魇。

久服通神明，轻身长年。生中台川谷。

上一页：枸杞
下一页：橘柚


橘柚 《千金翼方》

橘柚

味辛，温，无毒。主胸中瘕热逆气，利水谷，下气，止呕咳，除膀胱留热，停水利小便。主脾不能消谷，气充胸中，吐逆霍乱，止泻，去寸白。久服之，去臭气，通神明长年。一名橘皮。生于南山川谷及生江南，十月采。

上一页：苏合香
下一页：木部中品


木部中品 《千金翼方》

木部中品

二十九味

上一页：橘柚
下一页：龙眼


龙眼 《千金翼方》

龙眼

味甘，平，无毒。主五脏邪气，安志厌食，除虫去毒。久服强魂聪明，轻身不老，通神明。一名益智。其大者似槟榔，生南海山谷。

上一页：木部中品
下一页：浓朴


浓朴 《千金翼方》

浓朴

味苦，温，大温，无毒。主中风，伤寒，头痛寒热，惊悸，气血痹，死肌，去三温中益气，消痰下气。疗霍乱及腹痛胀满，胃中冷逆，胸中呕不止，泻痢，淋露，除惊，去留热心烦满，浓肠胃。一名浓皮，一名赤朴。其树名榛，其子名逐折，疗鼠 ，明目益气。

生交趾冤句，三月九月十月采皮，阴干。

上一页：龙眼
下一页：猪苓


猪苓 《千金翼方》

猪苓

味甘苦，平，无毒。主 疟，解毒蛊疰不祥，利水道。久服轻身耐老。一名 猪屎。生衡山山谷及济阴冤句，二月八月采，阴干。

上一页：浓朴
下一页：竹叶


竹叶 《千金翼方》

竹叶

味苦，平，大寒，无毒。主咳逆上气，溢筋急，恶疡，杀小虫，除烦热，风痉，喉痹呕吐。根∶作汤益气止渴，补虚下气，消毒；汁∶主风 ；实∶通神明，轻身益气。生益州。

上一页：猪苓
下一页：淡竹叶


淡竹叶 《千金翼方》

淡竹叶

味辛，平，大寒。主胸中痰热，咳逆上气。沥∶大寒，疗暴中风，风痹，胸中大热，止烦闷。

上一页：竹叶
下一页：皮茹


皮茹 《千金翼方》

皮茹

微寒，主呕 ，温气，寒热，吐血崩中，溢筋。

上一页：淡竹叶
下一页：竹笋


竹笋 《千金翼方》

竹笋

味甘，无毒。主消渴，利水道。益气，可久食。

上一页：皮茹
下一页：枳实


枳实 《千金翼方》

枳实

味苦酸，寒，微寒，无毒。主大风在皮肤中，如麻豆苦痒。除寒热结，止痢，长肌肉，利五脏，益气轻身，除胸胁痰 ，逐停水，破结实，消胀满，心下急，痞痛逆气，胁风痛，安胃气，止溏泻，明目，生河内川泽，九月十月采，阴干。

上一页：竹笋
下一页：山茱萸


山茱萸 《千金翼方》

山茱萸

味酸，平，微温，无毒。主心下邪气，寒热，温中，逐寒湿痹，去三虫。肠胃风邪，寒热，疝瘕头风，风气去来，鼻塞目黄，耳聋面 ，温中，下气，出汗。强阴益精，安五脏，通九窍，止小便利。久服轻身明目，强力长年。一名蜀枣，一名鸡足，一名魃实。生汉中山谷及琅琊、冤句、东海承县，九月十月采实，阴干。

上一页：枳实
下一页：吴茱萸


吴茱萸 《千金翼方》

吴茱萸

味辛，温，大热，有小毒。主温中下气，止痛，咳逆寒热，除湿血痹，逐风邪，开腠理，去痰冷，腹内绞痛，诸冷食不消，中恶，心腹痛，逆气，利五脏。根∶杀三虫；根白皮；杀蛲虫，治喉痹，咳逆，止泻注，食不消，女子经产余血，疗白癣。一名 。生上谷川谷及冤句，九月九日采，阴干。

上一页：山茱萸
下一页：秦皮


秦皮 《千金翼方》

秦皮

味苦，微寒，大寒，无毒。主风寒湿痹，洗洗寒气，除热中，目中青翳白膜。疗精，妇人带下，小儿痫，身热。可作洗目汤。久服头不白，轻身，皮肤光泽，肥大，有子一名岑皮，一名石檀。生庐江川谷及冤句，二月八月采皮，阴干。

上一页：吴茱萸
下一页：栀子


栀子 《千金翼方》

栀子

味苦，寒，大寒，无毒。主五内邪气，胃中热气，面赤酒 鼻，白癞赤癞疮疡。疗目热赤痛，胸心大小肠大热。心中烦闷，胃中热。一名木丹，一名越桃。生南阳川谷，九月采实，曝干。

上一页：秦皮
下一页：槟榔


槟榔 《千金翼方》

槟榔

味辛，温，无毒。主消谷，逐水，除痰癖，杀三虫伏尸，疗寸白。生南海。

上一页：栀子
下一页：合欢


合欢 《千金翼方》

合欢

味甘，平，无毒。主安五脏，利心志，令人欢乐无忧。久服轻身，明目得所欲，生益州山谷。

上一页：槟榔
下一页：秦椒


秦椒 《千金翼方》

秦椒

味辛，温，生温；熟寒，有毒。主风邪气，温中，除寒痹，坚齿发，明目，疗喉吐逆疝瘕，去老血，产后余疾，腹痛出汗，利五脏。久服轻身，好颜色，耐老增年通神。生大山川谷及秦岭上，或琅邪，八月九月采实。

上一页：合欢
下一页：卫矛


卫矛 《千金翼方》

卫矛

味苦，寒，无毒。主女子崩中下血，腹满汗出，除邪，杀鬼毒蛊疰，中恶腹痛，去白虫，消皮肤风毒肿，令阴中解。一名鬼箭。生霍山山谷，八月采，阴干。

上一页：秦椒
下一页：紫葳


紫葳 《千金翼方》

紫葳

味酸，微寒，无毒。主妇人产乳，余疾崩中，症瘕血闭，寒热羸瘦，养胎。

茎叶

味苦，无毒。主痿蹶，益气。一名陵苕，一名 华。生西海川谷及山阳。

上一页：卫矛
下一页：芜荑


芜荑 《千金翼方》

芜荑

味辛，平，无毒。主五内邪气，散皮肤、骨节中淫淫温行毒，去三虫化食，逐寸白，散肠中 喘息。一名无姑，一名 。生晋山川谷，三月采实，阴干。

上一页：紫葳
下一页：食茱萸


食茱萸 《千金翼方》

食茱萸

味辛苦，大热，无毒。功用与吴茱萸同，少为劣尔，疗水气用之乃佳。

上一页：芜荑
下一页：椋子木


椋子木 《千金翼方》

椋子木

味甘咸，平，无毒。主折伤，破恶血，养好血，安胎，止痛，生肉。

上一页：食茱萸
下一页：每始王木


每始王木 《千金翼方》

每始王木

味苦，平，无毒。主伤折，跌筋骨，生肌，破血止痛。酒水煮浓汁饮之。生

上一页：椋子木
下一页：折伤木


折伤木 《千金翼方》

折伤木

味甘咸，平，无毒。主伤折，筋骨疼痛，散血补血，产后血闷，止痛。酒水煮浓汁饮之，生资州山谷。

上一页：每始王木
下一页：茗苦荼茗


茗苦荼茗 《千金翼方》

茗苦荼茗

味甘苦，微寒，无毒。主 疮，利小便，去痰热渴。令人少睡。春采之。

上一页：折伤木
下一页：苦荼


苦荼 《千金翼方》

苦荼

主下气，消宿食作饮，加茱萸、葱、姜等良。

上一页：茗苦荼茗
下一页：桑根白皮


桑根白皮 《千金翼方》

桑根白皮

味甘，寒，无毒。主伤中五劳六极，羸瘦，崩中脉绝，补虚益气，去肺中水气，唾血热渴，水肿，腹满胪胀，利水道，去寸白，可以缝金疮，采无时，出土上者杀人。叶∶主除寒热出汗。汁∶解蜈蚣毒。

上一页：苦荼
下一页：桑耳


桑耳 《千金翼方》

桑耳

味甘，有毒，黑者，主女子漏下，赤白汁，血病，症瘕积聚，阴痛，阴阳。寒热无子。

疗月水不调。其黄熟陈白者，止久泻，益气不饥；其金色者，治癖饮积聚，腹痛金疮。一名桑菌，一名木麦。五木耳名 ，益气不饥，轻身强志。生犍为山谷，六月多雨时采，即曝干。

上一页：桑根白皮
下一页：松萝


松萝 《千金翼方》

松萝

味苦甘，平，无毒。主嗔怒邪气，主虚汗头风。女子子阴寒肿痛，疗痰热，温疟，可为吐汤，利水道。一名女萝。生熊耳山川谷松树上。五月采，阴干。

上一页：桑耳
下一页：白棘


白棘 《千金翼方》

白棘

味辛，寒，无毒。主心腹痛，痈肿溃脓，止痛，决刺结。疗丈夫虚损阴痿，精自出。补肾气，益精髓。一名棘针，一名棘刺。生雍州川谷。

上一页：松萝
下一页：棘刺花


棘刺花 《千金翼方》

棘刺花

味苦平，无毒。主金疮内漏，冬至后百二十日采之。实∶主明目，心腹痿痹，除热利小便，生道旁，四月采。一名菥 ，一名马朐，一名刺原。又有枣针，疗腰痛，喉痹不通。

上一页：白棘
下一页：安息香


安息香 《千金翼方》

安息香

味辛苦，平，无毒。主心腹恶气，鬼疰。出西戎，似松脂，黄黑色为块，新者

上一页：棘刺花
下一页：龙脑香及膏香


龙脑香及膏香 《千金翼方》

龙脑香及膏香

味辛苦，微寒。一云温，平，无毒。主心腹邪气，风湿积聚，耳聋明目，去目赤肤翳。

出婆律国，形似白松脂，作杉木气，明净者善；久经风日，或如雀屎者，不佳。云合糯（一作粳）米炭、相思子贮之，则不耗。膏∶主耳聋。

上一页：安息香
下一页：摩勒


摩勒 《千金翼方》

摩勒

味苦甘，寒，无毒。主风虚热气。一名余甘。生岭南交、广、爱等州。

上一页：龙脑香及膏香
下一页：毗梨勒


毗梨勒 《千金翼方》

毗梨勒

味苦，寒，无毒。功用与 摩勒同，出西域及岭南交、爱等州，戎人谓之三果

上一页：摩勒
下一页：木部下品


木部下品 《千金翼方》

木部下品

四十五味

上一页：毗梨勒
下一页：黄环


黄环 《千金翼方》

黄环

味苦，平，有毒。主鬼毒鬼疰鬼魅，邪气在脏中，除咳逆寒热。一名凌泉，一名大就。

生蜀郡山谷，三月采根，阴干。

上一页：木部下品
下一页：石南


石南 《千金翼方》

石南

味辛苦，平，有毒。主养肾气，内伤阴衰，利筋骨皮毛，疗脚弱，五脏邪气，除热。女子不可久服，令思男，实∶杀蛊毒，破积聚，逐风痹。一名鬼目。生华阴山谷，二月四月采叶，八叶采实，阴干。

上一页：黄环
下一页：巴豆


巴豆 《千金翼方》

巴豆

味辛，温，生温；熟寒，有大毒。主伤寒温疟寒热，破症瘕结聚，坚积，留饮痰癖，大腹水胀，荡涤五脏六腑，开通闭塞，利水谷道，去恶肉，除鬼毒蛊疰邪物，杀虫鱼。疗女子月闭烂胎，金疮脓血。不利丈夫阴。杀斑蝥毒。可炼饵之，益血脉，令人色好，变化，与鬼神通。一名巴椒。生巴郡川谷，八月采，阴干。用之去心皮。

上一页：石南
下一页：蜀椒


蜀椒 《千金翼方》

蜀椒

味辛，温，大热，有毒。主邪气咳逆，温中，逐骨节，皮肤死肌，寒湿痹痛，下除六腑寒冷，伤寒温疟，大风，汗不出，心腹留饮宿食，肠 下痢，泻精，女子字乳余疾，散风邪，瘕结水肿，黄胆，鬼疰蛊毒，杀虫鱼毒。久服之头不白，轻身增年，开腠理，通血脉，坚血脉，坚齿发，调关节，耐寒暑。可作膏药。多食令人乏气，口闭者杀人。一名巴椒，一名 。生武都川谷及巴郡，八月采实，阴干。

上一页：巴豆
下一页：莽草


莽草 《千金翼方》

莽草

味辛苦，温，有毒。主风头痈肿，乳痈疝瘕，除结气疥瘙。杀虫鱼。 喉痹不通，乳难，头风痒。可用沐，勿令入眼。一名弭，一名春草。生上谷山谷及冤句，五月采叶，阴干

上一页：蜀椒
下一页：郁李仁


郁李仁 《千金翼方》

郁李仁

味酸，平，无毒。主大腹水肿，面目四肢浮肿，利小便水道。根∶主齿龈肿，龋齿坚齿，去白虫。一名爵李，一名车下李，一名棣。生高山川谷及丘陵上，五月六月采根。

上一页：莽草
下一页：鼠李


鼠李 《千金翼方》

鼠李

主寒热瘰 疮。

其皮

味苦，微寒，无毒。主除身皮热毒。一名牛李，一名鼠梓，一名 。生田野，采

上一页：郁李仁
下一页：栾华


栾华 《千金翼方》

栾华

味苦，寒，无毒。主目痛泪出，伤 ，消目肿。生汉中川谷，五月采。

上一页：鼠李
下一页：杉材


杉材 《千金翼方》

杉材

微温，无毒，主疗漆疮。

上一页：栾华
下一页：楠材


楠材 《千金翼方》

楠材

微温，主霍乱，吐下不止。

上一页：杉材
下一页：榧实


榧实 《千金翼方》

榧实

味甘，无毒，主五痔，去三虫，蛊毒鬼疰。生永昌。

上一页：楠材
下一页：蔓椒


蔓椒 《千金翼方》

蔓椒

味苦，温，无毒。主风寒湿痹，历节疼。除四肢厥气，膝痛。一名豕椒，一名猪椒，一名彘椒，一名狗椒。生云中川谷及丘冢间，采茎、根，煮酿酒。

上一页：榧实
下一页：钓樟根皮


钓樟根皮 《千金翼方》

钓樟根皮

主金疮，止血。

上一页：蔓椒
下一页：雷丸


雷丸 《千金翼方》

雷丸

味苦咸，寒，微寒，有小毒。主杀三虫，逐毒瓦斯，胃中热，利丈夫，不利女子。作摩膏，除小儿百病。逐邪气，恶风汗出，除皮中热结，积蛊毒，白虫寸白，自出不止。久服令阴痿。

一名雷失，一名雷实。赤者杀人。生石城山谷及汉中土中，八月采根，曝干。

上一页：钓樟根皮
下一页：溲疏


溲疏 《千金翼方》

溲疏

味辛苦，寒，微寒，无毒。主身皮肤中热，除邪气，止遗溺，通水利道，除胃中热，下气，可作浴汤。一名巨骨。生熊耳川谷及田野故丘墟地，四月采。

上一页：雷丸
下一页：榉树皮


榉树皮 《千金翼方》

榉树皮

大寒。主时行头痛，热结在肠胃。

上一页：溲疏
下一页：白杨树皮


白杨树皮 《千金翼方》

白杨树皮

味苦，无毒。主毒风，香港脚肿，四肢缓弱不随，毒瓦斯游易在皮肤中，痰癖等。酒渍服之，取叶圆大蒂小，无风自动者良。

上一页：榉树皮
下一页：水杨叶


水杨叶 《千金翼方》

水杨叶

嫩枝味苦，平，无毒。主久痢赤白，捣和水绞取汁服一升，日二，大效。

上一页：白杨树皮
下一页：栾荆


栾荆 《千金翼方》

栾荆

味辛苦，温，有小毒。主大风，头面手足诸风，癫痫狂痉，湿痹寒冷疼痛。俗方大用之，而《本草》不载，亦无别名，但有栾花，功用又别，非此花也。

上一页：水杨叶
下一页：小柏


小柏 《千金翼方》

小柏

味苦，大寒，无毒。主口疮甘 ，杀诸虫，去心腹中热气。一名山石榴。

上一页：栾荆
下一页：荚


荚 《千金翼方》

荚

味甘苦，平，无毒。主三虫，下气消谷。

上一页：小柏
下一页：钩藤


钩藤 《千金翼方》

钩藤

微寒，无毒。主小儿寒热，十二惊痫。

上一页：荚
下一页：药实根


药实根 《千金翼方》

药实根

味辛，温，无毒。主邪气，诸痹疼酸，续绝伤，补骨髓。一名连木。生蜀郡山谷，采无时。

上一页：钩藤
下一页：皂荚


皂荚 《千金翼方》

皂荚

味辛咸，温，有小毒。主风痹，死肌，邪气，风头泪出，利九窍，杀精物。疗腹满，消谷，除咳嗽，囊结，妇人胞不落，明目益精。可为沐药，不入汤。生雍州川谷及鲁邹县。如猪牙者良。九月十月采荚，阴干。

上一页：药实根
下一页：楝实


楝实 《千金翼方》

楝实

味苦，寒，有小毒。主温疾，伤寒大热烦狂，杀三虫疥疡，利小便水道。

根

微寒。疗蛔虫，利大肠，生荆山山谷。

上一页：皂荚
下一页：柳华


柳华 《千金翼方》

柳华

味苦，寒，无毒。主风水，黄胆，面热黑，痂疥恶疮，金疮。一名柳絮。叶∶主痂疮，取煎煮以洗马疥，立愈。又疗心腹内血，止痛。实∶主溃痈，逐脓血；子汁∶疗渴。

生琅琊川泽。

上一页：楝实
下一页：桐叶


桐叶 《千金翼方》

桐叶

味苦，寒，无毒。主恶蚀疮着阴。皮∶主五痔，杀三虫。疗贲豚气病。花∶主敷猪疮，饲猪肥大三倍。生桐柏山谷。

上一页：柳华
下一页：梓白皮


梓白皮 《千金翼方》

梓白皮

味苦，寒，无毒。主热，去三虫。疗目中疾。叶∶捣敷猪疮，饲猪肥大三倍。生河内山谷。

上一页：桐叶
下一页：苏方木


苏方木 《千金翼方》

苏方木

味甘咸，平，无毒。主破血，产后血胀闷欲死者，水煮若酒煮五两，取浓汁服

上一页：梓白皮
下一页：接骨木


接骨木 《千金翼方》

接骨木

味甘苦，平，无毒。主折伤，续筋骨，除风痒龋齿。可作浴汤。

上一页：苏方木
下一页：枳


枳 《千金翼方》

枳

味甘，平，无毒。主头风，小腹拘急。一名木蜜。其木皮∶温，无毒。主五痔，和五脏，以为木屋，屋中酒则味薄，此亦奇物。

上一页：接骨木
下一页：木天蓼


木天蓼 《千金翼方》

木天蓼

味辛，温，有小毒。主症结积聚，风劳虚冷。生山谷中。

上一页：枳
下一页：乌臼木根皮


乌臼木根皮 《千金翼方》

乌臼木根皮

味苦，微温，有毒。主暴水症结积聚。生山南平泽。

上一页：木天蓼
下一页：赤瓜木


赤瓜木 《千金翼方》

赤瓜木

味苦，寒，无毒。主水痢，风头身痒。生平陆，所在有之。

实

味酸，冷，无毒。汁∶服止水痢，沐头及洗身上疮痒。一名羊 ，一名鼠查。

上一页：乌臼木根皮
下一页：诃黎勒


诃黎勒 《千金翼方》

诃黎勒

味苦，温，无毒。主冷气，心腹胀满，下食，生交、爱州。

上一页：赤瓜木
下一页：枫柳皮


枫柳皮 《千金翼方》

枫柳皮

味辛，大热，有毒。主风龋齿痛。生原州。

上一页：诃黎勒
下一页：卖子木


卖子木 《千金翼方》

卖子木

味甘，微温，咸，平，无毒。主折伤，血内溜，续绝，补骨髓，止痛，安胎。生山谷中，其叶似柿，出剑南邛州。

上一页：枫柳皮
下一页：大空


大空 《千金翼方》

大空

味辛苦，平，有小毒。主三虫，杀虮虱，生山谷中。取根皮作末，油和涂，虮虱

上一页：卖子木
下一页：紫真檀


紫真檀 《千金翼方》

紫真檀

味咸微寒，主恶毒风毒。

上一页：大空
下一页：椿木叶


椿木叶 《千金翼方》

椿木叶

味苦，有毒，主洗疮疥，风疽，水煮叶汁用之，皮主甘 。

上一页：紫真檀
下一页：樗木根叶


樗木根叶 《千金翼方》

樗木根叶

尤良。

上一页：椿木叶
下一页：胡椒


胡椒 《千金翼方》

胡椒

味辛，大温，无毒。主下气，温中，去痰，除脏腑中风冷。生西戎，形如鼠李子。调食用之，味甚辛辣，而芳香当不及蜀椒。

上一页：樗木根叶
下一页：橡实


橡实 《千金翼方》

橡实

味苦，微温，无毒。主下痢，浓肠胃，肥健人。其壳为散及煮汁服，亦主痢，并堪染用。

一名杼斗，槲栎皆有斗，以栎为胜。所在山谷中皆有。

上一页：胡椒
下一页：无食子


无食子 《千金翼方》

无食子

味苦，温，无毒。主赤白痢肠滑，生肌肉。出西戎。

上一页：橡实
下一页：杨栌木


杨栌木 《千金翼方》

杨栌木

味苦，寒，有毒。主疽 恶疮，水煮叶汁洗疮立瘥，生篱垣间。一名空疏。所

上一页：无食子
下一页：槲若


槲若 《千金翼方》

槲若

味甘苦，平，无毒。主痔止血，疗血痢，止渴，取脉灸用之。

皮

味苦。水煎浓汁，除蛊毒及 ，俗用甚效。

上一页：杨栌木
下一页：人兽部


人兽部 《千金翼方》

人兽部

五十六味

上一页：槲若
下一页：发皮


发皮 《千金翼方》

发皮

味苦，温，小寒，无毒。主五癃关格不通，利小便水道，疗小儿痫，大人 ，仍自还神化，合鸡子黄煎之，消为水，疗小儿惊热，下痢。

上一页：人兽部
下一页：乱发


乱发 《千金翼方》

乱发

微温，主咳嗽，五淋，大小便不通，小儿惊痫，止血鼻衄，烧之吹内立止。

上一页：发皮
下一页：人乳汁


人乳汁 《千金翼方》

人乳汁

主补五脏，令人肥白悦泽。

上一页：乱发
下一页：头垢


头垢 《千金翼方》

头垢

主淋闭不通。

上一页：人乳汁
下一页：人屎


人屎 《千金翼方》

人屎

寒。主疗时行大热狂走，解诸毒，宜用绝干者，捣末，沸汤沃服之。

上一页：头垢
下一页：人溺


人溺 《千金翼方》

人溺

疗寒热头疼，温气，童男者尤良，溺白KT ∶疗鼻衄，汤火灼疮。东向圊厕溺坑中青KT∶疗喉痹，消痈肿，若已有脓即溃。

上一页：人屎
下一页：龙骨


龙骨 《千金翼方》

龙骨

味甘，平，微寒，无毒。主心腹鬼疰，精物老魅，咳逆，泻痢脓血，女子漏下，症瘕坚结，小儿热气惊痫，疗心腹烦满，四肢痿枯汗出，夜卧自惊恚怒，伏气在心下，不得喘息，肠痈内疽阴蚀，止汗，缩小便，溺血，养精神，定魂魄，安五脏。

上一页：人溺
下一页：白龙骨


白龙骨 《千金翼方》

白龙骨

疗梦寐泻精，小便泻精。齿∶主小儿大人惊痫，癫疾狂走，心下结气，不能喘息，诸痉，杀精物，小儿五惊，十二痫，身热不可近，大人骨间寒热，又杀蛊毒。

角

主惊痫螈 ，身热如火，腹中坚及热泻。久服轻身，通神明延年。生晋地川谷及太山岩水岸土穴中死龙处，采无时。

上一页：龙骨
下一页：牛黄


牛黄 《千金翼方》

牛黄

味苦，平，有小毒。主惊痫寒热，热盛狂 ，除邪逐鬼。疗小儿百病，诸痫热，口不开，大人狂癫。又堕胎。久服轻身增年，令人不忘。生晋地平泽。于牛得之，即阴干百日，使时燥，无令见日月光。

上一页：白龙骨
下一页：麝香


麝香 《千金翼方》

麝香

味辛，温，无毒。主辟恶气，杀鬼精物，温疟，蛊毒，痫 ，去三虫。疗诸凶邪鬼气，中恶，心腹暴痛胀急，痞满风毒，妇人产难，堕胎，去面 ，目中肤翳。久服除邪，不梦寤魇寐，通神仙。生中台川谷及益州、雍州山谷，春分取之，生者益良。

上一页：牛黄
下一页：马乳


马乳 《千金翼方》

马乳

止渴。

上一页：麝香
下一页：牛乳


牛乳 《千金翼方》

牛乳

微寒。补虚羸，止渴。

上一页：马乳
下一页：羊乳


羊乳 《千金翼方》

羊乳

温，补寒冷虚乏。

酥

微寒。补五脏，利大肠，主口疮。

上一页：牛乳
下一页：熊脂


熊脂 《千金翼方》

熊脂

味甘，微寒，微温，无毒。主风痹不仁，筋急，五脏腹中积聚，寒热羸瘦，头疡白秃，面 ，食饮吐呕。久服强志不饥，轻身长年。生雍州山谷，十一月取。

上一页：羊乳
下一页：白胶


白胶 《千金翼方》

白胶

味甘，平，温，无毒。主伤中劳绝，腰痛羸瘦，补中益气，妇人血闭，无子，止痛安胎。疗吐血下血，崩中不止，四肢酸疼，多汗淋露，折跌伤损。久服轻身延年。一名鹿角胶。

生云中。煮鹿角为之，得火良。

上一页：熊脂
下一页：阿胶


阿胶 《千金翼方》

阿胶

味甘，平，微温，无毒。主心腹内崩劳极，洒洒如疟状，腰腹痛，四肢酸疼，女子下血，安胎，丈夫小腹痛，虚劳羸瘦，阴气不足，脚酸不能久立，养肝气。久服轻身益气。一名敷致胶，生东平郡。煮牛皮作之，出东阿。

上一页：白胶
下一页：醍醐


醍醐 《千金翼方》

醍醐

味甘，平，无毒。主风邪痹气，通润骨髓。可为摩药，性冷利，功优于酥，生酥

上一页：阿胶
下一页：底野迦


底野迦 《千金翼方》

底野迦

味辛苦，平，无毒。主百病，中恶，客忤邪气，心腹积聚，出西戎。

上一页：醍醐
下一页：酪


酪 《千金翼方》

酪

味甘酸，寒，无毒。主热毒，止渴解散，发利，除胸中虚热，身面上热疮、肌疮。

上一页：底野迦
下一页：犀角


犀角 《千金翼方》

犀角

味苦酸咸，寒，微寒，无毒。主百毒蛊疰，邪鬼瘴气，杀钩吻鸩羽蛇毒。除邪，不迷惑魇寐。疗伤寒，温疫，头痛寒热，诸毒瓦斯。久服轻身骏健。生永昌山谷及益州。

上一页：酪
下一页：羚羊角


羚羊角 《千金翼方》

羚羊角

味咸苦，寒，微寒，无毒。主明目益气，起阴，去恶血注下，辟蛊毒恶鬼不祥，安心气，常不魇寐。疗伤寒、时气寒热，热在肌肤，温风注毒伏在骨间，除邪气，惊梦，狂越僻谬，及食噎不通。久服强筋骨，轻身，利丈夫。生石城山川谷及华阴山，采无时。

上一页：犀角
下一页：羊角


羊角 《千金翼方》

羊角

味咸苦，温，微寒，无毒。主青盲，明目，杀疥虫，止寒泻，辟恶鬼虎野狼，止惊悸。疗百节中结气，风头痛及蛊毒，吐血，妇人产后余疾，烧之杀鬼魅，辟虎野狼。久服安心益气，轻身。生河西川谷，取无时。勿使中湿，湿即有毒。

上一页：羚羊角
下一页：羊髓


羊髓 《千金翼方》

羊髓

味甘，温，无毒。主男女伤中，阴气不足，利血脉，益经气。以酒服之。

上一页：羊角
下一页：青羊胆


青羊胆 《千金翼方》

青羊胆

主青盲，明目。

上一页：羊髓
下一页：羊肺


羊肺 《千金翼方》

羊肺

补肺，主咳嗽。

上一页：青羊胆
下一页：羊心


羊心 《千金翼方》

羊心

止忧恚膈气。

上一页：羊肺
下一页：羊肾


羊肾 《千金翼方》

羊肾

补肾气，益精髓。

上一页：羊心
下一页：羊齿


羊齿 《千金翼方》

羊齿

主小儿羊痫寒热，三月三日取之。

上一页：羊肾
下一页：羊肉


羊肉 《千金翼方》

羊肉

味甘，大热，无毒。主缓中，字乳余疾，及头脑大风汗出，虚劳寒冷。补中益气，安心止惊。

上一页：羊齿
下一页：羊骨


羊骨 《千金翼方》

羊骨

热。主虚劳寒中，羸瘦。

上一页：羊肉
下一页：羊骨


羊骨 《千金翼方》

羊骨

热。主虚劳寒中，羸瘦。

上一页：羊骨
下一页：牛角鳃


牛角鳃 《千金翼方》

牛角鳃

下闭血，瘀血疼痛，女人带下血。燔之。味苦，无毒。

上一页：羊骨
下一页：水牛角


水牛角 《千金翼方》

水牛角

疗时气寒热头痛。髓∶补中，填骨髓，久服增年。

水牛髓

味甘，温，无毒。主安五脏，平三焦，温骨髓，补中，续绝伤，益气，止泻痢，消渴，以酒服之。

水牛胆

可丸药。胆味苦，大寒。除心腹热渴，利口焦燥，益目精。

水牛心

主虚忘。

水牛肝

主明目。

水牛肾

主补肾气，益精。

水牛齿

主小儿牛痫。

水牛肉

味咸，平，无毒。主消渴，止吐泻，安中益气，养脾胃。自死者不良。

水牛屎

寒。主水肿恶气，用涂门户着壁者，燔之，主鼠 恶疮。

黄犍牛、乌牯牛溺∶主水肿腹胀脚满，利小便。

上一页：牛角鳃
下一页：白马茎


白马茎 《千金翼方》

白马茎

味咸甘，平，无毒。主伤中，脉绝，阴不起，强志益气，长肌肉，肥健，生子。小儿惊痫，阴干百日。

白马眼

主惊痫，腹满，疟疾。

白马悬蹄

主惊邪螈 乳难，辟恶气，鬼毒蛊疰，不祥，止衄血内漏。龋齿，生云中平泽。

白马蹄

疗妇人 下白崩。

上一页：水牛角
下一页：赤马蹄


赤马蹄 《千金翼方》

赤马蹄

疗妇人赤崩。

赤马齿

主小儿马痫。

赤马头膏

主生发。

赤马毛

主女子崩中赤白。

赤马心

主喜忘。

赤马肺

主寒热，小儿茎痿。

赤马肉

味辛苦，冷，主除热，下气长筋，强腰脊，壮健强志，轻身不饥。

赤马脯

疗寒热痿痹。

赤马屎

名马通。微温。主妇人崩中止渴，及吐下血，鼻衄金疮，止血。

赤马头骨

主喜眠，令人不睡。

赤马溺

味辛，微寒。主消渴，破症瘕坚，积聚，男子伏梁积疝，妇人瘕疾，铜器承饮之。

上一页：白马茎
下一页：牡狗阴茎


牡狗阴茎 《千金翼方》

牡狗阴茎

味咸，平，无毒。主伤中，阴痿不起，令强热大，生子，除女子带下十二疾。一名狗精。

六月上伏取阴干，百日。

牡狗胆

主明目，痂疡恶疮。

牡狗心

主忧恚气，除邪。

牡狗脑

主头风痹，下部 疮，鼻中息。

牡狗齿

主癫疾寒热，卒风痱，伏日取之。

牡狗头骨

主金疮，止血。

牡狗四脚蹄

煮饮之，下乳汁。

上一页：赤马蹄
下一页：白狗血


白狗血 《千金翼方》

白狗血

味咸，无毒。主癫疾发作。

白狗肉

味咸酸，温。主安五脏，补绝伤，轻身益气。

屎中骨

主寒热，小儿惊痫。

上一页：牡狗阴茎
下一页：鹿茸


鹿茸 《千金翼方》

鹿茸

味甘酸，温，微温，无毒。主漏下恶血，寒热惊痫，益气强志，生齿不老，疗虚劳洒洒如疟，羸瘦，四肢酸疼，腰脊痛，小便利，泻精溺血，破留血在腹，散石淋痈肿，骨中热疽痒。

鹿骨

安胎下气，杀鬼精物，不可近阴，令痿。久服耐老，四月五月解角时取，阴干，使

鹿角

味咸，无毒。主恶疮痈肿，逐邪恶气，留血在阴中，除小腹血急痛，腰脊痛，折伤恶血，益气。七月取。

鹿髓

味甘，温，主丈夫女子伤中绝脉，筋急痛，咳逆，以酒和服之良。

鹿肾

平，主补肾气。

鹿肉

温。补中强五脏，益气力。生者疗口僻，割薄之。

上一页：白狗血
下一页：獐骨


獐骨 《千金翼方》

獐骨

微温。主虚损泻精。

獐肉

温，补益五脏。

獐髓

益气力，悦泽人面。

上一页：鹿茸
下一页：虎骨


虎骨 《千金翼方》

虎骨

主除邪恶气，杀鬼疰毒，止惊悸，主恶疮鼠 。头骨尤良。

虎膏

主狗啮疮。

虎爪

辟恶魅。

虎肉

主恶心欲呕，益气力。

上一页：獐骨
下一页：豹肉


豹肉 《千金翼方》

豹肉

味酸，平，无毒。主安五脏，补绝伤，轻身益气，久服利人。

上一页：虎骨
下一页：狸骨


狸骨 《千金翼方》

狸骨

味甘，温，无毒。主风疰、尸疰、鬼疰，毒瓦斯在皮中淫跃如针刺者，心腹痛，走无常处，及鼠 恶疮。头骨尤良。

狸肉

疗诸疰。

狸阴茎

主月水不通，男子阴 ，烧之，以东流水服之。

上一页：豹肉
下一页：兔头骨


兔头骨 《千金翼方》

兔头骨

平，无毒。主头眩痛，癫疾。

兔骨

主热中消渴。

兔脑

主冻疮。

兔肝

主目暗。

兔肉

味辛平无毒，主补中益气。

上一页：狸骨
下一页：六畜毛蹄甲


六畜毛蹄甲 《千金翼方》

六畜毛蹄甲

味咸，平，有毒。主鬼疰，蛊毒，寒热惊痫，癫 狂走。

骆驼毛

尤良。

上一页：兔头骨
下一页：鼠


鼠 《千金翼方》

鼠

主堕胎，令产易，生山都平谷。

上一页：六畜毛蹄甲
下一页：麋脂


麋脂 《千金翼方》

麋脂

味辛，温，无毒。主痈肿，恶疮死肌，寒风湿痹，四肢拘缓不收，风头肿气，通腠理，柔皮肤，不可近阴令痿。一名宫脂。

角

味甘，无毒。主痹止血，益气力，生南山山谷及淮海边，十月取。

上一页：鼠
下一页：豚卵


豚卵 《千金翼方》

豚卵

味甘，温，无毒。主惊痫癞疾，鬼疰蛊毒，除寒热贲豚，五癃邪气挛缩。一名豚颠。阴干藏之，勿令败。

悬蹄

主五痔，伏热在肠，肠痈内蚀。

上一页：麋脂
下一页：猪四足


猪四足 《千金翼方》

猪四足

小寒，伤挞、诸败疮，下乳汁。

猪心

主惊邪忧恚。

猪肾

冷。和理肾气，通利膀胱。

猪胆

主伤寒热渴。

猪肚

主补中益气，止渴利。

猪齿

主小儿惊痫，五月五日取。

猪膏

生发。

猪肪膏

主煎诸膏药，解斑蝥芫青毒。

猪肉

味酸。冷。疗狂病。

凡猪肉

味苦。主闭血脉，弱筋骨，虚人肌。不可久食，病患金疮者尤甚。

猪屎

主寒热，黄胆，湿痹。

上一页：豚卵
下一页：鼹鼠


鼹鼠 《千金翼方》

鼹鼠

味咸，无毒。主痈疽，诸 蚀恶疮，阴 烂疮。在土中行。五月取，令干燔之。

上一页：猪四足
下一页：獭肝


獭肝 《千金翼方》

獭肝

味甘，有毒。主鬼疰蛊毒，去鱼鲠。止久嗽，烧服之。

肉

疗疫气温病，及牛马时行病，煮屎灌之，亦良。

上一页：鼹鼠
下一页：狐阴茎


狐阴茎 《千金翼方》

狐阴茎

味甘，有毒。主女子绝产，阴痒，小儿阴 卵肿。

五脏及肠

味苦，微寒，有毒。主蛊毒寒热，小儿惊痫。

上一页：獭肝
下一页：雄狐屎


雄狐屎 《千金翼方》

雄狐屎

烧之辟恶，在木石上者是。

肉胞膏

味甘，平，无毒。主上气，乏气咳逆，酒和三合服之，日二。又主马肺病虫

肉

主久水胀不差垂死者，作羹 食之，下水大效。胞∶干之汤，磨如鸡卵许，空腹服，吐诸蛊毒。

上一页：狐阴茎
下一页：野猪黄


野猪黄 《千金翼方》

野猪黄

味辛甘，无毒。主金疮，止血，生肉，疗癫痫。水研如枣核，日二服，效。

上一页：雄狐屎
下一页：驴屎


驴屎 《千金翼方》

驴屎

熬之，主熨风肿 疮。

屎汁

主心腹卒痛，诸疰忤。

尿

主症癖，胃反，吐不止，牙齿痛，水毒。

驴尿

主燥水。

上一页：野猪黄
下一页：牝驴尿


牝驴尿 《千金翼方》

牝驴尿

主湿水，一服五合良。燥水者画体成字，湿水者不成字。

乳

主小儿热、急黄等，多服使痢。

尾下轴垢

主疟，水洗取汁，和面，如弹丸二枚，作烧饼。疟未发前食一枚，至发时食一枚，疗疟无久新，发无期者。

上一页：驴屎
下一页：豺皮


豺皮 《千金翼方》

豺皮

性热。主冷痹香港脚，熟之以缠病上，即瘥。

上一页：牝驴尿
下一页：丹雄鸡


丹雄鸡 《千金翼方》

丹雄鸡

味甘，微温，微寒，无毒。主女人崩中，漏下，赤白沃，补虚温中，止血，久伤乏疮，通神，杀毒，辟不祥。

头

主杀鬼，东门上者尤良。

上一页：豺皮
下一页：白雄鸡肉


白雄鸡肉 《千金翼方》

白雄鸡肉

味酸，微温，主下气，疗狂邪，安五脏，伤中消渴。

上一页：丹雄鸡
下一页：乌雄鸡肉


乌雄鸡肉 《千金翼方》

乌雄鸡肉

微温，主补中，止痛。

胆

微寒。主疗目不明，肌疮。

心

主五邪。

血

主 折骨痛及痿痹。

肪

主耳聋。

肠

主遗溺，小便数不禁。

肝及左翅毛

起阴。

冠血

主乳难。

里黄皮

微寒，主泻利，利遗溺，除热止烦。

屎白

微寒，主消渴，伤寒寒热，破石淋及转筋，利小便，止遗溺，灭瘢痕。

上一页：白雄鸡肉
下一页：黑雌鸡


黑雌鸡 《千金翼方》

黑雌鸡

主风寒湿痹，五缓六急，安胎。

血

无毒，主中恶腹痛及 折，骨节乳难。

翮羽

主下血闭。

上一页：乌雄鸡肉
下一页：黄雌鸡


黄雌鸡 《千金翼方》

黄雌鸡

味酸甘，平。主伤中，消渴，小便数不禁，肠 ，泻利，补益。

五脏

续绝伤，疗劳益气。

肋骨

主小儿羸瘦，食不生肌。

鸡子

主除热火疮，痫痉，可作虎魄神物。

卵白

微寒，疗目热赤痛，除心下伏热，止烦满咳逆，小儿下泻，妇人产难，胞衣不出。醢渍之一宿，疗黄胆，破大烦热。

卵中白皮

主久咳结气，得麻黄 紫菀和服之，立已。鸡白蠹肥脂，生朝鲜平泽。

上一页：黑雌鸡
下一页：白鹅膏


白鹅膏 《千金翼方》

白鹅膏

主耳卒聋，以灌之。

白鹅毛

主射工，水毒。

白鹅肉

平，利五脏。

白鹅肪

味甘，无毒，主风虚寒热。

上一页：黄雌鸡
下一页：白鸭屎


白鸭屎 《千金翼方》

白鸭屎

名通，主杀石药毒，解结缚，散蓄热。

肉

补虚除热，和脏腑，利水道。

上一页：白鹅膏
下一页：雁肪


雁肪 《千金翼方》

雁肪

味甘，平，无毒。主风挛，拘急偏枯，气不通利。久服长毛发须眉，益气不饥，轻身耐老。一名 肪，生江南池泽，取无时。

上一页：白鸭屎
下一页：鹧鸪


鹧鸪 《千金翼方》

鹧鸪

味甘，温，无毒。主岭南野葛菌毒、生金毒，及温瘴久欲死不可瘥者，合毛熬酒渍服之，生捣取汁服最良。生江南，形似母鸡，鸣云钩 格磔者是。

上一页：雁肪
下一页：雉肉


雉肉 《千金翼方》

雉肉

味酸，微寒，无毒。主补中，益气力，止泻痢，除蚁 。

上一页：鹧鸪
下一页：雀卵


雀卵 《千金翼方》

雀卵

味酸，温，无毒。主下气，男子阴痿不起，强之令热多精，有子。

雀脑

主耳聋。

雀头血

主雀盲。

上一页：雉肉
下一页：雄鸡屎


雄鸡屎 《千金翼方》

雄鸡屎

疗目痛，决痈疖，女子带下，溺不利，除疝瘕，五月取之良。

颧骨

味甘，无毒。主鬼蛊诸疰毒，五尸心腹疾。

上一页：雀卵
下一页：雄鹊屎


雄鹊屎 《千金翼方》

雄鹊屎

味甘，寒，无毒。主石淋，消结热。可烧作灰，以石投中，散解者，是雄也。

上一页：雄鸡屎
下一页：鸲鹆肉


鸲鹆肉 《千金翼方》

鸲鹆肉

味甘，平，无毒。主五痔止血，炙食或为散，饮服之。

上一页：雄鹊屎
下一页：燕屎


燕屎 《千金翼方》

燕屎

味辛平，有毒。主蛊毒鬼疰，逐不祥邪气，破五癃，利小便，生高山平谷。

上一页：鸲鹆肉
下一页：孔雀屎


孔雀屎 《千金翼方》

孔雀屎

微寒。主女子带下，小便不利。

上一页：燕屎
下一页：鸬屎


鸬屎 《千金翼方》

鸬屎

一名蜀水花，去面黑 痣。

鸬头

微寒，主鲠及噎，烧服之。

上一页：孔雀屎
下一页：鸱头


鸱头 《千金翼方》

鸱头

味咸，平，无毒。主头风眩，颠倒痫疾。

上一页：鸬屎
下一页：虫鱼部


虫鱼部 《千金翼方》

虫鱼部

七十一味 论一首

上一页：鸱头
下一页：石蜜


石蜜 《千金翼方》

石蜜

味甘，平，微温，无毒。主心腹邪气，诸惊痫 ，安五脏诸不足，益气补中，止痛解毒，除众病，和百药，养脾气，除心烦，食饮不下，止肠 ，肌中疼痛，口疮，明耳目。久服强志轻身，不饥不老，延年神仙。一名石饴。生武都山谷、河源山谷及诸山石中，色白如膏者良。

上一页：虫鱼部
下一页：蜜蜡


蜜蜡 《千金翼方》

蜜蜡

味甘，微温，无毒。主下痢脓血，补中，续绝伤金疮，益气不饥，耐老。

上一页：石蜜
下一页：白蜡


白蜡 《千金翼方》

白蜡

疗久泻 ，后重，见白脓，补绝伤，利小儿。久服轻身不饥。生武都山谷，生于蜜房木石间。

上一页：蜜蜡
下一页：蜂子


蜂子 《千金翼方》

蜂子

味甘，平，微寒，无毒。主风头，除蛊毒，补虚羸伤中，心腹痛，大人小儿腹中五虫口吐出者，面目黄。久服令人光泽，好颜色，不老，轻身益气。

上一页：白蜡
下一页：大黄蜂子


大黄蜂子 《千金翼方》

大黄蜂子

主心腹胀满痛，干呕，轻身益气。

上一页：蜂子
下一页：土蜂子


土蜂子 《千金翼方》

土蜂子

主痈肿，嗌痛。一名蜚零。生武都山谷。

上一页：大黄蜂子
下一页：牡蛎


牡蛎 《千金翼方》

牡蛎

味咸，平，微寒，无毒。主伤寒寒热，温疟洒洒，惊恚怒气，除拘缓鼠 ，女子带下赤白，除留热在关节，荣卫虚热去来不定，烦满，止汗，心痛气结，止渴，除老血，涩大小肠，止大小便，疗泻精，喉痹，咳嗽，心胁下痞热。久服强骨节，杀邪鬼，延年。一名蛎蛤，一名牡蛤。生东海池泽，采无时。

上一页：土蜂子
下一页：桑螵蛸


桑螵蛸 《千金翼方》

桑螵蛸

味咸甘，平，无毒。主伤中，疝瘕，阴痿，益精生子，女子血闭，腰痛，通五淋，利小便水道。又疗男子虚损，五脏气微，梦寐失精，遗溺。久服益气养神。一名蚀疣，生桑枝上，螳螂子也。二月三月采蒸之，当火炙，不尔令人泻。

上一页：牡蛎
下一页：海蛤


海蛤 《千金翼方》

海蛤

味苦咸，平，无毒。主咳逆上气，喘息烦满，胸痛寒热，疗阴痿。一名魁蛤。生

上一页：桑螵蛸
下一页：文蛤


文蛤 《千金翼方》

文蛤

味咸，平，无毒。主恶蚀疮，五痔，咳逆胸痹，腰痛胁急，鼠 ，大孔出血，崩中漏下。

生东海，表有文，取无时。

上一页：海蛤
下一页：魁蛤


魁蛤 《千金翼方》

魁蛤

味甘，平，无毒。主痿痹，泻痢，便脓血。一名魁陆，一名活东。生东海，正圆两头空，表有文，取无时。

上一页：文蛤
下一页：石决明


石决明 《千金翼方》

石决明

味咸，平，无毒。主目障翳痛，青盲。久服益精，轻身，生南海。

上一页：魁蛤
下一页：秦龟


秦龟 《千金翼方》

秦龟

味苦，无毒。主除湿痹气，身重，四肢关节不可动摇。生山之阴土中，二月八月

上一页：石决明
下一页：龟甲


龟甲 《千金翼方》

龟甲

味咸甘，平，有毒。主漏下赤白，破症瘕 疟，五痔，阴蚀湿痹，四肢重弱，小儿囟不合，头疮难燥，女子阴疮及惊恚气，心腹痛，不可久立，骨中寒热，伤寒劳复，或肌体寒热欲死。以作汤良。久服轻身不饥，益气，资智，亦使人能食。一名神屋。生南海池泽及湖水中，采无时，勿令中湿，中湿即有毒。

上一页：秦龟
下一页：鲤鱼胆


鲤鱼胆 《千金翼方》

鲤鱼胆

味苦，寒，有毒。主目热赤痛，青盲明目，久服强悍，益志气。

鲤鱼肉

味甘，主咳逆上气，黄胆，止渴，生者主水肿，脚满，下气。

鲤鱼骨

主女子带下赤白。

鲤鱼齿

主石淋。生九江池泽，取无时。

上一页：龟甲
下一页：蠡鱼


蠡鱼 《千金翼方》

蠡鱼

味甘，寒，无毒。主湿痹，面目浮肿，下大水，疗五痔，有疮者不可食，令人瘢白。一名铜鱼。生九江池泽，取无时。

上一页：鲤鱼胆
下一页：鲍鱼


鲍鱼 《千金翼方》

鲍鱼

味辛，臭，温，无毒。主坠堕，腿蹶， 折瘀血，血痹在四肢不散者，女子崩中血不止，勿令中咸。

上一页：蠡鱼
下一页：鱼


鱼 《千金翼方》

鱼

味甘，无毒，主百病。

上一页：鲍鱼
下一页：鳝鱼


鳝鱼 《千金翼方》

鳝鱼

味甘，大温，无毒。主补中，益血，疗沉唇。五月五日取头骨烧之。止痢。

上一页：鱼
下一页：鲫鱼


鲫鱼 《千金翼方》

鲫鱼

主诸疮，烧以酱汁和涂之，或取猪脂煎用。又主肠痈。头灰∶主小儿头疮，口疮，重舌，目翳。一名鲋鱼。合 作羹，主胃弱，不下食；作脍。主久赤白痢。

上一页：鳝鱼
下一页：伏翼


伏翼 《千金翼方》

伏翼

味咸，平，无毒。主目瞑痒痛，疗淋，利水道，明目，夜视有精光。久服，令人喜乐，媚好，无忧。一名蝙蝠。生太山川谷，及人家屋间，立夏后采，阴干。

上一页：鲫鱼
下一页：天鼠屎


天鼠屎 《千金翼方》

天鼠屎

味辛，寒，无毒。主面痈肿，皮肤洗洗时痛，腹中血气，破寒热积聚，除惊悸，去面黑。一名鼠法，一名石肝。生合浦山谷，十月十二月取。

上一页：伏翼
下一页：皮


皮 《千金翼方》

皮

味苦，平，无毒。主五痔，阴蚀，下血赤白五色，血汁不止，阴肿痛引腰背。酒煮杀之。

又疗腹痛疝积，亦烧为灰，酒服之。生楚山川谷田野，取无时，勿使中湿。

上一页：天鼠屎
下一页：石龙子


石龙子 《千金翼方》

石龙子

味咸，寒，有小毒。主五癃邪结气，破石淋，下血，利小便，利水道。一名蜥蜴，一名山龙子，一名守宫，一名石蜴。生平阳川谷及荆山山石间，五月取，着石上令干。

上一页：皮
下一页：露蜂房


露蜂房 《千金翼方》

露蜂房

味苦咸，平，有毒。主惊痫螈 ，寒热邪气，癫疾，鬼精蛊毒，肠痔，火熬之良。又疗蜂毒毒肿。一名蜂肠，一名百穿，一名蜂 。生 山谷，七月七日采，阴干。

上一页：石龙子
下一页：樗鸡


樗鸡 《千金翼方》

樗鸡

味苦，平，有小毒。主心腹邪气，阴痿，益精强志，生子，好色，补中，轻身。又疗腰痛，下气，强阴多精，不可近目。生河内川谷樗树上，七月采，曝干。

上一页：露蜂房
下一页：蚱蝉


蚱蝉 《千金翼方》

蚱蝉

味咸甘，寒，无毒。主小儿惊痫，夜啼癫病，寒热惊悸，妇人乳难，胞衣不出。又堕胎。

生杨柳上，五月采，蒸干之，勿令蠹。

上一页：樗鸡
下一页：白僵蚕


白僵蚕 《千金翼方》

白僵蚕

味咸辛，平，无毒。主小儿惊痫，夜啼，去三虫，灭黑 。令人面色好，男子阴疡病，女子崩中赤白。产后余病，灭诸疮瘢痕。生 川平泽，四月取自死者，勿令中湿，中湿有毒，不可用。

上一页：蚱蝉
下一页：木虻


木虻 《千金翼方》

木虻

味苦，平，有毒。主目赤痛， 伤泪出，瘀血血闭，寒热酸 ，无子。一名魂常。生汉中川泽。五月取。

上一页：白僵蚕
下一页：蜚虻


蜚虻 《千金翼方》

蜚虻

味苦，微寒，有毒。主逐瘀血，破下血积，坚痞，症瘕寒热，通利血脉及九窍，女子月水不通，积聚，除贼血在胸腹五脏者，及喉痹结塞。生江夏川谷，五月取，腹有血者良。

上一页：木虻
下一页：蜚蠊


蜚蠊 《千金翼方》

蜚蠊

味咸，寒，有毒。主血瘀，症坚寒热，破积聚，喉咽痹，内寒无子，通利血脉，生晋阳川泽及人家屋间，立秋采。

上一页：蜚虻
下一页：虫


虫 《千金翼方》

虫

味咸，寒，有毒。主心腹寒热洗洗，血积症瘕，破坚，下血闭，生子，大良。一名地鳖，一名土鳖。生河东川泽及沙中人家墙壁下土中湿处，十月取曝干。

上一页：蜚蠊
下一页：蛴螬


蛴螬 《千金翼方》

蛴螬

味咸，微温，微寒，有毒。主恶血血瘀，痹气，破折血在胁下，坚满痛，月闭，目中淫肤，青翳白膜。疗吐血在胸腹不去，及破骨 折，血结，金疮内塞，产后中寒，下乳汁。一名蛴，一名 齐，一名勃齐。生河内平泽，及人家积粪草中，取无时，反行者良。

上一页：虫
下一页：蛞蝓


蛞蝓 《千金翼方》

蛞蝓

味咸，寒，无毒。主贼风 贼，轶筋，及脱肛，惊痫挛缩。一名陵蠡，一名土蜗，一名附蜗。生太山池泽，及阴地沙石垣下，八月采。

上一页：蛴螬
下一页：蜗牛


蜗牛 《千金翼方》

蜗牛

味咸，寒。主贼风 僻 跌，大肠下脱肛，筋急及惊痫。

上一页：蛞蝓
下一页：水蛭


水蛭 《千金翼方》

水蛭

味咸苦，平，微寒，有毒。主逐恶血，瘀血月闭，破血瘕，积聚，无子，利水道及堕胎。

一名 ，一名至掌。生雷泽池泽，五月六月采，曝干。

上一页：蜗牛
下一页：鳖甲


鳖甲 《千金翼方》

鳖甲

味咸，平，无毒。主心腹症瘕，坚积，寒热，去痞，息肉，阴蚀，痔，恶肉。疗温疟，血瘕，腰痛，小儿胁下坚。

肉

味甘。主伤中，益气，补不足。生丹阳池泽，取无时。

上一页：水蛭
下一页：鱼甲


鱼甲 《千金翼方》

鱼甲

味辛，微温，有毒。主心腹症瘕，伏坚，积聚，寒热，女子崩中，下血五色，小腹、阴中相引痛，疮疥死肌，五邪涕泣时惊，腰中重痛，小儿气癃皆溃。

肉

主少气吸吸，足不立地。生南海池泽，取无时。

上一页：鳖甲
下一页：乌贼鱼骨


乌贼鱼骨 《千金翼方》

乌贼鱼骨

味咸，微温，无毒。主女子漏下赤白，经汁血闭，阴蚀肿痛，寒热症瘕，无子，惊气入腹，腹痛环脐，阴中寒肿，令人有子。又止疮多脓汁不燥。

肉

味酸，平。主益气，强志。生东海池泽，取无时。

上一页：鱼甲
下一页：蟹


蟹 《千金翼方》

蟹

味咸，寒，有毒。主胸中邪气，热结痛， 僻面肿，败漆烧之致鼠。解结散血，愈漆疮，养筋益气。

爪

主破胞堕胎，生伊芳洛池泽诸水中，取无时。

上一页：乌贼鱼骨
下一页：原蚕蛾


原蚕蛾 《千金翼方》

原蚕蛾

雄者有小毒，主益精气，强阴道，交接不倦，亦止精。

屎

温，无毒。主肠鸣，热中，消渴，风痹瘾疹。

上一页：蟹
下一页：鳗鲡鱼


鳗鲡鱼 《千金翼方》

鳗鲡鱼

味甘，有毒。主五痔疮 ，杀诸虫。

上一页：原蚕蛾
下一页：鲛鱼皮


鲛鱼皮 《千金翼方》

鲛鱼皮

主蛊气，蛊疰方用之，即装刀靶 鱼皮也。

上一页：鳗鲡鱼
下一页：紫背


紫背 《千金翼方》

紫背

主明目，去热毒。

上一页：鲛鱼皮
下一页：虾蟆


虾蟆 《千金翼方》

虾蟆

味辛，寒，有毒。主邪气，破症坚血，痈肿阴疮。服之不患热病。疗阴蚀，疽疠恶疮，犬伤疮，能合玉石。一名蟾蜍，一名 ，又一名去甫，一名苦 。生江湖池泽，五月五日取阴干，东行者良。

上一页：紫背
下一页：蛙


蛙 《千金翼方》

蛙

味甘，寒，无毒。主小儿赤热，肌疮，脐伤，止痛，气不足。一名长股。生水中，取无时。

上一页：虾蟆
下一页：牡鼠


牡鼠 《千金翼方》

牡鼠

微温，无毒。疗 折，续筋骨，捣敷之。三日一易，四足及尾，主妇人堕胎，易

肉

热。无毒。主小儿 露大腹，炙食之。

粪

微寒。无毒。主小儿痫疾，大腹，时行劳复。

上一页：蛙
下一页：蚺蛇胆


蚺蛇胆 《千金翼方》

蚺蛇胆

味甘苦，寒，有小毒。主心腹 痛，下部 疮，目肿痛。

膏

平，有小毒，主皮肤风毒，妇人产后腹痛余疾。

上一页：牡鼠
下一页：蝮蛇胆


蝮蛇胆 《千金翼方》

蝮蛇胆

味苦，微寒，有毒。主 疮。

肉

酿作酒，疗癞疾，诸 ，心腹痛，下结气，除蛊毒。其腹中吞鼠∶有小毒，疗鼠

上一页：蚺蛇胆
下一页：鲮鲤甲


鲮鲤甲 《千金翼方》

鲮鲤甲

微寒。主五邪惊啼悲伤，烧之作灰，以酒或水和方寸匕，疗蚁 。

上一页：蝮蛇胆
下一页：蜘蛛


蜘蛛 《千金翼方》

蜘蛛

微寒。主大人小儿 。七月七日取其网，疗喜忘。

上一页：鲮鲤甲
下一页：蜻蛉


蜻蛉 《千金翼方》

蜻蛉

微寒。强阴，止精。

上一页：蜘蛛
下一页：石蚕


石蚕 《千金翼方》

石蚕

味咸，寒，有毒。主五癃，破石淋堕胎。

肉

解结气，利水道，除热。一名沙虱。生江汉池泽。

上一页：蜻蛉
下一页：蛇蜕


蛇蜕 《千金翼方》

蛇蜕

味咸甘，平，无毒。主小儿百二十种惊痫，螈 ，癫疾寒热，肠痔虫毒，蛇痫，弄舌摇头，大人五邪，言语僻越，恶疮呕咳，明目。火熬之良。一名石出子衣，一名蛇符，一名龙子皮，一名龙子单衣，一名弓皮。生荆州川谷及田野，五月五日、十五日取之良。

上一页：石蚕
下一页：蛇黄


蛇黄 《千金翼方》

蛇黄

主心痛，疰忤，石淋，产难，小儿惊痫，以水煮研服汁。出岭南，蛇腹中得之，圆重如锡，黄黑青杂色。

上一页：蛇蜕
下一页：蜈蚣


蜈蚣 《千金翼方》

蜈蚣

味辛，温，有毒。主鬼疰蛊毒，啖诸蛇虫鱼毒，杀鬼物老精温疟，去三虫。疗心腹寒热积聚，堕胎，去恶血。生大吴川谷，江南赤头足者良。

上一页：蛇黄
下一页：马陆


马陆 《千金翼方》

马陆

味辛，温，有毒。主腹中大坚症，破积聚，息肉恶疮，白秃。疗寒热痞结，胁下满。一名百足，一名马轴。生玄菟川谷。

上一页：蜈蚣
下一页：雀瓮


雀瓮 《千金翼方》

雀瓮

味甘，平，无毒。主小儿惊痫，寒热结气，蛊毒鬼疰。一名燥舍。生汉中，采蒸之，生树枝间， 房也，八月取。

上一页：马陆
下一页：鼠妇


鼠妇 《千金翼方》

鼠妇

味酸，温，微寒，无毒。主气癃，不得小便，妇人月闭，血瘕痫 ，寒热，利水道。一名负蟠，一名 ，一名 。生魏郡平谷，及人家地上，五月五日取。

上一页：雀瓮
下一页：萤火


萤火 《千金翼方》

萤火

味辛。微温，无毒。主明目，小儿火疮伤，热气蛊毒，鬼疰，通神精，一名夜光，一名放火，一名熠 ，一名即 ，生阶地池泽，七月七日取，阴干。

上一页：鼠妇
下一页：衣鱼


衣鱼 《千金翼方》

衣鱼

味咸，温，无毒。主妇人疝瘕，小便不利，小儿中风，项强背起。摩之。又疗淋，堕胎，涂疮灭瘢。一名白鱼，一名 。生咸阳平泽。

上一页：萤火
下一页：白颈蚯蚓


白颈蚯蚓 《千金翼方》

白颈蚯蚓

味咸，寒，大寒，无毒。主蛇瘕，去三虫，伏尸，鬼疰蛊毒，杀长虫，仍自化为水。疗伤寒，伏热狂谬，大腹黄胆。一名土龙。生平土，三月取，阴干。

上一页：衣鱼
下一页：蝼蛄


蝼蛄 《千金翼方》

蝼蛄

味咸，寒，无毒。主产难，出肉中刺，溃痈肿，下哽噎，解毒，除恶疮。一名蟪蛄，一名天蝼，一名 。生东城平泽，夜出者良，夏至取，曝干。

上一页：白颈蚯蚓
下一页：蜣螂


蜣螂 《千金翼方》

蜣螂

味咸，寒，有毒。主小儿惊痫，螈 ，腹胀寒热，大人癫疾，狂易，手足端寒，肢满贲豚。一名 蜣。火熬之良，生长沙池泽，五月五日取，蒸，藏之，临用当炙，勿置水中，令人吐。

上一页：蝼蛄
下一页：斑蝥


斑蝥 《千金翼方》

斑蝥

味辛，寒，有毒。主寒热鬼疰，蛊毒，鼠 疥癣，恶疮疽蚀，死肌，破石癃，血积，伤人肌，堕胎。一名龙尾。生河东川谷，八月取，阴干。

上一页：蜣螂
下一页：芫青


芫青 《千金翼方》

芫青

味辛，微温，有毒。主蛊毒风疰，鬼疰堕胎。三月取，曝干。

上一页：斑蝥
下一页：葛上亭长


葛上亭长 《千金翼方》

葛上亭长

味辛，微温，有毒。主蛊毒，鬼疰，破淋结积聚，堕胎，七月取，曝干。

上一页：芫青
下一页：地胆


地胆 《千金翼方》

地胆

味辛，寒，有毒。主鬼疰，寒热，鼠 ，恶疮死肌，破症瘕，堕胎，蚀疮中恶肉，鼻中息肉，散结气石淋，去子，服一刀圭，即下。一名 青，一名青蛙。生汶山川谷，八月取。

上一页：葛上亭长
下一页：马刀


马刀 《千金翼方》

马刀

味辛，微寒，有毒。主漏下赤白，寒热，破石淋，杀禽兽贼鼠，除五脏间热，肌中鼠 ，止烦满，补中，去厥痹，利机关，用之当炼，得水烂人肠。又云得水良。一名马蛤。生江湖池泽及东海，取无时。

上一页：地胆
下一页：田中螺汁


田中螺汁 《千金翼方》

田中螺汁

大寒。主目热赤痛，止渴。

上一页：马刀
下一页：贝子


贝子 《千金翼方》

贝子

味咸，平，有毒。主目翳鬼疰，蛊毒腹痛，下血，五癃，利水道。除寒热温疰，解肌，散结热，烧用之良。一名贝齿。生东海池泽。

上一页：田中螺汁
下一页：甲香


甲香 《千金翼方》

甲香

味咸，平，无毒。主心腹满痛，气急，止痢下淋。生南海。

上一页：贝子
下一页：珂


珂 《千金翼方》

珂

味咸，平，无毒。主目中翳，断血生肌，贝类也。大如鳆，皮黄黑而骨白，以为马饰。

生南海，采无时。

上一页：甲香
下一页：论曰


论曰 《千金翼方》

论曰

鸟兽虫鱼之类，凡一百一十六种，皆是生命，各各自保爱其身，与人不殊，所以称近取诸身，远取诸物，人自受命，即鸟兽自爱，固可知也，是以须药者，皆须访觅先死者，或市中求之，必不可得，自杀生以救己命，若杀之者，非立方之意也，慎之慎之。

上一页：珂
下一页：果部


果部 《千金翼方》

果部

二十五味

上一页：论曰
下一页：豆蔻


豆蔻 《千金翼方》

豆蔻

味辛，温，无毒。主温中，心腹痛，呕吐，去口臭气。生南海。

上一页：果部
下一页：葡萄


葡萄 《千金翼方》

葡萄

味甘，平，无毒。主筋骨湿痹，益气，倍力，强志。令人肥健，耐饥，忍风寒。久食轻身，不老延年。可作酒，逐水，利小便，生陇西五原敦煌山谷。

上一页：豆蔻
下一页：蓬


蓬 《千金翼方》

蓬

味酸咸，平，无毒。主安五脏，益精气，长阴令坚，强志倍力，有子。又疗暴中风，身热大惊。久服轻身不老。一名覆盆，一名陵 ，一名阴 。生荆山平泽及冤句。

上一页：葡萄
下一页：覆盆子


覆盆子 《千金翼方》

覆盆子

味甘，平，无毒。主益气轻身，令发不白。五月采。

上一页：蓬
下一页：大枣


大枣 《千金翼方》

大枣

味甘，平，无毒。主心腹邪气，安中养脾，助十二经，平胃气，通九窍，补少气少津液，身中不足，大惊，四肢重，和百药，补中益气，强力，除烦闷，疗心下悬，肠 。久服轻身，长年不饥，神仙。一名干枣，一名美枣，一名良枣。八月采，曝干。

上一页：覆盆子
下一页：三岁陈核中人


三岁陈核中人 《千金翼方》

三岁陈核中人

燔之味苦，主腹痛，邪气。

上一页：大枣
下一页：生枣


生枣 《千金翼方》

生枣

味甘辛，多食令人，多寒热，羸瘦者不可食。

叶

覆麻黄能令出汗，生河东平泽。

藕实、茎

味甘，平，寒，无毒。主补中养神，益气力，除百疾。久服轻身，耐老不饥，延年。一名水芝丹，一名莲。生汝南池泽，八月采。

上一页：三岁陈核中人
下一页：鸡头实


鸡头实 《千金翼方》

鸡头实

味甘，平，无毒。主湿痹，腰脊膝痛，补中，除暴疾，益精气，强志，令耳目聪明。久服轻身，不饥耐老，神仙。一名雁喙实，一名芡，生雷泽池泽，八月采。

上一页：生枣
下一页：芰实


芰实 《千金翼方》

芰实

味甘，平，无毒。主安中，补五脏，不饥轻身。一名菱。

上一页：鸡头实
下一页：栗


栗 《千金翼方》

栗

味咸，温，无毒。主益气，浓肠胃，补肾气，令人耐饥。生山阴，九月采。

上一页：芰实
下一页：樱桃


樱桃 《千金翼方》

樱桃

味甘，主调中，益脾气，令人好颜色，美志。

上一页：栗
下一页：梅实


梅实 《千金翼方》

梅实

味酸，平，无毒。主下气，除烦满，安心，肢体痛，偏枯不仁，死肌，去青黑志，恶疾，止下痢，好唾口干。生汉中川谷，五月采，火干。

上一页：樱桃
下一页：枇杷叶


枇杷叶 《千金翼方》

枇杷叶

味苦，平，无毒。主卒 不止，下气。

上一页：梅实
下一页：柿


柿 《千金翼方》

柿

味甘，寒，无毒。主通鼻耳气，肠 不足。

上一页：枇杷叶
下一页：木瓜实


木瓜实 《千金翼方》

木瓜实

味酸，温，无毒。主湿痹，邪气，霍乱，大吐下，转筋不止。其枝∶亦可煮用

上一页：柿
下一页：甘蔗


甘蔗 《千金翼方》

甘蔗

味甘，平，无毒。主下气和中，助脾气，利大肠。

上一页：木瓜实
下一页：石蜜


石蜜 《千金翼方》

石蜜

味甘，寒，无毒。主心腹热胀，口干渴。性冷利，出益州及西戎，煎炼沙糖为之，可作饼块，黄白色。

上一页：甘蔗
下一页：沙糖


沙糖 《千金翼方》

沙糖

味甘，寒，无毒。功体与石蜜同，而冷利过之，笮甘蔗汁煎作，蜀地、西戎、江东并有之。

上一页：石蜜
下一页：芋


芋 《千金翼方》

芋

味辛，平，有毒。主宽肠胃，充肌肤，滑中。一名土芝。

上一页：沙糖
下一页：乌芋


乌芋 《千金翼方》

乌芋

味苦甘，微寒，无毒。主消渴，痹热，温中益气。一名藉姑，一名水萍。二月生，叶如芋。三月三日采根，曝干。

上一页：芋
下一页：杏核仁


杏核仁 《千金翼方》

杏核仁

味甘苦，温，冷利，有毒。主咳逆上气，雷鸣，喉痹，下气，产乳，金疮，寒心，贲豚，惊痫，心下烦热，风气去来，时行头痛，解肌，消心下急，杀狗毒。五月采之。其两仁者杀人，可以毒狗。

花

味苦，无毒，主补不足，女子伤中，寒热痹，厥逆。

实

味酸，不可多食，伤筋骨，生晋山川谷。

上一页：乌芋
下一页：桃核仁


桃核仁 《千金翼方》

桃核仁

味苦甘，平，无毒。主瘀血，血闭瘕邪气，杀小虫，止咳逆上气，消心下坚，除猝暴击血，破症瘕，通月水，止痛，七月采取仁，阴干。

上一页：杏核仁
下一页：桃花


桃花 《千金翼方》

桃花

杀诸恶鬼，令人好颜色。味苦，平，无毒。主除水气，破石淋，利大小便，下三虫，悦泽人面，三月三日采，阴干。

上一页：桃核仁
下一页：桃枭


桃枭 《千金翼方》

桃枭

味苦，微温。主杀百鬼精物。疗中恶腹痛，杀精魅，五毒不祥。一名桃奴，一名枭景。

是实着树不落，实中者，正月采之。

上一页：桃花
下一页：桃毛


桃毛 《千金翼方》

桃毛

主下血瘕，寒热积聚，无子，带下诸疾，破坚闭，刮取毛用之。

上一页：桃枭
下一页：桃蠹


桃蠹 《千金翼方》

桃蠹

杀鬼，辟邪恶不祥。食桃树虫也。

茎白皮

味苦辛，无毒。除邪鬼，中恶，腹痛，去胃中热。

叶

味苦，平，无毒。主除尸虫出，疮中虫。

胶

炼之，主保中不饱，忍风寒。

实

味酸，多食令人有热，生太山川谷。

上一页：桃毛
下一页：李核仁


李核仁 《千金翼方》

李核仁

味苦，平，无毒。主僵仆跻，瘀血骨痛。

根皮

大寒。主消渴，止心烦逆，奔气。

实

味苦。除痼热，调中。

上一页：桃蠹
下一页：梨


梨 《千金翼方》

梨

味甘、微酸，寒。多食令人寒中，金疮乳妇尤不可食。

上一页：李核仁
下一页：柰


柰 《千金翼方》

柰

味苦，寒。多食令人胪胀，病患尤甚。

上一页：梨
下一页：安石榴


安石榴 《千金翼方》

安石榴

味甘酸，无毒。主咽燥渴，损人肺，不可多食。

上一页：柰
下一页：酸实壳


酸实壳 《千金翼方》

酸实壳

疗下痢，止漏精。

上一页：安石榴
下一页：东行根


东行根 《千金翼方》

东行根

疗蛔虫、寸白。

上一页：酸实壳
下一页：菜部


菜部 《千金翼方》

菜部

三十七味

上一页：东行根
下一页：白瓜子


白瓜子 《千金翼方》

白瓜子

味甘，平，寒，无毒。主令人悦泽，好颜色，益气不肌。久服轻身耐老，主除烦满不乐。

久服寒中。可作面脂，令面悦泽。一名水芝，一名白瓜（则绞切）子。生蒿高平泽，冬瓜仁也，八月采。

上一页：菜部
下一页：白冬瓜


白冬瓜 《千金翼方》

白冬瓜

味甘，微寒。主除小腹水胀，利小便，止渴。

瓜蒂

味苦，寒，有毒。主大水，身面四肢浮肿，下水杀蛊毒，咳逆上气，及食诸果，病在胸腹中，皆吐下之。去鼻中息肉，疗黄胆。

花

主心痛咳逆。生嵩高平泽。七月七日采，阴干。

上一页：白瓜子
下一页：冬葵子


冬葵子 《千金翼方》

冬葵子

味甘，寒，无毒。主五脏六腑寒热，羸瘦，五癃，利小便。疗妇人乳难，内闭。久服坚骨，长肌肉，轻身延年。生少室山，十二月采之。

葵根

味甘，寒，无毒。主恶疮，疗淋，利小便。解蜀椒毒。

叶

为百菜主，其心伤人。

上一页：白冬瓜
下一页：苋实


苋实 《千金翼方》

苋实

味甘，寒，大寒，无毒。主青盲白翳，明目除邪，利大小便，去寒热，杀蛔虫。久服益气力，不饥轻身。一名马苋，一名莫实。细苋亦同，生淮阳川泽及田中，叶如蓝，十一月采。

上一页：冬葵子
下一页：苦菜


苦菜 《千金翼方》

苦菜

味苦，寒，无毒。主五脏邪气，厌谷，胃痹肠 ，渴，热中疾，恶疮。久服安心益气，聪察，少卧，轻身耐老，耐饥寒，高气不老。一名荼苦，一名选，一名游冬。生益州川谷山陵道旁，凌冬不死，三月三日采，阴干。

荠

味甘，温，无毒。主利肝气，和中。其实主明目，目痛。

上一页：苋实
下一页：芜菁及芦菔


芜菁及芦菔 《千金翼方》

芜菁及芦菔

味苦，温，无毒。主利五脏，轻身益气。可长食之。芜菁子∶主明目。

上一页：苦菜
下一页：莱菔根


莱菔根 《千金翼方》

莱菔根

味辛甘，温，无毒。散服及炮煮服散食，大下气，消谷，去痰 ，肥健人。生捣服，主消渴，试有大效。

上一页：芜菁及芦菔
下一页：龙葵


龙葵 《千金翼方》

龙葵

味苦，寒，无毒。食之解劳少睡，去虚热肿。其子∶疗丁肿，所在有之。

上一页：莱菔根
下一页：菘


菘 《千金翼方》

菘

味甘，温，无毒。主通利肠胃，除胸中烦，解酒渴。

上一页：龙葵
下一页：芥


芥 《千金翼方》

芥

味辛，温，无毒。归鼻，主除肾邪气，利九窍，明耳目，安中。久食温中。

上一页：菘
下一页：苜蓿


苜蓿 《千金翼方》

苜蓿

味苦，平，无毒。主安中，利人，可久食。

上一页：芥
下一页：荏子


荏子 《千金翼方》

荏子

味辛，温，无毒。主咳逆下气，温中，补体。叶∶主调中，去臭气。九月采，阴

上一页：苜蓿
下一页：蓼实


蓼实 《千金翼方》

蓼实

味辛，温，无毒。主明目，温中，耐风寒，下水气，面目浮肿，痈疡。叶∶归于舌，除大小肠邪气，利中益志。马蓼∶去肠中蛭虫，轻身。生雷泽川泽。

上一页：荏子
下一页：葱实


葱实 《千金翼方》

葱实

味辛，温，无毒。主明目，补中不足，其茎葱白∶平。可作汤。主伤寒寒热，出汗，中风，面目肿，伤寒骨肉痛，喉痹不通，安胎，归于目，除肝邪气，安中，利五脏，益目睛，杀百药毒。

上一页：蓼实
下一页：葱根


葱根 《千金翼方》

葱根

主伤寒头疼。

上一页：葱实
下一页：葱汁


葱汁 《千金翼方》

葱汁

平，温。主溺血，解藜芦毒。

上一页：葱根
下一页：薤


薤 《千金翼方》

薤

味辛苦，温，无毒。主金疮疮败，轻身不饥，耐老。归于骨，莱芝也。除寒热，去水气，温中，散结，利病患。诸疮，中风寒水肿以涂之。生鲁山平泽。

上一页：葱汁
下一页：韭


韭 《千金翼方》

韭

味辛，微酸，温，无毒。归于心，安五脏，除胃中热。利病患，可久食。子∶主梦泄精，溺白。根∶主养发。

上一页：薤
下一页：白荷


白荷 《千金翼方》

白荷

微温。主中蛊及疟。

上一页：韭
下一页：菜


菜 《千金翼方》

菜

味甘苦，大寒。主时行壮热，解风热毒。

上一页：白荷
下一页：紫苏


紫苏 《千金翼方》

紫苏

味辛，温。主下气。除寒中。其子尤良。

上一页：菜
下一页：水苏


水苏 《千金翼方》

水苏

味辛，微温。主下气杀谷，除饮食，辟口臭，去毒，辟恶气。久服通神明，轻身耐老。

主吐血、衄血、血崩。一名鸡苏，一名劳祖，一名芥 ，一名芥苴。生九真池泽，七月采。

假苏∶味辛，温，无毒。主寒热鼠 ，瘰 生疮，破结聚气，下瘀血，除湿痹。一名鼠 ，一名姜芥。生汉中川泽。

上一页：紫苏
下一页：香薷


香薷 《千金翼方》

香薷

味辛，微温，主霍乱腹痛吐下，散水肿。

上一页：水苏
下一页：薄荷


薄荷 《千金翼方》

薄荷

味辛苦，温，无毒。主贼风，伤寒发汗，恶气，心腹胀满，霍乱，宿食不消，下气。煮汁服，亦堪生食。人家种之，饮汁发汗，大解劳乏。

上一页：香薷
下一页：秦荻梨


秦荻梨 《千金翼方》

秦荻梨

味辛，温，无毒。主心腹冷胀，下气消食，人所啖者，生下湿地，所在有之。

上一页：薄荷
下一页：苦瓠


苦瓠 《千金翼方》

苦瓠

味苦，寒，有毒。主大水，面目四肢浮肿，下水，令人吐。生晋地川泽。

上一页：秦荻梨
下一页：水芹


水芹 《千金翼方》

水芹

味甘，平，无毒。主女子赤沃，止血养精，保血脉，益气，令人肥健，嗜食。一名水英。

生南海池泽。

上一页：苦瓠
下一页：马芹子


马芹子 《千金翼方》

马芹子

味甘辛，温，无毒。主心腹胀满，下气消食。调味用之，香似橘皮，而无苦味

上一页：水芹
下一页：菜部


菜部 《千金翼方》

菜部

味甘，寒，无毒。主消渴，热痹。

上一页：马芹子
下一页：落葵


落葵 《千金翼方》

落葵

味酸，寒，无毒。主滑中散热。实∶主悦泽人面。一名天葵，一名蘩露。

上一页：菜部
下一页：蘩蒌


蘩蒌 《千金翼方》

蘩蒌

味酸，平，无毒。主积年恶疮不愈。五月五日日中采，干用之。

上一页：落葵
下一页：蕺


蕺 《千金翼方》

蕺

味辛，微温。主蠼 溺疮，多食令人气喘。

上一页：蘩蒌
下一页：葫


葫 《千金翼方》

葫

味辛，温，有毒。主散痈肿 疮，除风邪，杀毒瓦斯。独子者亦佳，归五脏。久食伤人，损目明。五月五日采。

上一页：蕺
下一页：蒜


蒜 《千金翼方》

蒜

味辛，温，有小毒。归脾肾。主霍乱，腹中不安，消谷，理胃温中，除邪痹毒瓦斯。五月五日采之。

上一页：葫
下一页：堇汁


堇汁 《千金翼方》

堇汁

味甘，寒，无毒。主马毒疮。捣汁洗之，并服之，堇，菜也。出《短剧方》，《万异方》云∶除蛇蝎毒及痈肿。

上一页：蒜
下一页：芸台


芸台 《千金翼方》

芸台

味辛，温，无毒。主风游丹肿，乳痈。

上一页：堇汁
下一页：米谷部


米谷部 《千金翼方》

米谷部

二十八味

上一页：芸台
下一页：胡麻


胡麻 《千金翼方》

胡麻

味甘，平，无毒。主伤中虚羸，补五内，益气力，长肌肉，填髓脑，坚筋骨，疗金疮，止痛，及伤寒温疟，大吐后虚热羸困。久服轻身不老，明耳目，耐饥渴，延年。以作油∶微寒，利大肠，胞衣不落；生者∶摩疮肿，生秃发。一名巨胜，一名狗虱，一名方茎，一名鸿藏。叶名青 ，生上党川泽。

上一页：米谷部
下一页：青


青 《千金翼方》

青

味甘，寒，无毒。主五脏邪气，风寒湿痹，益气，补脑髓，坚筋骨。久服耳目聪明，不饥不老，增寿。巨胜苗也。生中原川谷。

上一页：胡麻
下一页：麻


麻 《千金翼方》

麻

味辛，平，有毒。主五劳七伤，利五脏，下血，寒气，破积止痹，散脓。多食令人见鬼狂走。久服通神明，轻身。一名麻勃，此麻花上勃勃者。七月七日采，良。

上一页：青
下一页：麻子


麻子 《千金翼方》

麻子

味甘，平，无毒。主补中益气，中风汗出，逐水，利小便，破积血，复血脉，乳妇产后余疾，长发。可为沐药。久服肥健不老，神仙。九月采，入土者损人，生太山川谷。

上一页：麻
下一页：饴糖


饴糖 《千金翼方》

饴糖

味甘，微温，主补虚乏，止渴去血。

上一页：麻子
下一页：大豆黄卷


大豆黄卷 《千金翼方》

大豆黄卷

味甘，平，无毒。主湿痹，筋挛，膝痛，五脏胃气结积，益气，止毒，去黑 ，润泽皮毛。

上一页：饴糖
下一页：生大豆


生大豆 《千金翼方》

生大豆

味甘，平。涂痈肿。煮汁饮，杀鬼毒，止痛，逐水胀，除胃中热痹，伤中淋露，下瘀血，散五脏结积，内寒，杀乌头毒。久服令人身重，炒为屑。味甘，主胃中热，去肿除痹，消谷止腹胀。生太山平泽，九月采。

上一页：大豆黄卷
下一页：赤小豆


赤小豆 《千金翼方》

赤小豆

味甘酸，平，无毒。主下水，排痈肿脓血，寒热热中，消渴，止泻，利小便，吐逆猝 ，下胀满。

上一页：生大豆
下一页：豉


豉 《千金翼方》

豉

味苦，寒，无毒。主伤寒，头痛寒热，瘴气恶毒，烦躁满闷，虚劳喘吸，两脚疼冷。又杀六畜胎子诸毒。

上一页：赤小豆
下一页：大麦


大麦 《千金翼方》

大麦

味咸，温，微寒，无毒。主消渴，除热，益气调中。又云∶令人多热，为五谷长

上一页：豉
下一页：麦


麦 《千金翼方》

麦

味甘，微寒，无毒。主轻身除热。久服令人多力健行；以作 ∶温，消食，和中

上一页：大麦
下一页：小麦


小麦 《千金翼方》

小麦

味甘，微寒，无毒。主除热，止躁渴，咽干，利小便，养肝气，止漏血，唾血；以作曲∶温，消谷止痢；以作面∶温，不能消热，止烦。

上一页：麦
下一页：青粱米


青粱米 《千金翼方》

青粱米

味甘，微寒，无毒。主胃痹，热中消渴，止泻，利小便，益气补中，轻身长年

上一页：小麦
下一页：黄粱米


黄粱米 《千金翼方》

黄粱米

味甘，平，无毒。主益气，和中止泻。

上一页：青粱米
下一页：白粱米


白粱米 《千金翼方》

白粱米

味甘，微寒，无毒。主除热，益气。

上一页：黄粱米
下一页：粟米


粟米 《千金翼方》

粟米

味咸，微寒，无毒。主养肾气，去胃脾中热，益气。陈者∶味苦，主胃热，消渴，利小便。

上一页：白粱米
下一页：丹黍米


丹黍米 《千金翼方》

丹黍米

味苦，微温，无毒。主咳逆，霍乱，止泻，除热，止烦渴。

上一页：粟米
下一页：米


米 《千金翼方》

米

味苦，无毒，主寒中，下气，除热。

上一页：丹黍米
下一页：秫米


秫米 《千金翼方》

秫米

味甘，微寒。止寒热，利大肠，疗漆疮。

上一页：米
下一页：陈廪米


陈廪米 《千金翼方》

陈廪米

味咸酸，温，无毒。主下气，除烦，调胃止泻。

上一页：秫米
下一页：酒


酒 《千金翼方》

酒

味苦甘辛，大热，有毒。主行药势，杀百邪恶毒。

上一页：陈廪米
下一页：腐婢


腐婢 《千金翼方》

腐婢

味辛平，无毒。主 疟寒热，邪气泻痢，阴不起，止消渴病，酒头痛。生汉中，即小豆花也，七月采，阴干。

上一页：酒
下一页：扁豆


扁豆 《千金翼方》

扁豆

味甘，微温。主和中，下气。叶∶主霍乱，吐下不止。

上一页：腐婢
下一页：黍米


黍米 《千金翼方》

黍米

味甘，温，无毒。主益气，补中，多热，令人烦。

上一页：扁豆
下一页：粳米


粳米 《千金翼方》

粳米

味甘苦，平，无毒。主益气，止烦止泻。

上一页：黍米
下一页：稻米


稻米 《千金翼方》

稻米

味苦，主温中。令人多热，大便坚。

上一页：粳米
下一页：稷米


稷米 《千金翼方》

稷米

味甘，无毒。主益气，补不足。

上一页：稻米
下一页：醋


醋 《千金翼方》

醋

味酸，温，无毒。主消痈肿，散水气。杀邪毒。

上一页：稷米
下一页：酱


酱 《千金翼方》

酱

味咸酸，冷利。主除热，止烦满。杀百药，热汤及火毒。

上一页：醋
下一页：食盐


食盐 《千金翼方》

食盐

味咸，温，无毒。主杀鬼蛊，邪疰，毒瓦斯，下部 疮，伤寒寒热，吐胸中痰 。止心腹猝痛，坚肌骨。多食伤肺，喜咳。

上一页：酱
下一页：有名未用


有名未用 《千金翼方》

有名未用

一百九十六味

上一页：食盐
下一页：青玉


青玉 《千金翼方》

青玉

味甘，平，无毒。主妇人无子，轻身，不老长年。一名谷玉。生蓝田。

上一页：有名未用
下一页：白玉髓


白玉髓 《千金翼方》

白玉髓

味甘，平，无毒。主妇人无子，不老延年，生蓝田玉石间。

上一页：青玉
下一页：玉英


玉英 《千金翼方》

玉英

味甘，主风，疗皮肤痒。一名石镜。明白可作镜。生山窍，十二月采。

上一页：白玉髓
下一页：璧玉


璧玉 《千金翼方》

璧玉

味甘，无毒。主明目益气，使人多精，生子。

上一页：玉英
下一页：合玉石


合玉石 《千金翼方》

合玉石

味甘，无毒。主益气，疗消渴，轻身辟谷。生常山中丘，如彘肪。

上一页：璧玉
下一页：紫石华


紫石华 《千金翼方》

紫石华

味甘，平，无毒。主渴，去小肠热。一名茈石华。生中牛山阴，采无时。

上一页：合玉石
下一页：白石华


白石华 《千金翼方》

白石华

味辛，无毒。主瘅，消渴，膀胱热。生液北乡北邑山，采无时。

上一页：紫石华
下一页：黑石华


黑石华 《千金翼方》

黑石华

味甘，无毒。主阴痿，消渴去热，疗月水不利。生弗其劳山阴石间，采无时。

上一页：白石华
下一页：黄石华


黄石华 《千金翼方》

黄石华

味甘，无毒。主阴痿，消胸膈中热，去百毒。生液北山，黄色，采无时。

上一页：黑石华
下一页：厉石华


厉石华 《千金翼方》

厉石华

味甘，无毒。主益气养神，止渴除热，强阴。生江南，如石花，采无时。

上一页：黄石华
下一页：石肺


石肺 《千金翼方》

石肺

味辛，无毒。主疠咳寒，久痿，益气明目。生水中，状如肺，黑泽有赤文，出水即干。

（陶隐居云∶今浮石，亦疗效似肺，而不黑泽，恐非是。）

上一页：厉石华
下一页：石肝


石肝 《千金翼方》

石肝

味酸，无毒。主身痒，令人色美。生常山，色如肝。

上一页：石肺
下一页：石脾


石脾 《千金翼方》

石脾

味甘，无毒。主胃寒热，益气，令人有子。一名胃石，一名膏石，一名硝石。生隐蕃山谷石间，黑如大豆，有赤文，色微黄，而轻薄如棋子，采无时。

上一页：石肝
下一页：石肾


石肾 《千金翼方》

石肾

味咸，无毒。主泻痢，色如白珠。

上一页：石脾
下一页：封石


封石 《千金翼方》

封石

味甘，无毒。主消渴，热中，女子疽蚀，生常山及少室，采无时。

上一页：石肾
下一页：陵石


陵石 《千金翼方》

陵石

味甘，无毒。主益气，耐寒，轻身长年。生华山，其形薄泽。

上一页：封石
下一页：碧石青


碧石青 《千金翼方》

碧石青

味甘，无毒。主明目益精，去白癣，延年。

上一页：陵石
下一页：逐石


逐石 《千金翼方》

逐石

味甘，无毒。主消渴伤中，益气。生太山阴，采无时。

上一页：碧石青
下一页：白肌石


白肌石 《千金翼方》

白肌石

味辛，无毒。主强筋骨，止渴不饥，阴热不足。一名肌石，一名洞石。生广焦国卷山，青石间。

上一页：逐石
下一页：龙石膏


龙石膏 《千金翼方》

龙石膏

无毒。主消渴，益寿。生杜陵，如铁，脂中黄。

上一页：白肌石
下一页：五羽石


五羽石 《千金翼方》

五羽石

主轻身长年。一名金黄。生海水中、蓬葭山上仓中，黄如金。

上一页：龙石膏
下一页：石流青


石流青 《千金翼方》

石流青

味酸，无毒。主疗泻，益肝气，明目，轻身长年。生武都山石间，青白色。

上一页：五羽石
下一页：石流赤


石流赤 《千金翼方》

石流赤

味苦，无毒。主妇人带下，止血。轻身长年。理如石 ，生山石间。

上一页：石流青
下一页：石


石 《千金翼方》

石

味甘，无毒。主咳逆气，生石间，色赤如铁脂，四月采。

上一页：石流赤
下一页：紫加石


紫加石 《千金翼方》

紫加石

味酸，主痹，血气。一名赤英，一名石血。赤无理，生邯郸山，如爵茈，二月

上一页：石
下一页：终石


终石 《千金翼方》

终石

味辛，无毒。主阴痿痹，小便难，益精气。生陵阴，采无时。

上一页：紫加石
下一页：玉伯


玉伯 《千金翼方》

玉伯

味酸，温，无毒。主轻身益气，止渴。一名玉遂。生石上，如松高五六寸，紫花

上一页：终石
下一页：文石


文石 《千金翼方》

文石

味甘。主寒热，心烦。一名黍石。生东郡山泽中水下，五色，有汁润泽。

上一页：玉伯
下一页：曼诣石


曼诣石 《千金翼方》

曼诣石

味甘。主益五脏气，轻身长年。一名阴精。六月七月出石上，青黄色，夜有光

上一页：文石
下一页：山磁石


山磁石 《千金翼方》

山磁石

味苦，平，有毒。主女子带下。一名爰茈。生山之阳。正月生叶如藜芦，茎有

上一页：曼诣石
下一页：石濡


石濡 《千金翼方》

石濡

主明目，益精气，令人不饥渴，轻身长年。一名石芥。

上一页：山磁石
下一页：石芸


石芸 《千金翼方》

石芸

味甘，无毒。主目痛，淋露，寒热，溢血。一名螫烈，一名顾喙。二月五月采茎叶，阴干。

上一页：石濡
下一页：石剧


石剧 《千金翼方》

石剧

味甘，无毒，主渴消中。

上一页：石芸
下一页：路石


路石 《千金翼方》

路石

味甘酸，无毒。主心腹，止汗，生肌，酒痂，益气耐寒，实骨髓。一名陵石。生草石上，天雨独干，日出独濡。花黄，茎赤黑。三岁一实。实赤如麻子。五月十月采茎叶，阴干。

上一页：石剧
下一页：旷石


旷石 《千金翼方》

旷石

味甘，平，无毒。主益气养神，除热止渴，生江南，如石草。

上一页：路石
下一页：败石


败石 《千金翼方》

败石

味苦，无毒。主渴、痹。

上一页：旷石
下一页：越砥石


越砥石 《千金翼方》

越砥石

味甘，无毒。主目盲，止痛，除热瘙。

上一页：败石
下一页：金茎


金茎 《千金翼方》

金茎

味苦，平，无毒。主金疮内漏。一名叶金草，生泽中高处。

上一页：越砥石
下一页：夏台


夏台 《千金翼方》

夏台

味甘。主百疾，济绝气。

上一页：金茎
下一页：柒紫


柒紫 《千金翼方》

柒紫

味苦。主小腹痛，利小腹，破积聚，长肌肉。久服轻身长年，生冤句。二月七月

上一页：夏台
下一页：鬼目


鬼目 《千金翼方》

鬼目

味酸，平，无毒。主明目。一名来甘。实赤如五味，十月采。

上一页：柒紫
下一页：鬼盖


鬼盖 《千金翼方》

鬼盖

味甘，平，无毒。主小儿寒热痫。一名地盖。生垣墙下，丛生，赤，旦生暮死。

上一页：鬼目
下一页：马颠


马颠 《千金翼方》

马颠

味甘，有毒。疗浮肿，不可多食。

上一页：鬼盖
下一页：马唐


马唐 《千金翼方》

马唐

味甘，寒。主调中，明耳目。一名羊麻，一名羊粟。生下湿地，茎有节生根，五

上一页：马颠
下一页：马逢


马逢 《千金翼方》

马逢

味辛，无毒。主癣虫。

上一页：马唐
下一页：牛舌实


牛舌实 《千金翼方》

牛舌实

味咸，温，无毒。主轻身益气。一名彖户。生水中泽旁。实大叶长尺，五月采

上一页：马逢
下一页：羊乳


羊乳 《千金翼方》

羊乳

味甘，温，无毒。主头眩痛，益气，长肌肉。一名地黄。三月采，立夏后母死。

上一页：牛舌实
下一页：羊实


羊实 《千金翼方》

羊实

味苦，寒。主头秃，恶疮，疥瘙，痂癣。生蜀郡。

上一页：羊乳
下一页：犀洛


犀洛 《千金翼方》

犀洛

味甘，无毒。主癃。一名星洛，一名泥洛。

上一页：羊实
下一页：鹿良


鹿良 《千金翼方》

鹿良

味咸，臭。主小儿惊痫，贲豚螈 ，大人痉，五月采。

上一页：犀洛
下一页：菟枣


菟枣 《千金翼方》

菟枣

味酸，无毒。主轻身益气，生丹阳陵地，高尺许，实如枣。

上一页：鹿良
下一页：雀梅


雀梅 《千金翼方》

雀梅

味酸，寒，有毒。主蚀恶疮。一名千雀。生海水石谷间，叶与实如麦李。

上一页：菟枣
下一页：雀翘


雀翘 《千金翼方》

雀翘

味咸。主益气，明目。一名去母，一名更生。生蓝中，叶细黄，茎赤有刺，四月实，兑黄中黑。五月采，阴干。

上一页：雀梅
下一页：鸡涅


鸡涅 《千金翼方》

鸡涅

味甘，平，无毒。主明目，目中寒风，诸不足，水腹邪气，补中，止泻痢，疗女子白沃。

一名阴洛。生鸡山，采无时。

上一页：雀翘
下一页：相乌


相乌 《千金翼方》

相乌

味苦。主阴痿。一名乌葵。如兰香，赤茎。生山阳，五月十五日采，阴干。

上一页：鸡涅
下一页：鼠耳


鼠耳 《千金翼方》

鼠耳

味酸，无毒。主痹寒寒热，止咳。一名无心。生田中下地，浓华肥茎。

上一页：相乌
下一页：蛇舌


蛇舌 《千金翼方》

蛇舌

味酸，平，无毒。主除留血，惊气蛇痫。生大水之阳，四月采花，八月采根

上一页：鼠耳
下一页：龙常草


龙常草 《千金翼方》

龙常草

味咸，温，无毒。主轻身，益阴气，疗痹寒湿。生河水旁，如龙刍，冬夏生。

上一页：蛇舌
下一页：离楼草


离楼草 《千金翼方》

离楼草

味咸，平，无毒。主益气力，多子，轻身长年。生常山，七月八月采实。

上一页：龙常草
下一页：神护草


神护草 《千金翼方》

神护草

可使独守，叱咄人，寇盗不敢入门。生常山北，八月采。

上一页：离楼草
下一页：黄护草


黄护草 《千金翼方》

黄护草

无毒。主痹，益气，令人嗜食。生陇西。

上一页：神护草
下一页：吴唐草


吴唐草 《千金翼方》

吴唐草

味甘，平，无毒。主轻身，益气长年。生故稻田中，日夜有光，草中有膏。

上一页：黄护草
下一页：天雄草


天雄草 《千金翼方》

天雄草

味甘，温，无毒。主益气，阴痿。生山泽中，状如兰实，如大豆赤色。

上一页：吴唐草
下一页：雀医草


雀医草 《千金翼方》

雀医草

味苦，无毒。主轻身，益气。洗浴烂疮，疗风水。一名白气。春生，秋花白，

上一页：天雄草
下一页：木甘草


木甘草 《千金翼方》

木甘草

主疗痈肿盛热，煮洗之。生木间，三月生，大叶如蛇床，四四相值，但折枝种之便生，五月花白，实核赤，三月三日采。

上一页：雀医草
下一页：益决草


益决草 《千金翼方》

益决草

味辛，温，无毒。主咳逆肺伤。生山阴。根如细辛。

上一页：木甘草
下一页：九熟草


九熟草 《千金翼方》

九熟草

味甘，温，无毒。主出汗，止泻，疗闷。一名乌粟，一名雀粟。生人家庭中，叶如枣，一岁九熟，七月采。

上一页：益决草
下一页：兑草


兑草 《千金翼方》

兑草

味酸，平，无毒。主轻身，益气长年。生蔓木上，叶黄有毛，冬生。

上一页：九熟草
下一页：酸草


酸草 《千金翼方》

酸草

主轻身延年。生名山醴泉上，阴居。茎有五叶，青泽。根赤黄。可以消玉，一名

上一页：兑草
下一页：异草


异草 《千金翼方》

异草

味甘，无毒，主痿痹寒热，去黑子。生篱木上，叶如葵，茎旁有角，汁白。

上一页：酸草
下一页：灌草叶


灌草叶 《千金翼方》

灌草叶

主痈肿。一名鼠肝。叶滑，青白。

上一页：异草
下一页：茈草


茈草 《千金翼方》

茈草

味辛，无毒。主伤金疮。

上一页：灌草叶
下一页：莘草


莘草 《千金翼方》

莘草

味甘，无毒。主盛伤痹肿。生川泽，如蒲黄，叶如芥。

上一页：茈草
下一页：勒草


勒草 《千金翼方》

勒草

味甘，无毒。主瘀血，止精溢，盛气。一名黑草。生山谷如栝蒌。

上一页：莘草
下一页：英草华


英草华 《千金翼方》

英草华

味辛，平，无毒。主痹气，强阴，疗面劳疽，解烦，坚筋骨，疗风头。可作沐药。生蔓木上。一名鹿英。九月采，阴干。

上一页：勒草
下一页：吴葵叶


吴葵叶 《千金翼方》

吴葵叶

味咸，无毒。主理心，心气不足。

上一页：英草华
下一页：封华


封华 《千金翼方》

封华

味甘，有毒。主疥疮，养肌，去恶肉，夏至日采。

上一页：吴葵叶
下一页：北荇草


北荇草 《千金翼方》

北荇草

味苦，无毒。主气脉溢。一云芹华。

上一页：封华
下一页：华


华 《千金翼方》

华

味甘，无毒。主上气，解烦，坚筋骨。

上一页：北荇草
下一页：排华


排华 《千金翼方》

排华

味苦。主水气，去赤虫，令人好色。不可久服。春生乃采。

上一页：华
下一页：节华


节华 《千金翼方》

节华

味苦，无毒。主伤中，痿痹溢肿。皮∶主脾中客热气。一名山节，一名达节，一名通漆。

十月采，曝干。

上一页：排华
下一页：徐李


徐李 《千金翼方》

徐李

主益气，轻身长年。生太山阴，如李小形，实青色，无核，熟采食之。

上一页：节华
下一页：新雉木


新雉木 《千金翼方》

新雉木

味苦，香，温，无毒。主风眩痛。可作沐药。七月采阴干，实如桃。

上一页：徐李
下一页：合新木


合新木 《千金翼方》

合新木

味辛，平，无毒。解心烦，止疮痛。生辽东。

上一页：新雉木
下一页：俳蒲木


俳蒲木 《千金翼方》

俳蒲木

味甘，平，无毒。主少气止烦。生陵谷，叶如柰，实赤，三核。

上一页：合新木
下一页：遂阳木


遂阳木 《千金翼方》

遂阳木

味甘，无毒。主益气。生山中，如白杨叶，三月实，十月熟赤，可食。

上一页：俳蒲木
下一页：学木核


学木核 《千金翼方》

学木核

味甘，寒，无毒。主胁下留饮，胃气不平，除热，如蕤核。五月采，阴干。

上一页：遂阳木
下一页：木核


木核 《千金翼方》

木核

疗肠 ；华∶疗不足；子∶疗伤中；根∶疗心腹逆气，止渴。十月采。

上一页：学木核
下一页：核


核 《千金翼方》

核

味苦。疗水，身面痈肿。五月采。

上一页：木核
下一页：荻皮


荻皮 《千金翼方》

荻皮

味苦。止消渴，去白虫，益气。生江南，如松叶有刺，实赤黄。十月采。

上一页：核
下一页：桑茎实


桑茎实 《千金翼方》

桑茎实

味酸，温，无毒。主字乳余疾，轻身益气。一名草王。叶如荏，方茎大叶。生园中，十月采。

上一页：荻皮
下一页：蒲阴实


蒲阴实 《千金翼方》

蒲阴实

味酸，平，无毒。主益气，除热止渴，利小便，轻身长年。生深山谷及园中，茎如芥，叶小，实如樱桃，七月成。

上一页：桑茎实
下一页：可聚实


可聚实 《千金翼方》

可聚实

味甘，温，无毒。主轻身，益气明目。一名长寿。生山野道中，穗如麦，叶如艾，五月采。

上一页：蒲阴实
下一页：让实


让实 《千金翼方》

让实

味酸。主喉痹，止泻痢。十月采，阴干。

上一页：可聚实
下一页：蕙实


蕙实 《千金翼方》

蕙实

味辛。主明目，补中。

上一页：让实
下一页：根茎中汤（一作涕）


根茎中汤（一作涕） 《千金翼方》

根茎中汤（一作涕）

疗伤寒寒热，出汗，中风，面肿，消渴热中，逐水。生鲁山平泽。

上一页：蕙实
下一页：青雌


青雌 《千金翼方》

青雌

味苦。主恶疮、秃败疮、火气，杀三虫。一名虫损，一名孟推。生方山山谷。

上一页：根茎中汤（一作涕）
下一页：白背


白背 《千金翼方》

白背

味苦，平，无毒。主寒热，洗浴疥，恶疮。生山陵，根∶似紫葳；叶∶如燕卢，

上一页：青雌
下一页：白女肠


白女肠 《千金翼方》

白女肠

味辛，温，无毒。主泻痢肠 ，疗心痛，破疝瘕。生深山谷中，叶如蓝，实赤。赤女肠亦同。

上一页：白背
下一页：白扇根


白扇根 《千金翼方》

白扇根

味苦，寒，无毒。主疟，皮肤寒热，出汗，令人变。

上一页：白女肠
下一页：白给


白给 《千金翼方》

白给

味辛，平，无毒。主伏虫，白癣肿痛。生山谷，如藜芦，根白相连，九月采。

上一页：白扇根
下一页：白并


白并 《千金翼方》

白并

味苦，无毒。主肺咳上气，行五脏，令百病不起。一名玉箫，一名箭悍。叶如小竹，根黄皮白，生山陵，三月四月采根，曝干。

上一页：白给
下一页：白辛


白辛 《千金翼方》

白辛

味辛，有毒。主寒热。一名脱尾，一名羊草。生楚山，三月采根，白而香。

上一页：白并
下一页：白昌


白昌 《千金翼方》

白昌

味甘，无毒。主食诸虫。一名水昌，一名水宿，一名茎蒲。十月采。

上一页：白辛
下一页：赤举


赤举 《千金翼方》

赤举

味甘，无毒。主腹痛。一名羊饴，一名陵渴。生山阴，二月花。

上一页：白昌
下一页：兑蔓草


兑蔓草 《千金翼方》

兑蔓草

上五月实黑，中有核。三月三日采叶，阴根。

上一页：赤举
下一页：赤涅


赤涅 《千金翼方》

赤涅

味甘，无毒。主疰，崩中，止血益气。生蜀郡山石阴地湿处，采无时。

上一页：兑蔓草
下一页：黄秫


黄秫 《千金翼方》

黄秫

味苦，无毒。主心烦，止汗出。生如桐根。

上一页：赤涅
下一页：徐黄


徐黄 《千金翼方》

徐黄

味辛，平，无毒。主心腹积瘕。茎∶主恶疮。生泽中，大茎细叶，香如 本。

上一页：黄秫
下一页：黄白支


黄白支 《千金翼方》

黄白支

生山陵，三月四月采根，曝干。

上一页：徐黄
下一页：紫蓝


紫蓝 《千金翼方》

紫蓝

味咸，无毒。主食肉得毒，能消除之。

上一页：黄白支
下一页：紫给


紫给 《千金翼方》

紫给

味咸，主毒风头泻注。一名野葵。生高陵下地，三月三日采根，根如乌头。

上一页：紫蓝
下一页：天蓼


天蓼 《千金翼方》

天蓼

味辛，有毒。主恶疮，去痹气。一名石龙。生水中。

上一页：紫给
下一页：地朕


地朕 《千金翼方》

地朕

味苦，平，无毒。主心气，女子阴疝，血结。一名承夜，一名夜光。三月采。

上一页：天蓼
下一页：地芩


地芩 《千金翼方》

地芩

味苦，无毒。主小儿痫，除邪养胎，风痹，洗洗寒热，目中青翳，女子带下。生腐木积草处，如朝生，天雨生盖，黄白色，四月采。

上一页：地朕
下一页：地筋


地筋 《千金翼方》

地筋

味甘，平，无毒。主益气，止渴，除热在腹脐，利筋。一名菅根，一名土筋。生泽中，根有毛，三月生，四月实白，三月三日采根。

上一页：地芩
下一页：地耳


地耳 《千金翼方》

地耳

味甘，无毒。主明目益气，令人有子。生丘陵，如碧石青。

上一页：地筋
下一页：土齿


土齿 《千金翼方》

土齿

味甘，平，无毒。主轻身，益气长年。生山陵地中，状如马牙。

上一页：地耳
下一页：燕齿


燕齿 《千金翼方》

燕齿

主小儿痫，寒热，五月五日采。

上一页：土齿
下一页：酸恶


酸恶 《千金翼方》

酸恶

主恶疮，去白虫。生水旁，状如泽泻。

上一页：燕齿
下一页：酸赭


酸赭 《千金翼方》

酸赭

味酸。止内漏，止血不足。生昌阳山，采无时。

上一页：酸恶
下一页：巴棘


巴棘 《千金翼方》

巴棘

味苦，有毒。主恶疥疮，出虫。一名女木。生高地，叶白有刺，根连数十枚。

上一页：酸赭
下一页：巴朱


巴朱 《千金翼方》

巴朱

味甘，无毒。主寒，止血带下。生雒阳。

上一页：巴棘
下一页：蜀格


蜀格 《千金翼方》

蜀格

味甘，平，无毒。主寒热痿痹，女子带下，痈肿。生山阳，如 菌有刺。

根

主缓筋，令不痛。

上一页：巴朱
下一页：苗根


苗根 《千金翼方》

苗根

味咸，平，无毒。主痹及热中，伤跌折。生山阴谷中，蔓草藤上，茎有刺，实如

上一页：蜀格
下一页：参果根


参果根 《千金翼方》

参果根

味苦，有毒。主鼠 。一名百连，一名乌蓼，一名鼠茎，一名鹿蒲。生百余根，根有衣裹茎，三月三日采根。

上一页：苗根
下一页：黄辩


黄辩 《千金翼方》

黄辩

味甘，平，无毒。主心腹疝瘕，口疮脐伤。一名经辩。

上一页：参果根
下一页：良达


良达 《千金翼方》

良达

主齿痛，止渴轻身。生山阴，茎蔓延，大如葵，子滑小。

上一页：黄辩
下一页：对庐


对庐 《千金翼方》

对庐

味苦，寒，无毒。主疥，诸久疮不瘳，生死肌，除大热，煮洗之。八月采，似 。

上一页：良达
下一页：粪蓝


粪蓝 《千金翼方》

粪蓝

味苦，主身痒疮，白秃，漆疮，洗之。生房陵。

上一页：对庐
下一页：委蛇


委蛇 《千金翼方》

委蛇

味甘，平，无毒。主消渴，少气，令人耐寒。生人家园中，大枝长须，多叶，而两两相值，子如芥子。

上一页：粪蓝
下一页：麻伯


麻伯 《千金翼方》

麻伯

味酸，无毒。主益气，出汗。一名君莒，一名衍草，一名道止，一名自死。生平陵，如兰，叶黑浓白裹茎，实亦黑，九月采根。

上一页：委蛇
下一页：玉明


玉明 《千金翼方》

玉明

味苦。主身热邪气，小儿身热，以浴之。生山谷。一名王草。

上一页：麻伯
下一页：类鼻


类鼻 《千金翼方》

类鼻

味酸，温，无毒。主痿痹。一名类重。生田中高地，叶如天名精，美根，五月采

上一页：玉明
下一页：师系


师系 《千金翼方》

师系

味甘，无毒。主痈肿恶疮，煮洗之。一名臣尧，一名臣骨，一名鬼芭。生平泽，

上一页：类鼻
下一页：逐折


逐折 《千金翼方》

逐折

杀鼠，益气明目。一名百合。浓实，生禾间，茎黄，七月实黑，如大豆。

上一页：师系
下一页：并苦


并苦 《千金翼方》

并苦

主咳逆上气，益肺气，安五脏。一名域熏，一名玉荆。三月采，阴干。

上一页：逐折
下一页：领灰


领灰 《千金翼方》

领灰

味甘，有毒。主心腹痛，炼中不足。叶如芒草，冬生，烧作灰。

上一页：并苦
下一页：父陛根


父陛根 《千金翼方》

父陛根

味辛，有毒。以熨痈肿、肤胀。一名膏鱼，一名梓藻。

上一页：领灰
下一页：索十


索十 《千金翼方》

索十

味苦，无毒。主易耳。一名马耳。

上一页：父陛根
下一页：荆茎


荆茎 《千金翼方》

荆茎

疗灼烂，八月十月采，阴干。

上一页：索十
下一页：鬼丽


鬼丽 《千金翼方》

鬼丽

生石上， 之，日柔为沐。

上一页：荆茎
下一页：竹付


竹付 《千金翼方》

竹付

味甘，无毒。主止痛，除血。

上一页：鬼丽
下一页：秘恶


秘恶 《千金翼方》

秘恶

味酸，无毒。主疗肝邪气。一名杜逢。

上一页：竹付
下一页：唐夷


唐夷 《千金翼方》

唐夷

味苦，无毒。主疗 折。

上一页：秘恶
下一页：知杖


知杖 《千金翼方》

知杖

味甘，无毒。疗疝。

上一页：唐夷
下一页：尘松


尘松 《千金翼方》

尘松

味辛，无毒。主眩痹。

上一页：知杖
下一页：河煎


河煎 《千金翼方》

河煎

味酸。主结气，痈在喉颈者。生海中，八月九月采。

上一页：尘松
下一页：区余


区余 《千金翼方》

区余

味辛，无毒。主心腹热瘙。

上一页：河煎
下一页：三叶


三叶 《千金翼方》

三叶

味辛。主寒热，蛇蜂螫人。一名起莫，一名三石，一名当田。生田中，茎小黑白，高三尺，根黑。三月采，阴干。

上一页：区余
下一页：五母麻


五母麻 《千金翼方》

五母麻

味苦，有毒。主痿痹，不便，下痢。一名鹿麻，一名归泽麻，一名天麻，一名若一草。

生田野，五月采。

上一页：三叶
下一页：疥拍腹


疥拍腹 《千金翼方》

疥拍腹

味辛，温，无毒。主轻身疗痹。五月采，阴干，生上党。

上一页：五母麻
下一页：常更之生


常更之生 《千金翼方》

常更之生

味苦，平，无毒。主明目，实有刺，大如稻米。

上一页：疥拍腹
下一页：敕赦人者


敕赦人者 《千金翼方》

敕赦人者

味甘，有毒。主疝痹，通气，诸不足。生人家宫室，五月十日采，曝干。

上一页：常更之生
下一页：丁公寄


丁公寄 《千金翼方》

丁公寄

味甘，主金疮痛，延年。一名丁父。生石间，蔓延木上，叶细大枝，赤茎母大，如碛黄有汁，七月七日采。

上一页：敕赦人者
下一页：城里赤柱


城里赤柱 《千金翼方》

城里赤柱

味辛，平。疗妇人漏血，白沃阴蚀，湿痹邪气。补中益气。生晋平阳。

上一页：丁公寄
下一页：城东腐木


城东腐木 《千金翼方》

城东腐木

味咸，温。主心腹痛，止泻，便脓血。

上一页：城里赤柱
下一页：芥


芥 《千金翼方》

芥

味苦，寒，无毒。主消渴，止血，妇人疾，除痹。一名梨。叶如大青。

上一页：城东腐木
下一页：载


载 《千金翼方》

载

味酸，无毒。主诸恶气。

上一页：芥
下一页：庆


庆 《千金翼方》

庆

味苦，无毒。主咳嗽。

上一页：载
下一页：雄黄虫


雄黄虫 《千金翼方》

雄黄虫

主明目，辟兵不祥，益气力。状如 。

上一页：庆
下一页：天社虫


天社虫 《千金翼方》

天社虫

味甘，无毒。主绝孕，益气。如蜂大腰，食草木叶，三月采。

上一页：雄黄虫
下一页：桑蠹虫


桑蠹虫 《千金翼方》

桑蠹虫

味甘，无毒。主心暴痛，金疮，肉生不足。

上一页：天社虫
下一页：石蠹虫


石蠹虫 《千金翼方》

石蠹虫

主石癃，小便不利。生石中。

上一页：桑蠹虫
下一页：行夜


行夜 《千金翼方》

行夜

疗腹痛，寒热，利血。一名负盘。

上一页：石蠹虫
下一页：蜗篱


蜗篱 《千金翼方》

蜗篱

味甘，无毒。主烛馆，明目，生江夏。

上一页：行夜
下一页：麋鱼


麋鱼 《千金翼方》

麋鱼

味甘，无毒。主痹止血。

上一页：蜗篱
下一页：丹戬


丹戬 《千金翼方》

丹戬

味辛，主心腹积血。一名飞龙。生蜀都，如鼠负，青股蜚翼赤，七月七日采。

上一页：麋鱼
下一页：扁前


扁前 《千金翼方》

扁前

味甘，有毒。主鼠 癃，利水道。生山陵，如牛虻，翼赤，五月八月采。

上一页：丹戬
下一页：类


类 《千金翼方》

类

疗痹内漏。一名 ，短，土色而文。

上一页：扁前
下一页：蜚厉


蜚厉 《千金翼方》

蜚厉

主妇人寒热。

上一页：类
下一页：梗鸡


梗鸡 《千金翼方》

梗鸡

味甘，无毒。疗痹。

上一页：蜚厉
下一页：益符


益符 《千金翼方》

益符

疗闭。一名无舌。

上一页：梗鸡
下一页：地防


地防 《千金翼方》

地防

令人不饥不渴。生黄陵，如濡，居土中。

上一页：益符
下一页：黄虫


黄虫 《千金翼方》

黄虫

味苦。疗寒热。生地上，赤头，长足，有角，群居，七月七日采。

上一页：地防
下一页：唐本退


唐本退 《千金翼方》

唐本退

二十七味

上一页：黄虫
下一页：熏草


熏草 《千金翼方》

熏草

味甘，平，无毒。主明目，止泪，疗泻精。去臭恶气，伤寒头痛，上气腰痛。一名蕙草。

生下湿地，三月采，阴干，脱节者良。

上一页：唐本退
下一页：姑活


姑活 《千金翼方》

姑活

味甘，温，无毒。主大风邪气，湿痹寒痛。久服轻身，益寿耐老。一名冬葵子。

上一页：熏草
下一页：别羁


别羁 《千金翼方》

别羁

味苦，微温，无毒。主风寒湿痹，身重，四肢疼酸，寒邪历节痛。一名别枝，一名别骑，一名鳖羁。生蓝田川谷，二月八月采。

上一页：姑活
下一页：牡蒿


牡蒿 《千金翼方》

牡蒿

味苦，温，无毒。主充肌肤，益气，令人暴肥。不可久服，血脉满盛。生田野，五月八月采。

上一页：别羁
下一页：石下长卿


石下长卿 《千金翼方》

石下长卿

味咸，平，有毒。主鬼疰精物，邪恶气，杀百精蛊毒，老魅注易，亡走啼哭，悲伤恍惚。

一名徐长卿。生陇西池泽山谷。

上一页：牡蒿
下一页：麇舌


麇舌 《千金翼方》

麇舌

味辛，微温，无毒。主霍乱，腹痛，吐逆，心烦。生水中，五月采。

上一页：石下长卿
下一页：练石草


练石草 《千金翼方》

练石草

味苦，寒，无毒。主五癃，破石淋，膀胱中结气。利水道小便。生南阳川泽。

上一页：麇舌
下一页：弋共


弋共 《千金翼方》

弋共

味苦，寒，无毒。主惊气，伤寒，腹痛，羸瘦，皮中有邪气，手足寒。无色，生益州山谷。

上一页：练石草
下一页：蕈草


蕈草 《千金翼方》

蕈草

味咸，平，无毒。主养心气，除心温温辛痛，浸淫身热。可作盐花。生淮及平泽，七月采。

上一页：弋共
下一页：五色符


五色符 《千金翼方》

五色符

味苦，微温。主咳逆，五脏邪气，调中益气，明目，杀虱，青符白符赤符黑符黄符，各随色补其脏。白符，一名女木。生巴郡山谷。

上一页：蕈草
下一页：草


草 《千金翼方》

草

味甘苦，寒，无毒。主温疟寒热，酸嘶邪气，辟不祥。生淮南山谷。

上一页：五色符
下一页：根


根 《千金翼方》

根

味甘，寒，平，有小毒。主下热气，益阴精，令人面悦好，明目。久服轻身耐老。以作蒸饮酒病患，生嵩高平泽，二月八月采。

上一页：草
下一页：鼠姑


鼠姑 《千金翼方》

鼠姑

味苦，平，寒，无毒。主咳逆上气，寒热鼠 ，恶疮邪气。一名 。生丹水。

上一页：根
下一页：船虹


船虹 《千金翼方》

船虹

味酸，无毒。主下气，止烦满。可作浴汤。药色黄，生蜀郡，立秋取。

上一页：鼠姑
下一页：屈草


屈草 《千金翼方》

屈草

味苦，微寒，无毒。主胸胁下痛，邪气，肠间寒热，阴痹。久服轻身，益气耐老，生汉中川泽，五月采。

上一页：船虹
下一页：赤赫


赤赫 《千金翼方》

赤赫

味苦，寒，有毒。主痂疡，恶败疮，除三虫邪气。生益州川谷，二月八月采。

上一页：屈草
下一页：淮木


淮木 《千金翼方》

淮木

味苦，平，无毒。主久咳上气，伤中虚羸，补中益气，女子阴蚀漏下，赤白沃。一名百岁。城中木，生晋阳平泽。

上一页：赤赫
下一页：占斯


占斯 《千金翼方》

占斯

味苦，温，无毒。主邪气温痹，寒热疽疮，除水坚血症，月闭无子，小儿 不能行，诸恶疮痈肿，止腹痛，令人子有子。一名炭皮。生太山山谷，采无时。

上一页：淮木
下一页：婴桃


婴桃 《千金翼方》

婴桃

味辛，平，无毒。主止泻肠 ，除热调中，益脾气，令人好色，美志。一名牛桃，一名英豆。实大如麦。多毛，四月采，阴干。

上一页：占斯
下一页：鸩鸟毛


鸩鸟毛 《千金翼方》

鸩鸟毛

有大毒，入五脏烂，杀人。其口，主杀蝮蛇毒，一名 日，生南海。

上一页：婴桃
下一页：卷第五·妇人一


卷第五·妇人一 《千金翼方》

卷第五·妇人一

论曰∶妇人之病难疗，比之丈夫十倍费功。所以古人别立妇人之方焉。是以今方具在四卷，一卷泛疗妇人，三卷专论产后。好学人宜细意用心观之。乃得睹其深趣耳。

上一页：鸩鸟毛
下一页：妇人求子第一


妇人求子第一 《千金翼方》

妇人求子第一

论一首 方七首

论曰∶夫人求子者，服药须有次第，不得不知，其次第者，男服七子散，女服荡胞散，及坐药，并服紫石门冬丸，则无不得效矣。不知此者，得力鲜焉。

七子散

主丈夫风虚，目暗，精气虚衰少，无子不足方∶牡荆子 五味子 菟丝子 车前子 菥 子 石斛 薯蓣 干地黄 杜仲（去皮，炙）鹿茸（炙） 远志（各二两） 附子（炮，去皮） 蛇床子 芎 （各一两半） 山茱萸 天雄（炮，去（七分）钟乳（二两，无亦得）

上二十四味，捣筛为散。酒服方寸匕，日二，不知，加至二匕，以知为度。忌生冷醋滑猪鸡鱼蒜油面，不能酒者，蜜和丸服亦佳。一方加覆盆子二两，行房法一依《素女经》，女人月信断一日为男，二日为女，三日为男，四日为女，以外无子，每日午时夜半后行事信，生

荡胞汤

主妇人断绪二三十年，及生来无子并数数失子，服此皆有子长命无病方∶朴硝 桃仁（去皮尖两仁者，熬） 茯苓 牡丹皮 大黄（各三两） 人参 桂心 芍药浓朴（炙）细辛 牛膝 当归 橘皮（各二两） 附子（一两半，炮去皮） 虻虫（去翅足，熬） 水蛭（各

上一十六味， 咀，以酒五升，水六升，合渍一宿，煮取三升。分四服，日三，夜一服，每服相去三时辰，少时更服如常。覆被少取汗，汗不出，冬月着火笼。必下积血及冷赤脓如赤小豆汁，本为妇人子宫内有此恶物令然，或天阴脐下痛，或月水不调，为有冷血不受胎。

若斟酌下尽，气力弱，大困，不堪更服，亦一日二三服即止；如大闷不堪。可食酢饭冷浆，一口即止，然恐去恶物不尽，不大得药力，若能忍服尽大好，一日后仍着导药（《千金》更有桔梗 甘草各二两。）坐导药方∶皂荚（一两，炙，去皮子） 五味子 干姜 细辛（各三两） 葶苈子（熬） 苦瓠（各三分，《千金》作山茱萸） 矾石（烧半日） 大黄 戎盐 蜀椒（汗） 当归（各二两）

上一十一味，捣筛，纳轻绢袋子中，如指许大，长三寸，盛药令满，纳子门中。坐卧任意，勿行走急，小便时即去之，仍易新者。一日当下青黄冷汁，汁尽止，即可幸御，自有子。

若未见病出，亦可至十日安之。（《千金》无葶苈，一本又有砒霜三分。）着药后一日，乃服紫石天门冬丸。

紫石天门冬丸

紫石英（七日研之） 乌头（炮去皮） 天门冬（各三两，去心） 乌贼鱼骨 牛膝（各一两半） 人参 牡丹皮 桑寄生 干姜 细辛 浓朴（炙） 食茱萸 续断（各五分） 薯蓣（一两半） 柏子仁（一两） 牡荆子（《千金》作牡蒙） 禹余粮 紫葳 石斛 辛夷心 卷柏 当归芎 桂心 干地黄 甘草（炙，各二两）

上二十六味捣筛为末，炼蜜和丸，如梧桐子，酒服十丸，日三，稍加至三十丸，慎如药法。

白薇丸

主久无子或断绪，上热下冷，百病皆疗方∶白薇 车前子（各三分） 泽兰 太一余粮 赤石脂 细辛 人参 桃仁（去皮尖，熬）覆盆子 麦门冬（去心） 白芷（各一两半） 紫石英 石膏（研） 本 子 卷柏（各五分） 蒲黄 桂心（各二两半） 当归 芎 蛇床子（各一两） 干姜蜀椒（汗） 干地黄（各三两） 茯苓 远志（去心） 白龙骨（各二两） 橘皮（半两）

上二十八味，捣筛为末，炼蜜和丸如梧桐子。酒服十五丸，日再，增至四十丸，以知为度，亦可增至五十丸。慎猪鸡蒜生冷醋滑驴马等肉，觉有娠则止。秘之，勿妄敷也。

庆云散

主丈夫阳气不足，不能施化，施化无成方∶

覆盆子

五味子（各二升） 菟丝子（一升） 白术（熬令色变） 石斛（各三两） 天雄（一两，炮去皮） 天门冬（九两，去心） 紫石英（二两） 桑寄生（四两）

上九味，捣筛为散。先食酒服方寸匕，日三。素不耐冷者，去寄生，加细辛四两；阳气不少而无子者，去石斛，加槟榔十五枚，良。

承泽丸

主妇人下焦三十六疾不孕绝产方

梅核仁 辛夷（各一升） 葛上亭长（七枚） 泽兰子（五合） 溲疏 本（各一两）

上六味，捣筛为末，炼蜜和丸如大豆。先食酒服二丸，日三，不知，稍增之。若腹中无积坚者，去亭长，加通草一两；恶甘者，和药先以苦酒搜散，乃纳少蜜，和为丸。

上一页：卷第五·妇人一
下一页：妇人积聚第二


妇人积聚第二 《千金翼方》

妇人积聚第二

方一十三首

牡蒙丸

主男子疝瘕，女子血瘕，心腹坚，积聚，产乳余疾，小腹坚满贯脐痛，热中，腰背痛，小便不利，大便难，不下食，有伏蛊胪胀肿，久寒热胃管有邪气方∶牡蒙 苁蓉 乌喙（炮去皮） 石膏（研） 藜芦（各三分） 巴豆（六十枚，去心皮，熬）干姜 桂心（各二两） 半夏（五分，洗）

上九味，捣筛为末，别捣巴豆如膏，合诸药，令调和，捣至熟。以饮服如小豆二丸，日三．如不相得，入少蜜。

乌头丸

主心腹积聚，膈中气闷胀满，疝瘕，内伤瘀血，产乳众病及诸不足方∶乌头（炮去皮） 巴豆（去心皮，熬，各半两） 人参 硝石（各一两） 大黄（二两）戎盐（一两半） 苦参 黄芩 虫（熬） 半夏（洗） 桂心（各三分）

上一十一味，捣筛为末，纳蜜、青牛胆汁拌和，捣三千杵，丸如梧桐子大。宿不食，酒服五丸。卧须臾当下，黄者心腹积也，青如粥汁者，膈上邪气也，下崩血如腐肉者，内伤也。

赤如血者，乳余疾也。如蛊刺者，虫也，下已必渴，渴饮粥，饥食苏糜，三日后当温食，食必肥浓，四十日平复。

干姜丸

治妇人瘕结胁肋下疾干姜（一两半） 芎 芍药（各二两） 前胡（熬） 干地黄（熬） 桃仁（熬，去皮尖两仁者） 茯苓（各一两） 人参 当归（各三两） 杏仁（熬，去皮尖，两仁者） 朴硝 蜀椒（汗）蛴螬

上二十六味，捣筛为末，炼蜜和丸如梧桐子。未食以饮服三丸，可增至十丸。（《千金》用大黄 柴胡各二两，无前胡 地黄。）

生地黄丸

主妇人脐下结坚，大如杯升，月经不通，发热往来，下痢羸瘦，此为气瘕也。若生肉症不可瘥，未生症者可疗方。

生地黄（三十斤，捣绞取汁） 干漆（一斤，熬，捣节为末）

上二味，相和微火煎，令可丸药成丸，如梧桐子，食后以酒服五丸。（《千金》云）服三丸，《集验方》至七八丸止。

辽东都尉所上丸

主脐下坚癖，无所不疗。

恒山 巴豆（去心皮，熬） 大黄（各一分） 天雄（二枚，大者炮） 芦（一两半，一方

二两） 干姜 人参 苦参 丹参 沙参 玄参 细辛 白薇（各三分） 龙胆 牡蒙（各一两） 芍

上二十味，捣筛为末，炼蜜和丸。宿勿食，酒服五丸，日三。主大羸瘦而黄，月水不调，当十五日服之，下长虫，或下种种病出。二十五日腹中所苦悉愈，肌肤充盛，五十日万病除矣，断绪者，皆有子也。

五京丸

主妇人腹中积聚，九痛七害，久寒腰中冷引小腹，害食苦下，或热痢，得冷便干姜（三两） 黄芩（一两） 吴茱萸（一升） 附子（炮去皮） 野狼毒 当归 牡蛎（各二两，熬）

上七味捣筛为末，炼蜜和丸如梧桐子大。酒日服五丸，加至十丸。此出京氏五君，故名五京丸。久患冷困，当服之。

鸡鸣紫丸

主妇人腹中症瘕积聚。

大黄（二两） 前胡 人参（各四两） 皂荚（炙去皮子） 藜芦 巴豆 （去皮心熬）石（炼） 乌喙（炮去皮，各半两） 代赭（五分） 阿胶（一两半，炙） 桂心（一分） 杏仁（去皮尖，熬） 干姜 甘草（各三分）

上一十四味，捣筛为末，炼蜜和丸。鸡鸣时饮服一丸，如梧桐子，日益一丸，至五丸止仍从一丸起。下白者风也，赤者症瘕也，青者疝也，黄者心腹病也，如白泔烂腐者水也。

炭皮丸

主妇人忧恚，心下支满，膈气腹热，月经不利，血气上抢心，欲呕不可眠，懈炭皮 芎 （各一分） 桂心 干姜 干漆（熬） 白术（各一分半） 蜀椒（汗） 黄芩芍药土瓜根 大黄（炙令烟出） 虻虫（各半两，去翅足，熬）

上一十二味，捣筛为末，炼蜜为丸如梧桐子。饮服五丸，日三，不知稍增之。

七气丸

主妇人劳气、食气、胸满气、吐逆大下气，其病短气，胸胁满，气结痛，小便赤黄，头重方∶葶苈子（熬） 半夏（各一两，洗） 大黄 玄参 人参 苦参 麦门冬（去心） 黄芩 干姜芎 远志（去心，各一两半） 硝石（一两） 瞿麦（一两半）

上一十三味，捣筛为末，炼蜜和丸如梧桐子。以酒服六丸，日一服，亦理呕逆，破积聚

半夏汤

主妇人胸满心下坚，咽中贴贴，如有炙腐，咽之不下，吐之不出方∶半夏（一升，洗） 生姜（五两） 茯苓 浓朴（各四两）

上四味， 咀，以水六升，煮取三升，分三服。（《千金》有苏叶二两）

浓朴汤

主妇人下焦劳冷，膀胱肾气损弱，白汁与小便俱出。

浓朴如手大四寸，去皮炙，削，以酒五升煮两沸，去滓，取桂心一尺绢筛，纳汁中调和。

宿勿食，晓顿服之。

温经汤

主妇人小腹痛方

茯苓（六两） 芍药 土瓜根（各三两） 薏苡仁（半升）

上四味， 咀，以酒三升，渍一宿，晓加三升，水煎取二升，分再服之。

大补内黄汤

主妇人七伤，骨髓疼，小腹急满，面目黄黑，不能食饮，并诸虚不足，黄 半夏（各三两，洗） 大枣（三十枚） 干地黄 桂心 人参 茯苓 远志（去心）芍药 泽泻 五味子 麦门冬（去心） 白术 甘草（各二两，炙） 干姜（四两）

上一十六味， 咀，以水一斗半，煮取二升，一服五合，日三夜一。

上一页：妇人求子第一
下一页：妇人乳疾第三


妇人乳疾第三 《千金翼方》

妇人乳疾第三

方六首

治乳坚方∶当归 芍药 黄 蒺藜子 鸡骨 附子（炮去皮） 枳实（各二两，炙） 桂心（三两）人参 薏苡仁（各一两）

上一十味，捣筛为散，酒服方寸匕，日三服。

治乳痈始作方∶大黄 楝实 芍药 马蹄（炙）

上四味，等分，捣筛为散。酒服方寸匕，取汗出瘥。（《广济方》云，治乳痈大坚硬，赤紫色，衣不得近，痛不可忍，经宿乃消。）

排脓散

主乳痈方∶铁粉 细辛 芎 人参 防风 干姜 黄芩 桂心 芍药 苁蓉（各一两） 当归 甘草（炙，各五分）

上一十二味，捣筛为散。酒服方寸匕，日三夜一服，加至一匕半，服十日。脓血出多，勿怪，是恶物除。

生鱼薄乳痈方∶生鲫鱼（长五寸） 伏龙肝 大黄 莽草（各六两）

上四味，别捣鱼如膏，下筛，三物更捣令调，以生地黄汁，和如粥敷肿上，日五六，夜二三．治乳痈，初有异则行此汤，并将丸补之即愈，方∶麦门冬（一升，去心） 黄芩 黄 芍药 茯苓 甘草（炙） 通草（各二两） 桑寄生 防风 人参（各三两） 糖（八两） 大枣（十枚）

上一十二味， 咀，以水一斗，煮取三升，去滓，纳糖，分四服。

次服天门冬丸∶天门冬（五两，去心） 通草 黄 防风 干地黄 桑寄生 人参（各二两） 羌活（三两） 大黄（二两半） 白芷（一两半） 升麻（一两半） 泽兰 茯神 天雄（炮去皮） 黄芩 枳实（炙） 五味子（各一两）

上一十七味，捣筛为末，炼蜜和丸，酒服二十丸，日二，加至三十丸。

上一页：妇人积聚第二
下一页：妇人杂病第四


妇人杂病第四 《千金翼方》

妇人杂病第四

方一十三首

治妇人断产方∶故蚕子布一尺，烧一味，末酒下，终身不复怀孕也。

治妇人无故尿血方∶龙骨（五两）。

上一味，捣筛为散。酒服方寸匕，空腹服，日三，久者二十服愈。

又方∶鹿角（屑） 大豆黄卷 桂心（各一两）

上三味。捣筛为散，空腹酒服方寸匕，日三服。

又方∶舡故茹为散。酒服方寸匕，日三服，亦主遗尿。

治妇人遗尿不知出时方∶白薇 芍药（各二两半）

上二味，捣筛为散，酒服方寸匕，日三服。

又方∶矾石（熬） 牡蛎（熬，各三两）

上二味，捣筛为散，酒服方寸匕，亦治丈夫。

治妊娠得热病五六日，小便不利，热入五脏方∶葵子（一升） 榆白皮（一把，切）

上二味，水五升煮五沸，服一升，日三服。

又方∶葵子 茯苓（各一两）

上二味，捣筛为散。水服方寸匕，日三，小便利则止。

治妇人小便不通方∶葵子（二升） 朴硝（一升）

上二味，以水五升，煮取二升，分再服。

治妇人卒不得小便方∶杏仁七枚，熬令变色，去皮尖。

上一味，捣筛为散。以水服之，立下。

又方∶紫菀为末，井花水服三指撮，立通。

治丈夫妇人转胞不得小便八九日方∶滑石（一两，碎） 寒水石（一两，碎） 葵子（一升）

上三味，以水一斗煮取五升，服一升，即利。

妇人经服硫黄丸，忽患头痛项冷，冷歇又心胸烦热，眉骨眼 痒痛，有时生疮，喉中干燥，四肢痛痒方∶栝蒌根 麦门冬（去心） 龙胆（各三两） 土瓜根（八两） 大黄（二两） 杏仁（一升，去尖皮两仁，熬）

上六味，捣筛为末，别捣杏仁如泥，炼蜜和丸如梧桐子大。饮下十丸，日三，稍加至二十丸。

上一页：妇人乳疾第三
下一页：妇人面药第五


妇人面药第五 《千金翼方》

妇人面药第五

论一首 方三十九首

论曰∶面脂手膏，衣香藻豆，仕人贵胜，皆是所要。然今之医门极为秘惜，不许子弟泻漏一法，至于父子之间亦不传示。然圣人立法，欲使家家悉解，人人自知。岂使愚于天下，令至道不行？拥蔽圣人之意，甚可怪也。

面脂主面及皴靥黑 ，凡是面上之病悉皆主之方∶丁香（十分） 零陵香 桃仁（去皮） 土瓜根 白蔹 白芨 栀子花 沉香 防风 当归 辛夷 麝香（研） 芎 商陆（各三两） 白芷 葳蕤 菟丝子 甘松香 藿香（各十五分）蜀水花 青木香（各二两） 茯苓（十四分） 木兰皮 本 白僵蚕（各二两半） 冬瓜仁（四两） 鹅脂 羊髓 （各一升半） 羊肾脂（一升） 猪胰（六具） 清酒（五升） 生猪肪脂（三大升）

上三十二味，切，以上件 猪胰汁，渍药一宿于脂中，以炭火煎三上三下，白芷黄绵滤贮器中，以涂面。

面脂方∶防风 芎 白芷 白僵蚕 本 葳蕤 茯苓 白蔹 细辛 土瓜根 栝蒌仁 桃仁（去皮尖） 蜀水花 青木香 当归 辛夷（各半两） 鹅脂（一升） 羊脂肾（一升） 猪脂（二升）

上一十九味，细切，绵裹，酒二升，渍一日一夜，纳脂中，急火煎之，三上三下，然后缓火一夜，药成去滓。以寒水石粉半两纳脂中，以柳木篦熟搅，任用之。

又方∶杏仁（二升，去皮尖） 白附子（三两） 密陀僧（二两，研如粉） 生白羊髓（二升半） 真珠（十四枚，研如粉） 白藓皮（一两） 鸡子白（七枚） 胡粉（二两，以帛四重裹一石米，下蒸之，熟下阴干）

上八味，以清酒二升半，先取杏仁盆中研之如膏。又下鸡子白研二百遍。又下羊髓研二百遍，捣筛诸药纳之，研五百遍至千遍，弥佳。初研杏仁，即少少下酒薄，渐渐下使尽药成，以又方∶当归 芎 细辛（各五分） 蜀水花 密陀僧 商陆 辛夷 木兰皮 栝蒌 白僵蚕 本 桃花 香附子 杜蘅 鹰屎 零陵香 葳蕤 土瓜根（各三分） 麝香 丁香（各半两） 白术（二两） 白芷（七分） 白附子 玉屑（各一两） 鹅脂（在合） 鹿髓（一升）白蜡（四两） 猪膏（二两） 羊髓（一升）

上二十九味，细切，醋浸密封一宿。明晓以猪膏煎三上三下，以白芷黄为药成，去滓，搅数万遍，令色白，敷面，慎风，日良。

面膏方∶杜蘅 牡蛎（熬，一云杜苦） 防风 本 细辛 白附子 白芷 当归 木兰皮 白术 独活 葳蕤 天雄 茯苓 玉屑（各一两） 菟丝子 防己 商陆 栀子花 橘皮（一云橘仁） 白蔹 人参（各三两） 甘松香 青木香 藿香 零陵香 丁香（各二两） 麝香（半两）白犬

上三十二味，以水浸膏髓等五日，日别再易水；又五日，日别一易水；又十日，二日一易水。凡二十日止，以酒浸一升。 羊胰令消尽去脉，乃细切香于磁器中浸之，密封一宿，晓以诸脂等合煎三上三下，以酒水气尽为候。即以绵布绞去滓研之千遍，待凝乃止，使白如雪，每夜涂面，昼则洗却，更涂新者，十日以后色等桃花。（《外台》有冬瓜仁、蘼芜花，无白蔹、人参。）面膏主有 及 并皮肤皴劈方∶防风 本 辛夷 芍药 当归 白芷 牛膝 商陆 细辛 密陀僧 芎 独活 鸡舌香 零陵香 葳蕤 木兰皮 麝香 丁香 未穿真珠（各一两） 蕤仁 杏仁（各二两，去皮尖） 牛髓（五升） 油（一升） 腊月猪脂（三升，炼） 獐、鹿脑（各一具，若无獐鹿，羊脑亦得）

上二十五味，先以水浸脑髓使白，藿香以上 咀如麦片，乃于脑髓脂油内煎之，三上三下，即以绵裹搦去滓，乃纳麝香及真珠末，研之千遍，凝即涂面上甚妙。（今据药止二十六味，后云“藿香以上”，而方中无藿香，必脱漏三味也。

又方∶香附子（十枚大者） 白芷（一两） 零陵香（二两） 茯苓（一大两，细切） 蔓荆油（二升，无即猪脂代之） 牛髓 羊髓（各一斗） 白蜡（八两） 麝香（半两）

上九味，切，以油髓微火煎五物，令色变，去滓，纳麝香，研千遍，凝。每澡豆洗面而涂之。

面药方∶朱砂（研） 雄黄（研） 水银霜（各半两） 胡粉（二团） 黄鹰屎（一升）

上五味，合和净洗面，夜涂之。以一两药和面脂，令稠如泥，先于夜欲卧时，澡豆净洗面，并手干拭，以药涂面，浓薄如寻常涂面浓薄，乃以指细细熟摩之，令药与肉相入乃卧，一上经五日五夜，勿洗面，止就上作妆即得，要不洗面。至第六夜洗面涂，一如前法。满三度洗更不涂也，一如常洗面也，其色光净，与未涂时百倍也。

悦泽面方∶雄黄（研） 朱砂（研） 白僵蚕（各一两） 真珠（十枚，研末）

上四味，并粉末之，以面脂和胡粉，纳药和搅，涂面作妆，晓以醋浆水洗面讫，乃涂之，三十日后如凝脂。五十岁人涂之面如弱冠，夜常涂之勿绝。

令面生光方∶密陀僧研，以乳煎之涂面，即生光。

令面白媚好方∶白附子 白芷 杜若 赤石脂 白石脂 杏仁（去皮尖） 桃花 瓜子 牛膝 鸡矢白葳蕤 远志（去心）

上一十二味，各三分，捣筛为末。以人乳汁一升，白蜜一升和，空腹服七丸，日三服。

鹿角涂面方∶鹿角（一握） 芎 细辛 白蔹 白术 白附子 天门冬（去心） 白芷（各二两） 杏仁（二七枚，去皮尖） 牛乳（三升）

上一十味，鹿角先以水渍之百日令软，总纳乳中，微火煎之令汁竭，出角，以白练袋盛之，余药勿收，至夜，取牛乳石上摩鹿角涂面，晓以清浆水洗之，令老如少（一方用酥三也两。）急面皮方∶大猪蹄一具，治如食法，水二升，清浆水一升，不渝釜中煎成胶以洗面。又和澡豆夜涂面，晓以浆水洗，令面皮急矣。

治妇人令好颜色方∶女菀（二两半） 铅丹（五分）

上二味，捣筛为散。酒服一刀圭，日再服，男十日，女二十日。知则止黑色，皆从大便出色白如雪。

又方白瓜子（五分） 白杨皮（三分） 桃花（一两）

上三味，捣筛为散，以饮服方寸匕，日三服，三十日面白，五十日手足白。一云欲白加瓜子，欲赤加桃花。

令人面水白净澡豆方∶白藓皮 白僵蚕 白附子 鹰矢白 白芷 芎 白术 青木香（一方用 本） 甘松香白檀香 麝香 丁香（各三两） 桂心（六两） 瓜子（一两，一方用土瓜根） 杏仁（三十枚，去白梅（三七枚） 冬瓜仁（五合） 鸡子白（七枚） 面（三升）

上二十味，先以猪胰和面曝令干，然后合诸药捣筛为散，又和白豆屑二升，用洗手面。

十日内色白如雪，二十日如凝脂（《千金》有枣三十枚，无桂心。）又方∶麝香（二分） 猪胰（两具） 大豆黄卷（一升五合） 桃花（一两） 菟丝子（三两）冬葵子（五合，一云冬瓜子） 白附子（二两） 木兰皮（三两） 葳蕤（二合） 栀子花（二两）苜蓿（一两）

上一十一味，以水浸猪胰三四度易水，血色及浮脂尽，乃捣诸味为散，和令相得，曝，捣筛，以洗手面，面净光润而香。一方若无前件可得者，直取苜蓿香一升，土瓜根、商陆、青木香各一两，合捣为散，洗手面大佳。

澡豆方∶细辛（半两） 白术（三分） 栝蒌（二枚） 土瓜根（三分） 皂荚（五挺，炙，去皮子） 商陆（一两半） 冬瓜仁（半升） 雀矢（半合） 菟丝子（二合） 猪胰（一具，去脂）本防风白芒 白附子 茯苓 杏仁（去皮尖） 桃仁（去皮尖，各一两） 豆末（四升） 面（一升）

上一十九味，捣细筛。以面浆煮猪胰一具令烂，取汁和散作饼子，曝之令干，更熟捣细罗之，以洗手面甚佳。

又方∶丁香 沉香 青木香 桃花 钟乳 粉真珠 玉屑 蜀水花 木瓜花（各三两）柰花 梨花 红莲花 李花 樱桃花 白蜀葵花 旋复花（各四两） 麝香（一铢）

上一十七味，捣诸花，别捣诸香，真珠、玉屑别研作粉，合和大豆末七合，研之千遍，密贮勿泻。常用洗手面作妆，一百日其面如玉，光净润泽，臭气粉滓皆除，咽喉臂膊皆用洗之，悉得如意。

治面 疮瘢三十年以上，并冷疮虫瘢令灭方∶斑蝥（去翅足，熬） 巴豆（去心皮，熬，各三枚） 胡粉 鹅脂 金洮沙 密陀僧 高良姜海蛤（各三两）

上八味，为粉，以鹅脂和，夜半涂，晓以甘草汤洗之。

治面 方∶矾石（烧） 硫黄 白附子（各一两）

上三味，细研，以大醋一盏浸之一宿，净洗面涂之，慎风。

治面 方∶白附子 青木香 麝香 由跋 细辛（各二两）

上五味，细末，水和之，涂面日三。（《外台方》无细辛。）又方木兰皮（五两，取浓者） 栀子仁（六两）

上二味，为散，以蜜浆服方寸匕，日三服。

治面 甚如麻豆，痛痒，搔之黄水出，及黑色黯 不可去方∶冬瓜子 柏子仁 茯苓 冬葵子

上四味，等分，捣筛饮服方寸匕，日三服。（《外台方》无冬瓜子。）

白膏

主面渣 疥痈恶疮方∶附子（十五枚） 蜀椒（一升） 野葛（一尺五寸）

上三味，切，醋渍一宿，猪膏一斤，煎附子黄，去滓涂之，日三。

栀子丸

治酒渣鼻 方∶栀子仁（三升） 芎 （四两） 大黄（六两） 好豉（熬，三升） 木兰皮（半斤） 甘草（炙，四两）

上六味，捣筛为末，炼蜜和丸如梧桐子，以饮服十丸，日三服，稍加至二十五丸。

又敷方∶

蒺藜子栀子仁

豉（各一两，熬） 木兰皮（半斤，一方无）

上四味，为末，以醋浆水和之如泥，夜涂上，日未出时以暖水洗之，亦灭瘢痕。

又方∶鸬 矢（一斤）

上一味，捣筛，腊月猪脂和如泥，夜涂之。

飞水银霜方∶水银（一斤） 朴硝（八两） 大醋（半斤） 黄矾（十两） 锡（二十两成炼二遍者）玄精（六两） 盐花（三斤）

上七味，先炼锡讫，又温水银令热，乃投锡中，又捣玄精黄矾令细，以绢筛之又捣锡令碎，以盐花并玄精等合和，以醋拌之令湿，以盐花一斤藉底，乃布药令平，以朴硝盖上讫，以盆盖合，以盐灰为泥，泥缝固际干之，微火三日，武火四日，凡七日去火，一日开之。扫取极须勤心守，勿令须臾间懈慢，大失矣。

炼粉方∶胡粉三大升，盆中盛水，投粉于中熟搅，以鸡羽水上扫取，以旧破鸡子十枚，去黄泻白于瓷碗中，以粉置其上，以瓷碗密盖之，五升米下蒸之，乃曝干研用，敷面百倍省，面有光。

灭瘢方∶衣鱼（二枚） 白石脂（一分） 雁屎（三分） 白附子（一分） 白僵蚕（半两）

上五味为末，腊月猪脂和敷，慎生冷风日，令肌腻。

灭瘢方∶丹参 羊脂

上二味，和煎敷之，灭瘢神妙。

又方∶以蜜涂之佳。

又方∶取禹余粮、半夏等分捣末，以鸡子黄和，先以新布拭瘢上令赤，以涂之，勿见风，涂之二十日，十年瘢并灭。

手膏方∶桃仁 杏仁（各二十枚，去皮尖） 橘仁（一合） （十枚） 大枣（三十枚） 辛夷芎 当归 牛脑 羊脑 白狗脑（各二两，无白狗，诸狗亦得）

上一十一味，先以酒渍脑等，又别以酒六升煮赤 以上药，令沸停冷，乃和诸脑等，然后碎辛夷三味，以绵裹之，去枣皮核合纳酒中，以瓷器贮之。五日以后，先净讫，取涂手，甚光润，而忌近火炙手。

治手足皴裂血出疼痛方∶取猪胰着热酒中以洗之即瘥。

治冬月冒涉冻凌，面目手足瘃坏，及始热疼痛欲瘃方∶取麦窠煮浓汁，热渍手足兼洗之，三五日即度瘥。

治手足皴冻欲脱方∶椒 芎 （各半两） 白芷（一分） 防风（一分） 姜（一分，作盐）

上五味，以水四升，煎令浓，涂洗之三数遍即瘥。

治冻伤十指欲堕方∶取马矢三升，煮令麻沸渍冷，易之半日愈。

上一页：妇人杂病第四
下一页：熏衣衣香第六


熏衣衣香第六 《千金翼方》

熏衣衣香第六

方六首

熏衣香方∶熏陆香（八两） 藿香 览探（各三两，一方无） 甲香（二两） 詹糖（五两） 青桂皮（五两）

上六味，末，前件干香中，先取硬者粘湿难碎者，各别捣，或细切 咀，使如黍粟，然后一一薄布于盘上，自余别捣，亦别布于其上，有须筛下者，以纱，不得木，细别煎蜜，就盘上以手搜搦令匀，然后捣之，燥湿必须调适，不得过度，太燥则难丸，太湿则难烧，湿则香气不发，燥则烟多，烟多则惟有焦臭，无复芬芳，是故香，须复粗细燥湿合度，蜜与香相称，火又须微，使香与绿烟而共尽。

衣香衣∶沉香 苜蓿香（各五两）丁香 甘松香 藿香 青木香 艾纳香 鸡舌香 雀脑香（各一两） 麝香（半两） 白檀香（三两） 零陵香（十两）

上一十二味，各捣令如黍粟麸糠等物令细末，乃和令相得，若置衣箱中，必须绵裹之，不得用纸，秋冬犹着，盛热暑之时令香速 ，凡诸草香不但须新，及时乃佳，若欲少作者，准此为大率也。

干香方∶丁香（一两） 麝香 白檀 沉香（各半两） 零陵香（五两） 甘松香（七两） 藿香（八两）

上七味，先捣丁香令碎，次捣甘松香，合捣讫，乃和麝香合和 衣。

五香丸并汤

主一切肿下气，散毒心痛方∶丁香 藿香 零陵香 青木香 甘松香（各三两） 桂心 白芷 当归 香附子 槟榔（各一两） 麝香（一铢）

上一十一味，捣筛为末，炼蜜和捣千杵，丸如梧子大，含咽令浸尽，日三夜一，一日一夜用十二丸，当即觉香，五日身香，十日衣被香。忌食五辛，其汤法，取槟榔以前随多少皆等分，以水微微火上煮一炊久，大沸定，纳麝香末一铢，勿去滓，澄清，服一升。凡疔肿口中喉中脚底背甲下痈疽痔漏皆服之，其汤不瘥作丸含之，数以汤洗之。（一方有豆蔻，无麝香。

十香丸

令人身体百处皆香方∶沉香 麝香 白檀香 青木香 零陵香 白芷 甘松香 藿香 细辛 芎 槟榔 豆蔻（各一两） 香附子（半两） 丁香（三分）

上一十四味，捣筛为末，炼蜜和绵裹如梧子大，日夕含之，咽津味尽即止，忌五辛。

香粉方∶白附子 茯苓 白术 白芷 白蔹 白檀（各一两） 沉香 青木香 鸡舌香 零陵香丁香 藿香（各二两） 麝香（一分） 粉英（六升）

上一十四味，各细捣筛绢下，以取色青黑者，乃粗捣纱下，贮粉囊中，置大合子内，以粉覆之，密闭七日后取之，粉香至盛而色白，如本欲为香粉者，不问香之之白黑悉以和粉，粉虽香而色至黑，必须分别用之，不可悉和之，粉囊以熟帛双 作之。

上一页：妇人面药第五
下一页：令身香第七


令身香第七 《千金翼方》

令身香第七

方一十三首

香身方∶甘草（五分，炙） 芎 （一两） 白芷（三分）

上三味，捣筛为散，以饮服方寸匕，日三服。三十日口香，四十日身香。

又方∶瓜子 松根白皮 大枣（各一两）

上三味为散，酒服方寸匕，日二服，百日衣被皆香。

又方∶瓜子 芎 本 当归 杜蘅 细辛 防风（各一分）

上七味，捣筛为散，食后以饮服方寸匕，日三服。五日口香，十日身香，二十日肉香，三十日骨香，五十日远闻香，六十日透衣香（一方有白芷。）治诸身体臭方∶竹叶（十两） 桃白皮（四两）

上二味，以水一石二斗，煮取五斗，浴身即香也。

治诸腋臭方∶伏龙肝为末，和作泥敷之，瘥。

又方∶牛脂和胡粉三合煎令可丸，涂之。

又方∶三年苦酒和锻石涂之。

又方∶赤铜屑以大醋和铜器中，炒令极热，以布裹熨腋下，冷则易之，瘥。

又方∶青木香（二两） 附子 锻石（各一两） 矾石（半两，烧） 米粉（一升）

上五味，捣筛为散，如常粉腋良。

又方∶马齿草一束，捣碎以蜜和作团，纸裹之以泥，纸上浓半寸，曝干，以火烧熟破取，更以少许蜜和，仍令热勿使冷也，先以生布揩之，然后药夹腋下令极痛，亦忍不能得，然后以手巾勒两臂着身即瘥。

锻石散方∶锻石一升 青木香 枫香 熏陆香 丁香 阳起石（各二两） 橘皮（二两） 矾石（四两）

上八味，并熬，捣筛为散。以绵作袋，粗如四指，长四寸，展使着药，先以布揩令痛夹之也。

又方∶锻石（五合） 马齿草（二两） 矾石（三两，烧） 甘松香（一两）

上四味，合捣筛，先以生布揩病上，令黄汁出，拭干，以散敷之，满三日瘥，永除。

又方∶二月社日，盗取社家糜 一团，猥地摩腋下三七遍，掷着五道头，勿令人知，永瘥，人知即不效。

上一页：熏衣衣香第六
下一页：生发黑发第八


生发黑发第八 《千金翼方》

生发黑发第八

方一十九首

治发薄不生方∶先以醋泔清洗秃处，以生布揩令火热，腊月脂并细研铁生煎三沸，涂之日三遍。

生发须膏方∶附子 荆实（各二两） 松叶 柏叶（各三两） 乌鸡脂（三合）

上五味， 咀，合盛新瓦瓶中，阴干百日出，捣以马 膏和如薄粥，涂头发如泽法裹絮中，无令中风，三十日长。

生发膏

令发速长而黑，敷药时特忌风方。

乌喙 莽草 续断 皂荚 泽兰 白术 细辛 竹叶（各一两） 防风 辛夷（各一两）柏叶（细切，四两） 杏仁（别捣） 松叶（各三两） 猪脂（三升）

上一十四味，切，先以三年大醋三升渍令一宿，纳药脂中，煎三上三下，膏成去滓，涂发及顶上。（《千金》有石楠。）

主发鬓秃落不生方∶升麻 荠 （各二两） 莽草 白芷 防风（各一两） 蜣螂（四枚） 马 脂 驴脂雄鸡脂（一云熊脂） 猪脂 狗脂（各五合）

上十一味，药五味，脂取成煎者，并切，以醋渍一宿，晓合煎之，沸则停火，冷更上，一沸停，三上三下，去滓傅头，以当泽用之，三十日生矣。

又方∶羊矢灰灌取汁洗之。三日一洗，不过十洗，即生矣。

治落发方∶柏叶（切，一升） 附子（二两）

上二味，捣筛，猪脂和，作三十丸。洗发时即纳一丸泔中，发不落。其药以布裹密器贮，勿令泻气。

长发方∶蔓荆子（三升） 大附子（三枚）

上二味， 咀，以酒一斗二升渍之。盛瓷瓶中，封头二十日。取鸡肪煎以涂之，泽以汁栉发。十日长一尺，勿逼面涂。

又方∶麻子仁（三升） 秦椒（三升）

上二味，合以泔渍一宿，以沐发长矣。

又方∶麻子（二升） 白桐叶（一把）

上二味，以米泔汁煮去滓，适寒温，沐二十日长矣。

治发落方∶锻石三升，水拌令湿，炒令极焦，停冷，以绢袋贮之，以酒三升渍之，密封。冬二七日，春秋七日，取酒温服一合，常令酒气相接，七日落止，百日服之终身不落，新发生也。

又方∶桑白皮一石，以水一石煮三沸，以沐发三过即止。

令白发还黑方∶陇西白芷 旋复花 秦椒（各一升） 桂心（一尺）

上四味，捣筛为散，以井花水服方寸匕，日三服，三十日还黑，禁房室。

又方∶乌麻丸蒸九曝捣末，枣膏和丸，久服之。

又方∶八角附子（一枚） 大酢（半升）

上二味，于铜器中煎取两沸，纳好矾石大如棋子一枚，消尽纳脂三两，和令相得，下之搅至凝，纳竹筒中，拔白发，以膏涂上，即生黑发。

发黄方∶腊月猪膏和羊矢灰、蒲灰等分敷之，三日一为取黑止。

又方∶以醋煮大豆，烂，去豆，煎冷稠，涂发。

又方∶熊脂涂发梳之，散头床底伏地一食顷，即出，形尽当黑。用之不过一升。

染发方∶石榴三颗，皮叶亦得针沙如枣核许大，醋六升，水三升，和药合煮，得一千沸即熟，灰汁洗干染之。

瓜子散

治头发早白。又主虚劳脑髓空竭，胃气不和，诸脏虚绝，血气不足，故令人发早白，少而算发及忧愁早白，远视 ，风泪出手足，烦热恍惚忘误，连年下痢，服之一年后，大瓜子（一升） 白芷（去皮） 当归 芎 甘草（炙，各二两）

上五味，捣筛为散，食后服方寸匕，日三，酒浆汤饮任性服之（一方有松子二两）

上一页：令身香第七
下一页：产后心闷第一


产后心闷第一 《千金翼方》

产后心闷第一

方四首

治产后心闷眼不得开方∶当产妇头顶上取发如指大，令人用力挽之，眼即开。

单行羚羊角散

治产后心闷，是血气上冲方∶羚羊角（一枚，烧成灰）

上一味，捣筛为散，取东流水服方寸匕，若不瘥，须臾更服，取瘥止。

单行羊角散

治产后心闷方∶羊角（烧作灰）

上一味，捣筛为散，以温酒服方寸匕，若不瘥，须臾更服，取瘥止。亦治产难。

单行生赤小豆散

主产后心闷方∶赤小豆

上一味，捣筛为散，以东流水服方寸匕，不瘥，须臾更服，即愈。

上一页：生发黑发第八
下一页：产后虚烦第二


产后虚烦第二 《千金翼方》

产后虚烦第二

方一十三首

薤白汤

治产后胸中烦热逆气方∶薤白（切） 半夏（洗去滑） 人参 甘草（炙） 知母（各二两） 麦门冬（半升，去心） 石膏（四两，打碎，绵裹） 栝蒌（三两）

上八味， 咀，以水一斗三升，煮取四升，分为五服，日三夜再，热甚加石膏知母各一两。

竹根汤

主产后虚烦方∶竹根（细切，一斗五升）

上以水二斗，煮取七升，去滓，纳小麦二升，大枣二十枚，复煮麦熟，又纳甘草一两，炙麦门冬一升去心，汤成去滓，温服五合，不瘥，更服取瘥，若短气，亦服之极佳。

人参 当归汤

主产后烦闷不安方∶人参 当归 芍药 麦门冬（去心） 粳米（一升） 干地黄 桂心（各一两） 大枣（二十枚，去核） 淡竹叶（切，三升）

上九味， 咀，以水一斗二升，先煎竹叶及米取八升，去滓，纳药煮取三升，适寒温分三服，若烦闷不安者，当取豉一升，以水三升煮取一升，尽服之甚良。

甘竹茹汤

主产后内虚，烦热短气方∶甘竹茹 人参 茯苓 黄芩 甘草（炙，各一两）

上五味， 咀，以水六升煮取二升，分三服。

知母汤

主产后乍寒乍热，通身温热，胸心烦闷方∶知母（三两） 黄芩 芍药（各二两） 桂心 甘草（各一两）

上五味， 咀，以水五升，煮取二升五合，分为三服。（一方不用桂心，加生地黄。）

竹叶汤

主产后心烦闷不解方∶生淡竹叶（切） 麦门冬（去心） 小麦（各一升） 大枣（十四枚，擘） 茯苓 生姜（各三两，切） 甘草（二两，炙）

上七味， 咀，以水一斗，先煮竹叶小麦取八升，纳诸药，煮取三升，分为三服。若心中虚悸者，加人参二两；若其人食少无气力者，可更加白粳米五合；气逆者加半夏二两。

淡竹茹汤

主产后虚烦，头痛短气欲死，心中闷乱不起方∶生淡竹茹（一升） 麦门冬（五合，去心） 小麦（五合） 大枣（十四枚，一方用石膏） 生姜（三两，切，一方用干姜） 甘草（炙，一两）

上六味， 咀，以水八升煮竹茹小麦，减一升，仍纳诸药，更煮二升，分为二服，羸人分为三服，若有人参，纳一两，若无人参，纳茯苓一两半亦佳。人参 茯苓皆治心烦闷及心惊悸，安定精神，有即为良，无自依本方服一剂，不瘥，更作服之。若逆气者加半夏二两，洗去滑。

单行白犬骨散

主产后烦闷不食方∶白犬骨烧之捣筛，以水服方寸匕。

单行小豆散

治产后烦闷不能食虚满方∶小豆三七枚，烧作屑，以冷水和顿服之。

单行蒲黄散

治产后苦烦闷方∶蒲黄

上一味，以东流水和服方寸匕，极良。

治产后虚热往来，心胸中烦满，骨节疼及头痛，壮热，晡时辄甚，又似微疟方∶蜀漆叶 黄芩 桂心 甘草（炙，各一两） 生地黄（一斤） 黄 母（各三两） 芍药（二两）

上八味， 咀，以水一斗，先煮地黄取七升，去滓，下诸药，煮取二升五合，分三服，汤治寒热不损人。

芍药汤

治产后虚热头痛方∶白芍药 干地黄 牡蛎（各五两，熬） 桂心（三两）

上四味， 咀，以水五升，煮取三升半，分三服，汤不损人，无毒。亦治腹中急痛，若通身发热，更加黄芩二两，大热即除。

鹿角屑豉汤

主妇人堕身，血不尽去，苦烦闷方∶鹿角（屑，一两） 香豉（一升半）

上二味，以水三升，先煮豉三沸，去滓，纳鹿角屑，搅令调，顿服，须臾血下。

上一页：产后心闷第一
下一页：阴脱第三


阴脱第三 《千金翼方》

阴脱第三

方八首

锻石坐渍法主产后阴道不闭方∶锻石（一升，熬令能烧草）

上一味，以水二斗投灰中，适寒温入汁中坐渍之，须臾复易如常法，此是神秘方不传，已治人有验。

当归散

治妇人阴脱∶当归 黄芩（各二两） 芍药（五分） 皮（半两） 牡蛎（二两半，熬）

上五味，捣筛为散，酒服方寸匕，日三服，禁举重，良。

黄芩散

治妇人阴脱∶黄芩 皮（各半两） 芍药（一两） 当归（三分） 牡蛎（熬） 松皮及实（百日阴干烧灰，一方用狐茎） 竹皮（各二两半）

上七味，捣筛为散，饮服方寸匕，日三服，禁劳，勿冷食。

硫黄散

治妇人阴脱∶硫黄（半两） 乌贼鱼骨（半两） 五味子（三铢）

上三味，捣下筛，以粉其上，良，日再三粉之。

治妇人阴脱铁精羊脂傅方∶羊脂煎讫，适冷暖涂上，以铁精傅脂上，多少令调，以火炙布，温以熨上，渐推纳之，末磁石酒服方寸匕，日三服，亦治脱肛。

治妇人阴痒脱方∶矾石（熬）

上一味，末之，每旦空腹酒和服方寸匕，日三服。

又方∶取车 脂傅之即愈。

当归汤

治妇人产后，脏中风阴重洗方∶当归 独活（各三两） 白芷 地榆皮 矾石（各二两，熬）

上五味， 咀，以水一斗五升，煮取一斗二升，以洗浴之。

上一页：产后虚烦第二
下一页：恶露第四


恶露第四 《千金翼方》

恶露第四

方一十八首

治产后瘕病，烧秤锤酒方∶铁秤锤烧令极赤，投于酒一升中浸令无声，出锤，顿服之，不瘥更作。

紫汤 治产后恶露未尽，又兼有风身中急痛。

取大豆一升，先取新布揩之令光，生熬，令豆不复声才断，以清酒一升投豆中，停三沸，漉出滓，每服一升，日三夜一服。

干地黄汤

治产后恶露不尽，除诸疾，补不足。

干地黄（三两） 芎 桂心 黄 当归（各三两） 细辛 人参 茯苓 防风 芍药甘草（炙，各一两）

上一十一味， 咀，以水一斗，煮取三升，分为三服，日再夜一。

桃仁汤

主产后往来寒热，恶血不尽方∶桃仁（五两，去皮尖及双仁） 吴茱萸（二升） 黄 当归 芍药（各二两） 生姜 柴胡（去苗） 百炼酥（各八两）

上八味， 咀，四物以酒一斗，水二升合煮，取三升，绞去滓。适寒温，先食服一升，日三服。

浓朴汤

主产后腹中满痛，恶露不尽方∶浓朴（炙） 干姜（炮） 桂心（各四两） 黄芩 芍药 干地黄 茯苓 大黄（各三两） 桃仁（炙） 白术（各五两）

上一十四味， 咀，以水一斗清酒三升合煮，取三升，绞去滓，下芒硝令烊，适寒温，服一升，日三。（一方用栀子十四枚。）

泽兰汤

主妇人产后恶露不尽，腹痛不除，小腹急痛，痛引腰背，少气力方

泽兰 生地黄 当归（各二两） 生姜 芍药（各一两） 大枣（十枚，擘） 甘草（一两半，炙）

上七味，切，以水九升，煮取三升，分为三服，堕身欲死者，服之亦瘥。

甘草汤

主产后余血不尽，逆抢心胸，手足冷，唇干腹胀短气。

甘草（炙） 芍药 桂心（各三两） 大黄（四两） 阿胶（三两）

上五味， 咀，以东流水一斗，煮取三升，绞去滓，纳阿胶令烊，分为三服，一服入腹，面即有颜色，一日一夜尽此三服，即下恶血，将养如新产妇也。

大黄汤

治产后恶露不尽∶大黄 当归 生姜 牡丹（去心） 芍药 甘草（炙，各一两） 吴茱萸（一升）

上七味， 咀以水一斗，煮取四升，分为四服，一日令尽极佳，加人参二两，名人参 大黄汤。

当归汤

治产后血留下焦不去∶当归 桂心 甘草（炙，各二两） 芎 芍药（各三两） 干地黄（四两）

上六味， 咀，以水一斗，煮取五升，分为五服。

柴胡汤

治产后往来寒热，恶露不尽∶柴胡（去苗） 生姜（各二两，切） 桃仁（五十枚，去皮尖） 当归 芍药 黄 （各三两）

上七味， 咀，以清酒一斗三升，煮取三升，先食服一升，日三服。（《千金》以水煮

大黄汤

主产后余疾，有积血不去，腹大短气，不得饮食，上冲心胸，时时烦愦逆满，手足烦疼，胃中结热。

大黄 黄芩 甘草（炙，各一两） 蒲黄（半两） 大枣（三十枚，擘）

上五味， 咀，以水三升，煮取一升，清朝服，至日中当利，若下不止，进冷粥半升，即止，若不下，与少热饮自下，人羸者半之（《千金》名蒲黄汤有芒硝一两。）

栀子汤

治产后儿生处空，留血不尽，小腹绞痛。

栀子三十枚，以水一斗，煮取六升，纳当归芍药各三两，蜜五合，生姜五两，羊脂一两，于栀子汁中，煎取二升，分为三服，日三。

大黄汤

产后血不流方∶大黄 黄芩 当归 芍药 芒硝 甘草（炙，各一两） 桃仁 杏仁（各三十枚，去皮尖）

上八味， 咀，以水一斗，煮取三升，去滓，纳芒硝令烊，分为四服，法当下利，利若不止，作白粥饮一杯暖服，去一炊，久乃再服。

生地黄汤

治产后三日或四五日，腹中余血未尽，绞痛强满，气息不通。

生地黄（五两） 生姜（三两） 大黄 细辛 甘草（炙） 桂心 黄芩 茯苓 芍药 当归（各一两半） 大枣（二十枚，擘）

上一十一味， 咀，以水八升，煮取二升五合，分为三服，日三，禁生冷等。良。

大黄 干漆汤

治新产后有血，腹中切痛。

大黄 干漆（熬） 干地黄 干姜 桂心（各一两）

上五味， 咀，以水清酒各五升，煮取三升，去滓，温服一升，血当下，若不下，明日更服一升，满三服，病无不瘥。

麻子酒

治产后血不去。

麻子五升捣，以酒一斗渍一宿，明旦去滓，服一升，先食服，不瘥复服一升，不吐下，不得与男子交通，一月将养如初产法。

升麻汤

治产后恶物不尽，或经一月半岁一岁。

升麻三两以酒五升，煮取二升，分再服，当吐下恶物，莫怪之，极良。

大黄苦酒

治产后子血不尽∶大黄八铢切，以苦酒二升合，煮取一升，适寒温服之，即血下甚良。

上一页：阴脱第三
下一页：心痛第五


心痛第五 《千金翼方》

心痛第五

（方四首）

羊肉桂心汤

主产后虚冷心痛方∶羊肉（三斤） 桂心（四两） 当归 干姜 甘草（炙，各二两） 吴茱萸 人参 芎干地黄（各二两）

上九味， 咀，以水一斗煮肉，取汁五升，去肉纳药，煮取二升半，分为三服（一方有桔梗三两。）

蜀椒汤

主产后心痛，此大寒冷所为方∶蜀椒（二合，汗，去目，闭口者） 当归 半夏（洗，去滑） 桂心 甘草（炙） 茯苓 人参（各二两） 芍药（三两） 蜜（一升） 生姜汁（五合）

上一十味， 咀，以水九升煮椒令沸，然后纳药，煮取二升半，去滓，纳姜汁及蜜，复煎取一升半，一服五合，渐加至六合尽，勿吃冷食，佳。

治产后心痛方（一云大岩蜜汤）∶干地黄 当归 独活 芍药 细辛 桂心 干姜 小草 甘草（炙，各三两） 吴茱萸（一升）

上一十味， 咀，以水九升，煮取三升，分三服（《千金》用蜜五合）

芍药汤

主产后心痛，此大寒冷所为方∶芍药 桂心（各三两） 当归 半夏（洗，去滑） 茯苓（各二两） 蜀椒（二合，汗）生姜汁（五合） 蜜（一升）

上八味， 咀，以水七升，煮取二升，去滓，纳姜汁及蜜，复煎取二升五合，一服五合，渐加至六合，其服药每相去一炊久再服，忌冷食。

上一页：恶露第四
下一页：腹痛第六


腹痛第六 《千金翼方》

腹痛第六

方一十六首

干地黄汤

主产后两胁满痛兼除百病。

干地黄 芍药（各二两） 生姜（五两） 当归 蒲黄（各三两） 桂心（六两） 大枣（二十枚，擘） 甘草（炙，一两）

上八味， 咀，以水一斗，煮取二升半，分三服。

芍药汤

主产后腹痛。

芍药（四两） 茯苓（三两） 人参 干地黄 甘草（各二两）

上五味， 咀，以清酒兼水各六升，煮取三升，分服日三。

猪肾汤

治产后腹痛。

猪肾（一枚） 茱萸（一升） 黄 当归 芎 人参 茯苓 干地黄 （各二两） 生姜（切） 浓朴（炙） 甘草（炙，各三两） 桂心（四两） 半夏（五两，洗去滑）

上一十三味， 咀，以水二斗煮猪肾令熟取一斗，吹去肥腻，纳药又以清酒二升，煮取三升，分为四服，日三夜一服。

又方∶羊肉（一斤半） 葱白（一斤） 干姜 当归 桂心（各三两） 芍药 芎 干地黄 甘草（炙，各二两）

上九味， 咀，先以水二斗煮肉取一斗，去肉纳药，煎取三升，分为四服，一日令尽。

吴茱萸汤

主妇人先有寒冷胸满痛，或心腹刺痛，或呕吐，或食少，或肿，生后益剧，或寒，或下更剧，气息绵 欲绝，皆主之。

吴茱萸（二两） 防风 桔梗 干姜 干地黄 当归 细辛 甘草（炙，各半两）

上八味， 咀，以水四升，煮取一升五合，分为三服。

缓中葱白汤

主产后腹痛少气葱白 当归 人参 半夏（洗去滑） 细辛（各二两） 天门冬（去心） 芍药 干姜 甘草（炙，各六两） 生地黄（取汁） 吴茱萸（各一升）

上一十一味， 咀，以水七升，煮取二升，一服一升，日夜服之令尽。

羊肉当归汤

主产后腹中、心下切痛，不能食，往来寒热，若中风乏气力方∶羊肉（三斤，去脂） 当归（二两） 黄芩（一方用黄 ） 芎 防风（各一两，一方用人参） 生姜（五两） 芍药 甘草（炙，各三两）

上八味， 咀，以水二斗煮肉，取一斗，出肉，纳诸药煎取三升，分为三服。

蒲黄汤

主产后余疾，胸中少气，腹痛头疼，余血未尽，除腹中胀满欲绝方∶蒲黄 生姜 生地黄（各五两） 芒硝（二两） 桃仁（二十枚，去皮尖） 芎 桂心（各一两） 大枣（十五枚，擘）

上八味， 咀，以水九升，煮取二升五合，去滓，纳芒硝，分为三服，良验。

败酱汤

主产后疾痛引腰腹，如锥刀刺方∶败酱（三两）

上一味，切，以水四升，酒二升微火煎取二升，适寒温，服七合，日三，食前服之大良。（《千金》有桂心、芎 各一两半，当归一两为四味。）

芎汤

主产后腹痛。

芎 二两 女萎（五分） 黄芩 前胡 桃仁（去皮尖） 桂心（各一两） 芍药 大黄（各一两半） 蒲黄（五合） 生地黄（切，一升半） 甘草（二两，炙） 当归（三两）

上一十二味， 咀，以水一升酒三升合，煮取三升，分为四服，日三夜一服。（《千金》有黄 ，无黄芩。）

独活汤

主产后腹痛，引腰脊拘急方∶独活 当归 芍药 生姜 桂心（各三两） 大枣（一十枚，擘） 甘草（二两，炙）

上七味， 咀，以水八升煮取三升，分三服，相去如十里久，再进之。

芍药黄汤

治产后心腹痛方∶芍药（四分） 黄 （三两） 白芷 桂心 生姜 甘草（炙，各二两） 大枣（十枚，擘）

上七味， 咀，以酒并水各五升，合煮取三升，空腹服一升，日三服。（《千金》有人参、当归、芎 、地黄、茯苓为十二味。）

桃仁芍药汤

治产后疾痛方∶桃仁（半升，去尖皮） 芍药（三两） 芎 当归 干漆（熬） 桂心 甘草（炙，各二两）

上七味， 咀，以水八升，煮取三升，分为三服，服别相去一炊久，再服。

单行茱萸酒

治产后腹内疾痛方∶吴茱萸一升以酒三升，渍一宿，煎取半升，顿服之，亦可再服之。

单行桂酒

主产后疾痛及卒心腹痛方∶桂心（三两） 切，以酒三升煮取二升，分为三服。

单行生牛膝酒

主产后腹中甚痛方∶生牛膝根五两切，以酒五升，煮取二升，分为二服，若用干牛膝，须以酒渍之然后可煮。

上一页：心痛第五
下一页：虚损第七


虚损第七 《千金翼方》

虚损第七

方一十七首

羊肉黄汤

主产后虚乏，当补益方∶羊肉（三升） 黄 麦门冬（各三两，去心） 大枣（三十枚，擘） 干地黄 茯苓 当归

上一十味， 咀，以水二斗煮肉，取一斗，去肉，纳药，煎取三升，分为三服，大良。

鹿肉汤

主产后虚闷劳损，补之方∶鹿肉（四斤） 干地黄 芍药 茯苓 黄 麦门冬（去心） 甘草（各二两，炙） 芎当归 人参（各三两） 生姜（六两） 大枣（二十枚，擘） 半夏（一升，洗去滑）

上一十三味， 咀，以水三斗煮肉，取二斗，去肉，纳药，煎取三升，分为四服，日三夜一服。

獐骨汤

治产后虚乏，五劳七伤，虚劳不足，脏腑冷热不调方∶獐骨（一具，锉） 远志（去心） 黄 芍药 橘皮 茯神 浓朴（炙） 芎 甘草（炙，各三两） 当归 干姜 防风 独活（各二两） 生姜（切） 桂心（各四两）

上一十五味， 咀，以水三斗，煮獐骨，取一斗，去滓，纳药煮取三升，分为四服。

羊肉汤

主产后及伤身大虚，上气，腹痛兼微风方∶羊肉（二斤，无羊肉，用獐肉代） 麦门冬（七合，去心） 生地黄（五两） 大枣（十二枚，擘） 黄 人参 独活 桂心 茯苓 甘草（炙，各二两）

上一十味， 咀，以水二斗煮肉，取一斗，去肉纳药，煮取三升半，分为四服，日三夜一服（《千金》有干姜。）

羊肉生地黄汤

主产后三日，补中理脏，强气力，消化血方∶羊肉（二斤） 芍药（三两） 生地黄（切，二升） 当归 芎 人参 桂心 甘草（炙，各二两）

上八味， 咀，以水二斗煮肉取一斗，去肉纳药煎取三升，分为四服，日三夜一服。

羊肉杜仲汤

治产后腰痛咳嗽方∶羊肉（四斤） 杜仲（炙） 紫菀 桂心 当归 白术（各三两） 细辛 五味子 款冬花浓朴（炙） 附子（炮，去皮） 萆 人参 芎 黄 甘草（炙，各二两） 生姜（八两，切） 大枣（三十枚，擘）

上一十八味， 咀，以水二斗煮肉取一斗，去肉，纳药，煎取三升，分温三服。

当归建中汤

治产后虚羸不足，腹中疾痛不止，吸吸少气，或若小腹拘急挛痛引腰背，不能饮食，产后一月，日得服四五剂为善，令人强壮内补方∶当归（四两） 桂心（三两） 甘草（炙，二两） 芍药（六两） 生姜（三两） 大枣（十二枚，擘）

上六味， 咀，以水一斗，煮取三升，分为三服，一日令尽，苦大虚，纳饴糖六两作汤成，纳之于火上暖，令饴糖消，若无生姜，则以干姜三两代之。若其人去血过多崩伤内衄不止，加地黄六两，阿胶二两，合八种，作汤成，去滓，纳阿胶，若无当归，以芎 代之。

内补芎汤

主妇人产后虚羸，及崩伤过多，虚竭，腹中疾痛。

芎 干地黄（各四两） 芍药（五两） 桂心（二两） 大枣（四十枚，擘） 干姜

上七味， 咀，以水一斗二升，煮取三升，分为三服，若不瘥，更作至三剂，若有寒苦微下，加附子三两，炮，主妇人虚羸少气，七伤损绝，腹中拘急痛，崩伤虚竭，面目无色及唾血，甚良。

大补中当归汤

治产后虚损不足，腹中拘急，或溺血，小腹苦痛，或从高堕下犯内，及金疮血多内伤，男子亦宜服之。

当归 干姜 续断 桂心（各三两） 干地黄（六两） 芍药（四两） 芎 麦门冬（去心）白芷 甘草（炙，各二两） 大枣（四十枚，擘） 吴茱萸（一升）

上一十二味， 咀，以酒一斗渍药一宿，明旦以水八升合煮，取五升，去滓，分温五服，日三夜二服，有黄 ，入二两为佳。

缓中汤

主妇人产后腹中拘急，及虚满少气，产后诸虚不足，宽中补寒。

吴茱萸（一升） 干姜 当归 白芷 人参 甘草（炙，各二两） 麦门冬（去心） 半夏（洗去滑，各三两） 芍药（六两） 细辛（一两） 生地黄（一斤，取汁）

上一十一味， 咀，以水一斗煮取三升，去滓，纳地黄汁，更上火合煎三两沸，温服一升，日三服，若无当归，以芎 四两代之。

大补汤

治产后虚不足，少气乏力，腹中拘急痛及诸疾痛，内崩伤绝，虚竭里急，腰及当归 干地黄 半夏（洗去滑） 桂心（各三两） 吴茱萸（一升，一本无） 人参 麦门冬（去心） 芎 干姜 甘草（炙） 白芷（各二两） 芍药（四两） 大枣（四十枚，擘）

上一十三味， 咀，以水一斗，煮取三升，分三服。

当归芍药汤

治产后虚损，逆害饮食方∶当归（一两半） 芍药 人参 桂心 生姜（切） 甘草（炙，各一两） 干地黄（二两） 大枣（二十枚，擘）

上八味， 咀，以水七升，煮取三升，分为三服，日三。

鲍鱼汤

主产后腹中虚极，水道闭绝，逆胀，咽喉短气方∶鲍鱼（一斤半） 麻子仁 细辛 茯苓 生姜（切） 五味子（各一两） 地黄（五两）

上七味，咀，以水一斗煮鲍鱼如食法，取汁七升，纳药煎取三升，分为三服，大有神验。

浓朴汤

主产后四日之中血气虚，口中干嘘吸方∶浓朴（炙） 枳实（炙） 生姜（各三两） 芍药 五味子 茯苓 前胡（各一两） 人参（半两） 大枣（二十枚，擘）

上九味， 咀，以水六升，煮取二升五合，分为三服，适寒温服，禁冷物。

生地黄汤

主产后虚损少气方∶生地黄 人参 知母 桂心 浓朴（炙） 甘草（炙，各二两） 赤小豆（三升）

上七味， 咀，以水二斗五升煮地黄取一斗，去滓，纳药，煎取三升，分为三服。

气奔汤

主妇人奔豚气，积劳，脏气不足，胸中烦躁，关元以下如怀五千钱状方∶浓朴（炙） 当归 细辛 芍药 桔梗 石膏（碎） 桂心（各三两） 大黄（五两） 干地黄（四两） 干姜 泽泻 黄芩 甘草（炙，各五两）

上一十三味， 咀，以水一斗，煮取三升，分温三服，服三剂，佳。（《千金》有吴茱萸，无大黄。）

杏仁汤

治产后虚气方∶杏仁（去皮尖，双仁者） 苏叶（各一升） 半夏（一两，洗） 生姜（十两） 桂心（四两）人参 橘皮 麦门冬（去心） 白前（各三两）

上九味， 咀，以水九升，煮取二升五合，分三服。

上一页：腹痛第六
下一页：虚乏第一


虚乏第一 《千金翼方》

虚乏第一

方十二首

柏子仁丸

主妇人五劳七伤，羸弱瘦削，面无颜色，饮食减少，貌失光泽，及产后半身枯悴，伤坠断绝，无子，令人肥白。能久服夫妇不相识。神方∶柏子仁 白石英 钟乳 干姜 黄 （各二两） 泽兰（九分，取叶熬） 本 芜荑（各三两） 芎 （二两半） 防风（五分） 蜀椒（一两半，去目及闭口者，汗） 人参 紫石英 石斛赤石脂 干地黄 芍药 五味子 秦艽 肉苁蓉 浓朴（炙） 龙骨 防葵 细辛 独活杜

上三十三味，捣筛为末，炼蜜和丸如梧子，空肚暖酒服十丸，不知，稍增至三十丸，以知为度，禁食生鱼肥猪肉生冷。（《千金》有乌头，无秦艽、龙骨、防葵、茯苓。）

小泽兰丸

治妇人产后虚损补益方∶泽兰（九分，取叶熬） 芜荑（熬） 本 浓朴（炙） 细辛 人参 柏子仁 白术（各三分） 蜀椒（去目闭口者，汗） 白芷 干姜 食茱萸 防风（各一两） 石膏（二两） 桂心（半两） 当归 芎 甘草（炙，各七分）一方有芍药一两

上一十八味，捣筛为末，炼蜜和丸梧子大，温酒服二十丸，渐加至三十丸，日三服，忌食生鱼肥猪肉。（《千金》无干姜，有茯苓。）

大五石泽兰丸

主妇人产后虚损，寒中，腹中雷鸣，缓急风，头痛寒热，月经不调，绕脐恻恻痛，或心下石坚，逆害饮食，手足常冷，多梦纷纭，身体痹痛，荣卫不和，虚弱不能动摇方∶泽兰（九分，取叶熬） 石膏 干姜 白石英 阳起石（各二两） 芎 当归（各七两）人参 石斛 乌头（炮去皮） 白术 续断 远志（去心） 防风（各五分） 紫石英 禹余粮浓朴（炙） 柏子仁 干地黄 五味子 细辛 蜀椒（去目，闭口者，汗） 龙骨 桂心 茯苓（各一两半） 紫菀 山茱萸（各一两） 白芷 本 芜荑（各三两） 钟乳 黄 甘草（炙，各

上三十三味，捣筛为末，炼蜜和丸如梧桐子，酒服二十丸，渐加至三十丸。（《千金》无阳起石。）

小五石泽兰丸

主妇人劳冷虚损，饮食减少，面失光色，腹中冷痛，月候不调，吸吸少气无力，补益温中方∶泽兰（九分，取叶熬） 本 柏子仁 浓朴（炙） 白术（各一两） 芍药 蜀椒（去目闭口者，汗） 山茱萸 人参（各五分） 紫石英 钟乳 白石英 肉苁蓉 矾石（烧） 龙骨桂心（各一两半） 石膏 干姜 阳起石（各二两） 芜荑（三分，熬） 赤石脂 当归 甘草（各七分，炙）

上二十三味，捣筛为末，炼蜜和丸如梧子，酒服二十丸，加至三十丸，日三服。

大补益当归丸

治产后虚羸不足，胸中少气，腹中拘急疼痛，或引腰背痛，或产后所下过多不止，虚竭乏气，腹中痛，昼夜不得眠，及崩中，面目失色，唇口干燥。亦主男子伤绝，或从高堕下，内有所伤之处，或损血吐下及金疮等方∶当归 芎 续断 干姜 阿胶（炙） 甘草（炙，各四两） 附子（炮去皮） 白芷 吴茱萸 白术（各三两） 干地黄（十两） 桂心（二两） 赤芍药（二两）

上一十三味，捣筛为末，炼蜜和丸如梧子，酒服二十丸，日三夜一，渐加至五十丸，若有真蒲黄，可加一升为善。

白芷丸

治妇人产下过多，及崩中伤损，虚竭少气，面目失色，腹中痛方∶白芷 续断 干姜 当归（各三两） 附子（一两，炮去皮） 干地黄（五两） 阿胶（三两，炙）

上七味，捣筛为末，炼蜜和丸如梧子，酒服二十丸，日四五服，无当归，用芎 代之。

亦可加蒲黄一两为善，无续断，用大蓟根代之。

甘草丸

主妇人产后心虚不足，虚悸少气，心神不安，或若恍恍惚惚不自觉方∶甘草（三两，炙） 人参 泽泻 桂心（各一两） 大枣（五枚） 远志（去心） 茯苓麦门冬（去心） 菖蒲 干姜（各二两）

上一十味，捣筛为末，炼蜜和丸如大豆许，酒服二十丸，日四五服，夜二服，不知稍增，若无泽泻，用术代之，若胸中冷增干姜。

大远志丸

主妇人产后心虚不足，心下虚悸，志意不安，时复愦愦，腹中拘急痛，夜卧不安，胸中吸吸少气。药内补伤损，益气，安志定心，主诸虚损方∶远志（去心） 茯苓 桂心 麦门冬（去心） 泽泻 干姜 人参 当归 独活 阿胶（炙）菖蒲 甘草（炙） 白术（各三两） 干地黄（五两） 薯蓣（二两）

上一十五味，捣筛为末，炼蜜和丸如梧子。空腹温酒服二十丸，日三服，不知稍加至三十丸。大虚身体冷少津液，加钟乳三两为善，钟乳益精气，安心镇志，令人颜色美，至良。

人参丸

主产后大虚，心悸，志意不安，恍惚不自觉，心中畏恐，夜不得眠，虚烦少气人参 茯苓 麦门冬（去心） 甘草（炙，各三两） 桂心（一两） 大枣（五十枚，作膏）菖蒲 泽泻 薯蓣 干姜（各二两）

上一十味，捣筛为末，炼蜜枣膏和丸如梧子大。空腹酒下二十丸，日三夜一服，不知稍增至三十丸。若有远志得二两纳之为善。气绝纳当归 独活各三两更善。此方亦治男子虚心悸不定，至良。

生地黄煎

治妇人产后虚羸短气，胸胁逆满风寒方∶生地黄（八两） 茯苓 麦门冬（各一斤，去心） 桃仁（半升，去皮尖） 甘草（一尺，炙）

上九味，合捣筛，以生地黄汁八升，淳清酒八升，合调铜器中炭火上，纳鹿角胶一斤，数搅之得一升，次纳饴三升，白蜜三升，于铜器中釜汤上煎令调药成。先食服如弹丸一枚，日三，不知稍加至二丸。

地黄羊脂煎

治产后诸病，羸瘦欲令肥白，食饮平调方∶生地黄汁（一斗） 生姜汁 白蜜（各五升） 羊脂（二斤）

上四味，先煎地黄汁令得五升，次纳羊脂煎令减半，纳姜汁复煎令减，纳蜜着铜器中重汤煎如饴状。取煎如鸡子大一枚，投温酒中，饮，日三服。

生饮白草汁

治产后劳复及肾劳方∶白草一把

上一味，捣绞取汁。顿服，瘥。劳复生虫，去滓取汁，洗眼中虫出。又屋漏水洗赤虫出

上一页：虚损第七
下一页：盗汗第二


盗汗第二 《千金翼方》

盗汗第二

方四首

鲤鱼汤

主妇人体虚流汗不止，或眠中盗汗方∶鲤鱼（二斤） 葱白（切，一升） 豉（一升） 干姜 桂心（一两）

上五味，先以水一斗煮鱼取六升，去鱼纳诸药，微火煮取二升，分再服，取微汗即愈。

竹皮汤

治妇人汗血、吐血、尿血、下血。

竹皮（三升） 干地黄（四两） 人参（半两） 芍药 当归 桔梗 桂心（各二两） 芎甘草（炙，各二两）

上九味， 咀，以水七升，煮取三升，分三服。

吴茱萸汤

治妇人产后虚羸盗汗，时涩涩恶寒。

吴茱萸（三两）

上一味，以清酒三升渍之半日，所煮令蚁鼻沸减得二升。分服一升，日再，间日饮。

猪膏煎

治妇人产后体虚，寒热自汗出。

猪膏 生姜汁 白蜜（各一升） 清酒（五合）

上四味，合煎令调和，五上五下，膏成。随意以酒服，瘥。当用炭火上煎。

上一页：虚乏第一
下一页：下乳第三


下乳第三 《千金翼方》

下乳第三

方一十六首

钟乳汤

治妇人乳无汁。

钟乳 白石脂 硝石（各一分） 通草 生桔梗（各二分）

上五味， 咀，以水五升煮，三上三下，余一升，去滓，纳硝石令烊，绞服无多少，若小儿不能乳，大人嗍之。

漏芦汤

治妇人乳无汁。

漏芦 通草（各二两） 钟乳（一两） 黍米（一升）

上四味， 咀，黍米宿渍，揩挞取汁三升，煮药三沸。去滓饮之，日三服。

鲫鱼汤

妇人下乳汁。

鲫鱼（长七寸） 猪肪（半斤） 漏芦 钟乳（各二两）

上四味， 咀，药切，猪脂鱼不须洗，清酒一斗二升合煮，鱼熟药成，去滓。适寒温，分五服，即乳下，良。饮其间相去须臾一饮，令药力相及。

又方∶通草 钟乳 栝蒌实 漏芦（各三两）

上四味， 咀，以水一斗，煮取三升，去滓。饮一升，日三服。

又方∶通草 钟乳（各四两）

上二味，切，以酒五升渍一宿，明旦煮沸，去滓。服一升，日三服，夏冷服，冬温服之又方∶石膏四两，碎。以水二升煮三沸。稍稍服一日，令尽。

又方∶栝蒌实一枚青色大者，无大者用小者两枚，无青色者黄色者亦好。

上一味，熟捣，以白酒一斗，煮取四升，去滓。服一升，日三服。

又方∶鬼箭（五两）

上一味，切，以水六升，煮取四升。一服八合，日三服。亦可烧灰，水服方寸匕。

鼠肉方

治妇人乳无汁。

鼠肉（五两） 羊肉（六两） 獐肉（半斤）

上三味，作 ，勿令疾者知之。

鲍鱼大麻子羹

治妇人产后下乳。

鲍鱼肉（三斤） 麻子仁（一升）

上二味，与盐豉葱作羹，任意食之。

又方∶通草 钟乳

上二味等分，捣筛，作面粥。服方寸匕，日三服。百日后，可兼养两儿。通草横心白者是，勿取羊桃根，色黄者无益。

又方∶麦门冬（去心） 钟乳 通草 理石

上四味，等分捣筛。空腹酒服方寸匕，日三服。

又方∶漏芦（三分） 钟乳 栝蒌根（合五分） 蛴螬（三合）

上四味，捣筛。先食糖水方寸匕，日三服。

又方∶栝蒌根（三两） 钟乳（四两） 漏芦 滑石 通草（各二两） 白头翁（一两）

上六味，捣筛为散。酒服方寸匕，日再服。

又方∶钟乳 通草（各五分） 云母（二两半） 屋上败草（二把，烧作灰） 甘草（一两，炙）

上五味，捣筛为散。食后以温漏芦水服方寸匕，日三服，乳下为度。

又方∶麦门冬（去心） 钟乳 通草 理石 干地黄 土瓜根 蛴螬（并等分）

上七味，捣筛为散。食后酒服方寸匕，日三服。

上一页：盗汗第二
下一页：中风第四


中风第四 《千金翼方》

中风第四

方一十一首

甘草汤

治产后在褥，中风背强，不能转动，名曰风 。

甘草（炙） 干地黄 麦门冬（去心） 前胡 黄芩 麻黄（去节） 栝蒌根（各二升）芎（一两） 葛根（半斤） 杏仁（五十枚，去心皮尖双仁）

上一十味， 咀，以水一斗酒五升，合煮葛根，取八升，去滓，纳诸药。煮取二升，分再服。一剂不瘥，更作之，大良。（《千金》无前胡。）

羌活汤

治产后中风，身体痹疼痛。

羌活 防风 乌头（炮去皮） 桂心 芍药 干地黄（各三两） 防己 女萎 麻黄（去节，各一两） 葛根（半斤） 生姜（各六两） 甘草（二两，炙）

上一十二味， 咀，以水九升，清酒三升合煮，取三升，服五合，日三夜一服，极佳。

治产后中风时烦方∶知母 石膏（碎） 芍药 甘草（炙，各二两） 半夏（一升，洗） 生姜（切） 防风 白术（各三两） 独活（四两） 桂心（四两）

上一十味， 咀，以水一斗清酒五升合煮。取三升，分三服。

独活汤

治产后中风，口噤不得言。

独活（五两） 防风 秦艽 桂心 当归 附子（炮去皮） 白术 甘草（炙，各二两）木防己一两 葛根 生姜（各三两）

上一十一味， 咀，以水一斗二升，煮取三升，分三服。

竹叶汤

治产后中风，发热，面正赤，喘气头痛。

淡竹叶 葛根（各三两） 人参（一两） 防风（二两） 大附子（一枚，炮去皮） 生姜（五两） 大枣（十五枚，擘） 桔梗 桂心 甘草（炙，各一两）

上一十味， 咀，以水一斗煮取二升半，分二服，温覆使汗出，颈项强，用大附子煎药，扬去沫，若呕者，加半夏半升，洗。

防风汤

治产后中风里急短气。

防风 葛根 当归 芍药 人参 干姜 甘草（炙，各二两） 独活（五两）

上八味， 咀，以水九升，煮取三升，分为三服。

治产后魇言鬼语，由内虚未定，外客风邪所干方∶羊心（一枚） 远志（去心） 芍药 黄芩 牡蛎（熬） 防风 甘草（炙，各二两） 干地黄

上九味， 咀，以水一斗煮羊心取五升，去心，纳诸药。煎取三升，分为三服。

鹿肉汤

治产后风虚，头痛壮热，言语邪僻。

鹿肉（三斤） 半夏（一升，洗去滑） 干地黄 阿胶（炙） 芎 （各二两） 芍药 独活 生姜（切） 黄 黄芩 人参 甘草（炙，各三两） 桂心（二两） 秦艽（五两） 茯神（四两，一

上一十五味， 咀，以水二斗煮肉，得一斗二升，去肉下药，煎取三升，纳胶令烊。分四服，日三夜一服。

防风酒

治产后中风防风 独活（各一斤） 女萎 桂心（各二两） 茵芋（一两） 石斛（五两）

上六味， 咀，以清酒二斗渍三宿，初服一合，稍加至三四合，日三服。

木防己膏

治产后中风。

木防己（半斤） 茵芋（五两）

上二味，切，以苦酒九升渍一宿，猪膏四升煎，三上三下，膏成。炙手摩之千遍佳。

独活酒，治产后中风方∶独活（一斤） 桂心（三两） 秦艽（五两）

上三味， 咀，以酒一斗五升，渍三日，饮五合，稍加至一升，不能饮，随性多少。

上一页：下乳第三
下一页：心悸第五


心悸第五 《千金翼方》

心悸第五

方四首

治产后忽苦，心中冲悸，或志意不定，恍恍惚惚，言语错谬，心虚所致方∶人参 茯苓（各三两） 茯神（四两） 大枣（三十枚，擘） 生姜（八两） 芍药 当归桂心甘草（各二两）

上九味， 咀，以水一斗，煮取三升，分服日三。

治产后忽苦心中冲悸不定，志意不安，言语误错，惚惚愦愦不自觉方∶远志（去心） 人参 麦门冬（去心） 当归 桂心 甘草（炙，各二两） 茯苓（五两） 芍药（一两） 生姜（六两） 大枣（二十枚，擘）

上一十味， 咀，以水一斗，煮取三升。分三服，日三，羸者分四服。产后得此是心虚所致。无当归，用芎 。若其人心胸中逆气，则加半夏三两，洗去滑。

治产后暴苦心悸不定，言语谬误，恍恍惚惚，心中愦愦，此是心虚所致方∶茯苓（五两） 芍药 桂心 当归 甘草（炙，各三两） 生姜（六两） 大枣（三十枚，擘）

上八味， 咀，以水一斗，煮取三升。分三服。无当归，用芎 代。若苦心不定，加人参、远志各二两；若苦烦闷短气，加生竹叶一升，先以水一斗三升煮竹叶取一斗，纳药；若有微风加独活三两，麻黄二两，桂心二两，用水一斗五升；若颈项苦急背中强者，加独活、葛根、治产后心冲恐悸不定，恍恍惚惚，不自知觉，言语错误，虚烦短气，志意不定，此是心虚所致方∶远志（去心，二两） 人参 茯神 当归 芍药 甘草（炙，各三两） 大枣（三十枚，擘）

上八味， 咀，以水一斗，煮取三升，分三服。若苦虚烦短气者，加生淡竹叶一升，以水一斗二升，煮取一斗，乃用诸药；胸中少气者，益甘草一两为善。

上一页：中风第四
下一页：下痢第六


下痢第六 《千金翼方》

下痢第六

方一十七首

阿胶汤

治产后下痢。

阿胶 当归 黄柏 黄连（各一两） 陈禀米（一升） 蜡（如棋子三枚）

上六味， 咀，以水八升煮米蟹目沸，去米纳药，煮取二升，去滓，纳胶蜡令烊。分四服，一日令尽。

桂心汤

治产后余寒，下痢便脓血赤白，日数十行，腹痛时时下血。

桂心 甘草（各二两） 白蜜（一升） 干姜（二两） 当归（三两） 赤石脂（十两，绵裹）附子（一两，炮去皮，破）

上七味， 咀，以水六升，煮取三升，纳蜜再沸。分三服，日三。

羊脂汤

治产后下痢诸疗不断。

羊脂（五两） 当归 干姜 黄柏 黄连（各三两）

上五味， 咀，以水九升，煮取三升，去滓，纳脂令烊。分三服。

治产后下痢虚乏羸瘦方∶黄雌鸡（一只，冶如食注去脏，勿中水） 赤小豆（二升） 吴茱萸 独活 人参 黄连 甘草（各二两） 黄 麦门冬（去心） 当归（各三两） 大枣（三十枚，擘）

上一十一味， 咀，以水二斗煮鸡豆，令余一斗，去鸡豆澄清，纳药煮取三升。分三服。鸡买成死者，勿杀。

治产后寒热下痢方∶鹿肉（三斤） 葱白（一把） 人参 当归 黄芩 桂心 甘草（各一两） 芍药（二两） 豉（一升） 生姜（切） 干地黄（各三两）

上一十一味， 咀，以水二斗煮肉取一斗，纳诸药煮取三升。分三服。

当归汤

治产后下痢腹痛。

当归 龙骨（各三两） 干姜 白术（各二两） 芎 （二两半） 熟艾 附子（炮去皮） 甘草（炙，各一两）

上八味， 咀，以水六升煮取三升。分三服，一日令尽。

甘草汤

治产后下痢，兼虚极白头翁加阿胶。

白头翁（二两） 黄连 秦皮 黄柏（各三两） 加阿胶 甘草（各二两）

上六味， 咀，以水七升，煮取三升，去滓，纳胶令烊。分三服。

鳖甲汤

治产后早起中风，冷泻痢及带下。

鳖甲（如手大，炙令黄） 白头翁一两 当归 黄连 干姜（各二两） 黄柏（长一尺，广三寸）

上六味， 咀，以水七升，煮取三升，分三服。（《千金》无白头翁。）

干地黄汤

治产后下痢。

干地黄（一两） 白头翁 干姜 黄连（各一两） 蜜蜡（方寸） 阿胶（如手掌大，一枚）

上六味， 咀，以水五升，煮取二升半，去滓，纳胶蜡令烊。分三服，相去一炊顷。（《千金》无干姜。）

生地黄汤

治产后忽着寒热下痢。

生地黄（五两） 黄连 桂心 甘草（各一两） 淡竹皮（二升） 大枣（二十枚，擘）赤石脂（二两）

上七味， 咀，以水一斗煮竹皮取七升，去滓纳药，煮取二升五合。分为三服。

蓝青丸

治产后下痢。

蓝青（熬） 鬼臼（各一两半） 附子（炮，一两） 蜀椒（汗，一两半） 黄连（五两，去毛）艾甘草（炙，各二两）一方用赤石脂四两。

上一十四味，捣筛为末，炼蜜和丸如梧子。空腹以饮服二十丸。

赤石脂丸

治产后下痢。

赤石脂（三两） 当归 黄连 干姜 秦皮 白术 甘草（炙，各二两） 蜀椒（汗） 附子（各一两，炮去皮）

上九味，捣末炼蜜，和丸如梧子大，饮服二十丸，日三服。

治产后下痢赤散方∶赤石脂（三两） 桂心（一两） 代赭（二两）

上三味，捣筛为散。酒服方寸匕，日三，夜一服。十日当愈。

治产后下痢黑散方∶麻黄（去节） 贯众 桂心（各一两） 干漆（熬） 细辛（各二两） 甘草（三两，炙）

上六味，捣筛为散。麦粥服五指撮，日再，五日当愈。

治产后下痢黄散方∶黄连 大黄（各二两） 黄芩 虫（熬） 干地黄（各一两）

上五味，捣筛为散，酒服方寸匕，日三服，十日愈。（《千金》无大黄。）治妊娠及产后寒热下痢方∶黄柏（一斤） 黄连（一升） 栀子（二十枚）

上三味， 咀，以水五升，渍一宿，煮三沸，服一升，一日一夜令尽，呕者，加橘皮一把，生姜二两。

治妇人痢，欲痢辄先心痛腹胀满，日夜五六十行方∶神曲（熬） 石榴皮（各八两） 黄柏（切） 黄连（切） 乌梅肉 艾叶（各一升） 防己（二两） 附子（五两，炮） 干姜 阿胶（各三两，炙）

上一十味，捣筛为末，炼蜜和丸如梧桐子大。饮服二十丸，日三，渐加至三十四十丸。

上一页：心悸第五
下一页：淋渴第七


淋渴第七 《千金翼方》

淋渴第七

方一十一首

桑螵蛸汤

治产后小便数。

桑螵蛸（三十枚，炙） 鹿茸（炙） 黄 （各三两） 生姜（四两） 人参 牡蛎（熬）甘草（炙，各二两）

上七味， 咀，以水六升，煮取二升半。分三服。

栝蒌汤

治产后小便数兼渴。

栝蒌根 黄连 麦门冬（去心，各二两） 桑螵蛸（二十枚，炙） 人参 生姜（切） 甘草（炙，各三两） 大枣（十五枚，擘）

上八味， 咀，以水七升，煮取二升半。分三服。

鸡汤

治产后小便数。

鸡 （二十具） 鸡肠（三具，洗）浓朴（炙） 人参（各二两） 生姜（五两） 麻黄（四两，去节） 大枣（二十枚，擘） 当归 干地黄 甘草（炙，各二两）

上一十味， 咀，以手一斗煮鸡 、肠、枣子七升，去滓，内药煎取三升半，分三服治妇人结气成淋，小便引痛，上至少腹，或时溺血，或如豆汁，或如胶饴，每发欲死，食不生肌，面目萎黄，师所不能疗方∶贝齿（四枚，烧） 葵子（一升） 滑石（三两） 石膏（五两）

上四味， 咀，以水七升，煮取二升，去滓，纳猪肪一合，更煎三沸，适寒温，分三服。病不瘥，更合服。

石苇汤

治产后卒淋、血淋、气淋。

石苇（去毛） 黄芩 通草（各一两） 榆皮（五两） 大枣（三十枚，擘） 葵子（二升） 生姜（切） 白术（各三两，一方用芍药） 甘草（一两，炙）

上九味， 咀，以水八升，煮取二升半。分三服。

葵根汤

治产后淋涩。

葵根（切，一升，一云干者二两） 车前子 乱发（烧） 大黄 桂心 滑石（各一两）通草（三两） 生姜（六两，切）

上八味， 咀，以水七升，煮取二升半。分为三服。（《千金》有冬瓜汁七合。）

茅根汤

治产后淋。

白茅根（一斤） 桃胶 甘草（炙，各一两） 鲤鱼齿（一百枚，擘 生姜三两，切） 人参

上九味， 咀，以水一斗，煮取二升半。分三服。

鼠妇散

治产后小便不利。

鼠妇七枚熬，黄酒服之。

滑石散

治产后淋涩。

滑石（五分） 通草 车前子 葵子（各一两）

上四味，捣筛为散，以醋浆水服方寸匕，稍加至二匕。

竹叶汤

治产后虚弱少气力。

竹叶 人参 茯苓 甘草（炙，各一两） 大枣（十四枚，擘） 麦门冬（五两，去心）小麦（五合） 生姜（切） 半夏（洗各三两）

上九味， 咀，以水九升，煮竹叶小麦取七升，去滓，纳药更煮取二升半。服五合，日三夜一服。

栝蒌汤

治产后渴不止。

栝蒌根（四两） 人参 麦门冬（各三两，去心） 大枣（三十枚，擘） 土瓜根（五两） 干地黄 甘草（炙，各二两）

上七味， 咀，以水八升，煮取二升半。分三服。

上一页：下痢第六
下一页：崩中第一


崩中第一 《千金翼方》

崩中第一

方三十六首

治妇人五崩，身体羸瘦，咳逆烦满少气，心下痛，面上生疮，腰大痛不可俯仰，阴中肿如有疮之状，毛中痒，时痛，与子脏相通，小便不利，常头眩，颈项急痛，手足热，气逆冲急，心烦不得卧，腹中急痛，食不下，吞酢噫苦，肠鸣漏下赤白黄黑汁大臭如胶污衣状，热即下赤，寒即下白，多饮即下黑，多食即下黄，多药即下青，喜怒心中常恐，一身不可动摇，大

鳖甲散方∶

鳖甲（炙） 干姜（各三分） 芎 云母 代赭（各一两） 乌贼鱼骨 龙骨 伏龙肝白垩 皮（炙，各一分） 生鲤鱼头 桂心 白术（各半两） 白僵蚕（半分）

上一十四味，捣筛为散，以淳酒纳少蜜。服方寸匕，日三夜二服。久病者十日瘥，新病者治妇人崩中漏下赤白青黑，腐臭不可近，令人面黑无颜色，皮骨相连，月经失度，往来无常，小腹弦急，或苦绞痛，上至于心，两胁肿胀，令人倚坐，气息乏少，食不生肌肤，腰背疼痛，痛连两脚，不能久立，但欲得卧，神验。

大慎火草散方

慎火草 白石脂 鳖甲（炙） 黄连 细辛 石斛 芎 干姜 芍药 当归 熟艾 牡蛎（熬） 禹余粮（各二两） 桂心（一两） 蔷薇根皮 干地黄（各四两）

上一十六味，捣筛为散。空腹酒服方寸匕，日三服，稍增至二匕。若寒多加附子及椒，用椒当汗，去目闭口者；热多加知母 黄芩，加石斛两倍；白多加干姜白石脂；赤多（一方云青黑）加桂心、代赭各二两。

治妇人崩中及痢，一日夜数十起，大命欲死，多取诸根煎丸，得入腹即活。若诸根难悉得者，第一取蔷薇根，令多多乃合之。遇有酒以酒服，无酒饮服。其种种根当得二斛为佳。

蔷薇煎方

蔷薇根 柿根 菝 悬钩根（各一斛）

上四味，皆锉，合着釜中，以水淹使上余四五寸，水煮使三分减一，去滓。无大釜，稍煮如初法，都毕会汁煎如饴，可为丸如梧桐子大。服十丸，日三服。

伏龙肝汤

治妇人崩中去赤白，或如豆汁，伏龙肝汤方∶伏龙肝（如弹丸大，七枚） 赤石脂 桂心 艾 甘草（炙，各二两） 生地黄（切，四升）

上七味， 咀，以水一斗煮取三升。分四服，日三夜一服。

熟艾汤

治妇人崩中，血出不息，逆气虚烦，熟艾汤方∶熟艾（一升） 蟹爪（一升） 淡竹茹（一把） 伏龙肝（半斤） 蒲黄（二两） 当归（一两）干地黄 芍药 桂心 阿胶 茯苓（各二两） 甘草（五寸，炙）

上一十二味， 咀，以水一斗九升煮艾，取一斗，去滓纳药，煮取四升，纳胶令烊尽，一服一升，一日令尽，羸人以意消息之，可减五六合。

地榆汤

治妇人崩中漏血不绝，地榆汤方∶地榆根 柏叶（各八两） 蟹爪 竹茹（各一升） 漏芦（三两） 茯苓（一两） 蒲黄（三合）

上一十三味， 咀，以水一斗五升煮地榆根，减三升，纳诸药，更煮取四升。分服，日三夜一服。

甘草芍药汤

治妇人产后崩中去血，逆气荡心，胸生疮，烦热，甘草芍药汤方∶甘草（炙） 芍药 当归 人参 白术（各一两） 橘皮（一把） 大黄（半两）

上七味， 咀，以水四升，煮取二升，分再服，相去一炊顷。

榉柳叶汤

治妇人崩中下血，榉柳叶汤方∶榉柳叶（三斤） 麦门冬（去心） 干姜（各二两） 大枣（十枚，擘） 甘草（一两，炙）

上五味， 咀，以水一斗，煮榉柳叶取八升，去滓，纳诸药，又煮取三升。分三服。

蓟根酒

治妇人暴崩中，去血不止，蓟根酒方∶大小蓟根（各一斤，切）

上二味，以酒一斗渍五宿，服之，随意多少。

禹余粮丸

治妇人崩中赤白不绝，困笃，禹余粮丸方∶禹余粮（五两） 乌贼鱼骨（三两） 白马蹄（十两，炙令黄） 龙骨（三两） 鹿茸（二两，炙）

上五味，捣筛炼蜜和丸如梧子，酒服二十丸，日二服，不知，稍加至三十丸。

大牛角中人散

治妇人积冷，崩中去血不止，腰背痛，四肢沉重虚极，大牛角中人散方∶牛角中人（一枚，烧） 防风（二两） 干地黄 桑耳 蒲黄 干姜 赤石脂 禹余粮 续断附子（炮，去皮） 白术 龙骨 矾石（烧） 当归（各三两） 人参（一两）

上一十五味，捣筛为散，温酒服方寸匕。日三服，不知，渐加之。

调中补虚止血方

治妇人崩中下血虚羸少力，调中补虚止血方∶泽兰（熬，九分） 蜀椒（去目，闭口者，汗，七分） 代赭 本 桂心 细辛 干姜 防风（各一两） 干地黄 牡蛎（熬，各一两半） 柏子仁浓朴（炙，各三分） 当归 芎甘草（

上一十七味，捣筛为末，炼蜜和丸如梧子。空腹酒服十丸，日三服，渐加至二十丸，神效。（一方用白芷龙骨各三分，人参七分为二十味。）

切痛不止方

治妇人崩中下血，切痛不止方∶桑耳（赤色） 牡蛎（熬令变色，各三两） 龙骨（二两） 黄芩 芍药 甘草（炙，各一两）

上六味，捣筛为散。酒服方寸匕，日三服，稍增，以知为度。

治妇人伤中崩中绝阴，使人怠惰，不能动作，胸胁心腹四肢满，而身寒热，甚溺血。

桑根煎方

桑根白皮细切一斗，麻子仁三升，淳清酒三斗，煮得一斗，绞去滓，大枣百枚去皮核，饴五升，阿胶五两，白蜜三升，复煎，得九升，下干姜末，浓朴阔二寸，长二尺末，蜀椒末三味，各一升，桂心长一尺二寸，甘草八两， 米末一升，干地黄四两，芍药六两，玄参五两，丸如弹丸，日三枚。

又方∶小蓟根叶（锉） KT 母（各锉十斤）

上一味，以水五斗，合釜中煮烂熟，去滓，纳铜器中，煎余四升。分四服，一日令尽。

（“KT ”字未详，不敢刊正。）

治妇人崩中方

白茅根（二斤） 小蓟根（五斤）

上二味，切，以水五斗合煎取四升，分稍稍服之。

丹参酒

治妇人崩中去血及产后余病。丹参酒方∶丹参 地黄 忍冬 地榆 艾（各五斤）

上五味，先燥熟舂之，以水渍三宿，去滓，煮取汁，以黍米一斛，酿如酒法，熟。初服四合，稍增之，神良。

治妇人崩中去赤白方∶取倚死竹蛭，烧末，饮服半方寸匕，神良。

治妇人崩中漏下方

取梧桐木长一尺，烧作灰，捣筛为散。以温酒服方寸匕，日三服。

治妇人白崩中方

芎 （二两） 干地黄 阿胶 赤石脂 桂心 小蓟根（各二两）

上六味， 咀，以酒六升，水四升合煮，取三升，去滓，纳胶令烊尽，绞去滓。分三服。

（《千金》有伏龙肝如鸡子大七枚。）

治妇人白崩中马通汁方

白马通汁（二升） 干地黄（四两） 芎 阿胶 小蓟根 白石脂 桂心（各二两） 伏龙肝（如鸡子大，七枚）

上八味， 咀，以酒七升，合马通汁煮取三升，去滓纳胶，令烊尽。分三服。

小牛角散

治妇人带下五贲，一曰热病下血；二曰寒热下血；三曰月经未断为房室，即漏血；四曰经来举重伤妊脉，下血；五曰产后脏开经利。五贲之病，外实内虚，小牛角 散方∶小牛角 （五枚，烧令赤） 龙骨（一两） 禹余粮 干姜 当归（各二两） 阿胶（炙）续断（各三两）

上七味，捣筛为散。空腹酒服方寸匕，日三服（《千金》有赤小豆、鹿茸、乌贼鱼骨，为十味。）治妇人缦下十二病绝产，一曰白带，二曰赤带，三曰经水不利，四曰阴胎，五曰子脏坚，六曰子脏僻，七曰阴阳患痛，八曰腹强（一作内强），九曰腹寒，十曰五脏闭，十一曰五脏酸痛，十二曰梦与鬼为夫妇。

龙骨散方

（“缦下”《千金》作“淳下”）∶龙骨（三两） 白僵蚕（五枚） 乌贼鱼骨 代赭（各四两） 半夏（洗） 桂心 伏龙肝 干姜 黄柏（各二两） 石苇（去毛） 滑石（各一两）

上一十一味，捣筛为散。温酒服方寸匕，日三服。多白加乌贼鱼骨、白僵蚕各二两；多赤加代赭五两；小腹寒，加黄柏二两；子脏坚，加姜桂各二两。各随疾增之。服药三月，有子住药。药太过多，生两子。当审方取药。寡妇童女不可妄服。

治产后下血不止方∶菖蒲（五两，锉）

上一味，以清酒五升，煮取二升。分二服。

阿胶散

治妇人下血阿胶散方∶阿胶（八两，炙） 乌贼鱼骨（二两） 芍药（四两） 当归（一两）

上四味，捣筛为散，以蜜溲如麦饭。先食，以葱羹汁服方寸匕，日三夜一服。（一方桑耳一两。）治诸去血蛊方∶鹿茸（炙） 当归（各三两） 瓜子（五合） 蒲黄（五两）

上四味，捣筛为散。酒服方寸匕，日三服，不知稍增。

鲍鱼汤

治妇人漏血崩中，鲍鱼汤方∶鲍鱼 当归（各三两，切） 阿胶（炙，四两） 艾（如鸡子大三枚）

上四味，以酒三升水二升合煮，取二升五合，去滓，纳胶烊令尽。一服八合，日三服。

白垩丸

治妇人三十六疾，胞中病，漏下日不绝。白垩丸方∶邯郸白垩 牡蛎（熬） 禹余粮 白芷 乌贼鱼骨 干姜 龙骨 白石脂 桂心 瞿麦 大黄 石苇（去毛） 白蔹 细辛 芍药 黄连 附子（炮去皮） 钟乳 茯苓 当归 蜀椒（汗，去目闭口者） 黄芩 甘草（炙，各半两）

上二十三味，捣筛为末，炼蜜和丸如梧桐子大。酒服五丸，日二，不知渐加至十丸。

治妇人漏血不止，大崩中方∶龙骨 芎 附子（炮去皮） 芍药 禹余粮 干姜（各三两） 赤石脂（四两） 当归桂心（各一两） 甘草（五分，炙）

上一十味，捣筛为散。以温酒服方寸匕，日三服，稍加至二匕。白多更加赤石脂一两。

马通汤

治妇人漏血，积月不止，马通汤方∶赤马通汁（一升，取新马矢绞取汁，干者水浸绞取无赤马凡马亦得） 当归 阿胶（炙）干姜（各一两） 生艾（一把） 书墨（半弹丸大）

上六味， 咀，以水八升，清酒二升，合煮取三升，去滓，纳马通汁及胶，微火煎取二升。适寒温，分再服，相去一炊顷饮之。

马蹄屑汤

治妇人白漏不绝，马蹄屑汤方∶白马蹄（炙令焦，屑） 赤石脂（各五两） 禹余粮 乌贼鱼骨 龙骨 牡蛎（熬） 干地黄

上一十一味， 咀，以水一斗六升，煮取三升半。分四服，日三夜一服。

治妇人漏血不止方∶干地黄 大黄（各六两） 芎 （四两） 阿胶（五两） 人参 当归 甘草（炙，各三两）

上七味， 咀，以酒一斗，水五升合煮，取六升，去滓，纳胶烊令尽。一服一升，日三夜一服。

马蹄丸

治妇人白漏不绝，马蹄丸方∶白马蹄（四两，炙令黄） 乌贼鱼骨 白僵蚕 赤石脂（各二两） 禹余粮 龙骨（各三两）

上六味，捣筛为末，炼蜜和丸如梧子。酒服十丸，不知渐加至二十丸。

治妇人漏下慎火草散方

慎火草（十两，熬令黄） 当归 鹿茸（一作鹿角） 阿胶（炙，各四两） 龙骨（二分）

上五味，捣筛为散。先食，酒服方寸匕，日三服。

蒲黄散

治妇人漏下不止，蒲黄散方∶蒲黄（半升） 鹿茸（炙） 当归（各二两）

上三味，捣筛为散。酒服半方寸匕，日三服，不知渐加至一方寸匕。

治妇人胞落不安，血漏下相连，月水过度，往来或多或少，小腹急痛上抢心，胁胀，食不生肌方∶蝉甲（三两，炙） 禹余粮 干地黄（各六两） 蜂房（炙） 蛇皮（炙，各一两）皮（一具，炙） 干姜 防风 乌贼鱼骨 桑螵蛸（炙） 虫（熬） 甘草（炙，各二两）

上一十二味，捣筛为末，炼蜜和丸如梧桐子大。空腹酒服十丸，日三服，渐加至二十丸

上一页：淋渴第七
下一页：月水不利第二


月水不利第二 《千金翼方》

月水不利第二

方三十四首

治妇人月水不利，闭塞绝产十八年，服此药二十八日有子。

金城太守白薇丸方

白薇 细辛（各五分） 人参 杜蘅 半夏（洗） 浓朴（炙） 白僵蚕 牡蒙（各三分） 牛膝沙参 干姜（各半两） 附子（炮，一两半） 秦艽（半两） 当归（三分） 蜀椒（一两半，去目闭口者，汗） 紫菀（三分） 防风（一两半）

上一十七味，捣筛炼蜜和为丸如梧桐子。先食，酒服三丸，不知稍增至四五丸。此药不用长服，觉有身则止。（《崔氏》有桔梗丹参各三分。）治经年月水不利，胞中有风冷，故须下之。

大黄朴硝汤方

大黄 牛膝（各五两） 代赭 干姜 细辛（各一两） 水蛭（熬） 虻虫（去翅足，熬） 芒硝（各二两） 桃仁（三升，去皮尖双仁者） 麻子仁（五合） 牡丹皮 紫葳（一云紫菀各三两）甘草（炙，三两） 朴硝（三两）

上一十四味， 咀，以水一斗，煮取三升，去滓，纳芒硝，烊令尽。分三服，五更即服，相去一炊顷自下，之后将息，勿见风。

治妇人月水不利，小腹坚急，大便不通，时时见有物下如鼻涕，或如鸡子白，皆胞中风冷也。方∶大黄（四两） 吴茱萸（二升） 芍药（三两） 当归 干地黄 黄芩 干姜 芎 桂心牡丹皮 芒硝 人参 细辛 甘草（炙，各二两） 水蛭（熬） 虻虫（各五十枚，去翅足，熬）桃

上一十八味， 咀，以清酒五升渍药一炊久，又别以水二斗煮鸡取一斗，去鸡下药，合煮取三升，绞去滓，纳芒硝烊尽，搅调，适寒温。服一升，日三服。

治月水不利小腹痛方∶牡丹皮 当归 芎 黄芩 大黄 干姜 人参 细辛 硝石 芍药 桂心 甘草（炙，各二两） 水蛭（熬） 虻虫（去翅足，熬） 桃仁（各五十枚，去皮尖） 蛴螬（十三枚，熬） 干地黄（三两） 黄雌鸡（一只，治如食法）

上一十八味， 咀，以清酒五升渍一宿，别以水二斗煮鸡，取一斗五升，去鸡纳药，煮取三升，去滓，纳硝石烊令尽。适寒温，一服一升，日三服。

治久寒月水不利，或多或少方∶吴茱萸（三升） 生姜（一斤） 桂心（一尺） 大枣（二十枚，擘） 桃仁（去皮尖，五十枚）两） 水蛭（熬）

上一十五味， 咀，以清酒三升水一斗，煮取三升，去滓。适寒温，服一升，日三服。

不能饮酒者，以水代之。汤临欲成，乃纳诸虫。病患不耐药者则饮七合。

抵党汤

治妇人月水不利，腹中满，时自减，并男子膀胱满急，抵党汤方∶大黄（二两） 桃仁（三十枚，去皮尖两仁炙） 水蛭（二十枚，熬） 虎杖（炙，二两，一云虎掌）

上四味， 咀，以水三升，煮取一升。顿服之，当即下血。

又方∶当归 桂心 干漆（熬） 大枣（擘） 虻虫（去翅足，熬） 水蛭（各二两，熬） 芍药细辛 黄芩 葳蕤 甘草（炙，各一两） 吴茱萸 桃仁（各一升，去皮尖两仁）

上一十三味， 咀，以酒一斗渍一宿。明旦煮之取三升，分三服。

治妇人月水不利方∶当归 芍药 干姜 芒硝 吴茱萸（各二两） 大黄（四两） 桂心（三两） 甘草（炙，一两） 桃仁（去皮尖，三十枚）

上九味， 咀，以水九升，煮取三升，去滓，纳芒硝烊令尽。分三服。

温经丸

治妇人胸胁满，月水不利，时绕脐苦痛，手足烦热，两脚酸，温经丸方∶干姜 吴茱萸 附子（炮去皮） 大黄 芍药（各三两） 黄芩 干地黄 当归 桂心 白术（各二两） 人参 石苇（各一两，去毛） 蜀椒（一合，去目及闭口，汗） 桃仁（七十枚，去皮尖及双仁，熬） 薏苡仁（一升）

上一十五味，捣筛为末，炼蜜和丸如梧桐子。先食，酒服一丸，日三服，不知稍加之，以知为度。

七熬丸

治妇人月水不利，手足烦热，腹满不欲寐，心烦，七熬丸方∶大黄（半两，熬） 前胡 芒硝（各五分） 干姜（三分） 茯苓（二分半） 杏仁（去皮尖双仁，一分半，熬） 蜀椒（去目及闭口，汗） 葶苈（各二分，熬） 桃仁（二十枚，去皮尖双仁，熬

上一十一味，捣筛为末，炼蜜和丸如梧桐子，饮服七丸，日三服，渐加至十丸，治寒先食服之（《千金》有芎 三分。）治妇人带下，寒气血积，腰腹痛，月水时复不调，手足厥逆，气上荡心，害饮食方∶茯苓 枳实（炙） 干姜（各半两） 芍药 黄芩 桂心 甘草（炙，各一两）

上七味， 咀，以水四升，煮取二升。分二服，服别相去一炊顷。诸月水不调，皆悉主之。

牡丹大黄汤

治妇人月水不调，或月前或月后，或如豆汁，腰痛如折两脚疼，胞中风冷，牡丹大黄汤方∶牡丹皮（三两） 大黄 朴硝（各四两） 桃仁（一升，去皮尖双仁者） 阳起石 人参 茯苓 水蛭（熬） 虻虫（去翅足，熬） 甘草（炙，各二两）

上一十味， 咀，以水九升，煮取三升，去滓，纳朴硝令烊尽。分三服，服别相去如一炊顷。

阳起石汤

治妇人月水不调，或在月前，或在月后，或多或少，乍赤乍白，阳起石汤方∶阳起石（二两） 附子（一两，炮去皮） 伏龙肝（五两） 生地黄（切，一升） 干姜桂心

上一十味， 咀，以水一斗，煮取三升二合。分四服，日三夜一服。

宜服杏仁汤

治月水不调，或一月再来，或两月三月一来，或月前或月后，闭塞不通，宜服杏仁汤杏仁（去皮尖双仁） 桃仁（去皮尖双仁） 虻虫（去翅足熬） 水蛭（熬，各三十枚）大黄（三两）

上五味， 咀，以水六升，煮取二升五合，分为三服。一服其病当随大小便有所下，若下多者，止勿服；若少者，则尽二服。

治妇人产生余疾，月水时来，腹中绞痛方∶朴硝 当归 薏苡仁 桂心（各二两） 大黄（四两） 代赭 牛膝 桃仁（去皮尖两仁，熬各一两）

上八味，捣筛为末，炼蜜和丸如梧桐子。先食，酒服五丸，日三服，不知稍增之。

治妇人经水来绕脐痛，上抢心胸，往来寒热，如疟状方∶薏苡仁 代赭 牛膝（各二两） 茯苓（一两） 大黄（八两） 虫（二十枚，熬） 桃仁（五十枚，去皮尖双仁，熬） 桂心（五寸）

上八味，捣筛为散。宿不食，明朝空腹温酒服一钱匕。

治妇人月事往来，腰腹痛方∶虫（四枚，熬） 女青 芎 （各一两） 蜀椒（去目及闭口，汗） 干姜 大黄（各二两）

上七味，捣筛为散。先食，酒服一刀圭。服之十日，微去下，善养之佳。

干漆汤

治妇人月事不通，小腹坚痛不得近，干漆汤方∶干漆（熬） 大黄 黄芩 当归 芒硝 桂心（各一两） 附子（一枚，炮去皮） 吴茱萸（一升） 葳蕤 芍药 细辛 甘草（炙，各一两）

上一十二味， 咀，以清酒一斗渍一宿，煮取三升，绞去滓，纳芒硝烊令尽。分三服，服别相去一炊顷。

又方∶大黄（三两） 桃仁（一升，去皮尖及双仁） 芒硝 土瓜根 当归 芍药 丹砂（研，各二两）

上七味， 咀，以水九升煮取三升，去滓，纳丹砂末及芒硝，烊令尽。为三服，服别相去一炊顷。（《千金》有水蛭二两。）

岩蜜汤

治月水不通，心腹绞痛欲死，通血止痛，岩蜜汤方∶吴茱萸 大黄 当归 干姜 虻虫（去翅足，熬） 水蛭（熬） 干地黄 芎 （各二两）栀子仁（十四枚） 桃仁（去皮尖，一升，熬） 芍药（三两） 细辛 甘草（炙，各一两）桂心（一

上一十六味， 咀，以水九升，煮取二升半。分三服，日三服，服相去一炊顷。

治血瘕，月水瘀血不通，下病散坚血方∶大黄 细辛 朴硝（各一升） 硝石 附子（炮去皮） 虻虫（去翅足，熬，各三分） 黄芩升，去皮尖双仁） 蛴螬（二枚，炙）

上一十五味， 咀，水酒各五升渍药一宿，明旦乃煮取四升，去滓，纳朴硝硝石烊令尽。分四服，服别相去如一炊顷，去病后宜食黄鸭羹。

又方∶水蛭（熬） 土瓜根 芒硝 当归（各二两） 桃仁（一升，去皮尖） 大黄 桂心麻子 牛膝（各三两）

上九味， 咀，以水九升，煮取三升，去滓，纳芒硝烊令尽。分三服，服别相去一炊顷治月水不通结成症坚如石，腹大骨立，宜破血下症物方∶大黄 硝石（熬，令沸定，各六两） 蜀椒（去目闭口，汗，一两） 代赭 干漆（熬）芎茯苓 干姜 虻虫（去翅足熬，各二两） 巴豆（二十枚，去皮心，熬）

上一十味，捣筛为末，别治巴豆令如脂，炼蜜丸如梧桐子大。酒服三丸，渐加至五丸，空腹为始，日二服。（《千金》有丹砂、柴胡、水蛭、土瓜根，为一十四味。）

牛膝丸

治产后月水往来，乍多乍少，仍不复通，里急，下引腰身重。牛膝丸方∶牛膝 桂心 大黄 芎 （各三两） 当归 芍药 人参 牡丹皮（各二两） 水蛭（熬）虻虫（熬，去翅足） 虫（熬，各十枚） 蛴螬（熬） 蜚蠊虫（各四十枚，一方无）

上一十三味，捣筛为末，炼蜜和丸如梧桐子大。空腹，温酒下五丸，日三服，不知，渐增至十丸。

治月水闭不通，洒洒往来寒热方∶虻虫（一两，去翅、足，熬） 桃仁（十两，去皮尖双仁，熬） 桑螵蛸（半两） 代赭水蛭（熬） 蛴螬（熬，各二两） 大黄（三两）

上七味，捣筛为末，别捣桃仁如膏，乃合药，炼蜜和为丸，如梧桐子大。酒服五丸，日二服。

治月水不通，手足烦热，腹满，默默不欲寐心烦方∶芎 （五两半） 芒硝 柴胡（各五两） 茯苓（二两） 杏仁（五合，去皮尖双仁，熬） 大黄（一斤） 蜀椒（去目闭口者，汗） 水蛭（熬） 虻虫（去翅足，熬，各半两） 桃仁（一百枚，去紫色）

上一十四味，捣筛为末，别捣桃仁杏仁如泥，炼蜜和为丸如梧桐子大。空腹酒服七丸，日三服，不知稍增之。（此方与前七熬丸同多三味。）治腰腹痛月水不通利方∶当归（四两） 芎 人参 牡蛎（熬） 土瓜根 水蛭（熬，各二两） 虻虫（去翅足，熬）仁，熬，别捣如泥）

上一十一味，捣筛为末，炼蜜和丸如梧桐子大。空腹，酒服三丸，日三服。

治月闭不通不欲饮食方∶大黄（一斤） 柴胡 芒硝（各五两） 牡蛎（熬，一两） 葶苈子（二两，熬令紫色，别捣）半） 杏仁（五合，熬，别捣如膏） 虻虫（熬去翅足） 水蛭（熬，各半两） 桃仁（七十枚，去皮尖双仁，熬，别捣如膏）

上一十三味，捣筛为末，和前件葶苈、桃仁杏仁等脂炼蜜和为丸，如梧桐子大。饮服七丸，日再（亦与七熬丸同，多二味。）治月水不通六七年，或肿满气逆，腹胀症瘕，服此方数有神效。

大虻虫丸方

虻虫（四百枚，去翅足，熬） 水蛭（三百枚，熬） 蛴螬（一升，熬） 干地黄 牡丹皮 干漆（熬） 土瓜根 芍药 牛膝 桂心（各四两） 黄芩 牡蒙 桃仁（熬，去皮尖双仁，各三两） 茯苓 海藻（各五两） 葶苈（五合，熬令紫色） 吴茱萸（二两）

上一十七味，捣筛为末，别捣桃仁葶苈如脂，炼蜜和为丸如梧桐子大。酒服七丸，日三服。（《千金》有芒硝、人参。）治月水不通闭塞方∶牛膝（一斤） 麻子仁（三升，蒸之） 土瓜（三两） 桃仁（二升，熬，去皮尖双仁）

上四味，以酒一斗五升渍五宿。一服五合，渐增至一升，日一服，多饮益佳。

治妇人产后风冷，留血不去，停结月水闭塞方∶子 桃仁（去皮尖双仁，熬） 麻子仁（碎，各二升）

上三味，以酒三斗，合煮至二斗。一服五合，日三服，稍加至一升，佳。

治月水闭不通，结瘕，腹大如KT ，短气欲死。

虎杖煎方

虎杖（一百斤，去头脑，洗去土，曝燥，切） 土瓜根汁 牛膝汁（各二斗）

上三味，以水一斛渍虎杖一宿，明旦煎余二斗，纳土瓜牛膝汁，搅令调，于汤器中煎使如饴糖。酒服一合，日二夜一服。当下，若病去，但令服尽。

治带下月经闭不通方∶大黄（六升） 朴硝（五两） 桃仁（去皮尖及双仁） 虻虫（去翅足，各一升，并熬）

上四味，捣筛为末，别捣桃仁如膏，以淳苦酒四升，以铜铛着火上煎减一升，纳药三校之，又减一升，纳朴硝，煎如锡可止，丸如鸡子，投一升美酒中。当宿不食服之。至日西下，或

菖蒲汤

治月水不通，阴中肿痛。菖蒲汤方∶菖蒲 当归（各二两） 葱白（切，小一升） 吴茱萸 阿胶（熬，各一两）

上五味， 咀，以水九升，煮取三升，纳胶烊令尽。分为三服。

上一页：崩中第一
下一页：损伤第三


损伤第三 《千金翼方》

损伤第三

方七首

治妇人因其夫阴阳过度，玉门疼痛，小便不通。

白玉汤方

白玉（二两半） 白术 泽泻（各二两） 肉苁蓉 当归（各五两）

上五味， 咀，先以一斗煮玉五十沸，去玉纳药煎取二升。分三服，每服相去一炊顷。

治妇人伤丈夫，苦头痛欲呕心闷。

桑白皮汤方

桑白皮（半两） 干姜（一累） 桂心（五寸） 大枣（二十枚，擘）

上四味， 咀，以水二大升，煮取八合。分二服。（《千金》云，以酒一斗煮三四沸，去滓，分温服之适衣，无令汗出。）治妇人嫁痛单行方∶大黄（三分）

上一味，切，以好酒一升煮十沸，顿服。

治妇人小户嫁痛连日方∶芍药（半两） 生姜（切） 甘草（炙，各三分） 桂心（一分）

上四味， 咀，以酒二升煮三沸，去滓。适寒温，分服。

治妇人小户嫁痛单行方∶牛膝（五两）

上一味，切，以酒三升煮再沸，去滓。分三服。

治妇人小户嫁痛方∶乌贼鱼骨（二枚）

上一味，烧成屑。以酒服方寸匕，日三服，立瘥。

治妇人妊身，为夫所动欲死。单行竹沥汁方∶取淡竹断两头节留中节，以火烧中央，以器承两头得汁饮之，立瘥。

上一页：月水不利第二
下一页：卷第九·伤寒上


卷第九·伤寒上 《千金翼方》

卷第九·伤寒上

论曰∶伤寒热病，自古有之。名贤睿哲，多所防御。至于仲景，特有神功，寻思旨趣，莫测其致。所以医人未能钻仰。尝见太医疗伤寒，惟大青知母等诸冷物投之，极与仲景本意相反。汤药虽行，百无一效。伤其如此，遂披《伤寒大论》，鸠集要妙。以为其方行之以来，未有不验。旧法方证，意义幽隐。乃令近智所迷览之者，造次难悟；中庸之士，绝而不思。

故使闾里之中，岁至夭枉之痛，远想令人慨然无已。今以方证同条，比类相附，须有检讨，仓卒易知。夫寻方之大意，不过三种∶一则桂枝，二则麻黄，三则青龙。此之三方，凡疗伤寒不出之也。其柴胡等诸方，皆是吐下发汗后不解之事，非是正对之法。术数未深，而天下名贤，止而不学，诚可悲夫。又有仆隶卑下，冒犯风寒，天行疫疠，先被其毒。悯之酸心，聊述兹意，为之救法。方虽是旧，弘之惟新。好古君子，嘉其博济之利。物嗤诮焉。

上一页：损伤第三
下一页：太阳病用桂枝汤法第一


太阳病用桂枝汤法第一 《千金翼方》

太阳病用桂枝汤法第一

五十七证 方五首

论曰∶伤寒与 病湿病及热 相滥，故叙而论之。

太阳病，发热无汗，而反恶寒，是为刚 。

太阳病，发热汗出，而不恶寒，是为柔 。（一云恶寒。）太阳病，发热，其脉沉细，是为 。

太阳病，发其汗，因致 。

病者身热足寒，颈项强，恶寒，时头热面赤，目脉赤，独头动摇，是为 。

上件 状。

太阳病而关节疼烦，其脉沉缓，为中湿。

病者一身尽疼烦，日晡即剧，此为风湿汗出所致也。

湿家之为病，一身尽疼，发热，而身色似熏黄也。

湿家之为病，其人但头汗出，而背强欲得被覆。若下之早，即嘁，或胸满，小便利，舌

上如胎。此为丹田有热，胸上有寒，渴欲饮则不能饮，而口燥也。

湿家下之，额上汗出，微喘，小便利者，死。下利不止者，亦死。

问曰∶病风湿相搏，身体疼痛，法当汗出而解。值天阴雨，溜下不止。师云此可发汗，而其病不愈者，何故？答曰∶发其汗，汗大出者，但风气去，湿气续在，是故不愈。若治风湿者，发其汗，微微似欲出汗者，则风湿俱去也。

病患喘，头痛鼻窒而烦，其脉大，自能饮食，腹中独和，无病。病在头中寒湿，故鼻窒。

纳药鼻中即愈。

上件湿状。

太阳中热， 是也，其人汗出恶寒，身热而渴也。

太阳中 ，身热疼重而脉微弱。此以夏月伤冷水，水行皮肤中也。

太阳中 ，发热恶寒，身重而疼痛，其脉弦细芤迟。小便已，洗然手足逆冷，小有劳热，口前开板齿燥。若发其汗，恶寒则甚；加温针，发热益甚；数下之，淋复甚。

上件 状。

太阳之为病，头项强痛而恶寒。

太阳病，其脉浮。

太阳病，发热，汗出而恶风，其脉缓，为中风。

太阳中风，发热而恶寒。

太阳病，三四日不吐下，见芤，乃汗之。

夫病有发热而恶寒者，发于阳也；不热而恶寒者，发于阴也。发于阳者七日愈，发于阴者六日愈。以阳数七、阴数六故也。

太阳病头痛，至七日以上自愈者，其经竟故也。若欲作再经者，针足阳明，使经不传则愈。

太阳病，欲解时，从巳尽未。

风家表解而不了了者，十二日愈。

太阳中风，阳浮而阴濡，弱浮者热自发，濡弱者汗自出，涩涩恶寒，淅淅恶风，翕翕发热，鼻鸣干呕者，桂枝汤主之。

太阳病，发热汗出，此为荣弱卫强，故使汗出，以救邪风，桂枝汤主之。

太阳病，头痛发热，汗出恶风，桂枝汤主之。

太阳病，项背强几几，而反汗出，恶风，桂枝汤主之。（本论云∶桂枝加葛根汤）太阳病下之，其气上冲，可与桂枝汤；不冲，不可与之。

太阳病三日，已发汗、吐、下、温针，而不解，此为坏病，桂枝汤复不中与也。观其脉证，知犯何逆，随证而治之。

桂枝汤本为解肌，其人脉浮紧，发热无汗，不可与也。常识此，勿令误也。

酒客不可与桂枝汤，得之则呕，酒客不喜甘故也。

喘家，作桂枝汤，加浓朴杏仁佳。

服桂枝汤吐者，其后必吐脓血。

太阳病，初服桂枝汤，而反烦不解者，当先刺风池风府，乃却与桂枝汤则愈。

太阳病，外证未解，其脉浮弱，当以汗解，宜桂枝汤。

太阳病，下之微喘者，表未解故也，宜桂枝汤。（一云麻黄汤。）太阳病，有外证未解，不可下之，下之为逆，解外宜桂枝汤。

太阳病，先发汗，不解，而下之，其脉浮，不愈。浮为在外，而反下之。故令不愈，今脉浮，故在外，当解其外则愈，宜桂枝汤。

病常自汗出，此为荣气和，卫气不和故也，荣行脉中，卫行脉外，复发其汗，卫和则愈，宜桂枝汤。

病患脏无他病，时发热，自汗出而不愈，此卫气不和也，先其时发汗愈，宜桂枝汤。

伤寒，不大便六七日，头痛有热，与承气汤；其大便反青，此为不在里故在表也，当发其汗，头痛者必衄，宜桂枝汤。

伤寒，发汗已解，半日许复烦，其脉浮数，可复发其汗，宜桂枝汤。

伤寒，医下之后，身体疼痛，清便自调，急当救表，宜桂枝汤。

太阳病未解，其脉阴阳俱停，必先振栗，汗出而解，但阳微者，先汗之而解，宜桂枝汤太阳病未解，热结膀胱，其人如狂，其血必自下，下者即愈。其外未解，尚未可攻，当先解其外，宜桂枝汤。

伤寒大下后，复发汗，心下痞，恶寒者，不可攻痞，当先解表，宜桂枝汤。

桂枝汤方∶桂枝 芍药 生姜（各二两，切） 甘草（二两，炙） 大枣（十二枚，擘）

上五味， 咀，三味，以水七升，微火煮取三升，去滓。温服一升，须臾饮热粥一升余，以助药力。温覆令汗出一时许，益善；若不汗再服如前，复不汗后服小促其间，令半日许三服。病重者，一日一夜乃瘥，当 时观之。服一剂汤病证犹在，当复作，服之，至有不汗出，当服三剂乃解。

太阳病，发其汗，遂漏而不止，其人恶风，小便难，四肢微急，难以屈伸，桂枝加附子汤主之。

桂枝中加附子一枚，炮，即是。

太阳病下之，其脉促胸满者，桂枝去芍药汤主之。若微寒者，桂枝去芍药加附子汤主之。桂枝去芍药中加附子一枚即是。

太阳病，得之八九日，如疟，发热而恶寒，热多而寒少，其人不呕，清便欲自可，一日再三发。其脉微缓者，为欲愈；脉微而恶寒者，此为阴阳俱虚，不可复吐下发汗也，面色反有热者，为未欲解，以其不能得汗出，身必当痒，桂枝 麻黄各半汤主之。

桂枝（一两十六铢） 芍药 生姜（切） 甘草（炙） 麻黄（去节，各一两） 大枣（四枚，擘） 杏仁（二十四枚，去皮尖两仁者）

上七味，以水五升，先煮麻黄一二沸，去上沫，纳诸药，煮取一升八合，去滓，温服六合。本云∶桂枝汤三合，麻黄汤三合，并为六合，顿服。

服桂枝汤，大汗出，若脉洪大，与桂枝汤，其形如疟，一日再发，汗出便解，宜桂枝二麻黄一汤方∶桂枝（一两十七铢） 麻黄（十六铢） 生姜（切） 芍药（各一两六铢） 甘草（一两二铢，炙） 大枣（五枚，擘） 杏仁（十六枚，去皮尖两仁者）

上七味，以水七升，煮麻黄一二沸，去上沫，纳诸药，煮取二升，去滓，温服一升，日再服。本云∶桂枝汤二分，麻黄汤一分，合为二升，分二服，今人合为一方。

太阳病，发热恶寒，热多寒少，脉微弱，则无阳也。不可发汗，桂枝二越婢一汤主之，方∶桂枝 芍药 甘草（炙） 麻黄（去节，各十八铢） 生姜（一两三铢，切） 石膏（二十四铢，碎） 大枣（四枚，擘）

上七味，以水五升，先煮麻黄一二沸，去上沫，纳诸药，煮取二升，去滓，温服一升。本云∶当裁为越婢汤、桂枝合之，饮一升。今合为一方，桂枝汤二分。

服桂枝汤下之，颈项强痛，翕翕发热，无汗，心下满，微痛，小便不利，桂枝去桂加茯苓 白术汤主之方∶茯苓 白术（各三两）

上，于桂枝汤中惟除桂枝一味，加此二味为汤，服一升小便即利。本云∶桂枝汤今去桂枝加茯苓 白术。

上一页：卷第九·伤寒上
下一页：太阳病用麻黄汤法第二


太阳病用麻黄汤法第二 《千金翼方》

太阳病用麻黄汤法第二

一十六证，方四首

太阳病，或已发热，或未发热，必恶寒，体痛，呕逆，脉阴阳俱紧，为伤寒。

伤寒一日，太阳脉弱，至四日，太阴脉大。

伤寒一日，太阳受之，脉若静者为不传；颇欲呕，若躁烦，脉数急者，乃为传。

伤寒其二阳证不见，此为不传。

太阳病，头痛发热，身体疼，腰痛，骨节疼，恶风，无汗而喘，麻黄汤主之。

太阳与阳明合病，喘而胸满，不可下也，宜麻黄汤。

病十日已去，其脉浮细，嗜卧，此为外解。设胸满胁痛，与小柴胡汤，浮者麻黄汤主之。

太阳病，脉浮紧，无汗而发热，其身疼痛，八九日不解，其表证仍在，此当发其汗。服药微除，其人发烦，目瞑，增剧者必衄，衄乃解，所以然者，阳气重故也。宜麻黄汤。

脉浮热数者，可发其汗，宜麻黄汤。

伤寒，脉浮紧，不发其汗，因致衄，宜麻黄汤。

脉浮而紧，浮则为风，紧则为寒，风则伤卫，寒则伤荣，荣卫俱病骨节烦疼，可发其汗，宜麻黄汤。

太阳病下之微喘者，外未解故也，宜麻黄汤（一云桂枝汤。）麻黄汤方∶麻黄（去节，三两） 桂枝（二两） 甘草（一两，炙） 杏仁（七十枚，去皮尖两仁者）

上四味，以水九升，煮麻黄减二升，去上沫，纳诸药，煮取二升半，去滓，温服八合，覆取微似汗，不须啜粥，余如桂枝法。

太阳病，项背强几几，无汗，恶风，葛根汤主之。方∶葛根（四两） 麻黄（三两，去节） 桂枝 芍药 甘草（炙，各二两） 生姜（三两，切）大枣（十一枚，擘）

上七味，以水一斗，煮麻黄 葛根减二升，去上沫，纳诸药，煮取三升，去滓，分温三服。不须与粥取微汗。

太阳与阳明合病而自利，葛根汤主之（用上方，一云用后葛根 黄芩 黄连汤。）不下利但呕，葛根加半夏汤主之。葛根汤中加半夏半升，洗即是。

太阳病，桂枝证，医反下之，遂利不止，其脉促，表未解，喘而汗出，宜葛根 黄芩 黄连汤方∶葛根（半斤） 甘草（二两，炙） 黄芩 黄连（各三两）

上四味，以水八升，先煮葛根减二升，纳诸药煮取二升，去滓，分温再服。

上一页：太阳病用桂枝汤法第一
下一页：太阳病用青龙汤法第三


太阳病用青龙汤法第三 《千金翼方》

太阳病用青龙汤法第三

四证，方二首

太阳中风，脉浮紧，发热恶寒，身体疼痛，不汗出而烦，大青龙汤主之。若脉微弱，汗出麻黄（去节，六两） 桂枝（二两） 甘草（二两，炙） 杏仁（四十枚，去皮尖两仁者） 生姜（三两，切） 大枣（十枚，擘） 石膏（如鸡子大，碎，绵裹）

上七味，以水九升，先煮麻黄减二升，去上沫，纳诸药，煮取三升，去滓，温服一升。

取微似汗。汗出多者，温粉粉之，一服汗者，勿再服；若复服，汗出多，亡阳逆虚，恶风，躁不得眠。

伤寒，脉浮缓，其身不疼，但重，乍有轻时，无少阴证者，可与大青龙汤发之（用上方）伤寒表不解，心下有水气，咳而发热，或渴，或利，或噎，或小便不利，少腹满，或喘者，小青龙汤主之，方∶麻黄（去节，三两） 芍药 细辛 干姜 甘草（炙） 桂枝（各三两） 五味子 半夏（各半升，洗）

上八味，以水一斗，先煮麻黄，减二升，去上沫，纳诸药，煮取三升，去滓，温服一升。渴则去半夏，加栝蒌根三两；微利者，去麻黄，加荛花一鸡子大，熬令赤色；噎者去麻黄，加附子一枚，炮；小便不利，少腹满，去麻黄，加茯苓四两；喘者，去麻黄，加杏仁半升，去皮。

伤寒，心下有水气，咳而微喘，发热不渴，服汤已而渴者，此为寒去为欲解，小青龙汤主之（用上方）。

上一页：太阳病用麻黄汤法第二
下一页：太阳病用柴胡汤法第四


太阳病用柴胡汤法第四 《千金翼方》

太阳病用柴胡汤法第四

一十五证 方七首

血弱气尽，腠理开，邪气因入，与正气相搏，在于胁下，正邪分争，往来寒热，休作有时，嘿嘿不欲食饮，脏腑相连，其痛必下，邪高痛下，故使其呕，小柴胡汤主之。服柴胡而渴者，此为属阳明，以法治之。

得病六七日，脉迟浮弱，恶风寒，手足温，医再三下之，不能食，其人胁下满痛，面目及身黄，颈项强，小便难，与柴胡汤，后必下重；本渴饮水而呕，柴胡复不中与也，食谷者哕。

伤寒四五日，身体热恶风。颈项强，胁下满，手足温而渴，小柴胡汤主之。伤寒，阳脉涩，阴脉弦，法当腹中急痛，先与小建中汤；不瘥，与小柴胡汤（小建中汤见杂疗门中）。

伤寒中风，有柴胡证，但见一证便是，不必悉具也。凡柴胡汤证而下之，柴胡证不罢，复与柴胡汤解者，必蒸蒸而振，却发热汗出而解。伤寒五六日，中风，往来寒热，胸胁苦满，嘿嘿不欲饮食，心烦喜呕，或胸中烦而不呕，或渴，或腹中痛，或胁下痞坚，或心下悸，小便不利，或不渴，外有微热，或咳，小柴胡汤主之。

柴胡（八两） 黄芩 人参 甘草（炙） 生姜（各三两，切） 半夏（半升，洗） 大枣（十二枚，擘）

上七味，以水一斗二升，煮取六升，去滓再煎，温服一升，日三。若胸中烦不呕者，去半夏人参，加栝蒌实一枚；渴者，去半夏，加人参合前成四两半；腹中痛者，去黄芩，加芍药三两；胁下痞坚者，去大枣，加牡蛎六两；心下悸，小便不利者，去黄芩，加茯苓四两；不渴，外有微热者，去人参，加桂三两，温覆微发其汗；咳者，去人参 大枣 生姜，加五味子半升，干姜二两。

伤寒五六日，头汗出，微恶寒，手足冷，心下满，口不欲食，大便坚，其脉细，此为阳微结，必有表，复有里。沉则为病在里。汗出亦为阳微。假令纯阴结，不得有外证，悉入在于里；此为半在外半在里，脉虽沉紧，不得为少阴，所以然者，阴不得有汗，今头大汗出，故伤寒十三日不解，胸胁满而呕，日晡所发潮热，而微利，此本当柴胡下之，不得利，今反利者，故知医以丸药下之，非其治也。潮热者，实也。先再服小柴胡汤，以解其外，后以柴胡加芒硝汤主之，方∶柴胡（二两十六铢） 黄芩 人参 甘草（炙） 生姜（各一两，切） 半夏（一合，洗） 大枣（四枚，擘） 芒硝（二两）

上七味，以水四升煮取二升，去滓，温分再服，以解其外，不解更作。

柴胡加大黄 芒硝 桑螵蛸汤方∶

上，以前七味，以水七升，下芒硝三合，大黄四分，桑螵蛸五枚，煮取一升半，去滓，温服五合，微下即愈。本云∶柴胡汤再服以解其外，余二升，加芒硝 大黄 桑螵蛸也。

伤寒八九日，下之，胸满烦惊，小便不利，谵语，一身不可转侧，柴胡加龙骨牡蛎汤主之，方∶柴胡（四两） 黄芩 人参 生姜（切） 龙骨 牡蛎（熬） 桂枝 茯苓 铅丹（各一两半）

上一十二味，以水八升，煮取四升，纳大黄，切如棋子大，更煮一两沸，去滓，温服一升。本云∶柴胡汤，今加龙骨等。

伤寒六七日，发热，微恶寒，肢节烦疼，微呕，心下支结，外证未去者，宜柴胡 桂枝汤发汗多，亡阳狂语者，不可下，以为可与柴胡 桂枝汤，和其荣卫，以通津液，后自愈方

柴胡（四两） 黄芩 人参 生姜（切） 桂枝 芍药（各一两半） 半夏（二合半，洗） 甘草（一两，炙） 大枣（六枚，擘）

上九味，以水六升，煮取二升，去滓，温服一升。本云∶人参汤作如桂枝法，加柴胡 黄芩；复如柴胡法，今用人参，作半剂。

伤寒五六日，其人已发汗，而复下之，胸胁满微结，小便不利，渴而不呕，但头汗出，往来寒热而烦，此为未解，柴胡 桂枝 干姜汤主之。方∶柴胡（八两） 桂枝（三两） 干姜（二两） 栝蒌根（四两） 黄芩（三两） 牡蛎（二两，熬）

上七味，以水一斗二升，煮取六升，去滓更煎，温服一升，日二服，初服微烦，汗出愈太阳病，过经十余日，反再三下之，后四五日，柴胡证续在，先与小柴胡汤；呕止，小安，其人郁郁微烦者，为未解，与大柴胡汤下者止。

伤寒十余日，邪气结在里，欲复往来寒热，当与大柴胡汤。

伤寒发热，汗出不解，心中痞坚，呕吐下利者，大柴胡汤主之。病患表里无证，发热七八日，虽脉浮数可下之，宜大柴胡汤。方∶柴胡（八两） 枳实（四枚，炙） 生姜（五两，切） 黄芩（三两） 芍药（三两） 半夏（半升，洗） 大枣（十二枚，擘）

上七味，以水一斗二升，煮取六升，去滓，更煎，温服一升，日三服。一方，加大黄二两，若不加，恐不名大柴胡汤。

上一页：太阳病用青龙汤法第三
下一页：太阳病用承气汤法第五


太阳病用承气汤法第五 《千金翼方》

太阳病用承气汤法第五

九证 方四首

发汗后，恶寒者，虚故也；不恶寒，但热者，实也，当和其胃气，宜小承气汤。

太阳病未解，其脉阴阳俱停，必先振，汗出而解，但阳微者，先汗出而解，阴微者，先下之而解，宜承气汤。（一云大柴胡汤。）伤寒十三日，过经而谵语，内有热也，当以汤下之。小便利者，大盒饭坚，而反利，其脉调和者，知医以丸药下之，非其治也，自利者，其脉当微厥。今反和者，此为内实，宜承气汤。

太阳病，过经十余日，心下温温欲吐，而胸中痛，大便反溏，其腹微满，郁郁微烦，先时自极吐下者，宜承气汤。

二阳并病，太阳证罢，但发潮热，手足 汗出，大便难，谵语者，下之愈，宜承气汤太阳病三日，发其汗不解，蒸蒸发热者，调胃承气汤主之。

伤寒吐后，腹满者，承气汤主之。

太阳病，吐下发汗后，微烦，小便数，大便因坚，可与小承气汤和之则愈。

承气汤方∶大黄（四两） 浓朴（八两，炙） 枳实（五枚，炙） 芒硝（三合）

上四味，以水一斗，先煮二味，取五升，纳大黄，更煮取二升，去滓，纳芒硝，更煎一沸，分再服，得下者止。

又方∶大黄（四两） 浓朴（二两，炙） 枳实（大者三枚，炙）

上三味，以水四升，煮取一升二合，去滓，温分再服，初服谵语即止，服汤当更衣，不尔尽服之。

又方∶大黄（四两） 甘草（二两，炙） 芒硝（半两）

上三味，以水三升，煮取一升，去滓，纳芒硝，更一沸，顿服。

太阳病，不解，热结膀胱，其人如狂，血自下，下者即愈。其外不解，尚未可攻，当先解其外。外解，少腹急结者，乃可攻之，宜桃核承气汤。方

桃仁（五十枚，去皮尖） 大黄（四两） 桂枝（二两） 甘草（二两，炙） 芒硝（一两）

上五味，以水七升，煮取二升半，去滓，纳芒硝，更煎一沸，分温三服。

上一页：太阳病用柴胡汤法第四
下一页：太阳病用陷胸汤法第六


太阳病用陷胸汤法第六 《千金翼方》

太阳病用陷胸汤法第六

三十一证 方一十六首

问曰∶病有结胸，有脏结，其状何如？答曰∶按之痛，其脉寸口浮，关上自沉，为结胸。何谓脏结？曰∶如结胸状，饮食如故，时下利，阳脉浮，关上细沉而紧，名为脏结。舌上白胎滑者，为难治。脏结者，无阳证，不往来寒热，其人反静，舌上胎滑者，不可攻也。夫病发于阳，而反下之，热入因作结胸，发于阴而反汗之，因作痞。结胸者，下之早，故令结胸。结胸者，其项亦强，如柔 状，下之即和，宜大陷胸丸。

结胸证，其脉浮大，不可下之，下之即死。

结胸证悉具，烦躁者死。

太阳病，脉浮而动数，浮则为风，数则为热，动则为痛，数则为虚，头痛发热，微盗汗出，而反恶寒，其表未解，医反下之，动数则迟，头痛即眩，胃中空虚，客气动膈，短气躁烦，心中懊 ，阳气内陷，心下因坚，则为结胸，大陷胸汤主之。若不结胸，但头汗出，其余无汗，齐颈而还，小便不利，身必发黄。

伤寒六七日，结胸热实，脉沉紧，心下痛，按之如石坚，大陷胸汤主之。但结胸，无大热，此为水结在胸胁，头微汗出，大陷胸汤主之。

太阳病，重发汗而复下之，不大便五六日，舌上燥而渴，日晡如小有潮热，从心下至少腹坚满而痛不可近，大陷胸汤主之。若心下满而坚痛者，此为结胸，大陷胸汤主之。

大陷胸丸方∶大黄（八两） 葶苈子（熬） 杏仁（去皮尖两仁者） 芒硝（各半升）

上四味，和捣取如弹丸一枚，甘遂末一钱匕，白蜜一两，水二升，合煮取一升，温顿服一宿乃下。

大陷胸汤方∶大黄（六两） 甘遂（末，一钱匕） 芒硝（一升）

上三味，以水六升，先煮大黄取二升，去滓，纳芒硝，煎一两沸，纳甘遂末，分再服，得快利，止后服。

小结胸者，正在心下，按之即痛，其脉浮滑，小陷胸汤主之。

黄连（一两） 半夏（半升，洗） 栝蒌实（大者一枚）

上三味，以水六升，先煮栝蒌，取三升，去滓，纳诸药，煮取二升，去滓，分温三服。

太阳病二三日，不能卧，但欲起者，心下必结，其脉微弱者，此本寒也。而反下之，利止者，必结胸；未止者，四五日复重下之，此为挟热利。

太阳少阳并病，而反下之，结胸，心下坚，下利不复止，水浆不肯下，其人必心烦。

病在阳，当以汗解，而反以水 之，若灌之，其热却不得去，益烦，皮粟起，意欲饮水，反不渴，宜服文蛤散。方∶文蛤（五两）

上一味，捣为散，以沸汤五合，和服一方寸匕，若不瘥，与五苓散。

五苓散方∶猪苓（十八铢，去黑皮） 白术（十八铢） 泽泻（一两六铢） 茯苓（十八铢） 桂枝（半两）

上五味，各为散，更于臼中治之，白饮和服方寸匕，日三服，多饮暖水，汗出愈。

寒实结胸无热证者，与三物小白散方∶桔梗（十八铢） 巴豆（六铢，去皮心，熬赤黑，研如脂） 贝母（十八铢）

上三味，捣为散，纳巴豆，更于臼中治之，白饮和服，强人半钱匕，羸者减之。病在上则吐，在下则利。不利，进热粥一杯。利不止，进冷粥一杯（一云冷水一杯）；身热皮粟不解，欲与芍药三两如上法。

太阳与少阳并病，头痛，或眩冒，如结胸，心下痞而坚，当刺肺俞、肝俞、大椎第一间，慎不可发汗，发汗即谵语，谵语则脉弦，五日谵语不止，当刺期门。

心下但满，而不痛者，此为痞，半夏泻心汤主之∶半夏（半升，洗） 黄芩 干姜 人参 甘草（各三两，炙） 黄连（一两） 大枣（十二枚，擘）

上七味，以水一斗，煮取六升，去滓，温服一升，日三服。

脉浮紧，而下之，紧反入里，则作痞，按之自濡，但气痞耳。

太阳中风，吐下呕逆，表解，乃可攻之。其人 汗出，发作有时。头痛，心下痞坚满，引胁下呕即短气，此为表解里未和，十枣汤主之。方∶芫花（熬） 甘遂 大戟（各等分）

上三味，捣为散，以水一升五合，先煮大枣十枚，取八合，去枣，强人纳药，末一钱匕，羸人半钱匕，温服平旦服，若下少不利者，明旦更服加半钱得快下糜粥自养。

太阳病，发其汗，遂发热恶寒，复下之，则心下痞。此表里俱虚，阴阳气并竭，无阳则阴独，复加烧针，胸烦，面色青黄肤 ，此为难治，今色微黄，手足温者愈。

心下痞，按之自濡，关上脉浮者，大黄 黄连泻心汤主之。方∶大黄（二两） 黄连（一两）

上二味，以麻沸汤二升渍之，须臾去滓，分温再服。（此方必有黄芩。）心下痞而复恶寒，汗出者，附子泻心汤主之。方∶附子一枚，炮，别煮取汁 大黄（二两） 黄连 黄芩（各一两）

上四味，以麻沸汤二升渍之须臾，去滓，纳附子汁，分温再服。本以下之，故心下痞，与之泻心，其痞不解，其人渴而口燥烦，小便不利者，五苓散主之。一方言，忍之一日乃愈（用伤寒汗出，解之后，胃中不和，心下痞坚，干噫食臭，胁下有水气，腹中雷鸣而利，生姜泻心汤主之。方∶生姜（四两，切） 半夏（半升，洗） 干姜（一两） 黄连（一两） 人参 黄芩 甘草（各三两，炙） 大枣（十二枚，擘）

上八味，以水一斗，煮取六升，去滓，温服一升，日三服。

伤寒中风，医反下之，其人下利日数十行，谷不化，腹中雷鸣，心下痞坚而满，干呕而烦，不能得安，医见心下痞，为病不尽，复重下之，其痞益甚，此非结热，但胃中虚，客气

上逆，故使之坚，甘草泻心汤主之。方∶甘草（四两，炙） 黄芩 干姜（各三两） 黄连（一两） 半夏（半升，洗） 大枣（十二枚，擘） 一方有人参（三两。）

上六味，以水一斗，煮取六升，去滓，温服一升，日三服。

伤寒，服汤药，下利不止，心下痞坚。服泻心汤，复以他药下之，利不止。医以理中与之，而利益甚。理中治中焦，此利在下焦，赤石脂 禹余粮汤主之。方∶赤石脂（一斤，碎） 太一禹余粮（一斤，碎）

上二味，以水六升，煮取二升，去滓分温三服，若不止，当利小便。

伤寒吐下发汗，虚烦，脉甚微，八九日心下痞坚，胁下痛，气上冲喉咽，眩冒，经脉动惕者，久而成痿。

伤寒发汗吐下，解后，心下痞坚，噫气不除者，旋复代赭汤主之。方∶旋复花（三两） 人参（二两） 生姜（五两，切） 代赭（一两，碎） 甘草（三两，炙） 半夏（半升，洗） 大枣（十二枚，擘）

上七味，以水一斗，煮取六升，去滓，温服一升，日三服。

太阳病，外证未除，而数下之，遂挟热而利不止，心下痞坚，表里不解，桂枝 人参汤主之方∶桂枝（四两，别切） 甘草（四两，炙） 白术 人参 干姜（各二两）

上五味，以水九升，先煮四味，取五升，去滓，纳桂更煮取三升，去滓，温服一升，日再伤寒大下后，复发其汗，心下痞，恶寒者，表未解也，不可攻其痞，当先解表，表解乃攻其痞，宜大黄 黄连泻心汤（用上方。）病如桂枝证，头项不强痛，脉微浮，胸中痞坚，气上冲喉咽不得息，此为胸有寒，当吐之，宜瓜蒂散。方∶瓜蒂（熬） 赤小豆（各一分）

上二味，捣为散，取半钱匕，豉一合，汤七合渍之，须臾去滓，纳散汤中和，顿服之，若不吐，稍加之，得快吐止，诸亡血虚家，不可与瓜蒂散。

上一页：太阳病用承气汤法第五
下一页：太阳病杂疗法第七


太阳病杂疗法第七 《千金翼方》

太阳病杂疗法第七

二十证 方一十三首

中风发热，六七日不解而烦，有表里证，渴欲饮水，水入而吐，此为水逆，五苓散主之（方见结胸闷中。）伤寒二三日，心中悸而烦者，小建中汤主之。方∶桂枝（三两） 甘草（二两，炙） 芍药（六两） 生姜（三两，切） 大枣（十一枚，擘） 胶饴（一升）

上六味，以水七升，煮取三升，去滓，纳饴，温服一升。呕家不可服，以甘故也。

伤寒脉浮，而医以火迫劫之，亡阳，惊狂，卧起不安，桂枝去芍药加蜀漆牡蛎龙骨救逆汤主之。方∶桂枝 生姜（切） 蜀漆（各三两，洗去腥） 甘草（二两，炙） 牡蛎（五两，熬） 龙骨（四两） 大枣（十二枚，擘）

上七味，以水八升，先煮蜀漆减二升，纳诸药，煮取三升，去滓，温服一升。（一法以水一斗二升煮取五升。）烧针令其汗，针处被寒，核起而赤者，必发奔豚，气从少腹上冲者，灸其核上一壮，与桂枝加桂汤。

方∶桂枝（五两） 芍药 生姜（各三两） 大枣（十二枚，擘） 甘草（二两，炙）

上五味，以水七升，煮取三升，去滓，温服一升。本云∶桂枝汤，今加桂满五两，所以加桂者，以能泻奔豚气也。

火逆下之，因烧针烦躁者，桂枝 甘草龙骨牡蛎汤主之。方∶桂枝（一两） 甘草 龙骨 牡蛎（各二两，熬）

上四味，以水五升，煮取二升，去滓，温服八合，日三服。

伤寒，加温针，必惊。

太阳病六七日，出表证续在，脉微而沉，反不结胸，其人发狂者，以热在下焦。少腹坚满，小便自利者，下血乃愈，所以然者，以太阳随经，瘀热在里故也，宜下之，以抵当汤。

太阳病，身黄，脉沉结，少腹坚，小便不利者，为无血；小便自利，其人如狂者，血证谛也，抵当汤主之。

伤寒有热，少腹满，应小便不利，今反利者，为有血也，当须下之，不可余药，宜抵当丸。

抵当汤方∶大黄（二两，破六片） 桃仁（二十枚，去皮尖，熬） 虻虫（去足翅，熬） 水蛭（各三十枚，熬）

上四味，以水五升，煮取三升，去滓，温服一升。不下更服。

抵当丸方∶大黄（三两） 桃仁（二十五枚，去皮尖，熬） 虻虫（去足翅，熬） 水蛭（各二十枚，熬）

上四味，捣分为四丸，以水一升煮取一丸，取七合服， 时当下，不下更服。

妇人中风，发热恶寒，经水适来，得七八日，热除而脉迟，身凉，胸胁下满，如结胸状，谵语，此为热入血室，当刺期门，随其虚实而取之。

妇人中风七八日，续得寒热，发作有时，经水适断者，此为热入血室，其血必结，故使如疟状，发作有时，小柴胡汤主之（方见柴胡汤门。）妇人伤寒，发热，经水适来，昼日了了，暮则谵语如见鬼状，此为热入血室，无犯胃气及上二焦，必当自愈。

伤寒无大热，口燥渴而烦，其背微恶寒，白虎汤主之。

伤寒脉浮，发热无汗，其表不解，不可与白虎汤；渴欲饮水无表证，白虎汤主之。

伤寒脉浮滑，此以表有热，里有寒，白虎汤主之。方∶知母（六两） 石膏（一斤，碎） 甘草（二两，炙） 粳米（六合）

上四味，以水一斗，煮米熟汤成，去滓，温服一升，日三服。

又方∶知母（六两石膏一斤，碎） 甘草（二两，炙） 人参（三两） 粳米（六合）

上五味，以水一斗，煮米熟汤成，去滓，温服一升，日三服。立夏后至立秋前得用之，立秋后不可服，春三月病常苦里冷，白虎汤亦不可与之，与之即呕利而腹痛，诸亡血及虚家，亦不可与白虎汤，得之则腹痛而利，但当温之。

太阳与少阳合病，自下利者，与黄芩汤；若呕者，与黄芩加半夏生姜汤。

黄芩汤方∶黄芩（三两） 芍药 甘草（各二两，炙） 大枣（一十二枚，擘）

上四味，以水一斗，煮取三升，去滓，温服一升，日再、夜一服。

黄芩加半夏生姜汤方∶半夏（半升，洗） 生姜（一两半，切）

上二味，加入前方中即是。

伤寒，胸中有热，胃中有邪气，腹中痛，欲呕吐，黄连汤主之。方∶黄连 甘草（炙） 干姜 桂枝 人参（各三两） 半夏（半升，洗） 大枣（十二枚，擘）

上七味，以水一斗，煮取六升，去滓，温分五服，昼三夜二服。

伤寒八九日，风湿相搏，身体疼烦，不能自转侧，不呕不渴，下已脉浮而紧，桂枝 附子汤主之。若其人大便坚，小便自利，术附子汤主之。方∶桂枝（四两） 附子（三枚，炮） 生姜（三两，切） 大枣（十二枚，擘） 甘草（二两，炙

上五味，以水六升，煮取二升，去滓，分温三服。

术附子汤方∶于前方中去桂，加白术四两即是。一服觉身痹，半日许复服之尽，其人如冒状，勿怪。即是附子术并走皮中，逐水气未得除，故使之耳，法当加桂四两，以大便坚，小便自利，故不加桂也。

风湿相搏，骨节疼烦，掣痛不得屈伸，近之则痛剧，汗出短气，小便不利，恶风不欲去衣，或身微肿，甘草 附子汤主之。方∶甘草（二两，炙） 附子（二枚，炮） 白术（三两） 桂枝（四两）

上四味，以水六升，煮取三升，去滓，温服一升，日三服，初服得微汗即止，能食汗止复烦者，将服五合，恐一升多者，后服六七合愈。

伤寒脉结代，心动悸，炙甘草汤主之。方∶甘草四两，炙 桂枝 生姜（各三两，切） 麦门冬（去心，半升） 麻子仁（半升） 人参

上九味，以清酒七升，水八升，煮取三升，去滓，纳胶消烊尽，温服一升，日三服。

上一页：太阳病用陷胸汤法第六
下一页：阳明病状第八


阳明病状第八 《千金翼方》

阳明病状第八

七十五证 方一十一首

阳明之为病，胃中寒是也。

问曰∶病有太阳阳明，有正阳阳明，有微阳阳明，何谓也？答曰∶太阳阳明者，脾约是也。正阳阳明者，胃家实是也；微阳明明者，发其汗，若利其小便，胃中燥便难是也。

问曰∶何缘得阳明病？答曰∶太阳病，发其汗，若下之，亡其津液，胃中干燥，因为阳明；不更衣而便难，复为阳明病也。

问曰∶阳明病外证云何？答曰∶身热，汗出，而不恶寒，但反恶热。

问曰∶病有得之一日，发热恶寒者，何？答曰∶然。虽二日，恶寒自罢，即汗出恶热也。曰∶恶寒何故自罢？答曰∶阳明处中主土，万物所归，无所复传，故始虽恶寒，二日自止，是太阳初得病时，发其汗，汗先出复不彻，因转属阳明。

病发热无汗，呕不能食，而反汗出 然，是为转在阳明。

伤寒三日阳明脉大。

病脉浮而缓，手足温，是为系在太阴，太阴当发黄，小便自利者，不能发黄，至七八日而坚，为属阳明。

伤寒传系阳明者，其人 然后汗出。

阳明中风，口苦咽干，腹满微喘，发热恶寒，脉浮若紧，下之则腹满，小便难也。

阳明病，能食为中风，不能食为中寒。

阳明病，中寒不能食，而小便不利，手足然汗出，此为欲作坚瘕也，必头坚后溏。所以然者，胃中冷，水谷不别故也。

阳明病，初为欲食之，小便反不数，大便自调，其人骨节疼，翕翕如有热状，奄然发狂，然汗出而解。此为水不胜谷气，与汗共并，坚者即愈。

阳明病，欲解时，从申尽戍。

阳明病，不能食，下之不解，其人不能食，攻其热必哕，所以然者，胃中虚冷故也；其人本虚，攻其热必哕。

阳明病，脉迟，食难用饱，饱即微烦头眩者，必小便难，此欲作谷疸，虽下之，其腹必满如故耳，所以然者，脉迟故也。

阳明病，久久而坚者，阳明病，当多汗，而反无汗，其身如虫行皮中之状，此为久虚故也。

冬阳明病，反无汗，但小便利，二三日呕而咳，手足若厥者，其人头必痛，若不呕不咳，手足不厥者，头不痛。

冬阳明病，但头眩，不恶寒，故能食而咳者，其人咽必痛，若不咳者，咽不痛。

阳明病，脉浮而紧，其热必潮，发作有时，但浮者，必盗汗出。

阳明病，无汗，小便不利，心中懊 ，必发黄。

阳明病被火，额上微汗出而小便不利，必发黄。

阳明病，口燥，但欲漱水，不欲咽者，必衄。

阳明病，本自汗出，医复重发其汗，病已瘥，其人微烦不了了，此大便坚也。必亡津液，胃中燥，故令其坚。当问小便日几行，若本日三四行，今日再行者，必知大便不久出，今为小便数少，津液当还入胃中，故知必当大便也。

夫病阳多者，热下之则坚，汗出多极，发其汗亦坚。

伤寒呕多，虽有阳明证，不可攻也。

阳明病，当心下坚满，不可攻之，攻之遂利不止者，利止者愈。

阳明病，合色赤，不可攻之，必发热，色黄者，小便不利也。

阳明病，不吐下，而烦者，可与承气汤。

阳明病，其脉迟，虽汗出，不恶寒，其体必重，短气，腹满而喘，有潮热，如此者，其外为解，可攻其里，手足 然汗出，此为已坚，承气汤主之。

若汗出多，而微恶寒，外为未解，其热不潮，勿与承气汤，若腹大满，而不大便者，可与小承气汤，微和其胃气，勿令至大下。

阳明病，潮热微坚，可与承气汤，不坚勿与之。

若不大便六七日，恐有燥屎，欲知之法，可与小承气汤，若腹中转矢气者，此为有燥屎，乃可攻之。若不转矢气者，此但头坚后溏，不可攻之，攻之必腹胀满，不能食。欲饮水者即哕。其后发热者，必复坚，以小承气汤和之。若不转矢气者，慎不可攻之。

夫实则谵语，虚则郑声。郑声者，重语是也。直视谵语，喘满者死，下利者亦死。

阳明病，其人多汗，津液外出，胃中燥，大便必坚，坚者则谵语，承气汤主之。

阳明病，谵语妄言，发潮热其脉滑疾，如此者，承气汤主之，因与承气汤一升，腹中转气者，复与一升，如不转气者，勿与之。明日又不大便，脉反微涩，此为里虚，为难治，不得复与承气汤。

阳明病，谵语，有潮热，反不能食者，必有燥屎五六枚，若能食者，但坚耳，承气汤主之。

阳明病，下血而谵语者，此为热入血室，但头汗出者，当刺期门，随其实而泻之， 然汗出者则愈。

汗出而谵语者，有燥屎在胃中，此风也。过经乃可下之。下之若早，语言必乱。以表虚里实，下之则愈，宜承气汤。

伤寒四五日，脉沉而喘满，沉为在里，而反发其汗，津液越出，大便为难，表虚里实，久则 语。

阳明病下之，心中懊 而烦，胃中有燥屎者，可攻。其人腹微满，头坚后溏者，不可不下之，有燥屎者，宜承气汤。

病者五六日不大便，绕脐痛，躁烦，发作有时，此为有燥屎，故使不大便也。

病者烦热，汗出即解，复如疟状，日晡所发者，属阳明，脉实者当下之；脉浮虚者当，发其汗，下之，宜承气汤。发汗宜桂枝汤。（方见桂枝汤门）大下后，六七日不大便，烦不解，腹满痛者，此有燥屎，所以然者，本有宿食故也，宜承气汤。

病者小便不利，大便乍难乍易，时有微热，怫郁不能卧，有燥屎故也，宜承气汤。

得病二三日，脉浮弱，无太阳柴胡证，而烦心下坚，至四日虽能食，以小承气汤少与微和之，令小安，至六日，与承气汤一升，不大便六七日，小便少者，虽不大便，但头坚后溏，未伤寒七八日，目中不了了，睛不和，无表里证，大便难，微热者，此为实，急下之，宜承气汤。

阳明病，发热汗多者，急下之，宜承气汤。

发汗不解，腹满痛者，急下之，宜承气汤。

腹满不减，减不足言，当下之，宜承气汤。

阳明与少阳合病而利，脉不负者为顺，滑而数者，有宿食，宜承气汤。（方并见承气汤门）阳明病，脉浮紧，咽干口苦，腹满而喘，发热汗出，不恶寒，反偏恶热，其身体重。发汗即躁，心中愦愦，而反谵语。加温针，必怵惕，又烦躁不得眠。下之，胃中空虚，客气动膈，心中懊 ，舌上苔者栀子汤主之。

阳明病，下之，其外有热，手足温，不结胸，心中懊 ，若饥不能食，但头汗出，栀子汤主之。方∶栀子（十四枚，擘） 香豉（四合，绵裹）

上二味，以水四升，先煮栀子取二升半，纳豉，煮取一升半，去滓，分再服，温进一服，得快吐止后服。

三阳合病，腹满身重，难以转侧，口不仁，言语向经，谵语遗尿。发汗则谵语。下之则额上生汗，手足厥冷。白虎汤主之。（按诸本皆云“向经”，不敢刊改。）若渴欲饮水，口干舌燥者，白虎汤主之。（方见杂疗中。）若脉浮发热，渴欲饮水，小便不利，猪苓汤主之。方∶猪苓（去黑皮） 茯苓 泽泻 阿胶 滑石（碎，各一两）

上五味，以水四升，先煮四味，取二升，去滓，纳胶烊消，温服七合，日三服。

阳明病，汗出多而渴者，不可与猪苓汤，以汗多胃中燥，猪苓汤复利其小便故也。

胃中虚冷，其人不能食者，饮水即哕。

脉浮发热，口干鼻燥，能食者即衄。

若脉浮迟，表热里寒，下利清谷，四逆汤主之。方∶甘草（二两，炙） 干姜（一两半） 附子（一枚，生，去皮，破八片）

上三味，以水三升，煮取一升二合，去滓，分温再服，强人可大附子一枚，干姜三两。

阳明病发潮热，大便溏，小便自可，而胸胁满不去，小柴胡汤主之。

阳明病，胁下坚满，不大便而呕，舌上苔者，可以小柴胡汤，上焦得通，津液得下，胃气因和，身 然汗出而解。

阳明中风，脉弦浮大，而短气，腹都满，胁下及心痛，久按之气不通，鼻干，不得汗，其人嗜卧，一身及目悉黄，小便难，有潮热，时时哕，耳前后肿。刺之小瘥，外不解，病过十日，脉续浮，与小柴胡汤。但浮，无余证，与麻黄汤。不溺，腹满加哕，不治。（方见柴胡汤门）阳明病，其脉迟，汗出多，而微恶寒，表为未解，可发汗，宜桂枝汤。

阳明病，脉浮，无汗，其人必喘，发汗即愈，宜麻黄汤（方并见上。）阳明病汗出，若发其汗，小便自利，此为内竭，虽坚不可攻，当须自欲大便，宜蜜煎导而通之，若土瓜根、猪胆汁皆可以导。方∶蜜（七合）

上一味，纳铜器中，微火煎之，稍凝如饴状，搅之勿令焦着，欲可丸捻如指许长二寸，当热时急作令头锐，以纳谷道中，以手急抱，欲大便时乃去之。

又方∶大猪胆一枚，泻汁，和少法醋以灌谷道中如一食顷，当大便，出宿食恶物。已试甚良。

阳明病，发热而汗出，此为热越，不能发黄也，但头汗出，其身无有，齐颈而还，小便不利，渴引水浆，此为瘀热在里，身必发黄，茵陈汤主之。

伤寒七八日，身黄如橘，小便不利，其腹微满，茵陈汤主之。方∶茵陈（六两） 栀子（十四枚，擘） 大黄（二两）

上三味，以水一斗二升，先煮茵陈减六升，纳二味，煮取三升，去滓，分温三服。小便当利，溺如皂荚沫状，色正赤。一宿黄从小便去。

阳明证，其人喜忘，必有蓄血，所以然者，本有久瘀血，故令喜忘，虽坚，大便必黑，抵当汤主之。

病者无表里证，发热七八日，虽脉浮数，可下之，假令下已，脉数不解，而合热消谷喜饥，至六七日，不大便者，有瘀血，抵当汤主之。若数不解而下不止，必挟热便脓血。（方

见杂疗中。）食谷而呕者，属阳明，茱萸汤主之。方∶吴茱萸（一升） 人参（三两） 生姜（六两，切） 大枣（十二枚，擘）

上四味，以水七升，煮取二升，去滓，温服七合，日三服。得汤反剧者，属上焦也。

阳明病，寸口缓，关上小浮，尺中弱，其人发热而汗出，复恶寒，不呕，但心下痞，此为医下之也。若不下，其人复不恶寒而渴者，为转属阳明，小便数者，大便即坚，不更衣十日，无所苦也。渴欲饮水者，但与之，当以法救渴，宜五苓散。（方见疗痞门。）脉阳微而汗出少者，为自如∶汗出多者，为太过。太过者阳绝于内，亡津液，大便因坚脉浮而芤，浮为阳，芤为阴，浮芤相搏，胃气则生热，其阳则绝。趺阳脉浮而涩，浮则胃气强，涩则小便数，浮涩相搏，大便即坚，其脾为约，麻子仁丸主之。方∶麻子仁（二升） 芍药 枳实（炙，各八两） 大黄（一斤） 浓朴（一尺，） 杏仁（一升，去皮尖两仁者，熬，别作脂）

上六味，蜜和丸，如梧桐子大，饮服十丸，日三服，渐加，以知为度。

伤寒发其汗，则身目为黄，所以然者，寒湿相搏，在里不解故也。伤寒其人发黄，栀子柏皮汤主之。方∶栀子（十五枚，擘） 甘草 黄柏（十五分）

上三味，以水四升，煮取二升，去滓，分温再服。

伤寒瘀热在里，身体必黄，麻黄连翘赤小豆汤主之。方∶麻黄（去节） 连翘（各一两） 杏仁（三十枚，去皮尖） 赤小豆（一升） 大枣（十二枚，擘） 生梓 白皮（切，一斤） 甘草（二两，炙） 一方生姜（二两，切）

上七味，以水一斗，煮麻黄一二沸，去上沫，纳诸药，煮取三升，去滓，温服一升。

上一页：太阳病杂疗法第七
下一页：少阳病状第九


少阳病状第九 《千金翼方》

少阳病状第九

九证

少阳之为病，口苦咽干目眩也。

少阳中风，两耳无所闻，目赤，胸中满而烦，不可吐下，吐下则悸而惊。

伤寒病，脉弦细，头痛而发热，此为属少阳。少阳不可发汗，发汗则谵语，为属胃。胃和即愈，不和烦而悸。

太阳病不解，转入少阳，胁下坚满，干呕不能食饮，往来寒热，而未吐下，其脉沉紧，可与小柴胡汤。若已吐下发汗温针，谵语，柴胡证罢，此为坏病。知犯何逆，以法治之。

三阳脉浮大，上关上，但欲寐，目合则汗。

伤寒六七日，无大热，其人躁烦，此为阳去入阴故也。

伤寒三日，三阳为尽，三阴当受其邪，其人反能食而不呕，此为三阴不受其邪。

伤寒三日，少阳脉小，欲已。

少阳病，欲解时，从寅尽辰。《千金翼云》卷第九

上一页：阳明病状第八
下一页：太阴病状第一


太阴病状第一 《千金翼方》

太阴病状第一

八证 方二首

太阴之为病，腹满吐，食不下，下之益甚，时腹自痛，胸下坚结，太阴病，脉浮，可发其汗。

太阴中风，四肢烦疼，阳微阴涩而长，为欲愈。

太阴病，欲解时，从亥尽丑。

自利不渴者，属太阴，其脏有寒故也，当温之，宜四逆辈。

伤寒脉浮而缓，手足温，是为系在太阴，太阴当发黄；小便自利，利者不能发黄，至七八日，虽烦，暴利十余行，必自止，所以自止者，脾家实，腐秽当去故也。

本太阳病，医反下之，因腹满时痛，为属太阴，桂枝加芍药汤主之。其实痛，加大黄汤主之。方∶桂枝（三两） 芍药（六两） 生姜（三两，切） 甘草（二两，炙） 大枣（十二枚，擘）

上五味，以水七升，煮取三升，去滓，分温三服。

加大黄汤方∶大黄（二两）

上，于前方中加此大黄二两即是。

人无阳证，脉弱，其人续自便利，设当行大黄芍药者，减之，其人胃气弱，易动故也。

上一页：少阳病状第九
下一页：少阴病状第二


少阴病状第二 《千金翼方》

少阴病状第二

四十五证 方一十六首

少阴之为病，脉微细，但欲寐。

少阴病，欲吐而不烦，但欲寐，五六日自利而渴者，属少阴，虚故引水自救。小便白者，少阴病形悉具，其人小便白者，下焦虚寒不能制溲，故白也。夫病其脉阴阳俱紧，而反汗出，为阳，属少阴，法当咽痛而复吐利。

少阴病，咳而下利，谵语，是为被火气劫故也，小便必难，为强责少阴汗也。

少阴病，脉细沉数，病在里，不可发其汗。

少阴病，脉微不可发其汗，无阳故也；阳已虚，尺中弱涩者，复不可下之。

少阴病，脉紧者，至七八日，下利，其脉暴微，手足反温，其脉紧反去，此为欲解，虽烦，下利必自愈。

少阴病，下利，若利止，恶寒而蜷，手足温者，可治。

少阴病，恶寒而蜷，时自烦，欲去其衣被，可治。

少阴中风，其脉阳微阴浮，为欲愈。

少阴病，欲解时，从子尽寅。

少阴病，八九日，而一身手足尽热，热在膀胱，必便血。

少阴病，其人吐利，手足不逆，反发热，不死，脉不足者，灸其少阴七壮。

少阴病，但厥无汗，强发之必动血，未知从何道出，或从口鼻目出，是为下厥上竭，为难治。

少阴病，恶寒，蜷而利，手足逆者，不治。

少阴病，下利止而眩，时时自冒者死。

少阴病，其人吐利，躁逆者死。

少阴病，四逆恶寒而蜷，其脉不至，其人不烦而躁者，死。

少阴病六七日，其息高者，死。

少阴病，脉微细沉，但欲卧，汗出不烦，自欲吐，至五六日，自利，复烦躁不得卧寐者，死。

少阴病，始得之，反发热，脉反沉者，麻黄 细辛 附子汤主之。方∶麻黄（二两，去节） 细辛（二两） 附子（一枚，炮，去皮，破八片）

上三味，以水二斗，先煮麻黄，减一升，去上沫，纳诸药，煮取三升，去滓，温服一升少阴病，得之二三日，麻黄 附子 甘草汤微发汗，以二三日无证，故微发汗。方；麻黄（二两，去节） 附子（一枚，炮，去皮，破八片） 甘草（二两，炙）

上三味，以水七升，先煮麻黄一二沸，去上沫，纳诸药，煮取二升半，去滓，温服八合少阴病，得之二三日以上，心中烦，不得卧者，黄连 阿胶汤主之。方∶黄连（四两） 黄芩（一两） 芍药（二两） 鸡子黄（二枚） 阿胶（三挺）

上五味，以水六升，先煮三味，取二升，去滓，纳胶烊尽，纳鸡子黄，搅令相得，温服七合，日三服。

少阴病，得之一二日，口中和，其背中恶寒者，当灸之，附子汤主之。

少阴病，身体痛，手足寒，骨节痛，脉沉者，附子汤主之。方∶附子（二枚，炮，去皮，破八片） 茯苓（三两） 人参（二两） 白术（四两） 芍药（三两）

上五味，以水八升，煮取三升，去滓，分温三服。

少阴病，下利便脓血，桃花汤主之。

少阴病，二三日至四五日，腹痛，小便，下利不止，而便脓血者，以桃花汤主之。方∶赤石脂（一斤，一半肉，一半末） 干姜（一两） 粳米（一升）

上三味，以水七升，煮米熟汤成，去滓，温取七合，纳赤石脂末一方寸匕，一服止，余勿服。

少阴病，下利便脓血者，可刺。

少阴病，吐利，手足逆，烦躁欲死者，茱萸汤主之。（方见阳明门）少阴病，下利，咽痛，胸满，心烦，猪肤汤主之。方∶猪肤（一斤）

上一味，以水一斗，煮取五升，去滓，纳白蜜一升，白粉五合，熬香，和令相得，温分六服。

少阴病二三日，咽痛者，可与甘草汤；不瘥，可与桔梗汤。方∶甘草

上一味，以水三升，煮取一升半，去滓，温服七合，日再服。

桔梗汤方

桔梗（一大枚） 甘草（二两）

上二味，以水三升，煮取一升，去滓，分温再服。

少阴病，咽中伤，生疮，不能语言，声不出，苦酒汤主之。方∶鸡子（一枚，去黄，纳好上苦酒于壳中） 半夏（洗，破如枣核十四枚）

上二味，纳半夏着苦酒中，以鸡子壳置刀环中，安火上令三沸，去滓，少少含咽之，不瘥，更作三剂愈。

少阴病，咽中痛，半夏散及汤主之。方∶半夏（洗） 桂枝 甘草（炙）

上三味，等分，各异捣，合治之，白饮和，服方寸匕，日三服。若不能散服者，以水一升，煎七沸，纳散两方寸匕，更煮三沸，下火令小冷，少少含咽之，半夏有毒，不当散服。

少阴病，下利，白通汤主之。方∶附子（一枚，生去皮，破八片） 干姜（一两） 葱白（四茎）

上三味，以水三升，煮取一升，去滓，分温再服。

少阴病，下利脉微，服白通汤，利不止，厥逆无脉，干烦者，白通加猪胆汁汤主之。方

猪胆汁（一合） 人尿（五合）

上二味，纳前汤中，和令相得，温分再服，若无胆，亦可用服汤，脉暴出者死，微续者生。

少阴病，二三日不已，至四五日，腹痛，小便不利，四肢沉重疼痛而利，此为有水气，其人或咳，或小便不利，或下利，或呕，玄武汤主之。方∶茯苓 芍药 生姜（各三两，切） 白术（二两） 附子（一枚，炮，去皮，破八片）

上五味，以水八升，煮取三升，去滓，温服七合，咳者加五味子半升，细辛一两，干姜一两。小便自利者，去茯苓。下利者，去芍药，加干姜二两。呕者，去附子，加生姜，足前为半斤。利不止便脓血者，宜桃花汤。

少阴病，下利清谷，里寒外热，手足厥逆，脉微欲绝，身反恶寒，其人面赤，或腹痛，或干呕，或咽痛，或下利止而脉不出，通脉四逆汤主之。方∶甘草（二两，炙） 附子（大者一枚，生，去皮，破八片） 干姜（三两，强人可四两）

上三味，以水三升，煮取一升二合，去滓，分温再服。其脉即出者愈，面赤者，加葱白九茎；腹痛者，去葱加芍药二两。呕者，加生姜二两。咽痛者，去芍药加桔梗一两。利止脉不出者，去桔梗加人参二两，病皆与方相应者，乃加减服之。

少阴病，四逆，其人或咳，或悸，或小便不利，或腹中痛，或泻利下重，四逆散主之。

方∶甘草（炙） 枳实（炙） 柴胡 芍药（各十分）

上四味，捣为散，白饮和服方寸匕，日三服。咳者，加五味子、干姜各五分，兼主利。

悸者，加桂枝五分；小便不利者，加茯苓五分；腹中痛者，加附子一枚，炮；泻利下重者，先以水五升，煮薤白三升，取三升，去滓，以散三方寸匕，纳汤中，煮取一升半，分温再服。

少阴病，下利六七日，咳而呕渴，心烦不得眠，猪苓汤主之。（方见阳明门。）少阴病，得之二三日，口燥咽干，急下之，宜承气汤。

少阴病，利清水色，青者，心下必痛，口干燥者，可下之，宜承气汤（一云大柴胡。）少阴病六七日，腹满不大便者，急下之，宜承气汤。（方见承气汤中）少阴病，其脉沉者，当温之，宜四逆汤。

少阴病，其人饮食入则吐，心中温温欲吐，复不能吐，始得之，手足寒，脉弦迟，此胸中实，不可下也，当遂吐之。若膈上有寒饮，干呕者，不可吐，当温之，宜四逆汤。（方见阳明门。）少阴病，下利，脉微涩者，即呕汗者，必数更衣，反少，当温其上，灸之。（一云灸厥阴五十壮。）

上一页：太阴病状第一
下一页：厥阴病状第三


厥阴病状第三 《千金翼方》

厥阴病状第三

五十六证 方七首

厥阴之为病，消渴，气上撞，心中疼热，饥而不欲食，甚者则欲吐蛔，下之不肯止。

厥阴中风，其脉微浮为欲愈，不浮为未愈。

厥阴病，欲解时，从丑尽卯。

厥阴病，渴欲饮水者，与水饮之即愈。

诸四逆厥者，不可下之，虚家亦然。

伤寒先厥，后发热而利者，必止。见厥复利。

伤寒始发热六日，厥反九日而下利。厥利当不能食，今反能食，恐为除中。食之黍饼，不发热者，知胃气尚在，必愈。恐暴热来出而复去也，后日脉之，其热续在，期之旦日夜半愈。所以然者，本发热六日，厥反九日，复发热三日，并前六日，亦为九日，与厥相应，故期之旦日夜半愈。后三日脉之数，其热不罢，此为热气有余，必发痈脓。

伤寒脉迟，六七日，而反与黄芩汤彻其热，脉迟为寒，与黄芩汤复除其热，腹中冷，当不能食，今反能食，此为除中，必死。

伤寒先发厥热，下利必自止，而反汗出，咽中强痛，其喉为痹。发热无汗，而利必自止；便脓血，便脓血者，其喉不痹。

伤寒一二日至四五日，厥者必发热，前厥者后必热，厥深热亦深，厥微热亦微，厥应下之，而发其汗者，口伤烂赤。

凡厥者，阴阳气不相顺接，便为厥。厥者，手足逆者是。

伤寒病，厥五日，热亦五日，设六日，当复厥，不厥者自愈。厥不过五日，以热五日，故知自愈。

伤寒脉微而厥，至七八日，肤冷，其人躁无安时，此为脏寒，蛔上入其膈，蛔厥者，其人当吐蛔。令病者静，而复时烦，此为脏寒。蛔上入其膈，故烦，须臾复止，得食而呕又烦者，蛔闻食臭必出，其人常自吐蛔，蛔厥者，乌梅丸主之。方∶乌梅（三百枚） 细辛（六两） 干姜（十两） 黄连（十六两） 当归（四两） 蜀椒（四两）附子（六两，炮） 桂枝（六两） 人参（六两） 黄柏（六两）

上一十味，异捣，合治之，以苦酒渍乌梅一宿，去核，蒸之五斗米下，捣成泥，和诸药令相得，臼中，与蜜杵千下，丸如梧桐子大，先食饮服十丸，日三服，少少加至二十丸，禁生冷、滑物、臭食等。

伤寒热少微厥，稍头寒，嘿嘿不欲食，烦躁，数日，小便利，色白者，热除也，得食，其病为愈；若厥而呕，胸胁烦满，其后必便血。（稍头一作指头。）病者手足厥冷，言我不结胸，少腹满，按之痛，此冷结在膀胱关元也。

伤寒发热四日，厥反三日，复发热四日，厥少热多，其病当愈，四日至六七日，不除，必便脓血。

伤寒厥四日，热反三日，复厥五日，其病为进，寒多热少，阳气退，故为进。

伤寒六七日，其脉数，手足厥，烦躁，阴厥不还者，死。

伤寒，下利厥逆，躁不能卧者，死。

伤寒发热，下利至厥不止者，死。

伤寒六七日不利，便发热而利，其人汗出不止者，死，有阴无阳故也。

伤寒五六日，不结胸，腹濡，脉虚复厥者，不可下之，下之亡血，死。伤寒发热而厥，七日下利者，为难治。

伤寒脉促，手足厥逆者，可灸之。

伤寒，脉滑而厥者，其表有热，白虎汤主之。（表热见里方见难疗中。）手足厥寒，脉为之细绝，当归四逆汤主之。方∶当归（三两） 桂心（三两） 细辛（三两） 芍药（三两） 甘草（二两，炙） 通草（二两）大枣（二十五枚，擘）

上七味，以水八升，煮取三升，去滓，温服一升，日三服。

若其人有寒，当归四逆加吴茱萸 生姜汤主之。方∶吴茱萸（二两） 生姜（八两，切）

上，前方中加此二味，以水四升，清酒四升和，煮取三升，去滓，分温四服。

大汗出，热不去，拘急四肢疼，若下利厥而恶寒，四逆汤主之。

大汗出，若火，下利而厥，四逆汤主之。（方并见阳明门。）病者手足逆冷，脉乍紧者，邪结在胸中，心下满而烦，饥不能食，病在胸中，当吐之，宜瓜蒂散。（方见疗痞中。）伤寒厥而心下悸，先治其水，当与茯苓 甘草汤，却治其厥，不尔，其水入胃，必利，茯苓 甘草汤主之。方∶茯苓（二两） 甘草（炙，一两） 桂枝（二两） 生姜（三两） 上四味，以水四升，煮取二升，去滓，分温三服。

伤寒六七日，其人大下后，脉沉迟，手足厥逆，下部脉不至，咽喉不利，唾脓血，泻利不止，为难治，麻黄 升麻汤主之。方∶麻黄（去节，二两半） 知母（十八铢） 葳蕤（十八铢） 黄芩（十八铢） 升麻（一两六铢）冬甘草（炙，各

上一十四味，以水一斗，先煮麻黄二沸，去上沫，纳诸药，煮取三升，去滓，分温三服，一炊间当汗出愈。

伤寒四五日，腹中痛，若转气下趣少腹，为欲自利。

伤寒本自寒下，医复吐之，而寒格更逆吐，食入即出，干姜 黄芩 黄连 人参汤主之。方∶干姜 黄芩 黄连 人参（各三两）

上四味，以水六升，煮取二升，去滓，分温再服。

下利，有微热，其人渴，脉弱者，自愈。

下利脉数，若微发热，汗出者，自愈；设脉复紧，为未解。

下利，手足厥，无脉，灸之，不温，反微喘者死；少阴负趺阳者为顺。

下利，脉反浮数，尺中自涩，其人必清脓血。

下利清谷，不可攻其表，汗出必胀满。

下利，脉沉弦者，下重。其脉大者，为未止。脉微弱数者，为欲自止，虽发热，不死。

下利，脉沉而迟，其人面少赤，身有微热，下利清谷，必郁冒汗出而解，其人微厥，所以下利，脉反数而渴者，今自愈。设不瘥，必清脓血，有热故也。

下利，后脉绝，手足厥， 时脉还，手足温者生，不还者死。

伤寒下利，日十余行，其人脉反实者，死。

下利清谷，里寒外热，汗出而厥，通脉四逆汤主之。（方见少阴门。）热利下重，白头翁汤主之。

下利，欲饮水者，为有热，白头翁汤主之。方∶白头翁（二两） 黄柏（三两） 黄连（三两） 秦皮（三两）

上四味，以水七升，煮取二升，去滓，温服一升，不瘥更服。

下利腹满，身体疼痛，先温其里，乃攻其表，温里宜四逆汤，攻表宜桂枝汤。（方并见

上）下利而谵语，为有燥屎，小承气汤主之。（方见承气门。）下利后更烦，按其心下濡者，为虚烦也，栀子汤主之。（方见阳明门。）呕家有痈脓，不可治呕，脓尽自愈。

呕而发热，小柴胡汤主之。（方见柴胡门。）呕而脉弱，小便复利，身有微热，见厥难治，四逆汤主之。（方见上。）干呕，吐涎沫，而复头痛，吴茱萸汤主之。（方见阳明门。）伤寒大吐下之，极虚，复极汗者，其人外气怫郁，复与其水，以发其汗，因得哕，所以然者，胃中寒冷故也。

伤寒哕而满者，视其前后，知何部不利，利之则愈。

上一页：少阴病状第二
下一页：伤寒宜忌第四


伤寒宜忌第四 《千金翼方》

伤寒宜忌第四

十五章

忌发汗第一

少阴病，脉细沉数，病在里，忌发其汗。

脉浮而紧，法当身体疼痛，当以汗解，假令尺中脉迟者，忌发其汗，何以知然，此为荣气不足，血气微少故也。

少阴病，脉微，忌发其汗，无阳故也。

咽中闭塞，忌发其汗，发其汗即吐血，气微绝，逆冷。

厥忌发其汗，发其汗即声乱咽嘶舌萎。

太阳病，发热恶寒，寒多热少，脉微弱，则无阳也，忌复发其汗。

咽喉干燥者，忌发其汗。

亡血家，忌攻其表，汗出则寒栗而振。

衄家，忌攻其表，汗出，必额上促急。

汗家，重发其汗，必恍惚心乱，小便已阴疼。

淋家，忌发其汗，发其汗必便血。

疮家，虽身疼痛，忌攻其表，汗出则 。

冬时忌发其汗，发其汗必吐利，口中烂，生疮，咳而小便利，若失小便，忌攻其表，汗则厥逆冷。

太阳病发其汗，因致 。

宜发汗第二

大法春夏宜发汗。

凡发汗，欲令手足皆周，涩涩一时间益佳，不欲流离。若病不解，当重发汗，汗多则亡阳，阳虚不得重发汗也。

凡服汤药，发汗中病便止，不必尽剂也。

凡云∶宜发汗而无汤者，丸散亦可用，然不如汤药也。

凡脉浮者，病在外，宜发其汗。

太阳病，脉浮而数者，宜发其汗。

阳明病，脉浮虚者，宜发其汗。

阳明病，其脉迟，汗出多而微恶寒者，表为未解，宜发其汗。

太阴病，脉浮，宜发其汗。

太阳中风，阳浮而阴濡弱，浮者热自发，濡溺者，汗自出，涩涩恶寒，淅淅恶风，翕翕发热，鼻鸣干呕，桂枝汤主之。

太阳，头痛发热，身体疼，腰痛，骨节疼痛，恶风，无汗而喘，麻黄汤主之。

太阳中风，脉浮紧，发热恶寒，身体疼痛，不汗出而烦躁，大青龙汤主之。

少阴病，得之二三日，麻黄 附子 甘草汤微发汗。

忌吐第三

太阳病，恶寒而发热，今自汗出，反不恶寒而发热，关上脉细而数，此吐之过也。

少阴病，其人饮食入则吐，心中温温欲吐，复不能吐，始得之，手足寒，脉弦运，若膈

上有寒饮，干呕，忌吐，当温之。

诸四逆病厥，忌吐，虚家亦然。

宜吐第四

大法春宜吐。

凡服吐汤，中病便止，不必尽剂也。

病如桂枝证，其头项不强痛，寸口脉浮，胸中痞坚，上撞咽喉不得息，此为有寒，宜吐之。

病胸上诸实，胸中郁郁而痛，不能食，欲使人按之，而反有涎唾下利，日十余行，其脉反迟，寸口微滑，此宜吐之，利即止。

少阴病，其人饮食入则吐，心中温温欲吐，复不能吐，宜吐之。

病者手足逆冷，脉乍紧，邪结在胸中，心下满而烦，饥不能食，病在胸中，宜吐之。

宿食在上管，宜吐之。

忌下第五

咽中闭塞，忌下，下之则上轻下重，水浆不下。诸外实忌下，下之皆发微热，亡脉则厥诸虚忌下，下之则渴，引水易愈，恶水者剧。

脉数者忌下，下之必烦，利不止。

尺中弱涩者，复忌下。

脉浮大，医反下之，此为大逆。

太阳证不罢，忌下，下之为逆。

结胸证，其脉浮大，忌下，下之即死。

太阳与阳明合病，喘而胸满者，忌下。

太阳与少阳合病，心下痞坚，颈项强而眩，忌下。

凡四逆病厥者，忌下，虚家亦然。

病欲吐者忌下。

病有外证未解，忌下，下之为逆。

少阴病，食入即吐，心中温温欲死，复不能吐。始得之，手足寒，脉弦迟，此胸中实，忌下。

伤寒五六日，不结胸，腹濡，脉虚复厥者，忌下。下之亡血则死。

宜下第六

大法秋宜下凡宜下，以汤胜丸散。

凡服汤下，中病则止，不必尽三服。

阳明病，发热汗多者，急下之。

少阴病，得之二三日，口燥咽干者，急下之。

少阴病，五六日腹满不大便者，急下之。

少阴病，下利清水，色青者，心下必痛，口干者，宜下之。

下利，三部脉皆浮，按其心下坚者，宜下之。

下利，脉迟而滑者，实也，利未欲止，宜下之。

阳明与少阳合病，利而脉不负者为顺，脉数而滑者，有宿食，宜下之。

问曰∶人病有宿食，何以别之？答曰∶寸口脉浮大，按之反涩，尺中亦微而涩，故知有宿食，宜下之。

下利，不欲食者，有宿食，宜下之。

下利瘥，至其时复发，此为病不尽，宜复下之。

凡病腹中满痛者为寒，宜下之。

腹满不减，减不足言，宜下之。

伤寒六七日，目中不了了，睛不和，无表里证，大便难，微热者，此为实，急下之。

脉双弦而迟，心下坚脉大而紧者，阳中有阴，宜下之。

伤寒有热，而少腹满，应小便不利，今反利，此为血，宜下之。

病者烦热，汗出即解，复如疟，日晡所发者，属阳明，脉实者，当下之。

宜温第七

大法冬宜服温热药。

师曰∶病发热头痛，脉反沉，若不瘥，身体更疼痛，当救其里，宜温药四逆汤。

下利，腹胀满，身体疼痛，先温其里，宜四逆汤。

下利，脉迟紧，为痛未欲止，宜温之。

下利，脉浮大者，此为虚，以强下之故也，宜温之，与水必哕。

少阴病下利，脉微涩，呕者，宜温之。

自利不渴者，属太阴，其脏有寒故也，宜温之。

少阴病，其人饮食入则吐，心中温温欲吐，复不能吐，始得之，手足寒，脉弦迟，若膈

上有寒饮，干呕，宜温之。

少阴病，脉沉者，宜急温之。

下利，欲食者，宜就温之。

忌火第八

伤寒，加火针，必惊。

伤寒脉浮，而医反以火迫劫之，亡阳，必惊狂，卧起不安。

伤寒，其脉不弦紧而弱，弱者必渴，被火，必谵语。

太阳病，以火熏之，不得汗，其人必躁，到经不解，必清血。

阳明病被火，额上微汗出，而小便不利，必发黄。

少阴病，咳而下利，谵语，是为被火气劫故也，小便必难，为强责少阴汗也。

宜火第九

凡下利，谷道中痛，宜炙枳实若熬盐等熨之。

忌灸第十

微数之脉，慎不可灸，因火为邪，则为烦逆。

脉浮，当以汗解，而反灸之，邪无从去，因火而盛，病从腰以下必重而痹，此为火逆。

脉浮热甚，而反灸之，此为实，实以虚治，因火而动，咽燥必唾血。

宜灸第十一

少阴病一二日，口中和，其背恶寒，宜灸之。

少阴病，吐利，手足逆而脉不足，灸其少阴七壮。

少阴病，下利，脉微涩者，即呕，汗者必数更衣，反少者，宜温其上，灸之。（一云灸厥阴五十壮。）下利，手足厥，无脉，灸之，主厥，厥阴是也，灸不温反微喘者，死。

伤寒六七日，其脉微，手足厥，烦躁，灸其厥阴，厥不还者，死。

脉促，手足厥者，宜灸之。

忌刺第十二

大怒无刺 新内无刺 大劳无刺 大醉无刺 大饱无刺 大渴无刺 大惊无刺无刺 之热，无刺渌渌之汗，无刺浑浑之脉，无刺病与脉相逆者。

上工刺未生，其次刺未盛，其次刺其衰，工逆此者，是谓伐形。

宜刺第十三

太阳病，头痛至七日，自当愈，其经竟故也，若欲作再经者，宜刺足阳明，使经不传则愈。

太阳病，初服桂枝汤，而反烦不解，宜先刺风池，风府，乃却与桂枝汤则愈。

伤寒，腹满而谵语，寸口脉浮而紧者，此为肝乘脾，名曰纵，宜刺期门。

伤寒发热，涩涩恶寒，其人大渴，欲饮 浆者，其腹必满，而自汗出，小便利，其病欲解，此为肝乘肺，名曰横，宜刺期门。

阳明病，下血而谵语，此为热入血室，但头汗出者，刺期门，随其实而泻之。

太阳与少阳合病，心下痞坚，颈项强而眩，宜刺大椎、肺俞、肝俞，勿下之。

妇人伤寒怀身，腹满，不得小便，加从腰以下重，如有水气状，怀身七月，太阴当养不养，此心气实，宜刺泻劳宫及关元，小便利则愈。

伤寒喉痹，刺手少阴穴，在腕当小指后动脉是也，针入三分补之。

少阴病，下利便脓血者，宜刺。

忌水第十四

发汗后，饮水多者，必喘，以水灌之亦喘。

下利，其脉浮大，此为虚，以强下之故也，设脉浮革，因尔肠鸣，当温之，与水必哕。

太阳病，小便利者，为水多，心下必悸。

宜水第十五

太阳病，发汗后，若大汗出，胃中干燥烦不得眠，其人欲饮水，当稍饮之，令胃气和则愈。

厥阴渴欲饮水，与饮之，即愈。

呕而吐，膈上者，必思煮饼，急思水者，与五苓散饮之，水亦得也。

上一页：厥阴病状第三
下一页：发汗吐下后病状第五


发汗吐下后病状第五 《千金翼方》

发汗吐下后病状第五

三十证，方一十五首

发汗后，水药不得入口，为逆。

未持脉时，病患手叉自冒心，师因教试令咳，而不即咳者，此必两耳无所闻也，所以然者，重发其汗，虚故也。

发汗后身热，又重发其汗，胃中虚冷，必反吐也。

大下后发汗，其人小便不利，此亡津液，勿治，其小便利，必自愈。

病患脉数，数为热，当消谷引食，而反吐者，以医发其汗，阳气微，膈气虚，脉则为数，数为客热，不能消谷，胃中虚冷，故吐也。

病者有寒，复发其汗，胃中冷，必吐蛔。（一云吐逆。）发汗后，重发其汗，亡阳谵语，其脉反和者，不死，服桂枝汤，汗出，大烦渴不解，若脉洪大，与白虎汤。（方见杂疗中。）发汗后，身体疼痛，其脉沉迟，桂枝加芍药生姜 人参汤主之。方∶桂枝（三两） 芍药（四两） 生姜（四两，切） 甘草（二两，炙） 大枣（十二枚，擘） 人参（三两）

上六味，以水一斗二升，煮取三升，去滓，温服一升。本云∶桂枝汤令加芍药、生姜、人参。

太阳病，发其汗而不解，其人发热，心下悸，头眩，身 而动，振振欲擗地者，玄武汤主之。（方见少阴门。）发汗后，其人脐下悸，欲作奔豚，茯苓 桂枝 甘草 大枣汤主之。方∶茯苓（半斤） 桂枝（四两） 甘草（一两，炙） 大枣（十五枚，擘）

上四味，以水一斗，先煮茯苓减二升，纳诸药，煮取三升，去滓，温服一升，日三服。

发汗过多以后，其人叉手自冒心，心下悸，而欲得按之，桂枝 甘草汤主之。方∶桂枝（四两） 甘草（二两，炙）

上二味，以水三升，煮取一升，去滓，顿服即愈。

发汗，脉浮而数，复烦者，五苓散主之。（方见结胸门中。）发汗后，腹胀满，浓朴生姜半夏甘草 人参汤主之。方∶浓朴（半斤，炙） 生姜（半斤，切） 半夏（半升，洗） 甘草（二两，炙） 人参（一两）

上五味，以水一斗，煮取三升，去滓，温服一升，日三服。

发其汗不解，而反恶寒者，虚故也，芍药甘草 附子汤主之。方∶芍药 甘草（各三两，炙） 附子（一枚、炮，去皮，破六片）

上三味，以水三升，煮取一升二合，去滓，分温三服。

不恶寒但热者，实也，当和其胃气，宜小承气汤。（方见承气汤门，一云调胃承气汤。）伤寒，脉浮，自汗出，小便数，颇复微恶寒，而脚挛急。反与桂枝欲攻其表，得之便厥，咽干，烦躁吐逆，当作甘草 干姜汤，以复其阳；厥愈足温，更作芍药甘草汤与之，其脚即伸；而胃气不和，可与承气汤。重发汗，复加烧针者，四逆汤主之。

甘草 干姜汤方∶甘草（四两，炙） 干姜（二两）

上二味，以水三升，煮取一升，去滓，分温再服。

芍药甘草汤方∶芍药 甘草（炙，各四两）

上二味，以水三升，煮取一升半，去滓，分温再服。

凡病，若发汗、若吐、若下、若亡血，无津液，而阴阳自和者，必自愈。

伤寒，吐下发汗后，心下逆满，气上撞胸，起即头眩，其脉沉紧，发汗即动，经身为振摇，茯苓 桂枝 白术 甘草汤主之。方∶茯苓（四两） 桂枝（三两） 白术 甘草（炙，各二两）

上四味，以水六升，煮取六升，去滓，分温三服。

发汗吐下以后不解，烦躁，茯苓四逆汤主之。方∶茯苓（四两） 人参（一两） 甘草（二两，炙） 干姜（一两半） 附子（一枚，生，去皮，破八片）

上五味，以水五升，煮取二升，去滓，温服七合，日三服。

发汗吐下后，虚烦不得眠，剧者反复颠倒，心中懊 ，栀子汤主之；若少气，栀子 甘草汤主之；若呕者，栀子 生姜汤主之。（栀子汤方见阳明门。）栀子 甘草汤方∶于栀子汤中加甘草二两即是。

栀子 生姜汤方∶于栀子汤中加生姜五两即是。

伤寒下后，烦而腹满，卧起不安，栀子浓朴汤主之。方∶栀子（十四枚，擘） 浓朴（四两，炙） 枳实（四枚，炙）

上三味，以水三升半，煮取一升半，去滓，分二服，温进一服快吐，止后服。

下以后，发其汗，必振寒，又其脉微细，所以然者，内外俱虚故也。发汗若下之，烦热，胸中窒者，属栀子汤证。

下以后，复发其汗者，则昼日烦躁不眠，夜而安静，不呕不渴，而无表证，其脉沉微，身无大热，属附子 干姜汤。方∶附子（一枚，生，去皮，破八片） 干姜（一两）

上二味，以水三升，煮取一升，去滓，顿服即安。

太阳病，先下而不愈，因复发其汗，表里俱虚，其人因冒，冒家当汗出自愈，所以然者，汗出表和故也，表和故下之。

伤寒，医以丸药大下后，身热不去，微烦，栀子 干姜汤主之。方∶栀子（十四枚，擘） 干姜（二两）

上二味，以水三升半，煮取一升半，去滓，分二服，温进一服，得快吐，止后服。

脉浮数，法当汗出而愈，而下之，则身体重，心悸者，不可发其汗，当自汗出而解，所以然者，尺中脉微，此里虚，须表里实，津液自和，自汗出愈。

发汗以后，不可行桂枝汤，汗出而喘，无大热，与麻黄杏子石膏甘草汤∶麻黄（四两，去节） 杏仁（五十枚，去皮尖） 石膏（半斤，碎） 甘草（二两，炙）

上四味，以水七升，先煮麻黄一二沸，去上沫，纳诸药，煮取三升，去滓，温服一升，本云黄耳杯。

伤寒吐下后，七八日不解，热结在里，表里俱热，时时恶风，大渴，舌上干燥而烦，欲饮水数升，白虎汤主之。（方见杂疗中。）伤寒，吐下后未解，不大便五六日，至十余日，其人日晡所发潮热，不恶寒，犹如见鬼神之状。剧者，发则不识人，循衣妄掇，怵惕不安，微喘直视，脉弦者生，涩者死。微者，但发热谵语，与承气汤，若下者，勿复服。

大下后，口燥者，里虚故也。

上一页：伤寒宜忌第四
下一页：霍乱病状第六


霍乱病状第六 《千金翼方》

霍乱病状第六

一十证，方三首

问曰∶病有霍乱者，何也？答曰∶呕吐而利，此为霍乱。

问曰∶病有发热，头痛，身体疼痛，恶寒，而复吐利，当属何病？答曰∶当为霍乱，霍乱吐下，利止，复更发热也。

伤寒，其脉微涩，本是霍乱，今是伤寒，却四五日，至阴经上，转入阴当利，本素呕下利者，不治。若其人即欲大便，但反失气，而不利者，是为属阳明，必坚，十二日愈，所以然者，经竟故也。

下利后，当坚，坚能食者愈，今反不能食，到后经中，颇能食，复一经能食，过之一日当愈，若不愈，不属阳明也。恶寒脉微而复利，利止必亡血，四逆加人参汤主之。方∶四逆汤中加人参一两即是。

霍乱而头痛发热，身体疼痛，热多欲饮水，五苓散主之；寒多不用水者，理中汤主之。

方（五苓散见结胸门∶）人参 干姜 甘草（炙） 白术（各三两）

上四味，以水八升，煮取三升，去滓，温服一升，日三服。脐上筑者，为肾气动，去术加桂四两；吐多者，去术加生姜三两；下利多者，复用术；悸者，加茯苓二两；渴者，加术至四两半；腹中痛者，加人参至四两半；寒者加干姜至四两半；腹满者，去术加附子一枚。

服药后，如食顷，饮热粥一升，微自温暖，勿发揭衣被。

一方蜜和丸如鸡黄许大，以沸汤数合和一丸，研碎，温服，日三夜二，腹中未热，益至三四丸，然不及汤。

吐利止而身体痛不休，当消息和解其外，宜桂枝汤小和之。

吐利汗出，发热恶寒，四肢拘急，手足厥，四逆汤主之。既吐且利，小便复利，而大汗出，下利清谷，里寒外热，脉微欲绝，四逆汤主之。

吐已下断，汗出而厥，四肢不解，脉微欲绝，通脉四逆加猪胆汤主之。方∶于通脉四逆汤中加猪胆汁半合即是，服之其脉即出，无猪胆以羊胆代之。

吐利发汗，其人脉平，而小烦，此新虚不胜谷气故也。

上一页：发汗吐下后病状第五
下一页：阴易病已后劳复第七


阴易病已后劳复第七 《千金翼方》

阴易病已后劳复第七

七证 一方四首 附方六首

伤寒阴易之为病，身体重，少气，少腹里急，或引阴中拘挛，热上冲胸，头重不欲举，眼中生花，痂胞赤，膝胫拘急，烧 散主之。方∶妇人里 ，近隐处烧灰。

上一味，水和服方寸匕，日三，小便即利，阴头微肿，此为愈。

大病已后，劳复，枳实 栀子汤主之。方∶枳实（三枚，炙） 豉（一升，绵裹） 栀子（十四枚，擘）

上三味，以酢浆七升，先煎取四升，次纳二味，煮取二升，纳豉煮五六沸，去滓，分温再服，若有宿食，纳大黄如博棋子大五六枚，服之愈。

伤寒瘥已后，更发热，小柴胡汤主之。脉浮者，以汗解之，脉沉实（一作紧）者，以下解之。

大病以后，腰以下有水气，牡蛎 泽泻散主之。方∶牡蛎（熬） 泽泻 蜀漆（洗） 商陆 葶苈（熬） 海藻（洗） 栝蒌根（各等分）

上七味，捣为散，饮服方寸匕，日三服，小便即利。

伤寒解后，虚羸少气，气逆欲吐，竹叶石膏汤主之。方∶竹叶（二把） 半夏（半升，洗） 麦门冬（一升，去心） 甘草（炙） 人参（各二两） 石膏（一斤，碎） 粳米（半升）

上七味，以水一斗，煮取六升，去滓，纳粳米熟汤成，温服一升，日三服。

大病以后，其人喜唾，久久不了，胸上有寒，当温之，宜理中丸。病患脉已解，而日暮微烦者，以病新瘥，人强与谷，脾胃气尚弱，不能消谷，故令微烦，损谷即愈。

杂方附华佗曰∶时病瘥后七日内，酒肉五辛油面生冷醋滑房室皆断之，永瘥。

书生丁季受杀鬼丸方∶虎头骨（炙） 丹砂 真珠 雄黄 雌黄 鬼臼 曾青 女青 皂荚（去皮子，炙） 桔梗

上一十八味，捣筛，蜜和如弹丸大，带之，男左女右。

刘次卿弹鬼丸方∶雄黄 丹砂（各二两） 石膏（四两） 乌头 鼠负（各一两）

上五味，以正月建除日，执厌日亦得，捣为散，白蜡五两，铜器中火上消之，下药搅令凝丸如楝实，以赤谷裹一丸，男左女右，肘后带之。

度瘴散方∶麻黄（去节） 升麻 附子（炮去皮） 白术（各一两） 细辛 干姜 防己 防风 桂心

上一十二味，捣筛为散，密贮之山中所在有瘴气之处，旦空腹饮服一钱匕，覆取汗，病重稍加之。

老君神明白散方∶白术 附子（炮去皮，各二两） 桔梗 细辛（各一两） 乌头（炮去皮，四两）

上五味，粗捣筛，绛囊盛带之，所居闾里皆无病，若有得疫者，温酒朝一方寸匕，覆取汗得吐即瘥，或经三四日者，以三方寸匕，纳五升水中煮令沸，分温三服。

太一流金散方∶雄黄（三两） 雌黄 羊角（各二两） 矾石（一两，烧令汁尽） 鬼箭（削取皮羽一两半）

上五味，捣筛为散，以细密帛裹之，作三角绛囊盛一两带心前，并挂门阁窗牖上，若逢大疫之年，以朔旦平明时以青布裹一刀圭中庭烧之，有病者亦烧熏之，若遭毒螫者以唾涂之。

务成子荧火丸 主辟疾病，恶气百鬼，虎野狼蛇虺 蜂虿诸毒 五兵白刃 盗贼凶害。昔冠军将军武威太守刘子南从尹公受得此方。以永平十二年，于北界与虏战败绩，士卒略尽，子南被围，矢下如雨，未至子南马数尺，矢辄堕地，虏以为神人，乃解围而去，子南以方教子及诸兄弟为将者，皆未尝被伤，累世秘之，汉末青牛道士得之，以传安定皇甫隆，隆以传魏武帝，乃稍有人得之。故一名冠军丸，一名武威丸，方∶荧火 鬼箭（削取皮羽） 蒺藜（各一两） 雄黄 雌黄 矾石（各二两，烧汁尽）羊角

上九味，捣筛为散，以鸡子黄并丹雄鸡冠一具和之，如杏仁大，作三角绛囊盛五丸，带左臂，若从军系腰中勿离身，若家挂户上甚辟盗贼绝止也。

上一页：霍乱病状第六
下一页：养小儿第一


养小儿第一 《千金翼方》

养小儿第一

合八十九条 方二十首 灸法二首 论一首

凡儿在胎，一月胚，二月胎，三月有血脉，四月形体成，五月能动，六月诸骨具，七月毛发生，八月脏腑具，九月谷入胃，十月百神备，则生矣。生后六十日瞳子成，能咳笑应和人，百五十日任脉成，能自反复；百八十日髋骨成，能独坐。二百一十日掌骨成，能扶伏；三百日髌骨成，能立；三百六十日膝膑成，能行也。若不能依期者，必有不平之处。

儿初生落地，口中有血，即当去之。不去者，儿若吞之，成痞病死。

治儿生落地不作声法∶取暖水一盆灌浴之，须臾即作声。

小儿始生，即当举之。举之迟晚，则令中寒，腹中雷鸣，先浴之，然后乃断脐。断脐当令长至足趺，短则中寒，令腹中不调。当下痢，若先断脐后浴之，则令脐中水，中水则发腹痛。若脐中水及中冷，则腹绞痛，天 啼呼，面目青黑。此是中水之过。当炙粉絮以熨之，不时治护脐，至肿者，当随轻重，重者便灸之，乃可至八九十壮。轻者，脐不大肿，但出汁，时时啼呼者，但捣当归末粉敷之。炙粉絮日日熨之，至百日乃愈，以啼呼止为候。若儿尿清者，冷也。与脐中水同。

凡初生断儿脐，当令长六寸。脐长则伤肌，脐短则伤脏，不以时断脐。若脐汁不尽者，即自生寒，令儿风脐也。

裹脐法∶椎治帛，令柔软，方四寸。新绵浓半寸，与帛等合之。调其缓急，急则令儿吐 。儿生二十日，乃解视脐。若十许日，儿怒啼似衣中有刺者，此或脐燥，还刺其腹，当解之易衣，更裹脐时，当闭户下帐，燃火左右，令帐中温暖，换衣亦然，仍以温粉粉之，此谓冬之时寒也。若脐不愈，烧绛帛末作灰粉之。若过一月，脐有汁不愈。烧虾蟆灰治末粉脐中，日三四度。若脐未愈，乳儿太饱，令儿风脐也。

儿新生，不可令衣过浓热，令儿伤皮肤肌肉，血脉发杂疮及黄。

凡小儿始生，肌肤未成，不可暖衣。暖衣则令筋骨缓弱，宜时见风日。若不见风日，则令肌肤脆软，便易中伤。皆当以故絮衣之，勿用新绵也。天和暖无风之时，令母将儿于日中嬉戏，数令见风日，则血凝气刚，肌肉牢密，堪耐风寒，不致疾病。若常藏在帏帐中，重衣温暖，譬犹阴地之草，不见风日，软脆不堪当风寒也。

儿生十日始得哺，如枣核大，二十日倍之，五十日如弹丸大，百日如枣大。若乳汁少，不从此法。当用意少少增之。若三十日乃哺者，令儿无疾。儿若早哺之及多者，令儿头面身体喜生疮，瘥而复发，亦令儿 弱难食。

小儿生满三十日乃当哺之。若早哺之，儿不胜谷气，令儿病，则多肉耗。三十日后，虽哺勿多。若不嗜食，勿强与。强与不消，复成疾病。哺乳不进者，腹中皆有痰 也。当以四物紫丸微下之。节哺乳数日，便自愈也。

小儿寒热，亦皆当尔，要当下之，然后乃瘥。

凡乳母乳儿，当先以手极 散其热，勿令乳汁奔出。令儿咽辄夺其乳，令得息息已复乳之。如是十反五反，视儿饥饱节度。知一日之中，几乳而足，以为常。又常捉去宿乳。

儿若卧，乳母当臂枕之，令乳与儿头平乃乳之。如此，令儿不噎。母欲寐，则夺其乳。

恐填口鼻，又不知饥饱也。

儿生有胎寒，则当腹病。痛者偃啼，时时吐 ，或腹中如鸡子黄者，按之如水声便没。

没已复出。此无所苦尔。宜早服当归丸、黄 散即愈。（当归丸方见《千金方》中黄 散方，本凡乳儿不欲大饱，饱则令吐。凡候儿吐者，是乳太饱也，当以空乳乳之即消。夏若不去热乳，令儿呕逆；冬若不去寒乳，令儿咳痢。母新房，以乳儿，令儿羸瘦，交胫不能行。

母患热以乳儿，令儿发黄，不能食。

母怒以乳儿，令儿喜惊，发气疝。又令儿上气癫狂。母新吐下，以乳儿，令儿虚羸。

母醉以乳儿，令儿身热腹满。

凡小儿不能哺乳，当服紫丸下之。

凡浴小儿汤，极须令冷热调和，冷热失所，令儿惊，亦致五脏疾。

凡儿冬不可久浴，浴久则伤寒；夏不可久浴，浴久则伤热。

凡儿又不当数浴，背冷则令发痫。若不浴，又令儿毛落。

小儿生辄死。治之法，当候视儿口中悬壅前上 上有赤胞者，以指摘取，决令溃，以少绵拭去，勿令血入咽。入咽杀儿，急急慎之。

凡儿生三十二日一变；六十四日再变，变且蒸；九十六日三变；百二十八日四变，变且蒸；百六十日五变；百九十二日六变，变且蒸。二百二十四日七变；二百五十六日八变，变且蒸；二百八十八日九变；三百二十日十变，变且蒸。积三百二十日小蒸毕后，六十四日大蒸。蒸后六十四日，复大蒸。蒸后百二十八日，复大蒸。积五百七十六日，大小蒸毕。

凡变者上气，蒸者体热。凡蒸平者五日而衰。远者十日而衰。先变蒸五日。后五日为十日之中，热乃除尔。

儿生三十二日一变，二十九日先期而热，便治之如法。至三十六七日蒸乃毕尔。恐不解了，故重说之。审计变蒸之日，当其时有热微惊，不得灸刺也，得服药及变且蒸之时，不欲惊动。勿令旁多人。儿变蒸时，或早或晚不如法者，多儿变蒸时壮热不欲食，食辄吐 。若有寒加之，即寒热交争，腹腰夭 啼不止，熨之当愈也。

凡小儿身热、脉乱、汗出者，蒸之候也。

儿变蒸时，目白者重，赤黑者微，变蒸毕，目精明矣。

儿上唇头小白 起，如死鱼目珠子者，蒸候也。初变蒸时有热者，服黑散发汗；热不止服紫丸。热瘥便止，勿复与丸。自当有余热。变蒸尽，乃除尔。

儿身壮热而耳冷，髋亦冷者，即是蒸候，慎勿治之。儿身热髋耳亦热者，病也，乃须治之。

紫丸

治小儿变蒸发热不解。并挟伤寒、温壮汗后热不歇，及腹中有痰 ，哺乳不进，乳则吐食痫先寒热方∶代赭石 赤石脂（各一两） 巴豆（三十枚，去心皮，熬） 杏仁（五十枚，去皮尖，熬）

上四味，末之，巴豆、杏仁别捣为膏，和更捣二千杵，当自相得。若硬入少蜜同捣，密器中收之三十日。儿服如麻子一丸，与少乳汁令下。食顷后与少乳，勿令多。至日中，当小下热除。若未全除。明旦更与一丸。百日儿服如小豆一丸。以此准量增减。夏月多热，喜令发疹。二三十日辄一服佳。此丸无所不治，难下，不虚人。

黑散

治小儿变蒸中挟时行温病，或非变蒸时而得时行方∶麻黄（去节） 桔仁（去皮尖，熬，各半两） 大黄（一分）

上三味，捣为散。一月儿服小豆大一枚。以乳汁和服，抱令得汗。汗出，温粉粉之，勿使相儿命长短法∶儿生枕骨不成者，能言而死。

膝骨不成者，能倨而死。

掌骨不成者，能扶伏而死。

踵骨不成者，能行而死。

膑骨不成者，能立而死。

生身不收者死。

鱼口者死。

股间无生肉者死。

颐下破者死。

阴不起者死。

囊下白者死，赤者死。

相法甚博，略述十数条而已。

儿初生额上有旋毛者，早贵，妨父母。

儿初生阴大而与身色同者，成人。

儿初生叫声连延相属者，寿；声绝而复扬急者，不寿。

儿初生汗血者，多厄不寿。

儿初生目视不正，数动者，大非佳人。

儿初生自开目者，不成人。

儿初生通身软弱，如无骨者，不成人。

儿初生发稀少者，强不听人。

儿初生脐小者，不寿。

儿初生早坐、早行、早语、早齿生，皆恶性，非佳人。

儿初生头四破者，不成人。

儿初生砂毛不周匝者，不成人。

啼声散，不成人。

啼声深，不成人。

汗不流，不成人。

小便凝如脂膏，不成人。

常摇手足者，不成人。

无此状候者，皆成人也。

儿初生脐中无血者，好。

卵下缝通达而黑者，寿。

鲜白长大者，寿。

论曰∶儿三岁以上、十岁以下，观其性气高下，即可知其夭寿大略。儿小时识悟通敏过人者多夭，则项托颜回之流是也。小儿骨法成就，威仪回转迟舒，稍费人精神雕琢者寿。其预知人意回旋敏速者亦夭，则杨修、孔融之流是也。由此观之，夭寿大略可知也。亦由梅花早发，不睹岁寒；甘菊晚荣，终于年事。是知晚成者，寿之兆也。

凡小儿之痫有三种∶有风痫，有惊痫，有食痫。然风痫，惊痫时时有尔。十人之中未有一二是食痫者。凡是先寒后热发痫者，皆是食痫也。惊痫当按图灸之，风痫当与豚心汤下之，食痫当下乃愈。紫丸佳。

凡小儿所以得风者，缘衣暖汗出，风因而入也。风痫者，初得之时，先屈指如数乃发作。此风痫也。惊痫者，起于惊怖，先啼乃发作，此惊痫也。惊痫微者急持之，勿复更惊之，或自止也。其先不哺乳吐，而变热后发痫，此食痫也。早下之则瘥。四味紫丸逐 饮最良。

去病速而不虚人，赤丸瘥快。病重者当用之。小儿衣甚寒薄，则腹中乳食不消，其大便皆酢臭。此欲为癖之渐也。便将紫丸以微消之。服法先从少起，常令大便稀，勿使大下也。稀后便渐减之。矢不酢臭乃止药。惊痫但灸及摩生膏，不可下也。惊痫心气不定，下之内虚，益令甚尔。惊痫甚者，特为难治。故养小儿常当慎惊，勿令闻大声。抱持之间，当安徐勿令怖也。又天雷时，须塞其耳。但作余小声以乱之也。

凡小儿微惊者，以长血脉。但不欲大惊。大惊乃灸惊脉。

小儿有热，不欲哺乳。卧不安，又数惊，此痫之初也。服紫丸便愈。不瘥，更服之。儿立夏后有病，治之慎勿妄灸。不欲吐下，但以除热汤浴之，除热散粉之，除热赤膏摩之。又脐中以膏涂之，令儿在凉处，勿禁水浆，常以新水饮之，儿眠时小惊者。一月辄一以紫丸下之，减其盛气，令儿不病痫也。

小儿气盛有病，但下之，必无所损。若不时下，则将成病。痼难治矣。

凡下，四味紫丸最善。难下不损人，足以去疾尔。若四味紫丸不时下者，当以赤丸下之。赤丸不下，当更倍之。若已下而余热不尽，当按方作龙胆汤稍稍服之，并摩赤膏。

凡小儿冬月下无所畏，夏月下难瘥。然有病者不可不下，下后腹中当小胀满，故当节哺乳数日，不可妄下。又乳哺小儿，常令多少有常剂。儿渐大，当稍稍增之。若减少者，此腹中已有小不调也，便微服药停哺，但与乳。甚者十许日，微者五六日止哺。自当如常。若不肯哺而欲乳者，此是有癖，为疾重要，当下之。无不瘥者，不下则致寒热，或反吐而发痫，或更致下痢。此皆病重，不早下之所为也，为难治。但先治其轻时，儿不耗损而病速愈。

凡小儿屎黄而臭者，此腹中有伏热。宜微将服龙胆汤。若白而酢者，此挟寒不消也，当服紫丸。微者少与药令内消，甚者小增。令小下。皆须节乳哺数日，令胃气平和。若不节乳哺，则病易复。复下之，则伤其胃气，令腹胀满。再三下之尚可，过此伤矣。

凡小儿有癖，其脉大必发痫。此为食痫，下之便愈。当候掌中与三指脉，不可令起而不时下。致于发痫，则难治也。若早下之，此脉终不起也；脉在掌中尚可早治，若至指则病增也。

凡小儿腹中有疾生则身寒热，寒热则血脉动，血脉动则心不定，心不定则易惊，惊则痫发速也。

龙胆汤治小儿出腹血脉盛实。寒热温壮四肢惊掣。发热大吐 者，若已能进哺中食实不消。壮热及变蒸不解。中客人鬼气并诸惊痫方悉主之。十岁以下小儿皆服之。小儿龙胆汤第一，此是出腹婴儿方。若日月长大者。以次依此为例。若必知客忤及魅气者。可加人参 当归，各龙胆 钩藤 柴胡（去苗） 黄芩 桔梗 芍药 茯神 甘草（炙，各一分） 蜣螂（二枚，炙） 大黄（一两）

上一十味， 咀，以水二升煮取五合为一剂也。取之如后节度。药有虚实，虚药宜足数合水也。儿生一日至七日分一合，为三服。儿生八日至十五日分一合半，为三服。儿生十六日至二十日分二合，为三服。儿生二十日至三十日分三合，为三服。儿生三十日至四十日尽，以五治少小心腹热，除热丹参赤膏方∶凡参 雷丸 芒硝 戎盐 大黄（各三两）

上五味，切，以苦酒半升浸四种一宿以成。炼猪脂一斤，煎三上三下，去滓，纳芒硝。

膏成，以摩心下。冬夏可用一方，但丹参雷丸。

治少小新生肌肤幼弱，喜为风邪所中，身体壮热，或中大风，手足惊掣，五物甘草生摩膏方∶甘草（炙） 防风（各一两 二十铢） 雷丸（二两半） 桔梗（二十铢）

上五味，切，以不中水猪肪一斤微火煎为膏，去滓，取弹丸大一枚，炙手以摩儿百过。

寒者更热，热者更寒。小儿无病早起，常以膏摩囟上及手足心，甚辟风寒。

矾石丸

主小儿胎寒偃啼，惊痫胪胀满，不嗜食，不便青黄；并治大人虚冷，内冷，或有实不可吐下方∶马齿矾石（一斤，烧半日）

上一味，末之，刺膏和丸，大人服如梧子二枚，日三服。小儿减之，以意增损。以腹中温暖为度，有实亦去。神良。

小儿客忤慎忌法∶凡小儿衣裳帛绵中，不得令有头发。履中亦然。

凡白衣青带、青衣白带者，皆令儿中忤。

诸远行来马汗未解，行人未澡洗，及未易衣而见儿者，皆中客忤，见马及马上物、马气皆忌之。小儿中客之为病，吐下青黄汁，腹中痛及反倒偃侧似痫状，但目不上插，少睡，面色变五色，脉弦急。若失时不治，小久则难治。治之法∶以水和豉，捣令熟，丸如鸡子大，以转摩儿囟上及手足心各五遍，又摩心腹脐上下行转摩之。食顷破视，其中有细毛弃圆道中，病愈矣。

若吐不止，灸手心主间使、大都、隐白、三阴交各三炷。

又可用粉丸如豉法，并用唾之。唾之咒如下。咒曰∶摩家公，摩家母，摩家儿，若客忤，从我始。扁鹊虽良不如善唾良。唾讫弃丸于道中。

又方∶取一刀横着灶上，解儿衣拨其心腹讫，取刀持向儿咒之唾，辄以刀拟向心腹。曰啡啡，曰煌煌，日出东方，背阴向阳。葛公葛母，不知何公子，来不视，去罔顾。过与生人忤梁上，尘天之神，户下二鬼，所经大刀环犀，对灶君二七唾。客愈儿惊，唾啡啡如此二匕，啡啡每唾以刀拟之。咒当三遍乃毕。用豉丸一，如上法五六遍讫。取此丸破看，其中有毛。弃丸于道中即愈矣。

治小儿卒客忤法∶取铜镜鼻烧令赤，着少许酒中，大儿饮之，小儿不能饮者，含哺之，愈。

又方∶取马矢三升，烧令烟绝，以酒三升煮三沸，去滓，浴儿即愈。

千金汤

主小儿暴惊啼绝死，或有人从外来，邪气所逐、令儿得病，众医不治方∶蜀漆（一分，一云蜀椒） 左顾牡蛎（一分，熬）

上二味， 咀，以酢浆水一升，煮取五合，一服一合，良。

治小儿新生客忤中恶，发痫发热，乳哺不消，中风反折，口吐舌，并注忤，面青目上插，腹满癫痫羸瘦，疰及三岁不行双丸方∶

上麝香（二两） 牛黄（二两） 黄连（二两宣州者） 丹砂（一两） 特生 石（一两，烧）附子（一两，炮，去皮） 雄黄（一两） 巴豆（六十枚，去皮心，熬） 桂心（一两） 乌贼鱼骨（一

上十一味，各异捣筛，别研巴豆如膏，乃纳诸药炼蜜和捣三千杵，密塞之，勿泄气，生十日二十日至一月，日服如黍米大二丸。四十日至百日，服如麻子大二丸。一岁以上以意增加。有儿虽小而病重者，增大其丸，不必依此丸。小儿病客忤，率多耐药，服药当汗出。若汗不出者，不瘥也。一日一夜四五服，以汗出为瘥。凡候儿中人者，为人乳子未了而有子者，亦使儿客忤。口中衔血即月客也。若有此者，当寻服此药。即儿可全也。口聚唾，腹起热者，当灸脐中。不过二七壮，并勤服此药。若喜失子者，产讫儿堕落地声未绝，便即以手指刮舌

上，当得所衔血如韭叶者，便以药二丸如粟米大服之，作七日乃止，无不痊也。若无赤头蜈蚣，赤足者亦得三枚，皆断取前两节，其后分不可用也。

上一页：阴易病已后劳复第七
下一页：小儿杂治法第二


小儿杂治法第二 《千金翼方》

小儿杂治法第二

方五十七首 论一首

竹叶汤

主五六岁儿温壮，腹中急满，气息不利，或有微肿。亦主极羸，不下饮食，坚痞，手足逆冷方∶竹叶（切，一升） 小麦（半升） 甘草（炙） 黄芩 栝蒌根 泽泻 知母 人参 茯苓 白术 大黄（各一两） 生姜（一两半，切） 麦门冬（二两，去心） 桂心（二铢） 半夏（二两，洗）

上十六味， 咀，以水七升，煮麦、竹叶取四升，去滓，纳诸药。煮取一升六合，分四服。

治小儿连壮热实滞不去，寒热往来，微惊方∶大黄 黄芩（各一两） 栝蒌根（三分） 甘草（炙） 牡蛎（熬） 人参（各半两） 桂心（二两） 龙骨 凝水石 白石脂（各半两） 滑石（二两，碎） 硝石（半两）

上十二味， 咀，加紫石英半两，以水四升，煮取一升半，分服三合，一日令尽。

治小儿寒热咳逆，膈中有 乳若吐，不欲食方∶干地黄（四两） 麦门冬（半升，去心） 五味子（半升） 大黄（一两） 硝石（一两） 蜜（半升）

上六味， 咀，以水三升，煮取一升，去滓，纳硝石、蜜更煮令沸。服二合，日三。胸中当有宿乳一升许出。儿大者服五合。

射干汤

主小儿咳逆喘息如水鸡声方∶射干（二两） 麻黄（二两，去节） 紫菀（一两） 甘草（一两，炙） 桂心（五寸）半夏（五枚，洗去滑） 生姜（一两，切） 大枣（四枚，擘）

上八味， 咀，以水七升，煮取一升半，去滓，纳蜜半斤，更煮一沸，饮三合，日三服又方∶半夏（四两，洗） 桂心（二两） 生姜（二两，切） 紫菀（二两） 细辛（二两） 阿胶（二两） 甘草（二两，炙） 蜜（一合） 款冬花（二合）右九味， 咀，以水一斗，煮半夏取六升，去滓，纳诸药，更煮取一升五合。五岁儿饮一升，二岁儿服六合，量大小加减之。

治小儿咳逆短气，胸中吸吸，呵出涕唾，咳出臭脓。亦治大人。

烧淡竹沥，煮二十沸。小儿一服一合，日五服；大人服一，亦日五服。不妨食，息乳哺。

杏仁丸

主小儿大人咳逆上气方∶杏仁（三升，去尖皮两仁，熬令黄）

上一味，熟捣如膏，蜜一升为三分，以一分纳杏仁，捣令强，更纳一分捣之如膏，又纳一分捣熟止，先食已含之。咽汁多少，自在量之。

治小儿火灼疮，一身皆有如麻子小豆戴脓、乍痛乍痒热方∶甘草（生用） 芍药 白蔹 黄芩（各三分） 黄连 黄柏（各半两）

上六味，捣筛，以白蜜和涂上，日再。亦可作汤浴之。（《千金》有苦参。）治小儿火疮方∶熟煮大豆，浓汁温浴之。亦令无瘢。

又方∶以蜜涂之，日十遍。

苦参汤

主小儿头面热疮方∶苦参（八两） 大黄（三两） 蛇床子（一升） 芍药（三两） 黄芩（二两） 黄柏（五两） 黄连（三两） 菝 （一斤）

上八味，切，以水三斗，煮取一斗半，洗之，日三度，大良。（《千金》治上下偏身生疮。）又方∶大黄 黄芩 黄柏 泽兰 矾石 石楠（各一两） 戎盐（二两） 蛇床子（三合）

上八味，切，以水七升，煮取三升，以絮纳汤中洗拭之，日三度。

又方∶熬豉令黄，末之，以敷疮上。不过三度，愈。

治二百日小儿头面疮起身体大热方∶黄芩（三分） 升麻（一两） 柴胡（一两，去苗） 石膏（一两，碎） 甘草（二分半，炙）大黄（三两） 当归（半两）

上七味， 咀，以水四升，煮取二升，分为四服。日三夜一，多煮洗疮佳。

治小儿身体头面悉生疮方∶取榆白皮灼令燥，下筛，酢和，涂绵覆上，虫出自瘥。

治小儿手足身体肿方∶以小便温暖渍之良。

又方∶并治瘾疹∶巴豆（五十枚，去心皮）

上一味，以水三升煮取一升，以绵纳汤中拭病上，随手减。神良。

治小儿风疮瘾疹方∶蒴 （一两） 防风（一两） 羊桃根（一两） 石楠（一两） 茵芋（一两） 茺蔚（一两） 矾

上八味，切，以酢浆水一斗，煮取五升，去滓，纳矾石，煎令小沸，温浴之。（《千金》有秦椒、苦参、蛇床、枳实、升麻，为十三味。）治小儿丹数十种皆主之。拓汤方∶大黄（一两） 甘草（一两，炙） 当归（一两） 芎 （一两） 白芷（一两） 独活（一两）黄芩（一两） 芍药（一两） 升麻（一两） 沉香（一两） 青木香（一两） 芒硝（三两） 木兰皮（一

上十三味，切，以水一斗二升，煮取四升，去滓，纳芒硝令烊，以绵 汤中，适寒温，拓之，干则易，取瘥止。

治小儿丹发方∶生慎火草捣绞取汁以拭丹上，日十遍，夜三四。

治小儿丹肿方∶枣根 升麻 白蔹 黄柏 黄连 大黄 栀子 甘草（生用，各二两） 生地黄汁（一升）

上九味，切，以水一斗四升，煮取七升，去滓，纳地黄汁煎三沸，以故帛两重纳汤中，以拓丹上。小暖即易之，常令温。

泽兰汤

主丹疹入腹杀儿方∶泽兰 芎 附子（炮，去皮） 莽草 本 细辛 茵芋（各半两）

上七味， 咀，以水三升煮取一升半，分四服，服此汤，然后作余汤洗之。

治小儿半身皆红赤，渐渐长引者方∶牛膝 甘草（生用）

上二味，细锉，各得五升，以水二斗煮取三五沸，去滓，和灶下黄土涂之。

治小儿头发不生方∶取楸叶中心捣绞取汁涂之，生。

治小儿秃疮无发苦痒方∶野葛（一两，末） 猪脂 羊脂（各一两）

上三味，合煎略尽令凝，涂之，不过三，数敷即愈。

治小儿秃疮方∶取雄鸡矢、陈酱清和，洗疮了，敷之三两遍。瘥。

治小儿白秃方∶取芫花末、腊月猪肪，脂和如泥，先以灰汁洗拭，涂之。日二遍。

治小儿头疮方∶胡粉（一两） 黄连（二两）

上二味，捣为末，洗疮去痂，拭干敷之即愈。发即如前再敷，亦治阴疮。

又方∶胡粉（二两） 水银（一两） 白松脂（二两） 猪肪脂（四两）

上四味，合煎去滓，纳水银、胡粉，搅令和调，涂之，大人亦同。

治小儿头无发方∶烧鲫鱼作末，酱汁和敷之。即生。

治小儿囟开不合方∶防风（一两半） 白芨（半两） 柏子仁（半两）

上三味，捣为散，乳汁和，以涂囟上，日一度。十日知，二十日合。

治小儿脐疮方∶烧甑带灰，敷之愈。

治小儿鼻塞不通有涕出方∶杏仁（半两，去皮尖） 椒（一分） 附子（一分半，炮，去皮） 细辛（一分半）

上四味，切，以酢五合渍一宿，明旦以猪脂五两煎之，附子色黄，膏成，去滓，以涂絮导于鼻中，日再，又摩囟上。

治小儿口疮不能取乳方∶大青（三分） 黄连（二分）

上二味， 咀，以水二升，煮取一升二合，一服一合，日再，夜一。

又方∶取矾石如鸡子大，置酢中研，涂儿足下三七遍，立愈。

治小儿重舌方∶取三屠家肉各如指许大，切，摩舌，儿立能乳便啼。

又方∶衣鱼烧作灰以敷舌上。

又方∶重舌，舌强不能收，唾者，取鹿角末如大豆许，安舌上。日三，即瘥。

又方∶取蛇皮烧灰末，和大酢，以鸡毛取之，以掠舌上，日三遍。

治小儿重舌、舌生疮、涎出方∶以蒲黄敷舌上，不过三度愈。

又方∶取田中蜂房烧之，以淳酒和，敷喉咽下，立愈。

治小儿咽痛不得息，若毒瓦斯哽咽及毒攻咽喉方∶生姜（二两，切） 橘皮（一两） 升麻（二两） 射干（二两）

上四味， 咀，以水六升，煮取二合，分为三服，亦治大人。

治小儿喉痹咽肿方∶以鱼胆二七枚和灶底黄土，以涂咽喉，立瘥。

雀矢丸 主小儿卒中风，口噤，不下一物方∶取雀矢如麻子大，丸之，饮服即愈，大良。鸡矢白亦良。

治小儿数岁不行方∶葬家未闭户时，盗取其饭以哺之，不过三月即行，勿令人知之。

治小儿食土方∶取肉一斤。

上一味，以绳系肉，曳地行数里，勿洗，火炙啖之，不食土矣。

治小儿遗尿方∶瞿麦 龙胆 石苇 皂荚（炙，去皮子） 桂心（各半两） 人参（一两） 鸡肠草（一两）车前子（五分）

上八味，末之，炼蜜和，先食服如小豆五丸，日三，加至六七丸。

治小儿羸瘦有蛔虫方∶芦（五两） 黍米泔（二升）

上二味，切，以纳泔中，以水三升五合，煮取二升，五岁儿服五合。日三服，儿大者服一升。

治小儿三虫方∶雷丸 芎

上二味，等分为散，服一钱匕，日三服。

治小儿阴疮脓水出方∶煮野狼牙汁洗之愈。

治小儿气 方∶土瓜根（一两） 芍药（一两） 当归（一两）

上三味， 咀，以水二升，煮取一升，服五合，日二服治小儿狐疝，伤损生 方∶桂心（三分） 地肤子（二两半） 白术（五分）

上三味，末之，炼蜜和白酒服，如小豆七丸，日三服，亦治大人。

又方∶芍药（三分） 茯苓（三分） 大黄（半两） 防葵（半两） 半夏（一分，洗） 桂心（一分）椒（一分，汗） 干姜（一分）

上八味，末之，炼蜜和如大豆，每服一丸。日五服，可加至三丸。（《千金》无干姜）治小儿核肿，壮热有实方∶甘遂（三分） 麝香（三铢） 大黄 前胡（各一两） 黄芩（半两） 甘草（半两，炙） 青木香（三分） 石膏（三分，碎）

上八味， 咀，以水七升，煮取一升九合，服三合，日四夜二服。

治小儿误吞针方∶吞磁石如枣核大，针立下。

论曰∶文王父母有胎教之法，此圣人之道，未及中庸，是以中庸养子，十岁以下，依礼国小，而不得苦精功程，必令儿失心惊惧，及不得苦行杖罚，亦令儿得癫痫。此事大可伤怛。

但不得大散大漫，令其志荡。亦不得称扬聪明，尤不得诽毁小儿。十一以上，得渐加严教。

此养子之大经也。不依此法，令儿损伤。父母之

上一页：养小儿第一
下一页：眼病第三


眼病第三 《千金翼方》

眼病第三

合一百三十三方 炙法二首 论一首

真珍散

主目翳覆瞳，睛不见物方∶

上光明朱砂（半两） 贝子（五枚，炭火烧，末之） 白鱼（七枚，炙） 干姜（末，半分）

上四味，研之如粉，以熟帛三筛为散，仰卧。遣人以小指爪挑少许敷眼中，瘥。亦主白肤翳。

七宝散

主目翳经年不愈方∶琥珀（一分） 白真珠（一分） 珊瑚（一分） 紫贝（一分） 马珂（一分） 朱砂（二分） 蕤仁（半两） 决明子（一分） 石胆（一分）

上九味，下筛极细，敷目中，如小豆，日三，大良。

矾石散

主目翳及 肉方∶矾石上上白者，末，纳如黍米大于翳上及 肉上，即令泪出，以绵拭之。令得恶汁尽，日一。其病逐恶汁出尽，日日渐自薄，便瘥。好上上矾石无过绛矾，色明净者，慎如疗眼当法也。

去翳方∶贝子（十枚，烧末）

上一味，捣筛，取如胡豆着翳上，日再，正仰卧，令人敷之，如炊一石米久，乃拭之。

息肉者加珍珠如贝子等分，研如粉。

治眼漠漠无所见决明洗眼方∶决眼子（二十五枚，《千金》作一合） 蕤仁 秦皮 黄连（宣州者佳，各半两《千金》作十八铢） 萤火虫（七枚）

上五味，以水八合，微火煎取三合，冷，以绵注洗目，日三度。

治五脏客热上熏（一作衡）眼，外受风寒，令眼病不明方∶地肤子（半两《千金》作二合） 柏子仁（一合半） 大黄（二两） 决明子（五合） 蓝子瓜子仁 蕤仁 茺蔚子 青葙子 蒺藜子（各二合） 菟丝子（一合，《千金》作二合） 黄连（一两半，宣州者） 细辛，（一合《千金》一两六铢） 桂心（七分） 萤火（一合，《千金》作六铢

上一十五味，捣筛，炼蜜和丸如梧子，每服十五丸，食后日三服。

治肝膈上大热目暗不明方∶升麻 大青 黄柏（各三两） 射干 生玄参（四两） 蔷薇根白皮（各四两） 蜜（一升）

上七味， 咀，以水七升煮取一升半，去滓，下蜜两沸，细细含咽之。

治眼暮无所见方∶猪肝（一具）

上，细切，以水一斗煮取熟，置小口器中，及热以目临上，大开勿闭也。冷复温之，取瘥为度。

治热病瘥后百日内食五辛目暗方∶以鲫鱼作 熏之，如前法，良。

兔肝散主失明方∶兔肝（炙） 石胆 贝齿 芒硝 蕤仁 黄连 矾石（烧） 松叶 萤火 菊花 地肤子 决明子（各一分）

上十二味，食后为散，服半钱匕。不知，稍稍加服。药不可废。若三日停，则与不服等。愈后，仍可常服之。

治风痰胸满眼赤暗方∶决明子 竹叶（《千金》二两） 杏仁（去皮尖双仁，熬） 防风 黄芩 枳实（炙，《千金》作二两） 泽泻（各三两） 芍药 柴胡（去苗） 栀子仁（各四两，一方无，《千金》作二两）细辛 芒硝（各二两）

上一十二味， 咀，以水九升。煮取二升半，去滓，分三服。（《千金》有大黄四两、升麻三两，无芒硝、防风、细辛，名泻肝汤。）眼暗方∶蔓荆子（一斗）

上一味，净淘，以水四斗煮，自旦至午，去汁易水，又煮。至晚去汁易水，又煮。至旦曝干，以布袋贮之，一度捣三升，以粥汁服三方寸匕。日三服，美酒等任性所便。

补肝汤

主肝气不足方∶甘草（炙） 黄芩 人参 桂心（各二两）

上四味， 咀，以水六升，煮取二升，去滓，分三服。

泻肝汤

主脏中痰实热冲，眼漠漠暗方∶苦竹根（八两） 半夏（四两，洗） 干姜 茯苓 枳实 白术（各三两） 杏仁（去皮尖两仁） 干地黄（各一两） 细辛 甘草（炙，各二两）

上十味， 咀，以水一斗二升，煮取二升七合，去滓，分三服。

泻肝汤

主漠漠无所见，或时痛赤，腹有痰饮，令人眼暗方∶大黄 白术（各二两） 甘草（炙） 芍药 当归 茯苓 桂心 人参 黄芩 细辛（各一两半） 生姜（三两，切） 半夏（四两，洗）

上十二味， 咀，以水一斗，煮取三升，分四服。

补肝汤

主肝气不足，两胁拘急痛，寒热目不明，并妇人心痛，乳痈胫热，消渴，爪甲枯，口面青方∶甘草（三两，炙） 柏子仁（二两） 防风（三两） 大枣（二十枚，擘） 乌头（二两，炮）细辛（二两） 茯苓（一两） 蕤仁（一两） 桂心（一两）

上九味， 咀，以水八升，煮取三升，分为三服。

芜菁子主明目病益肌肤方∶芜菁子（三升）

上一味，淘高着水煮二十沸，出，着水盆中淘之，令水清，接取以别釜煮之，水尽即添益，时尝看，味美漉出曝干，捣筛，酒饮等任意和服三方寸匕，日惟服七合，饱食任性酒服。

服治青盲方∶长尾蛆，净洗曝干作末，纳眼中瘥。

决明丸

主眼风虚劳，热暗运内起方∶石决明（烧） 石胆 光明砂 芒硝（蒸） 空青 黄连（不用渍） 青葙子 决明子（以苦酒渍，经三日曝干） 蕤仁 防风 鲤鱼胆 细辛

上十二味，等分，捣蜜绢筛，石研令极细，以鱼胆和丸如梧子，曝干研碎，铜器贮之勿泄，每取黄米粒大纳 中。日一夜一，稍稍加，以知为度。

补肝丸

主明目方∶地肤子（二合） 蓝子（二合） 蒺藜子（二合） 细辛（五合） 桂心（五分） 车前子（二合）子（二合） 青葙子（二合） 大黄（二两） 决明子（五合）

上十四味，捣筛，炼蜜和饮。服如梧子十五丸，可加至二十丸，慎热面食生冷酢滑油蒜猪鸡鱼荞麦黄米，眼暗神方也。

治目赤痛方∶雄黄（一铢） 细辛（一铢） 干姜（一铢） 黄连（四铢）

上四味，细筛绵裹，以唾濡头注药，纳大 ，必闭目，目中泪出，须臾自止，勿手近，勿用冷水洗。

又方∶雄黄（一分） 干姜（一分） 黄连（一分） 矾石（一分，烧半日）

上四味，合用之如前方，可加细辛一分。

治目赤口干唇裂方∶石膏（一斤，碎） 生地黄汁（一斤） 赤蜜（一升） 淡竹叶（切，五升）

上四味，以水一斗二升煮竹，叶取七升，去滓，澄清，煮石膏取一升半，去滓，下地黄汁两沸。下蜜取三升，细细服之。

治赤眼方∶取杏仁四十九颗，末之，绢袋裹饭底蒸之，热绞取脂，以铜青、胡粉各如大豆，干姜盐各如半大豆，熟研之，以鸡毛沾取掠眼中 头，日二。不过三，瘥。

赤眼方∶杏仁脂（一合） 盐绿（枣核大） 印成盐（三颗）

上三味，取杏仁脂，法先捣杏仁如脂，布袋盛，蒸热绞取，脂置蜜器中，纳诸药，直坐着其中，密盖二七日。夜卧注目四 ，不过七度，瘥止。

治赤眼不问久远方∶KT 砂（三两）

上一味，以酢浆 器中浸，日中曝之，三日药着器，四畔干者取如粟米大。夜着两 头不过三四度永瘥。并石盐石胆等尤佳。

治眼赤运白膜翳方∶麻烛一尺，薄批，猪脂裹使匝，燃烛以铜器承取脂，纳蕤仁三十枚，研胡粉少许，合和令熟，夜纳两 中。

又方∶枸杞汁洗目，日五度，良，煮用亦得。

治赤眼方∶石胆 蕤仁 盐绿 细辛（各一两） 生驴脂（一合）

上五味，为末，以乳汁和，夜点两 。

治眯目不明方∶椎羊鹿筋擘之，如披筋法，纳筋口中，熟嚼。擘眼纳着瞳子睑上，以手当睑上轻 之。

若有眯者，二七过， 便出之。视眯当着筋出来即止。未出者复为之。此法常以平旦日未出时为之，以瘥为度。出讫，当以好蜜注四 头，鲤鱼胆亦佳。若数 目痛，可间日 之。

上一页：小儿杂治法第二
下一页：鼻病第四


鼻病第四 《千金翼方》

鼻病第四

论一首 方八首

治鼻不利香膏方∶当归 熏草（一方用木香） 通草 细辛 蕤仁（各三分） 芎 白芷（各半两） 羊髓（四两）

上八味，切，合煎微火上三上三下，以白芷色黄、膏成，去滓，取如小豆大，纳鼻中，日三。大热、鼻中赤烂者，以黄芩、栀子代当归、细辛。

治鼻中窒塞香膏方∶白芷 芎 （各半两） 通草（一分） 当归 细辛 熏草（各三分，《千金》作莽草）辛夷仁（五分）

上七味，切，以苦酒渍一宿，以不中水猪肪一升，煎三上三下，以白芷色黄膏成，去滓。绵裹取枣核大，纳鼻中，日三。（一方加桂心十八铢。）治鼻 方∶通草（一分） 细辛（一分） 附子（一分，炮，去皮）

上三味，下筛，蜜和绵裹，纳鼻中良。

治鼻中息肉，通草散方∶通草（半两） 矾石（一两，烧） 真珠（一铢）

上三味，下筛，裹绵如枣核，取药如小豆，纳绵头入鼻中，日三度。（一方有桂心、细辛各一两）治鼽鼻，鼻中息肉，不得息方∶矾石（烧） 藜芦（各半两） 瓜蒂（二七枚） 附子（半两，炮）

上四味，各捣下筛，合和，以小竹管取药如小豆大，纳鼻孔中吹之。以绵絮塞鼻中。日再，以愈为度。（一方加葶苈半两）。

治鼻中息肉塞鼻，不得喘息方∶取细辛，以口湿之，屈头纳鼻中，旁纳四畔多着，日十易之，满二十日外。以蒡苈子一两、松萝半两，二味捣筛，以绵裹薄如枣核大，纳鼻中，日五六易之，满二十日外。以吴白矾上上者二两，纳瓦杯，裹，相合令密置窖中烧之待瓦热取捣筛，以面脂和如枣核大，纳鼻中。日五六易，尽更和，不得顿和。二十日外乃瘥，慎行作劳及热食并蒜面百日。

治 鼻有息肉，不闻香臭方∶瓜蒂 细辛（各半两）

上二味，为散，絮裹豆大，塞鼻中，须臾即通。

羊肺散

主鼻中息肉梁起方∶羊肺（一具，干之） 白术（四两） 苁蓉（二两） 通草（二两） 干姜（二两） 芎（二两）

上六味，为散。食后以粥汁服五分匕，日二服，加至方寸匕。

论曰∶凡人往往有鼻中肉塞，眠食皆不快利，得鼻中出息，而俗方亦众，而用之皆无成效。惟见《本草》云∶雄黄主鼻中息肉，此言不虚。但时人不知用雄黄之法。医者生用，故致困毙。曾有一人患鼻不得喘息。余以成炼雄黄，日纳一大枣许大，过十日，肉塞自出，当时即得喘息，更不重发。其炼雄黄法，在仙丹方中具有之，宜寻求也，斯有神验。

上一页：眼病第三
下一页：口病第五


口病第五 《千金翼方》

口病第五

论二首 方十七首

凡口疮忌食咸腻及热面干枣等，宜纯食甜粥，勿食盐菜，三日即瘥。

凡口中面上生息肉转大，以刀决溃去脓，愈。

治积年口疮不瘥，蔷薇汤方∶蔷薇根（一升）

上一味，以水七升，煮取三升，去滓，含之。久久极即吐之，定更含，少少入咽亦佳，夜未睡以前亦含之，三日不瘥，更令含之。瘥为度，验秘不传也。

治口中疮，身体有热气痱瘰，蔷薇丸方∶蔷薇根（一两） 黄芩（一两） 鼠李根（一两） 当归（一两） 葛根（一两） 白蔹（一两）栝蒌根（二两） 石龙芮（一两） 黄柏（一两） 黄 （一两） 芍药（一两） 续断（一两） 黄连（一

上十三味，末之，炼蜜和服如梧子，十丸。日三服。（《千金》无黄连。）治热病口烂咽喉生疮水浆不得入膏方∶当归（一两） 射干（一两） 升麻（一两） 附子（半两，炮，去皮） 白蜜（四两）

上五味，切，以猪膏四两，先煎之令成膏，下着地，勿令大热，纳诸药，微火煎，令附子色黄。药成，绞去滓，纳蜜，复火上令相得，盛器中令凝，取如杏子大含之。日四五，辄咽之。瘥。

治口中疮、咽喉塞不利、口燥膏方∶猪膏（一斤） 白蜜（一斤） 黄连（一两，切）

上三味，合煎，去滓，令相得，含如半刺，日四五，夜二。

治口吻生白疮，名曰燕口方∶取新炊甑下饮讫，以口两吻衔甑唇，乘热柱两口吻二七下，瘥。

口旁恶疮方∶乱发灰 故絮灰 黄连末 干姜末（各等分）

上四味，合和为散，以粉疮上，不过三度。

治口臭方∶浓煮细辛含汁，久乃吐却，三日当愈。

又方∶井花水三升，漱口吐厕中。

又方∶橘皮（五分） 木兰皮（一两） 桂心（三分） 大枣（四十枚，蒸之，去皮）

上四味，末之，以枣肉丸如梧子，服二十丸，日二服，稍稍至三十丸。（一方有芎十八铢）。

又方∶桂心 甘草（炙，等分）

上二味，细末，三指撮酒服二十日，香。

又方∶蜀椒（汗） 桂心（各一两）

上二味，服如前方。

治口干方∶猪脂若羊脂如鸡子大，擘之，苦酒半升中渍一宿，绞取汁含之。

又方∶石膏（五合，碎） 蜜（二升）

上二味，以水三升煮石膏取二升，纳蜜煮取一升，去滓，含如枣核大，咽汁尽即含之。

又方∶含一片梨即愈，夜睡当时即定。

又方∶羊脂（鸡子大） 酒（半升） 大枣（七枚）

上三味，合渍七日，取枣食之，瘥。

又方∶禁夜勿食酸食及热面。

治口卒噤不开方∶捣附子末，纳管中，开口吹口中，良。

上一页：鼻病第四
下一页：唇病第六


唇病第六 《千金翼方》

唇病第六

方四首

紧唇方∶以乱发蜂房及六畜毛烧作末，敷疮上。猪脂和，亦佳。

又方∶紧卷故青布，烧令燃斧上柱，取斧上热汁涂之。并治沉唇。

治唇黑肿，痛痒不可忍方∶取四文大钱，于磨石上以腊月猪脂磨取汁涂之。不过数遍，即愈。

又方∶以竹弓弹之，出其恶血，立瘥。

上一页：口病第五
下一页：齿病第七


齿病第七 《千金翼方》

齿病第七

方二十七首

含漱方 主齿痛方∶独活（三两） 黄芩（三两） 芎 （三两） 当归（三两） 细辛 荜茇（各一两） 丁香（一两）

上七味， 咀，水五升，煮取二升半，含漱之。食顷乃吐，更含之。（一方有甘草二两）又方∶含白马尿，随左右含之，不过三口，瘥。

治裂齿痛方∶腐棘针（二百枚）

上一味，以水二升，煮取一升，含濑之。日四五，瘥止。

又方∶取死蛐 末敷痛处，即止。

治齿痛方∶夜向北斗手拓地灸指头地，咒曰∶蝎虫所作，断木求风，虫所作，灸便休，疼痛疼痛，北斗收。即瘥。

又方∶人定后，向北斗咒曰∶北斗七星，三台尚书，某甲患龈若是风断闭门户，若是虫龈尽收取，急急如律令。再拜三夜作。

治牙疼方∶苍耳子（五升）

上一味，以水一斗，煮取五升，热含之。疼则吐，吐复含，不过二剂愈。无子茎叶，皆得用之。

又方∶莽草（五两）

上一味，切，以水一斗煮水五升，含漱之。一日令尽。

又方∶纳藜芦末于牙孔中，勿咽汁，神良。

又方∶取门上桃橛烧取 汁，少少为纳孔中，以蜡固之。

针牙疼方∶随左右边疼手大指次指掌间入一寸，得气绝补三十九息。

灸牙疼方∶取桑东南引枝，长一尺余，大如匙柄齐两头，口中柱着痛牙上，以三姓火灸之。咒曰∶南方赤帝子，教我治虫齿，三姓灸桑条，条断蝎虫死，急急如律令，大效。

治虫食齿疼痛方∶闭气细书曰∶南方赤头虫飞来，入某姓名裂齿裹，今得蝎虫孔，安置耐居止，急急如律令。小片纸纳着屋柱北边蝎虫孔中，取水一杯，禹步如禁法，还诵上文，以水沃孔，以净黄土泥之，勿令泄气，永愈。

治虫食齿根肉黑方∶烧腐棘取 涂之十遍，雄黄末敷即愈。若齿黑者，以松木灰揩之，细末雄黄涂龈百日，日再涂之七日，慎油猪肉，神效。

治齿虫方∶以檐一枚，令病患存坐横檐于膝上，引两手寻使极，住手，伸中指，灸中指头檐上三壮，两头一时下火，病患口诵咒曰∶啖牙虫，名字鹘，莫啖牙，莫啖骨。灸人亦念之。

齿根肿方∶松叶（一握） 盐（一合） 好酒（三升）

上三味，煎取一升，含之。

齿根动痛方∶生地黄（三两） 独活（三两）

上二味，切，以酒渍一宿含之。

又方∶常以白盐末封龈上，日三夜二。

又方∶叩齿三百下，日一夜二，即终身不发，至老不病齿。

治齿牙根摇欲落方∶生地黄大者一寸，绵裹着牙上，嚼咽汁，汁尽去之，日三即愈，可十日含之，更不发也治齿根空肿痛，困弊无聊赖方∶独活（四两） 酒（三升）

上二味，于器中渍之，炉火煨之令暖，稍稍沸，得半去滓，热含之，不过四五度。

又方∶取地黄如指大，长一寸，火灸令大热，着木椎之，以绵裹着齿上嚼之。咽汁尽，即三易。瘥止。

又方∶烧松柏槐枝令热，柱病齿死，须臾虫缘枝出。

治牙龈疼痛方∶杏仁（一百枚，去皮尖两仁者） 盐末（方寸匕）

上二味，以水一升，煮令沫出，含之。味尽吐却，更含。不过再三，瘥。

治牙车急、口眼相引、舌不转方∶牡蛎（熬） 伏龙肝 附子（炮，去皮） 矾石（烧）

上四味，等分末之，以白酒和为泥，敷其上，干则涂之，取瘥止。

治齿龋方∶切白马悬蹄可孔塞之，不过三度。

治齿血出不止方∶刮生竹茹二两，酢渍之，令其人解衣坐，乃别令一人含 其背上三过，并取竹茹浓煮取汁。勿与盐，适寒温，含漱之，终日为度。

治失欠颊车脱臼开张不合方∶以一人捉头，着两手指牵其颐，以渐推之，令复入口中，安竹筒如指许大。不尔啮伤人指。

上一页：唇病第六
下一页：舌病方第八


舌病方第八 《千金翼方》

舌病方第八

治舌卒肿如吹胞，满口溢出，气息不得再通，须臾不治杀人方∶急以指刮破溃去汁，即愈。亦可以铍刀于前决破之。（《千金》云∶两边破之）又方∶以苦酒一升，煮半夏十枚，令得八合，稍稍含漱吐之，半夏戟人咽，须熟，洗去滑尽用之，勿咽汁也。加生姜一两佳。

治舌上黑、有数孔，出血如涌泉，此心脏病也。方∶戎盐（五两） 黄芩（五两） 黄柏（五两） 大黄（五两） 人参（二两） 桂心（二两） 甘草（一两，炙）

上七味，末之，炼蜜和丸，饮服十丸如梧子，日三服，仍烧铁烙之。

治舌卒肿起如吹胞状，满口塞喉，气息欲不复，须臾不治杀人。治之方∶以刀锋决两边第一大脉出血。勿使刺着舌下中央脉，血出不止杀人。血出数升，以烧铁令赤，熨疮数过，以绝血也。

又方∶含甘草汁佳。

上一页：齿病第七
下一页：喉病第九


喉病第九 《千金翼方》

喉病第九

十四首

治喉卒肿不下食方∶韭一把，捣熬敷之，冷即易之，佳。

又方∶含荆沥稍稍咽之。

又方∶含上好酢，口舌疮亦佳。

治喉痹咽唾不得方∶半夏

上一味，细破知棋子十四枚，鸡子一枚，扣其头如栗大。出却黄白，纳半夏，于中纳酢令满，极微火上煎之。取半，小冷冻饮料之。即愈。

喉痹方∶取附子一枚，去皮，蜜涂火炙令干，复涂蜜炙，须臾含之，咽汁愈。

又方∶含蜀升麻一片，立愈。

治喉痹方∶以绳缠手大指，刺出血一大豆以上，瘥，小指亦佳。

治马喉痹方∶烧马兰根灰一方寸匕，烧桑枝沥汁，和服，治咽痛不得息，若毒瓦斯哽咽、毒攻咽喉方∶桂心（半两） 杏仁（一两，去尖皮熬之）

上二味为散，以绵裹如枣大。含咽其汁。

又方∶刺小指爪纹中出血即瘥。左右刺出血，神秘，立愈。

治尸咽语声不出方∶酒（一升） 干姜（十两，末之） 酥（一升）

上三味，酒二合，酥一匙，姜末一匕，和服之，日三。食后服之。亦治肺病。

治尸咽咽中痒痛，吐之不出，咽之不入，如中蛊毒方∶含生姜五十日，瘥。

治咽中肿垂肉不得食方∶先以竹筒纳口中，热烧铁从竹中柱之。不过数度，愈。

治悬壅垂下暴肿长方∶干姜、半夏等分，末，少少着舌本。半夏洗之，如法用。

又方∶盐末筋头张口柱之，日五自缩。

上一页：舌病方第八
下一页：噎病第十


噎病第十 《千金翼方》

噎病第十

方二首

酥蜜、生姜汁合一升，微火煎二沸，每服两枣许，纳酒中温服。

又方∶以手巾布裹舂杵头糠拭齿。

上一页：喉病第九
下一页：耳病第十一


耳病第十一 《千金翼方》

耳病第十一

方二十四首

治耳聋方∶生地黄（极粗大者长一寸半） 杏仁（七枚，烧令黑） 印成盐（两颗） 巴豆（七枚，去皮，熬令紫色） 头发（鸡子大，炙之）

上五味，捣作末，以发薄裹，纳耳中，一日一夜。若少损，即却之，直以发塞耳。耳中黄水及脓出，渐渐有效。不得更着。若未损，一宿后更纳一日一夜，还去药，一依前法。

治劳聋、气聋、风聋、虚聋、毒聋，如此久聋，耳中作声。补肾治五聋方∶山茱萸（二两） 干姜 巴戟天 芍药 泽泻 桂心 菟丝子 黄 干地黄 远志 （去心） 蛇床子 茯苓 石斛 当归 细辛 苁蓉 牡丹皮 人参 甘草（炙） 附子（炮，去皮。各二两） 防风（一两半） 菖蒲（一两） 羊肾（二枚）

上二十三味，捣筛炼蜜和为丸如梧子大，服十五丸，日三加至三十四十丸。

又方∶蓖麻（五分） 杏仁（一两，去尖皮） 桃仁（四分，去尖皮） 巴豆仁（一分，去心皮，熬）分） 松脂（二两半）蜡

上十二味，先捣诸石等令细，别捣诸物等，加松脂及蜡，合捣数千杵，令可丸乃止，取如枣核大，绵裹塞耳，一日四五度，出之转捻，不过三四度。日一易之。

又汤方∶磁石（四两） 牡荆子（二两一云牡蛎） 石菖蒲（三两） 山茱萸（二两） 芎 （二两） 茯神（二两） 白芷（二两） 枳实（二两，炙） 地骨皮（三两） 天门冬（三两，去心） 甘草（三两，炙） 橘皮（二两） 生姜（二两，切） 竹沥（二升）

上十四味， 咀，以水八升，煮取减半，下竹沥煮取二升半，分为三服，五日服一剂。

三剂后着散。

又散方∶石菖蒲（二两） 山茱萸（二两） 磁石（四两） 土瓜根（二两） 白蔹（二两） 牡丹皮（二两） 牛膝（二两）

上七味，捣筛为散，绵裹塞耳，日一易。仍服大三五七散一剂。

又方∶硫黄 雌黄（一云雄黄）

上二味，等分，末之，绵裹塞耳，数日闻声。

又方∶以童子尿灌耳中三四度，瘥。

赤膏主耳聋齿痛方∶丹参（五两） 蜀椒（二升） 大黄（一两） 白术（一两） 大附子（十枚，炮，去皮） 细辛（一两） 干姜（二两） 巴豆（十枚，去皮） 桂心（四寸） 芎 （一两）

上十味，切，以淳苦酒渍一宿，纳成煎猪膏三斤，着火上。煎三上三下，药成去滓，可服可摩。耳聋者绵裹膏纳耳中，齿冷痛着齿间，诸痛皆摩。若腹中有病，以酒和服如枣许大。

咽治二十年聋方∶成煎鸡肪（五两） 桂心 野葛（各半两）

上三味，切，膏中铜器内，微火煎三沸，去滓，密贮勿泄，以苇筒盛如枣核大，火炙令少热，仰倾耳灌之。如此十日，耵聍自出，大如指长一寸。久聋不过三十日。以发裹膏深塞，勿又方∶以器盛石盐饭底，蒸令消以灌耳中，验。

治 耳出脓汁方∶矾石（三两，烧） 龙骨（一两） 黄连（一两） 乌贼鱼骨（一两）

上四味，下筛，取如枣核大，绵裹塞耳，日三易。（一方用赤石脂，无龙骨）治底耳方∶矾石（烧之） 石盐（末之）

上二味，先以纸绳 之，展却汁令干，以盐末粉耳中令通，次下矾石末，粉上须臾卧勿起，日再。

治耳疼痛方∶附子（炮，去皮） 菖蒲

上二味，等分裹塞之。

治虫入耳方∶末蜀椒一撮，纳半升酢中灌之，行二十步。虫出瘥。

治百虫入耳方∶捣韭汁，灌之耳中立出。

又方∶灌葱涕，须臾虫出瘥。

又方∶以木叶裹盐炙令热，以掩耳，冷即易之，出。

又方∶姜汁滴耳中。又灌牛乳，良。又桃叶塞耳。

治蚰蜒入耳方∶牛乳灌之，蚰蜒自出。若入腹者，空腹服酢酪一升。不出更服。仍以和面烧饼，乘热坐

上，须臾出。

又方∶以油灌之。

又方∶灌驴乳于耳中，即变成水入腹。饮之即瘥。

又方∶桃叶汁灌之。

又方∶打铜碗于耳边。

又方∶炒胡麻以布袋盛枕头。

上一页：噎病第十
下一页：养性禁忌第一


养性禁忌第一 《千金翼方》

养性禁忌第一

论曰∶张湛称养性缮写经方，在于代者甚众，嵇叔夜论之最精，然辞旨远不会近，余之所言，在其义与事归，实录以贻后代。不违情性之欢，而俯仰可从，不弃耳目之好，而顾眄可行。使旨约而赡广，业少而功多，所谓易则易知，简则易从，故其大要，一曰啬神，二曰爱气，三曰养形，四曰导引，五曰言论，六曰饮食，七曰房室，八曰反俗，九曰医药，十曰禁忌。过此已往，未之或知也。

列子曰∶一体之盈虚消息，皆通于天地，应于物类。故阴气壮则梦涉大水而恐惧，阳气壮则梦涉大火而燔 ，阴阳俱壮则梦生杀。甚饱则梦与，甚饥则梦取，是以浮虚为疾者则梦扬，沉实为疾者则梦溺，藉带而寝者则梦蛇，飞鸟衔发者则梦尽，心躁者梦火，将病者梦饮酒歌舞，将衰者梦哭。是以和之于始，治之于终，静神灭想，此养生之道备也。

彭祖曰∶每施泻讫，辄导引以补其虚，不尔，血脉髓脑日损。犯之者生疾病，俗人不知补泻之义故也。饮酒吐逆，劳作汗出，以当风卧湿，饱食大呼，疾走举重，走马引强，语笑无度，思虑太深，皆损年寿。是以为道者务思和理焉。口目乱心，圣人所以闭之。名利败身，圣人所以去之。故天老曰∶丈夫处其浓不处其薄，当去礼去圣，守愚以自养。斯乃德之源也。

彭祖曰∶上士别床，中士异被。服药百裹，不如独卧。色使目盲，声使耳聋，味使口爽，苟能节宣其宜适，抑扬其通塞者，可以增寿。一日之忌者暮无饱食，一月之忌者暮无大醉，一岁之忌者暮须远内，终身之忌者暮常护气。夜饱损一日之寿，夜醉损一月之寿，一接损一岁之寿，慎之。清旦初以左右手摩交耳，从头上挽两耳又引发，则面气通流。如此者令人头不白耳不聋。又摩掌令热以摩面，从上向下二七过，去 气，令人面有光。又令人胜风寒，时气寒热头痛，百疾皆除。真人曰∶欲求长生寿考服诸神药者，当须先断房室，肃斋沐浴熏香，不得至丧孝家及产乳处，慎之慎之。古之学道者所以山居者，良以此也。

老子曰∶人欲求道，勿起五逆六不祥，凶。大小便向西，一逆；向北，二逆；向日，三逆；向月，四逆；仰视日月星辰，五逆。夜半裸形，一不祥；旦起嗔心，二不祥；向灶骂詈，三不祥；以足纳火，四不祥；夫妻昼合，五不祥；盗师父物，六不祥。旦起常言善事，天与之福，勿言奈何及祸事，名请祸。慎勿床上仰卧，大凶。卧伏地，大凶。饱食伏地，大凶。以匙箸击盘，大凶。大劳行房室露卧，发癫病。醉勿食热。食毕摩腹能除百病。热食伤骨，冷食伤肺。热无灼唇，冷无冰齿。食毕行步蜘蹰则长生，食勿大言。大饱血脉闭。卧欲得数转侧。冬温夏凉，慎勿冒之，大醉神散越，大乐气飞扬，大愁气不通。久坐伤筋，久立伤骨。凡欲坐，先解脱右靴履，大言。用精令人气乏，多睡令人目盲，多唾令人心烦，贪美食令人泄痢。沐浴无常，不吉。沐与浴同日，凶。夫妻同日沐浴，凶。说梦者。凶。

凡日月蚀，救之吉，活千人。除殃，活万人。与天地同功。日月薄蚀大风大雨虹霓地动雷电霹雳大寒大雾四时节变，不可交合阴阳。慎之。

凡夏至后丙丁日冬至后庚辛日，皆不可合阴阳。大凶。

凡大月十七日、小月十六日，此各毁败日，不可交会，犯之伤血脉。凡月二日三日五日九日二十日，此生日也，交会令人无疾。

凡新沐远行及疲、饱食醉酒、大喜大悲、男女热病未瘥，女子月血新产者，皆不可合阴阳。热疾新瘥，交者死。

老子曰∶凡人生多疾病者是风日之子。生而早死者是晦日之子。在胎而伤者是朔日之子。生而母子俱死者是雷霆霹雳日之子。能行步有知而死者是下旬之子。兵血死者是月水尽之子，又是月蚀之子。虽胎不成者是弦望之子。命不长者，是大醉之子。不痴必狂者是大劳之子。生而不成者是平晓之子。意多恐悸者是日出之子。好为盗贼贪欲者是禺中之子。性痴行不良者是日中之子。命能不全者，是日 之子。好诈反妄者，是晡时之子。不盲必聋者是人定之子。天地闭气不通，其子死。夜半合阴阳生子上寿，贤明。夜半后合会生子，中寿，聪明智惠。鸡鸣合会生子，下寿，克父母。此乃天地之常理也。

天老曰∶不禀五常形貌，而尊卑贵贱不等，皆由父母合会禀气寿也。得合八星阴阳，各得其时者上也，即富贵之极。得合八星阴阳，不得其时者中也。得中宫，不合八星阴阳，得其时者下也。得下宫，不合此宿不得其时者则为凡人矣。合宿交会者非惟生子富贵，亦利身，大吉。八星者，室、参、井、鬼、柳、张、房、心。一云凡宿也。是月宿所在，此星可以合阴阳。

老子曰∶人生大限百年，节护者可至千岁。如膏用小炷之与大炷，众人大言而我小语，众人多繁而我小记，众人悖暴而我不怒。不以事累意，不临时俗之仪。淡然无为，神气自满。以此为不死之药，天下莫我知也。勿谓暗昧，神见我形。勿谓小语，鬼闻我声。犯禁满千，地收人形。人为阳善，人自报之；人为阴善，鬼神报之。人为阳恶，人身治之，人为阴恶，鬼神治之。故天不欺人，示之以影；地不欺人，示之以响。人生天地气中，动作喘息皆应于天，为善为恶天皆鉴之。人有修善积德而遭凶祸者，先世之余殃也。为恶犯禁而遇吉祥者，先世之余福也。故善人行不择日，至凶中得凶中之吉，入恶中得恶中之善。恶人行动择时日，至吉中反得吉中之凶，入善中反得善中之恶。此皆目然之符也。

老子曰∶谢天地父母法。常以辰巳日黄昏时天晴日净，扫宅中甲壬丙庚之地，烧香北向稽首三过，口勿语，但心中言耳。举家皆利。谢嘿云∶曾孙某乙数负黄天之气象、上帝之始愿，合家男女大小前后所犯罪过，请为削除凶恶。在后进善人某家大小身神安，生气还。

常以此道，大吉利，除祸殃。

老子曰∶正月朔晓亦可于庭中向寅地再拜，咒曰∶洪华，洪华，受大道之恩，太清玄门，愿还某去岁之年，男女皆三过自咒。常行此道，可以延年。

论曰∶神仙之道难致，养性之术易崇。故善摄生者常须慎于忌讳，勤于服食，则百年之内不惧于夭伤也。所以具录服饵方法以遗后嗣云。

上一页：耳病第十一
下一页：养性服饵第二


养性服饵第二 《千金翼方》

养性服饵第二

方三十七首

茯苓酥

主除万病，久服延年方。

取山之阳茯苓，其味甘美；山之阴茯苓，其味苦恶。拣得之勿去皮，去皮刀薄切，曝干，蒸令气溜，以汤淋之。其色赤味苦。淋之不已，候汁味甜便止。曝干捣筛，得茯苓三斗。取好酒大斗一石蜜一斗和茯苓，未令相得，纳一石五斗瓮中，熟搅之百遍，密封之，勿令泄气，冬月五十日、夏月二十一日，酥浮于酒上。接取酥，其味甘美如天甘露，可作饼大如手掌，空屋中阴干，其色赤如枣。饥食一饼，终日不饥。此仙人度荒世药，取酒封闭，以下药，名茯苓酥。

杏仁酥

主万病，除诸风虚劳冷方。

取家杏仁，其味甜香。特忌用山杏仁。山杏仁慎勿用，大毒害人也。

家杏仁（一石去尖皮两仁者，拣完全者。若微有缺坏，一颗不得用。微火炒，捣作细末，取美酒两石，研杏仁，取汁一石五斗）

上一味，以蜜一斗拌杏仁汁，煎极令浓与乳相似，纳两顶瓮中搅之，密封泥勿令泄气，与上茯苓酥同法。三十日看之，酒上出酥也。接取酥纳瓷器中封之。取酥下酒别封之。团其药如梨大，置空屋中作阁安之，皆如饴 状，甚美。服之令人断谷。

地黄酒酥

令人发白更黑，齿落更生，髓脑满实，还年却老，走及奔马，久服有子方。

粗肥地黄（十石切，捣取汁三石） 麻子（一石捣作末，以地黄汁研取汁二石七斗） 杏仁（一石去皮尖、两仁者，捣作末，以麻子汁研取汁二石五斗） 曲末（三斗）

上四味，以地黄等汁浸曲七日，候沸，以米三石分作三分，投下 一度。以药汁五斗和酿酒如家醒酒法。三日一投，九日三投，熟讫，蜜封三七日。酥在酒上，其酥色如金。以物接取，可得大升九升酥。然后下KT 取酒封之。其糟令服药人食之，令人肥悦，百病除愈。

食糟尽，乃服药酒及酥。一服酒一升一匙酥温酒和服之。惟得吃白饭芫菁。忌生冷酢滑猪鸡鱼蒜。其地黄滓曝使干。更以酒三升和地黄滓捣之，曝干作饼服之。

造草酥方

杏仁（一斗去皮尖两仁者，以水一斗研绞取汁） 粗肥地黄（十斤，熟捣，绞取汁一斗）麻子一斗（末之，以水一斗研绞取汁）

上三味，汁凡三斗，着曲一斤，米三斗，酿如常酒，味是正熟，出，以瓮盛之，即酥凝在上。每服取热酒和之，令酥消尽（服之弥佳）。

真人服杏子丹玄隐干学道断谷以当米粮方∶

上粳米（三斗，净淘沙炊作饭，干曝 纱筛下之） 杏仁（三斗，去尖两仁者，曝干，捣，以水五升研之，绞取汁，味尽止）

上二味，先煎杏仁汁令如稀面糊，置铜器中，纳粳米粉如稀粥，以 火煎。自旦至久搅勿停手，候其中水气尽则出之，阴干纸贮。欲用，以暖汤二升纳药如鸡子大，置于汤中，停一炊久。敢食任意取足服之。

服天门冬丸方

凡天门冬苗作蔓有钩刺者，是采得当以酢浆水煮之，湿去心皮，曝干捣筛，以水蜜中半和之，仍更曝干。又捣末，水蜜中半和之。更曝干，每取一丸含之。有津液，辄咽之。常含勿绝，行亦含之。久久自可绝谷。禁一切食，惟得吃大麦。

服黄精方

凡采黄精，须去苗下节，去皮取一节，隔二日增一节，十日服四节，二十日服八节，空腹服之。服讫不得漱口，百日以上节食，二百日病除，二年四体调和，忌食酒、肉、五辛、酥油，得食粳米、糜粥、淡食，除此之外，一物不得入口。山居无人之地法服时，卧食勿坐食。坐服即入头，令人头痛。服讫经一食须乃起，即无所畏。

凡服乌麻，忌枣粟胡桃，得食淡面，余悉忌。行道持甬作劳远行，端坐三百日，一切病除。七日内宜数见秽恶，于后即不。（畏损人矣。）服芜菁子主百疾方∶芜菁（一斗四升） 薤白（十两）

上二味，煮芜菁子曝干，捣筛，切，薤白和蒸半日，下捣一千一百三十杵，捻作饼重八两。欲绝谷，先食乃服，三日后食三饼以为例程。尽更合食，勿使绝也。

华佗云母丸

于三人丸方∶云母粉 石钟乳（炼） 白石英 肉苁蓉 石膏 天门冬（去心） 人参 续断 菖蒲 菌桂泽泻 秦艽 紫芝 五加皮 鹿茸 地肤子 薯蓣 石斛 杜仲（炙） 桑上寄生 细辛根巴戟天 赤石脂 地黄花 枸杞 桑螵蛸 子 茯苓 天雄（炮，去皮） 山茱萸 白术子

上五十三味，皆用真新好者，并等分，随人多少，捣下细筛，炼白蜜和为丸如梧子，先食服十丸，可至二十丸，日三。药无所忌，当勤相续不得废缺。百日满愈疾，久服延年益寿，身体轻强，耳目聪明，流通荣卫，补养五脏，调和六腑，颜色充壮，不知衰老。茜根当洗去土阴干；地黄、荆花至时多采曝干。欲用时相接取二石许乃佳也。吾尝服一两剂大得力，皆家贫不济乃止。又时无药足，缺十五味，仍得服之。此药大有气力，常须预求，使足服而勿缺。又香美易服，不比诸药。

周白水侯散

主心虚劳损，令人身轻目明，服之八十日，百骨间寒热除，百日外无所苦，气力日益，老人宜常服之，大验。方∶远志（五分去心） 白术（七分） 桂心（一两） 人参（三分） 干姜（一两） 续断（五分） 杜仲（五分床仁（三分） 附子（三分，炮，去皮） 防风（五分） 干地黄（五分） 石斛（三分） 肉苁蓉（三分） 栝蒌根（三分） 牡蛎（三分，熬） 石苇（三分，去皮） 钟乳（一两，炼） 赤石脂（一两） 桔梗（一两） 细辛（一两）牛膝（三分）

上二十四味，捣筛为散。酒服钱五匕，服后饮酒一升，日二，不知，更增一钱匕，三十日身轻目明。

济神丸方

茯神 茯苓 桂心 干姜（各四两） 菖蒲 远志（去心） 细辛 白术 人参（各三两） 甘草

上一十一味，皆捣筛，炼蜜和更捣万杵。每含一丸如弹丸，有津咽之尽，更含之。若食生冷宿食不消，增一丸。积聚结气呕逆心腹绞痛口干胀酢咽吐呕，皆含之。绝谷者服之学仙；道士含之益心力，神验。

彭祖松脂方

松脂（五斤，灰汁煮三十遍，浆水煮三十遍，清水煮三十遍） 茯苓（五斤，灰汁煮十遍，浆水煮十遍，清水煮十遍） 生天门冬（五斤，去心皮，曝干，捣作末） 真牛酥（三斤，炼三十遍） 白蜜（三斤，煎令沫尽） 蜡（三斤，炼三十遍）

上六味，捣筛，以铜器重汤上，先纳酥，次下蜡，次下蜜。候消讫，次下诸药，急搅之勿住手，务令大匀。讫，纳瓷器中密封，勿令泄气。先一日不食，欲服须吃好美食令大饱。

然后绝食，即服二两。二十日后服四两，又二十日服八两，细丸之，以得咽中下为度，第二度服四两为初，二十日又服八两，又二十日服二两，第三度服八两为初，以后二十日服二两，又二十日服四两，合二百八十日药成。自余服三丸，将补不服，亦得常以酥蜜消息美酒一升为佳。又合药须取四时王相，特忌刑杀厌及四激休废等日，大凶。

守中方

白蜡（一斤，炼之，凡二升酒为一度，煎却恶物，凡煎五遍） 丹砂（四两，细研） 蜜（一斤，炼之极净）

上三味，合丸之如小枣大，初一日服三丸，三日服九丸。如此至九日止。

茅山人服质多罗方。（出益州导江县并茂州山中）此有三种，一者紫花根（八月采），二者黄花根亦黄（四月采），三者白花（九月采）。

上三种功能一种不别，依法采，根干已，捣筛且暖一合，酒和方寸匕，空腹服之。待药消方食。日一服，不可过之。忌昼日眠睡。三十匕为一剂，一月服。

第二方

蜜（半合） 酥（半合）

上二味，暖之，和方寸匕服之。一法蜜多酥少。一方以三指撮为定。主疗诸风病，禁猪肉、豉等，食之即失药力。

第三方

取散五两，生胡麻脂三升投之，微火暖之，勿令热。旦接取上油一合，暖，空肚服之。日一服，油尽取滓服之。主偏风、半身不遂并诸百病，延年不老。

第四方

暖水一合，和三指撮，空腹日一服。主身羸瘦及恶疮癣疥并诸风。

第五方

暖牛乳一升，和方寸匕服之，日一服。主女人绝产无子，发白更黑。

第六方

暖浓酪浆五合，和方寸匕服之，日一服。主膈上痰饮水气诸风。

第七方

以牛尿一合，暖，和方寸匕服之，遣四人搦脚手，令气息通流，主五种癫。若重者从少服渐加至一匕。若候身作金色变为少年，颜若桃李，延年益寿。

上件服药时，皆须平旦空腹服之。以静密室中，不得伤风及多语戏笑作务等事。所食桃李粳米新舂粟，禁一切鱼肉豉陈臭等物，得食乳酪油，其药功说不能尽。久服神仙，八十老人状如少年。若触药发时，身体胀满四肢强直，俱赤脱却衣裳，向火灸

服地黄方

生地黄（五十斤）

上一味，捣之，以水三升绞取汁，澄去滓，微火上煎减半。即纳好白蜜五升、枣脂一升，搅令相得乃止。每服鸡子大一枚，日三服。令人肥美色。

又方

上一味，细切，以淳酒二斗浸经三宿，出曝令干。又浸酒中直令酒尽。又取甘草、巴戟天、浓朴、干漆、覆盆子各一斤，各捣下筛和之，饭后酒服方寸匕，日三服，加至二匕。使人老者还少，强力无病延年。（《千金》无甘草）作熟干地黄法别采地黄，去须叶及细杨，捣取汁以渍肥者，着甑中土及米无在以盖其上蒸之。一时出，暴燥。更纳汁中又蒸之。一时出，暴以汁尽止，便干之。亦可直切地黄蒸之半日，数数种地黄法（并造）先择好肥地黄赤色虚软者，选取好地深耕之。可于腊月预耕冻地弥佳。择肥大地黄根切断，长三四分至一二寸许。一斛可种一亩，二月三月种之。作畦 相去一尺。生后随后锄壅及数芸之。至九月十月视其叶小衰，乃掘取一亩得二十许斛，择取大根水净洗。其细根及剪头尾辈亦洗之。日曝令极燥小 ，乃以刀切长寸余白茅覆甑下蒸之，密盖上，亦可囊盛土填之。从旦至暮，当日不尽者明日又择取蒸之。先时已捣其细碎者，取汁于铜器中煎之，可如薄饴，将地黄纳汁中周匝，出，曝干。又纳之汁尽止。率百斤生者合得三十斤。取初八月九月中掘者，其根勿令太老，强蒸则不消，尽有筋脉。初以地黄纳甑中时，先用铜器承其下，以好酒淋洒地黄上令匝，汁后下器中，取以并和煎汁最佳也。

王乔轻身方

茯苓（一斤） 桂心（一斤）

上二味，捣筛炼蜜。和酒服，如鸡子黄许大，一服三丸，日一服。

不老延年方

雷丸 防风 柏子仁

上三味，等分，捣筛为散。酒服方寸匕，日三。六十以上人亦可服二匕。久服，延年益精补脑，年未六十太盛勿服。

饵黄精法

取黄精，以竹刀剔去皮，自仰卧生服之，尽饱为度，则不头痛。若坐服则必头痛难忍。

少食盐及一切卤物，佳。

饵术方

取生术削去皮，炭火急炙令热，空肚饱食之，全无药气，可以当食。不假山粮，得饮水神仙。秘之勿传。

服齐州长石法 主羸瘦不能食，疗百病方∶马牙石（一名乳石，一名牛脑石，《本草》名长石）

上，取黄白明净无瑕 者，捣密绢下，勿令极筛，恐太粗。以一石米合纳一石水中，于铜器中极搅令浊。澄时接取上汁如清浆水色，置一大器中澄如水色，去水纳滓于白练袋中盛，经一宿，沥却水如造烟脂法，出，日中曝之令干。仍白练袋盛之，其袋每一如掌许大，浓薄亦可。于三斗米下蒸之再遍。曝干，以手 之，令众手研之即成。擎出，每以酒服一大匙，日三服，即觉患瘥。若觉触，以米汁滓石一鸡子大，煮三沸，去滓，顿服之。夏月不能服散者服汤亦佳。石出齐州厉城县。药疗气痰饮不下食，百病羸瘦皆瘥。

服杏仁法

主损心吐血，因即虚热，心风健忘，无所记忆，不能食，食则呕吐，身心战掉，萎黄羸瘦，进服补药，入腹呕吐并尽。不服余药，还吐至死，乃得此方。服一剂即瘥，第二剂色即如初也。

杏仁（一升，去尖皮及两仁者熬令色黄，末之） 茯苓（一斤，末之） 人参（五两，末之）

上五味，纳铜器中，微火煎，先下蜜，次下杏仁，次下酥，次下茯苓，次下人参，调令均和，则纳于瓷器中，空肚服之一合。稍稍加之，以利为度，日再服。忌鱼肉。

有因读诵思义坐禅及为外物惊恐狂走失心方。

酥（二两） 薤白（一握，切）

上二味，捣薤千杵，温酥和搅，以酒一盏服之。至三七日，服之佳。得食枸杞、菜羹、薤白。亦得作羹。服讫而仰卧，至食时乃可食也。忌面。得力者非一。

镇心丸

主损心不能言语，心下悬急苦痛，举动不安，数数口中腥，客热心中百病方。

防风（五分） 人参（五分） 龙齿（五分） 芎 （一两） 铁精（一两） 当归（一两） 干地黄（五分） 黄 （一两） 麦门冬（五分，去心） 柏子仁（一两） 桂心（一两） 远志（五分，去心） 白藓皮（三分） 白术（五分） 雄黄（一两，研） 菖蒲（一两） 茯苓（一两）桔梗（一两） 干姜（五分） 光明砂（一两，研） 钟乳（半两，研）

上二十一味，捣筛炼蜜和饮服梧子大五丸，渐加至十五丸，日二服，稍加至三十丸。

慎腥臭等。常宜小进食为佳。宜吃酥乳。倍日将息，先须服汤。汤方如下∶玄参（三两） 干地黄（三两） 黄 （三两） 地骨皮（三两） 苁蓉（三两） 丹参（五两） 牛膝（三两） 五味子（三两） 麦门冬（三两，去心） 桔仁（二两，去皮尖） 细辛（三两） 磁石（五两） 生姜（三两，切） 茯苓（三两） 橘皮（二两） 韭子（半升） 柴胡（二两，去苗）

上一十七味， 咀。以水三斗煮取三升，分为三服，后三日乃更进丸。时时食后服。服讫即仰卧少时，即左右卧，及数转动。须腰底安物令高，亦不得过久，斟酌得所。不得劳役身心气力，服药时干食即且停一日。食讫用两三口浆水饮压之。服药时有异状貌起，勿怪之。服丸后二日风动，药气动头，两眼赤痛，久而不瘥者，依状疗之。法取枣根直入地二尺者白皮一握，水一升，煮取半升，一服即愈。

五参丸

主治心虚热，不能饮食，食即呕逆，不欲闻人语方

人参（一两） 苦参（一两半） 沙参（一两） 丹参（三分） 玄参（半两）

上五味，捣筛炼蜜和为丸。食讫饮服十丸如梧子大，日二，渐加至二十丸。

治损心吐血方

芎 二两 葱白二两 生姜（二两，切） 油（五合） 椒（二合，汗） 桂心（一两）豉（三合） 白粳米（四合）

上八味， 咀。芎桂二味，以水四升煮取二升，纳米油，又煎取一升，去滓，顿服。慎面。

正禅方

春桑耳 夏桑子 秋桑叶

上三味，等分捣筛。以水一斗煮小豆一升，令大熟，以桑末一升和煮微沸，着盐豉服之，日三服，饱服无妨。三日外稍去小豆。身轻目明无眠睡，十日觉运智通初地禅，服二十日到二禅定，百日得三禅定，累一年得四禅定。万相皆见，坏欲界，观境界，如视掌中，得见佛性。

服菖蒲方

二月八日采取肥实白色节间可容指者，多取阴干去毛，距择吉日捣筛百日，一两为一剂。以药四分，蜜一分半，酥和如稠糜柔弱，令极匀，纳瓷器中密封口，埋谷聚中一百日。欲服此药须先服泻药。吐利讫，取王相日旦空肚服一两，含而咽之，有力能消。渐加至三二。服药至辰巳间药消讫，可食粳米乳糜。更不得吃饮食，若渴惟得少许熟汤。每日止一服药一顿食。若直治病瘥止，若欲延年益寿求聪明益智者，宜须勤久服之。修合服食，须在静室中，勿喜出入及昼睡，一生须忌羊肉熟葵。又主 癖咳逆上气痔漏病，最良。又令人肤体肥充，老者光泽，发白更黑，面不皱，身轻目明，行疾如风。填骨髓，益精气。服一剂，寿百岁。天竺摩揭陀国王舍城邑陀寺三藏法师跋摩米帝以大业八年与突厥使主至武德六年七月二十三日为洛州大德护法师净土寺主矩师笔译出。

上一页：养性禁忌第一
下一页：养老大例第三


养老大例第三 《千金翼方》

养老大例第三

论三首

论曰∶人之在生，多诸难遘。兼少年之时，乐游驰骋，情敦放逸，不至于道，悠然白首，方悟虚生，终无所益。年至耳顺之秋，乃希餐饵，然将欲颐性，莫测据依，追思服食者于此二篇中求之，能庶几于道，足以延龄矣。语云∶人年老有疾者不疗，斯言失矣。缅寻圣人之意，本为老人设方，何则？年少则阳气猛盛。食者皆甘，不假医药，悉得肥壮。至于年迈，气力稍微，非药不救。譬之新宅之与故舍，断可知矣。

论曰∶人年五十以上，阳气日衰，损与日至，心力渐退，忘前失后，兴居怠惰，计授皆不称心。视听不稳，多退少进，日月不等，万事零落，心无聊赖，健忘 怒，情性变异，食饮无味，寝处不安，子孙不能识其情，惟云大人老来恶性不可咨陈，是以为孝之道，常须慎护其事，每起速称其所须，不得令其意负不快。故曰∶为人子者，不植见落之木。淮南子曰∶木叶落，长年悲。夫栽植卉木，尚有避忌。况俯仰之间，安得轻脱乎。

论曰∶人年五十以去，皆大便不利，或常苦下痢，有斯二疾，常须预防。若秘涩，则宜数食葵菜等冷滑之物。如其下痢，宜与姜韭温热之菜。所以老人于四时之中，常宜温食，不得轻之。老人之性，必恃其老无有藉在，率多骄恣，不循轨度。忽有所好，即须称情。即晓此术，当宜常预慎之。故养老之要，耳无妄听，口无妄言，心无妄念，此皆有益老人也。

又当爱情，每有诵念，无令耳闻，此为要妙耳。又老人之道，常念善无念恶，常念生无念杀，常念信无念欺。养老之道，无作博戏强用气力，无举重，无疾行，无喜怒，无极视，无极听，无大用意，无大思虑，无吁嗟，无叫唤，无吟讫，无歌啸，无垃 啼，无悲愁，无哀恸，无庆吊，无接对宾客，无预局席，无饮兴。能如此者，可无病，长寿斯必不惑也。又常避大风大雨大寒大暑大露霜霰雪旋风恶气能不触冒者，是大吉祥也。凡所居之室，必须大周密，无致风也。夫善养老者，非其书勿读，非其声勿听，非其务勿行，非其食勿食。非其食者，所谓猪豚鸡鱼蒜脍生肉生菜白酒大酢大咸也，常学淡食。至如黄米小豆，此等非老者所宜食，故必忌之。常宜轻清甜淡之物，大小麦面、粳米等为佳。又忌强用力咬啮坚硬脯肉，反致折齿破断之弊。人凡常不饥不饱不寒不热，善。行住坐卧言谈语笑寝食造次之间能行不妄失者，则可延年益寿矣。

上一页：养性服饵第二
下一页：养老食疗第四


养老食疗第四 《千金翼方》

养老食疗第四

方一十七首，论五首

论曰∶卫汜称扁鹊云∶安身之本必须于食。救疾之首，惟在于药。不知食宜者，不足以全生。不明药性者，不能以除病。故食能排邪而安脏腑，药能恬神养性以资四气。故为人子者，不可不知此二事。是故君父有疾，期先命食以疗之。食疗不愈，然后命药。故孝子须深知食药二性，其方在《千金方》（第二十六卷中）。

论曰∶人子养老之道，虽有水陆百品珍馐，每食必忌于杂，杂则五味相挠。食之不已，为人作患。是以食敢鲜肴，务令简少。饮食当令节俭。若贪味伤多，老人肠胃皮薄，多则不消。彭亨短气，必致霍乱。夏至以后，秋分以前，勿进肥羹， 酥酒酪等，则无他矣。夫老人所以多疾者，皆由少时春夏取凉过多，饮食太冷，故其鱼脍、生菜、生肉、腥冷物多损于人，宜常断之。惟乳酪酥蜜，常宜温而食之。此大利益老年。虽然，卒多食之，亦令人腹胀泄痢。渐渐食之。

论曰∶非但老人须知服食将息节度，极须知调身按摩，摇动肢节，导引行气。行气之道，礼拜一日勿住。不得安于其处以致壅滞。故流水不腐，户枢不蠹，义在斯矣。能知此者，可得一二百年。故曰∶安者非安，能安在于虑亡。乐者非乐，能乐在于虑殃。所以老人不得杀生取肉以自养也。

耆婆汤

主大虚冷风羸弱无颜色方（一云酥蜜汤）。

酥（一斤，炼） 生姜（一合，切） 薤白（三握，炙令黄） 酒（二斤） 白蜜（一斤，炼）油（一升） 椒（一合，汁） 胡麻仁（一升） 橙叶（一握，炙令黄） 豉（一升） 糖（一升）

上一十一味，先以酒渍豉一宿，去滓，纳糖蜜油酥于铜器中，煮令匀沸；次纳薤姜，煮令熟；次下椒橙叶胡麻，煮沸，下二升豉汁。又煮一沸，出纳瓷器中密封，空腹吞一合。如人行十里，更一服，冷者加椒。

服乌麻方

纯黑乌麻及旃檀色者，任多少与水拌令润，勿使太湿，蒸令气遍即下。曝干再蒸，往返九蒸九暴讫，捣，去皮作末。空肚水若酒服二方寸匕，日二服，渐渐不饥绝谷。久服百病不生，常服延年不老，耐寒暑。

蜜饵

主补虚羸瘦乏气力方。

白蜜（二升） 腊月猪肪脂（一升） 胡麻油（半升） 干地黄末（一升）

上四味，合和，以铜器重釜煎，令可丸下之。服如梧桐子三丸，日三，稍加，以知为度。久服充益寿。

服牛乳补虚破气方

牛乳（三升） 荜茇（半两，末之，绵裹）

上二味，铜器中取三升水和乳合，煎取三升，空肚顿服之，日一。二七日除一切气，慎面猪鱼鸡蒜生冷。张澹云∶波斯国及大秦甚重此法，谓之悖散汤。

猪肚补虚羸乏气力方

肥大猪肚（一具，洗如食法） 人参（一两） 椒（一两，汗） 干姜（一两半） 葱白（七两，细切） 粳米（半升，熟煮）

上六味，下筛合和相得，纳猪肚中缝合，勿令泄气，以水一斗半微火煮令烂熟，空腹食之。兼少与饭，一顿令尽。可服四五剂，极良。

论曰∶牛乳性平，补血脉，益心，长肌肉，令人身体康强，润泽，面目光悦，志气不衰，故为人子者，须供之以为常食。一日勿缺，常使恣意充足为度也。此物胜肉远矣。

服牛乳方

钟乳（一斤，上者细研之如粉） 人参（三两） 甘草（五两，炙） 干地黄（三两） 黄（三两） 杜仲（三两，炙） 苁蓉（六两） 茯苓（五两） 麦门冬（四两，去心） 薯蓣（六两）石斛（二两）

上一十一味，捣筛为散。以水五升，先煮粟，采七升为粥，纳散七两，搅令匀和，少冷水牛渴饮之令足。不足更饮水，日一。余时患渴，可饮清水，平旦取牛乳服之，生熟任意。牛须三岁以上、七岁以下纯黄色者为上，余色者为下。其乳常令犊子饮之，若犊子不饮者，其乳动气不堪服也。其乳牛净洁养之，洗刷饱饲须如法用心看之。慎蒜猪鱼生冷陈臭等物。

有人频遭重病，虚羸不可平复，以此方补之甚效。其方如下∶生枸杞根（细切一大斗以水一大石煮取六斗五升，澄清） 白羊骨（一具）

上二味，合之微火煎取五大升，温酒服之，五日令尽，不是小小补益。一方单用枸杞根。慎生冷酢滑油腻七日。

补五劳七伤虚损方

白羊头蹄（一具以草火烧令黄赤，以净绵急塞鼻） 胡椒（一两） 荜茇（一两） 干姜（一两） 葱白（一升，切） 香豉（二升）

上六味，先以水煮羊头蹄骨半熟，纳药更煮，令大烂，去骨，空腹适性食之。日食一具，满七具止。禁生冷铅丹瓜果肥腻，及诸杂肉湿面白酒粘食大蒜一切蓄血，仍慎食大酢滑五辛陈臭猪鸡鱼油等七日。

疗大虚羸困极方

取不中水猪肪一大升，纳葱白一茎，煎令葱黄止，候冷暖，如人体空腹，平旦顿服之令尽。暖盖覆卧，至日晡后乃食白粥稠糜，过三日后服补药，其方如下∶羊肝一具细切） 羊脊骨KT 肉（一条，细切） 曲末（半升） 枸杞根（十斤，切，以水三大

上四味，合和，下葱白、豉汁调和羹法煎之如稠糖，空腹饱食之三服。时慎食如上。

补虚劳方

羊肝肚肾心肺（一具以热汤洗，余细切之） 胡椒（一两） 荜茇（一两） 豉心（半升） 葱白（两握，去心，切） 犁牛酥（一两）

上六味，合和，以水六升缓火煎取三升，去滓，和羊肝等并汁稍口皆纳羊肚中，以绳急系肚口，更别用一绢袋稍小于羊肚，盛肚煮之。若熟乘热出，以刀子并绢袋刺作孔，沥取汁，空肚顿服令尽。余任意分作食之。若无羊五脏，羊骨亦可用之。其方如下∶羊骨（两具碎之）

上以水一大石，微火煎取三斗，依食法任性作羹粥面食。

不食肉人油面补大虚劳方

生胡麻油一升 浙粳米泔清一升

上二味，微火煎尽汁清乃止。出贮之，取三合，盐汁七合，先以盐汁和油令相得，溲面一斤，如常法作 饪，煮五六沸，出置冷水中，更漉出，盘上令干，乃更一叶掷沸汤中，煮取如常法。十度煮之，麻油热乃尽，以油作 浇之，任饱食。

乌麻脂

主百病虚劳久服耐寒暑方。

乌麻油（一升） 薤白（一斤）

上二味，微火煎薤白令黄，去滓，酒服一合，百日充肥，二百日老者更少，三百日诸病悉愈。

服石英乳方

白石英（十五两，捣石如米粒，以绵裹密帛盛）

上一味，取牛乳三升、水三升，煎取三升，顿服之，日一度，可二十遍煮乃一易之。捣筛，以酒三升，渍二七日服之。常令酒气相接，勿至于醉，以补人虚劳更无以加也。有力能多服一二年弥益。凡老人旧患眼暗者，勿以酒服，药当用饮下之。目暗者，能终不与酒蒜即无所畏耳。

论曰∶上编皆是食疗而不愈，然后命药，药食两攻，则病无逃矣。其服饵如下∶

大黄丸

主人虚劳百病，夫人体虚多受劳，黄 至补劳，是以人常宜将服之。方∶黄 柏子仁 天门冬（去心） 白术 干地黄 远志（去心） 泽泻 薯蓣 甘草（炙）人参 石斛 麦门冬（去心） 牛膝 杜仲（炙） 薏苡仁 防风 茯苓 五味子 茯神 干姜丹参 肉苁蓉 枸杞子 车前子 山茱萸 狗脊 萆 阿胶（炙） 巴戟天 菟丝子 覆盆子

上三十一味，各一两，捣筛炼蜜丸。酒服十丸，日稍加至四十丸。性冷者，加干姜、桂心、细辛二两，患风者加独活、防风、芎 二两；老人加牛膝、杜仲、萆 、狗脊、石斛、鹿茸、白马茎各二两；无问长幼，常服勿绝。百日以内，慎生冷酢滑猪鸡鱼蒜油腻宿郁 。

百日后，惟慎猪、鱼、蒜、生菜、冷食。五十以上，虽暑月三伏时亦忌冷饭。依此法可终身常得，药力不退。药有三十一味，合时或少一味亦得且服之。

彭祖延年柏子仁丸 久服强记不忘方。

柏子仁（五合） 蛇床子 菟丝子 覆盆子（各半升） 石斛 巴戟天（各二两半） 杜仲（炙） 茯苓 天门冬（去心） 远志（各三两，去心） 天雄（一两，炮，去皮） 续断 桂心（各一两半） 菖蒲 泽泻 薯蓣 人参 干地黄 山茱萸（各二两） 五味子（五两） 钟乳（三两，成炼者） 肉苁蓉（六两）

上二十二味，捣筛炼蜜和丸，如桐子大。先食服二十丸，稍加至三十丸。先齐五日乃服药。服后二十日，齿垢稍去白如银；四十二日面悦泽；六十日瞳子黑白分明，尿无遗沥；八十日四肢偏润，白发更黑，腰背不痛；一百五十日意气如少年。药尽一剂，药力周至，乃入房内。忌猪、鱼、生冷、酢滑。

紫石英汤

主心虚惊悸、寒热、百病，令人肥健方。

紫石英（十两） 白石英（十两） 白石脂（三十两） 赤石脂（三十两） 干姜（三十两）

上五味， 咀皆完，用二石英各取一两，石脂等三味各取三两，以水三升合以微火煎，宿勿食，分为四服，日三夜一服。后午时乃食。日日依前秤取昨日药，乃置新药中共煮，乃至药尽常然，水数一准十，新药尽讫常添水，去滓，服之满四十日止。忌酒肉。药水皆用大升秤，取汁亦用大升。服汤讫即行，勿住坐卧。须令药力遍身，百脉中行。若大冷者，春秋各四十九日。服令疾退尽，极须澄清服之。

论曰∶此汤补虚，除痼冷莫过于此。能用之有如反掌，恐文子者谓是常方轻易而侮之。

若一剂得瘥即止，若服多令人大热，即须服冷药压之，宜审而用之。

上一页：养老大例第三
下一页：服茯苓第一


服茯苓第一 《千金翼方》

服茯苓第一

方六首

服茯苓方∶茯苓粉（五斤） 白蜜（三斤） 柏脂（七斤，炼法在后）

上三味，合和丸如梧桐子，服十丸。饥者增数服之，取不饥乃止。服吞一丸，不复服谷及他果菜也。永至休粮。饮酒不得，但得饮水。即欲求升仙者，常取杏仁五枚 咀，以水煮之为汤，令沸，去滓，以服药。亦可和丹砂药中令赤服之。又若却欲去药食谷者，取硝石、葵子等熟治之，以粥服方寸匕，日一。四日内日再服。药去，稍稍食谷葵羹，太良。

又方∶茯苓（三斤） 白蜡（二斤） 大麻油（三升） 松脂（三斤）

上四味，微火先煎油三沸，纳松脂令烊，次纳蜡，蜡烊纳茯苓，熟搅成丸乃止。服如李核大一丸，日再。一年延年，千岁不饥。

又方∶茯苓（二斤） 云母粉（二斤） 天门冬粉（二斤） 羊脂（五斤） 麻油（三斤） 蜜（五斤） 白蜡（三斤） 松脂（十斤，白者）

上八味，纳铜器中，微火上煎令相得，下火和令凝紫色乃止。欲绝谷，先作五肉稻粮食五日，乃少食。三日后丸此药，大如弹丸。日三服，一日九丸，不饥，饥则食此止。却百二十日复食九丸，却三岁复食九丸，却十二年复食九丸。如此寿无极。可兼食枣脯。饮水无苦还下药，取硝石一升，葵子一升。以水三升，煮取一升，日三，服八合，亦可一升。药下乃食一合米粥，日三。三日后，日中三合。

又方∶茯苓（去皮）

上，以淳酒渍，令淹，密封十日，出之如饵，可食，甚美，服方寸匕，日三，令人肥白，除百病，不饥渴，延年。

又方∶茯苓粉（五斤） 白蜜（三升）

上二味，渍铜器中，瓷器亦得。重釜煎之。数数搅不停。候蜜竭，出，以铁臼捣三万杵，日一服三十丸如梧子，百日病除，二百日可夜书，二年后役使鬼神，久服神仙。

辟谷延年千岁方∶松脂 天门冬（去心） 茯苓 蜡 蜜（各一升）

上五味，以酒五升，先煎蜜、蜡三沸，纳羊脂三沸，纳茯苓三沸，纳天门冬相和，服三丸如李子，养色还白，以杏仁一升纳之为良。

上一页：养老食疗第四
下一页：服松柏脂第二


服松柏脂第二 《千金翼方》

服松柏脂第二

方二十首 论一首

采松脂法∶常立夏日，伐松横枝指东南者，围二三尺，长一尺许，即日便倒顿于地，以器其下承之，脂自流出三四过，使以和药。此脂特与生雄黄相宜。若坚强者，更着酒中，火上消之。汁出，着冷酒中引之乃暖，和雄黄、衡山松脂膏，常以春三月入衡山之阴，取不见日月之松脂炼而食之，即不召自来。服之百日，耐寒暑。二百日，五脏补益；服之五年，即王母见诸名山。所生三百六十五山，其可食者独满谷阴怀中耳。其谷正从衡山岭直东四百八十里，当横正石横其岭，东北行，过其南，入谷五十里，穷穴有石城白鹤，其东方有大石四十余丈，状如白松。松下二丈有小穴，可入山。有丹砂，可食也。其南方阴中有大松大三十余围，有三十余株，不见日月，皆可服也。

取破松脂法∶以日入时破其阴以取其膏，破其阳以取其脂，等分食之，可以通神灵，凿其阴阳为孔，令方寸深五寸，还以皮掩其孔，无令风入，风入不可服也，以春夏时取之，取之讫，封塞勿泄，以泥涂之，东北行至丹砂穴下有阴泉水，可饮之。此弘农车君以元封元年入此山食松脂，十取松脂法∶斫取老枯肥松，细擘长尺余，置甑中蒸之。满甑，脂下流入釜中，数数接取脂，置水中凝之，尽更为，一日可得数十斤。枯节益佳。

又法∶取枯肥松细破，于釜中煮之，其脂自出。接取置冷水中凝之，引之则成。若以五月就木取脂者，对刻木之阴面为二三刻。刻可得数升。秋冬则依煮法取，勿煮生松者，少脂。

炼松脂法∶松脂二十斤为一剂，以大釜中着水，加甑其上。涂际勿泄。加茅甑上为藉，复加生土茅

上，浓一寸，乃加松脂于上，炊以桑薪。汤减添水，接取停于冷水中凝，更蒸之如前法。三蒸毕，止。脂色如白玉状。乃用和药，可以丸菊花 茯苓服之。每更蒸易土如前法。以铜锣承甑下脂，当入锣中如胶状。下置冷水中，凝更蒸。欲出铜器于釜中时，预置小绳于脂中，乃下停于水中凝之。复停于炭，须臾乃四过皆解，乃可举也。尽更添水，以意斟酌其火，勿太猛。常令不绝而已。

又方∶治松脂以灰汁煮之，泻置盆水中，须臾凝，断取。复置灰中煮之，如此三反，皆易水成矣。

一法∶炼松脂十二过易汤，不能者五六过亦可服之。

炼松脂法∶薄淋桑灰汁，以煮脂一二沸，接取投冷水中引之凝。复更煮，凡十过，脂则成。若强者复以酒中煮三四过则柔矣。先食服一两，日三。十日不复饥，饥更服之。一年后，夜如白日。

久又方∶松脂（十斤）

上用桑薪灰汁二石纳釜中，加甑于上。甑中先铺茅，次铺黄砂土，可三寸，蒸之。脂少间流入釜中。寒之凝，接取复蒸如前，三上。更以清水代灰汁，复如前，三上，去水。更以阴深水一石五斗煮甘草三斤，得一石汁。去滓，纳牛酥二斤，加甑釜上，复炊如前。令脂入甘草汁中凝，接取复蒸。夕下如此，三上即成。苦味皆去，甘美如饴。膏服如弹丸，日三。

久服神仙不死。

又方∶好松脂（一石） 锻石汁（三石）

上二味，于净处为灶，加大釜，斩白茅为藉，令可单止，以脂纳甑中炊之。令脂自下入釜，尽去甑。接取纳冷水中，以扇扇之。两人引之三十过，复蒸如前，满三遍。三易灰汁，复以白酢浆三石炼之三过，三易酢浆也。复以酒炼之一过，亦如上法讫，以微火煎之，令如饴状。服之无少长。

又方∶松脂二斤半，水五升煎之。汁黄浊，出，投冷水中。如是百二十上，不可以为率。四十入汤辄一易汤。凡三易汤且成，软如泥，其色白，乃可用治。下茯苓一斤，纳药中搅令相得，药又方∶松脂七斤，以桑灰汁一石，煮脂三沸，接置冷水中。凝，复煮之。凡十遍，脂白矣。为散三两，分为三服。十两以上不饥，饥复服之。一年以后，夜视目明，久服不死。

论曰∶炼松脂，春夏可为，秋冬不可为。绝谷治癞第一，欲食即勿服。亦去三尸。

粉松脂法∶松脂（十斤）丹黍灰汁煮沸，接置冷水中二十过，即末矣。亦可杂云母粉丸以蜜服之良。

服松脂法∶欲绝谷，服三两。饥复更服，取饥而止，可至一斤。不绝谷者，服食一两。先食，须药力尽乃余。食错者即食不安而吐也。久服延年，百病除。

又方∶松脂（十斤） 松实（三斤） 柏实（三斤） 菊花（五升）

上四味，下筛，蜜和服如梧子三十丸，分为三服。一百日以上，不复饥。服之一年，百岁如三十四十者。久服寿同天地。

又方∶桑寄生蒸之令熟，调和以炼松脂大如弹丸，日一丸，即不饥。

服法∶以夏至日取松脂，日食一升，无食他物。饮水自恣，令人不饥。长服可以终身不食。河南少室山有大松，取阴处断之，置器中蒸之，膏自流出。炼出去苦气，白蜜相和食之，日一升。三日后服如弹丸。渴饮水，令人不老，取无时。

又方∶松脂（五斤） 羊脂（三斤）

上二味，先炼松脂令消，纳羊脂，日服博棋一枚，不饥，久服神仙。

守中方（与前别）∶白松脂（七斤，三遍炼） 白蜡（五斤） 白蜜（三升） 茯苓粉（三斤）

上三味，合蒸一石米顷，服如梧子十丸，饥复取服，日一丸，不得食一切物，得饮酒，不过一合，斋戒， 咀五香，以水煮一沸，去滓，以药投沸中，又欲致神女者，取茅根治取汁以和之，蒸服之，神女至矣。

又方∶松脂桑灰炼百遍，色正白，复纳之饴蜜中，数反出之，服二丸如梧子，百日身轻，一年玉女来侍。

取柏脂法∶五月六日刻其阳二十株，株可得半升，炼服之。欲绝谷者，增之至六两。不绝谷者一两半。禁五辛鱼肉菜盐酱。治百病。久服，炼形延年。炼脂与炼松脂法同。

上一页：服茯苓第一
下一页：服松柏实第三


服松柏实第三 《千金翼方》

服松柏实第三

方一十九首

凡采柏子，以八月，过此零落又喜蠹虫，顿取之又易得也。当水中取沉者八月取并房曝干，末，服方寸匕。稍增至五合，或日一升半。欲绝谷，恣口取饱，渴饮水。一方∶柏子服不可过五合。

凡采松实，以七月未开时采之。才开口，得风便落，不可见也。松子宜陈者佳。

绝谷升仙不食法∶取松实末之，服三合，日三，则无饥。渴饮水，勿食他物，百日身轻，日行五百里，绝谷升仙。

服松子法∶治下筛，服方寸匕，日三四或日一升半升，能多为善。二百日以上，日行可五百里。一法∶服松子不过三合。

松子丸

松子味甘酸，益精补脑。久服延年不老，百岁以上，颜色更少，令人身轻悦泽松子 菊花等分，以松脂若蜜丸服如梧子十丸，日三，可至二十丸。亦可散服二方寸匕，日三。功能与前同。

又方∶松柏脂及实各等分，丸以松脂，服之良。

脂松叶令人不老，身生毛皆绿色，长一尺，体轻气香，还年变白，久服以绝谷不饥。渴饮水服松叶，亦可粥汁服之，初服如恶，久自便。亦可干末，然不及生服。

服松叶法∶细切餐之，日三合，令人不饥。

又方∶细切之如粟，使极细，日服三合，四时皆服。生叶治百病，轻身益气，还白延年。

又方∶四时采，春东、夏南、秋西、冬北方，至治轻身益气，令人耐风寒不病痹，延年。

高子良服柏叶法∶采无时，以叶切，置甑中令满，覆盆甑着釜上，蒸之三石米顷，久久益善。蒸讫，水淋百余过讫，阴干。若不淋者，蒸讫便阴干。服一合，后食，日三服，势力少，稍增，从一合始至一升。令人长生益气，可辟谷不饥，以备厄还山隐无谷。昔庞伯宁、严君平、赵德风、唐公房等修道佐时也，世遭饥运，又避世隐峨眉山中，饥穷欲死，适与仙人高子良五马都相遭，以此告之，皆如其言，尽共服之。卒赖其力皆度厄。后以告道士进同得其方，遂共记之。

又方∶取大盆纳柏叶着盆中，水渍之，一日一易水。易水者，伏瓮出水也。如是七日以上，若二七日为佳。讫，覆盆蒸之，令气彻便止。曝干，下筛，末一石，以一斗枣膏溲，如作干饭法，服方寸二匕，日三。以水送不饥，饥即服之。渴饮水，以山居读诵，气力不衰，亦可济凶年。

仙人服柏叶减谷方∶柏叶取近上者，但取叶，勿杂枝也。三十斤为一剂，常得好不津器。纳柏叶于中，以东流水渍之，使上有三寸。以新盆覆上泥封之，三七日出，阴干，勿令尘入中。干便治之下筛，以磨之下筛。又取大豆三升，炒令熟，取黄磨之，下筛，合三物，搅调相得。纳苇囊中盛之，一服五合。用酒水无在，日三。食饮无妨。治万病，病自然消，冬不寒，颜色悦泽，齿脱更生，耳目聪明肠实。服此，食不食无在。

又方∶取柏叶三石，熟蒸曝干下筛，大麦一升，熬令变色，细磨之都合和，服多少自任。亦可作粥服之，可稍稍饮酒。

又方∶取柏叶二十斤着盆中，以东流水渍三七日。出，曝干。以小麦一斗，渍汁三四日。出，曝干，熬令香。柏叶亦然。盐一升，亦熬之令黄。三味捣下筛，以不中水猪膏二斤细切，着末中搅，复筛之。先食，服方寸匕，日三匕。不用食，良。亦可兼服之。

又方∶取阴地柏叶，又取阴面皮。 咀，蒸之，以釜下汤灌之。如是至三。阴干百日，下筛，大麦末、大豆末三味各一斤，治服方寸匕，日三。以绝谷不食，除百病延年。

又方∶柏叶三石，熟煮之，出置牛 中以汰之，令水清乃止。曝干，以白酒三升溲叶，微火蒸之熟。一石米顷熄火，复曝干，治大麦三升，熬令变色。细治曝捣叶下筛，合麦屑中。日服三升，以水浆若酒送之。止谷疗病，辟温疠恶鬼，久久可度世。

又方∶柏叶十斤，以水四斗渍之一宿，煮四五沸，漉出去汁，别以器阁之干。以小麦一升，渍柏叶汁中，一宿出。曝燥，复纳之，令汁尽。取盐一升、柏叶一升、麦一升，熬令香，合三味末之。以脂肪一片合溲，酒服方寸匕。日三，病自消减。十日以上，便绝谷。若乘骑，取一升半水饮之，可以涉道路不疲。

休粮散方∶侧柏（一斤，生） 乌豆 麻子（各半升，炒）

上三味，捣拌，空心冷水服方寸匕。

上一页：服松柏脂第二
下一页：酒膏散第四


酒膏散第四 《千金翼方》

酒膏散第四

方六首 论一首

仙方凝灵膏∶茯苓（三十六斤） 松脂（二十四斤） 松仁（十二斤） 柏子仁（十二斤）

上四味，炼之捣筛，以白蜜两石四斗纳铜器中，微火煎之，一日一夜，次第下药，搅令相得，微微火之，七日七夕止。可取丸如小枣，服七丸，日三；若欲绝谷，顿服取饱，即不饥，身轻目明，老者还少，十二年仙矣。

初精散方∶茯苓（三十六斤） 松脂（二十四斤） 钟乳（一斤）

上三味为粉，以白蜜五斗搅令相得，纳 器中，固其口，阴干百日，出而粉之。一服三方寸匕，日三服。一剂大佳，不同余药。

论曰∶凡欲服大药，当先进此一膏一散，然后乃服大药也。五精酒主万病，发白反黑，齿落更生方∶黄精（四斤） 天门冬（三斤） 松叶（六斤） 白术（四斤） 枸杞（五斤）

上五味皆生者，纳金中，以水三石煮之一日，去滓，以汁渍曲如家酝法。酒熟取清，任性饮之，一剂长年。

白术酒方∶白术（二十五斤）

上一味， 咀，以东流水两石五斗不津器中渍之，二十日去滓，纳汁大盆中。夜候流星过时，抄己姓名置盆中，如是五夜。汁当变如血。取以渍曲，如家酝法。酒熟取清，任性饮之。十日万病除；百日白发反黑，齿落更生，面有光泽。久服长年。

枸杞酒方∶枸杞根（一百斤）

上一味，切，以东流水四石煮之，一日一夕，去滓，得一石，汁渍曲酿之，如家酝法。

酒熟取清，置不津器中取∶干地黄末（一升） 桂心末（一升） 干姜末（一升） 商陆根末（一升） 泽泻末（一升） 椒末（一升）

上六味，盛以绢袋，纳酒中，密封口，埋入地三尺，坚覆上二十日。沐浴整衣冠，向仙人再拜讫，开之，其酒当赤如金色。平旦空肚服半升为度，十日万病皆愈，二十日瘢痕灭。

恶疾人以一升水和半升酒分五服，服之即愈。若欲食石者，取河中青白石如枣杏仁者二升，以水三升煮一沸，以此酒半合居中，须臾即熟可食。

灵飞散方∶云母粉（一斤） 茯苓（八两） 钟乳（七两） 柏仁（七两） 桂心（七两） 人参（七两） 白术（四两） 续断（七两） 菊花（十五两） 干地黄（十二两） 上一十味，捣筛，以生天门冬十九斤，取汁溲药，着铜器中蒸之。一石二斗黍米下。出，曝干捣筛，先食服方寸匕，日一服。三日力倍，五日血脉充盛，七日身轻，十日面色悦泽，十五日行及奔马，三十日夜视有光，七十日头发尽落，故齿皆去。更取二十匕，白蜜和捣二百杵，丸如梧子，作八十一丸，皆映彻如水精珠。欲令发齿时生者，日服七丸，三日即生。

若发未白不落者，且可服散如前法，已白者，饵药至七年乃落。入山日服七丸，则绝谷不饥。

上一页：服松柏实第三
下一页：服云母第五


服云母第五 《千金翼方》

服云母第五

方三首 论一首

云母取上上白泽者，细擘，以水净淘，漉出蒸之，一日一夜下之。复更净淘如前。去水令干，率云母一升，盐三升，硝石一斤，和云母捣之。一日至暮，取少许掌上泯着不见光明为熟。出安盆瓮中，以水渍之令相得，经一炊久。澄去上清水，徐徐去之尽。更添水如前，凡三十遍，易水，令淡如水味，即漉出。其法一如研粉澄取淀。然后取云母淀，徐徐坐绢袋中，滤着单上。曝令干即成矣。云母味甘平无毒，主治死肌，中风寒热，如在船车上，除邪气，安五脏，益子精，明目下气，坚肌续绝，补中，五劳七伤，虚损少气，止利。久服，轻身延年，强筋脉，填髓满，可以负重。经山不乏，落齿更生，瘢痕消灭，光泽人面，不老，耐寒暑，志高可至神仙。此非古法，近出东海卖盐女子，其女子年三百岁，貌同笄女，常自负一笼盐重五百余斤。如斯得效者其数不一，可验神功矣。

又方∶云母擘薄，淘净去水余湿，沙盆中研万万遍，以水淘澄取淀，见此法即自保爱，修而服之。勿泄之，勿泄之。

凡服云母秘涩不通者，以芜菁菹汁下之即通，秘之。

用云母粉法∶热风汗出心闷，水和云母浴之。不过再，瘥。

劳损汗出，以粉摩之即定。以粳米粥和三方寸匕，服之。

疳湿慝疮月蚀，粳米粥和三方寸匕服之，以一钱匕纳下部中取瘥。

止下脱病，粳米粥和三方寸匕，服之七日，慎血食、五辛、房室、重作务。

赤白积年不瘥，服三方寸匕。不过一两即瘥。寸白虫者，服一方寸匕，不过四服。

带下，服三方寸匕，三五服，瘥。

金疮，一切恶疮，粉涂之，至瘥止。

疽疥癣亦然。

风癞者，服三方寸匕，取瘥。

痔病，服三方寸匕，慎房室、血食、油腻。

淋病服三方寸匕。

又，一切恶疮，粉和猪脂涂之。

头疮秃癣，醋酒洗去痂，以粉涂之，水服三方寸匕百日，慎如前。

论曰∶凡服粉治百病，皆用粳米粥和服之，慎房室、五辛、油腻、血食、劳作。若得云母，水服之一升，长年飞仙。

云母水主除万病，久服，长年神仙方∶云母（二十斤，细擘） 芒硝（十斤） 露水（一石） 崖蜜（二斤）

上四味，先取露水八斗作沸汤，分半洮汰云母再遍漉出，以露水二斗温之。纳芒硝令消置木器中。纳云母讫，经三七日出之令燥，以水渍之。粗皮令软，作袋。纳云母袋中，急系口。两人揉 之，从寅至午勿住。出之，密绢筛末。余不下者，更纳袋中，揉 如初，筛下，总可得五斤，以崖蜜和搅令如粥。纳薄削 中，漆固口，埋舍北阴中，深六七尺，筑土令平。一百二十日出之皆成水，旦温水一合，和云母一合，向东服，日三。水寒温自任。服十日，小盒饭黄。此先除劳气风也 也。二十日，腹中寒癖皆消；三十日，龋齿除者更生；四十日，不畏风寒；五十日，诸病皆愈，颜色日少。久服不已，长年神仙。

上一页：酒膏散第四
下一页：服水第六


服水第六 《千金翼方》

服水第六

论一首 法七首

论曰∶夫天生五行，水德最灵。浮天以载地，高下无不至。润下为泽，升而为云，集而为雾，降而为雨，故水之为用，其利博哉。可以涤荡滓秽，可以浸润焦枯，寻之莫测其涯，望之莫睹其际，故含灵受气，非水不生；万物禀形，非水不育；大则包禀天地，细则随气方

圆。圣人方之以为上善，余尝见真人有得水仙者，不睹其方，武德中龙斋此一卷服水经授余，乃披玩不舍昼夜，其书多有蠹坏，文本颇致残缺，因暇隙寻其义理，集成一篇，好道君子勤而修之，神仙可致焉。

第一服水法∶凡服水之法，先发广大心，仍救三涂大苦，普度法界含生，然后安心服之。

经曰∶服水以死为期，决得不疑，然后办一瓦杯受一升，择取四时王相甲子开除满之日，并与身本命相生之日，候天地大时无一云气，日未出时，清净沐浴服鲜净衣，烧香礼十方

诸佛及一切圣贤仙人天真，乞大鸿恩，乃向东方取水以水置器中。候日出地，令水与日同时得三杯，杯各受一升，咒之三遍。向日以两手棒水当心，面向正东方并脚而立，先叩齿、鸣天鼓三通，乃以口临水上密诵咒一三五七遍极微，微用力乃细细咽之。想三咽在左厢下，三咽在右厢下，三咽处中央下。周而复始，但是服即作此法，咽水服一杯。踟蹰消息。徐徐行二十步。乃回更服一杯讫，更徐徐行四十步，乃回更饮一杯。复行八十步乃止，勿烦多饮，亦不得少也。常烧众名香至心念佛，凡有所证悟境界一切状貌不得执着，乃真事向人道说。

此则是初起首服水法，杯用桑杯，瓦亦得。其咒曰∶干元亨利正九种吾生，日月与吾并，吾复不饥复不渴，赖得水以自活。金木水火土五星之气，六甲之精，三真天仓，浊云上盈，黄父赤子，守中无倾。急急如律令。每服皆用此咒，咒细服五色水法∶经曰∶白黄黑水服法如前，唯有青水一法，服满三匕，日中思食，鬼神遍在身中。从人索食，当如法与之。绝中五谷，多食枣栗。诈称鬼亲附说，人慎勿信之。但当以法调和，以时及节。

服赤水方∶赤向生气所宜之方，三杯三咒，抉手心念口言诵偈曰∶金木水火土五精六腑，一切识脏。欲服之时，专心注下，初服之时，如似浆气，三七日如甘露味，亦当食枣栗一升。七日食虫渐发，三尸亦盛，思美饮食，遍缘一切世间。当发善念，相续五七日，中二食枣栗，水方

渐强增长，颜色怡悦，气力异常。更须加口水，当渐少，日月渐盈，肤体汗类渐渐剥落。眼目精明，亦少睡眠，心开意解，但如法慎护心。若不至诚，内连六识，外为鬼神侵绕其心，念青帝神守护水精五七日，脚弱心意不定。但当正念重加神司土父神后五脏君名，众邪杂鬼如法而去。六七日后独善解音乐，不得礼拜，省习诵养气力。勿嗔怒嫉妒，勿调气，省睡眠。

却鬼咒法∶咒曰∶然摩然摩。波悉谛苏若竭状暗提。若梦若想。若聪明易解。常用此咒法去之。

服水禁忌法∶经曰∶凡服水忌用铜铁器，唯用 器。初起手时，忌阴云大雨大风大雾，天地不明，皆凶。

凡服水，禁陈米、臭豉、生冷、醋滑、椒姜，一切众果悉不得食。又不得至丧孝产乳之家。五辛之气亦不得闻。一切脂腻血食菜茹，悉不得食也。

凡服水四七日后，乍闻琴声歌啸，悉不得容受，资身悦乐，音声博戏，皆不得执，渐渐通泰，以洪大道。五色水法，皆同于此也。世间之法，音声触、五谷触、丧孝触、产妇触、射利触、善友触、恶人名闻触、恶名触，皆当谨慎之。

服水节度法∶经曰∶凡服水七日中，渐止醋滑，亦渐省食。七日满，取枣栗食，经二日后，乃更服之。二七日后，食虫渐发。更食枣栗一升，三七日后思食。更服栗枣二升，四七日后，食虫思食欲死，脚弱不能行步。五七日水力渐盈，颜色更好，气力异常。六七日中能步不止，随意东西。七七日中，心解异义，耳闻异声，必不得贪，着义亦有悲欣慈旨。八七日中守仓尸。

九七日中尸臭自然远离不乐，世间五脏诸病悉得除愈。十七日中髓脑众脉皮肤汗类一切悉愈，眼目精明，心想分别，无事不知。千日后中表内外，以五脏渐缩渐小，众毒不害，人精水神渐来附人。七年肠化为筋，髓化为骨，火不能烧，水不能漂，居在水中，与水同色，在水底与地无异。居山泽间，远视之者独如山雷。此服黄黑水法。用水法，井泉清流悉得用之。

（雷字疑。）服水大例法∶经曰∶凡服水以死为期，必得无疑，信因信果，正真其心，闻法欢喜，不生疑惑。

又曰∶凡服水讫，男先举左足，向阳左行；女先举右足，向阴右行，男奇妇偶。

凡服水法∶立饮之，不得坐饮。欲细细而缓，不得粗粗而急。杯受一升，每一服必三杯，服辄一回，徐行三杯三回。若少兼食者，杯受一升，如是三杯。

凡服水，上行一百三十步，中行一百二十步，下行六十步。水重难得气力，善将其宜而不失其所者，一百日水定，周年水盈，四十年气二百倍，游形自在，高原陆地与水等无差异，颜凡服水，八十以下十岁以上皆得服之。若小者当加枣栗。枣栗法，上根者从初七至四七止，中根者从初七至八七止，下根者从初七至十七乃至十七十二七止。后有中下根者，一周将补乃始休息。

上利根之人，一服如甘露；中根之人，再服如甘露；下根之人，四服如甘露；极下根者，六服如甘露。上利根者，一服二七日；中根者，过七日乃至十日；下根者，服日再服七日。

又有上利根者延日三倍，中利根者延日一倍，下利根者才不当日。

又有上品人修戒定过去业强，中品人见在修业强，下品人以死为期。必得无疑，信向三宝。

中根有三品。中上品当闻知此宝法。欲长年服大升一石二石，即得不死。中中品修习其行，比智殖业，当服此药，广行誓愿。中下品少有嫉妒，及以惰慢，亦具五盖三毒。起罪心因，国土荒乱，民众饥馑。刀兵劫起，思服此药以免。

下根有三品。睡眠无觉想，不善音乐，亦玩博戏。又无聪惠瞪 不了，须人教呵。中品人小复远人，下品人居大深山乃得服耳。

上一页：服云母第五
下一页：卷第十四·退居


卷第十四·退居 《千金翼方》

卷第十四·退居

论曰∶人生一世，甚于过隙，役役随物，相视俱尽，不亦哀乎。就中养卫得理，必免夭横之酷。若知进而不知退，知得而不知丧，嗜欲煎其内，权位牵其外，其于过分内热之损，胡可胜言，况乎身灭覆宗之祸，不绝于世哉。念撰退居养志七篇。庶无祸败夭横之事，若延年长生则存乎《别录》。高人君子，宜审思之。

上一页：服水第六
下一页：择地第一


择地第一 《千金翼方》

择地第一

山林深远，固是佳境，独往则多阻，数人则喧杂。必在人野相近，心远地偏，背山临水，气候高爽，土地良沃，泉水清美，如此得十亩平坦处便可构居。若有人功可至二十亩，更不得广。广则营为关心，或似产业，尤为烦也。若得左右映带岗阜形胜最为上地。地势好，亦居者安，非他望也。

上一页：卷第十四·退居
下一页：缔创第二


缔创第二 《千金翼方》

缔创第二

看地形向背，择取好处，立一正屋三间，内后牵其前梁稍长，柱令稍高，椽上着栈，栈讫上着三四寸泥。泥令平，待干即以瓦盖之。四面筑墙，不然堑垒，务令浓密，泥饰如法。

须断风隙，拆缝门窗，依常法开后门。若无瓦，草盖令浓二尺，则冬温夏凉。于檐前西间作一格子房以待客，客至引坐，勿令入寝室及见药局，恐外来者有秽气损人坏药故也。若院外置一客位最佳。堂后立屋两间，每间为一房，修泥一准正堂，门令牢固，一房着药。药局更造一立柜高脚为之，天阴雾气，柜下安少火，若江北则不须火也。一房着药器，地上安浓板，板库内东墙施一棚，两层，高八尺，长一丈，阔四尺，以安食物。必不近正屋，近正屋则恐烟气及人，兼虑火烛，尤宜防慎。于厨东作屋二间，弟子家人寝处于正屋西北，立屋二间通之，前作格子，充料理晒曝药物，以篱院隔之。又于正屋后三十步外立屋二间，椽梁长壮，柱高间阔，以安药炉。更以篱院隔之，外人不可至也。西屋之南立屋一间，引檐中隔着门。安功德，充念诵入静之处。中门外水作一池，可半亩余，深三尺。水常令满，种KT 荷菱芡，绕池岸种甘菊。既堪采食，兼可悦目怡闲也。

上一页：择地第一
下一页：服药第三


服药第三 《千金翼方》

服药第三

人非金石，况犯寒热雾露，既不调理，必生疾疠，常宜服药，辟外气和脏腑也。平居服五补七宣丸、钟乳丸，量其性冷热虚实，自求好方常服。其红雪三黄丸、青木香丸、理中丸、神明膏、陈元膏、春初水解散、天行茵陈丸散，皆宜先贮之，以防疾发，忽有卒急，不备难求。腊日合一剂乌膏楸叶膏，以防痈疮等。若能服食，尤是高人。世有偶学合炼又非真好，或身婴朝绂心迫名利，如此等辈亦何足言。今退居之人，岂望不死羽化之事，但免外物逼切，庶几全其天年。然小小金石事，又须闲解神精丹，防危救急所不可缺耳。伏火丹砂，保精养魂，尤宜长服；伏火石硫黄，救香港脚，除冷癖，理腰膝，能食有力；小还丹愈疾去风。伏火磁石，明目坚骨；火炼白石英、紫石英，疗结滞气块，强力坚骨；伏火水银压热镇心；金银膏养精神、去邪气。此等方药，固宜留心功力，各依《本草》。其余丹火，以冀神助，非可卒致。有心者亦宜精恳，倘遇其真。

上一页：缔创第二
下一页：饮食第四


饮食第四 《千金翼方》

饮食第四

身在田野，尤宜备赡，须识罪福之事，不可为食损命。所有资身，在药菜而已。料理如法，殊益于人。枸杞、甘菊、术、牛膝、苜蓿、商陆、白蒿、五加，服石者不宜吃。商陆以

上药，三月以前苗嫩时采食之。或煮，或蒸，或炒，或KT ，悉用土苏咸豉汁加米等色为之，下饭甚良。蔓荆作蒸最佳。不断五辛者，春秋嫩韭，四时采薤，甚益。曲虽雍热，甚益气力，但不可多食，致令闷愦。料理有法，节而食之。百沸 、蒸饼及糕索饼起面等法在《食经》中。白粳米、白粱、黄粱、青粱米，常须贮积支料一年，炊饭煮粥亦各有法，并在《食经》中。绿豆、紫苏、乌麻亦须宜贮，俱能下气。其余豉酱之徒，食之所要，皆须贮蓄。

若肉食者，必不得害物命，但以钱买，犹愈于杀。第一戒慎勿杀。若得肉必须新鲜，似有气息则平旦点心饭讫，即自以热手摩腹。出门庭行五六十步，消息之。中食后，还以热手摩腹行一二百步，缓缓行，勿令气急，行讫还床偃卧，四展手足，勿睡，顷之气定，便起正坐。

吃五六颗煎枣，啜半升以下人参、茯苓、甘草等饮，觉似少热，即吃麦门冬、竹叶、茅根等饮。量性将理，食饱不得急行。及饥，不得大语远唤人嗔，喜卧睡觉，食散后随其事业。不得劳心劳力。觉肚空，即须索食，不得忍饥。必不得食生硬粘滑等物，多致霍乱。秋冬间暖裹腹，腹中微似不安，即服浓朴生姜等饮。如此将息，必无横疾。

上一页：服药第三
下一页：养性第五


养性第五 《千金翼方》

养性第五

鸡鸣时起，就卧中导引，导引讫栉漱即巾。巾后正坐，量时候寒温，吃点心饭若粥等。

若服药者，先饭食服吃药酒。消息讫，入静烧香静念，不服气者亦可念诵，洗雪心源，息其烦虑。良久事讫，即出徐徐步庭院间散气，地湿即勿行。但屋下东西步令气散，家事付与儿子，不得关心，所营退居，去家百里五十里，但时知平安而已。应缘居所要。并令子弟支料顿送。勿令数数往来愦闹也。一物不得，在意营之，平居不得嗔，不得大语、大叫、大用力、饮酒至醉，并为大忌。四时气候和畅之日，量其时节寒温，出门行三里二里，及三百二百步为佳，量力行，但勿令气乏气喘而已。亲故邻里来相访问，携手出游百步，或坐，量力，宜谈笑简约其趣，才得欢适，不可过度耳。人性非合道者，焉能无闷。闷则何以遣之，还须蓄数百卷书。《易》《老》《庄子》等，闷来阅之，殊胜闷坐。衣服但粗缦可御寒暑而已，第一勤洗浣，以香沾之，身数沐浴，务令洁净，则神安道胜也。浴法具《养生经》中。所将左右供使之人，或得清净弟子，精选小心少过谦谨者，自然事闲，无物相恼，令人气和心平也。

凡人不能绝嗔，得无理之人易生嗔喜，妨人道性。

上一页：饮食第四
下一页：种造药第六


种造药第六 《千金翼方》

种造药第六

种枸杞法∶拣好地，熟 加粪讫，然后逐长开 ，深七八寸令宽，乃取枸杞连茎锉长四寸许，以草为索慢束，束如羹碗许大，于 中立种之。每束相去一尺。下束讫，别调烂牛粪稀如面糊，灌束子上令满，减则更灌。然后以肥土拥之满讫。土上更加熟牛粪，然后灌水。不久即生，乃如剪韭法，从一头起首割之。得半亩，料理如法，可供数人。其割时与地面平，高留则无叶，深剪即伤根。割仍避热及雨中，但早朝为佳。

又法∶但作束子作坑，方一尺，深于束子三寸。即下束子讫，着好粪满坑填之，以水浇粪下，即更着粪填，以不减为度。令粪上束子一二寸即得。生后极肥，数锄拥，每月加一粪尤佳。

又法∶但畦中种子，如种菜法，上粪下水，当年虽瘦，二年以后悉肥。勿令长苗，即不堪食，如食不尽，即剪作干菜，以备冬中常使。如此从春及秋，其苗不绝。取甘州者为真，叶浓大者是。有刺叶小者是白棘。不堪服食，慎之。

又法∶枸杞子于水盆 令散讫，曝干 地作畦。畦中去却五寸土作 ，缚草作KT 以臂长短，即以泥涂KT 上令遍，以安 中。即以子布泥上，一面令稀稠得所，以细土盖上令遍，又以烂牛粪盖子上令遍。又布土一重，令与畦平。待苗出，时时浇溉。及堪采，即如剪韭法。

更不要煮炼，每种用二月，初一年但五度剪，不可过此也。凡枸杞生西南郡谷中及甘州者，其子味过于蒲桃。今兰州西去邺城、灵州、九原并多，根茎尤大。

种百合法∶

上好肥地加粪熟 讫，春中取根大者，擘取瓣于畦中，种如蒜法。五寸一瓣种之，直作行，又加粪灌水。苗出，即锄四边，绝令无草。春后看稀稠得所，稠处更别移亦得。畦中干即灌水。三年后甚大如芋，然取食之。又取子种亦得。或一年以后二年以来始生，甚迟。不如种瓣。

种牛膝法∶秋间收子，至春种，如种菜法。上加粪水溉，苗出堪采，即如剪菜法，常须多留子。秋中种亦好。其收根者，别留子，取三亩肥地熟耕。更以长锹深掘，取其土虚长也。土平讫，然下子。荒即耘草，旱则溉。至秋子成高，刈取茎，收其子。九月末间，还用长锹深掘取根，如法料理。

种合欢法（萱草也）∶移根畦中稀种，一年自稠，春剪苗食，如枸杞，夏秋不堪食。

种车前子法∶收子，春中取土地，加粪熟 水溉，剪取如上法。此物宿根，但耘灌而已，可数岁也。

种黄精法∶择取叶参差者是真，取根擘破，稀种，一年以后极稠，种子亦得。其苗甚香美，堪吃。

种牛蒡法∶取子畦中种，种时乘雨即生。若有水，不要候雨也，地须加粪，灼然肥者。旱即浇水，剪如上法。菜中之尤吉，但多种食苗及根并益人。

种商陆法∶又取根紫色者、白色者良。赤及黄色者有毒。根擘破畦中作行种，种子亦得。根苗并堪食。色紫者味尤佳，更胜白者。净洗熟蒸，不用灰汁煮炼，并无毒，尤下诸药。服丹砂、乳石等人不宜服。

种五加法∶取根深掘肥地二尺，埋一根令没旧痕，甚易活。苗生从一头剪取，每剪讫锄土拥之。

种甘菊法∶移根最佳。若少时折取苗，乘雨中湿种便活。一年之后，子落遍地。长服者及冬中收子，剪如韭法。

种苜蓿法∶老圃多解但肥地令熟，作 种之极益人。还须从一头剪。每一剪加粪锄土拥之。

种莲子法∶又八月九月取坚黑子，瓦上磨尖头，直令皮薄。取 土作熟泥封，如三指大长二寸。使蒂头兼重令磨须尖。泥欲干时掷置池中，重头向下自能周正。薄皮上易生，数日即出。不磨者卒不可生。

种藕法∶春初掘取根三节无损处，种入深泥。令到硬土，当年有花。

种青 法（即胡麻苗也）∶取八棱者畦中如菜法种之。苗生采食，秋间依此法种之。甚滑美。

种地黄法∶十二月耕地，至正月可止三四遍。细耙讫，然后作沟。沟阔一尺，两沟作一畦。畦阔四尺。其畦微高而平，硬甚不受雨水。苗未生间得水即烂。畦中又拨作沟，沟深三寸。取地黄切长二寸种于沟中讫，即以熟土盖之。其土可浓三寸以上。每种一亩用根五十斤。盖土讫，即取经冬烂穣草覆之。候稍牙出，以火烧其草令烧去其苗。再生者叶肥茂，根叶益壮。自春至秋凡五六遍耘。不得用锄。八月堪采根，至冬尤佳，至时不采，其根大盛。春二月当宜出之。若秋采讫，至春不须更种。其种生者犹得三四年，但采讫耙之，明年 耘而已。参验古法，此为最良。按《本草》二月八月采，殊未穷物性也。八月残叶犹在，叶中精力未尽归根，二月新叶已生，根中精气已滋于叶，不如正月九月采殊妙，又与蒸曝相宜。古人云二月八月非为种者，将谓野生当须见苗耳。若食其叶，但露散后摘取旁叶，勿损中心正叶，甚益人，胜诸菜。

造牛膝法∶八月中，长锹掘取根，水中浸一宿，密置筛中，手 去上皮齐头，曝令稍干，屈令直，即作束。子又曝令极干，此看端正。若自用者不须去皮，但洗令净便曝。殊有气力。

造干黄精法∶九月末掘取根，拣取肥大者，去目熟蒸，微曝干又蒸。曝干食之如蜜。可停。

造生干地黄法∶地黄一百斤，拣择肥好者六十斤，有须者去之。然后净洗漉干，曝三数日令微皱，乃取拣退四十斤者。净洗漉干，于柏木臼中熟捣，绞取汁，汁如尽，以酒投之更捣。绞即引得余汁尽。用拌前六十斤，干者于日中曝干，如天阴即于通风处薄摊之。夜亦如此，以干为限。

此法比市中者气力数倍。顿取汁恐损，随日捣绞用，令当日尽佳。

造熟干地黄法∶斤数拣择一一准生法，浸讫，候好晴日便早蒸之，即曝于日中。夜置汁中，以物盖之，明朝又蒸。古法九遍止，今但看汁尽色黑，熟蒸三五遍亦得，每造皆须春秋二时，正月九月缘冷寒气方可宿浸，二月八月拌而蒸之，不可宿浸也。地黄汁经宿恐醋，不如日日捣取汁用。

凡曝药，皆须以床架，上置薄罩等，以通风气。不然，日气微弱则地气止津也。于漆盘中曝最好。罩多汗又损汁。

藕粉法∶取粗藕不限多少，灼然净洗，截断浸三宿，数换水。看灼然净讫，漉出，碓中碎捣，绞取汁，重捣，绞取浓汁尽为限。即以密布滤粗恶物，澄去清水。如稠难澄，以水搅之，然后澄，看水清即泻去。一如造米粉法。

鸡头粉取新熟者，去皮熟捣实如上法。

菱角粉去皮如上法。

葛根粉去皮如上法，开胃口止烦热也。

蒺藜粉捣去上皮，簸取实如上法。此粉去风轻身。

茯苓粉锉如弹子，以水浸去赤汁，如上法。

栝蒌根粉去皮如上法。

种树法须望前种。十五日后种少实。

种杏法∶杏熟时，并肉核埋粪中。凡薄地不生，生且不茂，至春生后即移实地栽之，不移即实小味苦。树下一岁不须耕，耕之即肥而无实也。

种竹法∶欲移竹，先掘坑令宽，下水，调细土作泥如稀煎饼泥，即掘竹须，四面凿断，大作土科连根以绳周下抨舁之。勿令动着竹，动则损根多不活。掘讫，舁入坑泥中，令泥周匝总满。

如泥少更添土着水。以物匀搅令实。其竹根入坑，不得埋过本根。若竹稍长者，以木深埋入土架缚之。恐风摇动即死。种树亦如此。竹无时，树须十二月以后三月以前，宜去根尺五寸留栽。来年便生笋。泥坑种，动摇必不活。

种栀子法∶腊月折取枝长一尺五寸以来，先凿坑一尺阔五寸，取枝屈下拗处如球，杖却向上。令有叶处坑向上，坑口出五寸，一边约着土实讫。即下肥土实筑。灼然坚讫，自然必活。二年间即有子。

作篱法∶于地四畦掘坑深二尺、阔二尺，坑中熟 酸枣。熟时多收取子，坑中概种之。生后护惜勿令损。一年后高三尺。间去恶者。一尺以下留一茎稀稠，行伍端直，来春剥去横枝，留距不留距，恐疮大至冬冻损。剥讫编作笆篱，随宜夹缚，务令缓舒。明年更编高七尺，便定种榆柳并同法。木槿木芙蓉更堪看。

种枳法∶秋收取枳实破作四片，于阴地熟 加粪。即稠种之，至春生。隔一冬高一尺。然后移栽。每一尺种一，栽至高五尺。以物编之，甚可观也。

上一页：养性第五
下一页：杂忌第七


杂忌第七 《千金翼方》

杂忌第七

屋宇宅院成后，不因崩损，辄有修造，及妄动土。二尺以下即有土气，慎之为佳。初造屋成，恐有土木气，待泥干后于庭中醮祭讫，然后择良日入居，居后明日，烧香结界，发愿。

愿心不退转早悟道法，成功德，药无败坏。结界如后，平旦以清水漱口，从东南方左转诵言紧沙迦罗。又到西南角言你自受殃，又从东南角言紧沙迦罗。又到西南角言你自受殃。一一如是，满七遍盗贼皆便息心不能为害矣。或入山野，亦宜作此法。或在道路逢小贼作障难，即定心作降伏之意。咒言紧沙迦罗、紧沙迦罗一气尽为度。亦自坏散也。此法秘妙，是释门深秘，可以救护众生大慈悲。故不用令孝子弋猎鱼捕之人入宅。不用辄大叫唤。每栽树木，量其便利，不须等闲漫种。无益柴炭等并年支不用。每日令人出入门巷惟务寂然。

论曰∶看此论，岂惟极助生灵，亦足以诫于贪荣之士，无败祸之舋。庶忠义烈士味之而知止足矣。

上一页：种造药第六
下一页：叙虚损论第一


叙虚损论第一 《千金翼方》

叙虚损论第一

论曰∶凡人不终眉寿或致夭殁者，皆由不自爱惜，竭情尽意，邀名射利，聚毒攻神，内伤骨髓，外败筋肉。血气将亡。经络便壅，皮里空疏，惟招蠹疾。正气日衰，邪气日盛。不异举沧波以注爝火，颓华岳而断涓流，语其易也，又甚于此。然疾之所起，生自五劳，五劳既用，二脏先损，心肾受邪，腑脏俱病。故彭祖论别床异被之戒，李耳陈黄精钩吻之谈，斯言至矣。洪济实多，今具录来由，并贯病状，庶智者之察微防未萌之疾也。五劳者，一曰志劳，二曰思劳，三曰心劳，四曰忧劳，五曰疲劳。即生六极，一曰气极。气极令人内虚，五脏不足，外受邪气，多寒湿痹，烦满吐逆，惊恐头痛。二曰血极，血极令人无色泽，恍惚喜忘，善惊少气，舌强喉干，寒热，不嗜食，苦睡，眩冒喜 。三曰筋极。筋极令人不能久立，喜倦拘挛，腹胀，四肢筋骨疼痛。四曰骨极，骨极令人酸削，齿不坚劳，不能动作，厥逆，黄胆，消渴，痈肿疽发，膝重疼痛，浮肿如水状。五曰精极。精极令人无发，发肤枯落，悲伤喜忘，意气不行。六曰肉极。令人发疰，如得击不复得言，甚者致死复生。七伤者，一曰阴寒，二曰阴痿，三曰里急，四曰精连连而不绝，五曰精少囊下湿，六曰精清，七曰小便苦数，临事不卒，名曰七伤。七伤为病，令人邪气多，正气少，忽忽喜忘而悲伤不乐，夺色黧黑，饮食不生肌，肤色无润泽，发白枯槁，牙齿不坚，目黄泪出，远视KT KT ，见风泪下，咽焦消渴，鼻衄唾血，喉中介介不利，胸中噎塞，食饮不下。身寒汗出，肌肉酸 ，四肢沉重，不欲动作。膝胫苦寒，不能远行，上重下轻，久立腰背苦痛，难以俯仰，绕脐急痛。饥则心下虚悬，唇干口燥，腹里雷鸣，胸背相引痛，或时呕逆不食，或时变吐，小便赤热，乍数时难，或时伤多，或如针刺，大便坚涩，时泄下血。身体瘙痒，阴下常湿，黄汗自出。阴痿消小，临事不起，精清而少，连连独泄，阴端寒冷，茎中疼痛，小便余沥，卵肿而大，缩入腹中。四肢浮肿，虚热烦疼，乍热乍寒，卧不安席。心如杵舂，惊悸失脉，呼吸乏短。时时恶梦，梦与死人共食入冢，此由年少早娶，用心过差，接会汗出，脏皆浮满，当风卧湿，久醉不醒，及坠车落马僵仆所致也。故变生七气，积聚坚牢，如杯留在腹内，心痛烦闷，不能饮食，时来时去，发作无常。寒气为病，则吐逆心满。热气为病，则恍惚闷乱，长如眩冒。

又复失精。喜气为病，则不能疾行，不能久立。怒气为病，则上气不可当，热痛上冲心，短气欲死，不能喘息。忧气为病，则不能苦作，卧不安席。恚气为病，则聚在心下，不能饮食。

愁气为病，则平居而忘，置物还取，不记处所，四肢浮肿，不能举止。五劳六极，力乏气蓄，变成寒热气疰，发作有时，受邪为病。凡有十二种风，风入头则耳聋。风入目则远视KTKT。风入肌肤则身体瘾疹筋急。风入脉则动，上下无常。风入心则心痛烦满悸动，喜腹 胀。

风入肺则咳逆短气。风入肝则眼视不明，目赤泪出，发作有时。风入脾则脾不磨，肠鸣胁满。

风入肾则耳鸣而聋，脚疼痛，腰尻不随，甚者不能饮食。入胆则眉间疼痛。大小便不利，令人疼痹。五劳六极七伤，七气积聚变为病者，甚则令人得大风缓急，湿痹不仁，偏枯筋缩，四肢拘挛，关节隔塞，经脉不通，便生百病。羸瘦短气，令人无子。病欲及人，便即夭逝。

劳伤血气，心气不足所致也。若或触劳风气，则令人角弓反张，举身皆动，或眉须顿落。

恶气肿起，魂气不足，梦与鬼交通，或悲哀不止。恍惚恐惧。不能饮食，或进或退，痛无常处，至此为疗，不亦难乎（十二种风元不足。）

上一页：杂忌第七
下一页：大补养第二


大补养第二 《千金翼方》

大补养第二

论一首 方八首

论曰∶病患已成，即须勤于药饵，所以立补养之方，此方皆是五石三石大寒食丸散等药，自非虚劳成就偏枯着床，惟向死近无所控告者，乃可用之，斯诚可以起死人耳，平人无病，不张仲景紫石寒食散治伤寒已愈不复方∶紫石英 白石英 赤石脂 钟乳（炼） 栝蒌根 防风 桔梗 文蛤 鬼臼 太一余粮（各二两半） 人参 干姜 附子（炮去皮） 桂心（各一两）

上一十四味，捣筛为散，酒服三方寸匕。

损益草散

常用之佳。主男子女人老少虚损，及风寒毒冷，下痢癖饮，咳嗽消谷。助老人胃气，可以延年。又主霍乱。酒服二方寸匕，愈。又主众病休息下痢，垂命欲死，服之便瘥，治人最为神验方∶人参 附子（炮去皮，各三分） 干姜 桂心（各五分） 防风（一两半） 牡蛎（熬）黄芩

上一十三味，各捣筛为散，更秤如分，乃合之冶千杵，旦以温酒服方寸匕，老人频服三剂，良。兼主虚劳。

草寒食散

治心腹胁下支满，邪气冲上。又心胸喘悸不得息，腹中漉漉雷鸣，吞酸噫，生食臭，食不消化，时泄时闭，心腹烦闷，不欲闻人声，好独卧，常欲得热，恍惚喜忘，心中怵惕如恐怖状，短气呕逆，腹中防响。五脏不调。如此邪在于内，而作众病，皆生于劳苦。若极意于为乐，从风寒起，治之皆同。服此药，旦未食时，以淳美酒服二方寸匕，不耐者减之。去巾帽薄衣力行方∶钟乳（炼） 附子（炮去皮） 栝蒌根 茯苓 牡蛎（各一分，熬） 桔梗 干姜 人参 防风（各一两） 细辛 桂心（各五分） 白术（三两半）

上一十二味，各捣筛治千杵，以酒服之二匕，建日服之至破日止，周而复始。

又方∶说状所主同前。

钟乳（炼粉） 人参 茯苓 附子（炮，各三分） 栝蒌根 牡蛎（熬） 细辛（各半两） 干姜桂心（各五分） 白术 防风 桔梗（各一两）

上一十二味，捣筛为散，服之一如前方，有冷加椒，有热加黄芩各三分。

大草乌头丸

主寒冷虚损，五十年心腹积聚百病，邪气往来，厥逆抢心。痹顽羸瘦骨立，不能食，破积聚方∶乌头（十五分，炮，去皮） 人参（五分） 生姜（二两） 前胡 蜀椒（去目闭口者汗） 黄芩 白术 半夏（洗） 黄连 吴茱萸 龙骨 白头翁 干姜 细辛 桔梗 紫菀 芎 浓朴（

上二十二味，捣筛为末，炼蜜和丸如梧子大，酒服十丸，日三夜一，以知为度。

草乌头丸

破积聚，治积结冷聚，阳道弱，大便有血，妇人产后出血不止方∶乌头（十五分，炮，去皮） 大黄 干姜 浓朴（炙） 吴茱萸 芍药 前胡 芎 当归参紫菀 甘草（炙，各一两）

上一十八味，捣筛为末，炼蜜和丸如梧子大，酒服十丸，日三服，渐渐加之。

大理中露宿丸

主风劳四十年癖绝冷，并主咳逆上气方∶人参 桂心 吴茱萸 乌头（炮，去皮） 矾石（烧，等分）

上五味，捣筛为末，炼蜜和丸如梧子大，酒服三丸，日再，以知为度。

匈奴露宿丸

主毒冷方∶矾石（烧） 桔梗 皂荚（炙，去皮子） 干姜 附子（炮，去皮） 吴茱萸（等分）

上六味，捣筛为末，炼蜜和丸如梧子大，饮服三丸，日再。稍加，以知为度。

上一页：叙虚损论第一
下一页：解散发动第三


解散发动第三 《千金翼方》

解散发动第三

论一首 方三十五首与第二十二卷通

论曰∶既得药力，诸 并遣。石忽发动，须知解方。故次立解散方焉。一一依其诊候而用之，万不失一。夫脉或洪或实，或断绝不足，欲似死脉，或细数，或弦快，其所犯非一故也。脉无常，投医不能识也。热多则弦快，有癖则洪实，急痛则断绝。凡寒食药热率常如是，自无所苦，非死候也。动从节度，则不死矣。不从节度，则死矣。欲服散者，宜诊脉审正其候，尔乃毕愈。脉沉数者难发，难发当数下之。脉浮大者易发也。人有服散两三剂不发者，此人脉沉难发。发不令人觉，药势已行。不出形于外，但以药治于内。欲候知其力，人进食多，一候也。颜色和悦，二候也。头面身体瘙痒，三候也。涩涩恶风，四候也。厌厌欲寐，五候也。诸有此证候者，皆药内发五脏，但如方法服药。宜数下之，内虚自当发也。

人参汤

主散发，诸气逆，心腹绞痛，不得气息，命在转烛方∶人参 枳实（炙） 甘草（炙，各九分） 栝蒌根 干姜 白术（各一两半）

上六味， 咀，以水九升，煮取三升，分三服。若短气者，稍稍数服，无苦也，能如方

者佳。冬月温食，胸腹热者便冷食。夏月冷食，以水服药冷食过多腹冷者，作汤即自解便止。

鸭通汤

主散发，热攻胸背，呕逆烦闷，卧辄大睡乘热，觉四肢不快，寒热往来，大小白鸭通（新者） 大黄（二两） 石膏（碎） 知母（各一两） 豉（一升） 麻黄（三两，去节）

上一十味， 咀，以汤一斗二升淋鸭通，乃以汁煮药取三升半，去滓。然后纳豉，更煮三沸。去豉，未食前服一升。

治气汤

主散家患气不能食若气逆方∶人参 茯苓 桂心 浓朴（炙） 半夏（洗） 甘草（炙，各一两） 麦门冬（去心） 生姜（各三两，切） 大枣（二十枚，擘）

上九味， 咀，以水八升，煮取二升六合，分服七合。

主散发头欲裂，眼疼欲出，恶寒骨肉痛，状如伤寒，鼻中清涕出方∶以香豉五升，熬令烟出，以酒一斗投之。滤取汁，任性饮多少，欲令小醉便解，更饮之，取解为度。亦主时行寒食散发，或口噤不可开，肠满胀急欲决。此久坐温衣生食所为。皇甫云口不开去齿，下此酒五合，热饮之，须臾开。能者多饮至醉益佳，不能者任性，腹胀满不通，导之令下。

善服散家痰饮，心胸客热，闷者吐之，方∶甘草（五两，生用）

上一味， 咀，以酒五升煮取二升半，空腹分再服之。服别相去如行五六里，快吐止。

主散发黄，胸中热，气闷方∶胡荽（一把，切）

上一味，以水七升，煮取二升半，分再服便愈，如不瘥，更作，亦主通身发黄者，浓煮大黄叶令温，自洗渍尤良。并主热毒及胸中毒瓦斯相攻。若不尽复，烦闷或痛饮如故，亦主新热下痢。

解散主诸石热毒方∶白鸭通（五升，新者）

上一味，汤一斗渍之，澄清候冷冻饮料之。任性多少，以瘥为度。

三黄汤

主解散发，腹痛胀满卒急方∶大黄 黄连 黄芩（各三两）

上三味， 咀，以水七升，煮取三升，分为三服。（一方作丸。）散发时行兼有客热，下血痢不止而烦者，黄连汤方∶黄连 黄柏（各四两） 栀子（十五枚，擘） 阿胶（一两，炙） 干姜 芍药 石榴皮（各二两一方用枳实） 上七味， 咀，以水一斗，煮取三升，分三服（一方以水六升煮之）乳石发头痛寒热，胸中塞，日晡手足烦疼方∶生麦门冬（四两，去心） 葱白（半斤，切） 豉（三升）

上三味，熟汤八升，煮取三升，分三服。

散发虚羸，不能食饮，大便不通，调脏腑方∶麦门冬（去心） 黄芩 人参（各二两） 竹茹（一升） 大枣（十四枚，擘） 茯神 半夏（洗） 生姜（切） 甘草（各三两，炙） 桂心（半两）

上一十味， 咀，以水一斗，煮取三升，分三服。

散发四肢肿方∶甘遂（一两） 木防己 茯苓 人参 白术（各三两） 麻黄（二两，去节） 甘草（一两半，炙）

上七味， 咀，以水七升，煮取二升八合，分三服。

散发口疮方∶龙胆（三两） 子柏（四两） 黄连（二两） 升麻（一两）

上四味， 咀，以水四升，先煮龙胆黄连，取二升，别取子柏冷水淹浸，投汤中令相得，绞取汁，热含冷吐，瘥止。

散发如淋热方∶葵子（三升） 茯苓 大黄 通草（各三两） 葱白（七茎） 当归 石苇（去毛） 芒硝（各二两） 桂心（一两）

上九味， 咀，以水一斗，煮葵子取六升，去滓，纳蕴含，更煮取三升，去滓，纳芒硝，更煮一沸，令硝尽。分为四服，日三夜一。散发大便秘涩不通方∶大黄（四两） 桃仁（三十枚，去皮类双仁，碎）

上二味，切，以水六升煮取二升，分再服。

又大便不通方∶生地黄汁（五合） 大黄 甘草（炙，各半两）

上三味， 咀，以水三升，煮取一升，下地黄汁。又煮三沸，分二服。

单服硫黄发为疮方∶以大醋和豉，研熟如膏，以涂疮上，燥辄易之。甚食。

矾石发亦作疮状如疖子，紫石多发于腹背或着四肢，直以酥摩便瘥，仍用荠 汤方∶荠 麦门冬（各三两，去心） 干姜（三两半） 麻黄（去节） 人参 黄芩 桔梗 甘草（炙，各二两）

上八味， 咀，以水九升，煮取三升，分三服，从旦至晡乃尽。日日合服，以瘥为度。

非但矾石，凡诸石发，皆用此方。

散发痢血方∶黄连 干姜（各三两） 黄芩（半两） 鹿茸（二两） 瓜子（一升） 芍药 芎 生竹皮桂心 甘草（炙，各一两）

上一十味，以水一斗，煮竹皮取八升，去滓，纳药煮取二升，分三服，一日尽。

靳邵大黄丸 主寒食散成痰，饮 水气，心痛，百节俱肿方（一名细丸）∶大黄 葶苈（熬） 豉（各一两） 巴豆（去心皮，熬） 杏仁（去皮尖双仁，熬，各三十枚）

上五味，各捣大黄豉为末，别捣巴豆杏仁如脂，炼蜜相和令相得，又更捣一千杵，空腹以饮服如麻子一丸，日再。不知，增至二丸，强人服丸如小豆大。

硝石大丸 主男子女人惊厥口干，心下坚，羸瘦不能食，喜卧，坠堕血瘀，久咳上气胸痛，足胫不仁而冷，少腹满而痛，身重目眩，百节疼痛，上虚下实，又主女人乳余疾带下，五脏散癖伏热大如碗，坚肿在心下，胸中津液内结，浮肿膝寒，蛊毒淫跃，苦渴大虚等方∶硝石（十二两，熬之令干） 蜀椒（一斤二两，去目闭口汗） 水蛭（一百枚，熬） 虻虫（二两半，去翅足，熬） 大黄（一斤） 茯苓（六两） 柴胡（八两，去苗） 芎 （五两）蛴螬（三十

上九味，捣筛为末，炼蜜和，更捣万杵，丸如梧子大，空腹以饮服五丸，日三服。五日进十丸。此皆不下。自此以后任意加之。十日可数十丸。与羊 自补。若利当盆下之，勿于圊，尤慎风冷。若女人月经闭，加桃仁三十枚（去皮尖双仁，熬。一方以酒服十五丸，日三，不解散雷氏千金丸方∶硝石（三分，熬） 大黄（四两） 巴豆（一分，去心皮，熬）

上三味，捣筛为末，炼蜜和丸如小豆许，饮服一丸，日二，以利为度。

细辛丸 主散发五脏六腑三焦，冷热不调，痰结胸中强饮，百处不安，久服强气方∶细辛 杏仁（去皮尖双仁，熬） 泽泻 干姜 白术 茯苓 桂心 甘草（炙，各二两）附子（炮，去皮） 蜀椒（去目闭口者汗） 附子（炮，去皮） 大黄 木防己（各五分） 芫花甘遂

上一十五味，各捣筛为末，别冶杏仁如脂，合捣百杵，炼白蜜和更捣五千杵，丸如梧子大，以酒服二丸。日再服。不能者如大豆二丸，以知为度。散家困于痰 服药患困者，参服此丸，暨相发助，又不令越逸，消饮去结 。令胸膈无痰无逆寒之患，又令人不眩满迷闷。

大青丸

主积年不解，不能食，羸瘦欲死方∶大青 麦门冬（去心） 香豉（各四两） 石膏（研） 葶苈子（熬） 栀子 栝蒌根 枳实（炙） 芍药 知母 茯苓 大黄 黄 黄芩 甘草（炙，各二两）

上一十五味，捣筛为末，炼蜜和丸如梧子大，以饮服五丸，日二丸。五日不知，则更服之。以知为度。

下药法∶凡散数发热无赖，当下去之。诸丹及金石等用此方下之。

黍米三升，作糜以成煎。猪脂一斤合和之。使熟，宿不食，明旦早食之，令饱。晚当下药，煎随下出，神良。下药尽者后不复发。若发更服之。

又方∶肥猪肉（五斤） 葱白 薤白（各半斤）

上三味，合煮之，旦不食啖之。一顿令尽为度。

压药发动，数数患热，用求下却之方∶取猪肾脂，勿令中水，尽取以火炙之，承取脂，适寒温，一服二三合。一日一夜可五六升，药稍稍随大便去。甚良。

又方∶肥猪肉作 一升，调和如常法，平旦空腹一顿食之。须臾间腹中雷鸣，鸣定便下药随下出，以器承取，以水淘汰。取石不尽，更作如前服之。

凡散发疮肿膏方∶生胡粉 芜菁子（熬，别捣） 杏仁（去皮尖双仁，别捣） 黄连（捣末） 水银 猪脂

上六味，并等分，惟水银倍之，以脂和研令相得。更以水银治疮上，日三。

有发赤肿者当摩之以膏方∶生地黄（五两） 大黄（一两） 杏仁（二十枚，去皮尖两仁） 生商陆根（二两）

上四味，切，以醋渍一宿，以猪脂一升煎商陆黑，去滓膏成。日三摩之。

散发有生细疮者此药主热至捷方∶黄连 芒硝（各五两）

上二味，以水八升，煮黄连取四升，去滓。纳芒硝令烊，以布涂贴着上，多少皆着之。

洗疮汤方∶黄连 黄芩 苦参（各八两）

上三味，切，以水三斗，煮取一斗，去滓极冷，乃洗疮，日三。

治发疮痛痒不可堪忍方∶取冷石，捣，下筛，作散粉之，日五六度。乃燥疮中自净，无不瘥。良。

凡服散之后，身体浮肿，多是取冷所致，宜服槟榔汤方∶大槟榔（三十五枚）

上一味，先出子捣作末，细筛，然后 咀其皮，以汤七升煮取二升，纳子末，分为再服。服尽当下即愈。

解散大麦麸方∶取大麦，炒，令汗出。燥便止，勿令太焦。舂去皮，净淘蒸令熟，曝干，熬令香。细末绢下以冷水和服三方寸匕。日再。有赤肿者，当摩之入蜜亦佳。

上一页：大补养第二
下一页：补五脏第四


补五脏第四 《千金翼方》

补五脏第四

方四十五首

补心汤

主心气不足，惊悸汗出，心中烦闷短气，喜怒悲忧，悉不自知，咽喉痛，口唇黑，呕吐，舌本强，水浆不通方∶紫石英 紫苏 茯苓 人参 当归 茯神 远志（去心） 甘草（炙，各二两） 赤小豆（五合） 大枣（三十枚，擘） 麦门冬（一升，去心）

上一十一味， 咀，以水一升，煮取三升，分四服。日二夜一。

补心汤

主心气不足，多汗心烦，喜独语，多梦不自觉，喉咽痛，时吐血，舌本强，水麦门冬（三两，去心） 茯苓 紫石英 人参 桂心 大枣（三十枚，擘） 赤小豆（二十枚） 紫菀 甘草（炙，各一两）

上九味， 咀，以水八升，煮取二升五合，分为三服，宜春夏服之。

远志汤

主心气虚，惊悸喜忘，不进食补心方∶远志（去心） 黄 铁精 干姜 桂心（各三两） 人参 防风 当归 芎 紫石英 茯苓 茯神 独活 甘草（炙，各二两） 五味子（三合） 半夏（洗） 麦门冬（各四两，去心）大

上一十八味， 咀，以水一斗三升，煮取三升五合，分为五服，日三夜二。

定志补心汤

主心气不足，心痛惊恐方∶远志（去心） 菖蒲 人参 茯苓（各四两）

上四味， 咀，以水一斗煮取三升，分三服。

伤心汤

主心伤不足，腰脊腹背相引痛，不能俯仰方∶茯苓 远志（去心） 干地黄（各二两） 大枣（三十枚，擘） 饴糖（一升） 黄芩 半夏（洗） 附子（炮，去皮） 生姜（切） 桂心（各二两） 石膏（碎） 麦门冬（各四两，去心） 甘草（炙）

上一十四味， 咀，以水一斗五升，煮取三升半，去滓，纳饴糖阿胶更煎，取三升二合，分三服。

镇心丸

主男子女人虚损，梦寐惊悸失精，女人赤白注漏，或月水不通，风邪鬼疰，寒热往来，腹中积聚，忧恚结气，诸疾皆悉主之方∶紫石英 茯苓 菖蒲 苁蓉 远志（去心） 麦门冬（去心） 当归 细辛 卷柏 干姜大豆卷 防风 大黄（各五分） 虫（十二枚，熬） 大枣（五十枚，擘） 干地黄（三两） 人参 泽泻 丹参 秦艽（各一两半） 芍药 石膏（研） 乌头（炮，去皮） 柏子仁 桔梗桂心（各三分） 半夏（洗） 白术（各二两） 铁精 白蔹 银屑 前胡 牛黄（各半两） 薯蓣甘

上三十五味，捣筛为末，炼蜜及枣膏和之。更捣五千杵，丸如梧子。饮服五丸，日三。

稍稍加至二十丸，以瘥为度。

大镇心丸

所主与前方同。凡是心病皆悉服之方∶干地黄（一两半） 牛黄（五分） 杏仁（去皮尖、两仁，熬） 蜀椒（去目闭口者汗，各三分） 桑螵蛸（十二枚） 大枣（三十五枚） 白蔹 当归（各半两） 泽泻 大豆卷 黄铁精柏子仁 前胡 茯苓（各一两） 独活 秦艽 芎 桂心 人参 麦门冬（去心） 远志（去心） 丹参 阿胶（炙） 防风 紫石英 干姜 银屑 甘草（炙，各一两）

上二十九味，捣筛为末，炼蜜及枣膏和，更捣五千杵，丸如梧子，酒服七丸，日三，加至二十丸（《千金》有薯蓣、茯神，为三十一味。）

补肝汤

主肝气不足，两胁满，筋急不得太息，四肢厥，寒热偏 ，淋溺石沙，腰尻少腹痛，妇人心腹四肢痛，乳痈，膝胫热，转筋遗溺，消渴，爪甲青枯，口噤面青，太息，疝瘕，上抢心，腹中痛，两眼不明，悉主之方（后面注内二两字疑∶）蕤仁 柏子仁（各一两） 茯苓（二两半） 乌头（炮，四枚，去皮） 大枣（三十枚，擘）牛黄 石胆 桂心（各一两） 细辛 防风 白术 甘草（炙，各三两）

上一十二味， 咀，以水一斗，煮取二升八合，分三服（一方用细辛二两、茯苓二两，强人大枣二十枚，无牛黄，白术、石胆各一两。）

补肝汤

主肝气不足，两胁下满，筋急不得太息，四厥疝瘕，上抢心，腹痛，目不明方

茯苓（一两四铢） 乌头（四枚，炮，去皮） 大枣（二十四枚，擘） 蕤仁 柏子仁 防风

上一十味， 咀，以水八升，煮取二升，分三服，常用。

泻肝汤

主肝气不足，目暗，四肢沉重方∶人参 半夏（洗） 白术（各三两） 生姜（六两，切） 细辛（一两） 茯苓 黄芩 前胡桂心 甘草（炙，各二两）

上一十味， 咀，以水八升，煮取三升，分三服，三五日后，次服后汤方∶茯苓（三两） 吴茱萸（一两） 大枣（三十枚，擘） 桃仁（去皮尖及双仁者） 人参 防风

上一十一味， 咀，以水一斗煮取二升半，分三服（《千金》有细辛二两）。

补肺汤

主肺气不足，病苦气逆，胸腹满，咳逆上气抢喉，喉中闭塞，咳逆短气，气从背起，有时而痛，惕然自惊，或笑或歌，或怒无常，或干呕心烦，耳闻风雨声，面色白，口中如含霜雪，言语无声，剧者吐血方∶五味子（三两） 麦门冬（四两，去心） 白石英（二两九铢） 粳米（三合） 紫菀 干姜 款冬花（各二两） 桑根白皮 人参 钟乳（研） 竹叶（切，各一两） 大枣（四十枚，擘） 桂心（

上一十三味，以水一斗二升，煮桑白皮及八升，去滓，纳药煮取三升，分三服。

平肺汤

主肺气虚竭，不足乏气，胸中干，口中辟辟干方∶麻黄（去节） 橘皮（各二两） 小麦（一升）

上三味， 咀，以水五升，煮取一升半，分再服。

肺伤汤

主肺气不足而短气，咳唾脓血不得卧方∶人参 生姜（切） 桂心（各二两） 阿胶（炙） 紫菀（各一两） 干地黄（四两） 桑根白皮

上八味， 咀，以水一斗五升，煮桑根白皮二十沸，去滓纳药，煮取二升五合，次纳饴糖令烊，分三服。

伤中汤

主伤中肺气不足，胁下痛上气，咳唾脓血，不欲食，恶风，目视 ，足胫肿生地黄（半斤，切） 桑根白皮（三升，切） 生姜（五累） 白胶（五挺） 麻子仁 芎（各一升） 紫菀（三两） 麦种 饴糖（各一升） 桂心（二尺） 人参 甘草（炙，各一两）

上一十二味， 咀，以水二斗，煮桑根白皮取七升，去滓，纳药煮取五升，澄去滓，纳饴糖煎取三升，分为三服。

温液汤

主肺痿，涎唾多，心中温温液液方∶甘草（三两）

上一味， 咀，以水三升，煮取一升半，分三服。

治肺痈咳，脑中满而振寒，脉数，咽干不渴，时时出浊唾腥臭，久久吐脓如粳米粥者方

桔梗（三两） 甘草（二两）

上二味， 咀，以水三升，煮取一升服，不吐脓也。

补肺散

主肺气不足，胸痛牵背，上气失声方∶白石英 五味子（各五分） 桂心（二两） 大枣（五枚，擘） 麦门冬（去心） 款冬花 桑白皮 干姜 甘草（炙，各一两）

上九味，捣筛为散，以水一升煮枣取八合，及热，投一方寸匕，服日三。亦可以酒煮，以知为度。

补肺丸

主肺气不足，失声胸痛，上气息鸣方∶麦门冬（去心） 款冬花 白石英 桑根白皮 桂心（各二两） 五味子（三合） 钟乳（五分，研为粉） 干姜（一两） 大枣（一百枚）

上九味，捣筛为末，以枣膏和为丸如梧子大，以饮下十五丸，日三。

泻肺散

主醉酒劳窘，汗出当风，胸中少气，口干喘息胸痛，甚者吐逆致吐血方∶款冬花 桂心 附子（炮，去皮） 蜀椒（去目闭口者汗） 五味子 紫菀 苁蓉 杏仁（去皮尖双仁，熬） 桃仁（去皮尖双仁，各五分，熬） 当归 续断 远志（去心） 茯苓 石斛（各一两） 细辛 干姜（各一两半） 百部 甘草（炙，各二两）

上一十八味，捣筛为散，酒服方寸匕，日三。

泻脾汤

主脾脏气实，胸中满，不能食方∶茯苓（四两） 浓朴（四两，炙） 桂心（五两） 生姜（八两，切） 半夏（一升，洗去滑）人参 黄芩 甘草（炙，各二两）

上八味， 咀，以水一斗，煮取三升，分三服，又主冷气在脾脏，走在四肢，手足流肿，亦逐水气。

治脾气实，其人口中淡甘，卧愦愦痛无常处，及呕吐反胃，并主之方∶大黄（六两）

上一味，破，以水六升，煮取一升，分再服。又主食即吐并大便不通者，加甘草二两，煮取二升半，分三服。

泻脾汤

主脾气不足，虚冷注下腹痛方∶当归 干姜 黄连 龙骨 赤石脂 人参（各三两） 橘皮 附子（炮，去皮） 秦皮 大黄（各二两） 半夏（五两，洗）

上一十一味， 咀，以水一斗，煮取三升一合，分四服。

补脾汤

主不欲食，留腹中，或上或下，烦闷，得食辄呕欲吐，吐已即胀满不消，噫腥臭发热，四肢肿而苦下体重，不能自胜方∶麻子仁（三合） 禹余粮（二两） 桑根白皮（一斤） 大枣（一百枚，擘） 黄连 干姜 白术 甘草（炙，各三两）

上八味， 咀，以水一斗煮取半，去滓，得二升九合，日一服，三日令尽，老小任意加减。

建脾汤

主脾气不调，使人身重如石，欲食即呕，四肢酸削不收方∶生地黄 黄 芍药 甘草（各一两，炙） 生姜（二两） 白蜜（一升）

上六味， 咀，以水九升，煮取三升，去滓纳蜜，搅令微沸，服八合，日三夜一。

柔脾汤

主脾气不足，下焦虚冷，胸中满塞，汗出胁下支满，或吐血及下血方∶干地黄（三两） 黄 芍药 甘草（炙，各一两）

上四味，切，以酒三升渍之，三斗米下蒸。以铜器承取汁，随多少服之。

温脾汤

主脾气不足，虚弱下痢，上入下出方∶干姜 大黄（各三两） 人参 附子（炮，去皮） 甘草（炙，各二两）

上五味， 咀，以水八升，煮取二升半，分三服。

温脾汤

主脾气不足，水谷下痢，腹痛食不消方∶半夏（四两，洗） 干姜 赤石脂 白石脂 浓朴（炙） 桂心（各三两） 当归 芎附子（炮，去皮） 人参 甘草（炙，各二两）

上一十一味， 咀，以水九升，煮取三升半，分三服。

泻脾丸

主脾气不调有热，或下闭塞，调五脏，治呕逆食饮方∶大黄（六两） 杏仁（四两，去皮尖及双仁，熬） 蜀椒（去目闭口者汗） 半夏（洗）玄参姜桂心（各

上一十四味，捣筛为末，炼蜜和丸如梧子，饮服六丸，日三。增至十丸。

泻脾丸

主毒风在脾中，流肿腹满短气，食辄防响不消，时时微下方∶干姜 当归 桂心 葶苈（各三分，熬） 野狼毒 大黄 芎 蜀椒（去目及闭口汗） 白薇 附子（炮，去皮） 甘遂 吴茱萸（各半两）

上一十二味，捣筛为末，炼蜜和丸如梧子，饮服三丸，日三。

大温脾丸 主脾中冷，水谷不化，胀满，或时寒极方∶法曲 大麦 吴茱萸（各五合） 枳实（三枚，炙） 干姜（三两） 细辛（三两） 桂心（五两） 桔梗（三两） 附子（炮，去皮二两） 人参 甘草（炙，各三两）

上一十一味，捣筛为末，炼蜜和丸如梧子，酒服七丸，日三。加至十五丸。

转脾丸

主大病后至虚羸瘦，不能食，食不消化方∶小麦曲（四两） 蜀椒（一两，去目及闭口汗） 干姜 吴茱萸 大黄（各三两） 附子（炮，去皮） 浓朴（炙） 当归 桂心 甘草（炙，各二两）

上一十味，捣筛为末，炼蜜和丸如梧子，酒服十五丸，日三。

温脾丸

主胃气弱，大腹冷则下痢，小腹热即小便难，防响腹满喘，气虚乏干呕不得食，温中消谷治脾益气方∶法曲 小麦 （各五合） 吴茱萸（三合） 枳实（三枚，炙） 人参 桔梗 麦门冬（去心）草（炙，各三两）

上一十五味，捣筛为末，炼蜜和丸如梧子，空腹饮服七丸，日三，亦可加大黄二两。

平胃汤

主胃中寒热呕逆，胸中微痛，吐如豆羹汁，或吐血方∶阿胶（炙） 芍药（各二两） 干地黄 干姜 石膏（碎） 人参 黄芩 甘草（炙，各一两）

上八味， 咀，以水酒各三升，煮取三升，分三服。

胃胀汤

主胃气不足，心气少，上奔胸中，愦闷，寒冷腹中绞痛，吐痢宿汁方∶人参（一两） 茯苓 橘皮 干姜 甘草（炙，各二两）

上五味，捣筛为末，炼蜜和，要捣五百杵，丸如梧子，以水二升铜器中火上煮二十丸一沸，不能饮者服一升，日三，可长将服。一名胃服丸，又名补脏汤。

和胃丸

主胃痛， 烦噫逆，胸中气满，腹胁下邪气寒壮积聚，大小便乍难，调六腑安五脏，导达肠胃，令人能食，并主女人绝产方∶大黄 细辛 黄连 蜀椒（去目、闭口者，汗） 皂荚（炙，去皮子） 当归 桂心（各一分） 杏仁（去皮尖双仁，熬） 黄芩（各一两半） 葶苈（熬） 阿胶（炙） 芒硝（各半两） 浓朴（二分，炙） 甘遂（一两） 半夏（五分，洗）

上一十五味，捣筛为末，炼蜜和丸如梧子，空腹酒服五丸，日三，稍加至十丸。

试和丸

主呕逆，腰以上热，惕惕惊恐，时悲泪出，时复喜怒妄语，梦寤洒洒淅淅，头痛少气，时如醉状，不能食，噫闻食臭欲呕，大小便不利，或寒热，小便赤黄，恶风，目视 ，耳中凶凶方∶防风 泽泻 白术 蛇床子 吴茱萸 细辛 菖蒲 乌头（炮，去皮） 五味子（各一分）当归 远志（去心） 桂心（各半两） 干姜（三分）

上一十三味，捣筛为末，炼蜜和丸，空腹吞五丸如梧子，日三，加至十丸，华佗方∶

补肾汤∶

主肾气不足，心中忙忙而闷，目视 ，心悬少气，阳气不足，耳聋目前如星火。消渴疽痔，一身悉痒，骨中疼痛小弱，拘急乏气，难咽咽干，唾如胶色黑方∶磁石 生姜（切） 五味子 防风 牡丹皮 玄参 桂心 甘草（炙，各二两） 附子（一两，炮，去皮） 大豆（二十四枚）

上一十味， 咀，以水一斗二升，铜器中扬之三百遍，纳药煮取六升，去滓更煎，得二升八合，分为三服。

肾着汤

主腰以下冷痛而重，如带五千钱，小便不利方∶茯苓 白术（各四两） 干姜（二两） 甘草（一两，炙）

上四味， 咀，以水六升，煮取三升，分三服。

治肾间有水气，腰脊疼痛，腹背拘急绞痛方∶茯苓 白术 泽泻 干姜（各四两）

上四味， 咀，以水八升，煮取三升，分三服。

又方∶茯苓 白术（各四两） 饴糖（八两） 干姜 甘草（炙，各二两）

上五味， 咀，以水一斗，煮取三升，纳饴糖煎之令烊，分为四服。

大补肾汤

主肾气腰背疼重方∶磁石 石斛 茯苓 橘皮 麦门冬（去心） 芍药 牛膝 棘刺 桂心（各三两） 地骨皮（三升） 人参 当归 五味子 高良姜 杜仲（各五两，炙） 紫菀 干姜（各四两） 远志（一两

上二十味， 咀，以水四升，煮取一斗，分十服。

肾气丸

主五劳七伤，脏中虚竭，肾气不足，阴下痒，小便余沥，忽忽喜忘，悲愁不乐，不嗜食饮方∶薯蓣 石斛（各三分） 苁蓉 黄 （各三两） 羊肾（一具） 茯苓 五味子 远志（去心）干地黄 独活

上二十二味，捣筛为末，炼蜜和丸如梧子，空腹酒服十丸，日三。稍加至二十丸。

肾沥散

主五劳男子百病方∶防风 黄芩 山茱萸 白蔹 浓朴（炙） 芍药 薯蓣 麦门冬（去心） 天雄（炮，去皮）一两） 当归芎 菟丝子 苁蓉 桂心（各七分） 石斛 干姜 人参（各二两） 钟乳（研） 蜀椒（汗去目闭口者） 附子（炮，去皮） 白石英（各一两） 乌头（三分，炮，去皮） 羊肾（一具） 黄耆（二两半）

上三十二味，捣筛为散，酒服方寸匕，日二，加至二匕，日三。

泻肾散

主男子诸虚不足肾气乏方∶硝石 矾石（各八分）

上二味，捣筛为散，以粳米粥汁一升，纳一方寸匕搅令和调，顿服之，日三，不知，稍增。

上一页：解散发动第三
下一页：五脏气虚第五


五脏气虚第五 《千金翼方》

五脏气虚第五

方九首

五补汤

主五脏内虚竭，短气咳逆伤损，郁郁不足，下气复通津液方∶麦门冬（去心） 小麦（各一升） 粳米（三合） 地骨皮 薤白（各一斤） 人参 五味子

上一十味， 咀，以水一斗二升，煮取三升，分三服。口干先煮竹叶一把减一升，去滓，纳药煮之。

人参汤

主男子五劳七伤，胸中逆满，害食乏气，呕逆，两胁下胀，少腹急痛，宛转欲死，调中平脏气理伤绝方∶人参 茯苓 芍药 当归 白糖 桂心 甘草（炙，各二两） 蜀椒（去目及闭口汗） 生姜 前胡 橘皮 五味子（各一两） 枳实（三分，炙） 麦门冬（三合，去心） 大枣（十五枚，擘）

上一十五味， 咀，以东流水一斗五升渍药半日，以三岁陈芦微微煮取四升，去滓，纳糖令消。二十以上六十以下服一升，二十以下六十以上服七八合，久羸者服七合，日三夜一。

治手足厥寒，脉为之细绝，其人有寒者，当归茱萸四逆汤方∶当归 芍药 桂心（各三两） 吴茱萸（二升） 生姜（半斤，切） 细辛 通草 甘草（各二两，炙） 大枣（二十五枚，擘）

上九味， 咀，以酒水各四升，煮取三升，分四服。

治下痢清谷，内寒外热，手足厥逆，脉微欲绝，身反恶寒，其人面赤，或腹痛干呕，或咽痛，或痢止，脉不出，通脉四逆汤方∶甘草（一两，炙） 大附子（一枚，生去皮破八片） 干姜（三两，强人可四两）

上三味， 咀二味，以水三升，煮取一升二合，分再服，脉即出也。面赤者，加葱白九茎；腹痛者，去葱白，加芍药二两；呕者，加生姜二两；咽痛者，去芍药，加桔梗一两；痢止脉不出者，去桔梗，加人参二两。

复脉汤

主虚劳不足，汗出而闷，脉结，心悸，行动如常，不出百日，危急者二十一日生地黄（一斤，细切） 生姜（三两，切） 麦门冬（去心） 麻子仁（各三两） 阿胶（三两，炙） 大枣（三十枚，擘） 人参 桂心（各二两） 甘草（四两，炙）

上九味， 咀，以水一斗煮取六升，去滓，分六服，日三夜三。若脉未复，隔日又服一剂，力弱者三日一剂，乃至五剂十剂，以脉复为度，宜取汗，越公杨素因患失脉，七日服五剂而复（仲景名炙甘草汤，一方以酒七升，水八

大建中汤

主五劳七伤，小肠急，脐下彭亨，两胁胀满，腰脊相引，鼻口干燥，目暗 ，愦愦不乐，胸中气逆，不下食饮，茎中策然痛，小便赤黄，尿有余沥，梦与鬼神交通失精，惊恐虚乏方∶人参 龙骨 泽泻 黄 （各三两） 大枣（二十枚） 芍药（四两） 远志（去心） 甘草（炙，各二两） 生姜（切） 饴糖（各八两）

上一十味， 咀，以水一斗，煮取二升半，去滓，纳饴糖令消，一服八合。相去如行十里久（《千金》有当归三两。）

小建中汤

所主与前方同。

芍药（六两） 桂心（三两） 生姜（三两，切） 饴糖（一升） 甘草（二两，炙） 大枣（二十枚，擘）

上六味， 咀，以水七升，煮取三升，去滓，纳饴糖，一服一升，日三服。已载伤寒中，此再见之。

茯苓汤

主虚损短气，咽喉不利，唾如稠胶凝塞方∶茯苓 前胡 桂心（各二两） 麦门冬（五两，去心） 大枣（四十枚，擘） 人参 干地黄

上九味， 咀，以水一斗，煮麦门冬及八升，除滓，纳药，煮取三升，分三服。三剂永瘥。一名凝唾汤。

黄汤

主虚劳不足，四肢顿瘵，不欲食饮，食即汗出方∶黄 当归 细辛 五味子 生姜（切） 人参 桂心 甘草（各二两，炙） 芍药（三两）十枚，擘）

上一十四味， 咀，以水一斗四升，煮取三升，去滓，一服八合，日三。

上一页：补五脏第四
下一页：补虚丸散第六


补虚丸散第六 《千金翼方》

补虚丸散第六

方二十二首

散

主风劳湿痹，痿厥少气，筋挛关节疼痛，难以屈伸，或不能行履，精衰目瞑，阴阳不起，腹中不调，乍寒乍热，大小便或涩，此是肾虚所致主之方∶子 酸枣仁 大豆卷 薏苡仁 车前子 蔓荆子 菥 子 冬瓜子 菊花 秦椒（汗去子并闭目者，各一升） 阿胶（一斤，炒）

上一十一味，各捣绢下为散，合和捣令相得，食后服三合，日再。若苦筋挛骨节痛，难以屈伸，倍酸枣仁、 、菥 、瓜子各三升，久服不老，益气轻身，耳目聪明。

大五补丸

主五脏劳气，七伤虚损不足，冷热不调，饮食无味。

薯蓣 石龙芮 复盆子 干地黄 五味子（各二两） 石楠 秦艽 五加皮 天雄（炮，去皮） 狗脊 人参 黄 防风 山茱萸 白术 杜仲（炙） 桂心（各一两） 麦门冬（去心） 巴戟天（各一两半） 远志（二两半，去心） 石斛 菟丝子 天门冬（各七分，去心） 蛇床子 萆 （各半两） 茯苓（五分） 干姜（三分） 肉苁蓉（三两）

上二十八味，捣筛为末，炼蜜和丸如梧子，空腹以酒服十丸，日三，稍加至三十丸。

翟平薯蓣丸

补诸虚劳损方∶薯蓣 牛膝 菟丝子 泽泻 干地黄 茯苓 巴戟天 赤石脂 山茱萸 杜仲（炙，各二两） 苁蓉（四两） 五味子（一两半）

上一十二味，捣筛为末，炼蜜和丸如梧子，酒服二十丸，日一夜一，瘦者加敦煌石膏二两，健忘加远志二两，少津液加柏子仁二两。慎食蒜醋陈臭等物。

薯蓣散

补虚风劳方∶薯蓣 牛膝 续断 巴戟天 菟丝子 茯苓 枸杞子 五味子 杜促（各一两，炙） 蛇床子 山茱萸（各三分） 苁蓉（一两）

上一十二味，捣筛为散，酒服方寸匕，日二夜一，惟禁蒜醋。健忘加远志、茯神，体涩加柏子仁，各二两。服三剂，益肌肉，亦可为丸。

薯蓣散

主头面有风，牵引眼睛疼痛，偏视不明方∶薯蓣（五两） 细辛（一两半） 天雄（炮，去皮） 秦艽（各二两） 桂心 羌活 山茱萸（各二两半）

上七味，捣筛为散，酒服方寸匕，日三。

十味肾气丸

主补虚方∶桂心 牡丹皮 泽泻 薯蓣 芍药（各四两） 玄参 茯苓 山茱萸（各五两） 附子（三两，炮去皮） 干地黄（八两）

上一十味，捣筛为末，炼蜜和丸如梧子，以酒服二十丸，稍加至三十丸，以知为度。

张仲景八味肾气丸方∶干地黄（八两） 泽泻（二两） 桂心（二两） 薯蓣（四两） 山茱萸（四两） 牡丹皮 茯苓（各三两） 附子（炮，去皮，二两）

上八味，捣筛为末，炼蜜和丸如梧子，以酒服七丸，日三，稍加至十丸，长久可服。

常服大补益散方∶肉苁蓉 干枣肉 石斛（各八两） 枸杞子（一斤） 菟丝子 续断 远志（各五两，去心）

上九味，捣筛为散，酒服方寸匕，日二。无所忌。

补虚主阳气断绝不起方∶白石英 阳起石 磁石 苁蓉 菟丝子 干地黄（各二两半） 五味子 石斛 桔梗 白术（各二两） 巴戟天 防风（各五分） 蛇床子（半两） 桂心

上一十四味，捣筛为末，炼蜜和丸如梧子，酒服十五丸，日三。稍加至二十丸，以知为度。

小秦艽散

主风虚疥瘙痒方∶秦艽（三两） 茯苓 牡蛎（熬） 附子（炮，去皮） 黄芩（各半两） 人参（三分）干姜 细辛（各五分） 白术（三两半） 蜀椒（去目、闭口者，汗） 桔梗 防风 桂心（各一两）

上一十三味，捣筛为散，酒服方寸匕，日再。

治阳气衰微，终日不起方∶蛇床子（三分） 菟丝子（草汁二合）

上二味，和如泥，涂上日五遍，三日大验。

又方∶车前根叶

上一味，曝干，捣为散，酒服方寸匕，日三服。

又方∶原蚕蛾（末连者一升）

上一味，阴干，去头足翅，捣筛为末，炼蜜和丸如梧子，夜卧服一丸。

又方∶蛇床子 菟丝子 杜仲（各五分，炙） 五味子（一两） 肉苁蓉（二两）

上五味，捣筛为末，炼蜜和丸如梧子，酒服十四丸，日二夜一。

又方∶阳起石

上一味，以酒三斗渍二七日，服三合，日三夜一。

又方∶特生 石（火炼一伏时）

上一味，捣末酒渍二七日，服五合，日三夜一。

淮南八公石斛散 主风湿痹疼，腰脚不遂方∶石斛 防风 茯苓 干姜 细辛 云母 杜仲（炙） 远志（去心） 菟丝子 天雄（炮，去皮） 人参 苁蓉 萆 桂心 干地黄 牛膝 蛇床 薯蓣 巴戟天 续断 山茱萸白术（各一两） 菊花 附子（炮去皮） 蜀椒（去目闭口者汗） 五味子（各二两）

上二十六味，捣筛为散，酒服方寸匕，日再。

琥珀散

主虚劳百病，阴痿精清，力不足，大小便不利如淋，脑间寒气结在关元，强行阴阳，精少余沥，治腰脊痛，四肢重，咽干口燥，饮食无味，乏气少力，远视 ，惊悸不安，五脏气虚，上气闷满方∶琥珀（二两） 石苇 干姜 滑石 牡丹皮 茯苓 芎 石斛 续断 当归 人参 远志（去心） 桂心（各三两） 苁蓉 千岁松脂 牡蒙 橘皮（各四两） 松子 柏子仁 荏子（各三升） 车前子 菟丝子 子（各一升） 枸杞子（一两） 牛膝（三两） 通草（十四两）胡麻子 芜菁子 蛇床子 麦门冬（各一升，去心）

上三十味，各异捣，合捣两千杵，重绢下合和，盛以苇囊，先食服方寸匕，日三夜一。

用牛羊乳煎令熟，常服令人志性强，轻身益气力，消谷能食，耐寒暑，百病除愈。久服老而更少，发白更黑，齿落更生矣。

秃鸡散

方∶蛇床子 菟丝子 远志（去心） 五味子 巴戟天 防风（各半两） 苁蓉（三分） 杜仲（一分，炙）

上八味，捣筛为散，酒服方寸匕，日一服。

三仁九子丸 主五劳七伤补益方∶酸枣仁 柏子仁 薏苡仁 蛇床子 枸杞子 五味子 菟丝子 菊花子 子 蔓荆子 地肤子 乌麻子 干地黄 薯蓣 桂心

上一十五味各二两，加苁蓉二两，捣筛为末，炼蜜和丸如梧子，酒服二十丸，日二。大主肾虚劳。

疗气及虚方（《千金方》云∶治气及补五劳七伤，无所不治，明目，利小便∶）白石英（十两，成炼者） 石斛 苁蓉（各一两半） 菟丝子（三两） 茯苓 泽泻 橘皮（各一两）

上七味，先取白石英，无多少，以铁锤砧上细打，去暗者及恶物 翳，惟取向日看明澈者，捣，绢筛于铜盘中，水研之，如米粉法。三度研讫澄之，渐渐却水，曝令 然，看上有不净之物去之。取中心好者，在下有恶物亦去之。所得好者，更研令熟，以帛练袋盛置瓷瓮合上，以三斗米下蒸之，饭熟，下悬袋日中干之。取出更研，然后捣诸药下筛， 于瓷器中，研令相得，酒服方寸匕，日二，不得过之，忌猪、鱼、鹅、鸭、蒜、生、冷、醋、滑。

治腰痛方∶鹿角末，酒服方寸匕，日二服。

上一页：五脏气虚第五
下一页：诸酒第一


诸酒第一 《千金翼方》

诸酒第一

方二十首

独活酒

主八风十二痹方∶独活 石楠（各四两） 防风（三两） 茵芋 附子（去皮） 乌头（去皮） 天雄（去皮，各二两）

上七味，切，以酒二斗浸六日，先食服，一服半合，以知为度。

牛膝酒

主八十三种风着人头，面肿痒，眉发陨落，手脚拘急不得行步，梦与鬼神交通，或心烦恐怖，百脉自惊，转加羸瘦，略出要者不得尽说方∶牛膝 石楠 乌头（去皮） 天雄（去皮） 茵芋（各二两） 细辛（五分）

上六味，切，以酒一斗二升浸之，春秋五日，夏三日，冬七日。初服半合，治风癫宿，服之即吐下，强人日三，老小日一。不知稍加。唯禁房室及猪肉等。

茵芋酒

主新久风，体不仁，或垂曳，或拘急肿，或枯焦施连方∶茵芋 狗脊 乌头（去皮） 附子（各二两，去皮） 踯躅 天雄（去皮，各一两）

上六味，切，以酒一斗浸八九日，服半合，以知为度。

金牙酒

主积年八风五注，举身 曳，不得转侧，行步跛 ，不能收摄，又暴口噤失音，言语不通利，四肢脊筋皆急，肉痹血脉曲挛掣痱KT 起，肿痛流走无常处，劳冷积聚少气，或寒或热三焦脾胃不磨，饮 结实，逆害饮食，醋咽呕吐，食不生肌，医所不能治者，悉主之方∶金牙（烧，碎之如粳米大） 细辛 地肤子（若无子，用茎代之） 地黄 附子（去皮）防风蜀椒（去目，闭口者汗） 茵芋 蒴 根（各四两） 羌活（一斤）

上一十味切，以瓷罂中清酒四斗渍之，密泥封勿泄，春夏三四宿，秋冬六七宿，去滓服一合，此酒无毒及可小醉，不尽一剂。病无不愈矣。又令人肥健，尽自可加诸药各三两，唯蜀椒五两，用酒如法，勿加金牙也。此酒胜针灸，治三十年诸风 曳神验。冷加干姜四两。

（一方用升麻四两，人参三两，石斛、牛膝五两，又一方用蒺藜四两，黄 三两，又一方有续断四两，《千金》用莽草无茵芋。）

马灌酒

主除风气通血脉，益精气，定六腑，明耳目，悦泽颜色，头白更黑，齿落更生。服药二十日力势倍，六十日志气充强，八十日能夜书，百日致神明，房中盈壮如三十时，力能引弩。

有人服药年七八十，有四男三女。陇西韩府君，筋急两膝不得屈伸，手不得带衣，起居增剧，恶风寒冷，通身流肿生疮。蓝田府君背痛不能立，面目萎黄，服之二十日，身轻目明，房室盈壮。病在腰膝药悉主之。常山太守方∶天雄（去皮） 茵芋（各三两） 蜀椒（去目闭口者，汗） 踯躅（各一升） 白蔹（三两） 乌头（去皮） 附子（去皮） 干姜（各二两）

上八味，切，以酒三斗渍之，春夏五日，秋冬七日，去滓，初服半合为始，稍加至三合暴滓为散，服方寸匕，日三，以知为度。夏日恐酒酸，以油单覆，下垂井中，近水不酸也。

芫青酒

主百病风邪狂走，少腹肿， 瘕霍乱，中恶飞尸遁注，暴 伤寒，中风湿冷，头痛身重诸病，寒热风虚及头风。服酒当从少起，药发当吐清汁一二升。方∶芫青 巴豆（去皮心，熬） 斑蝥（各三十枚，去翅足，熬） 附子（去皮） 踯躅 细辛乌头（去皮） 干姜 桂心 蜀椒（去目、闭口者，汗） 天雄（去皮） 黄芩（各一两）

上一十二味，切，以酒一斗渍十日，每服半合，日二。应苦烦闷饮一升水解之，以知为度。

蛮夷酒

主久风枯挛，三十年着床，及诸恶风，眉毛堕落方∶独活 乌头（去皮） 干姜 地黄 石（烧） 丹参（各一两） 白芷（三两） 芜荑芫花辛矾石（烧，汁尽） 牛膝 寒水石 茯苓 金牙（烧） 麻黄（去节） 芍药 当归 附子（去皮，二两） 薯蓣 杜仲（炙） 石楠 牡蛎（熬） 山茱萸 桔梗 牡荆子 款冬（各三两） 白术（三分） 石斛（二分） 桂心（一分） 苏子（一升） 赤石脂（二两半）

上四十三味，切，以酒二斗渍之，夏三日，春秋六日，冬九日，一服半合当密室中合药，勿令女人六畜见之。二日清斋，乃合药。加麦门冬二两，大枣四十枚更佳也。（《千金》有芎 。）

又蛮夷酒

主八风十二痹，偏枯不随，宿食虚冷，五劳七伤，及女人产后余疾，月水不远志（去心） 矾石（烧，汁尽，各二两） 石膏（二两半） 蜈蚣（二枚，炙） 野狼毒 石（烧） 白术 附子（去皮） 半夏（洗） 桂心 石楠 白石脂 续断 龙胆 芫花 玄参白石英 代赭 茹 石苇（去毛） 天雄（去皮） 寒水石 防风 桔梗 藜芦 卷柏 山茱萸细

上三十四味，切，以酒二斗渍四日，一服一合，日再。十日后沥去滓。曝干，捣筛为散，酒服方寸匕，日再，以知为度。

鲁公酒

主百病风眩心乱，耳聋目瞑泪出。鼻不闻香臭，口烂生疮，风齿瘰 ，喉下生疮，烦热厥逆上气。胸胁肩髀痛，手不上头，不自带衣，腰脊不能俯仰，脚酸不仁，难以久立。八风十二痹，五缓六急，半身不遂，四肢偏枯，筋挛不可屈伸。贼风咽喉闭塞，哽哽不利。或如锥刀所刺，行人皮肤中无有常处，久久不治，入人五脏，或在心下，或在膏肓，游行四肢，偏有冷处，如风所吹，久寒积聚风湿。五劳七伤，虚损万病方∶细辛（半两） 茵芋 乌头（去皮） 踯躅（各五分） 木防己 天雄（去皮） 石斛（各一两）茵陈 附子（去皮） 瞿麦 王荪（一作王不留行） 杜仲（炙） 泽泻 石楠 防风 远志（各三分，去心）

上二十五味，切，以酒五斗渍十日，一服一合，加至四五合，以知为度。（一方加甘草三分。）

附子酒

主大风冷痰 ，胀满诸痹方∶大附子（一枚重二两者，亦云二枚，去皮，破）

上一味用酒五升渍之，春五日，一服一合，以痹为度，日再服，无所不治，勿用蛀者陈者，非者不瘥病。

紫石酒

主久风虚冷，心气不足，或时惊怖方∶紫石英（一斤） 钟乳（研） 防风 远志（去心） 桂心（各四两） 麻黄（去节） 茯苓 白术 甘草（炙，各三两）

上九味，切，以酒三斗渍，如上法，服四合，日三，亦可至醉，常令有酒气。

丹参酒

主恶风疼痹不仁，恶疮不瘥，无痂，须眉秃落方∶丹参 前参 细辛 卷柏 天雄（去皮） 秦艽 茵芋 干姜 牛膝 芫花 白术 附子（去皮） 代赭 续断 防风 桔梗 茹 矾石（烧，汁尽） 半夏（洗） 白石脂 石楠野狼毒桂心 菟丝子 芍药 龙胆 石苇 恒山 黄连 黄芩 玄参 石（烧） 远志（去心） 紫菀山茱萸 干地黄 苏 甘草（炙，各一两） 石膏（二两） 杏仁（二十枚，去皮尖双仁） 麻黄（去节） 大黄（各五分） 菖蒲（一两半） 白芷（一两） 蜈蚣（二枚，赤头者，炙）

上四十五味，切，以酒四斗渍五宿，一服半合，增至一二合，日二。以瘥为度。

杜仲酒

主腰脚疼痛不遂风虚方∶杜仲（八两，炙） 羌活（四两） 石楠（二两） 大附子（三枚，去皮）

上四味，切，以酒一斗渍三宿，服二合，日再。

杜仲酒

主腕伤腰痛方∶杜仲（八两，炙） 干地黄（四两） 当归 乌头（去皮） 芎 （各二两）

上五味，切，以酒一斗二升渍，服之如上法。

枳茹酒

主诸药不能瘥者方∶枳茹枳上青皮刮取其末，欲至心止得茹五升，微火熬去湿气。以酒一斗渍，微火暖，令得药味。随性饮之。主口僻眼急，神验。主缓风急风，并佳。

杜仲酒

主风劳虚冷，腰脚疼屈弱方∶杜仲（炙） 乳床（各八两） 当归 芎 干姜 附子（去皮） 秦艽 石斛 桂心（各三两） 蜀椒（去目、闭口者，汗） 细辛 茵芋 天雄（去皮，各二两） 独活 防风（各五两）

上一十五味，切。以酒三斗渍五宿，一服三合，日三。（一方加紫石英五两。）

菊花酒

主男女风虚寒冷，腰背痛。食少羸瘦无色，嘘吸少气，去风冷，补不足方∶菊花 杜仲（各一斤，炙） 独活 钟乳（研） 萆 （各八两） 茯苓（二两） 紫石英（五两） 附子（去皮） 防风 黄 苁蓉 当归 石斛 桂心（各四两）。

上一十四味，切，以酒七斗渍五宿，一服二合，稍渐加至五合，日三。（《千金》有干姜。）

麻子酒

主虚劳百病，伤寒风湿，及女人带下，月水往来不调，手足疼痹着床方∶麻子（一石） 法曲（一斗）

上二味，先捣麻子成末，以水两石着釜中蒸麻子极熟，炊一斛米顷出，去滓，随汁多少如家酿法，酒熟取清，任性饮之，令人肥健。

黄酒

主大风虚冷，痰 偏枯，脚弱肿满百病方∶黄 独活 山茱萸 桂心 蜀椒（去目闭口者，汗） 白术 牛膝 葛根 防风 芎细辛 附子（去皮） 甘草（炙，各三两） 大黄（一两） 干姜（二两半） 秦艽 当归 乌头（去

上一十八味，切，以酒三斗渍十日，一服一合，日三，稍加至五合，夜二服无所忌。大虚加苁蓉二两，葳蕤二两，石斛二两；多忘加菖蒲二两，紫石英二两；心下水加茯苓二两，人参二两，薯蓣三两，服尽。复更以酒三斗渍滓。不尔可曝干作散，酒服方寸匕，日三。

地黄酒

生地黄汁一石，煎取五斗，冷渍曲发，先淘米曝干，欲酿时，别煎地黄汁，如前法渍米一宿，漉干炊酿，一如家酿法，拌 亦以余汁。 皆然。其押出地黄干滓，亦和米炊酿之，酒

上一页：补虚丸散第六
下一页：诸散第二


诸散第二 《千金翼方》

诸散第二

方九首 论一首

九江太守散

主男女老少未有不苦风者，男子五劳七伤，妇人产后余疾，五脏六腑诸风知母 人参 茯苓（各三两） 蜀椒（半两，汗，去目闭口者） 栝蒌（一两半） 防风 白术（各三两） 泽泻（二两） 干姜 附子（炮，去皮） 桂心（各一两） 细辛（一两）

上一十二味，捣筛为散，以酒服方寸匕，日再，饮酒常令有酒色，勿令大醉也，禁房室、猪鱼生冷，无病常服益佳，延年益寿，轻身明目，强筋骨愈折伤。

吴茱萸散

主风跛蹇偏枯，半身不遂，昼夜呻吟，医所不能治方∶吴茱萸 干姜 白蔹 牡桂 附子（炮，去皮） 薯蓣 天雄（炮，去皮） 干漆（熬）秦艽（各半两） 狗脊（一分） 防风（一两）

上一十一味，捣筛为散，以酒服方寸匕，日三服。

山茱萸散

主风跛痹治法如前方∶山茱萸 附子（炮，去皮） 薯蓣 王荪 牡桂 干地黄 干漆（熬） 秦艽 天雄（炮，去皮） 白术（各半两） 狗脊

上一十一味，捣筛为散，先食酒服方寸匕，日三，药走皮肤中淫淫，服之一月。愈。

万金散

主头痛眩乱耳聋，两目泪出，鼻不闻香臭，口烂恶疮，鼠漏瘰 ，喉咽生疮，烦热咳嗽胸满，脚肿，半身偏枯不遂，手足筋急缓，不能屈伸，贼风猥退，蜚尸蛊注。江南恶气，在人心下，或在膏肓。游走四肢，针灸不及，积聚僻戾，五缓六急，湿痹，女人带下积聚，生产中风，男女五劳七伤皆主之方∶石斛 防风 巴戟天 天雄（炮，去皮） 干地黄 石楠 远志（去心） 踯躅 乌头（炮，去皮） 干姜 桂心（各一两半） 蜀椒（半升，汗，去目闭口者汗） 瞿麦 茵陈 秦艽茵芋黄 蔷薇 独活 细辛 牛膝（各一两） 柏子 泽泻 杜仲（各半两，炙） 山茱萸通草 甘草（各三分）

上二十七，捣筛为散，鸡未鸣时冷酒服五分匕，日三，加至一匕。

人参散

主一切诸风方∶人参 当归（各五分） 天雄（炮，去皮） 前胡 吴茱萸 白术 秦艽 乌头（炮，去皮）草蜀椒（去目

上二十味，捣筛为散，酒服方寸匕，日三服，中热者加减服之。若卒中风伤寒鼻塞者，服讫覆取汗即愈。

防风散

主风所为卒起，眩冒不知人，四肢不知痛处，不能行步，或身体偏枯不遂，口吐涎沫出，手足拘急方∶防风 蜀椒（去目闭口者，汗） 麦门冬（各一两，去心） 天雄（炮，去皮） 附子（炮，去皮） 人参 当归（各五分） 五味子 干姜 乌头（炮，去皮） 细辛 白术（各三两）柴胡山茱

上一十八味，捣筛为散，酒服方寸匕，日三，不知稍增之，以知为度。

八风十二痹散 主五劳七伤，风入五脏手脚身体沉重，或如邪气，时闷汗出，又蜚尸遁注相染易。或少气腹满，或皮肤筋痛，项骨相牵引无常处，或咽中有气吞之不入，吐之不出，皆细辛 巴戟 黄 石（烧） 浓朴（炙） 白蔹 桂心 黄芩 牡荆 山茱萸 白术女萎 菊花 人参 天雄（炮，去皮） 防风 萆 石斛 蜀椒（各一两，汗，去目闭口者） 芎龙胆 芍药 苁蓉（各半两） 紫菀 附子（炮，去皮） 薯蓣 五味子（各一两） 桔梗 远志（各二两半，去心）

上三十四味，捣筛为散，酒服方寸匕，日二，稍增至二匕，主万病。

又八风十二痹散 主风痹呕逆，不能饮食者心痹也；咳满腹痛，气逆唾涕白者，脾痹也；津液唾血腥臭者肝痹也；阴痿下湿者，痿痹也；腹中雷鸣，食不消，食即气满，小便数起，胃痹也；两膝寒不能行者，湿痹也；手不能举，肿痛而逆，骨痹也；烦满短气，涕唾青黑，肾痹出，并悉主之方∶远志（去心） 黄 黄芩 白蔹 附子（炮，去皮） 龙胆 薯蓣 浓朴（炙） 蜀椒（各半两，去目，及闭口者，汗） 牡荆子 天雄（炮，去皮） 细辛 菊花 狗脊 山茱萸 防风芎桂心（各三分） 五味子 巴戟天（各一两） 茯苓 芍药 秦艽 乌头（炮，去皮） 芜荑

上二十七味，捣筛为散，食后饮服方寸匕，日三，宁从少起，稍渐增之。

秦王续命大八风散

主诸风五缓六急，或浮肿，嘘吸微痹，风虚不足，并补益脏气最良，其说甚多，略取其要方∶秦艽（三两，主风不仁） 防风（二两，去风疼，除湿痹） 附子（二两，炮，去皮，主风湿，坚肌骨，止痛） 菖蒲（二两，主风湿，痹拘急） 茯苓（二两，主安中下气，消水） 牛膝（二两，去胫虚损烦疼，填骨髓） 桔梗（二两，主惊悸，和肠胃） 细辛（一两，主留饮，逐风邪） 乌头（三两，炮去皮，主逐风，上气除邪） 薯蓣（一两，主益气，补五脏） 芎（一两，主风寒，温中） 远志（二两半，去心，主益气力，定心志） 天雄（一两，炮，主留饮，逐风邪） 石龙芮（一两，主风，补气除满） 蜀椒（一两，去目及闭口者，汗，主温中，逐风邪） 石斛（二两，主风益气，嗜食） 白芷（一两，主风邪除虚满） 龙胆（一两，主风肿，除风热） 白术（一两，主风肿，消水气） 山茱萸（一两，主风邪湿气） 桂心（一两，主温筋，利血脉，除邪气） 菊花（一两，主风湿，补脏益气） 女萎（一两，主温中，逐风邪） 浓朴（一两，炙，主温中除冷，益气除满） 巴戟天（一两，主下气，坚肌肤） 萆 （一两，主风湿止悸痛） 牡荆子（一两，主风益气，无用柏子仁） 干漆（一两熬，主坚体，和少腹） 肉苁蓉（一两，主虚续伤，腰背痛） 五味子（一两半，主益气，除寒热） 芍药（一两，止痛，散血气）黄芩（一两，主除虚热，止痛） 白矾（一两，烧汁尽，主除寒热破积下气） 续断（一两，主风虚伤绝） 白蔹（一两，主风，益气力） 黄 （一两半，主虚羸风邪目黄）

上三十六味，皆新好，以破除日合捣筛为散，温清酒和服方寸匕，日三服，不知，稍增之，可至二三匕，以知为度。若苦心闷者，饮少冷水，禁生鱼、猪肉、菘菜，能断房室百日，甚善。此方疗风消胀满，调和五脏，便利六腑，男女有患，悉可合服，常用甚良。患心气不足短气，纳人参、甘草各一两，若腹痛是肾气不足，纳杜仲，羊肾各二两，随病增减。

论曰∶此等诸散，天下名药，然热人不可用，唯旧冷者大佳。

上一页：诸酒第一
下一页：诸膏第三


诸膏第三 《千金翼方》

诸膏第三

方三首

苍梧道士陈元膏

主风百病方∶当归 丹砂（各三两研） 细辛 芎 （二两） 附子（去皮，二十二铢） 桂心（一两二铢）（三两二铢，研）松脂（半斤） 大醋（二升） 白芷（一两） 猪肪脂（十斤） 生地黄（二斤，取汁）

上一十五味，切，以地黄汁大醋渍药一宿，猪肪中合煎之十五沸，膏成去滓，纳丹砂等末熟搅。无令小儿妇人六畜见之，合药切须禁之。

有人苦胸胁背痛，服之七日，所出如鸡子汁者二升即愈。

有人胁下积气如杯，摩药十五日愈。

有人苦脐旁气，如手摩之去如瓜中黄穣一升许。愈。

有人患腹切痛，时引胁痛数年，摩膏下如虫三十枚，愈。

有女人苦月经内塞，无子数年，膏摩少腹，并服如杏子大一枚，十日下崩血二升，愈，其年有子。

有患风瘙肿起累累如大豆，摩之五日愈。

有患膝冷痛，摩之五日，亦愈。

有患头项寒热瘰 ，摩之皆愈。

有患面目黎黑消瘦，是心腹中疾，服药下如酒糟者二升，愈。

丹参膏

主伤寒时行，贼风恶气在外，肢节痛挛不得屈伸，项颈咽喉痹塞噤闭。入腹则心急腹胀，胸中呕逆药悉主之。病在腹内服之，在外摩之，缓风不遂，湿痹不仁，偏枯拘屈，口面 斜，耳聋齿痛，风颈肿痹，脑中风痛，石痈结核瘰 ，坚肿未溃，敷之取消。及赤白瘾疹，诸肿无头作痈疽者，摩之令消。风结核在耳后，风水游肿疼痛KT KT 。针之黄汁出，时行温气，服之如枣大一枚，小儿以意减之方∶丹参 蒴 根（各四两） 秦艽（三两） 羌活 蜀椒（汗，去目闭口者） 牛膝 乌头（去皮） 连翘 白术（各二两） 踯躅 菊花 莽草（各一两）

上一十二味，切，以苦酒五升，麻油七升，合煎苦酒尽，去滓。用猪脂煎成膏，凡风冷者用酒服，热毒单服，齿痛绵沾嚼之。

赤膏

主一切火疮、灸疮、金疮、木石伤损，不可瘥者，医所不能疗，令人忧惧，汗无所出，以涂上一宿，生肌肉即瘥方∶生地黄汁（二升） 生乌麻脂（二两） 熏陆香末 丁香（各二钱匕） 黄丹（四钱） 蜡（如鸡子黄二枚）

上六味，先极微火煎地黄汁、乌麻脂三分减一，乃下丁香、熏陆香，煎三十沸，乃下黄丹，次下蜡，煎之使消。以匙搅之数千回，下之停凝用之。

上一页：诸散第二
下一页：僻第四


僻第四 《千金翼方》

僻第四

方四首

治心虚寒风，半身不遂，骨节离，缓弱不用，便利无度，口面 斜。干姜 附子汤方∶干姜 附子（炮，去皮，各八两） 芎 （三两） 麻黄（去节） 桂心（各四两）

上五味， 咀，以水一斗煮取三升，分三服，三日复进一剂。

治中风面目相引，偏僻，牙车急，舌不转方∶牡蛎（熬） 矾石（烧） 附子（生，去皮） 伏龙肝（等分）

上四味，捣筛为散，以三岁雄鸡血和药敷上。预候看，勿令太过，偏上涂左，偏左涂上，正则洗去之。

乌头膏

主贼风身体不遂，偏枯口僻，及伤寒其身强直方∶乌头（去皮，五两） 野葛 莽草（各一斤）

上三味，切，以好酒二斗五升淹渍再宿，三日，以猪膏五斤煎成膏，合药，作东向露灶，以苇火煎之，以三上三下，膏药成。有病者向火摩三千过，汗出即愈，若触寒雾露鼻中塞，向治风着人面，引口偏着耳，牙车急，舌不得转方∶生地黄汁 竹沥（各一升） 独活（三两，切）

上三味，合煎取一升，顿服之，即愈。

上一页：诸膏第三
下一页：心风第五


心风第五 《千金翼方》

心风第五

方一十四首

茯神汤

主五邪气入人体中，见鬼妄语，有听见闻，心悸跳动，恍惚不定方∶茯神 人参 茯苓 菖蒲（各二两） 赤小豆（四十枚）

上五味， 咀，以水一斗煮取二升半，分三服。

人参汤

主风邪鬼气，往来发作，有时或无时节方∶人参 防风 乌头（炮，去皮） 黄芩 附子（炮，去皮） 远志（去心） 桔梗 秦艽 五味子 前胡 牡蛎（熬）细辛 石膏（碎） 芎 蜀椒（汗，去目闭口者） 牛膝 泽泻 桂心 山茱萸 竹皮衍 橘皮桑根白皮（各三两） 干姜 泽兰 狗脊 石楠（各半两） 白术（一两半） 大枣（十六枚，擘） 麻黄（一两，去节） 茯苓 独活 甘草（炙，各五分）

上三十二味， 咀，以水六升，酒六升合煮，取四升，分五服，日三，夜二服。

补心汤

主奄奄忽忽，朝瘥暮剧，惊悸，心中憧憧，胸满不下食饮，阴阳气衰，脾胃不磨，不欲闻人声，定志下气方∶人参 茯苓 龙齿（炙） 当归 远志（去心） 甘草（炙，各三两） 桂心 半夏（洗，各五两） 生姜（六两，切） 大枣（二十枚，擘） 黄 （四两） 枳实（炙） 枳梗 茯神（各二两半）

上一十四味， 咀，以水一斗二升，先煮粳米五合。令熟，去滓纳药，煮取四升，每服八合，日三，夜二服。

镇心丸

主风虚劳冷，心气不足，喜忘恐怖，神志不定方∶防风（五分） 甘草（二两半，炙） 干姜（半两） 当归（五分） 泽泻（一两） 紫苑（半两）半） 桂心（三两） 白蔹（一两） 远志（去心，二两） 附子（二两，炮，去皮） 桔梗（三分） 大豆卷（四两） 薯蓣（二两） 石膏（三两，研） 茯苓（一两） 人参（五分） 大枣（五十枚，擘） 麦门冬（去心，五两

上二十三味，末之，炼蜜和为丸，酒服如梧子大十丸，日三服，加至二十丸。

续命汤

治大风，风邪入心，心痛达背，背痛达心，前后痛去来上下，或大腹胀满微痛，一寒一热，心中烦闷，进退无常，面或青或黄，皆是房内太过，虚损劳伤，交会后汗出，汗出未除或因把扇，或出当风而成劳，五俞大伤，风因外入，下有水，因变成邪。虽病如此，然于饮食无退，坐起无异，至卒不知是五内受气故也，名曰行尸，宜预备此方∶麻黄（六分，去节） 大枣（十枚，擘） 桂心 防风 细辛 芎 甘草（炙） 芍药人参 秦艽 独活 黄芩 防己 附子（炮，去皮） 白术（各三分） 生姜（五分）

上一十六味，切，以水一斗三升，先煮麻黄一沸去上沫，纳诸药，煮取五升，去滓。纳枣煎取三升，分为三服。老小久病，服五合取汗，忌生葱、海藻、菘菜、生菜、猪肉、冷水、桃

镇心丸

治胃气厥实，风邪入脏，喜怒愁忧，心意不定，恍惚喜忘，夜不得寐，诸邪气病悉主之方∶秦艽 柏实 当归 干膝（熬） 白蔹 杏仁（去皮尖双仁，熬） 芎 （各三分） 泽泻（一两） 干地黄（六分） 防风 人参（各四分） 甘草（一两，炙） 白术 薯蓣 茯苓 干姜（各二分） 麦门冬（去心，二两） 前胡（四分）

上一十八味，捣下筛，炼蜜和为丸，如桐子，先食，饮服十丸，日三，不知稍增之。忌海藻、菘菜、芜荑、桃李、雀肉、酢物等。

定志小丸

主心气不定，五脏不足，忧悲不乐，忽忽遗忘，朝瘥暮极，狂眩方∶远志（去心） 菖蒲（各二两） 茯苓 人参（各三两）

上四味，捣筛为末，炼蜜和丸如梧子，饮服二丸，日三，加茯神为茯神丸，散服亦佳。

补心治遗忘方∶菖蒲 远志（去心） 茯苓 人参 通草 石决明（各等分）

上六味，捣筛为散，食后水服方寸匕，日一服，酒亦佳。

槐实益心智方∶以十月上辛日，令童子于东方采两斛槐子，去不成者，新瓦盆贮之，以井华水渍之，令淹合头密封七日，去黄皮，更易新盆，仍以水渍之，密封二七日，去其黑肌，择取色黄鲜者，以小盆随药多少，以密布次其黄夏密布其上，以盆合头密封，纳暖马粪中三七日，开视结成，捣丸如梧子，日服三丸，大月加三丸，小月减三丸，先斋二七日乃服，三十日有验，百日日行二百里，目明视见表里，白发更黑，齿落再生，面皱却展，日记千言，寻本知末，除六十四种风，去九漏冷 癖虫毒魇魅。

开心肥健方∶人参（五两） 大猪肪（八枚）

上二味，捣人参为散，猪脂煎取凝，每服以人参一分、猪脂十分，以酒半升和服之，一百日骨髓充溢，日记千言，身体润泽，去热风冷风头心风等，月服二升半，即有大效。

孔子枕中散方∶龟甲（炙） 龙骨 菖蒲 远志（去心，各等分）

上四味，为散，食后水服方寸匕，日三，常服不忘。

镇心省睡益智方∶远志（五十两，去心） 益智子 菖蒲（各八两）

上三味捣筛为散，以淳糯米酒服方寸匕，一百日有效，秘不令人知。

止睡方∶龙骨 虎骨（炙） 龟甲（炙）

上三味，捣筛为散，水服方寸匕，日二，以睡定为止。

治多睡欲合眼则先服以止睡方∶麻黄（去节） 白术（各五两） 甘草（一两，炙）

上三味，以日中时南向捣筛为散，食后以汤服方寸匕，日三服。

上一页：僻第四
下一页：风眩第六


风眩第六 《千金翼方》

风眩第六

方二十七首

治风眩屋转，眼不得开，人参汤方∶人参 防风 芍药 黄 （各二两） 独活 桂心 白术（各三两） 当归 麦门冬（各一两，去心）

上九味， 咀，以水一斗煮取三升五合，分四服。

治风眩倒屋转，吐逆，恶闻人声，茯神汤方∶茯神（四两） 黄 生姜（切） 远志（各三两，去心） 附子（一枚，炮，去皮） 防风（五两） 人参 独活 当归 牡蛎（熬） 苁蓉 白术 甘草（炙，各二两）

上一十三味， 咀，以水一斗二升煮取三升，分六服，每服五合，日三，夜三。（一方

无白术）。

防风散

主头面风，在眉间得热如虫蚁行，或头眩目中泪出。

防风（五两） 天雄（炮，去皮） 细辛 干姜 乌头（炮，去皮） 朱砂（研） 桂心（各三两） 莽草 茯苓（各一两） 附子（炮，去皮） 人参 当归（各二两）

上一十二味，捣筛为散，酒服方寸匕，日三服。

防风散

主头眩恶风，吐冷水，心闷方∶防风 干姜（各二两） 桂心（一两半） 泽兰 附子（炮，去皮） 茯苓 人参（《千金》作天雄） 细辛 薯蓣 白术（各一两）

上一十味，捣筛为散，酒服方寸匕，常令有酒气醺醺，则脱巾帽解发前却，梳头一百遍复投一升酒，便洗手足，须臾头面热，解发以粉粉之，快卧便愈，可洗头行步如服寒食散，十日愈。

治头风方∶捣葶苈子，末以汤淋取汁，洗头良。

治卒中恶风头痛方∶捣生乌头去皮，以醋和涂故布上敷痛上，须臾痛止。日夜五六敷之。

防风散

主头面身肿方∶防风（二两） 白芷（一两） 白术（三两）

上三味，捣筛为散，酒服方寸匕，日二服。

小三五七散 主头面风，目眩耳聋，亦随病所在两攻方∶天雄（炮，去皮，三两） 山茱萸 薯蓣（七两）

上三味，捣筛为散，以酒服五分匕，日三。不知稍增，以知为度。

大三五七散 主口 目斜耳聋，面骨疼风眩痛方∶天雄（炮，去皮） 细辛（各三两） 山茱萸 干姜（各五两） 薯蓣 防风（各七两）

上六味，捣筛为散，以酒服五分匕，日再，不知稍增，以知为度。

治头面风眼 鼻塞，眼暗冷泪方∶杏仁三升捣末，水煮四五沸，洗头，冷汗尽，三度，瘥。

又方∶熟煮大豆，纳饭瓮中作浆水，日日温洗头面发，不净加少面，勿用水濯，不过十洗。

治头中白屑如麸糠方∶立截楮木作枕，六日一易新者。

沐头主头风方∶五月五日取盐一升，水一升，合煮，并纳三匕蛇床，以陈芦烧之三沸。以沐头讫，急结密巾之，四五日以水沃之，神良。

又方∶吴茱萸（三升）

上一味，以水五升煮取三升，以绵拭发根，良。

八顶散

主三十六种风，偏枯不遂方∶天雄（炮，去皮） 山茱萸（各一两半） 麻黄（一两，去节） 薯蓣（二两） 细辛 石楠牛膝 莽草（各半两） 蜀椒（去目闭口者，汗） 白术 乌头（炮，去皮） 桔梗 防风 甘草（炙

上一十四味，捣筛为散，以酒服方寸匕，日三（《千金》有川芎 、独活、附子、通草、菖蒲为十九味。）治遍身风方∶石楠（三两，纯青黑斑者，佳。）

上一味，捣筛为散，酒服三大豆，日三。至食时当觉两鬓如虫行状，亦如风吹从头项向壁脊腰脚至膝下骨中痛，痛遍。即脐下顽风尽止。若风愈。即能饮酒肥健，忌如药法，日一服。

风痹散

主三十年恶风湿痹，发秃落，瘾疹生疮，气脉不通，抓搔不觉痛痒方∶附子（炮，去皮） 干姜 白术（各四两） 石斛（半两） 蜀椒（去目，一分，汗及闭口者）分）

上一十二味，捣筛为散，酒服五分匕，以少羊脯下药，日再。勿大饱食，饥即更服，常令有酒热，先服吐下药，后乃服之。以韦袋贮药勿泄，忌冷水房室百日。

十六卷终。

上一页：心风第五
下一页：中风第一


中风第一 《千金翼方》

中风第一

方三十五首 灸法二首 论四首

小续命汤方∶麻黄（去节） 防己 人参 桂心 黄芩 芍药 芎 杏仁（去尖皮、两仁） 甘草（炙，各一两） 附子（炮，一枚，去皮） 防风（一两半） 生姜（五两，切）

上一十二味， 咀，以水一斗，先煮麻黄，去上沫，纳诸药，煮取三升，分三服。有风预备一十剂。

大续命汤方∶麻黄（八两，去节） 大杏仁（四十枚，去皮尖、两仁） 桂心 芎 （各二两） 石膏（四两，碎） 黄芩 干姜 当归 甘草（炙，各一两） 荆沥（一升）

上一十味， 咀，以水一斗，先煮麻黄，去上沫，下药煮取四升，下荆沥煮取三升，分四服。能言。未瘥，后服小续命汤。

又小续命汤方∶麻黄（二两，去节） 生姜（五两，切） 防风（一两半） 芍药 白术 人参 芎（一两）

上一十二味， 咀，以水一斗，先煮麻黄，去上沫，纳诸药，煮取三升，分三服。

西州续命汤方∶麻黄（六两，去节） 石膏（四两，碎） 桂心（二两） 杏仁（三十枚，去皮尖、双仁） 芎干姜 黄芩 当归 甘草（炙，各一两）

上九味， 咀，以水一斗二升，先煮麻黄，去上沫，下诸药煮取四升，分四服。

续命汤

主久风卧在床，起死人神方∶麻黄（去节） 人参 桂心 附子（炮，去皮） 茯苓（各一两） 防己 防风 黄芩（各一两半） 生姜（六两，切） 半夏（五两，洗） 枳实（二两，炙，上气闷者加之） 甘草（一两，炙）

上一十二味， 咀，以水一斗，先煮麻黄取九升，去上沫，停冷去滓，纳药煮取三升，分三服。若下须半夏，去之，加芍药三两。

大续命散

主八风十二痹，偏枯不仁，手足拘急疼痛，不得伸屈，头眩不能自举，起止颠倒。或卧忽惊如堕树状，盗汗，临事不兴，妇人带下无子，风入五脏，甚者恐怖鬼来收录，或与鬼神交通，悲啼哭泣，忽忽欲走方∶乌头（炮，去皮） 防风 麻黄（去节） 人参 杏仁（去皮尖、两仁，熬） 芍药 石膏（研） 干姜 芎 茯苓 黄芩 桂心 蜀椒（去目，闭口者，汗） 甘草（炙，各一两） 当归（二两）

上一十五味，捣筛为散，酒服方寸匕，日二，稍增，以知为度。

排风汤方∶白藓皮（一云茯苓） 白术 芍药 芎 当归 独活 杏仁（去皮尖及双仁，熬） 防风

上一十三味， 咀，以水一斗，先煮麻黄，去上沫，纳诸药，煮取三升，分三服。取汗可服两三剂。

大排风汤

主半身不遂，口不能言及诸偏枯方∶白藓皮 附子（炮，去皮） 麻黄（去节） 杏仁（去皮尖，熬） 白术 防风 葛根 独活芷（一两）

上一十六味， 咀，以水一斗七升，先煮麻黄，取一升半，去沫，澄清，纳药煮取四升，分四服，日三夜一服。

又排风汤

主诸毒风邪气所中，口噤闷绝不识人，身体疼烦，面目暴肿，手足肿方∶犀角（屑） 羚羊角（屑） 贝子 升麻

上四味，各一两，别捣成末，合和，以水二升半，纳方寸匕，煮取一升，去滓，服五合。杀药者以意加之，若肿，和鸡子敷上，日三，老小以意增减，神良。

大岩蜜汤

主贼风，腹中绞痛，并飞尸遁注，发作无时，发则抢心，腹胀满，胁下如刀锥刺，并主少阴伤寒方∶栀子（十五枚，擘） 干地黄 干姜 细辛 当归 青羊脂 吴茱萸 茯苓 芍药 桂心甘草（炙，各一两）

上一十一味， 咀，以水八升，煮取三升，去滓，纳羊脂令消，分温三服。

小岩蜜汤

主恶风，角弓反张，飞尸入腹，绞痛闷绝，往来有时，筋急，少阴伤寒，口雄黄（研） 青羊脂（各一两） 大黄（二两） 吴茱萸（三两） 当归 干姜 芍药 细辛桂心 干地黄 甘草（炙，各一两）

上一十一味， 咀，以水二斗，煮取六升，分六服，重者加药，用水三斗煮取九升，分十服。

乌头汤

主八风五尸恶气，游走心胸，流出四肢，来往不住，短气欲死方∶乌头（炮，去皮） 芍药 当归 干姜 桂心 细辛 干地黄 吴茱萸 甘草（炙，各一两）

上九味， 咀，以水七升，煮取二升半，分三服。

大八风汤

主毒风顽痹 曳，或手脚不遂，身体偏枯；或毒弱不任；或风入五脏，恍恍惚惚，多语喜忘，有时恐怖；或肢节疼痛，头眩烦闷；或腰脊强直，不得俯仰，腹满不食，咳嗽；或始遇病时，卒倒闷绝，即不能语，便失喑，半身不遂、不仁、沉重，皆由体虚，恃少不避风冷所致方∶乌头（炮，去皮） 黄芩 芍药 远志（去心） 独活 防风 芎 麻黄（去节） 秦艽石斛 人参 茯苓 石膏（碎） 黄 紫菀（各二两） 当归（二两半） 升麻（一两半）大豆（两二两半）

上二十三味， 咀，以水一斗三升，酒二升，合煮取四升，强人分四服，少力人分五六服。（《深师》同。）

芎汤

主卒中风，四肢不仁，喜笑不息方∶芎 （一两半） 杏仁（二十枚，去皮及尖、双仁） 麻黄（去节） 黄芩 桂心 当归石膏（碎） 秦艽 干姜 甘草（炙，各一两）

上一十味， 咀，以水九升，煮服三升，分三服。

仓公当归汤

主贼风口噤，角弓反张，身体强直方∶当归 细辛 防风（各一两半） 独活（三分） 麻黄（二两半，去节） 附子（一枚，炮，去皮）

上六味， 咀，以酒八升，水四升，合，煮取四升，分四服，口不开者， 口下汤，一服当开，二服小汗，三服大汗。

芎汤

主风癫引胁痛，发作则吐，耳中如蝉鸣方∶芎 本 茹（各五两）

上三味，切，以淳酒五升，纳药，煮取三升，顿服，羸者二服，取大汗。

治风癫狂及百病方∶大麻子（四升，上好者）

上一味，以水六升，猛火煮令牙生，去滓，煎取七升，旦空肚顿服，或不发，或多言语，勿怪之，但使人摩手足，须臾即定。凡进三剂无不愈，令人身轻，众邪皆去。

防己汤

主风历节，四肢痛如锤锻，不可忍者∶防己 茯苓 生姜（切） 桂心（各四两） 乌头（七枚，去皮） 人参（三两） 白术（六两）

上八味， 咀，以水一斗，煮取二升半，服八合，日三。当熠熠微热痹，勿怪；若不觉，复更合之，以觉乃止。凡用乌头皆去皮，熬令黑，乃堪用，无毒。

三黄汤

主中风，手足拘挛，百节疼痛，烦热心乱，恶寒，经日不欲饮食方∶麻黄（五分，去节） 独活（一两） 黄芩（三分） 黄 （半两） 细辛（半两）

上五味， 咀，以水五升，煮取二升，去滓，分二服，一服小汗，两服大汗。心中热，加大黄半两；腹满加枳实一枚；气逆加人参三分；心悸加牡蛎三分；渴加栝蒌三分；先有寒加八角附子一枚。此仲景方，神秘，不传。

黄汤

主八风十二痹，手脚疼痛，脏气不和，不能食饮方∶黄 当归 桂心 甘草（炙，各三两） 白术 乌头（炮，去皮） 芎 防风 干地黄（各二两） 生姜（四两，切） 前胡（一两半）

上一十一味， 咀，以水一斗一升，煮取三升半，分四服。此汤和而补，有气者，加半夏四两。

白蔹汤

主中风痿僻拘挛，不可屈伸方∶白蔹 干姜 薏苡仁 酸枣 牛膝 桂心 芍药 车前子 甘草（炙，各一升） 附子（三枚，炮，去皮）

上一十味， 咀，以酒二斗，渍一复时，煮三沸，服一升，日三服，扶杖而起。不能酒者，服五合。

防己汤

主风湿，四肢疼痹，挛急浮肿方∶木防己（三两） 茯苓（一两） 桑白皮（切，二升） 桂心（三两） 芎 （三两） 甘草（一两半，炙） 大枣（二十枚，擘） 芍药（二两） 麻黄（二两，去节）

上九味， 咀，以水一斗二升，煮麻黄，减一升，纳药煮取三升，分三服，渐汗出，令遍身以粉粉之，慎风冷。（一方茯苓四两，麻黄三两。）治三十年风方∶松叶一斤，切，以酒一斗，煮取二升，顿服，取汗出，佳。

治一切风虚方（常患头痛欲破者∶）杏仁（九升，去皮尖、两仁者，曝干）

上一味，捣作末，以水九升研滤，如作粥法，缓火煎，令如麻浮上，匙取和羹粥，酒纳一匙服之，每食即服，不限多少，服七日后大汗出，二十日后汗止，慎风冷、猪、鱼、鸡、蒜、大醋。一剂后，诸风减，瘥。春夏恐醋，少作服之，秋九月后煎之。此法神妙，可深秘之。

治中风发热方∶大戟 苦参（等分）

上二味，捣筛，药半升，以醋浆水一斗，煮三沸，洗之，从上至下，立瘥，寒乃止，小儿三指撮，醋浆水四升，煮如上法。

羌活饮治风方∶羌活（三两） 茯神 薏苡仁（用羌活去薏苡仁） 防风（各一两）

上三味， 咀，以水三升，煮取一升，纳竹沥三合，煮一沸，分再服。

猪苓煮散

主下痢多而小便涩方∶猪苓 茯苓 泽泻 黄连 白术（各四两） 防己 羌活 黄芩 人参 防风 牛膝 升麻屑角（屑） 杏仁（去皮尖、双仁，熬） 秦艽 谷皮 紫菀 石斛 生姜（各三两，切） 橘皮

上二十三味，捣筛为散，以水一升半，煮五方寸匕，取一升，顿服，日再，不能者一服。十月后二月末以来，可服之。

论曰∶人不能用心谨慎，遂得风病，半身不遂，言语不正，庶事皆废，此为猥退病，得者不出十年。宜用此方，瘥后仍须将慎。不得用未病之前，当须绝于思虑，省于言语，为于无事，乃可永愈。若还同俗类，名利是务，财色为心者，幸勿苦事，医药徒劳为疗耳，宜于此善以意推之。凡人忽中生风，皆须依此次第用汤即得愈也，学人仔细寻思，明然可见。

凡初得风，四肢不收，心神昏目KT ，眼不识人，言不退场门，凡中风多由热起，服药当顺慎酒、面、羊肉、生菜、冷食、猪、鱼、鸡、牛、马肉、蒜，乃可瘥。得患即服此竹沥汤方∶竹沥（二升） 生姜汁（三合） 生葛汁（一升）

上三味，相和，温暖分三服，平旦、日晡、夜各一服。服讫，若觉四体有异似好，以次进后方∶麻黄（去节） 防风（各一两半） 杏仁（四十枚，去皮尖及双仁） 羚羊角（二两，屑） 生姜（四两，切） 生葛汁（五合，一云地黄汁） 竹沥（一升） 石膏（六两，绵裹） 芎防己 附子（炮，去皮） 芍药 黄芩 人参 桂心 甘草（炙，各一两）

上一十六味， 咀，以水七升，煮取一半，乃下沥汁煮取二升七合，分温三服，五日更服一剂，频进三剂，慎如上法，渐觉稍损，次进后方∶麻黄（去节） 防风 升麻 桂心 芎 独活 羚羊角（屑，各二两） 竹沥（二升）防己（一两）

上九味， 咀，以水四升，并沥，煮取三升，分三服，两日进一剂，频进三剂。若手足冷者，加生姜五两、白术二两，若未除，次进后方∶麻黄（去节） 芍药 防风（各一两半） 羚羊屑（屑、二两） 生姜（二两，切） 附子（炮，三分，去皮） 石膏（二两，碎） 防己 黄芩 芎 白术 人参 独活 升麻 桂心 甘草（

上一十七味， 咀，以水八升，煮减半，下沥，煮取二升半，分三服。相去如人行十里，再服。有气加橘皮、牛膝、五加皮各一两，若除退讫，可常将服后煮散方∶防风 独活 秦艽 黄 芍药 人参 茯神 白术 芎 山茱萸 薯蓣 桂心 天门冬（去心） 麦门冬（去心） 浓朴（炙） 升麻 丹参 羚羊角（屑） 五加皮 防己 牛膝石斛 地骨皮 甘草（炙，各四两） 麻黄（去节） 附子（炮，去皮） 远志（去心） 橘皮（各三两） 生姜（二两，切） 甘菊花 薏苡仁（各二升） 石膏（研） 干地黄（各六两）

上三十三味，捣筛为散，每煮以水三升，纳散三两，煮取一升，绵滤去滓，顿服之，日别一服。若觉心下烦热，以竹沥代水煮之。（《千金》有∶黄芩、槟榔、 本、杜仲、犀角，无山茱萸、薯蓣、甘菊、麦门冬、附子。）凡患风，人多热，宜服荆沥方∶荆沥 竹沥 生姜汁（各五合）

上三味，相和，温为一服，每日旦服煮散，午后当服此荆沥，常作此将息。

论曰∶夫得风之时，则依此次第疗之，不可违越，若不依此，当失机要，性命必危。

防风汤

主偏风，甄权处治安平公方∶防风 芎 白术 狗脊 萆 牛膝 白芷（各一两） 薏苡仁 葛根 杏仁（去皮尖、两仁） 人参 羌活（各二两） 麻黄（四两，去节） 生姜（五两，切） 桂心 石膏（各三两，碎

上一十六味， 咀，以水一斗二升，煮取三升，分三服。服一剂觉好，更服一剂，一剂一度针之，服九剂汤九度针之。针风池一穴、肩 一穴、曲池一穴、文沟一穴、五枢一穴、阳陵泉一穴、巨虚下廉一穴，合七穴、即瘥。

仁寿宫备身患脚，奉敕针环跳、阳陵泉、巨虚、下廉、阳辅，即起行。

大理赵卿患风，腰脚不遂，不得跪起，针上 二穴、环跳二穴、阳陵泉二穴、巨虚下廉二穴，即得跪起。

治猥退风方∶苍耳子（五升，苗亦得用） 羊桃（切） 蒴 （切） 赤小豆（各二升半） 盐（二升）

上五味，以水二石五斗，煮取五斗，适寒温，纳所患脚渍，深至绝骨，勿过之，一度炊五斗米顷，出之，慎风冷，汗从头出。

论曰∶圣人以风是百病之长，深为可忧，故避风如避矢，是以防御风邪，以汤药针灸蒸熨，随用一法皆能愈疾。至于火艾，特有奇能，虽曰针汤散皆所不及，灸为其最要。昔者华佗，为魏武帝针头风，华佗但针即瘥，华佗死后数年，魏武帝头风再发，佗当时针讫即灸头风，岂可再发？只由不灸，其本不除。所以学人不得专恃于针及汤药等，望病毕瘥，既不苦灸，安能拔本塞源？是以虽丰药饵，诸疗之要，在火艾为良。初得之时，当急下火，火下即定，比煮汤熟已觉眼明，岂非大要？其灸法∶先灸百会，次灸风池，次灸大椎，次灸肩井，次灸曲池，次灸间使，各三壮；次灸三里五壮。其炷如苍耳子大，必须大实作之，其艾又须大熟，从此以后，日别灸之，至随年壮止。凡人稍觉心神不快，即须灸此诸穴各三壮，不得轻之。苟度朝夕，以致殒毙。戒之哉，戒之哉！又

论曰∶学人凡将欲疗病，先须灸前诸穴，莫问风与不风，皆先灸之。此之一法，医之大术，宜深体之，要中之要，无过此术。是以常预收三月三日艾，拟救急危。其五月五日亦好，仍不及三月三日者。又有卒死之人，及中风不得语者，皆急灸之。夫卒死者是风入五脏，为

上一页：风眩第六
下一页：香港脚第二


香港脚第二 《千金翼方》

香港脚第二

论一首 方二十一首

论曰∶治香港脚顺四时，若春秋二时宜兼补泻；夏则疾成，专须汗利；十月以后少用补药。虽小变不越此法。

治香港脚初发，从足起至膝胫肿，骨疼者方∶取胡麻叶，切，捣，蒸，薄裹，日二易即消。若冬月取蒴 根切，捣，和糟三分，根一分，合蒸令热，裹如前法。

遍身肿，小便涩者，用麻豆汤主之方∶大麻（二升，熬，研） 乌豆（一斗以水四半煮取汁一斗半，去豆） 桑白皮（切，五升）

上三味，以豆汁纳药，煮取六升，一服一升，日二服，三日令尽。

又方∶乌牛尿，一服一升，日二，肿消止，羸瘦者，二分尿，一分牛乳，合煮，乳浮结，乃服之。

又方∶生猪肝一具，细切，以淡蒜齑食尽，不可尽者，分再食之。

治腰脚疼方∶胡麻子（一斗，新者）

上一味，熬令香，捣筛，若不数筛当脂出不下，日服一小升，日三服，尽药汁一斗，即永瘥。酒饮、羹汁、蜜汤，皆可服之。

大下之后而四体虚寒，脚中羸弱，腰挛痛，食饮减少，皮肉虚疏，石斛酒方∶生石斛（一斤） 秦艽 远志（各五两，去心） 橘皮 白术（各三两） 丹参 茯神 五加皮（各六两） 桂心（四两） 牛膝（八两）

上一十味， 咀，以酒三斗，渍七日，一服六合，稍加至七八合，以知为度。

调利之后未平复，间为外风伤，脚中痛酸转为香港脚，补虚防风汤方∶防风 石斛 杜仲（炙） 前胡（各四分） 薏苡仁（半斤） 秦艽 丹参 五加皮 附子（炮，去皮） 橘皮 白术 白前（各三分） 防己（二分） 麻仁（一升，熬取脂）

上一十四味， 咀，以水一斗二升，煮取三升，分三服。

服汤已香港脚仍不止，防风丸方∶防风（二两） 秦艽（二两） 石斛（二两） 丹参（一两） 薏苡仁（三合） 前胡 橘皮杜仲（炙） 附子（炮，去皮） 白术（各一两） 桂心（一两半） 麻仁（一升，熬取脂）

上一十二味，捣筛为末，炼蜜和丸如梧子，酒服二十丸，日二服。

治香港脚常作，谷白皮粥防之，法即不发方∶谷白皮（五升，切，勿取斑者，有毒）

上一味，以水一斗，煮取七升，去滓，煮米粥常食之。

温肾汤

主腰脊膝脚浮肿不遂方∶茯苓 干姜 泽泻（各二两） 桂心（三两）

上四味， 咀，以水六升，煮取二升，分三服。

竹沥汤

主两脚痹弱，或转筋，或皮肉胀起如肿，而按之不陷，心中恶，不欲食，或患甘竹沥（五升） 葛根 防风（各二两） 麻黄（六两，去节） 升麻（五分） 桂心（一两）附子（一枚，炮，去皮） 秦艽 细辛 木防己 黄芩 干姜 白术 甘草（炙，各一两）

上一十四味， 咀，以水七升，纳甘竹沥五升，合。煮取三升，分四服，取汗。（《千金》有茯苓、杏仁，无白术。）

大竹沥汤

主卒中恶风，口噤不能言，四肢 缓，偏挛急痛，风经五脏，恍惚喜怒无常，手足不遂，皆悉主之方∶甘竹沥（一斗四升） 人参 细辛 石膏（各一两，碎） 生姜（五两，切） 乌头（三枚，炮，去皮） 防风 独活 芍药 黄芩 茵芋 麻黄（去节） 葛根 木防己 桂心 茯苓 甘草

上一十八味， 咀，以竹沥煮取四升，分三服。（一方以水五升，《千金》有白术）。

又竹沥汤

主风气入腹，短气心下烦热不痛，手足烦疼，四肢不举，口噤不能言方∶竹沥（一斗） 当归 秦艽 防风 葛根（各二两） 人参 芍药 木防己 附子（炮，去皮） 细辛 茯苓（一作茯神） 通草 桂心 白术 甘草（炙，各一两）

上一十五味， 咀，以竹沥渍半日，煮取四升，分三服，不能者四服。（《千金》有芎》、生姜、黄芩、升麻、蜀椒、麻黄、无芍药、防己、通草。）

大鳖甲汤

主脚弱风毒挛痹气止，皆主之方∶鳖甲（炙） 防风 麻黄（去节） 半夏（洗） 白术 茯苓 芍药 杏仁（去皮尖双仁） 麦门冬（去心） 生姜（切） 人参 石膏（碎） 羚羊角（屑） 甘草（炙，各一两） 犀角（一分，屑） 雄黄（半两，研） 青木香（二两） 吴茱萸（半升） 大黄（一分半） 麝香（三分） 薤白（十四枚，切） 乌梅 贝齿（各七枚） 大枣（二十枚，擘） 赤小豆（二十四枚）

上二十五味， 咀，以水二斗，煮取四升，分四服，日二夜一服。

大投杯汤

主脚弱，举体肿满，气急，日夜不得眠方∶麻黄（去节） 杏仁（去皮尖及双仁） 桂心 黄芩 橘皮 石膏（二两，碎） 生姜（六两，切） 半夏（洗） 浓朴（炙） 枳实（炙，各三两） 茯苓（四两） 秦艽（一两半） 大戟细辛（各一两） 大枣（二十枚，擘） 甘草（二两，炙）

上一十六味， 咀，以水一斗二升，煮取四升，分五服。日三夜二。

独活汤

主香港脚风，疼痹不仁，脚中沉重，行止不遂，气上方∶独活 桂心 半夏（洗，各四两） 麻黄（去节） 芎 人参 茯苓（各二两） 八角附子（一枚，炮，去皮） 大枣（十三枚，擘） 防风 芍药 当归 黄 干姜 甘草（炙，各三两）

上一十五味， 咀，以水一斗五升，酒二升，煮取三升半，分为五服。

硫黄煎

主脚弱连屈虚冷方∶硫黄（五两） 牛乳（五升）

上二味，以水五升合煮及五升，硫黄细筛纳之，煎取三升，一服一合，不知至三合。

硫黄散

主脚弱大补面热风虚方∶硫黄（研） 钟乳（粉） 防风（各五两） 干姜（一两） 白术 人参 蜀椒（汗，去目及闭者） 细辛 附子（炮，去皮） 天雄（炮，去皮） 茯苓 石斛 桂心 山茱萸（各三分）

上一十四味，捣筛为散，旦以热酒服方寸匕，日三，加至二匕。

青丸

主脚风，皮肉身体诸风方∶乌头（一两，炮，去皮） 附子（三两，炮，去皮） 麻黄（四两，去节）

上三味，捣筛为末，炼蜜和丸如梧子大，酒服五丸，日三服。

硫黄丸

主膈痰滞 ，逐脚中风水方∶硫黄（五两）

上一味，细粉，以牛乳三升，煮令可丸，如梧子大，曝令干，酒服三十丸，日三，不知，渐加至百丸。

石硫黄丸

主脚风弱，胸腹中冷结方∶石硫黄（半两） 桂心（四两） 石（烧） 附子（炮，去皮） 天雄（炮，去皮） 乌头（各二两，炮，去皮）

上六味，捣筛为末，炼蜜和丸如梧子大，空腹酒服五丸，日三服。

上一页：中风第一
下一页：瘾疹第三


瘾疹第三 《千金翼方》

瘾疹第三

方一十六首 灸法一首

石楠汤

主瘾疹方∶石楠 干姜 黄芩 细辛 人参（各一两） 桂心 当归 芎 （各一两半） 甘草（二两）

上一十二味， 咀，以酒三升，水六升，煮取三升，分三服，取大汗，慎风冷，佳。

又方∶酪和盐热煮摩之手下消。

又方∶白芷根叶煎汤洗之。

治风瘙瘾疹烦心闷乱方∶天雄（炮，去皮） 牛膝 知母（各一两） 栝蒌（五分） 白术（二两） 人参（半两） 干姜

上一十味，捣筛为散，酒服半钱匕，日再夜一，以知为度。稍增至一钱匕。

治大人小儿风疹方∶白矾（二两，末之）

上一味，以酒三升，渍令消，拭上愈。

又方∶吴茱萸（一升）

上一味，以酒五升，煮取一升半，拭上。

治风痹瘾疹方∶大豆（三升） 酒（六升）

上二味，煮四五沸，服一杯，日三。

治风痹瘾疹洗汤方∶蛇床子（二升） 防风 生蒺藜（各二斤）

上三味，切，以水一斗，煮取五升，以绵拭上，日四五度。

又洗汤方∶黄连 黄芩 白术（各二两） 戎盐 矾石（各半两） 细辛（二两） 芎 茵芋（各一两）

上八味，切，以水一斗，煮取三升，洗之，日三度。

又洗汤方∶马兰（一作马兰子） 蒴 茺蔚子 矾石 蒺藜 茵芋 羊桃根 蓄（各二两）

上八味，切，以醋酱二斗，煮取一斗二升，纳矾石洗之，日三度。

治曝风气在上，表皮作瘾疹疮方∶煮槐枝叶以洗之，灸疮，火疮亦愈。

青羊脂膏 主风热赤疹痒，搔之逐手作疮方∶青羊脂（四两） 芍药 黄芩 黄 白芷 寒水石（各一两） 竹叶（一升，切） 石膏（一斤，碎） 白及 升麻 防风 甘草（炙，各三分）

上一十二味，切，先以水一斗，煮石膏、竹叶，取五升，合渍诸药，以不中水猪脂二升，合煎白芷黄，膏成，以敷之。

灸法∶以一条艾蒿长者，以两手极意寻之着壁，立两手并蒿竿拓着壁伸十指，当中指头，以大艾炷灸蒿竿上，令蒿竿断，即上灸十指，瘥，于后重发，更依法灸，永瘥。

枫香汤

主瘾疹方∶枫香（一斤） 芎 大黄 黄芩 当归 人参 射干 甘草（炙，各三两） 升麻（四两）

上一十味，切，以水二斗，煮取七升，适冷暖分以洗病上，日三夜二。

地榆汤

主瘾疹发疮方∶地榆（三两） 苦参（八两） 大黄 黄芩（各四两） 黄连 芎 （各二两） 甘草（六两，炙）

上七味，切，以水六斗，煮取三斗，洗浴之，良。

又方∶大黄 当归 升麻 防风 芍药 青木香 黄芩 甘草（炙，各二两） 枫香（五两） 黄柏 芒硝（各三两） 地黄汁（一升）

上一十二味，切，以水一斗，煮取三升半，去滓，纳芒硝令烊，帛拓病上一炊久，日四五夜二三，主瘾疹痛痒，良。

治瘾疹痛痒，搔之逐手肿方∶当归 芎 大戟 细辛 芍药 附子（去皮） 芫花 踯躅 椒（各一两） 莽草（半两）

上一十味，切，以苦酒浸药一宿。以猪膏二升半煎，三上三下，膏成，去滓，敷病上，日三夜一。

上一页：香港脚第二
下一页：疡第四


疡第四 《千金翼方》

疡第四

方一十四首 灸法一首

治白癜白驳，浸淫 疡，着颈及胸前方∶大醋于瓯底磨硫黄令如泥，又以八角附子截一头使平，就瓯底重磨硫黄使熟，夜卧先布拭病上令热，乃以药敷之，重者三度。

又方∶硫黄 水银 矾石 灶墨

上四味，等分，捣下筛，以葱涕和研之，临卧以敷病上。

又方∶石硫黄（三两） 附子（去皮） 铁精（各一两）

上三味，并研捣，以三年醋和，纳瓷器中密封七日，以醋泔净洗，上拭干，涂之，干即涂，一两日，慎风。

炙法∶五月五日午时，灸膝外屈脚当纹头，随年壮，两处。灸一时下火，不得转动。

治头项及面上白驳，浸淫渐长，有似于癣，但无疮方∶干鳗鲡鱼炙脂涂之，先洗拭驳上，外把刮之，令小碜痛，拭燥，然后以鱼脂涂之，一涂便愈，难者不过三涂之，佳。

又方∶取生木空中水洗之，食顷止。

又方∶桂心末唾和，敷驳上，日三。

又方∶白芨（一作白蔹） 当归 附子（炮，各一两，去皮） 天雄（炮，去皮） 黄芩（各一两）干姜（四两） 踯躅（二升）

上七味，捣筛为散，酒服五分匕，日三服。

凡人身有赤疵方∶常以银揩令热，不久渐渐消灭瘢痕。

治疣赘疵痣方∶雄黄 硫黄 真珠 矾石（熬） 茹 巴豆（去皮心） 藜芦（各一两）

上七味，捣筛为散，以漆和令如泥，涂贴病上，须成疮，及去面上黑子，点之即去。

治皮中紫赤疵痣靥秽方∶干漆（熬） 雌黄 矾石（各三两） 雄黄（五两） 巴豆（五十枚，去皮） 炭皮（一斤）

上六味，为散，以鸡子白和涂故帛，贴病上，日二易之，即除。

九江散

主白癜及二百六十种大风方∶当归（七分） 石楠（一两半） 秦艽 踯躅 菊花 干姜 防风 麝香 雄黄（研） 丹砂（研） 斑蝥（各一两） 蜀椒（去目及闭口者，汗） 连翘 知母 鬼箭 石长生（各二两） 附子（炮，去皮） 王不留行 人参 鬼臼 莽草 木防己 石斛 乌头（炮） 天雄（炮，去皮） 独活（各三两） 地胆 虻虫（各十枚） 蜈蚣（三枚） 水蛭（一百枚）

上三十味，诸虫皆去足羽，熬，炙，合捣为散，酒服方寸匕，日再服。其白癜入头令发白，服之百日，白发还黑也。

芎汤

主面上及身体风瘙痒方∶芎 白术 山茱萸 防风 羌活 枳实（各三两，炙） 麻黄（二两半，去节） 薯蓣（四两） 蒺藜子 生姜（各六两，切） 乌喙（炮） 甘草（炙，各二两）

上一十二味， 咀，以水九升，煮取二升七合，分三服。

又洗方∶蒴 根 蒺藜子 景天叶（各切，二升） 蛇床子（五两） 玉屑（半两）

上五味，切，以水一斗半，煮取一斗，稍稍洗身面上，日三夜一，慎风。

大黄汤

主风瘙肿痒在头面方∶大黄 芒硝（各一两） 莽草 黄芩（各二两） 蒺藜子（半升）

上五味，切，以水七升，煮取三升半，去滓，纳芒硝令烊，以帛拓肿上数百遍。日五夜三，勿令近眼。（一方有黄连。）

上一页：瘾疹第三
下一页：霍乱第一


霍乱第一 《千金翼方》

霍乱第一

方二十七首

理中丸

主霍乱临时方。

人参 白术 干姜 甘草（炙，各一两）

上四味，捣筛为末，炼蜜和丸如弹丸。取汤和一丸服之，日十服。吐多痢少者取枳实三枚炙，四破，水三升，煮取一升，和一丸服之；吐少痢多者，加干姜一两；吐痢干呕者，取半夏半两，洗去滑，水二升，煮取一升，和一丸服之；若体疼痛，不可堪者，水三升，煮枣三枚，取一升，和一丸服之；若吐痢大极转筋者，以韭汁洗腹肾从胸至足踝，勿逆即止，若体冷微汗，腹中寒，取附子一枚，炮去皮，四破，以水二升，煮一升和一丸服；吐痢悉止，脉不出体犹冷者，可服诸汤补之。

浓朴汤

主霍乱面烦方。

浓朴（炙） 高良姜 桂心（各三两）

上三味， 咀。以水六升，煮取二升，分再服。

四顺汤

主霍乱吐下腹痛、手足逆冷方。

大附子（一枚，去皮，破八片） 干姜（三两） 人参 甘草（炙，各一两）

上四味， 咀三味。以水五升，煮取一升半。分三服。

治霍乱吐痢呕逆龙骨汤方

龙骨 黄连 干姜 赤石脂 当归（各三两） 枳实（五枚，炙） 半夏（一升，洗） 附子（炮，

上一十一味， 咀。以水九升煮取三升，分三服。

治霍乱困笃不识人方

鸡苏（一大把）

上一味，以水一斗，煮取三升，分再服。

治霍乱转筋，两臂及脚、胸胁诸转筋，并主之方。

盐一升五合，煮作汤，渍洗转筋上，按灸良。

又方∶大麻子一升，捣，以水三升，煮取一升，尽服之。

又方∶香薷一把，水煮令极浓，服二三升即瘥。青木香亦佳。

治霍乱止吐方∶丁香十四枚，以酒五合，煮取二合，顿服之，用水煮之亦佳。

治霍乱吐痢心烦不止方∶猪粪如鸡子大一枚，为末，以沸汤一升和之，顿服，良，不瘥更作。

又方∶粱米粉五合，水一升半和之如粥，顿服，须臾即止。

治霍乱转筋入腹方∶鸡屎白末，以水六合，煮取汤服方寸匕。

治大便不通，哕数口，谵语方。

浓朴（二两，炙） 大黄（四两） 枳实（五枚，炙）

上三味， 咀。以水四升，煮取一升二合，分再服当通，不通尽服之。

竹茹汤

主哕方。

竹茹（一升） 橘皮 半夏（洗，各三两） 生姜（四两，切） 紫苏（一两） 甘草（一两，炙）

上六味， 咀。以水六升，煮取二升半，分三服。

治中风客热哕方

竹茹（四两） 生米（五合）

上二味，以水六升，煮米熟服之。

治呕哕方

芦根（五两）

上一味，切，以水五升，煮取三升，分三服，兼服小儿尿三合，良。

又方∶饮大豆汁一升，止。

又方∶常服白羊乳一升。

治气厥，呕哕不得息，又主霍乱，大豉汤方。

香豉（一升） 半夏（洗） 生姜（各二两，切） 前胡 桂心 人参 甘草（炙，各一两）

上七味， 咀。以水五升，煮取二升，分三服，勿使冷。

伤寒哕而满者，宜视其前后，知在何部不利，利之愈，哕而不利，此汤主之方。

橘皮（一升） 甘草（一尺）

上二味， 咀。以水五升，煮取一升，顿服之。

哕，橘皮汤主之方。

橘皮 通草 干姜 桂心 甘草（炙，各二两） 人参（一两）

上六味， 咀。以水六升，煮取二升，分三服。

小半夏汤

主心下痞坚，不能饮食，胸中喘而呕哕，微寒热方。

生姜（八两，切，以水三升，煮取一升） 半夏（五合，洗，以水五升，煮取一升）

上二味，合煎取一升半，稍稍服之即止。

又方∶橘皮（四两） 生姜（八两）

上二味，切。以水七升，煮取二升五合，分三服，下喉即瘥，未瘥更合。

又方∶羚羊角（屑） 前胡 人参 橘皮 甘草（炙，各一两）

上五味， 咀。以水六升，煮取二升，分三服。

卒哕，爪眉头亦可，针此主实哕。实哕者，醉饱得之；虚哕者，吐下得之。又失血虚后亦得之方。

炭末蜜和，细细咽少许，即瘥。

又方∶男哕，女人丁壮气盛者，嘘其肺俞；女子，男子嘘之。

上一页：疡第四
下一页：疟第二


疟第二 《千金翼方》

疟第二

方二首，禳法十二首，针灸法七首

蜀漆丸

主 疟连年不瘥，服三七日定瘥方。

蜀漆 知母 白薇 地骨皮 麦门冬（去心） 升麻（各五分） 恒山（一两半） 石膏（二两，研）

上一十三味，捣筛为末，炼蜜和丸如梧子。空腹饮服十丸，日再，加至二三十丸。

陵鲤汤

主疟疾、江南瘴疟方。

陵鲤甲（十四枚，炙） 鳖甲（一枚，炙） 乌贼鱼骨 附子（炮，各一两去皮） 恒山（三两）

上五味， 咀。以酒三升渍一宿，未发前稍稍啜之。勿绝吐之，并涂五心，一日断食，过时久乃食。

肝疟，令人色苍苍然，太息，其状若死，刺足厥阴见血。

心疟，令人心烦甚，欲得清水，寒多不甚热，刺足少阴，是谓神门。

脾疟，令人病寒，腹中痛，热则肠中鸣，鸣已汗出，刺足太阴。

肺疟，令人心寒甚热，间善惊，如有见者，刺手太阴阳明。

肾疟，令人凄凄，腰脊痛，宛转大便难，目 然，手足寒，刺足太阳少阴。

胃疟，令人且病寒，善饥而不能食，支满腹大，刺足阳明太阴横脉出血。

黄帝问岐伯曰∶疟多方少，愈者何？岐伯对曰∶疟有十二种。

黄帝曰∶疟鬼字何，可得闻乎？岐伯对曰∶但得疟字便愈，不得其字，百方不愈。

黄帝曰∶疟鬼十二时，愿闻之。岐伯对曰∶寅时发者，狱死鬼所为，治之以疟人着窑上灰火，一周不令火灭，即瘥。卯时发者，鞭死鬼所为，治之以五白衣烧作灰三指撮，着酒中，无酒清水服之。辰时发者，堕木死鬼所为，治之令疟人上木高危处，以棘塞木奇间即瘥。

巳时发者，烧死鬼所为，治之令疟人坐，师以周匝燃火即瘥。午时发者，饿死鬼所为，治之令疟人持脂火于田中无人处，以火烧脂令香，假拾薪去，即瘥。未时发者，溺死鬼所为，治之令疟人临发时三渡东流水即瘥。申时发者，自刺死鬼所为，治之令疟人欲发时，以刀刺冢

上，使得姓字，咒曰若瘥，我与汝拔却，即瘥。酉时发者，奴婢死鬼所为，治之令疟人碓稍上捧上卧，莫令人道姓字，即瘥。戌时发者，自绞死鬼所为，治之左索绳，紧其手脚腰头，即瘥。亥时发者，盗死鬼所为，治之以刀子一口、箭一只、灰一周，刀安疟人腹上，其箭横着底下，即瘥。子时发者，寡妇死鬼所为，治之令疟人脱衣，东厢床上卧，左手持刀，右手持杖，打令声不绝，瓦盆盛水着路边，即瘥。丑时发者，斩死鬼所为，治之令疟人当户前卧，头东向，血流头下即瘥。

疟医并不能救者方

以绳量病患脚围绕足跟及五指一匝讫，截断绳，取所量得绳，置项上，着反向背上，当绳头处中脊骨上灸三十壮，即定。候看复恶寒，急灸三十壮，即定，比至过发一炊久候之，虽饥勿与食尽日，此法神验，男左女右。

上一页：霍乱第一
下一页：黄胆第三


黄胆第三 《千金翼方》

黄胆第三

论三首，方二十八首，针灸二十法

论曰∶凡遇时行热病，多必内瘀着黄，但用瓜丁散纳鼻中，令黄汁出，乃愈。即于后不复病黄者矣。常须用心警候，病患四肢身面微似有黄气，须用瓜丁散，不得令散漫，失候必大危矣。特忌酒面，犯者死。

黄胆，目黄不除，瓜丁散方∶瓜丁细末，如一大豆许，纳鼻中，令病患深吸取入鼻中，黄水出，瘥。

凡人无故忽然振寒，便发黄，皮肤黄曲尘出，小便赤少，大便时闭，气力无异食饮不妨，已服诸汤，余热不除，久黄者，苦参散主之，方∶苦参 黄连 黄柏 黄芩 大黄 瓜丁 葶苈（熬，各一两）

上七味，捣筛为散。饮服方寸匕，当大吐，吐者日一服；不吐者，日再，亦得下。服药五日，知，可消息；不知，可更服之。

小半夏汤

治黄胆，小便色不异，欲自利，腹满而喘，不可除热，热除必哕，哕者。

半夏（一升，洗去滑） 生姜（半斤）

上二味，切。以水一斗，煮取二升，分再服。（一法以水七升煮取一升半）黄胆身目皆黄，皮肉曲尘出者方。

茵陈（一把，切） 栀子仁（二十四枚） 石膏（一斤）

上三味，以水五升，煮二味，取二升半，去滓，以猛火烧石膏令赤，投汤中，沸定，服一升，覆取汗，周身以粉粉之，不汗更服。

黄胆腹满，小便不利而赤，自汗出，此为表和里实，当下之，宜大黄汤。方∶大黄 黄柏 硝石（各四两） 栀子（十五枚，擘）

上四味， 咀。以水六升，煮取二升，去滓，下硝石，煮取一升，先食，顿服之。

茵陈汤

主时行黄胆，结热，面目、四肢通黄，干呕，大便不通，小便赤黄似柏汁，腹茵陈 半夏（洗，各二两） 生姜（四两，切） 大黄（二两半） 芍药 白术（各一两半） 栀子（擘）

上一十二味， 咀。以水四斗，煮取九升七合，分十服。

又方∶黄蒸汁三升，顿服即瘥。

又方∶蔓荆子五升，末服方寸匕，日三，数日验。

又方∶黄蒸 麦面 猪矢（各一升）

上三味，以水五升，渍一宿，旦绞去滓，服一升，覆取汗出。

大茵陈汤

主内实热盛发黄，黄如金色，脉浮大滑实紧数者。夫发黄者，多是酒客，劳热食少，胃中热，或湿毒内热者，故黄如金色方。

茵陈（一两半） 大黄 茯苓 前胡 白术（各三两） 黄柏（一两半） 栀子仁（二十枚） 黄芩 栝

上一十一味， 咀。以水九升，煮取三升，分服一升，得快下，三四日愈。

治黄胆病，病五年以上不瘥，但是汤药，服之即瘥，瘥已还发者。方∶茵陈（二斤，净择去恶草，切之）

上一味，以水二斗，煮取五升，空腹服一服二升，日三夜一，隔日更服之，取瘥止，神验黄胆变成黑疸，医所不能治方。

土瓜根（捣取汁，一升

上一味，顿服之，病当从小便出。

黄黑等疸方

当归（三两） 桂心（六两） 干枣（一十七枚，去核） 麦门冬（一升，去心） 大黄（一两）草（炙，各二两）

上一十五味， 咀。以水一斗，煮取三升半，分四服。

赤苓散

主黑疸，身皮、大便皆黑方∶赤小豆（三十枚） 茯苓（六铢，切） 雄黄（一铢） 瓜丁（四铢） 女萎（六铢） 甘草（二铢，炙）

上六味，以水三升，煮豆。茯苓，取八合，捣四味为散。和半钱匕服之，须臾当吐，吐则愈。亦主一切黄。

茵陈丸

主黑疸，身体黯黑，小便涩，体重方。

茵陈（一两） 甘遂（一分） 当归 蜀椒（汗，各半两，去目、闭口） 杏仁（去皮尖、双仁，熬） 大黄 半夏（洗，各三分） 葶苈（熬） 茯苓 干姜（各一两） 枳实（咀，熬黄） 白术（熬黄，各五分）

上一十二味，捣筛为末，炼蜜和丸，如梧子大。空腹以饮服三丸，日三。

湿阻之为病，始得之，一身尽疼发热，面色黄黑，七八日后壮热，热在里，有血，当下去之如豚肝状，其少腹满者，急下之。亦一身尽黄，目黄，腹满，小便不利方∶矾石（五两，烧） 滑石（五两，研如粉）

上二味，捣筛为散。水服方寸匕，日三服，先食服之，便利如血已，当汗出愈。（《千金》以麦粥汁服）风疸，小便数或黄或白，洒洒恶寒壮热，好睡不欲动方。

生艾（三月三日取一束，捣取汁，铜器中煎如漆，密封之勿令泻） 大黄 黄连 凝水石苦参 葶苈子 栝蒌（各等分，熬）

上六味，捣筛为散，以艾煎和为丸如梧子。先食，饮服五丸，日三，可至二十丸。有热加苦参，渴。加栝蒌，小便涩加葶苈，小便多加凝水石，小便黄白加黄连，大便难加大黄。

秦椒散

主膏疸饮少溺多方。

秦椒（一分，汗） 瓜丁（半两）

上二味，捣筛为散。水服方寸匕，日三。

秦王九疸散 方

胃疸食多喜饮，栀子仁主之。心疸烦心心中热，茜根主之。肾疸，唇干，葶苈子主之（熬）。

脾疸，尿赤出少，惕惕恐，栝蒌主之。膏疸，饮少尿多，秦椒瓜蒂主之（椒，汗，“膏”，一作“肺”）。舌疸，渴而数便，钟乳主之。肉疸，小便白，凝水石主之（研）。髓疸，目眶深，多嗜卧，牡蛎 泽泻主之。肝疸，胃热饮多，水激肝，白术主之。

上一十一味，等分，随病所在加半两，捣筛为散。饮服五分匕，日三，稍稍加至方寸匕。

论曰∶夫酒疸，其脉浮者，先吐之；沉弦者，先下之。酒疸者或无热，靖言了了，腹满欲吐者，宜吐之。酒疸心中热欲呕者，宜吐之。酒疸必小便不利，其候当心中热，足下热，是其候也。酒疸下之，久久为黑疸，目青面黑，心中如啖蒜齑，大便正黑，皮革搔之不仁，其脉浮弱，虽黑微黄，故知之也。

寒水石散

主肉疸，饮少小便多，白如泔色，此病得之从酒方。

寒水石 白石脂 栝蒌（各五分） 知母 菟丝子 桂心（各三分）

上六味，捣筛为散。麦粥服五分匕，日三，五日知，十日瘥。

酒疸，身黄曲尘出，牛胆煎方。

牛胆（一枚） 大黄（八两） 芫花（一升，熬） 荛花（半升，熬） 瓜丁（三两）

上五味，以酒一升，切，四味，渍之一宿，煮减半，去滓，纳牛胆，微火煎，令可丸，丸如大豆。服一丸，日移六七尺不知，更服一丸，膈上吐膈下利，或不吐利而痊。

酒疸，心中懊 ，或痛，栀子汤方。

栀子（十四枚，擘） 枳实（三枚，炙） 大黄（二两） 豉（半升）

上四味， 咀。以水六升，煮取二升，服七合，日三。

茵陈汤

主黄胆、酒疸、身目悉黄方。

茵陈（三两） 大黄 黄芩 黄连（各二两） 人参（半两） 栀子仁（三七枚） 甘草（一两，炙）

上七味， 咀。以水一斗，煮取三升五合，分四服。

半夏汤

主酒 胸心胀满，肌肉沉重，逆害饮食，小便赤黄，此根本虚劳，风冷冻饮料食冲心，由脾胃客痰所致方。

半夏（一升，洗） 生姜（十两，切） 黄芩（一两） 前胡 茯苓（各三两） 当归 茵陈（各一两） 枳实（炙） 大戟 白术 甘草（炙，各二两）

上一十一味， 咀。以水一斗，煮取三升，分三服。

宛转丸

凡患黄胆，足肿，小便赤，食少羸瘦方。

干地黄 石斛 白术（各二两） 牡蛎（熬） 芍药 芎 大黄 小草 甘草（炙，各三两）

上九味，捣筛为散，炼蜜和丸，如梧子，饮服四丸，日三。

茯苓丸

主患黄胆，心下纵横结坚，小便赤，是酒疸方。

茯苓 茵陈 干姜（各一两） 半夏（洗） 杏仁（去皮尖、双仁，各三分） 商陆（半两）甘遂（一分） 枳实（五分，炙） 蜀椒（二合，汗，去目、闭口） 白术（五分，切，熬，令变色）

上一十味，捣筛为末，炼蜜和丸如蜱豆三丸，以枣汤下之。夫患黄胆，常须服此。若渴欲饮水，即服五苓散。若妨满，宛转丸治之，五苓散见伤寒中治黄胆小便赤黄方

前胡 茯苓（各一两半） 椒目（一两，熬） 附子（半分，炮，去皮） 茵陈（二两半） 菖蒲（二两半）

上六味，捣筛为散。食以前服一钱匕，日三服。此剂更参服上二药。

黄胆之为病，日晡所发热恶寒，少腹急，体黄额黑，大便黑，溏泻，足下热，此为女劳也，腹满者难疗。方∶滑石（研） 石膏（研，各五两）

上二味，为散。麦粥汁服方寸匕，日三，小便极利，瘥。

灸黄法（二十穴）∶第十一椎下侠脊两边各一寸半，灸脾俞百壮。两手小指端，灸手少阴，随年壮。手心中，灸七壮。胃管主身体萎黄，灸百壮，治十，十瘥，忌针。耳中在耳门孔

上横梁，主黄胆。上 入口里边在上缝赤白脉上是，针三 。舌下侠舌两边针 。颊里从口吻边入往对颊里去口一寸 。上 里正当人中及唇针三分 。巨阙，上管。上二穴并七壮，狂言浪走者，灸之，瘥。寅门从鼻头直入发际度，取通绳分为三段，绳取一分，入发际当绳头（“ ”字未详，不敢刊正）。脊中椎上七壮。屈手大指节里各七壮。中管、大陵、劳宫、三里、然谷、太 。上八穴，皆主黄胆。

论曰∶黄胆之为病，若不急救，多致于死，所以具述古今汤药灸 方法，按据此无不瘥者也。有人患之，皆昏昧不识好恶，与茵陈汤一剂不解，亦有惺惺如常，身形似金色，再服亦然，隔两日一剂，其黄不变，于后与灸诸穴乃瘥，疮上皆黄水出，然此大慎面、肉、醋、鱼、蒜、韭、热食，犯之即死。

上一页：疟第二
下一页：吐血第四


吐血第四 《千金翼方》

吐血第四

论三首，方三十首

论曰∶凡吐血有三种，有内衄，有肺疽，有伤胃。内衄者，出血如鼻衄，但不从鼻孔出，是近心肺间津液出，还流入胃中，或如豆汁，或如 血凝停胃中，满闷便吐，或去数升乃至一斗，得之于劳倦饮食过常所为也；肺疽者，或饮酒之后闷吐，血从吐出，或一合半升；伤胃者，因饮食大饱之后，胃中冷则不能消化，便烦闷强呕，吐之物与气共上冲蹙伤裂胃口，血色鲜赤，腹中绞痛，自汗出，其脉紧而数者，为难治也，吐之后体中但奄奄然心中不闷者，辄自愈，假令烦躁，心中闷乱，纷纷欲吐，颠倒不安，医者又与黄土汤、阿胶散，益使闷乱，卒至不救，如此闷者，当急吐之。

吐方

瓜蒂（半两） 杜蘅 人参（各一分）

上三味，捣筛为散。服一钱匕，水浆无在，得下而已，羸者小减之，吐去青黄或血二三升，无苦。

生地黄汤

主忧恚呕血，烦满少气，胸中痛方。

生地黄（二斤） 大枣（五十枚，擘） 阿胶（炙） 甘草（炙，各三两）

上四味， 咀。以水六升，煮取四升，分为四服，日三夜一。

坚中汤

主虚劳内伤，寒热频连，吐血方。

糖（三斤） 芍药 半夏（洗） 生姜（各三两，切）大枣（五十枚，擘） 生地黄（一斤）

上六味， 咀。以水二斗，煮取七升，分七服，日三夜一。（《千金》有甘草、桂心，无地黄）治噫止唾血方

石膏（四两，碎） 生姜（切） 麻黄（去节） 五味子（各二两） 小麦（一升） 浓朴（炙）半夏（洗） 杏仁（去皮尖、双仁，各三两）

上八味， 咀。以水一斗煮麻黄，去上沫，纳诸药，煮取二升五合，分再服。

又方

伏龙肝（如鸡子大，两枚） 干姜 当归 桂心 芍药 白芷 阿胶（预渍之） 甘草（炙，各二两） 细辛（半两） 芎 （一两） 生地黄（八两） 吴茱萸（二升）

上一十二味， 咀。以清酒七升，水三升，合煮取三升半，去滓，纳胶煎取三升，分三服，亦治衄血。（《千金》名黄土汤，主吐血）

当归汤

主吐血方。

当归 黄芩（各三两） 干姜 芍药 阿胶（炙，各二两）

上五味， 咀。以水六升，煮取二升，分三服。日二夜一。

伏龙肝汤

主吐血并衄血方。

伏龙肝（半升） 干地黄 干姜 牛膝（各二两） 阿胶（炙） 甘草（炙，各三两）

上六味， 咀。以水一斗，煮取三升，去滓，纳胶，分三服。

泽兰汤

主伤中里急，胸胁挛痛，频呕血，时寒时热，小便赤黄，此伤于房中者方。

泽兰 糖（各一斤） 桑白皮（三斤，根者） 生姜（五两，切） 麻仁（一升） 人参桂心（各三两） 远志（二两，去心）

上八味， 咀。以淳酒一斗五升，煮取七升，去滓，纳糖，未食服一升，日三夜一。勿劳动。

竹茹汤

主吐血、汗血、大小便出血方。

淡竹茹（二升） 当归 黄芩 芎 甘草（炙，各半两） 人参 芍药 桂心 白术（各一两

上九味， 咀，以水一斗，煮取三升，分四服，日三夜一。

治吐血、唾血，或劳发，或因酒发方。

当归 羚羊角（屑） 干地黄 小蓟根 柏枝（炙） 阿胶（炙） 干姜（各三两） 白芍药白术（各四两） 伏龙肝（如鸡子，研） 乱发（如鸡卵，烧） 竹茹（一升） 蒲黄（五合） 甘草（二两，炙）

上一十四味， 咀。以水二斗，煮取五升五合，去滓，下胶消尽，下发灰、蒲黄，分五服。

吐血百治不瘥，疗十十瘥，神验不传方∶地黄汁（半升） 大黄（生末，一方寸匕）

上二味，煎地黄汁三沸，纳大黄末调和，空腹服之，日三，血即止，神良。

治吐血方。

服桂心末方寸匕，日夜可二十服。

治身体暴血，鼻口耳目九孔皮肤中皆漏血方。

取新生犊子未食草者，有屎曝干烧末，水服方寸匕，日四五服，立瘥。

生地黄汤

主衄血方。

生地黄 黄芩（各一两） 柏叶（一把） 阿胶（炙） 甘草（炙，各二两）

上五味， 咀。以水七升，煮取三升，去滓，纳胶煎取二升五合，分三服。

又方∶生地黄（三斤，切） 阿胶（二两，炙） 蒲黄（六合）

上三味，以水五升，煮取三升，分三服。

治鼻口沥血三升，气欲绝方。

龙骨细筛一枣核许，微以气吹入鼻中即断，更出者再吹之，取瘥止。

又方∶细切葱白，捣绞取汁，沥鼻中一枣许，即断，慎酒、肉、五辛、热面、生冷等。

阿胶散

主衄血不止方∶阿胶（炙） 龙骨 当归 细辛 桂心（各一两） 蒲黄（五合） 乱发（三两，烧灰）

上七味，捣筛为散。先食饮服方寸匕，日三服，三剂瘥，亦可蜜丸酒服。

伏龙肝汤

主鼻衄、五脏热结，或吐血、衄血方。

伏龙肝（鸡子大，一枚） 生地黄（一斤，切） 生竹茹（一升） 芍药 当归 黄芩 芎

上九味， 咀。以水一斗三升煮竹茹，减三升，纳药，煮取三升，分三服。（《千金》无桂心）

干地黄丸

主失血虚劳，胸腹烦满疼痛，血来脏虚不受谷气，呕逆，不用食，补中治血方。

干地黄（三两） 浓朴（炙） 干漆（熬） 枳实（炙） 干姜 防风 大黄 细辛 白术（各一两） 前胡（一两半） 人参 茯苓（各五分） 虻虫（去翅足，熬） 虫（熬，各十五枚）当归 黄芩 麦门冬（去心） 甘草（炙，各二两）

上一十八味，捣罗为末，炼蜜和丸，如梧子。先食，酒服五丸，日三。

论曰∶凡下血者，先见血后见便，此为远血，宜服黄土汤；先见便，后见血，此为近血，宜服赤小豆 当归散。人病虽一，得病之始不同，血气强弱堪否次第，是以用药制方，随其浅深，取其能堪，为方不一，各取所宜也。

黄土汤方

灶中黄土（半升） 甘草（炙） 干地黄 白术 附子（炮，去皮） 阿胶 黄芩（各三两）

上七味， 咀。以水八升，煮取二升，分温三服，亦主吐血。

赤小豆 当归散方

赤小豆（三升浸令芽出，曝干） 当归（三两）

上二味，捣筛为散。浆服一方寸匕，日三。

续断止血汤

主先便后血，此为近血方。

续断 当归 阿胶（炙） 桔梗 桂心（各三两） 芎 干姜 干地黄（各四两） 蒲黄（一升） 甘草（一两，炙）

上一十味， 咀，以水一斗，煮取五升五合，去滓，下胶消尽，入蒲黄，分为三服。

伏龙肝汤

主先见血后便，转此为远血方。

伏龙肝（五合，研） 干地黄（五两） 发烧屑（二合） 阿胶（三两，炙） 黄芩 干姜 牛膝槲脉（炙） 甘草（各二两，炙）

上九味， 咀。以水一斗，煮取三升，去滓，下胶及发屑消尽，分三服。

下血方

牛角 （炙） 当归 龙骨 干姜 熟艾（各三两） 蜀椒（一两，去目、闭口者，汗）黄连（五合） 升麻（一两半） 大枣（二十枚，擘） 附子（炮，去皮，一枚） 黄柏 芎阿胶（炙） 浓朴（炙） 赤石脂 芍药 石榴皮 甘草（炙，各二两）

上一十八味， 咀。以水一斗五升，煮取四升，去滓，纳牛角 末、阿胶，消以绵绞去滓，分七服，日四夜三。（《千金》有橘皮）治小便出血方

龙骨细粉末之，温汤服方寸匕，日五六服。

又方∶以酒三升煮当归四两，取一升，顿服之。

治尿血方∶车前叶，切，五升，水一斗，煮百沸，去滓，纳米煮为粥服之。

凡忧恚绝伤、吐血、胸痛、虚劳，地黄煎方。

生地黄（五斤，捣绞取汁）

上一味，微火煎三沸，纳白蜜一升，又煎三沸，服之日三。

治亡血脱血，鼻头白色，唇白去血，无力者方。

生地黄（十斤）

上一味，捣，以酒一斗，绞取汁令极尽，去滓，微火煎减半，纳白蜜五升，枣膏一升以搅之，勿止，令可丸下之，酒服如鸡子一丸，日三。久服不已，老而更少，万病除愈。

论曰∶凡亡血吐血衄血愈后，必须用此二方补服三四剂，乃可平复，不尔，恐有大虚及妇人崩中下血，亦同此方。

上一页：黄胆第三
下一页：胸中热第五


胸中热第五 《千金翼方》

胸中热第五

方二十七首

寒水石汤

主身中大热，胸心烦满毒热方。

寒水石（五两） 泽泻 茯苓 前胡 黄芩（各三两） 柴胡 牛膝 白术 甘草（炙，各二两） 杏仁（二十粒，去皮尖、双仁）

上一十味， 咀。以水一斗，煮取二升，分三服。

治热气上冲不得息，欲死不得眠方∶白薇 槟榔 白石英（研） 枳实（炙） 白藓皮 麦门冬（去心） 郁李仁（去皮） 贝母（各二两） 天门冬（去心） 桃仁（五分，去皮尖、双仁，熬） 车前子 茯神（各二两） 人参

上一十七味，捣筛为末，炼蜜和丸，如梧子大。竹叶饮下十丸，日二服，加至三十丸。

竹叶饮子方∶竹叶（切） 紫苏（各一升） 紫菀 白前 甘草（炙，各二两） 百部（二两） 生姜（三两，切）

上七味， 咀。以水一斗，煮取三升，温以下，丸尽更合。

龙胆丸

主身体有热，羸瘦不能食方。

龙胆 苦参 黄连 黄芩（各二两） 大黄（三两） 黄柏 李子仁（去皮） 栝蒌 青葙子（各一两）

上九味，捣筛为末，炼蜜和丸，如梧子大。先食饮服七丸，日二，不知增之。

升麻汤

主强壮身体有大热，热毒流四肢，骨节急痛，不可忍，腹中烦满，大便秘涩，升麻 枳实（炙） 栀子仁 黄芩（各三两） 香豉（一升） 大黄（四两） 杏仁（一升，去皮尖、双仁） 生姜（四两，切） 生地黄（十两） 人参 甘草（炙，各二两）

上一十一味， 咀。以水一斗二升，煮豉三沸，去豉纳药，煮取三升半，分四服，日三夜一。又主历节肿。

又方∶升麻 大黄（各四两） 前胡 栀子（各三两，擘）

上四味， 咀。以水九升，煮取三升，分三服。

含消丸

主胸中热口干方。

茯苓 五味子 甘草（炙，各一两） 乌梅（去核） 大枣（去核，各二七枚）

上五味，捣筛为散，别捣梅枣令熟，乃合余药，更和捣五百杵，丸如弹子大，含之咽汁，日三夜二，任性分作小丸。

半夏汤

主胸中客热，心下烦满，气上，大小便难方。

半夏（洗） 生姜（各八两，切） 前胡 茯苓（各四两） 白术（五两） 黄芩（一两） 杏仁（去皮尖双仁，熬） 枳实（炙，各三两） 人参 甘草（炙，各二两）

上一十味， 咀。以水一斗，煮取三升，旦服。若胸中大烦热者，冷服。大便难涩者，加大黄三两。

前胡汤

主胸中逆气，痛彻背，少气不食方。

前胡 半夏（洗） 芍药 甘草（炙，各二两） 桂心（各一两） 生姜（三两，切） 黄芩 人参 当归（各一两） 大枣（三十枚，去核） 竹叶（一升，切）

上一十一味， 咀。以水一斗，煮取三升，分三服。

又方∶前胡 人参 生姜（切） 麦门冬（去心） 饧（各三两） 桂心 黄芩 当归（各一两） 大枣（三十枚，去核） 半夏（洗） 茯苓 芍药 甘草（炙，各二两）

上一十三味， 咀。以水一斗四升，煮取三升，分三服。

前胡汤

主寒热呕逆少气，心下坚，彭亨满不得食，寒热消渴，补不足方。

前胡 朴硝 大黄 黄芩 甘草（炙，各二两） 茯苓 当归 半夏（洗） 芍药 滑石石膏（碎） 栝蒌 附子（炮，去皮） 麦门冬（去心） 人参各一两 生姜（二两，切）

上一十六味， 咀。以水一斗二升，煮取六升，分六服。

前胡建中汤

主大劳虚劣，寒热呕逆，下焦虚热，小便赤痛，客热上熏，头痛目赤，骨内痛及口干，皆悉主之方。

前胡（三两） 芍药 当归 茯苓 桂心（各四两） 人参 生姜（切） 白糖 半夏（洗） 黄 （

上一十一味， 咀。以水一斗二升，煮取四升，去滓，纳糖，分为四服。

浓朴汤

主腹满，发热数十日方。

浓朴（八两，炙） 枳实（五枚，炙） 大黄（四两）

上三味， 咀。以水一斗二升，煮取五升，纳大黄煮取三升，分三服，主腹中热，大便不利。

五石汤

主骨间热，热痛间不除，烦闷，口中干渴方。

寒水石 滑石 龙骨 牡蛎（熬） 栝蒌 赤石脂 黄芩 甘草（炙，各五分） 知母 桂心石膏 大黄（各三分）

上一十二味，捣粗筛之。以水七升，煮取三升，分四服，日三夜一。

竹叶汤

主五心热，手足烦疼，口干唇干，胸中热方。

竹叶（切） 小麦（各一升） 人参（一两半） 石膏（三两，碎） 生姜（五两，切）知母 黄芩 茯苓 麦门冬（各二两，去心） 栝蒌 半夏（洗） 甘草（炙，各一两）

上一十二味， 咀。以水一斗二升，煮竹叶、小麦取八升，去滓，纳诸药，煮取三升。

分三服。

犀角汤

主热毒流入四肢，历节肿痛方。

犀角（二两，屑） 羚羊角（一两，屑） 豉（一升） 前胡 栀子（擘） 黄芩 射干（各三两） 大黄 升麻（各四两）

上九味， 咀。以水一斗煮取三升，分三服。

承气汤

主气结胸中，热在胃管，饮食呕逆方。

前胡 栀子（炙） 桂心 寒水石 大黄 知母 甘草（炙，各一两） 硝石 石膏 栝蒌（各二两）

上一十味，捣筛为散。以水二升，煮药五方寸匕，取一升五合，分二服。

半夏汤

主逆气，心烦满，呕吐气方。

半夏（洗） 生姜（各一斤，切） 茯苓 桂心（各五两）

上四味， 咀。以水一升，煮取三升，分三服，日三服。若少气，加甘草二两，一名小茯苓汤。

疗热骨蒸羸瘦，烦闷短气，喘息，两鼻孔张，日西即发方。

龙胆 黄连 栝蒌（各一两） 栀子（二十枚） 青葙子 苦参 大黄 黄芩 芍药 芒硝（各半两）

上一十味，捣筛为末，炼蜜和丸，如梧子大。饮服十丸，日二，以知为度。

疗积年久患热风方

地骨皮 葳蕤 丹参 黄 泽泻 麦门冬（各三两，去心） 清蜜 姜汁（各一合） 生地黄汁（二升）

上九味， 咀。以水六升，煮药减一升，纳蜜、姜汁煮两沸，一服三合，日再大验。

又方∶羚羊角（五两，屑） 生葛 栀子（各六两） 豉（一升，绵裹） 黄芩 干姜 芍药（各三两） 鼠尾草（二两）

上八味， 咀。以水七升，煮取二升半，分三服。

又方∶枳实（三两，炙） 黄连（二两） 黄芩 芒硝（各三两）

上四味，捣筛为末，炼蜜和丸，如梧子，饮服三十丸，日三，稍加至四十丸。

生地黄煎主热方

生地黄汁（四升） 生地骨皮 生天门冬（去心） 生麦门冬汁 白蜜（各一升） 竹叶（切）四两）

上一十二味， 咀。以水一斗二升，先煮药取三升，去滓，纳地黄、麦门冬汁，微火煎五沸，次纳蜜、姜汁煎取六升下之，服四合，日二夜一，稍加至五六合。

治膈上热方∶茯苓 麦门冬（去心） 甘草（各一斤，炙） 生地黄（六十斤，切）

上四味，捣三味为散，纳地黄，合捣曝干，捣筛为散，酒服方寸匕，日三，候食了服之。久服补益明目。

治腹中虚热，舌本强直，颈两边痛，舌上有疮，不得咽食方。

柴胡 升麻 栀子仁 芍药 通草（各四两） 黄芩 大青 杏仁（各三两） 生姜（切）石膏（各八两，碎）

上一十味， 咀。以水一斗二升，煮取六升，分六服。

头痛身热及热风方

竹沥 升麻（各三升） 防风 生姜（切） 杏仁（去皮尖、双仁，各三两） 芍药 柴胡（各四两） 石膏（碎） 生葛（各八两）

上九味， 咀。以水一斗，煮取四升，分四服，日三夜一，以瘥为度。

治膈上热方

苦参（十两） 玄参（三两） 麦门冬（去心） 车前子（各三两）

上四味，捣筛为末，炼蜜和丸如梧子。以饮服十五丸，日二，食后服。

上一页：吐血第四
下一页：压热第六


压热第六 《千金翼方》

压热第六

方一十三首 论一首

金石凌

主服金石热发，医所不制，服之立愈方。

上朴硝（一斤） 上芒硝（一斤） 石膏（四两） 凝水石（二两）

上四味，熟沸水五升渍朴硝、芒硝令消，澄一宿，旦取澄硝，安铜器中粗捣，寒水石、石膏纳其中，仍纳金五两，微火煎之，频以箸头柱看，着箸成凌。云泻置铜器中，留着水盆中，凝一宿，皆成凌，停三日以上，皆干也，若热病及石发，皆以蜜水和服半鸡子大。

七水凌

主大热及金石发动，金石凌不制者，服之。方∶朴硝五斤 芒硝（三斤，如雪者佳） 滑石（一斤半） 玉泉石（一斤） 石膏（一斤）卤碱（五斤，如凌者） 凝水石（一斤，如雪者）

上七味，各别捣粗筛。

冻凌水（五升） 霜水（一升） 雪水（一升） 露水（五升半） 寒泉水（五升） 雨水（一升）东流水（五升半）

上七味，澄令清，铜器中纳上件七味，散极，微火煎取七升，一宿澄清纳瓷坩中净处贮之，以重帛系口，一百二十日，皆如冻凌状，成如白石英，有八棱，成就或大如箸，有长一尺者，名曰七水凌。，有人服金石发热者，以井花水和五分匕服之，一服极热，即定，伤寒发热服一刀圭，小儿发热与麻子许，不可多用，神验，买药不得争价，皆上好者，合药以腊月腊日为上，合时以清净处，先斋七日，不履秽污丧孝产妇之家，及不得令鸡犬、六畜、生妇、六根不完具及多口绕言人见之，不信敬人勿与服之，服药得热退之后七日，乃慎酒、肉、五辛等物，勿复喜恶口刑罚，仍七日斋戒持心清净。

紫雪

主香港脚毒遍，内外烦热，口生疮，狂叫走，及解诸石、草、热药毒发，卒热黄等瘴疫毒最良方。

金（一斤） 寒水石 石膏 磁石（各三斤，并碎）

上四味，以水一石煮取四斗，去滓，纳后药。

升麻（一升） 玄参（一斤） 羚羊角（屑） 青木香 犀角（屑） 沉香（各五两） 丁香（四两） 甘草（八两，炙）

上八味， 咀，于汁中煮取一斗，去滓，纳硝石四升，朴硝精者四升，于汁中煎取七升，投木器中，朱砂粉三两，麝香粉半两，搅令相得，寒之二日，成于霜雪，紫色。强人服三分匕，服之当利热毒，老小以意增减用之，一剂可十年用之。

玄霜 主诸热、风热、气热、瘴热，癃恶疮毒，内入攻心，热闷，服诸石药发动，天行时气，温疫热入腑脏，变成黄胆，蛇螫虎啮狐野狼毒所咬，毒瓦斯入腹，内攻心，热须利病出，用水三四合和一小两，搅令消，服之，两炊久，当快利两行即瘥，小儿热病服枣许大即瘥方

金（五十两） 寒水石（六斤，研如粉） 磁石（三斤，碎） 石膏（五斤，碎）

上四味，以两斛水煮取六斗，澄清。

升麻 玄参（各一斤） 羚羊角（八两） 犀角（四两） 青木香（四两） 沉香（五两）

上六味，切，纳上件汁中煮取二斗，澄清。

朴硝末 芒硝（各六升） 麝香当门子（一两，后入）

上三味，纳汁中，渍一宿，澄取清，铜器中微微火煎取一斗二升，以匙抄看，凝即成，下经一宿，当凝为雪，色黑耳。若犹湿者，安布上，日干之，其下水更煎，水凝即可停之如初，毕密器贮之。此药无毒，又主毒风香港脚，热闷赤热肿，身上热疮，水渍少许，绵贴取点

上即瘥，频与两服，病膈上热，食后服，膈下热，空腹服之，猝热淋大小便不通，服一两，原有患热者，皆宜服之。

论曰∶凡诸霜雪等方，皆据曾服金石大药，药发猛热，非诸草药所能制者则用之，若非金石发者，则用草药等汤散方制之，不得雷同用霜雪方，若用之，则伤于太冷，于后腰脚疼痛，乃更后为所患，宜消息之。

虚烦心闷方

竹叶汤

主胃虚阳气外蒸，泻津液，口干，体吸吸苦渴，气喘，呕逆涎沫相连方。

竹叶（切，五升） 小麦（一升） 麦门冬（一升，去心） 知母 茯苓（各三两） 石膏（四两，碎） 芍药 栝蒌 泽泻 人参 甘草（炙，各二两）

上一十一味， 咀。以水二斗，煮竹叶、小麦取一斗，去滓，纳药煮取四升，分四服。

浓朴汤

主久积痰冷，胸胁痞满，不受食饮，浑浑欲吐，血室空虚，客阳通之，令脉紧数，重热水蒸，汗漏如珠，四肢烦痛，唇口干燥，渴升水浆方。

浓朴（炙） 半夏（洗） 茯苓 白术（各四两） 枳实（四枚，炙） 芍药 黄 （各二两）生姜（八两，切） 麦门冬（一升，去心） 桂心（五合） 人参 甘草（炙，各二两）

上一十二味， 咀。以水一斗五升，煮取五升，分四服。

竹叶汤

主下气，胸中烦闷，闷乱气逆，补不足方。

竹叶（一把） 粳米 麦门冬（去心） 半夏（洗，各一升） 人参 当归（各二两） 生姜（一斤，切） 上七味， 咀。以水一斗五升，煮竹叶、生姜取一斗，纳诸药，煮取八升，分十服，日三夜一。（一云∶水八升煮取二升半，服八合）

乌梅汤

主下气，消渴止闷方。

乌梅（二七枚，大者） 香豉（一升）

上二味，以水一斗，煮乌梅取五升，去滓，纳豉，煮取三升，分三服，可常用之。

大酸枣汤

主虚劳烦悸，奔气在胸中，不得眠方。

酸枣仁（五升） 人参 茯苓 生姜（切） 芎 桂心（各二两） 甘草（炙，一两半）

上七味， 咀。以水一斗二升，煮枣仁取七升，去滓，纳诸药，煮取三升，分三服。

大枣汤

主虚烦，短气，气逆，上热下冷，胸满方。

大枣（三十枚，擘） 石膏（三两，碎） 白薇 前胡 人参 防风（各二两） 桂心 甘草（各一尺，炙）

上八味， 咀。以水七升，煮取三升，分三服。

竹根汤

主短气欲绝，不足以息，烦挠，益气止烦方∶竹根（一斤） 小麦 粳米 麦门冬（各一升，去心） 大枣（十枚，擘） 甘草（二两，炙）

上六味， 咀。以水一斗煮米、麦令熟去之，纳诸药，煮取二升七合，分三服，日三，不能服者，以绵沥口中。

酸枣汤

主伤寒及吐下后，心烦乏气，不得眠方。

酸枣仁（四升） 麦门冬（一升，去心） 干姜 芎 茯苓 知母 甘草（各二两，炙）

上七味， 咀。以水一斗二升，煮枣仁，取一斗，去之，纳诸药，煮取三升，分三服。

白薇散

主虚烦方∶白薇 干姜 甘草（各一两） 栝蒌（二两） 硝石（三两）

上五味，各别捣，先纳甘草臼中，次纳白薇，次纳干姜，次纳栝蒌，次纳硝石，捣三千杵，筛和，冷水服方寸匕，日三。

上一页：胸中热第五
下一页：消渴第一


消渴第一 《千金翼方》

消渴第一

方二十二首

葵根汤

主一年渴饮一石以上，小便利，若饮酒渴、伤寒渴，皆悉主之方。

霜下葵根皮（一握，长四寸）

上一味，以水一斗，煮取三升，分三服，取瘥止。

又方

栝蒌根 甘草（炙，各二两） 黄连（一升）

上三味， 咀。以水五升，煮取二升五合，分三服。

茯苓汤

主胃反吐而渴方。

茯苓（八两） 泽泻（四两） 生姜（切） 桂心 白术（各三两） 甘草（一两，炙）

上六味， 咀，以水一斗，煮小麦三升，减三升，去麦纳诸药，煮取二升五合，每服八合，日再。

消渴，师所不能治之方。

生栝蒌（九斤，去皮，细切，捣绞汁令尽） 上好黄连（九两，捣，绢罗为末）

上二味，以上件汁溲黄连如硬面细擘，日曝令干，捣之绢筛，更溲如前，日曝捣，一依前法，往反汁尽，曝干捣筛，炼蜜和饮服如梧子十丸，日三，加至三十丸，病愈止，百日慎生冷、醋滑、酒、五辛、肉、面、油腻，永瘥。无生者，干者九斤，切，以水二斗煎取一斗和之，如生者法。

桑根汤

主日饮一石水方。

桑根白皮（切，五升，入地三尺者良，炙令黄黑）

上一味，以水与根亦不限多少，煮以味浓为度，适寒温饮之，任性多少，切，慎盐。

猪肚丸

治消渴方。

猪肚（一枚，治如食法） 黄连（五两） 栝蒌（四两） 麦门冬（四两，去心） 知母（四两，无，以茯神代）

上五味为散，纳猪肚中线缝，安置甑中蒸之极烂熟，接热木臼中捣可丸。若硬，加少蜜和丸如梧子，饮服三十丸，日再，渐加至四十、五十丸，渴即服之。

葛根丸

主消渴方。

葛根 栝蒌（各三两） 铅丹（二两） 附子（一两，炮去皮）

上四味，捣筛为末，炼蜜和丸，如梧子。饮服十丸，日三服，治日饮一石水者。春夏，减附子。

大黄丸

主消渴，小便多，大便秘方。

大黄（一斤） 栝蒌 土瓜根（各八两） 杏仁（五合，去皮尖、双仁，熬）

上四味，破大黄如棋子，冷水渍一宿，蒸曝干，捣筛为末，炼蜜和丸，如梧子大。以饮服五丸，日三，以知为度。

酥蜜煎

主消渴方。

酥（一升） 白蜜（三升） 芒硝（二两）

上三味合煎，欲渴即啜之，日六七，益气力，神效。

羊髓煎

主消渴，口干濡咽方。

羊髓（二合无，即以酥代之） 白蜜（二合） 甘草（一两，炙，切）

上三味，以水三升，煮甘草取一升，去滓纳蜜、髓，煎令如饴，含之尽，复含。

酥蜜煎

主诸渴方。

酥（一升） 蜜（一升）

上二味合煎，令调和，一服二升，当令下利药出，明日更服一升，后日更服一升，即瘥。慎酒及诸咸等。

茯苓煎

主诸消渴方。

茯苓（二斤） 白蜜（四升）

上二味，于铜器中，重釜煎以两茎薤白为候，黄即煎熟。先食服如鸡子大，日三。

防己散

主消渴，肌肤羸瘦，或乃转筋不能自止，小便不禁，悉主之方。

木防己（一两） 栝蒌 铅丹 黄连（各二两）

上四味，捣筛为散。先食，以苦酒一升、以水二升合为浆，服方寸匕，日三服讫，当强饮，极令盈溢，一日再服则憎水，当不欲饮也。

大渴，百方疗之不瘥方。

铅丹 胡粉（各半两） 栝蒌 甘草（炙，各二两半） 泽泻 石膏 赤石脂 白石脂（各五分）

上八味，捣筛为散。水服方寸匕，日三，壮人一匕半，一年病一日愈，二年病二日愈。

渴甚者，夜两服；腹痛者减之。丸服亦佳，一服十丸，伤多则腹痛也。

治口干燥方

酸枣（一升半，去核） 酸石榴子（五合，末） 乌梅（五十枚，去核） 麦门冬（四两，去心） 茯苓（三两半） 覆盆子 葛根（各三两） 石蜜（四两） 桂心（一两六铢） 栝蒌（三两）

上一十味，捣筛为末，炼蜜和丸，如酸枣大。含之不限时节，以口有津液为度。忌如药治。

三黄丸

主男子五劳七伤，消渴，不生肌肉，妇人带下，手足寒热方（巴郡太守奏）。

春三月∶黄芩（四两） 大黄（三两） 黄连（四两）夏三月∶黄芩（六两） 大黄（一两） 黄连（七两）秋三月∶黄芩（六两） 大黄（二两） 黄连（三两）冬三月∶黄芩（三两） 大黄（五两） 黄连（二两）

上三味，随时合捣为末，炼蜜和如大豆。饮服五丸，日三，不知稍增至七丸，服一月病愈。久服，行及奔马，尝试有验。

铅丹散

主消渴方。

铅丹（二两） 栝蒌（八两） 茯苓 甘草（炙，各一两半） 麦门冬（八两，去心）

上五味，捣筛为散。旦以浆服方寸匕，日二。

膀胱冷，小便数多，每至夜偏甚方。

鸡肠（五具，治如食法） 羊肾（一具，去脂，并干为末） 赤石脂（六两） 龙骨（三两）苁蓉（四两） 黄连（五两） 桂心（二两）

上七味，捣筛为散。酒服方寸匕，半日再服，五日中可作羊汤炙一剂，十日外可作羊肉，香味如常，食饱与之。

尿煮牡蛎

主内消，小便数方。

牡蛎（五两，熬）

上一味，以患人尿三升，煮取二升，分再服。

治渴利方

豆（一升醋拌蒸，曝干，三拌、三曝、三蒸，熬） 黄连（一斤，如金色者）

上二味，捣筛为末，炼蜜和丸，如梧子。饮服三十丸，日二，稍加至四十丸，神验。

大病后虚羸不足成渴方

取七岁以上、五岁以下黄牛新生犊者乳一升，以水四升，煎取一升，适寒温，稍稍饮之，不得过多，十日服之不住，佳。一云渴即饮，不限多少。

又方 取自死鸡大者一枚，以三升半白汤捉脚倒，细细淋之三七遍，拔毛置于汤中，毛尽，去毛，取汁澄清汤，即任性饮之，饮尽即愈。其鸡故杀作药，不过七日其病倍发，以后百药不可瘥。慎之慎之！

栝蒌散

主消渴，延年益寿方。

栝蒌 枸杞根 赤石脂 茯苓（各一两半） 天门冬（二两半，去心） 牛膝 干地黄（各三两） 桂心 菊花 麦门冬（去心） 菖蒲 云母粉 泽泻 卷柏 山茱萸 远志（去心）五加皮 杜仲（炙） 瞿麦 续断 石斛 黄连 柏仁 石苇（去毛） 忍冬（各一两） 菟丝车前子 蛇床子 巴戟天 钟乳（研） 薯蓣 甘草（炙，各五分）

上三十二味，捣筛为散。酒服方寸匕，日三四。亦可丸，服十丸，日三。

上一页：压热第六
下一页：淋病第二


淋病第二 《千金翼方》

淋病第二

方二十首

治血淋、热淋方

以韭七茎烧令热，以手熟 热掩尿处，冷即易之，可六七度，瘥。

治热淋方

白茅根（四斤）

上一味，切。以水一斗五升，煮取五升，每服一升，日三，夜二。

治石淋方

车前子二升，绢袋贮，以水八升煮取三升，空腹顿服之，须臾当下石子，宿勿食，服之良又方 常煮冬葵根作饮服之，石出。

关格不通方

芒硝（五两） 芍药（四两） 杏仁（四两，去皮尖、双仁） 麻子仁（三两） 枳实（一两，炙） 大黄（半斤） 干地黄（二两）

上七味， 咀。以水七升煮取三升，分三服。（一方用乌梅、榆白皮各五两，无枳实、地黄）治淋方

车前子（一把） 榆白皮（一握） 乱发（如鸡子大，烧之取灰）

上三味，以水六升，煮取三升，分再服。

又方

黄芩（四两）

上一味， 咀。以水五升煮取二升，分三服。（亦主下血）。

治淋方

榆白皮（切，一升） 车前子（切，五升） 葵子（一升） 滑石（八两） 通草（八两） 赤蜜（一升）

上六味， 咀。以水三斗，煮取七升，去滓下蜜，更煎取三升，分三服。

治尿白稠方

露蜂房烧灰。服方寸匕，煮汁服，亦佳。

治小便不通方

滑石（二两） 葵子（一两） 榆白皮（一两）

上三味，为散。浓煮麻子汁一升半，取一升，以散二方寸匕和服两服，即通。

治小便不通方

纳姜黄末如豆许大，小便孔中即通。

又方

通草 猪苓（去皮） 桑白皮（各二两）

上三味， 咀。以水六升煮取二升，分二服。

治丈夫、女人胞转，不得小便八九日方。

滑石（一斤） 寒水石（一两，碎） 葵子（一升）

上三味，以水一斗，煮取五升，尽服即利。

久房散

主小便多或不禁方。

菟丝子（二两） 蒲黄（三两） 黄连（三两） 硝石（一两） 肉苁蓉二两

上五味，并鸡 中黄皮三两为散。饮服方寸匕，日三，行三、四里又服。（一方用五味子三两）治小便不利，膀胱胀，水气流肿方。

水上浮萍曝干末。服方寸匕，日三。

治小便不禁、多，日便一二斗，或如血方。

麦门冬（八两，去心） 蒺藜子（二两） 甘草（一两，炙） 干姜（四两） 桂心（二两） 干地黄（八两） 续断（二两）

上七味， 咀。以水一斗，煮取二升五合，分三服。

又方

鹿茸（长三寸，炙） 踯躅（一升） 桂心（一尺） 韭子（一升） 附子（三枚，炮去皮）泽泻（三两）

上六味为散。服五分匕，日三，稍加至一寸匕，浆水服之，瘥。

治大小便不通方∶当归（三斤） 大戟（一斤） 牛膝（三斤）

上三味，切。以水五升，煮取二升，以大豆五升煎令汁尽，豆干，初服三枚，以通为度

濡脏汤

主大小便不通六七日，腹中有燥屎，寒热烦迫短气，汗出腹满方。

生葛根（二斤） 猪膏（二升） 大黄（一两）

上三味， 咀。以水七升，煮取五升，去滓纳膏，煎取三升，澄，强人顿服，羸人再服霹雳煎方

好浓酒（一盏） 盐（一大钱）

上二味，和于铛内，文火煎，搅勿住手，可丸，得就铛丸如小茧大。纳肛肠中，不过三，必通。如不通者，数尽也，神效。（酒当作蜜）

上一页：消渴第一
下一页：水肿第三


水肿第三 《千金翼方》

水肿第三

方二十六首，并五不治证

凡水肿有五不治∶一面肿苍黑，是肝败不治；二掌肿无纹理，是心败不治；三腹肿无纹理，是肺败不治；四阴肿不起，是肾败不治；五脐满肿反者，是脾败不治。

猪苓散

主虚满，通身肿，利三焦，通水道方。

猪苓（去皮） 茯苓 葶苈（熬） 人参 五味子 防风 泽泻 野狼毒 玄参 干姜 白术合） 苁蓉（二分半）

上一十九味，捣筛为散。酒服方寸匕，日三夜一，老小服一钱匕，日三，以小便利为度治百病诸荒邪狂走，气痞冷病，历年黄黑，大腹水肿，小儿丁奚，疟疾经年，霍乱中恶，蜚尸及暴疾，皆悉主之方。

芫青 巴豆（去心皮，熬） 斑蝥（各三十枚，去翅足，熬） 天雄（炮，去皮） 干姜（各半两） 乌头（炮，去皮） 细辛 蜀椒（汗，去目、闭口者） 附子（炮去皮） 踯躅 黄芩

上一十二味，细切，以绢袋中盛酒一斗，渍十日，去滓，服半合，日三，以知为度，暴滓作散。酒服半钱匕，日三，强人一钱。伤寒、中温、湿冷、头痛、拘急、寒热、疟发、头风，皆须服一钱匕，浓覆取汗，初服当吐清汁三四升许。又主心疝，妇人无子。服之烦闷不堪者，饮冷水一升即解。

蒲黄酒

主通身肿，此风虚水气，亦主暴肿方。

蒲黄 小豆 大豆（各一升）

上三味，以酒一斗，煮取三升，分三服。

商陆酒

主风水肿方。

取商陆，切一升，以酒二升，渍三宿，服一升当下，下者减之，从半升起，日三，尽更合服。

又方

取大豆一升，以水四升，煮取二升，去滓，纳上酒一升，合煎取一升，随能杯饮之，日三服，常令有酒势。

茯苓丸

主水胀大。甄主簿与康公处得效方。

茯苓 白术 椒目（各一两） 葶苈子（一两半，熬） 桂心（三分） 芒硝 泽泻 木防己（各五分） 甘遂（三分） 赤小豆 前胡 荛花（各半两，熬。《千金》作芫花）

上一十二味，捣筛为末，炼蜜和丸，如梧子。蜜汤服五丸，日一，稍加，以知为度。

汉防己煮散

主水肿上气方（褚澄秘之）。

汉防己 泽漆叶 石苇（去毛） 桑白皮 泽泻 丹参 茯苓 橘皮 白术（各三两） 生姜（十两，切） 郁李仁（五两） 通草（一两）

上一十二味，捣筛为散。以水一升七合，纳四方寸匕，煮取八合，顿服，日二，小便利为度。

第一之水，先从面目肿遍一身，名曰青水，其根在肝，大戟主之；第二之水，先从心肿，名曰赤水，其根在心，葶苈主之；第三之水，先从腹肿，名曰黄水，其根在脾，甘遂主之；第四之水，先从脚肿，上气而咳，名曰白水，其根在肺， 本主之；第五之水，先从足趺肿，名曰黑水，其根在肾，连翘主之；第六之水，先从面至足肿，名曰玄水，其根在胆，芫花主之；第七之水，先从四肢起，腹满大，身尽肿，名曰风水，其根在胃，泽漆主之；第八之水，先四肢小肿，其腹肿独大，名曰石水，其根在膀胱，桑根白皮主之；第九之水，先从小肠满，名曰果水，其根在小肠，巴豆主之；第十之水，乍盛乍虚，乍来乍去，名曰气水，其根在大肠，赤小豆主之。

上十病，皆药等分，与病状同者则倍之，白蜜和，先食，服一丸如小豆，日三，欲下病者，服三丸，弱者当以意节之。

治宿食、流饮、寒热、温病、水肿方∶郁李仁（十枚，熟研） 粳米（三合，研，令中断）

上二味，以水四升合煮取二升，顿服，此粥日三度作服之，人强用十五枚，羸者五、六枚，不知者稍加之，以知为度。

炙鲤鱼主肿满方

取鲤鱼长一尺五寸，以尿渍令没一宿，平旦以木篦从口贯之至尾，炙令黄熟，去皮，宿勿食，空腹顿服之，不能者再服令尽，勿与盐，神方。

男女新久肿得恶，暴风入腹，妇人新产上溷，清风入脏腹中如马鞭者，嘘吸短气，咳嗽，一味大豆煎方。

大豆（一斗，择令净）

上以水五斗，煮之得一斗三升，澄清去下浊者，纳釜中，以一斗半美酒纳汁中，煎取九升，宿勿食，旦服三升，温覆取汗两食顷，当下去风气肿减。慎风冷。十日平复如故，除日服之佳。若急不可待除日，逐急令服合时，于清净无人处，令童子一人视之，不用六畜妇人见之，自度身中肿未尽退，更服三升，瘥了了者，勿服也，神验，千金不传。

又方

楮皮叶（一大束）

上二味，切。以水一斗，煮取五升，去滓，服之不过三四日，面肿乃减，虽得瘥，常可服之

莨菪丸

治水气肿，鼓胀，小便不利∶山连治韦司业得瘥，司业侄云表所送，云数用神莨菪子（一升） 羊肺（一具，青羊亦佳）

上二味，汤微炸肺，即薄切之，曝干捣末，以三年大醋浸莨菪子，一伏时出之，熬令变色，熟捣如泥，和肺末，蜜和捣作丸。食后一食久，服如梧子四丸，麦门冬饮服之，日三以喉麦门冬饮法麦门冬（二十五枚，去心） 粳米（二十五粒）

上二味，以大合三合半水煮之，米大熟，去滓，以下丸药，每服常作。

有人虚肌积年，气上似水，病眼似肿，而脚不肿方。

楮叶（八两）

上一味，以水一斗，煮取六升，去滓，纳米煮粥，食如常食，勿绝，亦以当水，煮羹等皆用之，秋时多收，以拟经冬用，其水多少浓淡，任人勿拘，此方慎蒜、面、猪、鸡、鱼、油腻，重者三年服之，永瘥，轻者一年瘥。

治水肿方

葶苈子（六两，生用） 桂心（二两）

上二味，捣筛为末，炼蜜和丸如梧子。饮服十丸，日二。慎如前法，忌口味。

麻豆煎

主大腹水肿方。

大麻（一石，未入窖，不郁挹者） 赤小豆（一石，不得一粒杂）

上二味，取新精者仍净拣择，以水淘曝令干，蒸麻子使熟，曝令干，贮净器中，欲服，取五升麻子熬之令黄香，惟须缓火，勿令焦，细捣取末，以水五升，研取汁令尽，净器密贮之，明旦欲服，今夜以小豆一升净淘渍之，至晓干漉去水，以新水煮，豆未及好熟即漉出令干，纳麻子汁中煮令火烂熟为佳，空腹恣意食，日三。其陈郁麻子，益增其病，慎勿用之。

一切水肿，皆忌饱食，常须少饥后，有灸三里、绝骨，作鱼羹法，见《千金》中。

苦瓠丸

主大水，头面、遍身大肿满方。

苦瓠白穣实捻如大豆粒

上一味，以面裹煮一沸，空腹吞七枚，午后出水一升，三四日水自出不止，大瘦即瘥，三年慎口味，苦瓠须好无靥翳者，不尔有毒，不堪用。

槟榔丸

主水肿方。

槟榔 桂心 栝蒌 麻黄（去节） 杏仁（去皮尖、双仁，熬） 茯苓 椒目 白术（各三两） 附子（炮，去皮） 吴茱萸（五合） 浓朴（炙） 干姜 黄 海藻（一本无） 木防己葶苈（熬） 甘草（炙，各二两）

上一十七味，捣筛为末，炼白蜜和丸，如梧子。饮服二丸，日三，加至四丸，不知，又加二丸，可至十二丸。此主老小水肿、虚肿、大病客肿作喘者，用之佳。（一云忌海藻，必恐无此一味）风水，通身肿欲裂，利小便方。

防风 猪苓（去皮） 泽泻 麻黄（去节） 茯苓（各四两） 黄 （三两） 泽漆 白术（各五两） 杏仁（去皮尖、双仁） 大戟（各一升） 独活（八两） 酒（一斗） 大豆（二升，以水七升，煮一升）

上一十三味， 咀。以豆汁及酒合煮取七升，分六七服，一日一夜令尽，当小便极利为度。

泽漆根汤

主水通身洪肿，四肢无堪，或从消渴，或从黄胆，支饮，内虚不足，荣卫不通，血气不化，气实皮肤中，喘息不安，腹中响响胀满，眼不得视方。

泽漆根（十两） 赤小豆（二升） 茯苓（三两） 鲤鱼（一枚重五斤者，净去肠胃） 生姜（八两，切） 人参 麦门冬（去心） 甘草（炙，各二两）

上八味，以水一斗七升，煮鲤鱼、豆减七升，去之，纳药，煮取四升五合，去滓，一服三合，日三，弱人二合，日再服，气下喘止可至四合， 时小便利，肿气减，或小溏下。若小便大利，还从一合始，大利便止。若无鲤鱼， 鱼亦可。若水甚，不得卧，卧不得转侧，加泽漆一斤；渴，加栝蒌二两；咳，加紫菀二两，细辛一两，款冬一两，桂心三两，增鱼汁二升。

大豆汤

主风水，通身大肿，眼不得开，短气欲绝或咳嗽方。

大豆（一斗） 乌头（炮，去皮） 黄 泽泻（各三两） 杏仁（一升，去皮尖、双仁） 半夏（六两，洗） 茯苓 白术（各五两） 生姜（七两，切） 麻黄（去节） 猪苓（去皮）防风木防己（各四两） 甘遂 甘草（炙，各二两） 酒（一升）

上一十六味，以水四斗，先煮豆取一斗，去豆，纳药及酒合煮取七升，分七服，日四夜三，得快利小便为度，肿减便住，不必尽剂。若不得利小便者，加生大戟一升，葶苈二两半，无不快也，万不失一。

麻黄汤

主风湿，水疾，身体面目肿、不仁而重方。

麻黄（四两，去节） 甘草（二两，炙）

上二味， 咀。以水五升，煮麻黄再沸，去沫，纳甘草，煮取三升，分三服，重复日移二丈，汗出。不出更合服之，慎护风寒，皮水用之，良。

治水肿方

以苦瓠穣一枚，以水一石，煮一炊久，去滓，煎令可丸服如大豆，小便利后，作小豆羹，乃饮食之。

又方

葶苈（五两，熬） 牵牛子 泽泻 昆布（洗） 海藻（洗） 猪苓（去皮，各三两）

上六味末之，炼蜜和丸如梧子大。饮服十五丸，日三。

石胆丸

主足胫肿，小便黄，胸痛颊车骨筋解开痛方。

石胆（研） 吴茱萸 天雄（炮去皮） 芫花（熬） 柏仁（各一分） 防风 荛花（熬）杜仲（

上一十一味，捣筛为末，炼蜜和为丸如蜱豆。以饮服三丸，日二。

上一页：淋病第二
下一页：痰饮第四


痰饮第四 《千金翼方》

痰饮第四

方一十四首

治痰饮头痛，往来寒热方。

常山（一两） 云母粉（二两）

上二味，捣筛为散。热汤服一方寸匕，吐之，止，吐不尽，更服。

杜蘅汤

主吐百病方。

杜蘅 松萝（各三两） 瓜蒂（二七枚）

上三味，切。以水酒各一升二合渍二宿，去滓，分再服。若服已即吐者，止。不吐者更服之。每服相去如人行十里，欲令药力尽，饮一升稀粥便定，老小用之亦佳。（《千金》云∶酒一升二合渍二宿）

蜜煎

主寒热方。

赤蜜（五合） 常山（四两） 甘草（半两，炙，一法二两）

上三味， 咀。以水一斗，煮取二升，去滓纳蜜，温服七合，吐则止，不吐更服七合。

勿饮冷水。

又方

蜜二合 醋八合

上二味调和，旦顿服，须臾猥猥然欲吐，摘之，若意中不尽，明旦更服，无毒，不大呕吐，其药安稳。

葱白汤

主冷热膈痰，发时头痛闷乱，欲吐不得方。

葱白（二七茎，切） 桃叶（一把） 乌头（炮，去皮） 真珠 另研 常山 甘草（炙，各半两）

上六味， 咀。以酒四升，水四升，合煮取三升，去滓，纳真珠服一升，得吐，止。

松萝汤

主胸中痰积热皆除之方。

松萝（二两） 乌梅（二七枚） 常山（三两） 栀子（二七枚，擘） 甘草（五两，炙，一云一两）

上五味， 咀。以酒三升渍一宿，旦以水三升合煮取二升五合，分再服，得快吐，便止，不要顿尽，二服也。

又方

松萝（一两） 乌梅（三七枚） 常山 甘草（各二两，炙）

上四味， 咀。以酒三升渍一宿，煮取二升，服一升，取吐，止。

大五饮丸

主五种饮，一曰留饮，停水在心下；二曰 饮，水 在两胁下；三曰痰饮，水在胃中；四曰溢饮，水溢在膈上，五脏间；五曰流饮，水在肠间，动摇有声。夫五饮者，皆由饮酒后伤寒，饮冷水过多所致方。

远志（去心） 苦参 藜芦 白术 乌贼骨 甘遂 大黄 石膏 半夏（洗） 紫菀 桔梗药大戟 葶苈（熬） 黄芩（各一两） 附子（炮，去皮） 常山 浓朴（炙） 细辛 薯预 甘草（炙，各三分） 巴豆（三十枚，去心皮，熬）

上三十三味，捣筛为末，炼蜜和丸，如梧桐子大。酒服三丸，日三，稍加之。以知为度。

前胡汤

主胸中久寒， 实宿痰隔塞，胸痛，气不通利，三焦冷热不调，食饮减少无味，或寒热体重，卧不欲起方。

前胡 人参 大黄 当归 甘草（炙，各二两） 黄芩 防风 麦门冬（去心） 吴茱萸（各一两） 半夏（三两，洗） 生姜（四两，切） 杏仁（三十枚，去皮尖、两仁）

上一十二味， 咀以水一斗，煮取三升，分三服，日三。

白术 茯苓汤

主胸中结痰，饮 结脐下，弦满，呕逆不得食，亦主风水方。

白术 茯苓 橘皮 当归（各三两） 附子（炮，去皮，二两） 半夏（洗） 生姜（切）桂心（各四两）

上八味， 咀。以水一斗二升，煮取三升，分为三服，日三服，三剂佳。（《深师方》有细辛一味，一作人参）

姜椒汤

主胸中积聚痰饮，饮食减少，胃气不足，咳逆呕吐方。

生姜汁（七合） 蜀椒（三合，汗，去目、闭口者） 半夏（三两，洗） 橘皮（二两）茯苓

上九味， 咀。以水七升煮取二升五合，去滓，纳姜汁煎取二升，分三服，服两剂佳，若欲服大散诸五石丸，必先服此方，乃进黄 丸辈必佳。

半夏汤

主痰饮 气吞酸方。

半夏（三两，洗） 生姜（六两，切） 附子（一枚，炮，去皮） 吴茱萸（三两，熬）

上四味， 咀。以水五升，煮取一升五合，分三服，日三，老小服半合。

姜附汤

主痰冷 气方。

生姜（八两，切） 附子（四两，生，去皮，四破）

上二味，以水八升，煮取二升，分四服，日二。亦主猝风，大良。

论曰∶凡痰饮盛，吐水无时节，其源为冷冻饮料过度，遂令痼冷脾胃气羸，不能消于食饮，食饮入胃，皆变成冷水，反吐不停者。

赤石脂散 主之方∶赤石脂（三斤）

上一味，捣筛为散。服方寸匕，日三，酒饮并可下之，稍稍渐加至三匕，服尽三斤，则终身不吐水。又不下利，补五脏，令肥健，有人痰饮，服诸药不瘥，惟服此一斤，即愈。

上一页：水肿第三
下一页：癖积第五


癖积第五 《千金翼方》

癖积第五

方一十四首

大五明野狼毒丸

主坚癖或在人胸胁，或在心腹方。

野狼毒 干地黄（熬，各四两） 杏仁（三十枚，去皮尖、双仁熬） 巴豆（二十枚，去皮、心，熬） 干姜 桂心（各一两半） 旋复花 芫花（熬） 莽草（各半两） 细辛 五味子 蜀椒（汗，去目、闭口者） 漆头 茹（各一两） 人参 附子（炮，去皮） 大黄 浓朴（炙） 木防己

上二十一味，捣筛为末，炼蜜和丸，如梧子大。以饮服二丸，日二夜一，以知为度。

小野狼毒丸

主病与前方同。

野狼毒（三两） 附子（炮，去皮） 半夏（洗） 白附子（各一两） 漆头 茹 旋复花（各二两）

上六味，捣为末，炼蜜和，更杵五千杵，丸如梧子。饮服三丸，日二，稍加至十丸。

石丸

主积聚，症坚不能食方。

石（五两，炼） 雄黄（研） 人参（各一两） 杜蘅 桂心（各一两半） 前胡 藜芦（各三分） 大黄（二两） 干姜（二两） 皂荚（半两，炙，去皮、子） 丹参（各二两） 半夏（洗）

上一十五味，捣筛为末，炼蜜和丸如小豆。服二丸，日二可至四丸。

治症癖乃至鼓胀方。

取乌牛尿一升，微火煎如稠糖，空腹服大枣许一枚，当鸣转病出，隔日更服。忌口味。

又方 人尿三升，煎取一升，空腹服，如牛尿法。

芒硝汤

主暴症坚结方。

木防己 白术 鬼臼（各一两半） 芒硝 芍药 当归（各二两） 大黄（三两） 蜈蚣（炙）蜥蜴（炙，各二枚） 甘草（一两，炙）

上一十一味， 咀。以水七升，煮取二升，去滓，下芒硝，分为三服，日三。

治猝暴症方

蒜（十片，去皮，五月五日户上者） 桂心（一尺二寸） 伏龙肝（鸭卵大一枚）

上三味，合捣，以淳苦酒和之如泥，涂着布上掩病处，三日消。（《千金》云∶凡蒜或无蒜，亦得用也）又方

取商陆根捣蒸之，以新布藉腹上，以药铺布上，以衣覆上，冷即易，取瘥止，数日之中，晨夕勿息为之，妙。

三棱草煎 主症癖方。

三棱草（切，取一石）

上一味，以水五石煮取一石，去滓，更煎取三斗，于铜器中重釜煎如稠糖，出纳密器中，旦以酒一盏服一匕，日二服。每服常令酒气相续。

疗十年 癖方。

桃仁（去皮尖双仁，熬） 豉（干，暴去皮，熬，捣筛，各六升） 蜀椒（去目、闭口者，生，捣筛） 干姜（捣筛，各三两）

上四味，先捣桃仁如膏，合捣千杵，如干，可入少蜜和，捣令可丸如酸枣大，空腹酒服三丸，日三，仍用熨法。

椒盐方

取新盆一口受一斗者，钻底上作三十余孔，孔上布椒三合，椒上布盐，盐上安纸两重，

上布冷灰一升，冷灰上安热灰一升，热灰上安熟炭火如鸡子大，常令盆大口热，底安薄毡，其口以板盖上，以手捉勿令落，仰卧安盆于腹上，逐病上及痛处，自捉遣移熨之，冷气及症结皆从下部中作气出，七日一易椒盐，满三七日，百病皆瘥，乃止。

江宁衍法师破癖方。

白术 枳实（炙） 柴胡（各三两）

上三味， 咀。以水五升，煮取二升，分三服，日三，可至三十剂，永瘥。

陷胸汤

主胸中、心下结坚，食饮不消方。

大黄（一两） 栝蒌（二两） 甘草（二两） 甘遂（一两） 黄连（六两）

上五味， 咀。以水五升煮取二升五合，分三服。

三台丸 主五脏寒热，积聚，胪胀肠鸣而噫，食不作肌肤，甚者呕逆，若伤寒寒疟已愈，令不复发，食后服五丸，饮多者吞十丸，常服令人大小便调和，长肌肉方。

大黄（二两，熬） 熟硝石 葶苈（各一升，熬） 茯苓（半两） 浓朴（炙） 前胡 附子（炮，去皮） 半夏（洗） 细辛（各一两，切） 杏仁（一升，去皮尖、双仁，熬）

上一十味，捣筛为末，别捣杏仁如脂，次纳药末，炼蜜相和令得所，更捣五千杵，丸如梧子大。酒服五丸，稍加至十丸，以知为度。

大桂汤

主虚羸，胸膈满方。

桂心（一斤） 半夏（一升，洗） 黄 （四两） 生姜（一两，切）

上四味， 咀。以水一斗四升，煮取五升，分五服，日三，夜二。

上一页：痰饮第四
下一页：寒冷第六


寒冷第六 《千金翼方》

寒冷第六

方九首

鹿骨汤

主虚劳风冷，补诸不足，乏 少气方。

鹿骨（一具，锉） 苁蓉（一两） 防风 橘皮 芍药 人参 当归 龙骨 黄 （各二两） 桂心 浓朴（炙） 干姜 独活 甘草（炙，各三两）

上一十四味， 咀。以水三斗先煮骨，取一斗澄取清，纳药煮取三升五合，分四服，日再。

大桂皮汤

主气逆，又胸寒热往来，吸吸短气，恶闻人声，诸烦酸疼，咳逆不能饮食，饮食不生肌肉，溺黄，里急绞痛，气上冲发咳，胃脘有热，雷鸣相逐，寒冷厥逆，伤损五脏，语言难，喜直视，大便难方∶桂心（六两） 当归 细辛 黄芩（各二两） 人参（五两） 浓朴（炙）枳实（炙） 芍药 芎 （各三两） 黄 （四两） 麦门冬（去心） 吴茱萸 半夏（洗，各一升） 蜜（五合） 附子（一枚，炮，去皮） 生姜（二斤） 五味子 饴（各半斤） 甘草（六两，炙）

上一十九味， 咀。捣生姜取汁三升，以水二斗煮药，取六升，去滓，微火上煎，纳姜汁、蜜、饴搅相得，煮取六升，煮服一升，日二。

大半夏汤

主胸中虚冷，满塞下气方。

半夏（一升，洗） 生姜（七两，切） 桂心（五两） 蜀椒（三百粒，去目、闭口，汗） 茯苓 枳实（炙，各二两） 大枣（二十枚，擘） 附子（炮，去皮，破） 当归 人参 浓朴（炙） 甘草（炙，各一两）

上一十二味， 咀。以水一斗，煮取三升，分三服。

茱萸汤

主风冷气，腹中虚冷、急痛，饮食不消，心满，少腹里急引痛，手足逆冷，胃中响响干噫欲吐，吐逆短气方。

吴茱萸（二升） 小麦 半夏（洗，各一升） 生姜（十五两） 大枣（五十枚，擘） 桂心（三两） 人参 黄芩 甘草（炙，各二两）

上九味， 咀。以水一斗二升，煮取四升，分为四服，一服一升，日再。

茱萸汤

主男子虚热，寒冷，妇人寒劳气逆，及胸腹苦满而急，绕脐痛，寒心，吞酸，手足逆冷，脐四边坚，悸气踊起，胃中虚冷，口中多唾，或自口干，手足烦，苦渴湿痹，风气动作，顽痹不仁，骨节尽痛，腰背如折，恶寒大呼即惊，多梦，梦见鬼神，此皆五脏虚方

吴茱萸（二升） 半夏（一升，洗） 生姜（一斤，切） 芍药 桂心（各三两） 大枣（十二枚，擘） 人参 黄芩 甘草（炙，各二两）

上九味， 咀。以水一斗二升，先煮枣极沸，乃纳诸药煮取四升，服八合，日三。

乌头当归汤

主虚劳损胸满痛，挛急短气，面黄失色，头眩心烦，梦寤失精，寒气支节疼，又两腋不得喘息，喘息辄牵痛，逆害饮食，悉主之方。

乌头（炮，去皮） 独活 芍药 蜀椒（去目、闭口者，汗） 白术 人参（各二两） 浓朴（四两，炙） 桂心（五两） 麦门冬（去心） 细辛（各一两） 吴茱萸（一升） 当归 生姜（切）

上一十四味， 咀。以水一斗三升，煮取四升，一服七合，日三，乌头炮令黄，乃用之

泽兰子汤

主伤中里急，两胁挛痛，久致咳嗽，四肢寒热，小便赤黄，饮酒困卧，长风百脉开张，血痹不仁，梦寤失精，唇口干燥，奄然短气方。

泽兰子 半夏（洗） 麻仁（各一升） 大枣（二十枚，擘） 糖（一斤） 人参 茯苓 细辛（各二两） 远志（去心） 桂心 龙骨 甘草（炙，各一两）

上一十二味， 咀。以水一斗二升，煮取四升，去滓，分四服，日三，夜一。

泻膈汤

主胸心逆满，牵引腰背疼痛，食饮减少方。

桂心 干姜 枳实（炙） 甘草（炙，各四两） 芫花（一分，熬） 茯苓（二两） 大黄（半两） 半夏（洗） 人参 桔梗 麦门冬（各五分，去心）

上一十一味， 咀。以水一斗，煮取三升，分三服。

人参汤

主养神补益，长肌肉，能食，安利五脏，通血脉调气方。

人参 干姜 黄 芍药 细辛 甘草（炙，各一两）

上六味， 咀。以水四升，煮取一升八合，一服三合。

上一页：癖积第五
下一页：饮食不消第七


饮食不消第七 《千金翼方》

饮食不消第七

主一十七首，论一首

太一白丸 主八痞，两胁积聚，有若盘盂，胸痛彻背，奄奄恻恻，里急气满噫，项强痛，极者耳聋，消渴，泻痢，手足烦，或有流肿，小便苦数，淋沥不尽，不能饮食，少气流饮，时复闷塞，少腹寒，大肠热，恍惚喜忘，意有不定，五缓六急，食不生肌肉，面目黧黑方

野狼毒 桂心（各半两） 乌头（炮，去皮） 附子（炮，去皮） 芍药（各一两）

上五味，捣筛为末，炼蜜和，更捣三千杵，丸如梧子大。旦以酒服二丸，暮三丸，知热，止，令人消谷，长肌强中，久服大佳。

淮南五柔丸

主补虚寒，调五脏，和荣卫，通饮食，消谷，长肌肉，缓中利窍方。

茯苓 细辛 芍药 半夏（洗） 当归（各一两） 苁蓉 葶苈（熬，各二两） 柴胡（三两）大黄（一斤，蒸）

上九味，捣筛为末，炼蜜和，更捣万杵，丸如梧子大。以饮服五丸，稍渐加至十五丸，日再服以调为度。有忧气者，加松子仁一两。（《千金》用前胡）凡身重不能食，心下虚满，时时欲下，喜卧者，皆先针胃管太仓，服建中汤，及服此平胃丸必瘥方。

杏仁（五十枚，去皮尖、双仁者，熬） 大黄（四两） 葶苈（熬） 麦门冬（去心） 玄参苦参 丹参（各二两） 沙参（一两半） 人参 当归 芎 五味子 桂心（各一两）

上一十三味，捣筛为末，炼蜜和丸如梧子。空腹酒服五丸，日二，以知为度。

崔文行平胃丸

主百病消谷，五劳七伤，平胃气令人能食，小儿亦可服。患冷者，减大黄，倍干姜，小便利者生用葶苈方。

菖蒲 大黄 葶苈（熬） 小草 芍药 当归 桂心 干姜 茯苓 麦门冬（去心） 芎

上一十三味，捣筛为末，炼蜜和丸如梧子。空腹以酒服五丸，日再。（《千金》一方七味）

调中五参丸

主十年呕，手足烦，羸瘦面黄，食不生肌肤，伤饱食不消化方。

人参 丹参 沙参 苦参 玄参 防风 蜀椒（去目、闭口者，各一两，汗） 附子（炮，去皮） 干姜（各半两） 葶苈（一合，熬） 大黄（四两） 巴豆（去心、皮，熬）虫（熬，各五十枚）

上一十三味，捣筛为末，炼蜜和丸，如小豆大。空腹饮服二丸，日三服，蒸大黄于五升米下，及热切之，日曝干。

消谷丸

主数年不能饮食方。

小麦 七月七日曲（各一升） 干姜 乌梅（各四两）

上四味，捣筛为末，炼蜜和丸，如梧子大。空腹酒服十丸，日再，稍加至三十丸，其寒在胸中，及反胃番心，皆瘥。

三部茯苓丸

主三焦上中下焦合为三部，三焦道闭塞不通，留水在膈上，不消化，名曰痰水。积年不去，虽服药下之不能便去，虽得小去，随复如故。其病面目黧墨，手足逆冷，身体枯燥，肌肤甲错，身无润泽，吸吸羸瘦，或巳呕吐，或大便燥，或复重下，起止甚难，久或绞痛、雷鸣，时时下痢者，悉主之方。

茯苓（七分） 大黄 白术（各一两半） 芎 桔梗（各五分） 前胡 干地黄 神曲（各二两半） 干姜 桂心（各一两） 人参 芍药 黄芩 菖蒲（各三分）

上一十四味，捣筛为末，炼蜜和丸，如梧子。食后饮服十丸，日再。

大桂枝丸

主三焦受寒，寒在中焦，即满噫气吞酸，或咽中不下，中冷，胃不可下食，食已或满不消，痛上抢心，结食拘痛，时时泻痢不食，温温如醉方。

桂心 附子（炮，去皮，各二两半） 芍药（七分） 当归 蜀椒（去目、闭口者，各一两半，汗） 人参（一两） 干姜 前胡（各二分） 特生 石（一分，炼）

上九味，捣筛为末，炼蜜和丸，如梧子大。空腹饮服十丸，日二。

小桂枝丸

主胃中冷，虚满醋咽，妇人产后寒中，腹内雷鸣，吞醋，饮食不消方。

桂心（二两半） 干姜（九分） 蜀椒（去目、闭口者，二两，汗） 乌头（去皮，七分，炮）两） 吴茱萸（一两半）

上一十味，捣筛为末，炼蜜和丸，如梧子。酒饮，任性服三丸，日三。

大黄 甘草丸

主久寒，胸胁支满，忧思伤损，奔气膈气，肠中虚冷，呼吸短气，不得饮食，痰气，肿聚辄转上下，眩冒厥绝，颜色恍惚，梦寤不定，羸瘦萎黄，经年不起方。

大黄 甘草（炙） 桂心 桔梗（各二两） 白蔹 茯苓（各半两） 附子（炮，去皮）芎闭口者） 白术（各一两） 当归 人参 苁蓉 干地黄 山茱萸 麦门冬（去心，各一两半）

上二十五味，捣筛为末，炼蜜和丸。空腹酒下如梧子大，十丸，日三，稍加至三十丸。

附子丸

主胸膈中寒温不和，心下宛宛痛，逆害饮食，气满嘘吸，干噫吞酸，胸背中冷，两胁急痛，腹中有冷水，抑抑作声，绕脐痛，头眩，满闷，身体羸瘦方。

附子（炮，去皮） 人参（各二两） 芎 （半两） 干姜（二两半） 石（一两，炼） 皂荚（炙，去皮、子） 半夏（洗） 桂心 矾石（各五分，烧） 吴茱萸 茯苓 黄芩（各三分） 当归 细辛 蜀椒（汗，去目、闭口者） 芍药（各一两） 麦门冬（去心） 甘草（炙，各一两半）

上一十八味，捣筛为末，炼蜜和丸如梧子。未食，酒服二丸，日三。

人参丸

主百病三虫，疝瘕成鱼、鳖、虾蟆，令人面目枯，无润泽，精寒劳瘦方。

人参 龙胆 杏仁（去皮、尖及双仁，熬） 石（各二两，炼） 曾青（三分） 黄石脂（一两）

上六味，捣筛为末，饧和为丸如梧子。饮服二丸，日三，亦可作散，服一刀圭，服药二日，白虫下，十日长虫下，有虫皆相随下，耐药者二十日乃下。

干姜丸

主胃中冷，不能食，或食已不消方。

干姜（十两） 赤石脂（六两）

上二味，捣筛为末，炼蜜和丸如梧子。服十丸，日三，稍加至三十丸，服不限食前食后。

八等散

主消谷下气，神验方。

白术 浓朴（炙） 人参 茯苓 吴茱萸 陈曲 麦 芎 （各三两）

上八味，捣筛为散。食后酒服方寸匕，日二服。

治虚劳冷，饮食不消，劳倦，噫气胀满，忧恚不解，人参散方。

人参 茯苓 陈曲 浓朴（炙） 麦 白术 吴茱萸（各二两） 槟榔（八枚）

上八味，捣筛为散。食后酒服方寸匕，日二服。

麻豆散

主脾气僻弱，不下食，服此以当食方。

大麻子（三升，熬香，末） 大豆黄（末，一升）

上二味，和饮服一合，日四五，任性多少。

干姜散

主不食，心意冥然，不忆食方。

干姜 干豉 神曲 蜀椒（汗，去目、闭口者） 大麦

上五味，各一升，捣筛为散，食后酒服方寸匕，日三，以食为度。

论曰∶凡人食生冷杂物，或寒时衣薄，当风食不消化，或夜食冷卧，心腹胀满烦急，或连日不瘥者，烧地令热，以席布上，浓覆取汗，便愈。其地沃水去大热，又坐卧于上一月日永瘥。凡食过饱，烦闷，但欲卧，腹胀，熬曲末令香，酒服一方寸匕，日五、六服，大麦益佳。

上一页：寒冷第六
下一页：杂疗第八


杂疗第八 《千金翼方》

杂疗第八

方法一百二十首

铁屑炒使极热，投酒中饮之，疗贼风痉。又裹以熨腋，疗狐臭，有验。

锻石疗金疮、止血大效，若五月五日采蘩蒌、葛叶、鹿活草、槲叶、芍药、地黄叶、苍耳、青蒿叶，合捣锻石为团，如鸡卵，曝干末，以疗疮生肌，大神验。

桑薪灰疗黑子疣赘，用煮小豆，下水肿。

青蒿灰烧蒿作之，柃灰烧木叶作之，并堪蚀恶肉。东壁土摩干、湿癣极有效。

茺蔚茎捣敷疔肿，服汁使疔肿毒内消，又下子死腹中，主产后血胀闷，诸毒肿丹油等肿，取汁如豆滴耳中，主 耳、中虺、蛇毒，敷之良。

莎草根名香附子，大下气，除胸腹中热。

艾主下血、衄血、脓血痢，水煮及丸、散任用。

草蒿生 敷金疮，大止血，生肉，止疼痛，良。

羊桃取根煮，以洗风痒及诸疮肿。

羊蹄主赤白杂痢，又疗蛊毒。

蚤休醋磨，疗痈肿蛇毒。

苎根安胎，贴热丹毒肿；沤苎汁主消渴。

蓖麻叶油涂炙热熨囟上，止衄尤验。

甘焦根捣汁服，主产后血胀闷，敷肿去热毒。

松花名松黄，拂取酒服，轻身，疗病胜皮叶及脂。松取枝烧其上下，承取汁名 ，主牛马疮疥。柏枝节煮以酿酒，主风痹历节。烧取 ，疗 疥及癞疮良。

牡荆叶主久痢，霍乱转筋，血淋，下部疮湿 。薄脚，主香港脚肿满，其根水煮服，主心风、头风、肢体诸风，解肌发汗。

槐，八月断大枝，使生嫩叶，煮汁酿酒，疗大风痿痹。

槐耳主五痔，心痛，妇人阴中疮痛，枝炮熨，止蝎毒。

槟榔仁主腹胀，生捣末服，利水谷道；敷疮生肌肉止痛；烧为灰主口吻白疮。

桑椹主消渴，叶水煎取浓汁，除香港脚水肿，利大小肠。

鼠李木皮，主诸疮寒热，毒痹子，采取日干丸，蒸酒渍服二合，日再，通下血及碎肉，除疝瘕积冷气，大良。

杉材水煮汁，浸捋香港脚满；服之疗心腹胀痛，出恶气。

榉皮煮汁，以疗水及断痢；取嫩叶 贴火烂疮，有效。

荚 煮枝汁，和作粥甚美，以饲小儿杀蛔虫，药子主破血止痢，消肿，除蛊疰蛇毒。

柳木枝及木中虫屑，枝皮主痰热淋，可为吐汤，煮洗风肿痒，煮含主齿痛；木中虫屑可为浴汤，主风瘙痒瘾疹，大效。

梓口皮主吐逆胃反，去三虫，小儿热疮，身头热烦，蚀疮，汤洗之并封敷；嫩叶主烂疮枳 苗藤，切，以酒浸服，或以酿酒，去风冷症癖。乱发灰疗转胞，小便不通，赤白痢，哽噎，鼻衄，痈肿，狐尿刺，尸疰下肿，骨痈杂疮。

人乳取首生男乳，疗目赤痛多泪，解独肝牛肉毒，合豉浓汁服之神效；又和雀屎去目赤肉。

人屎主诸毒，猝恶热黄，闷欲死者，新者最效，须与水和服之。其干者烧之烟绝，水渍饮汁，伤寒热毒，水渍饮弥善。破疔肿开，以新者封之，一日根烂。

尿主猝血攻心，被打，内有瘀血，煎服一升；又主症积满腹，诸药不瘥者，服之皆下血片块，二十日即出也；亦主久嗽上气失声；溺 白烧，研末，主紧唇疮；溺坑中竹木主小儿齿不生，正旦刮涂之即生。

熊胆疗时气热盛，变为黄胆，暑月久痢，疳 心痛注忤。脑疗诸聋，血疗小儿客忤，脂长发令黑，悦泽人面。酒炼服之瘥风痹。

羊胆疗疳湿时行，热 疽疮，和醋服之良。

羊肺疗渴，止小便数，并小豆叶煮食之。

羊肾合脂为羹，疗劳利甚效，蒜薤食脂一升，疗症瘕。

羊屎煮汤下灌，疗大人小儿腹中诸疾，疳湿，大小便不通。烧之熏鼻，主中恶，心腹刺痛；熏疮疗诸疮、中毒、痔 等，骨蒸弥良。

羊肝疗肝风虚热，目赤暗无所见，生子肝七枚神效，疗头风眩瘦疾，小儿惊痫。骨疗同血，主女人中风，血虚闷，产后血晕闷欲绝者，生饮一升即活。牛鼻中木卷，疗小儿痫；草卷烧之为屑，主小儿鼻下疮；耳中垢主蛇伤恶或毒。脐中毛主小儿久不行。白牛悬蹄主妇人崩中，漏下赤白。屎主霍乱。屎中豆，主小儿痫，妇人产难。特牛茎，主妇人漏下赤白无子。乌牛胆，主明目及甘湿，以酿槐子服之。脑主消渴、风眩。齿主小儿惊痫。尿主消渴、黄疸、水肿、香港脚、小便不通。马毛主小儿惊痫。白马眼主小儿魃母，带之。屎中粟主金疮，小儿客忤，寒热不能食。绊绳主小儿痫，并煮洗之。

狗骨灰主下痢，生肌，敷马疮；乌狗血主产难横生，血上抢心；下颔骨主小儿诸痫；阴卵主妇人十二疾，为灰服之；毛主产难；白狗屎主疔疮，水绞汁服，主诸毒不可入口者。

鹿头主消渴；筋主劳损，续绝；骨主虚劳，可为酒主风补虚；髓脂主痈肿死肌，温中，四肢不随，风头，通腠理；角主猫鬼中恶，心腹疰痛；血主狂犬伤，鼻衄折伤，阴痿补虚，止腰痛；齿主留血气，鼠 心腹痛。

虎屎主恶疮；眼睛主癫；屎中骨为屑主火疮；牙主丈夫阴疮及疽 ；鼻主癫疾，小儿惊痫。

狸屎灰主寒热，鬼疟，发无期，度者极验。家狸亦好，一名猫也。

兔皮毛合烧为灰，酒服主产难后衣不出，及余血抢心欲死者。头皮主鬼疰毒瓦斯，在皮中如针刺者；又主鼠 。膏主耳聋。

骆驼毛蹄甲，主妇人赤白带下，最善。

猪耳中垢，主蛇伤；猪脑主风眩脑鸣及冻疮；血主奔豚，暴气中风，头眩，淋沥；乳汁主小儿惊痫病；乳头亦同发汗，十二月上亥日取肪脂纳新瓦器中，埋亥地百日，主痈疽；脂一升着鸡子十四枚，更良。

獭四足皮，主手足肿瘃。

狐肉及肠作 食之，主疥疮久不瘥者；肠主牛疫，烧灰和水灌之。

白鸡距及脑主产难，烧灰酒服之，脑主小儿惊痫。

鹅毛主小儿惊痫极者，又烧灰主噎。

鸭肪主水肿；血主解诸毒；肉主小儿惊痫；头主水肿，通利小便。

雁喉下白毛，疗小儿痫，有效。

鹰屎灰，酒服方寸匕，主恶酒，勿使饮人知。

雀屎以蜜和为丸，饮服主症癖、久痼冷病，或和少干姜服之，大肥悦人。

胡燕卵主水肿，肉出痔虫；越燕屎亦疗痔杀虫，去目翳。

蝙蝠屎灰，酒服方寸匕，主子死腹中；脑主女子面 ，服之令人不忘也。

龟取以酿酒，主大风缓急，四肢拘挛，或久瘫缓不收摄，皆瘥。

鲤鱼骨主阴蚀，哽不出；血主小儿丹肿及疮；皮主丹瘾疹；脑主诸痫；肠主小儿肌疮。

蠡鱼肠及肝，主久败疮中虫；诸鱼灰并主哽噎。

干鳝头主消渴，食不消，去冷气，除痞疹；其穿鱼绳主竹木屑入目不出；穿鲍鱼绳，亦主眯目，去刺煮汁洗之。

露蜂房、乱发、蛇皮，三味合烧灰，酒服方寸匕，日二。主诸恶疽，附骨痈，根在脏腑，历节肿出，疔肿恶脉，诸毒皆瘥；又水煮露蜂房一服五合汁，下乳石热毒壅闷，服之小便中即下石末，大效。水煮洗狐刺疗服之疮上气，赤白痢，尿失禁。

蝉壳主小儿痫，女人生子不出，灰服之主久痢。

蚱蝉主小儿痫，绝不能言。

白僵蚕末之，封疔肿，根当自出，极效。

鳖头烧灰主小儿诸疾；又主产后阴脱下坠，尸疰，心腹痛。

鳗鲡鱼膏疗耳中有虫痛者。

虾蟆脑主明目，疗青盲。

蛇屎疗痔 ，器中养取之；皮灰疗疔肿恶疮、骨疽；蜕皮主身痒， 疥癣等。

蜘蛛疗小儿大腹丁奚，三年不能行者，又主蛇毒、温疟、霍乱，止呕逆。

蚯蚓盐沾为汁，疗耳聋；屎封狂犬伤，毒出犬毛，神效。

蜣螂捣为丸，塞下部，引痔虫出尽永瘥。

蚬壳陈久者，疗反胃及失精。

田中螺壳疗口疰，心腹痛；又主失精，水渍饮汁止渴。

枣叶揩热疖疮，良。

藕主热渴，散血生肌，久服令人心欢。

栗嚼生者涂疮上，疗筋骨断碎，疼痛肿瘀血；其皮名扶，捣为散，蜜和，涂肉令急缩；毛壳疗火丹毒肿，饲孩儿令齿不生；木白皮水煮汁，主溪毒。

樱桃叶捣敷蛇毒，绞取汁服，防蛇毒内攻。

梅根疗风痹，出土者杀人；梅实利筋脉去痹。

枇杷叶主咳逆，不下食。

火柿主杀毒，疗金疮火疮，主肉止痛；软柿、熟柿解酒热毒，止口干，压胸间热。

乌芋一名慈菇，主百毒，产后血闷，攻心欲死，产难，衣不出，捣汁服一升。

桃胶主下石淋，破血中恶疰忤；花主下恶气，消肿满，利大小肠。

梨削贴汤火疮不烂止，痛易瘥；又主热嗽止渴；叶主霍乱，吐痢不止，煮汁服之。

赤苋主赤痢，又主射工沙虱；马苋一名马齿草，主诸肿 、疣目，捣揩之；饮汁主反胃诸淋，金疮血流，破血症癖，小儿尤良；用汁洗紧唇面 、马汗、射工毒，涂之瘥。

蔓荆子疗黄胆，利小便，水煮五升，取浓汁服，主症瘕积聚；少饮汁主霍乱心腹胀；末服主目暗。

白芥子主射工及疰气，发无常处，丸服之，或捣为沫，醋和涂之，随手有验。

苜蓿茎叶∶平；根∶寒，主热病，烦满，目黄赤，小便黄，酒疸，捣取汁服一升，令吐利即愈。

水蓼主被蛇伤，捣敷之，绞取汁服止，蛇毒入腹心闷者，又水煮渍脚捋之消香港脚肿。

胡葱主诸恶或狐屎刺毒，山溪中沙虱、射工等毒，煮汁浸或捣敷大效。

白 荷根主诸恶疮，杀蛊毒；根心三稻麦芒入目中不出，以汁注目中即出。

鸡苏主吐血、衄血，下气消谷，大效。

苦瓠瓤主水肿石淋，吐呀嗽囊结疰蛊痰饮，或服之过分，令人吐利不止，宜以黍穣灰汁解之，又煮汁渍阴疗小便不通。

胡麻生嚼涂小儿头疮，及浸淫恶疮，大效。

小豆叶名藿，止小便数，去烦热。

大麦面平胃止渴，消食疗胀。

小麦面止痢平胃，主小儿痫，消食痔。又有女曲黄蒸∶女曲完，小麦为之，一名 ；黄蒸，磨小麦为之，一名黄衣，并消食止泻痢，下胎破冷血。

粟米泔汁主霍乱，猝热心烦，渴饮数升立瘥；臭泔止消渴良。

米麦 主寒中，除热渴，解烦，消石气，蒸米麦熬靡作之。一名糗也。

白英，鬼目草也，蔓生，叶似王瓜，小长而五桠，实丸若龙葵子，生青熟紫黑，煮汁饮解劳。地肤子捣绞取汁，主赤白痢，洗眼去热暗，雀盲涩痛，其苗灰主痢亦善。

防风叉头者令人发狂，叉尾者发痼疾，子似胡荽子而大，调调食用之香，而疗风更佳。

石龙刍主疗蛔虫及不消食。

络石生阴湿处，蔓延绕木石侧，冬夏常青，十月子黑而圆，名石龙藤，疗产后血结。

又主蝮蛇疮，绞汁洗之，服汁亦去蛇毒心闷，金疮封之立瘥。

千岁 茎大如碗，汁味甘，子味甘酸似葡萄，其茎主哕逆大善，伤寒后呕哕更良。

天名精，鹿活草也，主破血生肌，止渴利小便，杀三虫，除诸毒、疔疮 痔、金疮内射，身痒瘾疹不止者，揩之立已。

葛根末主狂犬伤人，并饮其汁，烧葛烧灰，水服方寸匕，止喉痹。

苦参十月采子服如槐子法，久服轻身不老，明目有效。

苍耳三月以后，七月以前刈取，日干为散，夏月水服，冬酒服，主大风癫痫，头风湿痹，毒在骨髓，日二服，丸服二三十丸，散服一二匕，服满百日，病当出，如 疥，或痒，汁出，或斑驳甲错，皮起后乃皮落，肌如凝脂，令人省睡，除诸毒螫，杀甘湿 ，久服益气，耳目聪明，轻身强志，主腰膝中风毒尤良，亦主 狗毒。菅花主衄血、吐血、灸疮。

王荪主金疮，破血，生肌肉，止痛，赤白痢，补虚益气，除香港脚。

爵床疗血胀下气，又主杖疮，汁涂立瘥。

蜀羊泉俗名漆姑，叶主小儿惊。

恶实根主牙齿疼痛，劳疟，脚缓弱，风毒痈疽，咳嗽伤肺，肺痈，疝瘕积血；又主诸风症瘕冷气；子吞一枚，出痈疽头。

榆仁酱，利大小便；芜荑酱，杀三虫。

凡山中石上草中，多有蛭，食人血入肉中，浸淫起方。

用灸断其道，即瘥。

又方

常以腊月猪脂和盐，涂脚及足指间、足趺上并鞋上，则不着人。

用术法姜黄生蜀中者真，土蕃诈中国人云∶疗万病一个一段价，买之不可得，后人知是姜黄更不改将入来。凡姜黄不得嚼，嚼之损齿，疗一切肿，初觉刮取末，和水涂之数度瘥；难产刮取一个作末，和水服之即生，酒亦得；产后腹中不净，刮取末，水和服之愈。

马胞转剖取末筒吹半大豆许，耳鼻中即通，此药末，盈月孕妇勿令见，好落娠，慎之。

贮姜黄法以袋盛置白米大小麦中，袋中着少许米，悬干燥处，勿令鸡、犬、女人见之。

造麋鹿二角胶法二月九月为上时，取新角连台骨者上，细锉，大盆中浸一宿，即淘汰使极净，待澄，去下恶浊汁，取上清水，还浸一宿，又淘汰如前，澄法下恶浊，取汁浸三宿，澄取清水并所渍骨角，微微火煮，大率角屑一石，水三石，去角澄取清汁，煎水尽至五升许，出贮铜器中，汤上煎之三日三夜如糖，出置盘上待凝，以竹刀割为薄片，于净布上曝干成也，其煮角者更细锉之，加水一倍，煮成至三、四升，纳铜器中重汤煎如前法。

服法∶炙胶使极黄沸，捣筛为散，每胶一斤，末，以大附子二两炮。又一法取惟大者，去皮细切，炙令黄，胜炮，旦空腹酒服方寸匕，日再，稍稍加至二匕，不可过二匕，补五脏六腑，虚羸瘦极，陈者为上。

杀乌三建法∶乌头，二月采，天雄、附子、侧子，并八月采。春宜早，秋宜晚，采得净去须毛，其茎留二分，先以大木桶纳酢泔三斛，酒糟七升搅之，经三日后用次法，一如次第，遂至法毕。

上以粟米一升，净淘，捣作粉，以乌头安桶中浓三寸，布令平，即掺米粉令遍，复加乌头如前法，又加米粉如次第，遂至满桶，去口三寸即止，然后取糟汁去桶中一畔下，又没乌头二寸，以物盖之，九月即八、九日，若十月即经十日，候桶中汁上头衣作紫色遍，即出乌头以刀刮截看里许，白黄脉断即熟，且看衣紫色即熟，不须致疑，即取白茅曝一日得蔫即得，不得太干。于厂屋底干地上布茅浓五寸，漉出乌头令干，以布茅上，勿令相重，其上令布茅浓五寸，四边闭塞，以茅令密，经再宿三日从一边却茅看之，若衣匀斑斑然即好，若着白斑，又更覆一宿，以衣足为限，即徐徐去上茅，更经一宿，安徐取于厂下，薄上布，勿令相重，经二十一日后捻出，日中曝之，三日即成也。

又法乌头（四月收） 天雄 附子 侧子（八月收）

上，先煎水作生熟汤，治附子如前方法，内着汤中，密封勿泻，经半日出，取自灰 ，数易灰使干，日曝之，其米粥及糟曲等法，并不及此法。

服盐药法∶（无药州土，则须服之，大益）成州盐官第一，次绵州封井，次盐州富因井，次益州贵平井。

上四井，盐可服之。

上法服，先以大豆许盐置口中，勿咽之，须臾津液满口，令近齿以方寸匕盐纳口中，和津液一时咽之，日一服。

凡疟新患者，一服得快利即愈，百日以上者，五服瘥；若一月服之，终身不发。

诸下痢初患，一两服即瘥；赤白久痢经年者，一七二七服瘥。

诸心腹痛，症结宿 ，积聚吐逆，食不化者，一年以上二三十年，不过三月服之，其痢及诸病皆愈，初服时痢益极者，勿怪之也。

诸气满喘逆，不能食者，一服即散，日服之则根本皆除。天气热疾，头痛目眩，四肢烦热者，一服得吐利，瘥。

诸头面皮肤百节皆风，一月服之，瘥。若初服十日内眉间益闷，勿怪。

诸痰饮，咳逆不能食息者，一服瘥。

诸虚劳伤损，骨节疼痛，起止失声者，二七日服之；少气乏力，面无颜色，十日服之，能三十日服，佳也。常以平日空腹服之，率以三匕为节，须得吐利者，须一度多服三匕以上，令人大吐利，终不伤人，若觉烦热，数数饮冷水，若至他方异域，不伏水土，到即服之得一升，百事不惧，盐能补虚，去冷热，若有宿食不消，变成霍乱，一服即瘥。

上一页：饮食不消第七
下一页：备急第一


备急第一 《千金翼方》

备急第一

方二十七首 论一首

阿魏药主一切尸疰、恶气疗人，有亲近死尸，恶气入腹，终身不愈，遂至死亡，医所不疗，亦主一切疰神效方∶阿魏药（三两，碎之如麻子大）

上一味，以馄饨面裹半两，熟煮吞之，日三服之，服满二七日永瘥。忌五辛油面，生冷酢滑，以酒服之即瘥。

玉壶方

主万病皆用之。

雄黄（二两） 八角附子（二两，炮） 藜芦（二两） 丹砂（二两） 石（二两，烧） 巴豆仁（二两，去皮）

上六味，以王相日，童子斋戒，天晴明时合，先捣巴豆三千杵，次纳 石又三千杵，次纳藜芦又三千杵，次纳雄黄又三千杵，次纳丹砂又三千杵，次纳附子又三千杵，次纳白蜜又三千杵，讫，更治万杵，佳。无丹砂用真朱四两代之，每纳药即下少蜜，恐药飞扬，盛密器中封之，勿泻气，安清净处，大人丸如小豆许，服药下病者宿勿食，旦服二丸，不知者，暖粥饮发之，在膈上者吐，膈下者利，或但噫气而已，即愈。一切万病量之不过一丸二丸，莫不悉愈。必以王相天晴明日合之，大有神验。若非此日合之，极不中用，徒事苦耳。

仓公散

主万病方∶矾石（烧） 皂荚（炙，去皮子） 雄黄（研） 藜芦（熬）

上四味，等分为散，主猝鬼打鬼排鬼刺心腹痛，吐下血便，死不知人，及卧魇啮脚踵不觉者。诸恶毒瓦斯病，取药如大豆，纳竹管中，吹鼻得嚏，则气通便活，未嚏更吹之，以嚏为度。

备急方

主暴病胀满方∶大黄 干姜 巴豆（去皮心，熬）

上三味，等分，先捣大黄、干姜下筛，研巴豆如脂，纳散中合捣一千杵，即用之，蜜和为丸亦佳，密器贮之勿令歇，主心腹暴病，若中恶客忤，心腹胀满刺痛，口噤气急，停尸卒死者，以水若酒服大豆许三四枚，捧头起令得下喉，须臾不瘥，更服三枚，腹中转鸣得吐利，即

千金丸

主百鬼病，风注，梦与鬼神交通，邪病腹胀，恶肿气卒中忤方∶石（二两，烧） 附子（二两，炮去皮） 雄黄（二两） 真朱（二两） 巴豆仁（二两） 藜芦（二两） 蜈蚣（二枚，炙） 麝香（半两） 犀角（三分）

上九味，捣三千杵，每一服二丸如小豆，不知，至三丸，五更一点服，至日中解，解乃食白米粥，忌热食酒肉五辛，一切皆忌之。

真珠附着散

主诸风鬼注，毒瓦斯猫鬼所着方∶真珠 雄黄 丹砂（各半两） 干姜（一两） 蜈蚣（一枚，炙） 桂心（一两） 天雄（半两，炮） 莽草（半两） 细辛（一两） 蜀椒（半两，汗，去目、闭口者）

上一十味为散，酒服方寸匕，日再。

大附着散

主一切蜚尸鬼注，风痹，百处痛如针刀刺痛，呕逆， 饮五劳七伤万病方∶附子（七分，炮去皮） 乌头（七分，炮去皮） 蜈蚣（二枚，炙） 芫菁（八分） 雄黄（七分） 朱砂（七分） 干姜（七分） 细辛（七分） 蜥蜴（二枚） 人参（七分） 莽草（七分） 鬼臼（七分）

上一十二味，捣散，酒服半钱匕，日再。

太一神明陷冰丸 主诸病，破积聚，心下胀满，寒热鬼疰，长病咳逆唾噫，辟除众恶，杀鬼逐邪气，鬼击客忤，中恶胸中结气，咽中闭塞，有进有退，绕脐绞痛，恻恻随上下按之挑手，心中愠愠如有虫状，毒疰相染灭门方∶雄黄（二两） 芫菁（五枚） 桂心（二两） 真珠（一两半） 麝香一两 附子（一两半，炮去皮） 乌头（八枚，炮去皮） 犀角（一两） 鬼臼（一两） 巴豆仁（一分） 蜈蚣（一枚，炙）人参（一两） 杏仁（三十枚，去尖、皮、两仁，熬） 射罔（一两） 丹砂（二两）蜥蜴（一枚） 斑蝥樗鸡（七枚） 地胆（七枚） 牛黄（一两）

上二十四味，捣末，蜜为丸，捣三万杵，丸如小豆，先食，服二丸，日再服，不知，稍稍加，以药二丸着门上令众恶不近，伤寒服之无不即愈，若至病家及视病患，夜行独宿，服二丸，众邪不近，亦可佩之。

蜥蜴丸

主症坚水肿，蜚尸、遁尸、寒尸、丧尸、尸注，骨血相注，恶气鬼忤，蛄毒邪气，往来梦寤存亡，流饮结积，虎野狼所啮， 犬咬，鸩毒入人五脏，服药杀其毒，即消。妇人邪鬼忤之，亦能遣之方∶蜥蜴（两枚） 蜈蚣（二枚，炙） 地胆（五十枚） 虫（三十枚，熬） 杏仁（三十枚，去尖、皮、双仁） 蜣螂（十四枚，炙） 虻虫（三十枚，去翅足，熬） 朴硝（七分） 泽泻（半两） 芍药（五分） 虎骨（一两半，炙） 甘草（一两，炙） 桃奴（半两） 犀角（半两） 巴豆仁（七分） 鬼督邮（半两） 赤桑鸡（半两） 干姜（一两） 款冬花（三分） 甘遂（五分）

上二十味，治巴豆、杏仁如膏，纳药末，研调下蜜捣二万杵，丸如麻子，未食，服三丸，日一，不下加之，不取吐下者，一丸，日一，有人风冷注癖坚二十年，亦得愈。

金牙散

主鬼注风邪，鬼语尸注，或在腰脊胸胁，流无常处，不喜见人，意志不定，面目脱色，目赤鼻张，唇干甲黄等并治之方∶蜈蚣（一枚，炙） 人参（一两） 蜣螂（七枚，炙） 雄黄（一分） 徐长卿（十四枚） 蜥蜴（一枚） 桔梗（三分） 铁精（三分） 桂心（一两） 鬼臼（半两） 金牙（一分，烧）野葛（一分） 附子（一枚，炮去皮） 毒公（三枚） 芎 （半两） 石长生（半两） 椒目（半两） 大黄（一分） 甘草（一分，炙） 芫菁（十四枚） 鬼督邮（半两） 蜂房（一分，熬） 曾青（一分） 真珠（一分） 蛇蜕皮（一分，熬） 丹砂（一分） 乌头（半两，炮去皮） 野狼毒（半两） 斑蝥（四枚，熬） 石膏（五分） 茹（一分） 芜荑（半两） 鬼箭（半两） 藜芦（半两） 狸骨（一分）水石（五分） 牛黄（一两） 胡燕屎（一两） 鳖甲（半两，炙） 滑石（半两）

上四十五味，为散，酒服一刀圭，日再，稍加，如有虫皆随大小便出矣。

大金牙散

主南方百毒，瘴气疫毒，脚弱肿痛，湿痹风邪鬼疰方。

金牙（烧） 雄黄 丹砂 龙胆 防风 玉支 大黄 曾青 茯苓 桂心 松脂 干姜乌头（炮去皮） 斑蝥（去翅足，熬） 亭长 细辛 硝石 野葛 大戟 商陆 蛇蜕（熬）芫青鹳骨芫花 附子（炮去皮） 寒水石 人参 贯众 龙骨 蜀椒（汗，去目、闭口者） 露蜂房（熬） 巴豆（去皮心） 蜥蜴 蜈蚣（炙） 石（烧） 天雄 狸骨（炙） 石胆 莽草

上三十九味，各等分为散，以绛囊佩带之，男左女右，未食以浆水或酒随意服一刀圭，以知为度。

小金牙散

主南方瘴气疫毒，脚弱，风邪鬼注方∶金牙（五分，烧） 女萎（三分） 莽草（三分） 干姜 桂心 天雄（炮去皮） 细辛萆解（各三分） 犀角（屑） 乌头（炮去皮） 麝香 虎杖 黄芩 雄黄 朱砂 蜀椒（半两，汗，去目、闭口者） 黄连（一两） 牛黄（一分） 蜈蚣（一枚七寸者，炙）

上一十九味为散，讫，纳牛黄、麝香更捣三千杵，温酒服一钱匕，日三夜二，以知为度，绛囊盛，带之辟不祥，吊丧问病皆塞鼻良。（一方用由跋，无虎杖。）

又大金牙散

方所主与前方同，传尸骨蒸病家合，佳。

金牙（二两，烧） 大黄（一两） 鳖甲（一两，炙） 栀子仁（一两） 鬼督邮（一两） 甲（一两，炙，一作龟甲） 桃白皮（一两） 铜镜鼻（一两） 干漆（一两，熬） 桂心（半两） 芍药（半两） 射干（半两） 升麻（半两） 徐长卿（三分） 鸢尾（半两） 由跋（三分）蜂房（半两，熬） 细辛（半两） 干姜（半两） 芒硝（半两） 莽草（半两） 龙胆 野狼牙 雄黄真珠（各三分） 白术（一两半） 射罔（一分） 羚羊角（半两，屑） 马目毒公（半两） 犀角（半两，屑） 甘草（半两，炙） 野狼毒（半两） 蜣螂（七枚，炙） 地胆（七枚） 樗鸡（七枚）芜青（七枚） 雷丸（七分） 龙牙（一两半） 杏仁（一两半，去尖皮、双仁，熬） 巴豆（十四枚，去皮心） 桃奴（十四枚） 铁精（一合） 赤小豆（一合） 乌梅（七枚） 胡燕屎（一两半）鹳骨（二两） 石膏（二两） 蛇蜕（一尺，熬） 斑蝥（七分） 活草子（一两半）

上五十味为散，酒服一刀圭，加至两刀圭，日三夜一，以知为度，绛囊盛带之，男左女右，一方寸匕，省病问孝，夜行途中，晨昏雾露亦如此，密封勿泻气，清斋七日，合之一一如法，童子沭浴寂静无人处合，勿令人知之，买药勿争价。

太一神明丸

主腹中症瘕，积聚支满，寒热鬼疰，长病咳逆吐血，杀鬼邪气，蛊注，胸中结气，咽中如有物，宿食久寒方∶雄黄（四两） 真珠（二两） 丹砂（二两） 藜芦（一两半） 附子（一两半，去皮炮） 斑蝥（二十枚，熬） 杏仁（八十枚，去尖皮、双仁，熬） 地胆（二七枚） 矾石（一两烧） 赤足蜈蚣（（二枚，炙） 巴豆（七十枚，去皮心） 鬼臼（三两） 特生 石（五两，烧）

上一十三味，下筛 咀， 石令如麦大，桑白皮如钱大十四枚，令于铁器中熬桑白皮焦黑止，捣二千杵，纳丹砂、雄黄诸药，合捣四千杵，白蜜和为丸，服如小豆大。纵不知病进退，绕脐相逐上下不定，按之挑手，心中愠愠，如有虫者，病走皮中，相次即取一丸摩病上，急手下皮青，不青当白黑，若有赤，病死皮中也，右为蜂蛇所中，中恶服一丸，一丸着疮中，若不知，更加至三丸；卒得飞尸，腹中切痛，服三丸，破一丸敷疮上即愈；夜梦寤惊恐，问病临丧，服一丸，渍一丸涂之，止恶，邪气不敢近人；卒中鬼魅，狂言妄语，一丸涂其脉

上，一丸涂人中即愈；鬼魅逐人，以一丸涂门户上鬼不敢前，蛊毒病一宿勿食，明旦服一丸，不知增至二丸至三丸，以知为度；症结宿物勿食，服四丸，但欲症消，服一丸，日三，病下如鸡子白，或下蛇虫，下后以肥肉精作羹补之；狐鸣，以一丸向掷之，狐即于其处死，神秘不妄传。

桔梗丸

主诸注万病，毒注、鬼注、食注、冷注、痰饮，宿食不消，并酒 方∶藜芦（二两，熬） 皂荚（二两，炙，去皮子） 巴豆仁（二两，熬） 桔梗（二两） 附子（二两，炮去皮）

上五味，末之，蜜和捣万杵，欲服，宿勿食，旦服两丸如梧子，仰卧勿眠，至食时，若膈上吐，膈下利，去恶物如蝌蚪虾蟆子，或长一尺二尺，下后大虚，作羹补之，三四日将养病，不尽更服如初。

十疰丸

主十种注，气注、劳注、鬼注、冷注、生人注、死注、尸注、水注、食注、土雄黄（一两） 人参（一两） 甘草（一两，炙） 本（一两） 巴豆（一两，去皮心，熬）桔梗（一两） 附子（一两，炮去皮） 皂荚（一两，炙去皮子） 蜀椒（一两，汗） 麦门冬（一两，去心）

上一十味，末之，蜜和，空腹服一丸如小豆大，日二，稍加，以知为度，极效。

大麝香丸

主鬼注飞尸万病方∶生麝香（半两） 牛黄（半两） 蜈蚣（一枚，炙） 丹砂（半两） 雄黄（一两） 巴豆仁（五十枚，去心，熬） 杏仁（五十枚，去尖皮、双仁，熬） 桂心（半两） 地胆（七枚） 芫菁（七枚） 亭长（七枚） 蜥蜴（一枚） 獭肝（半两，炙） 大黄（半两） 犀角（半两，屑）石（半两，烧） 细辛（半两） 藜芦（半两） 斑蝥（七枚，去翅足，熬） 鬼臼矾石（烧） 附子（炮去皮） 真珠（各半两）

上二十三味，捣为末，蜜和捣三千杵，饮服如小豆一丸，日二，蛇蜂蝎所中，以摩之，愈。（一方地胆作蚺蛇胆。）

蜈蚣汤

主恶注邪气，往来心痛彻胸背，或走入皮肤，移动不定，苦热，四肢烦疼，羸蜈蚣（一枚，炙） 牛黄（一分） 大黄（三分） 丹砂（三分） 细辛（一两） 鬼臼（一两）黄芩（半两） 当归（一两） 桂心（一两） 人参（三分） 麝香（一分） 附子（一两，炮去皮）干姜（一两）

上一十三味， 咀，以水一斗煮十一味，取三升，去滓，下牛黄 麝香末，搅令均，分三服。

鹳骨丸

主遁尸飞尸，积聚胁下痛连背，走无常处，或在脏，或在腹中，或奄然而痛方

鹳胫骨（三分） 雄黄（一两） 藜芦（半两） 野葛（半两） 莽草（一两） 芫青（十四枚）斑蝥（十四枚，熬） 巴豆（四十枚，去皮心，熬） 丹砂（二分） 牡蛎（一两，熬） 桂心（半两）

上一十二味，捣筛蜜丸，服如小豆大二丸，日三，以知为度。（一方丹砂作丹参。）

江南度世丸

主万病，症坚积聚，伏尸长病寒热，注气流行皮中，久病着床，肌肉枯尽，四肢烦热，呕逆不食，伤寒时气，恶注忤，口噤不开心痛方∶麝香（一两） 细辛（二两） 大黄（一两） 甘草（二两，炙） 蜀椒（三两，汗，去目、闭口者） 紫菀（一两半） 人参（二两） 干姜（一两） 茯苓（二两） 附子（一两半，炮去皮） 真珠（一两） 丹砂（一两） 乌头（半两，炮去皮） 野葛（一两） 牛黄（半两） 桂心（一两） 蜈蚣（二枚，炙） 雄黄（一两） 鬼臼（一两） 巴豆（六十枚，去皮心，熬）

上二十味，捣末蜜丸，饮服如小豆大二丸，稍加至四丸，日二，加獭肝一两，大良。

大度出丸

主万病与前同方。

牛黄（一两） 大黄（一两） 雄黄（一两） 细辛（一两） 附子（一两，炮去皮） 真珠（一两） 甘草（一两，炙） 人参（一两） 射罔（一两） 丹砂（一两） 鬼臼（一两） 莽草（一两）鬼箭（二两） 桂心（二两） 蜀椒（一两，汗，去目、闭口者） 紫菀（二两） 巴豆仁（八十枚，去心，熬） 干姜（二两） 野葛（一尺） 蜥蜴（一枚） 蜈蚣（一枚，炙） 地胆（十五枚） 芫青（二十枚） 樗鸡（三十枚） 茯苓（一两） 麝香（二两）

上二十六味，捣末蜜丸，饮服二丸如小豆，日二丸，先食，后服之。

细辛散

主风入五脏，闷绝，常自燥痛，或风注入身，冷注鬼注飞尸恶气肿起，或左或右，或前或后，或内或外，针灸流移，无有常处，惊悸腹胀，气满，又心头痛，或恍惚悲惧，不能饮食，或进或退，阴下湿痒，或大便有血，小便赤黄，房中劳极方∶附子（二分，炮去皮） 秦艽（三分） 人参（三分） 牡蛎（三分，熬） 蜀椒（三分，汗，去目、闭口者） 干姜（五分） 桂心（五分） 茯苓（一两） 桔梗（一两） 防风（一两半） 白术（一两） 当归（一两） 独活（一两） 柴胡（五分） 黄芩（三分） 乌头（半两，炮去皮） 甘草（三分，炙） 麻黄（三分，去节） 芎 （三分） 石南（半两） 莽草（半两） 牛膝（半两） 天雄（

上二十六味，捣筛为散，仍别秤之合和也，旦以清酒服五分匕，讫，如行十里久势欲歇，更饮酒五合，佳。

芥子薄主遁尸飞尸，又主暴风毒肿，流入四肢、头面诸风方∶芥子（一升，蒸熟）

上一味，捣下筛，以黄丹二两搅之，分作两处，疏布袋盛之，更蒸使热，以敷痛处，当更迭蒸袋，常使热敷之，如此三五度即定。

太一备急散

主卒中恶客忤，五尸入腹，鬼刺鬼排，及中蛊毒注，吐血下血，及心腹卒痛，腹满寒热，毒病六七日方∶雄黄（二两） 丹砂（一两） 桂心（一分） 藜芦（七铢） 附子（五分，炮去皮） 蜀椒（半两，汗，去目、闭口者） 野葛（二十一铢） 芫花（十铢） 巴豆仁（三十五个，去心熬）

上九味，惟巴豆别治如脂，余下筛，以巴豆合和更捣之，令和调，瓷器中贮之，密封勿泻气，有急疾，水服钱五匕，可加至半钱匕，老小半之，病在头当鼻衄，在膈上吐，在膈下利，在四肢当汗出，此所谓如汤沃雪，手下皆验，秘之千金，非贤勿传也。

治暴心痛，面无色欲死方∶以布裹盐如弹子，烧令赤，置酒中消，服之利即愈。

还魂汤

主卒忤鬼击飞尸，诸奄忽气无复觉，或已死口噤，拗口不开，去齿下汤，汤入口活不下者，分病患发左右捉踏肩，引之药下，复增取尽一升，须臾立苏方∶麻黄（四两，去节） 桂心（二两） 甘草（一两，炙） 杏仁（七十枚，去尖皮、双仁）

上四味， 咀，以水八升煮取三升，分三服。

治卒中鬼击，及刀兵所伤，血漏腹中不出，烦满欲绝方∶雄黄粉以酒服一刀圭，日三，血化为水。

论曰∶凡诸大备急丸散等药，合和时日，天晴明，四时王相日合之，又须清斋不得污秽于清净处，不令一切杂人猫犬六畜及诸不完具人女人等见，则药无灵验，不可具言，若不能如法则必不须合之，徒弃财力，用之与朽木不殊。余以武德中合玉壶丸，时值天阴，其药成讫，后卒不中用，终弃之。此等多是上古仙圣，悯苦厄人，遂造此方以救之，皆云买药不可争价，当知其深意云尔。

上一页：杂疗第八
下一页：蛊毒第二


蛊毒第二 《千金翼方》

蛊毒第二

论一首 方七首 炙法一首

论曰∶亦有以蛊涎合作蛊药，着食饮中与人者，惟此一种令人积年乃死。

治人中蛊，人有行蛊毒以病患者，若服药蛊主姓名，当使呼唤将去方∶凡中蛊之状，令人心腹切痛，如物啮，或吐血下血，不急治食人五脏尽则死，验之法，唾至水中沉者是也，取败鼓皮烧作末，水服方寸匕，须臾自呼蛊主姓名，可语令知则愈矣。

治人有中蛊毒，腹内坚如石，面目青黄，小便淋沥，变状无常方∶牡羊皮（方广五寸） 犀角（一两，屑） 芍药（一两） 黄连（一两） 栀子（七枚，擘）荷（四两半） 牡丹皮（一两）

上七味， 咀，以水五升，煮取一升半，分三服。

治蛊毒方∶槲木北阴白皮一大握，长五寸以水三升煮取一升，空腹服之，即吐出。

又方∶烧 皮灰，以水服方寸匕，瘥。

又方∶槲木 北阴白皮 桃根皮（各五两） 皮灰 乱发灰（各方寸匕） 生麻子汁（五升）

上五味，先以水浓煮槲皮、桃根，取汁一升，和麻子汁着灰等一方寸匕，令病患少食讫，服一大升，行百步，须臾着盆吐出水中，以鸡翎掷吐水盆中，当有如牛涎犊胎及诸蛊形并出，即愈。

治猫鬼方∶烧腊月死猫儿头作灰末，以井花水服一钱，匕，日一，立瘥，大验。

治猫鬼方∶相思子（一枚） 巴豆（一枚，去皮） 蓖麻子（一枚） 朱砂（半两） 峭粉（三分）

上五味，捣作末，以蜜蜡和为丸，带之即不着人，先着者，酒服麻子大一枚，良。

又方∶多灸所痛处千壮，自然走去，甚妙。

上一页：备急第一
下一页：药毒第三


药毒第三 《千金翼方》

药毒第三

方一十二首

野葛毒方∶鸡子一枚打破，并吞之，须臾吐野葛。

又方∶煮甘草汁冷冻饮料之。

又方∶服鸡屎汁。

解诸药毒鸡肠散方∶鸡肠草（三分） 荠 升麻（各一两） 蓝子（一合） 坌土（一分） 芍药 当归 甘草（各二分，炙）

上八味，捣筛为散，水服方寸匕，多饮水为佳，若蜂蛇等众毒虫所螫，以针刺螫上血出，着药如小豆许于疮中，令湿，瘥。药箭所中，削竹如钗股长一尺五寸，以绵缠绕水沾令湿，取野葛毒口噤方∶取青竹去两节注脐上，纳冷水注中，暖即易之，须臾口开，开即服药，立活，忌酒，数易水。

解一切诸毒方∶甘草（炙，三两） 粱米粉（一合） 蜜（半两）

上一味，以水五升煮取二升，去滓，纳粉一合更煎，又纳蜜半两，服七合，须臾更服之钩吻众毒困欲死，面青口噤，逆冷身痹方∶荠 （八两）

上一味，以水六升，煮取三升，冷如人肌，服五合，日三服，夜二服。

又方∶煮桂汁饮之。

又方∶煮蓝汁饮之。

凡六畜五脏着草自动摇，得诸醋盐不变色，及堕地不污，又与犬不食者，皆有毒，杀人凡食饮有毒者，浇地地坟起者，杀人。

凡肉汁在器中盖，密气不泻者，皆杀人。

凡脯肉熟肉皆不用深藏，密不泻气，杀人。

若中此毒者，皆大粪灰水服方寸匕，良。

治恶毒药方∶狗舌草（一把，去两头）

上一味，以水五升，铜器中煮取汁，搜面作粥食之。

药毒不止解烦方∶甘草（二两） 粱米粉（一升） 蜜（四两）

上三味，以水三升煮甘草，取二升，去滓，歇大热，纳粉汤中搅令调，纳白蜜煎令熟如薄粥，适寒温，饮一升。

上一页：蛊毒第二
下一页：从高堕下第四


从高堕下第四 《千金翼方》

从高堕下第四

方一十一首

胶艾汤

主男子绝伤，或从高堕下，伤损五脏，微者唾血，甚者吐血及金疮，伤经内绝者方∶阿胶（炙） 艾叶（熬） 芍药 干地黄（各三两） 当归 干姜 芎 甘草（炙，各二两）

上八味， 咀，以八七升，煮取三升，去滓，纳胶令烊，分再服。羸人三服，此汤正主妇人产后及崩中、伤下血，多虚喘欲死，腹痛下血不止者，服之良。（《千金》一方只四味。）坠马落车及树间崩血腹满短气方∶大豆（五升）

上一味，以水一斗，煮取二升半，去豆一服令尽，剧者不过三作之。（《千金》云治人坠落车马，心腹积血，唾吐血无数。）落马堕车及诸 折臂脚痛不止方∶芎 （一两半，熬） 泽兰（一分） 蜀椒（去目及闭口者，汗） 当归 桂心 附子（炮去皮，各半两） 甘草（三两，炙）

上七味，微熬令香，捣筛为散，酒服方寸匕，日三。凡是伤至骨皆服之，十日愈。小儿伤损亦同。

又方∶黄 芍药（各三两） 蜀椒（一合，去目及闭口者，汗） 乌头（半两，去皮炮） 大黄（一两）

上一十二味，捣筛为散，先食讫，温酒服一方寸匕，日三。

生地黄汤主因损小便血出方∶生地黄（八两） 柏叶（一把） 黄芩 阿胶（炙） 甘草（炙，各一两）

上五味， 咀，以水七升，煮取三升，去滓，纳胶取二升五合，分三服。

治瘀血腹中，奥瘀不出，满痛短气，大小便不通方∶荆芥（半两） 大黄 芎 （各三两） 虫（三十枚，熬） 桂心 当归 甘草（炙，各二两） 蒲黄（五两） 桃仁（四十枚，去皮尖及双仁者）

上九味， 咀，以水一斗，煮取三升，分三服。

治折 瘀血蒲黄散方∶蒲黄（一升） 当归（二两）

上二味，捣筛为散，酒服方寸匕，日三，先食讫，服之。

又方∶虻虫（去足翅，熬） 牡丹皮（等分）

上二味，捣筛为散，酒服方寸匕，血化为水。

又方∶草汁服之，亦可散服之，日三。

又方∶大麻根若叶

上一味，捣取汁数升，饮之即血下气通，苏息。无青者，干者煮汁亦得。（《千金》云∶治 伤骨痛不可忍，并主瘀血心腹胀满短气。）又方∶茅根切捣绞取汁，温和酒服一升，日三，良。

上一页：药毒第三
下一页：金疮第五


金疮第五 《千金翼方》

金疮第五

方六十二首

金疮止血散方∶钓樟根（三两） 当归 芎 干地黄 续断（各一两） 鹿茸（半两，炙） 龙骨（二两）

上七味，捣筛为散，以敷血即止，酒服一钱匕，日五，夜三。治金疮箭在肉中不出方∶白蔹 半夏（洗去滑，各三两）

上二味，捣筛为散，水服方寸匕，日三，浅者十日出，深者二十日出，终不住肉中，效金疮肠出令入方∶磁石（烧） 滑石（各三两）

上二味，捣细筛为散，白饮服方寸匕，日五夜二，三日当入。

治刀斧所伤及冷疮、牛领、马鞍疮方∶续断 松脂（各一两） 鹿角 牛骨（腐者） 乱发（烧，各二两）

上五味，捣筛细为散，以猪脂半斤并松脂合煎令和，下铛于地纳药搅令冷凝用之，疮有汁，散敷之。

金疮烦闷方∶白芷 芎 甘草（炙，各二两）

上三味，熬令变色，捣筛为散，水服方寸匕，日五夜二。

硝石散

主金疮，先有石发，烦闷欲死，大小便不能方∶硝石 寒水石 栝蒌 泽泻 白蔹 芍药（各一两）

上六味，捣筛为散，水服方寸匕，日三夜一，稍加之，以通为度。

琥珀散

主弓弩所中，闷绝无所识方∶琥珀

上一味，随多少捣筛为散，以童男小便服之，不过三服，瘥。

弩筋散

主弓弩所中，筋急不得屈伸方∶故败弩筋（五分，烧作灰） 秦艽（五分） 杜仲（半两炙） 大枣（三枚） 干地黄（二两半）

上七味，捣筛为散，以温酒服一方寸匕，日三，稍加至二匕，以知为度。

续断筋

主金疮筋骨续绝方∶续断（三两半） 芎 苁蓉 当归（各一两半） 细辛（半两） 附子（炮去皮） 干姜蜀椒（汗，去目、闭口者） 桂心（各三分） 蛇衔草 干地黄（各二两） 芍药 人参 甘草（炙，各

上一十四味，捣筛为散，酒服方寸匕，日三夜一。（《千金》有地榆；《古今录验》又有杜蘅。）

蓝子散

主金疮，中药箭解毒方∶蓝子（五合） 升麻（八两） 甘草（炙，各四两） 王不留行（各四两）

上四味，捣筛为散，水服二方寸匕，日三夜二，水和方寸匕如泥，涂疮上，干易，毒即解。

泽兰散

主金疮内塞方∶泽兰 防风 石膏 干姜 蜀椒（去目、闭口者，汗） 附子（炮去皮） 细辛 辛夷 芎当归（各半两） 甘草（一两，炙）

上一十一味，捣筛为散，酒服方寸匕，日三夜一，脓多倍甘草；渴加栝蒌半两；烦热加黄芩半两；腹满短气加浓朴三分；疮中瘀血更加辛夷半两。

蒲黄散

主被打腹中有瘀血方∶蒲黄（一升） 当归 桂心（各二两）

上三味，捣筛为散，酒服方寸匕，日三夜一。

甘菊膏

主金疮痈疽止痛生肉方∶甘菊花 防风 大戟 黄芩 芎 甘草（各一两） 芍药 细辛 黄 蜀椒（去目、闭口者，汗） 大黄 杜仲（各半两，炙） 生地黄（四两）

上一十三味，捣筛，以腊月猪膏四升煎五上五下，芍药色黄，膏成，绵布绞去滓，敷疮

上，日三。

桃仁汤

主金疮瘀血方∶桃仁（五十枚，去皮尖及双仁） 虻虫（去翅足，熬） 水蛭（熬，各三十枚） 大黄（五两）

上五味，切，以酒水各五升，煮取二升，服一合，日三服，明日五更一服。

马蹄散

主被打腹中瘀血方∶白马蹄（烧令烟尽）

上一味，捣筛为散，酒服方寸匕，日三夜一，亦主女人病血，消之为水。

金疮内漏方∶还自取疮中血，着杯中，水和尽服愈。

金疮腹中有瘀血二物汤方∶大麻仁（三升） 葱白（二七枚）

上药使数人各捣令熟，着九升水中煮取一升半，顿服之，若血去不尽，腹中有脓血，更令服之，当吐脓血耳。

金疮内漏血不出方∶牡丹

上一味，为散，服三指撮，五日尿出血。

治金疮因房惊疮方∶烧妇人 裆作灰，敷之。

金疮方∶取马鞭草捣筛，薄疮一宿，都瘥，冬用干叶末。

麦门冬散

主金疮、乳痈，诸肿烦满方∶麦门冬去心 石膏（研） 柏子仁 甘草（炙，各半两） 桂心（一分）

上五味，捣筛为散，酸浆和服方寸匕，日三夜一，烦满气上胀逆，长服之，佳。

治金疮出血，多虚竭，内补散方∶苁蓉 芍药 当归 芎 干姜 人参 黄芩 浓朴（炙） 桑白皮 吴茱萸 黄 桂心甘草（炙，各一两） 蜀椒（三分，去目及闭口者，汗）

上一十四味，捣筛为散，饮服方寸匕，日三。

治金疮烦满方∶赤小豆一升，以苦酒浸之，熬燥复渍之，满三度，色黑，治服方寸匕，日三。

治金疮苦不瘥方∶白杨木白皮熬令燥，末服方寸匕，日三服，又以末敷疮中，即愈。

治金疮刺痛不可忍，百方不瘥方∶葱一把，水三升，煮数沸，渍疮即止。

治金疮烦痛大便不利方∶大黄 黄芩（等分）

上二味，捣筛为末，炼蜜和丸，先食，饮服如梧子七丸，日三。

金疮以桑白皮裹令汁入疮中，或锻石封并妙。

凡金疮出血必渴，当忍啖燥食，不得饮粥及浆，犯即血出杀人；凡出血不止，粉龙骨末于疮上，立止。

又方∶割取人见着鞋上有断乳十枚布疮上，立止。

又方∶末雄黄敷疮，当沸汁出即瘥。

又方∶刮贝子末服一钱匕。

又方∶煮葛根食之，如食法，务令多。

兵疮方∶捣车前汁敷之，血即止。

又方∶以人精涂之，瘥。

又方∶以柳絮裹敷之，血便止。

又方∶以熟艾急裹数日乃解。

又方∶以人尿屎相和，绞取汁饮三升，顿服令尽。

金疮惊而坚肿，剧者杀人方∶捣生地黄、蛴螬虫敷之，烧丸熨其外令温，地黄燥则易，瓦冷则易。

凡刺在肉中不出方∶牛膝根茎捣敷之，即出，虽已合犹出也。

正观中有功臣远征，被流矢中其背KT 上，矢入四寸，举天下名手出之不得，遂留在肉中，不妨行坐，而常有脓出不止，永徽元年秋，令余诊看，余为处之瞿麦丸方∶瞿麦（二两） 雄黄（一两半，研） 干地黄 王不留行（各五分） 麻黄（去节） 茅根败酱防风 雀李根皮 牛膝 大黄 蓝实 石龙芮 蔷薇根皮（各两）

上一十四味，捣筛为末，炼蜜和丸如梧子，酒服十丸，日二，稍稍加至二十丸，以知为度，忌猪鱼生冷等，可直断口味，凡箭镞及折刺入身中，四体皆急，当合此药服之，令四体皆缓，缓则其镞必自跳出，余常教服此药与断肉，遂日日渐瘦，其镞遂跳出一寸，戴衣不得行，因即错却乃得行动，已觉四体大缓，不比寻常，终冬至春，其镞不拔自然而落，取而量之犹得三寸半，是以身必须断口味令瘦，肉缓，刺则自出矣，故以记之。

又方∶磁石末敷之止痛断血。

凡金疮深，不用早合，若合则以滑石末粉则不合。

治凡竹木刺在肉中方∶以羊矢和猪脂涂之出矣。

又方∶鹿角末，水和涂之即出。

治因风水肿方∶卒刺涉水成肿，取韭并盐捣置上，以火炙药上，热彻即愈。

火烧疮方∶取新牛矢承热涂之。

又方∶烧桃叶，盐和煮作汤洗之。

又方∶以酱汁涂，立愈。

又方∶桑灰水敷，干则易。

又方∶井底青泥涂之佳。

又方∶青羊髓涂之佳。（无青羊，白、黑羊亦得。）治灸疮及汤火所损，昼夜啼呼不止，兼灭瘢方∶羊脂（半两） 猪脂（一分） 松脂（半两） 蜡（一分）

上四味，于松明上以小铫火烧猪脂等皆消，以杯承取汁敷之，松明是服松木节也。

治灸疮脓坏不瘥方∶腊月猪脂（一斤） 薤白（十枚） 胡粉（一两）

上三味，先煎薤令黄，去之，绵裹锻石一两煎数沸去之，入胡粉膏中，令调涂故帛上贴之，日三度。

又方∶白蜜（一两） 乌贼鱼骨（二枚。一方作一两）

上二味，捣末相和涂上三五度，瘥。

治火疮方∶柏白皮（半两） 竹叶（一两） 甘草（二两）

上三味，以猪膏一斤煎三沸，三上三下，药成去滓，待冷涂之。（《集验》有地黄四两治漆疮方∶汤渍芒硝五两令浓，涂干即为，勿住。

又方∶取市上磨刀石槽中泥津涂之。

又方∶取矾石纳汤中洗之。

又方∶羊乳汁涂之。

又方∶漆姑草 敷之。

又方∶末贯众涂之。

上一页：从高堕下第四
下一页：沙虱第六


沙虱第六 《千金翼方》

沙虱第六

方三十一首

治沙虱毒方∶以麝香、大蒜合捣，以羊脂和着小筒中带之。

又方∶雄黄 朱砂 常山（等分）

上三味，五月五日午时童子合之。

又治水毒方∶凡水毒中人似射工，初得之，恶寒头微痛，目眶疼，心中烦懊，四肢振 ，腰背百节皆强，筋急两膝疼，或吸吸而热，但欲睡，旦醒暮剧，手足逆冷，二三日则腹中生虫，食人下部，肚中有疮，不痛不痒，令人不觉，急治之，过六七日，下部出脓溃，虫上食五脏，热盛烦毒，下痢不禁，八九日名工不能医救矣，觉得之，当早视，若疮正赤如截者为阳毒，若疮如鳢鱼齿者为阴毒，犹小缓不过二十日杀人，欲知是中水毒，当作五六斗汤，以小蒜五升，咀，投汤中，消息勿令大热，去滓，以浴，若身体发赤斑文者，则非他病也。

水毒方∶捣苍耳取汁服一升，以绵沾汁滓导下部中，日三。

又方∶取蓼一把，捣取汁，服一升，不过三服。

又方∶取蓝一把，捣，水解以洗面目身令遍。

又方∶取大莓根末水饮之，并导下部，生虫者用汁，夏月常多 此药屑入水浴，以方寸匕投水

上流，无所畏，又辟射工，凡洗浴以少许投水盆中，即无复毒也。

蠼 尿疮方∶取茱萸东引根下土以醋和涂。

又方∶烧鹿角末和醋敷上，已有疮汁出者，烧道边故蒲席敷之，疮表里相当一名浸淫，取猪牙车骨年久者，捶破烧令脂出，热涂之。

蠼 尿疮方∶取小豆末醋和涂之，干即易，小儿以水和。

又方∶取栋木枝若皮烧灰敷上，干者膏和，亦治小儿秃及诸恶疮。

又方∶取槐白皮半斤切，醋浸半日去痂洗之，日五六。

狐尿刺方∶凡诸螳螂之类，盛暑之时多有孕育，着诸物上，必有精汁，其汁干久则有毒，人手触之不王相之间，则成其疾，名曰狐尿刺，日夜碜痛，不识眠睡，百方治之不瘥，但取蒲公英茎叶根中断之，取白汁涂之，令浓一分，涂即瘥，神验。

凡热伤疮，及狐尿刺，肿痛不可忍，并风寒者，皆烧马屎若生桑木趣得烟多熏之，汁出即愈。

恶刺方∶五月蔓荆子捣末，和乌牛乳封之，无，即凡牛乳亦得。

又方∶取野狐矢烧灰，腊月猪膏和封孔上。

又方∶取桑灰汁热渍，冷即易。

又方∶以针砂和胶清涂之。

又方∶取故鞋网如枣大，妇人中衣有血者如手掌大，到勾棘针二七枚，三味合烧作灰，以腊月猪膏和涂之，虫出。

又方∶蔓荆子（五升）

上一味，微熬末研，小儿尿一升合纳疮口中，周回浓一寸，以 火烧一升，投纳疮于中渍之，立愈。

又方∶煮槐白皮取汤渍之。

又方∶以苦瓠煮作汤渍之。

又方∶取五月五日蛇皮烧灰，腊月猪膏，和敷之。

又方∶取故鞍鞯旃烧灰，腊月猪膏和封之，虫出。

又方∶取樗根白皮，切一升，泔渍煮三沸，纳孔中，亦可渍之。

肉刺方∶割头令血出，内铅丹如米许，曝之。

又方∶以刀割却，以好墨涂遍，瘥。

狗咬方∶即以冷水洗疮，任血出勿止之，水下血断以帛裹即愈。

蛇啮方∶以人屎浓涂，以帛裹缚，登时毒消。

蛇毒方∶重台末，唾和封，瘥，大验。

蛇蜂毒方∶取瓦子摩其上，唾二七讫，然后抛瓦子却，安旧处。

上一页：金疮第五
下一页：瘿病第七


瘿病第七 《千金翼方》

瘿病第七

方九首

治五瘿方∶取鹿靥酒渍令没，火炙干，纳于酒中，更炙令香，含咽汁，味尽更易，尽十具，即愈。

又方∶小麦面（一斤） 特生 石（十两，烧） 海藻（一斤）

上三味，取三年酢一升渍小麦面曝干，更浸令酢尽，各捣为散，每服两方寸匕，日四五服，药含乃咽之。忌姜辛猪鱼生菜辛菜，吹火、读诵及大语用气。

又方∶昆布（三两） 海蛤（二两） 松萝（二两） 海藻（三两） 白蔹（二两） 通草（二两） 桂心（二两）

上七味，捣为散，每以酒服方寸匕，日三服。

又方∶小麦（一升） 醋（一升，夜浸昼曝） 昆布（洗） 海藻（洗，各二两）

上三味，捣为散，食后饮服方寸匕，日三，以瘥为度。

又方∶昆布（一两） 海藻（一两） 海蛤（二两） 半夏（一两，洗） 细辛（一两） 土瓜（一两）松萝（一两） 通草（二两） 白蔹（二两） 龙胆（二两）

上一十味，捣筛，酒服方寸匕，日再，不得作生活劳动也。

又方∶昆布（二两）

上一味，切如指大，酢渍含咽，汁尽，愈。

又方∶海藻（一斤） 小麦面（一升）

上二味，以三年酢一升，以溲面末曝干，往反令酢尽，合捣散，酒服方寸匕，日三。忌怒。

陷脉散主二十三十年瘿瘤及骨瘤、石瘤、肉瘤、脓瘤、血瘤，或大如杯盂，十年不瘥，致有漏溃，令人骨消肉尽，或坚或软或溃，令人惊惕寐卧不安，体中掣缩，愈而复发。治之方∶（《千金》云陷肿散。）乌贼鱼骨（一分） 白石英（半两） 石硫黄（一分） 紫石英（半两） 钟乳（半两，粉） 干姜（一两） 丹参（三分） 琥珀（一两） 大黄（一两） 蜀附子（一两，炮去皮）

上一十味，捣为散，贮以韦囊，勿令泻气，若疮湿即敷，无汁者以猪膏和敷之，日三四，以干为度，若汁不尽者，至五剂十剂止，勿惜意不作也，着药令人不疼痛，若不消，加芒硝二两，益佳。（《千金》有胡燕屎一两）。

治瘿方∶菖蒲（二两） 海蛤（一两） 白蔹（一两） 续断（一两） 海藻（一两） 松萝（一两） 桂心（一两） 蜀椒（一两，汗，去目、闭口者） 羊靥（二百枚，炙） 神曲（三两） 半夏（一两，洗） 倒挂草（一两）

上一十二味，各捣下筛以酱清牛羊髓脂丸之，一服三丸如梧子，日一服。

上一页：沙虱第六
下一页：阴病第八


阴病第八 《千金翼方》

阴病第八

方一十四首

治丈夫阴下痒湿方∶以甘草一尺，水五升煮洗之。（生用）。

又方∶以蒲黄粉之，不过三。

治丈夫阴肿大如斗，核中痛方∶雄黄（一两，研粉） 石（二两，研） 甘草（一尺，生用）

上三味，以水一斗，煮取二升洗之，神良。

治丈夫阴头痈肿，师所不能医方∶鳖甲（一枚）

上一味，烧焦末之，以鸡子白和敷之。

治丈夫阴头生疮如石坚大者方∶刀刮虎牙及猪牙末，猪脂煎令变色，去滓，日三涂之。

又方∶乌贼鱼骨末，粉之良。

治妒精疮方∶丈夫在阴头节下，女人在玉门内似疳疮作臼蚀之大痛，其疳即不痛，以银钗绵缠腊月猪脂，熏黄火上暖，以钗烙疮上令熟，取干槐枝 涂之，以麝香敷疮上令香，黄矾青矾末敷之，小治男女卒阴中生疮痒湿方∶黄连 栀子（各二两） 甘草（一两） 蛇床子（二分） 黄柏（一两）

上五味下筛粉之，干者以猪脂和涂上，深者绵裹纳中，日三。

治下部痛痒生疮，槐皮膏方∶槐白皮（五两） 赤小豆（一小合） 白芷（二两） 楝实（五十枚） 桃仁（五十枚，去皮尖、双仁） 甘草（二两，生） 当归（二两）

上七味，切，以苦酒渍一宿，旦以猪膏一升，微火煎白芷黄即成，去滓，摩上，日再。

并纳下部中三寸，瘥。

治阴茎头疮方∶当归（三分） 黄连（半两） 桃仁（二两，去皮双仁） 小豆（一分） 槐子（半两）

上五味作末，粉疮上，日三。

治阴头生疮方∶蜜煎甘草，涂之即瘥，大良效。

治阴疮黄汁出方∶煮黄柏汁，冷渍敷蛇床黄连末，极效。

又方∶桃仁二七枚，熬令黄去皮尖双仁，末之，酒服良。

又方∶生地黄一把，并叶捣取汁，饮之良。

上一页：瘿病第七
下一页：总疗万病第一


总疗万病第一 《千金翼方》

总疗万病第一

论曰∶后生志学人少，但知爱富，不知爱学，临事之日，方知学为可贵，自恨孤陋寡闻。所以悯其如此，忘寝与食，讨幽探微，辑缀成部，以贻未悟，有能善斯一卷，足为大医。

凡膈上冷、少腹满、肠鸣、膀胱有气、冷利者，当加利药，服讫当利出泔淀青黄水青泥，轻者一两度加利药去病即止；重者五六度，加利药得日三频大利，方得尽其根源，病乃永愈。

其利法至已时以来两行、三行即定，亦自如旧，终不成利病也。凡病在上膈，久冷痰 积聚疝瘕症结宿食坚块咳逆上气等固病，终日吐唾、逆气上冲胸胁及咽喉者，此皆胃口积冷所致，当吐尽乃瘥。轻者一二度，重者五六度方愈。其吐状，初唾冷沫酸水，次黄汁，重者出赤紫汁。若先患注，人当出黑血，下吐药大吐，吐时令人大闷，须臾自定，不令人虚 ，得冷冻饮料食已，耳不虚聋，手足不痹。亦有人当吐时，咽中有一块物塞喉，不能得出者，饮一二合药酒，须臾即吐出一物如拳许大，似段鸡子中黄，重者十块，轻者五六枚。

上件等疾状病之根本，若今日不出此根本之疾，虽得名医与一二剂汤药押定，于后食触，其病还发。善医者当服此药，一出根本，即终身无疾矣。

吐利出疾法∶凡长病患 虚羸人 老人 贵人此等人当少服，积日不已，病当内消也，不须加吐利药。

凡加吐利药，伤多，吐利若不止者，水服大豆屑方寸匕即定，卒无豆屑，嚼蓝叶及乌豆叶亦得定。丈夫五劳七伤阳气衰损、羸瘦骨立者，服之即瘥。旬月之间，肌肤充悦脑满精溢，仍加疗风方 用药多少法∶历节风（二十两，酒五斗） 贼风 热风 大风（用药与历节同） 偏风 猥退 瘫痪风（十二两，酒三斗）

上以上风，皆带热，须加冷药，仍须利药，得利佳也。

贼风掣纵（八两，酒二斗）湿风周痹（八两，酒二斗）脚腰挛痛（十二两，酒三斗）筋节拘急（八两，酒二斗）食热如针刺（八两，酒二斗）热病后汗不出（初觉三服，一服一盏；年久服一升）口 面戾一目不合（四两，酒一斗；年久十二两，酒三斗）起即头眩（四两，酒一斗）头面风似虫行（八两，酒二斗）心闷欲呕吐项强欲阴雨即发者（八两，酒二斗）因疮得风口噤脊背反张如角弓（五服，一服一盏）疗冷病方∶积冷痰 （瘦者四两，酒一斗；强者六两，酒一斗半）痰饮疝癖（六两，酒一斗半）宿食吐逆（四两，酒一斗）症癖肠鸣噫（八两，酒二斗）痔癖块咳嗽上气（二十两，酒五斗）奔豚冷气（六两，酒一斗半）噎哕呕痢（六两，酒一斗半）久疰（八两，酒二斗）卒中恶忤心腹胀满气急垂死（三服，一服一盏，当大吐，吐出血）瘴气（三服）蛊毒（五服）温疟（五服）疟（五服）冷痢（六两，酒二斗半）久劳（八两，酒二斗）疗妇人方（其风冷等准前∶）带下（十二两，酒三斗）崩中（六两，酒一斗半）月水不通（六两，酒一斗半）冷病绝产（六两，酒一斗半）断绪（八两，酒二斗）产后诸疾（八两，酒二斗）月水不调月前月后乍多乍少（四两，酒一斗）落身后病（六两，酒一斗半）重者子宫下垂（十二两，酒三斗）

大排风散

主一切风冷等万病方∶芫花 野狼毒 栾荆 天雄（去皮） 五加皮 麻花 白芷 紫菀 乌头（去皮） 附子（去皮） 莽草 茵芋 栝蒌 荆芥 踯躅 荛花 大戟 王不留行 赤车使者 麻黄（各二十分） 石斛 半夏 石楠 薯蓣 长生（各十四分） 藜芦（七分） 狗脊 人参 牛膝 苁蓉蛇床子 菟丝子 萆 车前子 秦艽（各七分） 薏苡 五味子 独活 本 柴胡 牡丹柏子仁 芎 芍药 吴茱萸 桔梗 杜仲 桂心 橘皮 续断 茯苓 细辛 干姜 浓朴茯神 山茱萸 防己 黄 蜀椒 巴戟天 高良姜 紫葳 黄芩 当归 菖蒲 干地黄 通草（各四分）

上六十七味，勿熬炼，直置振去尘土，即捣粗筛，下药三两，黍米三升，曲末二升，上酒一斗五升，净淘米，以水五升煮米极熟，停如人肌，下曲末熟搦，次下散搦如前，次下酒搅之百遍，贮不津器中，以布片盖之一宿，旦以一净杖子搅三十匝，空腹五更温一盏服之。

以四肢头面习习为度，勿辄加减，非理造次，必大吐利。欲服散者，以绢筛下之，一服方寸匕，只一服勿再也。水饮、浆、酒，皆得服之。丸服者，蜜和服如梧子七丸。唯不得汤服也。

须高良姜、紫葳，止六十四味，名芫花散，一名登仙酒，又名三建散。按∶后加减法中有远志，而此方中无，疑此脱远志也）。

凡服此药，法先多服令人大吐下利三五度后，乃少服，方可得益也。其加增药法如下∶麻花 乌头 王不留行 赤车使者 麻黄 踯躅 茵芋 芫花 五加皮 白芷 莽草附子 栝蒌 荆芥 天雄 芎 本 薯蓣 巴戟天 细辛 独活 当归 黄 干姜浓朴

上三十六味，并主风多者，患之者准冷热加减之。

苁蓉 芎 续断 蛇床子 王不留行 桔梗 芫花 天雄 附子 踯躅 茵芋 当归 秦艽 芍药 干姜 狗脊 萆 石楠 蜀椒 干地黄 菖蒲 薯蓣 石斛 牛膝 细辛紫

上三十二味，主湿痹腰脊，患之者准冷热加减之。

秦艽 蒿本 狗脊 萆 通草 石楠 芎 续断 牛膝 干地黄 石斛 薏苡 菟丝子 杜仲 天雄（去皮） 附子（去皮）

上十六味，主挛急 曳，患之者准冷热加减之。

莽草 防己 藜芦

上三味，主身痒疥瘙，患之者准冷热加减之。

紫菀 牡丹 茯苓 茯神 柏子仁 荛花 人参 远志 细辛

上九味，主惊痫，患之者准冷热加减之。

蜀椒 长生 踯躅

上三味，主鬼魅，患之者准冷热加减之。

紫菀 芫花 藜芦

上三味，主蛊毒，患之者准冷热加减之。

高良姜 桔梗 芫花 山茱萸 茯苓 人参 紫胡 牡丹 荛花 苁蓉 巴戟天 芍药干姜 附子 乌头（去皮） 麻黄 莽草

上一十七味，主痼冷积聚腹痛坚实，患之者，准冷热加减之。

浓朴 橘皮 桔梗 大戟 藜芦 半夏 干姜 本 人参 吴茱萸

上一十味，主腹痛胀满吐逆，患之者准冷热加减之。

茯苓 浓朴 芫花 半夏 细辛 乌头 黄芩 紫胡 山茱萸

上九味，主痰实，患之者准冷热加减之。

浓朴 干姜 紫菀 茯苓 桔梗 荛花 乌头 人参 细辛 柴胡

上一十味，主胸满痛，患之者准冷热加减之。

紫菀 薯蓣 石斛 细辛 巴戟天 牡丹 当归 人参 菖蒲 五味子 桔梗 柏子仁 吴茱萸 山茱萸 干地黄

上一十五味，主补五脏虚损，患之者准冷热加减之。

柏子 续断 黄 薯蓣 芍药 巴戟天 五味子

上七味，主益气，患之者准冷热加减之。

肉苁蓉 蛇床子 五味子 附子 天雄 萆 栝蒌 薯蓣 远志 巴戟天 菟丝子 牛膝 柴胡 车前子 细辛 茯苓 杜仲 五加皮 石斛

上一十九味，主益精髓，患之者准冷热加减之。

干地黄 菟丝子 天雄 附子

上四味，主补骨髓，患之者准冷热加减之。

当归 本 白芷 干地黄 五加皮 石斛 菟丝子 薯蓣 五味子 浓朴

上一十味，主长肌肉，患之者准冷热加减之。

五加皮 杜仲 续断

上三味，主阴下湿痒，患之者准冷热加减之。

茯苓 人参 栝蒌

上三味，主消渴，患之者准冷热加减之。

栝蒌 茯苓 芍药 橘皮 秦艽 山茱萸 车前子

上七味，主利小便，患之者准冷热加减之。

菖蒲 栝蒌 山茱萸

上三味，止小便利，患之者准冷热加减之。

人参 细辛 菟丝子 狗脊

上四味，生明目，患之者准冷热加减之。

芎 白芷

上二味，主止泪，患之者准冷热加减之。

细辛（益肝气） 远志 人参（补心气）

上三味，补益气，患之者准冷热加减之。

石楠 萆 狗脊 车前子 石斛

上五味，补养肾气，患之者准冷热加减之。

蜀椒 当归 麻黄 桂心 吴茱萸 紫菀 荛花 藜芦 附子 半夏 乌头 菖蒲 远志 细辛 芫花 五味子

上一十六味，主咳嗽上气，患之者准冷热加减之。

蛇床子 石斛 细辛 薯蓣 橘皮

上五味，主下气，患之者准冷热加减之。

附子 干姜 人参 桂心 橘皮 浓朴

上六味，主霍乱，患之者准冷热加减之。

黄 通草（主漏） 浓朴 山茱萸 莽草（主三虫） 紫菀 当归 白芷（主崩中带下）黄芩 蛇床子（主寒热漏） 芎 牛膝 栝蒌 紫葳

上一十四味，主月闭，患之者准冷热加减之。

麻黄 栝蒌 柴胡 桂心 芍药（主伤寒） 通草 菖蒲 远志 人参（主健忘） 附子 黄芩

上一十六味，主唾稠如胶，患之者准冷热加减之。

论曰∶所加之药非但此方所须，普通诸方，学人详而用之。

上一页：阴病第八
下一页：阿伽陀丸主万病第二


阿伽陀丸主万病第二 《千金翼方》

阿伽陀丸主万病第二

主诸种病及将息服法久服益人神色无诸病方∶紫檀 小 茜根 郁金 胡椒（各五两）

上五味，捣筛为末，水和纳臼中更捣一万杵，丸如小麦大，阴干，用时以水磨而用之。

诸咽喉口中热疮者，以水煮升麻，取汁半合，研一丸如梧子大，旦服之，二服止。禁酒、肉、五辛，宜冷将息。

诸下部及隐处有肿，以水煮牛膝、干姜等，取汁半合，研一丸如梧子大，旦服之，四服止。禁酒、肉、五辛、生冷、醋滑。

诸面肿心闷因风起者，以水煮防风，取汁半合，研一丸如梧子，旦服之，二服止，不须隔日。禁酒、五辛、醋、肉。

诸四体酸疼或寒或热，以水煮麻黄，取汁半合，研一丸如梧子，旦服止。禁酒、肉及面五辛．诸 下部有疮，吞一丸如梧子大。又煮艾、槐白皮，取汁半合，研一丸，灌下部二度，禁酒肉。

诸卒死，服者多活，看其人手脚头面腹肿。观其颜色无定，若有此色而加痢者，并不堪治，以冷水弱半合，研二丸如小豆灌口，一服不瘥，更与一服，若损，唯得食白粥、盐、酱、禁诸被魇祷，当心常带一丸，又以水一酸枣许，研一丸如小豆，服之，三服止。无所禁忌诸被蛇及恶兽等毒，若未被其毒，直须辟除，随身带行，便即远离入草，已被毒者，以麝香一相思子大，又以水一酸枣许，共药一丸如小豆，于水内研服，并以紫檀以水研取汁，用研药涂其疮毒处。禁酒、肉、五辛。

诸被一切鬼神及龙毒瓦斯者，其人饥渴寒热，时来时去，不知痛处，或恍惚，龙毒者其人昏昏似醉，肤体斑驳，或青，取药一丸如梧子，以水酸枣许共药研灌鼻，及服二服止。无所禁。

诸被鬼绕 失心癫狂，莫问年月远近，以艾汁一酸枣许研药二丸如小豆，服之。若无青艾，取干艾水浸搦取汁用亦得，四服止，并带一丸，常可随身，口味无所禁忌。

诸传尸复连梦想颠倒，身体瘦损不知病所，乍起乍卧，先以水研雄黄一梧子大，取汁酸枣许，研二丸如小豆大服之，二服止，并挂一丸着病者门上，及带一丸随身。口味无忌。

诸消渴者，以朴硝少许，以水搅硝取汁半合许，研二丸如面小豆，服之，七服止。禁五辛、酒、肉。

诸患淋不问远近，以芒硝少许，以水搅取一酸枣许汁研药二丸如小豆大，服之便止。禁酒肉。

诸患疔肿，以水一升煮玄参取汁研药，服三服止。又以水半合研玄参根取汁，和药涂上三遍，不须隔日，唯食白粥饭，自外盐以上皆不食。

诸卒胸膈热、眼暗、口臭，以水煮苦竹叶取汁半合，研药一丸如梧子，二服止。禁酒肉诸难产，以荪将二七水煮取汁半合，研药一丸服之，若无荪将，研姜黄取汁研药吞一丸，空吞亦得，将息如产时。

诸热疮无问远近，以水煮大黄，取汁半合，研药一丸如梧子服之，二服止。又水研大黄取汁，以药一丸研涂疮上，日三遍。禁房、面、五辛，宜令将息。

诸吐血，若因热吐者不问远近，服之并瘥。冷吐者不治。以葛、蒲汁一酸枣许研药二丸如小豆服之，四服止。须微暖将息，忌酒、肉、五辛。

诸鼻中血不止，以刺蓟汁一酸枣许，研二丸如小豆服之，并研灌鼻，二服灌止。若无刺蓟之时，取干者水煮取汁，依前法服。禁酒、肉、五辛。

诸噎病，以水研栝蒌取汁一鸡子大，研药一丸如小豆，服之，四服止。忌生冷。

诸赤白带下、以牡丹皮、刺蓟根各二分，以水二升，煮取一升，分五服，研药一丸如梧子服之，五服止。禁生冷、五辛、酒、肉。

后补法∶地榆（二分） 桑螵蛸（二分，一云桑耳）

上二味，水二升，煮取汁一合，分作二服，取汁一合，研药一丸服之。

诸得药毒，以冷水半合研药一丸如梧子服之，二服止。禁酒、肉、五辛，宜五日冷将息诸卒得恶忤，以人乳汁半合研药一丸如梧子大，灌鼻，以水半合研药一丸如梧子灌口，三日禁食。

诸寒疟，以水一升煮恒山一两，取汁半合，研药一丸如梧子大服之，二服止。先取药如麻子大，以冷水研灌鼻中三四嚏，病者垂头卧，便得痛痒，又更灌一边令相续，然后服药，七日少食。禁如前。

诸 甘湿，以生犀角、白檀香，以水煮取汁一鸡子壳许，研药二丸如小豆，并蚺蛇胆一丸共研服之，三服止。若甘湿，药及蚺蛇胆各丸之，以绵裹纳于下部中，三度止。

诸益神色除病辟恶气，每日以白蜜如枣核大，研药一丸如小豆服，长带少许。亦禁如前诸草药毒迷闷，以泥裹冬瓜烧绞取汁半合，研一丸如梧子服之，若无冬瓜，用水服之。

三日慎食。

诸眠惊恐，常带药一丸如梧子，夜卧安头边，不得着身。每夜欲卧，服一丸如梧子，以水一升，煮牡蒙二分取汁半升，分三服。七日慎食。

诸心劳虚弱，以水煮茯神、人参，取汁半合，研一丸服之，十服以上止。慎生冷。

诸心风虚热，以竹沥渍防风，捣绞取汁半合，研一丸如梧子服之，七服止。慎酒、肉、五辛、醋、面。

诸心惊战悸，以水一升，切茯苓、牡蒙、远志各二分，煮取汁半升，分三服，一服研一丸服之，五服止。

诸多忘恍惚，以水煮人参，取汁半合，研一丸服之，五服止。亦可七服，慎如前。

诸温疫时气，以水煮玄参，取汁一合，研一丸如小豆服之，四服止。量宜缓急。唯得食粥及冷食，余皆禁。

若患劳，家递相染，煮服时，并取艾作炷，长三寸，门阃当心灸七壮，即解。

诸呕吐水，煮白檀、生姜，取汁半合，研一丸如梧子服，三服止。七日慎食如前。

诸哕病，水一升，煮通草、橘皮各半两，取汁三合，分再服，研二丸如小豆服之，二服止。慎生冷。

诸小心惊啼，以水煮牡蒙，取汁半合，研一丸如梧子涂乳上，令儿饮。乳母慎酒、肉、五辛．诸产后血结，以生地黄汁半合，研一丸如梧子服之，二服止，血便消下。忌食酒肉。

诸热风痹风气相击，令皮肤浓涩，关节不通，以防风、牡荆子各一分，荜茇一分，以水一升煮取汁三合，分三服，每旦一服，研一丸如梧子大服之，十服止。慎酒、肉、五辛。

诸热风上冲，头面上痒、鼻中痒，兼时行寒热若食呕吐，以人参一分，防风、生姜各二分，以水一升五合煮取汁三合，分三服，取汁一合，研一丸如梧子服之。七服止，慎如上法。

诸黄胆病，以黄芩、苦参各二分，以水一升煮取五合，分三服，一服研一丸如梧子服之。若渴，纳茯苓、栝蒌各二分，依前以水煮服。唯得与粥。

诸卒失 不语，以防风一两，和竹沥捣绞取汁半合，研一丸如梧子，二服止即语，重者不过五服。禁酒、肉、醋、面、生冷等。

诸怀孕三月以上，至临产不问月日多少，忽染种种疾，或好伤落及至水肿天行时气，此医人不许服药，唯得此药三服以上，重者不过十服，即瘥。母子不损，平安分解。前件诸病可作汤斫药服之，甚良。

诸产后先痢鲜血，后杂脓及腹中绞痛，橘皮、桔梗各二分，生姜一两，水一升，煮取半升，分三服，一服研一丸如梧子服之。七日慎生冷、油腻、醋、面。

诸小儿新得风痫，以竹沥半合研一丸如梧子服之，二服止。慎如前。

诸女子数伤胎，带一丸如酸枣大，夜即解安头边，不得着身。每旦服一丸如梧子，三日止。无忌。

诸卒腹胀，水煮当归取汁半合，旦服一丸如梧子，二服止。慎生冷。

诸脐下绞痛，以水煮芎 取汁半合，研一丸如梧子，三服止。七日慎食生冷。

诸蛇、蝎、蜈蚣毒，以水磨郁金取汁半合，研一丸如梧子服之，二服止。并研一丸如小豆，遍涂疮上。忌如前。

诸霍乱，因宿食及冷者，吐逆腹中绞痛吐痢，若冷者，以桔梗、干姜以水煮取汁一酸枣，研二丸如小豆，二服止。因热者，用栀子仁以水煮取汁，依前法服。皆慎生冷。

诸注病，以水煮细辛取汁一酸枣许，研二丸如小豆服之，五服止。冷者温将息。

诸中恶，以水煮甲香取汁一酸枣许，研二丸如小豆，服之。

上一页：总疗万病第一
下一页：耆婆治恶病第三


耆婆治恶病第三 《千金翼方》

耆婆治恶病第三

方一十一首 论七首

论曰∶疾风有四百四种，总而言之，不出五种，即是五风所摄，云何名五风？一曰黄风，二曰青风，三曰白风，四曰赤风，五曰黑风。其风合五脏，故曰五风，五风生五种虫∶黄风生黄虫，青风生青虫，白风生白虫，赤风生赤虫，黑风生黑虫。此五种虫食人五脏，若食人脾，语变声散；若食人肝，眉睫堕落；若食人心，遍身生疮；若食人肺，鼻柱崩倒、鼻中生息肉；若食人肾，耳鸣啾啾，或如车行、雷鼓之声；若食人皮，皮肤顽痹；若食人筋，肢节堕落。五风合五脏，虫生至多，入于骨髓，来去无碍，坏于人身，名曰疾风，疾风者，是癞病之根本也；病之初起，或如针锥所刺，名曰刺风；如虫走，名曰游风；遍身掣动，名曰风；不觉痛痒，名曰顽风；肉起如桃李小枣核，从头面起者，名曰顺风；从两脚起者，名曰逆风；如连钱团丸，赤白青黑斑驳，名曰KT 风；或遍体生疮，或如疥癣，或如鱼鳞，或如榆荚，或如钱孔，或痒或痛，黄汁流出，肢节坏烂，悉为脓血，或不痒不痛，或起或灭，青黄赤白黑变易不定，病起之由，皆因冷热交通，流入五脏，通彻骨髓，用力过度，饮食相违，房室不节，虚动劳极，汗流遍体，因兹积热，风热彻五脏，饮食杂秽，虫生至多，食人五脏、骨髓、皮肉筋节，久久坏散，名曰癞风。是故

论曰∶若欲疗之，先服阿魏 雷丸散出虫，看其形状青黄赤白黑，然后与药疗，千万无有不瘥。胡云迦摩罗病世医拱手无方对治名曰正报非也，得此病者，多致神仙，往往人得此疾，弃家室财物入山，遂得疾愈而为神仙。今人患者，但离妻外家，无有不瘥。

阿魏 雷丸散方∶阿魏 紫雷丸 雄黄 紫石英（各三分） 朱砂 滑石 石胆 丹砂 芦 白蔹 犀角（各

上十一五味，捣筛为散，空腹服一钱匕，清酒二合和药饮尽。大饥即食小豆羹饮为良，莫多食，但食半腹许即止，若食多饱则虫出即迟。日西南空腹更一服，多少如前。若觉小便似淋时，不问早晚，即更服药，多少亦如前。大饥即食，若觉小便时，就盆子中出看之，虫从小便出，当日即出，或二日三日乃出，或四日五日出，或杀药人七日始出。其虫大者如人指，小者大如小麦，或出三四枚，或五六枚，或七八枚，或十枚，或三二十枚。黄虫似地黄色；赤虫似碎肉凝血色；白虫似人涕唾，或似鱼脑，或似姜鼓汁；青虫似绿，或似芫青色；黑虫似墨色，或似烂椹，又似黑豆豉。其虫得药者死，死者即从小便中出，大便中亦有出者，不净不可得见。若出黑色虫，即是黑风，不可理之，无方可对；若出黄虫，即是黄风。当用小便七八升，大瓮盛之，如灶法安瓮不津者盛小便中常令使暖，入中浸身一日再三度，一入中坐浸如炊二三斗米顷，若心闷，即出汤，数食莫令饥，虚则于人无力，七七四十九日即为一彻，以瘥为度。或一年二年。忌房室，房室脉通，其虫得便，病即更加。其患非冷热，风治如此，此是横病，非正报也。若出青虫，即是青风。患起由冷风至多，其虫皆青，即是东方木中毒风。青虫宜服自身小便，亦名花水，亦名清汤，亦名还中水。服法∶空腹服一七日，一服六合，旦起日初出即服，服不过一升。饥即食，不得食五辛、猪肉、鸡、犬、秽食、臭恶之食，大嗔怒、房室，皆忌之。服法第一忌之，至二七日，一日再服，服别四合，小便常取空腹服之，则不过一升。三七日，一日三服。至四七日，小便出即服。乃至周年，以瘥为度，服之不过一升，百日外，小便至少一日之中止可一度、二度服之，服大香美好羹如浆。

忌法三年，犯则难瘥，不犯永愈。青虫如此是横病，非正报也。出白虫者，即是白风。赤虫者，即是赤风。同为一等疗，二风由热为根，虫皆赤白乃是南风、西风，入五脏，通彻骨髓，成苦参硝石酒方（浸酒法在后）∶苦参 硝石 好清酒

上三味，先与清酒下硝石浸之二七日或三七日，然后与苦参同入酒瓮中，盛浸之七日，渐渐服之。饮法∶空腹服之，一日三服，初七日中一服如半鸡子许，七日后可饮一升任情饮之，多则为善，患去则速，风动亦多，勿使醉吐，宁渐少饮，不用多饮。赤白二风，此药至日无有不愈。余非难治，何以故？热为根本，故苦参能治热，硝石除热消虫，赤白二虫但闻硝石气皆为水，能去热根本。若患赤白二风，不问年月，多者五年以外，加黄硝石、加酒苦参乃至三四两，无有不愈。乃至三十年无鼻柱、肢节堕落者，但非黑虫，皆悉永愈。第一忌房室、大 怒、大热，食禁粘食、五辛、生冷、大醋、酪、白酒、猪、鱼、鸡、犬、驴、马、牛、羊等肉，皆为大忌，其余不禁。此为对治，非正报也。若人顽痹不觉痛痒处者，当作大白膏药摩之，一日三四度，七日彻，或二三七日彻，乃至七七日四十九日，名曰一大彻，顽痹即觉痒，平复如本，即止摩。若不平复，但使摩之，以瘥为限，不过两大彻、三大彻，无有不愈。针刺灸烧割劫，亦不及摩之为良，乃至身上多有疮痕，生摩之悉愈。

大白膏方∶白芷 白术 前胡 吴茱萸（各一升） 芎 （二升） 蜀椒 细辛（各三两） 当归 桂心（各二两） 苦酒（四升）

上一十味，以苦酒浸药经一宿，取不中水猪脂十斤，铜器中煎令三沸，三上三下，候白芷色黄，膏成。贮以瓶中，随病摩之即愈。若遍体生疮脓血溃坏。当作大黑膏摩之。

大黑膏方∶乌头 芎 雄黄 胡粉 木防己 升麻 黄连 雌黄 藜芦 矾石（各半两） 杏仁（去皮尖） 巴豆（各四十枚） 黄柏（一分） 松脂 乱发（各如鸡子大）

上一十五味，捣筛为末，以猪脂二升合药煎，乱发消尽，膏成，用涂疮上，日三敷，先以盐汤洗，然后涂之。勿令妇女、小儿、鸡犬见。若患人眉睫堕落不生者，服药后经一百日外，即以铁浆洗其眉睫处所，一日三度洗之，生毛则速出，一大彻，眉睫如本与不患时同也。

浸酒法∶苦参去上黄皮，薄切曝干，捣令散，莫使作末，秤取三十斤。取不津瓮受两斛者，瓮底钻作孔，瓮中底头着二三十青石子，如桃李鸡子许大，过底孔上二三寸。然后下苦参、下硝石末酒，一时着瓮中，遣童子小儿年十三四者和合调停。然后即与五六重故纸系瓮口，用小瓮口合上，泥之，莫使漏气。取酒服时法，孔中出酒服之，一日一服，或再服亦得。还如法密塞孔，勿漏泄，不得开瓮口取酒。酒欲尽时，开瓮口，取苦参滓急绞取酒，其滓去却，其酒密处盛之，莫使漏气。服酒法一一如前，无有不愈。若患不得瘥除者，皆由年多，十年者更作此药酒至两剂，无有不愈，依法如前。虽用良医治之，亦须好酒，须行忠直，不得不孝不义，患除则速矣。

论曰∶苦参处处有之，至神良。黄硝石出龙窟，其状有三种，一者黄硝石，二者青硝石，三者白硝石，其形如盐雪体，濡烧之融似曲 ，见盐为水，硝石真者烧炼皆融，真伪可知。

三种硝石，黄者为上，青者为中，白者为下。用之杀虫，皆不如黄者最良。黄硝石立杀人身中横虫，去虫至速，除大风大强药。青硝石者至神大药，出在鸟场国石孔中，自然流出，气至恶大臭，蜂、蛇、飞虫皆共宗之，其气杀虫，硝石与苦参酒相入，治热至良，去风至速，方稀有用时，乃胜于白硝石，此青硝石体状也。如似世间胶漆，成时亦如陈蜜，亦如饧 。

少必枯，体泽又似尘汗脂蜜气味至恶，此药道士贵服，则去人身中横虫，不能得用时，先与三升酒浸之二十日，多日为佳，其势倍效，皆大验，然后与苦参同浸。

论曰∶黄青白硝石等是百药之王，能杀诸虫，可以长生，出自鸟场国，采无时。此方出耆婆医方论治疾风品法中。黄力三岁译后演七卷，治疾风品法云∶服药时先令服长寿延年符大验，荡除身中五脏六腑游滞恶气皆出尽，然后服药得力，其疾速验无疑，符力亦是不思议神力，先服药者，无有不效。又生造药入瓮中时，令童子小儿和合讫，即告符书镇药，符镇在瓮腹令药不坏，久久为好，一切神鬼不可近之矣。

论曰∶疑师不治病，疑药不服之，服之即不得力，决意不疑者必大神验。一切药有从人意即神，疑人必失，及久多必损不疑久者有益，治病当有愈。医论如此说，是以令知服药先服药符大验，遣诸恶气药势必当有效，朱书空腹服之讫，即服药一如前说。

\r符图\pqjyf1.bmp\r朱书此符先服此符，然后服药，一服之后更不须再服书符，用六合日，勿令小儿、女子、六畜、鸡犬等见之，符成不忌。

论曰∶病起从上者名为顺病，病则易治，治则病疾愈，从下起者名为逆病，难治，倍药可瘥。

论曰∶患在五脏骨髓者，非汤药不愈；患在皮肤肉脉中者，针刺可瘥。汤药益人精神，久有益，患易除愈，尽其根源；针灸虽得目下解急，于人神浊。养性延年要是汤药，非针灸之所及也；汤丸散酒延年益寿，烧灸针刺于身不利。

论云∶疾有多种，所患不同，有虫癞、疥癞、风癞、金癞、木癞、水癞、火癞、土癞、酒癞、面癞，此皆作癞。

虫癞者，得即生疮脓血溃烂眉发堕落，三年烂坏，虫如马尾。此患难治，加药乃愈。

疥癞者，状如癣瘙，身体狂痒，十年成大患，加药乃愈。

风癞者，风从体入，或手足刺痛，风冷痹痴，不疗，二十年后成大患，加药乃愈。

金癞者，是天所为KT 功德崇，初得眉落，三年食鼻，鼻柱崩倒难治，加药乃愈。

木癞者，初得先落眉睫，面目痒如复生疮，三十年成大患，宜急治之，加药乃愈。

水癞者，先得水病因却留停，风触发动，落人眉须，宜急治之，经年病成，加药乃愈。

火癞者，先于身体生疮如火烧疮，或断人肢节，七年落眉睫，八年成大患，难治，加药乃愈。

土癞者，身体 瘰如鸡子弹丸许，宜急治之，六年成大患，加药乃愈。

酒癞者，饮酒大醉，不觉卧黍穣中，经夜方起，遂即成疾，眉须堕落，速治可瘥。

面癞者，遍身有疮生虫，其虫形如面，举体艾白，此病难治，加药乃愈。

凡三十九种病，或面 起，身体顽痹，不觉痛痒；或目丸失光；或言音粗重；或瞑蒙多睡；或从腰宽；或从足肿；种种不同，莫能识者，病非一般。或所得各异，若眉须堕落，皆由风冷因湿得之。或因汗入水，冷气太过；或饮酒大醉，湿地而卧；或立当风冲树下露坐；或房室过度流汗，极体取冷，风入五脏，遂成斯患。是故论出患之所根本，药之分剂，未来病者按而用之，无有不愈。

浸汤方∶桃柳（各十斤） 莨菪 藜芦 乌头（去皮） 茵芋 丹参 楮叶 白羊 柏叶 柏皮

上一十八味，细锉，纳大釜中，以水七斛，煎取汁四斛，去滓，纳槽中，令病者卧浸，旦至食时便出，日中时复入，日西复出，其汤常欲得暖以自消息，出汤即用十种粉粉之，不得使风入，被覆温卧，使身汗流，病即瘥。若风多，可加药如下∶蒴 艾叶 瓜根 虎掌（各三斤） 菟丝 木防己 狐骨（各五两） 矾石（二两） 大盐（一升） 马牙硝（三两）

上一十味，捣筛为散，出汤用粉粉身，使风不入。诸癞病生疮、一切诸恶疮，止用粉粉之，立瘥矣。

又作酒法∶茵芋 乌头（去皮） 天雄（去皮） 附子（去皮） 蜀椒 防风 石楠 干姜 桂心 踯躅花莽草 甘草（各一两）

上一十二味， 咀，绢袋盛之，清酒一斗渍之，春秋七日，夏五日，冬十日。一服三合，日三服，以知为度，不知渐增，禁如药法。

仙人黄灵先生用天真百畏丸治一切癞病方∶淳酒（二斗，以铜器中煮之减半，然后纳药） 丹砂 水银 桂心 干姜 藜芦 乌头（炮，去皮） 蜀椒（汗） 菖蒲 柏子仁（各一两）

上一十味，捣筛为散，纳酒中讫，复下淳漆二升，搅令相得，可丸如梧子，作九百丸，日服一丸，日三，十日眉须生，三十日复本也。

九霄君治十种大癞不可名状者，服之病无不愈方∶用三月庚寅日取蔓荆花四斤，阴干末之，五月辛酉日取两井水一斗，纳铜器中煎之令浓，然后纳。

桂心末 附子末（炮，去皮） 藜芦末（各一两） 干漆末（四合） 石榴末（一升）

上五味药，末，搅使相和，煎令成丸如弹丸大，服一丸即愈，若不瘥者，不过三四丸即愈，大验。此方出九霄君《守朴经》。

仙人治癞病神验方∶取松叶不问多少煮三五遍，令苦味尽，曝干，捣末如面，先食服二方寸匕，日三，渐增之或可至四两，随人多少至一斤。饥即服之，能愈万病，又益寿延年，杀三虫食人五脏动发若病难忍，四肢重不仁，妇人产后余疾，月水往来，不得续，男女少者药悉主之。

矾石酿酒方∶矾石（烧） 石膏 代赭 恒山 蜀椒（去目闭口者，汗） 远志（去皮） 野狼毒 半夏（洗）毛） 黄连 莽草干地黄 凝水石 菟丝子 甘草（炙，各一两） 白石英（一两半） 杏仁（二十枚，去皮尖，熬）

上二十五味，捣筛盛韦囊中，以时曲三斤，米三斗，作酒，酒熟合药封之，冬十日，春七日，夏三日，秋五日，出药去滓，服酒如一鸡子，酒势尽复进之，所治无有不愈。日再，十日知，三十日愈，百日面白如桃李花色，耳目聪明，邪气荡除，去魂还复。服药当斋戒。

有效验矣。

上一页：阿伽陀丸主万病第二
下一页：蹋曲疗冷第四


蹋曲疗冷第四 《千金翼方》

蹋曲疗冷第四

方六首

盐曲

主一切风冷气等万病方∶曲末（五升） 盐末（一升五合）

上二味，熟捣，分作五袋，旦取二袋，炒令热，以薄袋各受一升，纳药于中，更递盛之，于室内卧，以脚蹋袋，以被覆之取汗，其药冷，即易，初一日一夜以十度炒之，于后连日连夜数炒频蹋，不得暂停。其药既易，多无力，即弃之，别取新者，唯候遍体汗尽，其病方瘥。特须细心，多日久候汗尽乃止。末尽时，间数有闷乱，唯食香浆粥饭，特忌生冷。

所卧床上数白熟羊皮刺风汗并尽，然后乃补之。三部脉微弱者勿用之。

补酒方∶石苇（十两，去毛） 石楠（三两，炙） 仙灵脾（十四两） 细辛（五两）

上四味，切，和以水一斗煎取二升，去滓，经宿澄杏仁一升，去皮尖及双仁，捣以水八升，研取汁煎取二升半，经一宿，以二汁合之计得四升半，以干曲一斗五升，先以五加皮汁浸曲，停一宿，其次下石苇等汁，一时合和，以上黍米七升分为七 ，三日下 ，凡三十九日即熟，取麻子一升，净择炒令香熟，捣作末，以绢袋盛纳酒中，经三日，量力稍稍服之，以知为度。其补日与蹋曲日等尽补以来，大小便不得出屋，忌房室喜怒，若犯忌后发，难瘥，其羊肚肝肾心肺（一具，以热汤净洗肚白，余脏皆生细切） 牛酥 胡椒 荜茇（各一两）豉心半升 葱白（三握，去须，细切）

上五味，合和，以水六升，缓火煎取三升，绞去滓，和脏等并余汁并纳肚中，以绳急系口，更别作绢袋一口稍小于羊肚煮之，若熟，乘热出，以刀子并绢袋刺作孔，沥取汁，空腹服令尽，余者任意分作羹粥食之，其无五藏，生羊骨（两具，打碎）

上，以水一石，微火煎取三升，依食法，任意作羹粥食之，其不食肉者，以油面补之。

方如下∶生乌麻油（一升） 折粳米泔清汁（一升）

上二味，合和，微火煎尽泔清汁，唯有油在即止。停冷以用作食补法如下∶以上油（三合） 盐汁（七合）

上二味，先以盐汁和油搅令咸淡得所，即用以溲面一升，依常法作 ，煮五六沸，漉出置冷水中，更漉出置盘上令干，后更一叶叶掷釜中，又煮如常法，十度煮之，面毒乃尽，以油随意多少和豉令味足，以浇食大好。

内酿法主妇人绝产及冷结气，宿食不消，男子五劳方∶生地黄（五升，细切，以水洗漉，干，捣取汁） 曲末（二升）

上二味，合和，纳小瓮子中，密塞口勿泄，春夏秋三十日，冬埋入地三尺四十九日出之。曝干，捣筛，以糯米作粥一升，以散二方寸匕和服之，日三，任意服之，不限时节，便以为常

上一页：耆婆治恶病第三
下一页：飞炼研煮钟乳及和草药服疗第一


飞炼研煮钟乳及和草药服疗第一 《千金翼方》

飞炼研煮钟乳及和草药服疗第一

方六首

炼钟乳法∶钟乳无问浓薄，但令颜色明净光泽者即堪入炼，惟黄赤二色不堪用。一斤置金银器中，可镇心益气，无者用瓷器亦得。大铛中着水，置乳器于水令没煮之。常令如鱼眼沸。水减更添，若薄乳三日三夜，若雁齿及浓肥乳管者七日七夜。俟乳色变黄白即熟，如疑生，更煮满十日为佳。煮讫出金银器，其铛内水尽黄浊，弃之勿令人服，若服此水，便戟人咽喉，伤人肝肺，令人头疼又令人下利。有犯者，啖猪肉即止。弃此黄汁，更着清水，还纳上件乳器煮之，半日许出之，其水犹清不变即止，乳无毒矣。

研钟乳法∶取所炼钟乳于瓷器中用玉锤捣令碎，着水研之，水尽更添，常令如稀泔状，乳细者皆浮在上，尘者沉在下，复绕锤研之易碎，满五日状如乳汁，至七八日其乳放白光，非常可爱。

取少许置臂上拭之，状如捻书中白鱼滑，自然白光出，便以水浇之，不随水落便熟，若得水而落者即生，更须研之，以不落为度，熟，澄取曝干，丸散任意服之。

崔尚书乳煎 钟乳主治积冷上气，坐卧不得，并疗风虚劳损，腰脚弱，补益充悦强气力方∶钟乳（三两）

上一味，研如面，以夹帛练袋盛稍宽容，紧系头，纳牛乳一大升中煎之，三分减一分即好。去袋空饮乳汁，不能顿服，分为再服亦得，若再服，即取晚间食消时服之，如能顿服，即平旦尽之。不吐不利，若稍虚冷人，即微下少鸭溏亦无所苦。明旦又以一大升牛乳准前煎之，依法饵之。其袋子每煎讫即以少许冷水濯之，不然，气不通泄。如此三十度以上四十度以下即力尽，其袋中滓和面饲母鸡，取其生子食亦好，不然用浸药酒亦得。若有欲服白石英，并依此法。若患冷人即用酒煎，患热人即用水煎之。若用水及酒例须减半乃好，若用牛乳三分减一分，补益虚损无以加之，永不发动，忌食陈久败物，不可啖热面猪鱼蒜等。

服钟乳酒方∶钟乳（三两，取成炼上者）

上一味，以无灰新熟清美酒一斗，于不津器中相和密封闭。冬七日夏三日，空腹温服三合，日再，渐加之，以知为度，十五六日可尽，将息节食，忌如前怯。

草钟乳丸方∶曹公方主五劳七伤损肺气急，主疗丈夫衰老，阳气绝，手足冷，心中少气，髓虚腰疼脚痹，身烦口干不能食。服之安五脏补肠胃能息万病，下气消食长肌和中方∶钟乳（二两，别研令细） 菟丝子（一两，酒浸一宿别捣） 石斛（一两） 吴茱萸（半两）

上四味，别捣筛为末，炼蜜丸如梧子，空腹服七丸，日再服之讫，行数百步，温清酒三合饮之，复行二三百步。口胸内热，热如定，即食干饭豆酱，过一日，食如常，暖将息，不得闻见尸秽等气，亦不用食粗臭陈恶食，初服七日不可为房事，过七日后任性，然亦不宜伤多。服过半剂觉有效，即相续服三剂，终身更无所患。多房者加雄蛾三十枚，若失精者加苁蓉三两。

服软生乳方（此乳名为甲乳∶）此乳力减者倍服之永不发，其乳长半寸以来，水浮者上研依法令极细，即于仓米饭下蒸之。饭熟即止，任意服多少，一无禁忌，服乳者更石得服余石，当令人却致不和。

上一页：蹋曲疗冷第四
下一页：飞炼研煮五石及和草药服疗第二


飞炼研煮五石及和草药服疗第二 《千金翼方》

飞炼研煮五石及和草药服疗第二

方二十一首 论一首

服白石英方∶白石英（上者无问多少）

上一味，先以绢袋盛，于七升米饭下甑中蒸四五遍，然后细捣，以密绢筛之，用玉槌研令细，入肉者澄取清水飞取，更以白练袋盛，急缝面裹饭中蒸三遍，取猪脂一斤，水浸十日，日两度易水，赤脉尽则休，剥去薄膜，微火炼出，以白石英末和之，搅令相入，和酒服一匙，日二服。其飞石水，收取，用煮粳米粥，任性吃酒多少，每须觉有酒气为佳。

烧白石英方∶白石英（一大两）

上以坩土锅子盛石盖头，炭火烧之。先取一瓷器贮二升无灰酒，烧石令赤，即投酒中，待冷，任酒性多少饮之。好石可三两度乃弃之，安庭中。即云∶吃十两，令人年七十气力可共三二十时无别。

白石英和金银人参煮服方∶白石英（五大两） 金（十大两，上熟者，生者毒） 银（四大两） 人参（二大两，全用）

上四味，取一铁釜，净洗，即下前药于釜中，先下水三大升，立一杖釜中令至底，水所浸着处即刻记，至更下水二大斗七升，水通前计三大斗，煎之如鱼眼沸，渐减之杖所刻处，即停火，急取湿土置釜底，取其汁，贮以不津器中，金银石等漉出，收取其人参，随药汁细细吃之。其汁，每朝空腹服三大合，至暮服二大合，每服之后，随性饮多少酒，使药气行，欲作食饵亦任。忌仓米停滞陈臭之食，自外百无所忌。

石英和磁石浸酒服方∶白石英（五大两，泽州者） 磁石（五大两，无毛连针多者十两亦得）

上二味，各别捣令碎，各用两重帛练袋盛之，以好酒一斗置不津器中，挂药浸经六七日以后，每日饮三两杯，常令体中微有酒气，欲加牛膝、丹参、杜仲、生地黄、吴茱萸、黄等药者，各自量冷热及所患，并随所有者加之，仍随所加有忌者即禁之，余百无忌。中年以后，则须发变黑，腰疼耳聋悉瘥。其酒三五日后即渐添一二升，常令瓶满。所加草药，疑力尽者，任换之。经三四个月，疑石力稍微者，即更出捣碎，还以袋盛，经半年后即弃之。准前更合。

煮石英服方∶石英（五大两，泽州者）

上一味，打碎如小豆、荞麦许大，去细末，更于水中淘洗令净，重帛练袋盛之，以绳系头，取五大升清水，于不津铁铛中煮之，煮时石袋不用着铛底，恐沙石煎坏。先以一杖横铛口，挂石袋着杖上，去底二三分许，煮取一升，汁置碗中，经宿澄取清，平旦空腹顿服之。

若以此汁煮稀粥服之亦佳。每服后可行三五百步，并饮三两盏清酒。又依前煮经二十度者，石即无力，可以布裹之，埋于南墙下深三尺，满百日又堪用，依前服之，然终不如新者。

服地黄石英酒作丸补益方（神秘）∶生地黄（十大斤，十月采者，细切） 石英（五大两） 无灰清酒（二斗）

上以坩土锅盛石英，烧令极赤。纳着酒中，去石，以地黄纳酒中浸之，经三日出之曝干，复纳酒中，以酒尽为度，唯留一升许汁，捣地黄为末，以一升残酒和末作丸，熟捣为佳，日二服，任食，以意消息。极押热补益，百无禁忌，亦不发动，秘之心腑矣。地黄取肥大者佳。

牛乳煮石英服方∶石英（三大两，泽州者） 牛乳（一大升） 水（三大斗）

上先下牛乳于铛中，即以生密绢四重作袋，盛石英，系头下着乳中，即勿令袋着底，以杖则之为记讫，然后下水，以炭火涓涓煎之，水尽乳在，还以前杖则之，至刻即休，出石袋，以大善！或以乳煮粥吃亦佳。如是经二十日，服即停。大补益身心，服者乃自知之。

紫石汤

主心虚惊悸寒热百病，令人肥健方∶紫石英 白石英（各十两） 干姜 赤石脂 白石脂（各三十两）

上五味，皆完用，石英等各取一两，石脂等三味各取三两，以水三十升，微火煎取二升，宿物食，分为四服，日三夜一服，至午时乃可食。日日依前秤取，以昨日滓仍置新药中，其煮乃至药尽常然，水数一准新药，水药皆尽讫，常添水煮滓服之，满四十日止。忌酒肉。

药水皆大秤斗，取汁亦大升。服汤讫，即行住坐卧，令药力遍身，百脉中行。若患大冷者，春秋各四十九日服之，冷疾退尽，极须澄清服之。

论曰∶此汤补虚除固冷，莫过于此，但能用之，有如反掌，恐后学人谓是常方，轻而侮之，若一剂得瘥则止，若伤多者，令人太热，复须冷药押之，宜审用之未可轻也。

石英汁作姜豉服方∶白石英（二大两） 肥猪肉（三斤）

上以水八升，煮石英，取五升，量煮猪肉得烂熟为度，取猪肉汁下葱豉，切肉作姜豉食之，一剂可六七日，吃令尽。二两石英三度煮之∶第一度全用；第二度中破；第三度捣碎煮之。每煮皆用帛练袋盛之。石经三煮即换新者，二月以前，八月以后，皆可作之。

猪肚煮石英服方∶白石英（末，以绢袋重盛，缝却口） 生地黄（切） 生姜（细切） 人参（末，各二大两）猪肚（一具，净，料理如食法） 豉（一抄） 羊肉（半斤，细切） 葱白（七茎，细切） 新粳米（一

上一十味药并石英袋，纳着猪肚中，急系口，勿使泄气及水入，以水二斗，煮取八升，即停，以药肚着盘上，使冷，然后破之，如热破恐汁流出，先出石袋讫，取煮肚汁将作羹服之。每年三度服，每服石英依旧，余药换之，分数一依初法。每服隔一两日，不用食木耳、竹笋。又人年四十以下服二大两，年四十五十乃至六十以上，加二两，常用。四月以后服之者，以石性重，服经两月后，石力若发，即接入秋气，石力下入五脏，腰肾得力，终无发理也。

石英饲牡牛取乳服方∶白石英（大三斤，以上亦得）

上一味，捣筛细研，经三两日研了，取一牡牛十岁以上养犊者，唯瘦甚佳，每日秤一大两石末，和锉豆与服，经七日即得取乳。每日空腹热服一升，余者作粥，任意食之，百无所忌，以五月上旬起大良。如急要，亦不待时节，终无发也。其牛粪粪地随意种菜，还供服乳人石英粪地种菜食方∶白石英（五大斤，以下亦可）

上一味，捣研末，如前，取粪地种枸杞、牛膝、豆菜等，食之大益人。

炼白石英方∶白石英（五小两为一剂，取上党无瑕者佳）

上一味，捣石英使碎，着研药钵中，以水浸石湿遍，不须多着水，即研令细如粉讫，更着水，使石上浓半寸许，搅之使浑，澄定，泻澄水于一净器中，余粗者乃更细研之，还以水如前法，以细为限。最下者，即是恶石，不堪用，弃之。 了又更一遍飞之了，可着日中及物藉之，安热灰上即干，每以酒服二匕许，酒能使石不用和余药。

服白石英粉方

白石英（任多少，莹净者）

上研飞石如前，成粉讫，尝之不碜，捻之入肉者为细，不然，不堪服，以四两为一剂，取好白蜜和之，分为二十一丸，曝干，帛练袋盛之，每先食三五匙粳米粥，即含咽一丸令消细末，以嗽口咽之，服讫，须倍二十日将息。不得食臭秽。在长安日依此法至春初，头痛额角如裂，即服两枣许紫雪立止。

耆婆大士治人五脏六腑内万病及补益长年不老方∶紫石英（研一两日） 白茯苓 麦门冬（去心） 防风 芍药 甘草（炙，各七两）

上六味，治择捣筛为散，麦门冬捣令如饴，和散更捣千杵，又纳少许蜜，更捣一千杵，令可丸如梧子，酒服七丸，日二服。服之一年，万病皆愈；二年骨髓满实；三年筋化为骨，肉变为筋，身轻目明，除风去冷，辟鬼神良；服之不绝，则寿年千岁，不老不衰而致神仙。

然服忌慎；须持五戒、十善，行慈悲心，救护一切，乃可长生。此等六药应六时，合阳养阴，常须服之。已有疾病者，依检六味之药即合服之。检勘诸经，此六味之药相生如母子和也，服之，久久在人腹耳。

五石肾气丸

治诸虚劳亦与前同治方∶白石英 紫石英 钟乳（各十大分） 赤石脂 禹余粮（各二两半） 薯蓣 远志（去心）细辛 茯苓 菟丝子（酒浸一宿） 苁蓉 附子（炮去皮） 干地黄 干姜 桂心（各五分）海蛤白术（各七分） 石斛（一两半） 五味子 山茱萸 人参 续断杜仲（炙） 泽泻 蛇床子桔

上三十一味，捣筛为末，炼蜜和丸如梧子大，服五丸，日二服，稍加至三十丸，以酒下佳。

五石乌丸

治男子五劳七伤诸积冷、十二风痹、骨节沉重、四肢不举、食饮减少、羸瘦骨立、面目焦黑、时时或腹内雷鸣、膀胱当满、或下青黄、经时不止，妇人产后恶血不尽、腹内坚强、诸劳少气、百病间发、或时阴肿、或即脱肛及下出疼痛方∶钟乳（研炼） 紫石英（研炼） 白石英（研炼） 石硫黄（研，各二两半） 黄芩 白薇 白术（各三分） 矾石（二两，烧） 干地黄（七分） 芍药 附子（炮，各一两，去皮） 乌头（十五枚，炮，去皮） 吴茱萸（二两半） 蜀椒（去目闭口者，汗） 人参 细辛 白石脂 赤石脂 山茱萸 天雄（炮，去皮） 芎 麦门冬（去心） 前胡 半夏（洗） 龙骨 桂心（各五分） 远志（十五枚，去心） 茯苓 黄连 当归 紫菀 禹余粮 云母粉 甘草（炙，各一两半）

上三十四味，捣筛为末，炼蜜和丸如梧子大，酒服十丸，日三，不知，增之，可至二十丸，以心热为知力也。

三石肾气丸∶钟乳 白石英 赤石脂 禹余粮 海蛤（并研，炼，各二两半） 干地黄 石斛 白术（各一两半） 桔梗 五味子 寄生 山茱萸 杜仲（炙） 牛膝 泽泻 天门冬（去心） 蛇床子 当归（各三两） 人参 薯蓣 远志（去心） 细辛 菟丝子（酒浸） 茯苓 苁蓉 附子（炮，

上三十味，捣筛为末，炼蜜和，更捣二千杵，丸如梧子，酒服十五丸，稍加至三十丸，日二，忌如药法。

五石更生散

治男子五劳七伤、虚羸着床，医不能治，服此无不愈。唯久病者服之；其年少不识事，不可妄服之；明于治理能得药适，可服之；年三十勿服；或肾冷脱肛阴肿服之尤妙。方∶紫石英 白石英 赤石脂 钟乳 石硫黄 海蛤（并研） 防风 栝蒌（各二两半） 白术（七分） 人参（三两） 桔梗 细辛 干姜 桂心（各五分） 附子（炮，三分，去皮）

上一十五味，捣筛为散，酒服方寸匕，日二，中间节量以意裁之。万无不起。热烦闷，可冷水洗面及手足身体，亦可浑身洗。若热，欲去石硫黄、赤石脂，即名三石更生，一方言是寒食散，方出何侯，一两分作三薄，日移一丈再服，二丈又服。

五石护命散

治虚劳百病，羸瘦，咳逆短气，骨间有热，四肢烦疼，或肠鸣腹中绞痛，大小便不利，尿色赤黄，积时绕脐切痛急，眼眩冒闷，恶寒风痹，食饮不消，消渴呕逆，胸中胁下满气不得息，周体浮肿，痹重不得屈伸，唇口青，手足逆，齿牙疼，产妇中风及大肠寒，年老目暗，恶风头着巾帽，浓衣对火，腰脊痛，百病皆治，不可悉记，甚良。能久服则气力强壮，延年益寿。方∶紫石英（取紫色，头如樗蒲者上） 白石英（取如箭旋者上） 钟乳（极白乳色者上） 石硫黄（取干黄色，烧有灰者） 赤石脂 海蛤 栝蒌（各二两半） 干姜 白术（各一两半） 人参 桔梗 细辛（各五分） 防风 黑附子（炮，去皮） 桂心（各三分）

上一十五味，皆取真新好者，各异捣筛，已乃出散，重二两为一剂，分三薄，净，温淳酒服一薄，日移一丈再服一薄，如此三薄尽，须臾以寒水洗手足，药力行者痹便自脱衣冷水极浴，药力尽行，周体凉了，心意开明，所患即瘥。羸困着床，皆不终日愈矣。人有强弱，有耐药，若人羸弱者，可先小食乃服药；若人强，不须食也。有至三剂药不行者。若病患有宿，宜先服硝石大黄丸下之，乃可服散，服药之后，宜牵劳。若羸着床不能行者，扶起行之，常当寒食、寒卧、寒衣，能极寒益善。若寒药未发者，不可浴也，浴则矜寒，使药噤不发，令人颤抖，当温酒饮之，起跳踊春摩出力，温乃浴解则止，勿过多也。又当数令食，无昼夜，一日可六七食，若失食饮，亦令人寒，从食则温矣。若老小上气及产妇卧不能起、头不去巾帽、浓衣对火者，服药之后便去衣巾，将冷如法，勿疑。虚人易治，与此药相宜；实人勿服也，此药虽良，令人气力兼倍，然其难将适。大要在善将息节度，专心候按，不可失意，当绝人事，唯久病着床医所不治患厌病精意者，乃可服耳。小病不能自劳者，必废失节度，慎勿服之。若伤寒大下后乃可服之，便极饮冷水。若产妇中风身体强痛不得动摇者，便温酒服一剂，因以冷水浴取瘥。已浴之后，身有小痹，便以寒水浴使周遍，初得小冷，当小恶，得水之后，自当快之，当数食饮酒于意复悄悄不可快者，当复冷水浴，以病甚者水略不去体也。若病偏在一处，偏烦、偏热、偏冷、偏痹及眩，心腹满者，便以冷水逐洗于水下即可矣，如此尽昼夜洗，药力尽乃止。凡服此药不令人吐也，病痛皆自冷，若膈上满欲吐者，便少冷食即安矣。服药之后，大盒饭变于常，或小青黑色，此药功耳，勿怪之。若大温欲吐不可禁者，当吐，不可令人极也，明旦当更服。若洗浴晚者，药必失势不行，则冷不可强也。凡洗浴太早则药噤寒，太晚则吐乱，不可失适。寒则出力乃温洗，吐则速令洗冷，食若以饥为寒者食自温，常当将冷不可热向火，若误更衣卧即为逆。凡服此药，食皆须冷，唯酒令热，自从或一月而解，或二十日而解之，当饮酒令体中熏熏不绝，当以淳酒，若饮薄酒及白酒，令人变乱。若病症瘕者，要当先下，乃可服药耳。

三石散

主风劳青冷补益诸病悉治之方∶紫石英 钟乳 白石英（并研，各五分） 白术（三两半） 防风 桂心（各一两半） 牡蛎（半两，熬） 桔梗（一两） 细辛 茯苓 人参 附子（去皮） 栝蒌 蜀椒（汗，去目）杜仲（炙） 干姜（各三两）

上一十六味，捣五千杵，酒服方寸匕，日三，行百步。

更生散

治男子女人宿寒虚羸，胸胁逆满，手足烦热，四肢不仁，食饮损少，身体疾病，乍寒乍热，极者着床四五十年，服众药不瘥，此治万病，无不愈者悉主之方∶钟乳 白石英 海蛤（各研） 赤石脂 防风 栝蒌（各二两半） 干姜 白术（各一两半）

上一十三味，皆须新好州土者捣筛为散，囊盛四两，为八薄，温酒和服一薄，须臾起行，随力所往，还欲坐卧，随意着衣乃卧，适体中所便，食时乃冷，不得热食，只得大冷，忌食猪肉羹 汤面，不得房室，诸禁忌之物皆不得食，服药后二十日复饮热食及房室，可渐随意，唯服药时不得耳。若头面中愦愦者，散发风中梳百余遍。一日三饮五合酒讫，日下晡渴，便

上一页：飞炼研煮钟乳及和草药服疗第一
下一页：服诸石药及寒食散已，违失节度，发病疗之法合四十五条第三


服诸石药及寒食散已，违失节度，发病疗之法合四十五条第三 《千金翼方》

服诸石药及寒食散已，违失节度，发病疗之法合四十五条第三

论三首

论曰∶服石丸散及酒，亦有单服异石者，既见未即有效，谓不得药力，至后发动之日，都不自疑是石，不青作石法将息，乃作异治，多致其患。略述将息节度法如后∶一、或头痛欲裂者，由热食作癖故也。急下之，即瘥。

二、或恶食臭如死物气，由温食作癖故也。急下之，下不瘥，仍速冷食强行，瘥。

三、或两目欲脱者，由犯热在肝故也。急下之，自止。

四、或咽中痛、鼻塞、清涕出者，由衣浓近火故也。但脱衣当风，取冷石熨咽颡即止，不须洗之。

五、或腰痛欲折者，由衣浓体温故也。宜水洗石熨。

六、或大便难、腹中坚如盘蛇，由犯温积久，有干粪不去故也。宜消酥蜜膏适寒温调服一二升，津润腹中即下，若不可更下，乃止。

七、或头眩 欲蹶者，由衣浓犯热故也。宜针头，冷水洗，即止。

八、或淋下不得小便者，由坐久下温、乘骑下热入膀胱故也。但冷食饮冷水洗、熨以冷石三两度即止。若不止，可下之，不下，杀人。

九、或脚疼欲折者，由久坐下温故也。宜卧单床、行役、冷水洗，止。

十、或患寒头掉不自支任者，由食少、药气行于肌肤、五脏失守、百脉摇动、与正气竞故也。乃强饮热酒以和其脉，强食冷饭以定其脏，强行动以调其关节，强洗以宣其壅滞。酒行冲遍，关机调柔，则了了心明也。

十一、或腹胀欲死者，由久坐下热、衣温、失食、失洗、不行故也。宜冷水洗，当风取冷，即瘥。亦宜冷食。

十二、或失气不可禁止者，由犯热不时洗故也。但冷洗之即瘥。

十三、或心痛如刺者，由应食而不食、应洗而不洗、寒热相击、气结不通、聚在心中故也。宜任性，但饮热酒，令酒势得行，气息通达气得已行，以冷水淹布手巾，着所苦处，温复易之，须臾自解，仍速冷食，能多为善。诸痛之中，心痛最恶，急宜速救之，唯热酒为善，起十四、或遗粪不自觉者，由下温热气上入胃腹故也。冷水洗即止。

十五、或气绝口噤不得开者，由冷热交竞故也。病者不自知，当须旁人救之。要以热酒灌之，咽中寒盛，酒入必还出，但频灌出复纳，乃至半日许，得酒下，瘥。不下必死。

十六、或食便吐出不得安住者，由癖故也。急下之，不下杀人。

十七、或小便稠数者，由热食及啖诸热物饼、果肉之属故也。宜以冷水洗浴，少服栀子汤，瘥。

十八、或下部臭烂者，由坐荐浓下热故也。坐冷水中即止。

十九、或耳鸣如风声，又有汁出者，由自劳出力过度、房室不节、气上奔耳故也。但数数冷食，禁房室即瘥。

二十、或目痛如刺者，由热入胃肝奔眼故也。但数数冷食，清旦以小便洗之，三日即止二十一、或口中伤烂舌强，而燥不得食味者，由食少谷气不足、药气积在胃管中故也。

以栀子汤三剂，即止。

二十二、或脚指间生疮者，由着履袜太温故也。当履冷地、冷水洗之，即止。

二十三、或手足偏痛，诸骨节解，身体发痈及疮结核者，由寝处久不自移徙、暴热偏并、聚在一处故也。若坚结极痛甚者，痈发。若觉，便以冷水洗之，冷石熨之，饮热酒散极热，数日以冷水洗不绝，乃瘥。洗之无限，要瘥为期。若乃不瘥，取磨刀石如手许大，烧令赤，以投苦酒中，石自裂，细捣以冷水和涂之，日二三，止。

二十四、或嗜卧不能自觉者，由久坐热闷故也。急起，冷水洗，冷食，自瘥。

二十五、或夜不得眠者，由食少热在内故也。服栀子汤，冷食、止。

二十六、或饮酒不解，食不得下，乍寒乍热，不洗便热，洗之复又寒，甚者数十日，轻者数日，昼夜不得寝息，愁悲恚怒惊悚恐惧恍惚忘误者，由犯温积久、寝处失节、食热作癖内实、使热与药并行、寒热交竞故也，虽以洗救之，终不解也。昔皇甫氏曾如此，对食垂涕，援刀欲自刳，未及得施，赖叔亲见，迫事不得行，退而自思，乃努力强食饮冷水洗，即止，祸不成矣。当困时举家亲知莫能救解，赖三兄士元披方得三黄汤令服，大便下即瘥。自此，常以救以急也。

二十七、或脱衣便寒，着衣便热者，由脱着之间无适故也。当小寒便着，小热便脱。又洗之则醒，勿忍，不依此者，便发病也。

二十八、或两腋下烂，由两臂相近故也。以物隔之、冷水洗之、冷石熨之，止。

二十九、或呕逆，咽中伤损，清血出者，由卧温食热故也。饮冷水、冷石熨，咽即止。

三十、或鼻中有气如断鸡子臭者，由热衣温食故也。但脱衣、冷食、冷水洗即止。

三十一、或齿龈肿，唇烂牙疼颊噤者，由犯热不时解故也。但当对风张口，使冷水入咽颡，冷漱口三度，叩齿三十六通，止。

三十二、或遍体患肿痛，不能自转徙者，由久停久息、久不饮酒，药气沉在皮肤之内，血脉不通故也。但饮热酒、冷水洗、自劳、行，瘥。若极不能自行，使人扶强行，令肢节调柔乃止。虽行又不得令过，过则失度。热复洗之。要者，酒为佳。

三十三、或目暗无所见者，由饮食热、居处太温故也。但冷食、冷人洗、脱衣、目自明也。

三十四、或下痢如寒中者，由食饮犯热所致故也。人多疑是卒疾又滞癖，作者皆由犯热所为，慎勿疑也。速脱衣、冷食、饮热酒，即瘥。

三十五、或百节酸疼者，由浓衣被温故也。但卧单床薄被着单故衣，瘥。虽冬寒常须散发受风，冷石熨，若犯此闷者，但缓衣带冷浴，勿忍病而畏浴也。

三十六、或兢战恶寒，或发热如温疟者，由失食忍饥、失洗、不行，又由食臭秽故也。

急冷食、冷水洗之，数行止。

三十七、或关节强直，不可屈伸者，由浓衣、坐久停息、不烦劳、药气不散，渐侵筋血故也。当任力自温，便以冷水洗，饮热洒，瘥。令行动出力，使劳发热，非浓衣近火，又仍不遍则失度，热复洗之。

三十八、或患食冷不可下者，由久食冷，口中不知味故也。当作白糜酒和酥，热食一两度，若热闷者，还冷食饮，止。

三十九、或伤寒温疟者，由犯热故也。亦可以常药治之，无咎。但勿服热药，伤寒、疟药皆除热破癖。不与寒食相妨，可通服也。

四十、或药发辄尸，卧不识人者，由热气盛、食少不充、邪忤正性故也。但饮热酒、冷食、冷水洗、自勤劳，以水淹布盖头，温易之，仍自劳，瘥。

四十一、或肌肉坚如木石，不可屈伸者，由食热卧温作癖，久而不下，五脏隔闭，血脉不通故也。但下，须冷食、冷冻饮料、冷水洗，自劳行，瘥。

四十二、或四肢面目皆浮肿者，由食温久不自劳，药与正气相隔故也。但饮热酒、冷饭，自劳行，洗浴，止。

四十三、或身肉痛楚，移转不在一处，如似游风者，由犯热故也。非是风。宜冷水洗、冷石熨，即止。

四十四、或寒热累日，张口吐舌，眼视高睛，不与人相当，日用水百余石，洗浇不解者，由不能自劳行，饮冷酒食热故也。譬如 人，心下更寒，以冷水救之，愈。剧者，气结成冰。得热熨饮则冰消气通， 人乃解。药气聚心，乃更寒战，宜急饮热酒，令四肢通畅，然后以冷食、冷水洗之，即止。

四十五、或臂脚偏偏急痛，由久坐卧温处不移徙，热入腹附骨故也。当以冷水淹布巾以搏之，温即易之，不过三日，止。

上，凡服石之人有病，要先以解石法消息之，若不效者，始可用余方救之。前所列凡四十五条，原是服石丸散违失节度发病由状，亦有消息得瘥者，今之世人，多有单服钟乳、矾石、桃花石、紫石，亦有佥和草药服之，此等虽非五石，亦是五石之例，至于将息慎忌、禁发动病由、消息损益亦同例。人既见单石而不称意，乃便轻之，唯以大散，乃至发动，乃致困危。其服单石者，理宜将息，若违犯禁忌，但看病状与上微同者，依前法消息，必定痊除。

论曰∶服石发动将息，事虽众多，指的而言者，要当违人理、反常性。可依易者将息，所谓六反、七急、八不可、三无疑。

言六反者∶重衣更寒一反 饥则生臭二反 极则自劳三反 温则滞痢四反 饮食欲寒五反 肿疮水洗六反言七急者∶当洗勿失时一急 当食勿饥二急 酒必清淳热三急 衣温便脱四急 食必须冷五急 食不患多六急 卧必底薄七急言八不可者∶冬寒欲火一不可 饮食欲热二不可 当疹自疑三不可 畏避风湿四不可 极不欲行五不可饮食畏多六不可 居贪浓席七不可 所欲纵意八不可言三无疑者∶务违常理一无疑 委心弃本二无疑 寝处必寒三无疑

上，凡服之人，若能依此六反、七急、八不可、三无疑者，虽不得终蠲此疾，复常无病，可以清旦暮之暴也。

上一页：飞炼研煮五石及和草药服疗第二
下一页：解石及寒食散并下石第四


解石及寒食散并下石第四 《千金翼方》

解石及寒食散并下石第四

论一首 方六十九首

论曰∶凡是五石散先名寒食散者，言此散宜寒食冷水洗取寒，唯酒欲清，热饮之，不尔，即百病生焉。服寒食散，但冷将息，即是解药热实大盛热，服三黄汤也。

治石发动上气热实不解心腹满，小便赤，大便赤，大便不利，痞逆冲胸，口中焦燥目赤方∶大黄（一两） 黄连 黄芩 芒硝 甘草（炙，各二两）

上五味， 咀，以水五升煮取二升半，再服。凡用大黄、芒硝，临汤熟纳之。

治石发热旧小三黄汤，杀石热胜前方，除实不及前方∶大黄（二两，一方一两） 黄芩（二两，一方一两） 栀子（十四枚，擘） 豉（三升，绵裹）

上四味， 咀，以水六升，先煎药数沸后，纳豉，煮取二升，分二服，取瘥止。

治热杀石气下去实兼发汗解肌中风热气汤方∶大黄（三两） 黄芩（二两） 栀子（十四枚，擘） 豉（一升，绵裹） 麻黄（去节）甘草（炙，各二两）

上六味， 咀，以水九升，煮麻黄，去上沫，纳诸药，煮取四升，纳豉三沸，分三服。

得下，止。

治虚石发，内有客热胸中痞，外有风湿不解，肌中急挛，黄芩汤方∶黄芩（二两） 栀子（十四枚，擘） 葱白（一握） 豉（一升，绵裹）

上四味， 咀，以水七升，煮豉三沸，去滓，纳诸药，煮取三升，分二服。不止，更为之。

治虚劳下焦有热，骨节疼痛，肌急内痞，小便不利，大便数而少，吸吸口燥少气折石热汤方∶大麻（五合，去皮） 豉（二升，绵裹）

上二味，研麻子碎，以水四升，合煮，取一升五合，分三服，服三剂即止。

大黄汤

治石发烦热胀满，身生疮，年月深久治不瘥者，石虚热生疮方∶大黄（三两） 麦门冬（一两，去心） 栀子（十四枚，擘） 黄芩 芒硝 甘草（炙，各二两）

上六味， 咀，以水七升，煮取二升五合，分为五服。得下止。

治石发热，热结生肿坚起，始作肿，宜下之，升麻汤方∶升麻 枳实（炙） 芍药 大黄（各二两） 当归 黄芩（各一两）

上六味， 咀，以水八升，煮取二升，分三服，得下肿消，止。热甚，倍加黄芩。一方

有甘草一两。

治石发热盛，变作痈肿，初欲成急治之，方∶石燕子（七枚）

上一味，以水三大升，煮之取二升，数用淋洗之，以瘥为度。

治石发头痛，胸胀满，或寒或热，手足冷，或口噤，或口烂生疮、干燥，恶闻食气，前胡汤方∶前胡 芍药 黄芩 大黄 甘草（炙，各二两） 大枣（二十枚，擘）

上六味， 咀，以水八升，煮取二升五合，分三服。若心胁坚满，加茯苓三两；胸满塞，加枳实一大两，炙；连吐、胸中冷、不饮食，加生姜三两；胃虚口燥，加麦门冬三两，去心。凡欲加药者，则加水一升。

治石发身如火烧靳邵黄芩汤方∶黄芩 枳实（炙，各二两） 栀子（十四枚，擘） 栝蒌 浓朴（炙） 芍药 甘草（炙，各一两）

上七味， 咀，以水七升，煮取二升五合，分三服。

治石毒，或十年二十年三十年而发者，或 如寒，或饮食，或不欲食，若服紫石英发青者，热闷 喜卧，起止无气力，或寒，皆腑气所生，脏气不和，矾石发热者，燥而战，石硫黄发热者郁郁，如热极者身并破裂，华佗荠 汤方∶荠 （四两） 茯苓（一两） 蔓荆子（一升） 芍药 人参 蓝子 黄芩 甘草（炙，各一两）

上八味， 咀，以水一升，煮蔓荆子，取八升，去滓，纳诸药，煮取二升五合，分三服。若虚弱者，倍人参，减黄芩；若气上，倍茯芩，加荠 一两（《外台秘要》∶黄芩、芍药各二治桃花石发，即心噤，身壮热，头痛，觉者清酒饮之随多少，酒热行即瘥。亦可服大麦，不解，服此麦奴汤方（大麦 见第十七卷中∶）大麦奴（叶是，阴干） 麦门冬（去心，各四两） 桂心（三两） 葱白（八茎，勿使叶） 人参（一两） 甘草（炙，二两）

上六味， 咀，以水八升，煮取三升，去滓，分温三服。若无麦奴，以麦三升净淘洗，先煮使熟，去滓，添水满八升，然后纳诸药，煮取三升，分三服。

治一切杂石发动方∶麦门冬（去心） 人参（各三两） 甘草（一两，炙）

上三味，捣筛为末，炼蜜和丸如弹丸，一服三丸，忌如前法。

治心胸肝热方∶人参 黄芩（各二两） 栀子（一枚，擘） 麦门冬（去心） 桂心 甘草（炙，各一两）

上六味，切，以水六升，煮取二升，分三服。

治热折石皇甫栀子汤方∶栀子（十四枚，擘） 黄芩（二两半） 豉（一升，绵裹）

上三味， 咀，以水六升，煮取三升，去滓，纳豉煮取二升，分二服。

治石发烦热胀满，身体生疮，年月久远者，兼治诸药乳石发动方∶麻黄（去节） 甘草（炙，各一两）

上二味， 咀，以水二升，煮取半升，纳清酒五合，煎取软一升。其患者先须火边炙令热彻欲汗，因即热服之，令尽，温覆卧。须臾大汗出，即瘥。

治一切石热发方∶但饮淳美热清酒，冷食，自劳，冷洗，瘥。

治乳石痢及常服压石方∶取好豉炒令黄香，待冷捣筛，心未熟更炒，待冷还捣，若心熟皮即焦苦，所以须再炒。

日别空腹再服二大匙，以冷水服之佳。

治石痢方∶淡煮真好茶汁，服二三升，重者三服，轻者一二服，即瘥。

解散石发动诸药不治单服酒豉方∶清美酒（一升） 好豉（五合，绵裹）

上二味，和煮三五沸，热饮一升使尽，大良。

治一切石发单方∶捣生冬瓜汁三升，分为三服。

治杂石发单方∶煮葱白汁服亦解。

单煮枸杞白皮汁服亦解。

单煮胡荽汁服亦解，冬煮根饮之。

单煮荠 汁饮亦解。

解散热渴最良方∶葱白不过一斤，胡荽 荠 枸杞不越半斤，皆单煮，取汁饮之。

又单煮犬肉汁，服解大散，良。

猪膏汤

解大散方∶猪膏（一两，烊之） 豉（一升，绵裹）

上二味，以水三升煮豉，取汁一升，纳猪膏，服七合，日三服。石人饮宜清冷，不宜热，热即气壅痞石，唯酒一种，须热也。

若为食仓米臭肉动乳者，必须葱豉汤细细服之，可立五六度，即瘥。

若食饮损者，于葱豉汤中纳当归一两煮之，去滓，分温三服，便瘥。仍未除者，可作后芦根汤服之方∶芦根 地榆 五加皮（各一两）

上三味， 咀，以水三升，煮取一升，去滓，一服即瘥。此汤力快，小 者不须服之。

若得四时节气冷热不调动乳者，皆是寒热所致，其状似疟，久久不疗令人损命，纵服诸药，必终不瘥，必须作生熟汤以浴之方∶以大器盛汤，若大热，投少冷水，即入汤中坐勿动，须臾百节开，寒热之气皆从毛孔中出，变作流汗。若心中热闷者，还服少许热汤即定，良久乃出汤，便浓衣覆盖卧，豁然觉醒平复，如患大重者，不进三二度，即瘥。

人参汤

解散数发动烦闷呕逆∶人参 白术 栝蒌 甘草（炙，各二两） 黄芩（一两）

上五味， 咀，以水七升，煮取二升，去滓，分为三服，温温服。

治服石及散发背痈疽方∶取乌豆二升，水六升，煮令稀稠薄饧，量减取三大合，匙抄细细纳患人口中，审听腹中作声，如欲利即停，须臾必利，利后即瘥。忌热食，陈臭等。

治石气发身体微肿面上疮出方∶紫雪（汤成下） 黄芩（各二两） 葳蕤 升麻（各一两半） 栀子（十枚，擘） 犀角屑 甘草（炙，各一两）

上七味， 咀，以水五升煮取一升八合，绞去滓，纳紫雪，分温三服，每服如人行六七里，又服，利三行为度，仍用后方涂疮。忌热面、猪肉、海藻等。

治石热面上生疮方∶取寒水石，以冷水于白瓷 中研令汁浓，将涂疮干，即点之，勿令停。

治诸石发动口干寒热似鬼神病方∶麦门冬（五两，去心） 大黄 苦参（各等分） 葳蕤 栀子（擘） 五加皮 黄芩 生犀（屑）芍药 升麻（各一两） 大青 甘草（炙，各三分）

上一十二味，捣筛为末，炼蜜和丸如梧子，每食讫少时，以蜜水服十四丸，渐稍加至二十丸，以意加减。忌诸热食及海藻、猪、鱼、炙肉、蒜、面等。

治石等毒发热困苦方∶脂（成炼） 葱白（切，各五合） 芒硝（一两） 豉（一两半）

上四味，以水二升，煮葱豉，取一升五合，绞去滓，下猪脂、芒硝，分温三服，每服如人行三四里，进一服，快利为度。忌热面炙肉、蒜、粘食、陈臭等物。

麻黄汤

治石发困不可解者方∶麻黄（二两，去节） 栀子（十四枚，擘） 香豉（一升） 甘草（一两，炙）

上四味， 咀，以酒五升渍一宿，加水二升，煮取三升一合，分三服，忌如药法。

又方∶大黄（别浸） 黄芩 甘草（各二两，炙）

上三味， 咀，以水五升，煮取二升，分温服。

治金石发热及诸热朴硝丸方∶朴硝（成炼者一斤）

上一味，研令成粉，以白蜜和调作丸如梧子，每食讫，以蜜水服三十丸。服金石经年以来，觉身中少热，即以丸压之，每至夜欲卧时，服三十丸或至四十丸，取胸膈凉冷为度。此用之极有效。若有时患及发者。即取一大匙粉，和水服之，空腹服之得一两行利即瘥，如不利，加服之，以利为度。凡朴硝取不着风者，黄者杀人，赤者伤人，白者为佳。

又方∶是药冷热俱治押石，主大秘涩∶凡朴硝煮葵子汁和服一大两半，有芒锐者，亦疗暴赤眼，用水服，孩子量之。

治女子先因月经不通，研生石服，即今见患胸胁热冲头面，腰胯冷极宜服此方∶茯苓 葳蕤 大黄（别浸） 生姜（各二两） 大枣（七枚，擘） 石膏（六两，碎，绵裹）芍药 黄芩 人参 芒硝 甘草（炙，各二两）

上一十一味，切，以水一斗，煮取二升八合，去滓，分三服，每服相去如人行十里，又进之，快利，五行以来，病即瘥。忌生冷、热面、猪、鱼、蒜等。

治石 发动心胸热毒葳蕤汤方∶葳蕤 黄芩 干姜 生姜（各二两，切） 豉（一大合，绵裹） 芍药 升麻 黄连 柴胡（各二两） 栀子（七枚，擘） 石膏（八两，碎） 芒硝（四两）

上一十二味， 咀，以水一斗五升，先煮石膏，减一升，次下诸药，煮取二升八合，去滓，下芒硝，搅令散，分温三服，每服相去如人行十里，进之，利五六行，当自止。忌如前。

治石发热困苦宜下石方∶露蜂房（一升，炙）

上一味，切，以水三升，煮取一升，一服五六合，日二服，石从小便下如细沙，尽停。

无所忌。

又下石方∶葳蕤 升麻 荠 人参（各七两） 大黄（三两） 黄芩 葛根 紫草（各八两） 犀角（十一两，屑） 栀子（二七枚，擘） 芒硝（二两） 银屑（四两，研） 猪脂（十三两，腊月者） 露蜂房（十两） 玄参 甘草（炙，各四两）

上一十六味，切，以无灰酒八斗渍，经十日，其猪脂用酒一升煎炼取三两，脂与银屑和研，纳药中，每日空腹服之，量力多少。忌热面、炙肉、海藻、蒜等。

治发背竹叶黄 汤方∶淡竹叶 黄芩 前胡 生姜（各四两，切） 芍药（三两） 小麦（三升） 黄 茯苓 枳实（炙） 麦门冬（去心） 栀子（各三两，擘） 大枣（十四枚，擘） 芎 知母 干地黄 人参石膏 升麻 甘草（炙，各二两）

上一十九味， 咀，以水一斗六升，先煮竹叶、小麦、取一斗二升，去竹叶、麦，纳诸药，煮取四升，一服一升，日三夜一。

治男子痈，始欲发背，不甚，往来寒热，竹叶黄 汤方∶淡竹叶 小麦（各三升） 黄 升麻 干地黄 芍药 当归 通草 知母（各三两） 大枣（十八枚，擘） 黄芩（一两半） 生姜（五两，切） 茯苓 芎 前胡 枳实（炙） 麦门冬（去心） 甘草（炙，各二两）

上一十八味， 咀，以水一斗七升，先煮竹叶、小麦、取一斗二升，去滓，纳诸药，煮取四升，分温五服，日三夜二。忌如药法。

治痈发背，诸客热肿始作，竹叶汤方∶淡竹叶 小麦（各三升） 生姜（六两，切） 大枣（十四枚，擘） 茯苓 麦门冬（去心）枳实（炙） 芍药 人参（各二两） 黄 前胡 干地黄 升麻 射干 黄芩 芎 甘草（炙，各三两）

上一十七味， 咀，以水一斗七升，先煮竹叶、小麦、取一斗二升，去滓，纳诸药，煮取四升，分五服，若热盛秘涩不通者，加大黄二两，已下，勿加也。

治患大热体盛发痈，或在于背，或在阴处，生地黄汤方∶生地黄（八两） 竹叶（三升） 小麦（二升） 栝蒌（四两） 大黄（五两） 人参 当归（各一两） 黄 黄芩 通草 升麻 芍药 前胡 茯苓 甘草（炙，各二两）

上一十五味， 咀，以水二升，煮竹叶、小麦，取一斗二升，去滓，纳诸药，煮取四升，分四服，日三夜一。不愈，常服。

治发背黄 汤方∶黄 黄芩 麦门冬（去心） 远志（各二两，去心） 大枣（二十枚，擘） 人参 芎干地黄 芍药 当归（各一两） 生姜（五两，切） 桑螵蛸（十四枚，炙） 鸡 （二具）

上一十三味， 咀，以水一斗，先煮鸡 ，令熟可食，去之，纳诸药，更煮取四升五合，分服九合，日三夜一。

治发背黄 汤方∶黄 麦门冬（去心） 芍药 黄芩 人参 甘草（炙，各三两） 石膏（碎） 当归（各二两） 半夏（四两，洗） 生姜（五两，切） 生地黄（半斤） 大枣（三十枚，擘） 淡竹叶（切，二升）

上一十三味， 咀，以水一斗，先煮竹叶，取九升，去竹叶，纳诸药更煮取三升，分四服，如人行二十里又服，良久，进粥、消又进、消息。

甘草（炙，各一两）

上一十三味， 咀，以水一斗五升，先煮竹叶，令减五升，去竹叶，纳诸药，煮取三升五合，分四服，日三夜一。

治痈肿发背竹叶汤方∶竹叶（切，五升） 小麦 生姜（五两，切） 桂心（一两半） 大枣（二十枚，擘） 芍药干地黄（各三两） 茯苓 升麻 当归 甘草（炙，各二两）

上一十一味， 咀，以水一斗七升，煮小麦、竹叶，取一斗一升，去竹叶，纳诸药，煮取三升五合，分四服，如人行七八里，再服。

治男子发背，肋结块气，或经一月苦寒热，枳实汤方∶枳实（炙） 芍药 干地黄 前胡 黄芩 通草（各三两） 知母 芎 细辛 茯苓 黄人参 甘草（炙，各二两）

上一十三味， 咀，以水一斗一升，煮取三升五合，去滓，分四服。

治发背虚热大盛肿热侵进不住内补汤方∶干地黄（四两） 升麻 当归 人参（各一两） 生姜（五两，切） 麦门冬（去心） 芍药（各三两） 大枣（二十枚，擘） 远志（去心） 茯苓 大黄 黄芩 黄 （各二两）

上一十三味， 咀，以水一斗三升，煮取五升，去滓，分为五服。

生地黄汤

治发背方∶生地黄（八两） 黄 黄芩 茯苓（各三两） 大枣（二十枚，擘） 芎 （一两） 淡竹叶（二升，切） 芍药 人参 当归 通草 甘草（炙，各二两）

上一十二味， 咀，以水三斗，先煮竹叶，取一斗五升，去滓，纳诸药，煮取四升，去滓，分五服。

治发背痈已，服生地黄汤，取利后服此方∶黄 芍药 干地黄 栝蒌（各三两） 小麦（一升） 黄芩 柴胡 麦门冬（去心） 远志（去心） 升麻（各二两） 当归（一两） 淡竹叶（切，四升） 大枣（十四枚，擘）

上一十三味， 咀，以水一斗八升，先煮竹叶、小麦，取一斗，去滓，纳诸药，煮取三升，去滓，分三服，日三。

治痈疖近肺俞，此多虚，故不宜用大黄，若欲得下，但其间数服此方∶黄芩 前胡 栝蒌 芍药 麦门冬（去心） 知母（各三两） 干地黄（四两） 淡竹叶（三升） 黄 升麻 甘草（炙，各二两）

上一十二味， 咀，以水一斗八升，先煮竹叶、小麦，取一斗，去滓，纳诸药，煮取四升，去滓，分为四服，日三夜一。

治背脊痈疖，举身壮热，已行薄贴，此方数用有验，连翘汤方∶连翘 漏芦 射干 白蔹 升麻 栀子（擘） 芍药 羚羊角（屑） 黄芩（各三两） 生地黄（八两） 寒水石（五两，碎） 甘草（二两，炙）

上一十二味， 咀，以水一斗，煮取四升，去滓，分四服。

治大虚客热发背上苦牵痛，微有肿，肿气来去，黄 汤方∶黄 干姜 当归 桂心（各二两） 大枣（二十枚，擘） 麦门冬（去心） 芍药（各三两）

上一十二味， 咀，以水一斗二升，煮取四升，去滓，分五服，日三夜二。

治痈发背及在诸处竹叶黄 汤方∶竹叶（切，四升） 黄 芍药（各三两） 当归（一两） 大黄（一两半） 升麻 黄芩 前胡 知母 麦门冬（去心） 甘草（炙，各二两）

上一十一味， 咀，以水一斗七升，煮竹叶，取九升，去滓，下诸药，煮取二升八合，分三服，利两三行，佳也。

治痈发背内补芍药汤方∶芍药 干地黄 桂心（各二两） 当归（三两） 生姜（四两，切） 黄 （五两） 茯苓（三两） 人参 麦门冬（去心） 甘草（炙，各一两）

上一十味， 咀，以水一斗，煮取三升，分三服。

治发背肿即验前胡建中汤方∶前胡（三两） 生姜（切） 茯苓 黄芩（各五两） 桂心（一两） 人参（一两半） 当归芍药半夏（汤洗三十遍） 甘草（炙，各二两）

上一十一味， 咀，以水一斗，煮取四升，分四服。

治痈发背漏芦汤方∶漏芦 白蔹 黄芩 芍药 枳实（炙） 白薇 甘草（炙，各二两） 大黄（别浸） 麻黄（去节） 升麻（各三两）

上一十味， 咀，以水一斗，先煮麻黄，去上沫，然后下诸药，煮取三升，分三服。

治男子背上岁肿，时觉牵痛内补黄 汤方∶黄 当归（各二两） 干地黄 麦门冬（各三两） 生姜（五两，切） 大枣（十四枚，擘）

上一十味， 咀，以水一斗，煮取三升五合，分服七合，日三。

治发背黄 汤方∶黄 干地黄 茯苓（各四两） 大枣（十五枚，擘） 芍药（三两） 生姜（二两，切） 当归（二两半） 人参 甘草（炙，各一两半）

上九味， 咀，以水一斗二升，煮取四升，分四服，日三夜一。加黄芩二两，佳。

治痈疮发背芍药甘草汤方∶芍药 干地黄 黄 （各三两） 甘草（炙，一两半） 人参（一两） 茯苓 麦门冬（去心）

上八味， 咀，以水八升，煮取二升五合，分三服。

治毒肿发背黄 汤方∶黄 白蔹 玄参 黄芩 大黄 甘草（炙，各三两） 竹叶（切，一升）

上七味， 咀，以水九升，煮取三升，分三取，一日令尽。忌猪肉。

治痈肿始觉即令消，其肿五色，并为发背痛欲死，肿上加炙不瘥，腹内虚闷，麦门冬汤方∶麦门冬（去心，二两） 升麻 葛根（各三两） 丁香（一两半） 零陵香 藿香（各一两）

上六味， 咀，以水七升，煮取二升五合，分三服。

治发背，初欲作肿及痈，便服此方∶大黄（别浸） 黄芩 甘草（炙，各三两） 升麻（二两） 栀子（一百枚，取仁）

上五味， 咀，以水九升，煮取三升五合，去滓，分三服，得快下数行利便止，不下，更作。

治发背肿如杏核，鸡子青木香汤方∶青木香 麻黄（去节，各二两） 升麻（三两）

上三味， 咀，以水六升，煮取二升，去滓，分三服，一日令尽。暖卧取微汗，避风，以粉粉身。

治痈发背升麻汤方∶升麻（三两）

上一味， 咀，以水三升，煮取一升，分三服，昔何道静母在建安，夜得发背，至晓半臂黑，上热如火，嘘吸烦闷，时无三两升麻，唯一两，以水三升，煮得一升，如上法，一服觉如小宽，再服热瘥，乃得眠。至暮服尽转佳。明日视背色还复，遂愈也。

上一页：服诸石药及寒食散已，违失节度，发病疗之法合四十五条第三
下一页：黄父相痈疽论第一


黄父相痈疽论第一 《千金翼方》

黄父相痈疽论第一

《九江黄父相痈疽论》黄帝问于歧伯曰∶余闻肠胃受谷，上焦出气，以温分肉而养骨节通腠理。中焦出气如雾，上注溪谷而渗孙脉，津液和调，变化赤而为血，血和则孙脉先满，乃注于络脉；络脉皆盈，乃注于经脉。阴阳已张，因息乃行，行有纲纪，周有道理，与天合同，不得休止。切而调之，从虚去实，泻则不足，疾则气减，留之先后，从实去虚，补则有余，血气已调，形神乃持。余已知血气之平与不平，未知痈疽之所从生。成败之时，死生之期，或有远近，何以度之可得闻乎？歧伯曰∶经脉流行不止，与天同度，与地合纪，故天宿失度，日月薄蚀，地经失纪，水道流溢，草芦不成，五谷不植，径路不通，民不往来，巷聚邑居，别离异处。血气犹然，请言其故。夫血脉荣卫固流不休，上应星宿，上应经数，寒气客于经络之中则血泣。血泣则不通，不通则卫气归之不得复反，故痈肿也。寒气化为热，热胜则肉腐，肉腐则为脓，脓不泻则烂筋，筋烂则伤骨，骨伤则髓消。不当骨空，骨空不得泄泻，则筋骨枯虚，枯虚则筋骨肌肉不相营（一作亲），经脉败漏重于五脏，脏伤，故死矣。

上一页：解石及寒食散并下石第四
下一页：诊痈疽发起处第二


诊痈疽发起处第二 《千金翼方》

诊痈疽发起处第二

方一首

黄帝曰∶愿尽闻痈疽之形与忌日名。歧伯曰∶略说痈疽极者有十八种。

痈发于咽中，名曰猛疽。不急治则化为脓，脓不泻塞咽，半日而死。其化为脓者脓泻已，则含豕膏，无食三日，已（一云无冷食。）发于颈，名曰夭疽，其疽大而赤黑，不急治则热气下入渊腋，前伤任脉，内熏肝肺，则十余日而死。

阳气大发消脑流项，名曰脑烁疽，其色不乐（一作余），项痛如刺以针，心烦者死不可治发于肩及 名曰疵疽，其状赤黑，不急治，此令人汗出至足，不害五脏，发四五日逆KT发于腋下赤坚者，名曰朱疽，治之用砭石，欲细而长疏启之，涂以豕膏，六日已，勿衰（衰一作裹），其疽坚而不溃者，为马刀挟婴，急治之。

发于胸，名曰井疽，其状如大豆，三四日起不早治，下入腹中，不治七日死。

发于膺，名曰甘疽，其状如谷实栝蒌，常苦寒热，急治之，去其寒热，不治十岁死，死后脓自出。

发于胁，名曰改訾。改訾者女子之病也，久之其状大痈，脓其中，乃有生肉，大如赤小豆，治之方∶翅草及根各一斗，以水一斗六升煮取二升，即强饮浓衣坐釜上，令汗出足已。

发于股 ，名曰股脱疽，其状不甚变色，痈脓内搏于骨，不急活，三十日死。

发于股阴，名曰赤弛。不急治六十日死。在两股内者，不治。六日死。

发于尻，名曰锐疽，其状赤坚大，急治之，不治三十日死。

发于膝，名曰疵疽，其状大，痈色不变，寒热而坚，勿石之，石之即死，须其色异柔，乃石之，生也。

诸痈发于节而相应者，不可治也。

发于阳者百日死。

发于阴者三十日死（一云四十日死。）发于胫，名曰兔齿，其状如赤豆，至骨不急治，杀人。

发于踝名曰走缓，其状色不变，数石其输而止其寒热，不死。

发于足上下名曰四淫，其状大痈，不急治，百日死。

发于足旁名曰疠疽，其状不大，初从小指发，急治之，去其黑者，不消辄益，不治，百日死。

发于足指名曰脱复疽，其状赤黑则死，不赤黑不死，治之不衰，急斩去之，活也，不斩去者，死。

黄帝曰∶夫子言痈疽何以别之？歧伯曰∶荣气稽留于经脉之中，则血泣而不行，不行则卫气归之，归之而不通，壅遏不得行，故曰热。大热不止，热胜则肉腐，肉腐则为脓。然不能陷肌肤于骨髓，骨髓不为焦枯，五脏不为伤，故命曰痈。何谓疽，答曰∶热气纯盛，下陷肌肤筋髓骨肉，内连五脏，血气竭尽，当其痈下筋骨良肉皆无余，故命曰疽。疽者其上皮天瘀以坚，如牛领之皮，痈者，其上皮薄以泽，此其候也。黄帝曰∶善。

帝曰∶有疽死者奈何？歧伯曰∶身有五部，伏兔一，腓二一云缚。背三，五脏之输四，项五，五部有疽，死也。

帝曰∶身形应九宫奈何？歧伯曰∶请言身形应九野。

左足应立春其日戊寅己丑。

左胸应春分其日己卯。

左手应立夏其日戊辰己巳。

膺喉头首应夏至其日丙午。

左手应立秋其日戊申己未。

右胸应秋分其日辛酉。

左足应立冬其日戊戍己亥。

腰尻下穷应冬至其日壬子。

六腑及膈下二脏，应中州大禁太一所在之日及诸戊巳也。

凡候此九者，善侯八正所在之处，所主左右上下体体有痈肿者欲治之。无以其所直之日溃治之，是谓天忌日也。

凡五子日夜半 五丑日鸡鸣五寅日平旦 五卯日日出五辰日食时 五巳日禺中五午日日中 五未日日五申日晡时 五酉日日入五戍日黄昏 五亥日人定

上以此日时遇疾发痈者，不起也。

上一页：黄父相痈疽论第一
下一页：候痈疽色法第三


候痈疽色法第三 《千金翼方》

候痈疽色法第三

论曰∶夫痈疽初发如微，人多不以为急，此实奇患，唯宜速治之，治之不速，病成难救，以此致祸能不痛哉。且述所怀以悟后贤，谨按黄父痈疽论，论痈所着缓急之处，死生之期如下∶发皮肉浅肿高而赤，贴即消，不治亦愈。

发筋肉深肿下而坚，其色或青黄或白黑，或脱复微热而赤，宜急治之。成消中半发附骨者，或未觉肉色已殃，已殃者痈疽之甚也。

发背外皮薄为痈，皮浓为疽，如此者多见先兆，宜急治之。皮坚甚大者多致祸也。

夫痈坏后有恶肉者，当以猪蹄汤洗去秽，次敷食肉膏散，恶肉尽，乃敷生肉膏散，及摩四边，令善肉速生。当绝房室，慎风冷，勿自劳动，须筋脉平复乃可任意耳，不尔，新肉易伤，伤则重溃，发则祸至，慎之慎之。

上一页：诊痈疽发起处第二
下一页：诊知是痈疽法第四


诊知是痈疽法第四 《千金翼方》

诊知是痈疽法第四

痈疽之发，未辨是非饥渴为始，始发之时，或发自疽，或似小疖，或复大痛，或复小痛，或发米粒大白脓子，皆是微候，宜善察之。欲知是非，重按其处，是即便隐痛，复按四边，比方得失审实之，是即灸。第一使灸其上二三百壮，又灸四边一二百壮，小者灸四边，中者灸六处，大者灸八处，壮数不虑多也。亦应即薄贴，令得即消。内须服解毒冷药，令毒瓦斯出外。外须薄贴热药，法当疮开其口，令泄热气故也。

上一页：候痈疽色法第三
下一页：诊痈疽有脓法第五


诊痈疽有脓法第五 《千金翼方》

诊痈疽有脓法第五

凡痈按之大坚者未有脓，半坚半软者半有脓，当上薄者都有脓。有脓便可破之，不尔，侵食筋骨也。

破之法，应在下递上破之，令脓易出，用铍针，脓深难见，肉浓而生者用火针，若不别有脓者，可当其上数按之，内便隐痛，殃坚者未有脓泄去热气，不尔，长速则不良。

上一页：诊知是痈疽法第四
下一页：候人年得疽法第六


候人年得疽法第六 《千金翼方》

候人年得疽法第六

歧伯曰∶赤疽发于额不泻，十余日死。可刺也。其脓赤多血死，未有脓，可治。人年二十五、三十一、六十、九十五人神在额不可见血，见者死。

杼疽发项，若两耳下不泻，十六日死。其六日可刺，其色黑见脓而痈者死不可治。人年十九、二十三、三十五、四十九、五十一、五十五、六十一、八十七、九十九，神在两耳下，不蜂疽发背，起心俞若肩 ，二十日不泻，死，其八日可刺也，其色赤黑脓见者死不治。

人年六岁、十八、二十四、三十五、五十六、六十七、七十二、九十八神在肩不可见血，见者死。

刺疽发肺俞，若肝俞不泻，二十日死。其八日可刺，发而赤，其上肉如椒子者死不可治。人年十九、二十五、三十三、四十九、五十七、六十八、七十三、八十一、九十七神在背，不侠荣疽发胁，起若两肘头，二十五日不泻，死。其九日可刺，发赤白间其脓多白而无赤，可治。年十六、二十六、三十二、四十八、五十八、六十四、八十、九十六神在胁不可见血，见者死。

勇疽发股，起太阴，若伏兔，二十五日不泻，死。其十日可刺，发青脓赤黑者死。白者尚可治。年十一、十五、二十、三十一、四十三、四十六、五十九、六十三、七十五、九十一神在尻尾，不可见血，见者死。

标叔疽发，热同，同耳聋，后六十日肿如水状，如此可刺之，但出水后乃有血，血出即除也。年五十七、六十五、七十三、八十、九十七神在背不可见血，见者死。

旁疽发足趺，若足下三十日不泻，死。其十二日可刺。发赤白脓而不大多，其上痒赤黑，死不可治。年十三、二十九、三十五、六十一、七十三、九十三神在足，不可见血，见者死。

上一页：诊痈疽有脓法第五
下一页：相五色疽死生法第七


相五色疽死生法第七 《千金翼方》

相五色疽死生法第七

禽疽发如轸者数十处，一云四日肿，食饮疼痛，其状若变，十日可刺，其内发方根寒齿如噤俞若坐，如是十五日死（俞若生未详。）钉疽发两肩，此起有所逐恶血，结流内外，荣卫不通，发为钉疽，三日身肿痛甚，七日噤如 状，十日可刺，不治，二十日死。

阴疽发髀，若阴股，始发腰缰内不能自止。数饮不能多，五日坚痛，如此不治，三岁死脉疽发环项（一云颈，始痛，身随而热，不欲动 ）或不能食，此有所大畏，恐怖而不精上气颏。其发引耳，不可以肿，二十日可刺，不刺八十日死。

龙疽发背，起胃俞若肾俞，二十日不泻死，其九日可刺，其上赤下黑，若青黑者死。发血脓者不死。

首疽发背，发热八十日，大热汗颈，引身尽如咳，身热同同如沸者，皮泽颇肿处浅刺之，不刺，入腹中，二十日死。

行疽发如肿，或复相往来，可要其所在刺之，即愈。

冲疽发，小腹痛而振，寒热，冒五日 ，六日而变，十日死。

敦疽发，两指头若五指头，十八日不泻，死。其四月可刺，其发而黑，痈不甚赤过节，可治。

疥疽发，腋下若臂两掌中，振寒热而咽干者，饮多则呕，烦心 ，或卒胗反有合者，此则可汗，不汗当死。

筋疽发背，侠脊两边大筋，其色苍，八日可刺，其痈在肌腹中，九十日死。

陈干疽，发两臂，三四日痛不可动，五十日方身热而赤，六十日可刺，如刺脉无血，三四日死（一云病已）。

蚤疽发，手足五指头，起即色不变，十日之内可刺，过时不刺后为食痈，在腋，三岁死仓疽发，身痒后痛，此故伤寒气入脏，笃发为仓疽，九日可刺，九十日死。

赤疽发，身肿坚核而身热，不可以坐，不可以行，不可以屈伸，成脓刺之，即愈。

赤疽（一云白疽）发膊，若肘后痒，目痛伤精及身热多汗，五六日死。

赤疽发胸可治。

赤疽发髀枢，六月可治，不治出岁死。

赤疽发阴股，坚，死，濡，可治。

赤疽发掌中者可治。

赤疽发胫，死不可治。

黑疽发，肿在背大骨上，八日可刺，过时不刺为骨疽，脓出不可止，出碎骨，六十日死黑疽发腋渊，死。

黑疽发耳中，如米，此名文疽，死。

黑疽发肩，死黑疽发缺盆中，名曰伏痈，死。

黑疽发肘上下，不死可治。

黑疽发腓肠，死。

黑疽发膝膑，坚，死，濡，可治。

黑疽发趺上，坚死。足下久痈色赤，死。

手心主脉有肿痈在股胫，六日死，发脓血六十日而死。

胁少阳脉有肿痈在颈，八日死，发脓血，十日死。

腰太阳脉有肿交脉来于阳明，痈在颈，十日而死，发脓血，七日死。

尻太阳脉有肿痈在足心少阳脉，八日死，发脓血八十日死。

头阳明脉有肿痈在尻，六日死，发脓血六十日死。

股太阳脉有肿痈在足太阳，七十日死，发脓血百日死。

肩太阳太阴脉有肿痈在胫，八日死，发脓血四百日死。

足少阳脉有肿痈在胁，八日死，发脓血六百日死。

手阳明脉有肿痈在腋渊，一岁死，发脓血二岁死。

上一页：候人年得疽法第六
下一页：敷贴第八


敷贴第八 《千金翼方》

敷贴第八

方三十一首

松脂贴 主痈疽肿方（炼松脂采松脂法附∶）松脂（二斤，成炼者） 脂（三两） 细辛（半两） 黄柏 白芷 芎 白蔹 芍药莽草白蜡 黄 黄芩 黄连 大黄 当归 防风（各一两）

上一十六味，切，先以火暖铜铛令热，以蜡拭铛使通湿，锉松脂令破纳铛中，次下 脂。都消尽讫，乃纳药，以竹蓖搅令调，仍于微火一煎急搅令勿息，十沸下之，沸止更上。预作十个湿土堆，一下置一堆上，遍十堆则成。及热以新幕生布上，四面又安火灸，作绞子绞澄去滓，挑取向火涂纸，依病处大小剪取贴之。周时易，此法稍难，好好用心作之，乃可成矣。

炼松脂法∶取大麻仁三升，研之令细，水三升淘之，生布绞去滓，松脂二升，以水三升半煮令消尽，及热，新布绞令脂出，纳麻汁中，待小冷，取松脂牵挽令白，乃依法秤取。

采松脂法∶取深山大松本有露根，脂自流出白粘者佳，火烧黑疆者不堪用。亦可五月六月大暑时破作痕，三五日待出取之。须多者，多破根取之。

升麻敷主痈疽方∶升麻 大黄 黄 芎 龙骨 白芨（各一两） 黄芩（六两） 白蔹 牡蛎（熬） 甘草（各半两）

上一十味，捣筛为散，以蜜和之如泥，涂布敷痈上，干即易之。

痛微用此令消方∶黄 青木香 栀子 干地黄 升麻 龙骨 大黄 黄柏 黄芩 麻黄 黄连 芎生犀（取末） 白蔹 羚羊角

上一十五味，等分，捣筛为散，以醋和之如泥，涂故布上。开口如小豆以泄热气，干则易之，瘥止。

白蔹敷

主痈疽方∶白蔹 大黄 黄芩（并等分）

上三味，捣筛为散，以鸡子白和如泥，涂布上敷肿上，敷干则易之。亦可以三指撮药末，纳三升水中煮三沸，绞注汁拭肿上数十遍，以塞水石末和涂肿上，以纸覆之，干则易之，辄以煮汁拭之，日夜二十易。

食恶肉散方∶真朱 藜芦（各一分半） 茹（半两） 马齿矾（烧） 硫黄 雄黄 麝香（各三分）

上七味，捣筛为散，粉疮上，亦可膏和敷之，着兑疮孔中佳。

生肉膏

主痈疽金疮方∶大黄 黄 芍药 独活 当归 白芷（各一两） 薤白（二两） 生地黄（三两，取汁）

上八味，捣筛为散，切薤白以地黄汁成煎猪膏三升煎之，二上三下，以绵布绞去滓，以敷疮，多少随人意。

升麻敷主痈疽结核种种色不异，时时牵痛，或经年肿势不消方∶升麻 青木香 白蔹 芒硝 射干 当归 黄芩 桂心 芍药 防风 大黄 芎 干葛（各二两） 莽草（一两）

上一十四味，捣，以酒和令调，微火熬令黄，以敷肿上，日再易，干者添酒更捣之，随后敷肿上。

寒水石敷方∶寒水石 黄柏 黄 黄连 大黄 石膏 栀子（各二两） 白蔹（四两）

上八味，捣筛为末，粉粥和如泥，涂故布上敷肿上，干则易之。

当归贴

诸肿方∶当归（一作当陆） 黄芩 黄连 大黄 莽草 白芷 白蔹 白芨（各二两）

上八味，捣筛为散，消胶汁稍稍和如泥，涂纸贴肿上，干则易之。

有患痈破下脓讫，着兑药塞，疮痛烦闷困极，有人为去兑药，以楸叶十重贴之，以布帛裹，令缓急得所，日再三易之，痛闷即止，肿消。此极甚大良无比，胜于众贴，此主痈疽溃后及冻疮有刺不出者，用之甚良。冬无楸叶，当早收之。临时以盐汤沃之令释，用之亦佳，薄削楸白皮用亦得，贴楸叶后不复烦闷，肿消减，脓血恶汁出，疮陷下渐瘥。

治脑 诸疖诸痈肿牢坚治之方∶削附子令如棋子浓，正着肿上，以少唾湿附子，艾灸附子令热彻。

附子欲干辄令唾湿之，常令附子热彻，附子欲干，辄更气入肿中，无不愈者，此法绝妙不传。

治万种痈肿方∶蒺藜蔓净洗三寸截之，取得一斗，以水三升，煮取二升，去滓纳铜器中，煮取一升，纳小器中，煎如稠糖，下取涂疮肿上，大良。

治痈肿方∶伏龙肝以大醋和作泥，涂布上贴之，干即易之，消矣。又和蒜捣如泥涂之。

凡痈无问大小，亦觉即取胶一片如掌，水清令软纳纳然，心开一孔如钱孔大，贴肿上，若已溃者，脓当被胶，急撮皆出尽，若未有脓者当自消矣。

又方∶烧鲤鱼作灰醋和敷之。一切肿用之皆愈，以瘥为限，至良。

蛇衔生肉膏 主痈疽金疮败坏方∶蛇衔 当归（各一两半） 生地黄（三两） 黄连 黄 黄芩 大黄 续断 芍药 芎白甘草（炙

上一十八味，切，以大醋渍两宿，以腊月猪脂七升，煎三上三下，白芷色黄，下去滓，敷之。

又方∶生地黄（一斤） 薤白（五两） 辛夷 芎 独活 当归 黄 白芷 续断 芍药 黄芩 大黄（各一两）

上一十二味，切，以腊月猪脂四升煎白芷黄色，下去滓，敷之。

野葛贴

主痈疽痔 恶疮妇人妒乳疮方∶野葛 芍药 薤白 通草（各半两） 当归（三分） 附子（一分）

上六味，切之，醋浸半日，先煎猪脂八合令烟出，纳乳发半两，令消尽，下，令热定，乃纳松脂二两蜡半两，更着火上令和，乃纳诸药令沸，三上三下，去滓，冷之，浣故帛去垢。

涂又方∶煎地黄汁如胶作饼贴之，日四易，三日瘥（《千金》云∶食恶肉）

紫葛贴

痈肿方∶紫葛（二两半） 大黄（五分） 白蔹 玄参 黄连 黄芩 由跋 升麻 榆白皮（各三分）

上一十一味，捣筛为散，以生地黄汁和之如泥敷之，干即易之，大醋和亦得。

治痈疽疮久不瘥方∶松脂 熏陆香

上二味，等分，捣，入少许盐为饼，贴疮上。恶汁出尽，即瘥。

诸卒肿方∶取芥子细末，猪胆和如泥，涂病上，日三。

芜青子封痈肿方∶取芜青子一升，捣作细末，大醋和如泥，封之。干则易之。芥子亦大佳。

又方∶槐子半升，慎火草一把，捣细，水和涂之。

又方∶捣蔚臭汁，服一鸡子，以滓封痈上，暖即易之，头面肿更良。

葱白疗痈疽 有数孔积年不瘥方∶葱白一斤，细切，捣如泥，净洗疮拭干，封涂之，浓一分，日三，夜一，取瘥止。

八味黄 薄方∶黄 芎 大黄 黄连 莽草 黄芩 栀子 芍药（等分）

上八味，为散，以鸡子白和如泥涂布上，随肿大小薄之，燥则易之，疮上开孔，令得泄气。

拓汤主丹痈疽始发 热浸长进方，兼主小儿丹长忌近阴。

升麻 黄连 大黄 芎 羚羊角 当归 甘草（各二两） 黄芩（三两）

上八味，以水一斗，煮取五升，去滓，又还铛中，纳芒硝三两，上火令一沸，则帛拓肿

上，数过，肿热便随手消尽，王练甘休秘之。

拓汤方∶大黄 黄芩 白蔹（各三两） 芒硝（一两半）

上四味，以水六升，煮取二升，以故帛四重内汁中，以拓肿上，暖复易，昼夜为之。

又方∶凡痈以梁上尘灰葵茎等分，醋和敷之，干则易之。

石痈坚如石不作脓者方∶生商陆根贴软布帛贴之，数易之，亦可捣敷，燥即易，痈当消濡。

上一页：相五色疽死生法第七
下一页：处疗痈疽第九


处疗痈疽第九 《千金翼方》

处疗痈疽第九

论一首 方三十三首

论曰∶诸痈，状多种不同，无问久近，皆五香连翘汤主之。先刺去热，小豆薄之，其间数数针去血，若已失疗溃烂者，犹常服五香漏芦等汤下之，当下大针入五分者则速愈。凡痈高而光者不大热，其肉正平无尖而紫色者不须治，但以竹叶黄 汤申其气耳。其肉正平为无脓也，痈卒痛，用八物黄 薄，大痈七日，小痈五日。其有坚疆者，诊宁生破发背及发乳，若热手不可得近者，内先服王不留行散，外摩发背膏。若背生破无苦在乳者，宜令极熟，熟之候，手按之随手即起者便熟，须针之，针法要得着脓，以意消息之，胸背不可过一寸，酌量。不得脓以食肉膏散着兑头内痈口中，如人身热气歇服木占斯散。五日后痈欲瘥者，服排脓内塞散。凡破痈之后，病患便绵 欲死。内寒外热肿自有似痈而非者，当以手按肿上无所连，即是风毒耳，勿针，可服升麻汤。外摩膏破痈口，当令上留三分近下一分，针唯令极热，极热便不痛，破痈后败坏不瘥者，作猪蹄汤洗之，日再。夏汤二日可用，冬六七日，汤半剂亦可用，胸中痛短气者，当入暗中以手中指按左眼视若见光者，胸中有结痈，若不见光者，疽内发，针伤脉，血不出住实不泻，当成痈也。凡脉来细而沉，时直者，身有痈疽，脉来大渐小者，阴结苦肌肉痹，痈疖寻寸口，如此来大而渐小也。

漏芦汤方∶漏芦 白蔹 黄芩 枳实（炙） 芍药 升麻 麻黄 甘草（炙，各二两） 大黄（三两）

上九味， 咀，以水一斗煮取三升，分三服，无药处，单服大黄下之，一方白薇二两。

连翘五香汤方∶连翘 青木香 熏陆香 麝香 沉香 射干 独活 桑寄生 通草 升麻（各二两） 丁香（一两） 大黄（三两，别浸）

上一十一味， 咀，以水九升，煮取减半，纳竹沥二升，煮取三升，分三服。未瘥，中间常服，佳。

王不留行散 主痈疽及诸杂肿已溃，皆服之方∶王不留行子（一升） 五色龙骨（二两） 野葛皮（半分） 栝蒌（六合） 当归（二两） 干姜

上七味，捣筛为散。食讫，温酒服方寸匕，日三。以四肢习习为度，不知，渐稍加之。

此浩仲堪方，隋济暗梨所名为神散。痈肿即消，极安稳（《千金》云∶治痈肿不能溃，困苦无聊赖）

黄竹叶汤

治胸背游热痈疽方∶黄 （三两） 生地黄（八两） 甘草（三两，炙） 芍药（三两） 黄芩（三两） 人参（二两）姜（五两，切） 大枣（三

上一十四味，以水一斗二升，先煮竹叶，取九升，去滓，纳诸药，煮取三升，分四服。

相去如人行二十里间食，日三夜一之服。

黄汤

主痈肿热盛口干除热止渴方∶黄 升麻 栝蒌 干地黄 麦门冬（去心，各三两） 黄芩 芍药（各一两） 栀子（二十枚，擘）

上八味， 咀，以水一斗，煮取三升，分三服。

温中汤

主痈疽取冷过多寒中下痢食完出方∶甘草（炙） 干姜 附子（炮，各一两半） 蜀椒（二百四十枚，汗）

上四味， 咀，以水六升，煮取二升，分三服。

黄散

主痈疽撮脓方∶黄 （五分，脓多倍之） 小豆（一分，热口干倍之） 芎 （半两，肉大，生倍之） 芍药（二分，痈不止，倍之） 栝蒌（二分，渴，小便利倍之） 白蔹（三分，有脓不合倍之）

上六味，捣筛为散，酒服方寸匕，日三（《广济》有甘草三分）

瞿麦散

主诸痈溃及未溃，疮中疼痛，脓血不绝，不可忍之方∶瞿麦 白芷 黄 当归 细辛 芍药 芎 薏苡仁 赤小豆（各一两）

上九味，先以清酒渍豆，出，于铜器中熬之。干复渍，渍熬五过止。然后治末之合下筛。温酒服方寸匕。日夜各五，三日后痛者肌肉生。一方以苦酒渍小豆，多痛，倍瞿麦，疮未开倍白芷，脓多倍黄 、薏苡、芍药。

黄汤

主痈肿虚弱方∶黄 （四两） 升麻（三两） 桂心（冷用，二分） 黄芩（一两） 竹叶（切，一升）茯苓 生姜（切） 甘草（各二两，炙）

上八味， 咀，以水二斗，煮竹叶，减五升，去之，澄取九升，纳诸药煮取三升，去滓，分三服，日三。

诸恶肿失治有脓者方∶烧刺榆针作灰，水服之。经宿即头出。服一针作一头，多针多头，无刺榆者烧蛇蜕皮灰水和封上。一日即孔出，仍别服五香汤，以筋作 任孔中勿令合，使引脓血，若已成大疮，去血尽，煮小儿 涂之，上着干姜末，以渐自消。

五利汤

主年四十已还强壮，常大患热，发痈疽无定处，大小便不通方∶大黄 升麻（各三两） 黄芩（二两） 栀子（十五枚） 芒硝（一两）

上五味， 咀，以水五升，煮取三升四合，去滓，下芒硝，分四服，快利即止。

痈疽溃脓大多里虚方∶黄 麦门冬（去心，各三两） 生姜（四两，切） 五味子（四两） 桂心 芎 茯苓 远志（去心） 当归 人参（各二两） 大枣（二十两，去核） 甘草（六两，炙）

上一十二味， 咀，以水一斗煮取四升，分六服。

干地黄丸

主壮热人长将服之，终身不发痈疽，令人肥悦耐劳苦方∶干地黄（五两） 天门冬（去心，四两） 大黄（三两） 巴戟天 肉苁蓉 栝蒌 人参（各一两） 芍药 桂心 当归 黄芩 黄 远志（去心） 石斛 甘草（炙，各二两）

上一十五味，捣筛为末，炼蜜和丸如梧子，酒服十丸，日二，加至二十丸。

干地黄丸

主虚热消疮疖方∶干地黄（四两） 大黄（六两） 芍药 茯苓（各三两） 远志（去心） 升麻 桂心 黄芩麦门冬（去心） 人参 王不留行子 甘草（各二两，炙）

上一十二味，捣筛为末，炼蜜和丸如梧子，酒服拾丸，日三。加至二十丸，长服，令人肥健。（《千金》有枳实二两）

干地黄丸

主虚劳客热，数发痈肿疮疖，经年不除者，悉主之方∶干地黄（四两） 天门冬（去心，五两） 人参（一两） 黄 黄连 大黄 黄芩（各三两）

上一十四味，捣筛为散，炼蜜和丸如梧子，酒服拾丸，日三夜一，加至二十丸，长服，延年益寿，终身不发痈疖，凡大黄皆薄切，五升米下蒸之曝干，热多者倍大黄。

排脓内塞散

主大疮热已退，脓血不止，疮中肉虚疼痛方∶防风 茯苓 白芷 远志（去心） 芎 桔梗 人参 当归 黄 甘草（炙，各一两）浓朴（炙） 桂心（各二两） 附子（炮，二枚） 赤小豆（三合，熬）

上一十四味，捣筛为散，酒服方寸匕，日三，夜一服。

瞿麦散

主排脓止痛利小便方∶瞿麦 麦门冬（去心） 黄 当归 白蔹（各一两） 芎 赤小豆（米合） 桂心（半两）芍

上九味，捣筛为散，先食，温酒服方寸匕，日三服。

薏苡仁散

主痈肿令自溃长肌肉方∶薏苡仁 干地黄 肉苁蓉 白蔹 当归 桂心（各一两）

上六味，捣筛为散，先食，以温酒服方寸匕，日三夜二服。

五香汤

主恶气毒肿方∶沉香 丁香 麝香（汤成，入） 熏陆香 青木香（各一两）

上五味，切，以水五升，煮取二升，分三服，不瘥，更合服。以汤滓薄肿上。

兑疽膏方∶当归 芎 白芷 松脂 乌头（各二两） 巴豆（三十枚，去皮） 猪脂（三升）

上七味，切，纳膏中微火煎三沸。纳松脂耗令相得，以绵布绞去滓，以膏着绵絮兑头尖作兑兑之，随病深浅兑之，脓自出，食恶肉尽即生好肉，疮浅者勿兑，着疮中日三，恶肉尽止。

干痈疮凡是疮疡皆用之方∶雄黄 雌黄 硫黄 白矾（烧） 胡粉 松脂（各二两） 水银（三两）

上七味，细研如粉，以水银不见为度，纳后膏中，以十只筋搅之数千匝，冷密贮勿泄。

藜芦 漏芦 野狼牙 羊蹄根 青葙 地榆 当归 蓄 茹（各二两） 白蔹 蛇床子（各一两半）

上一十一味，捣筛为散，以醋浸一宿，以成煎猪膏四升，煎三上三下，膏成绞去滓，以极微火煎之。凡一切恶疮癣疽 疥患，悉敷之，勿令近目及阴，其石等研之如粉膏，欲凝，仍食恶肉散方∶硫黄 雄黄 雌黄 漆头 茹 麝香 矾石（烧，各半两） 马齿矾石（烧，兑三分）

上七味，细作散敷之，兑食恶肉令尽（《千金》有丹砂半两）

灭瘢膏

主百痈疽恶疮赤疽，皆先以布揩作疮，以涂之鼻中息肉如大豆纳鼻中，痢血酒服如枣核大；病痔以绵裹梅子大纳下部中；中风涂摩取愈；妇人崩中产后中风皆主之方∶乌头 矾石（烧） 女萎 野狼毒 踯躅 附子 野葛 乌贼骨 皂荚（炙） 赤石脂 天雄黄 细辛 白芷 干地黄

上二十七味，各一两，捣筛以成，煎猪脂四升和药，以此为率，三沸三下，纳三指撮盐其中下之，须服摩之。妊娠妇人勿服。其药绢筛猪膏，腊月当多合，用之神效。别取一升和鹰屎白三两，调和使熟敷之，灭瘢大验。

猪蹄汤

主痈疽及恶疮有息肉方∶猪蹄（一具，治如食法） 白蔹 白芷 野狼牙 芍药（各三两） 黄连 黄芩 大黄 独活（各二两）

上九味，切，以水三斗煮猪蹄，取一斗二升，去蹄纳药，煮取五升，分洗疮，日三，良治疖肿方∶生椒 曲末 釜月下土（末之）

上三味，末之，以大醋和敷上，干则易之。

禁痈方∶咒曰∶痈非痈，疖非疖，土块失痈即灭，三七遍，取一土块摩肿上，敷与病患，男左女右。

割一切肿方∶凡人身上有肿，肿在左割左，在右割右，足出少血即消，在足小指下横纹内畔棱上，此极良。

禁一切肿方∶凡一切肿亦觉阴，咒曰∶上有太山，下有大海，内有大鱼，主食痈疽，四岳使者，于我所须，痈疽小鬼，随手消除。急急如律令七遍。

又方∶取紫檀细研，大醋和之，涂，并治游肿。

疗身体手足卒肿方∶取驴脂盐末敷之。

又方∶取大醋和蚯蚓矢敷之。

又方∶捣苍耳敷之，冬用子，春用心。

又方∶取大醋和土消末敷之。

上一页：敷贴第八
下一页：痈疽发背第一


痈疽发背第一 《千金翼方》

痈疽发背第一

方九首

凡发背及痈疽肿，已溃、未溃方∶取香豉三升少与水和，熟捣成强泥，可肿作饼子，浓三分，已有孔，勿覆孔，可肿上布豉饼，以艾列其上，灸之使温，温热而已，勿令破肉也。其热痛，急易之。痈疽当便减，决得安，或一日二日灸之，若先有疮孔，孔中汁出即瘥。

痈肿发背肿并诸毒肿方∶榆白皮 栝蒌（各五两） 妇人月布洗取汁 胡燕窠土 鼠土（各十两）

上五味，捣和作泥封之，一日渐消，五日全瘥，若坏，封四畔，瘥。

诸痈肿无聊赖，发背及痈疖已疼痛方∶蒸糜谷更递熨之即愈。（一云蔷薇壳更灸熨之。）痈疽发腹背阴隐处，通身有数十痈方∶取牛粪干者烧末，以鸡子白和涂，干则易，瘥止。

又方∶以牡蛎粉大醋和涂即愈。

占期散

主消肿 痈疽消脓方∶木占斯 人参 干姜（一云干地黄） 桂心 细辛 浓朴（炙） 败酱 防风 桔梗 栝蒌

上一十一味，捣筛为散，酒服方寸匕。药入咽觉药流入疮中，若痈疽，灸之不能发坏者可服之，疮未坏者去败酱，已发脓者纳败酱，服药日七夜二，以多为善。若病在下，当脓血出，此为肠痈也。诸病在里，唯服此药即觉其力，痛者即不痛。长服，治诸疮及疽痔，疮已溃便早愈。医人不知用此药，发背无有不治者，唯服此耳。若始觉背上有不好而渴者，即勤服之，若药力行，觉渴止便消散。若虽已坏，但日夜服之，勿住也，服之肿自消散，不觉去时。欲长服者，当去败酱。妇人乳痈，宜速服之。（一方无桂心。）痈疽溃漏，男发背，女发乳及五痔方∶胃皮（烧） 蜂房（烧，各一具） 蜀椒（汗） 干姜（各一两） 浓朴（一两半） 附子（炮，去皮） 桂心 当归 续断 本 地榆皮（各五分）

上十一味，捣筛为散，酒服方寸匕，日三，加斑蝥七枚，益良。

治骨疽百方治不瘥方∶可于疮上以次灸之，三日三夜无不愈。

又方∶久疮不愈，瘥而复发，骨从孔出者名为骨疽，取一死乌雌鸡，净去肉取骨，熬令成灰，取三家牛拘木刮取屑，三家炊单各一两，皆别熬成灰，合导疮中，碎骨当出数十片，愈。

上一页：处疗痈疽第九
下一页：鼠第二


鼠第二 《千金翼方》

鼠第二

论一首 方二十一首 灸法三首

论曰∶一切痈疽，皆是疮 根本所患，痈之后脓汁不止，得冷即是鼠 ，是以漏方次之，大须急救之。

治鼠 方∶马齿草（五升，切 白皮（一斤，水煮五升，取一升澄清） 麝香（半脐，干之，研末）杏仁（半升，曲煎令黑捣如粉）

上四味，以瓷器贮之，合和，以三四重帛密系口，病已成疮者，以泔清煎减半，洗，作贴子涂药贴着疮上，日三易之，若未作疮如瘰 子者，以艾一升熏黄如枣大，干膝如枣大，三味末之，和艾作炷灸之三七壮，止。

治诸漏方∶取新生儿屎，一百日以来皆收置密器中五六日，取涂疮孔中。

又方∶取鲤鱼肠切作五段，火上暖之，先洗疮拭干，以肠贴之，冷即易之，从旦至夜，干止觉痒，开看虫出，即瘥。

又方∶取鸡子三颗，米下，蒸半日出，取黄，熬令黑，先拭疮汁令干，以药纳疮孔中，不过三度。

又方∶以腊月猪脂，以纸 沾取，纳疮孔中，日五度，夜三度。

风漏及鼠漏方∶赤小豆 白蔹 牡蛎（熬） 黄

上四味，等分，捣筛为散，酒服方寸匕，日三。

蚁漏方∶取陵鲤甲二七枚，烧为末，猪膏和敷之。

又方∶取半夏一枚，屑之，以鸭膏和敷之。

漏方∶铁屑 狗颊连齿骨 虎矢 鹿角甲半取毛（各二两，《千金》云∶鹿皮合毛）

上四味，捣筛为散，以猪膏和纳疮孔中，须臾易之，日五六。

治鼠漏方∶死鼠（一枚，中形者） 乱发（一鸡子大）

上二味，以腊月猪膏才得没之，微火煎之。鼠发消尽膏成，以涂疮上，又以酒服半分许，鼠从疮中出。

寒热瘰 方∶连翘 黄柏 黄 苦芩 栝蒌 土瓜根 芍药恒山（各一两） 龙胆（二两） 狸头骨（一枚，炙）

上九味，捣筛为散，酒服五分匕，日三。

治身体瘰 及常有细疮，又口中有疮，蔷薇丸方∶蔷薇根 黄柏 黄 黄参 芍药 苦参 白蔹 栝蒌 防风 栀子 龙胆 鼠李根皮（各一两） 石龙芮（二两）

上一十三味，捣筛为末，炼蜜和丸如梧桐子，饮服十丸，日三。（《千金》无黄柏。）颈漏∶捣生商陆根作饼子如大钱，浓三分，贴漏上，以艾灸之，饼干热则易之，可灸三四升艾，便瘥。

一法∶葶苈子（二合） 豉（一升）

上二味，合捣大烂，熟作饼子如上，以一饼子当孔上贴，以艾柱如小指大，灸上三壮一易，三饼九柱，日三，隔三日一灸。

一法∶凡是一名瘰 ，有结核欲作痈疖者，以独颗蒜去两头，灸之如前法，日灸三度，瘥。

一法∶七月七日日未出时，采麻花，五月五日取艾，等分合作炷，灸漏上百壮。

治 方∶马齿草（阴干） 腊月淳麻烛（烬）

上二味，等分，细筛，以腊月猪脂和之，先以暖泔清洗疮，拭干涂之。

又方∶槲木皮一尺，阔六寸，去黑皮细切，以水二斗，煮取五升，去滓，纳白糖十挺，煎取一升，分三服，以铜器中贮之，若吐，吐着器中看之。

又方∶五月五日午时，取马齿草一石，以水一石煮取三斗，去滓，纳白糖十挺煎取九升，分三服，以铜器贮之，若吐，吐着器中看之。

人参散

主寒热瘰 ，在颈脉如杏李方∶人参 干姜 白芷 甘草（各一两）

上四味，捣筛为散，先食，饮服方寸匕，日三，少小半匕，以意增加。

又方∶狸骨（五分，炙） 乌头（七分，炮，去皮） 黄柏（一两）

上三味，捣筛为散，先食，酒服一钱匕，日三。

又方∶连翘 黄连 芍药 苦参 土瓜根 龙胆 当归（各半两）

上七味，捣筛为散，先食，以温酒服钱五匕，日三，稍加至方寸匕。（《千金》无当归，有栝蒌，恒山，为八味。）又方∶取桃枝上不落子，捣末，以大醋和敷之。

鼠乳方∶常思根拭去土，勿洗，以附本系之，一日一夜便断消。

上一页：痈疽发背第一
下一页：瘭疽第三


瘭疽第三 《千金翼方》

瘭疽第三

方八首

瘭疽秘方，世所不传，神良无比。

升麻 干地黄 枳实（炙，各二两） 大黄（二两半） 前胡（三分） 犀角（一两半）麝香

上九味，以水九升煮三升，分三服，以瘥为度，不限剂数。

猪蹄汤

主瘭疽诸疽，十指头 赤痛痒已溃方∶猪蹄（一具，治如食法） 大黄 白芷 川芎 黄芩 黄连 细辛 当归 本 藜芦（炙，一本无） 莽草 甘草（各一两）

上一十二味，以水三斗煮猪蹄，取一斗，煮药，取五升洗渍疮。

汤

主瘭疽浸淫欲作未成，或如桃李核，或如鸡子赤 方∶黄芩 黄连 大黄 当归 芒硝 甘草（各一两）

上六味，以水六升，煮取三升，去滓还铛中，纳芒硝一沸，贴布帛中，以拓肿上数百遍瘭疽浸淫多日渐大方∶胡粉（一分，熬） 黄连 茹 甘草（各二两）

上四味，捣筛为散，以粉上，日三。

瘭疽着手足肩背，累累如米起色白，刮之汁出，愈而复发方∶黄 （一两） 款冬花 升麻（各一两） 赤小豆 附子（炮，去皮） 苦参（各一分）

上六味，捣筛为散，酒服半钱匕，稍增至一钱匕，日三服。

又方∶取虎矢白者，以马矢和之，曝干烧灰，以粉之。

又方∶龙骨 胡粉（烧） 滑石（各半两） 青木香（二两）

上四味，捣筛为散，以米粉一升和之，稍稍粉之，日四五。

瘭疽方∶灶室尘 灶突中墨 灶釜下土（各一升）

上三味，以水九升煮三沸，取汁，以洗疮，日三四度。

上一页：鼠第二
下一页：恶核第四


恶核第四 《千金翼方》

恶核第四

论一首，方一十三首

论曰∶凡恶核似射工，初得无定处，多恻恻然痛，时有不痛者，不痛便不忧，不忧则救迟，救迟则杀人，是以宜早防之，此尤忌牛肉鸡猪鱼驴马等肉，初如粟或如麻子，在肉里而坚似 ，长甚速，初得多恶寒，须臾即短气，取茱萸五合作末，水一升和之，绞取汁顿服之，以滓敷之，须臾更服此汁，令毒瓦斯散，不入腹，入腹则致祸，切慎之。

江南毒瓦斯恶核射工暴肿生疮，五香散方∶甲香 熏六香 青木香 羚羊角 丁香 犀角 鳖甲（炙） 升麻 乌莺 黄芩 黄柏 黄连 甘草（各四两） 吴茱萸（三分）

上一十四味，捣筛为末，中射工毒及诸毒，皆水服方寸匕，日三，以鸡子白和涂肿上，干则易之，兼以水和少许洗肿上。（疑少一香。）

野葛膏

主射工恶核，卒中恶毒方∶野葛（二升） 巴豆去皮 乌头 蜀椒（各五分） 附子 丹砂 茵芋（各一两） 雄黄 大黄踯躅（各二两）

上一十味，捣筛为散，以不中水猪膏十斤，煎三上三下，去滓，纳丹砂雄黄末，搅至凝，以枣核大摩病上，勿近眼，凡合各膏，皆不用六畜妇人小儿见之。

麻子汤

主遍身流肿方∶麻子（五升，炊） 赤小豆（三升） 防风（三两） 附子（炮） 当归（各一两）

上五味，先捣麻子令熟，以水三斗煮麻子，取一斗三升，去滓，纳药及豆，合煮取四升，去滓，食豆饮汁。

治恶毒肿或着阴卵，或偏着一边疼急挛痛，牵小腹不可忍，一宿杀人方∶取茴香草捣取汁，饮一升，日三四服，滓薄肿上，此外国方，神验，从永嘉以来用之，起死人神效无比。

凡风劳毒肿疼挛痛，或牵引小腹及腰胯痛方∶取桃仁一升去尖皮、两仁者，熬令黑烟出，热研如脂，以好酒三升搅令相和，一服，覆取汗，不过两三度，作之，瘥。

若从脚肿向上，稍进入腹杀人方∶取赤小豆一斗，以水三斗煮烂，出豆以汁渍膝以下，日一，数日则愈矣。若已入腹者，不须渍膝，但煮豆食之，断一切盐菜饮食米面，惟只食豆一物，渴饮豆汁，瘥乃止。

大麻子赤小豆汤 主毒肿无定处，或敕涩恶寒，或心腹刺痛烦闷者，此由毒瓦斯深重也。

大麻子（熬） 赤小豆（各五升） 生商陆（二升，薄切之） 升麻（四两） 附子（炮）射干（各三两）

上六味，以水四斗煮诸药，取二斗五升，去滓，研麻子令破。以麻子汁煮豆令极熟，去滓可得六七升，一服一升，一日一夜令尽。小盒饭利，即毒除肿减，食兼此豆益佳，如汤沃雪。凡用麻子皆不得用郁悒者，可拣择用之。

疗肿方∶狗尿珠，一名龙葵，取汁敷之，拔出根，冬用干者汤渍取汁用之。

又方∶取苍耳烧灰，和醋泔淀作泥封之，平即涂，勿住。取拔根出乃止。

又方∶取黑牛垢封之。

又方∶刮竹箭上取茹作炷灸上二七壮，即消矣。

又方∶末附子，醋和敷上，燥即涂。

又方∶取生荠 根汁一合，去滓，涂不过三度。

上一页：瘭疽第三
下一页：丹疹第五


丹疹第五 《千金翼方》

丹疹第五

方二十八首

治丹毒肿，升麻拓汤方∶升麻 漏芦 芒硝（各二两） 蒴 根（五两） 黄芩（三两） 栀子（二十枚）

上六味，切，以水一斗，煮取七升，冷，分用渍拓，常令湿为佳。

丹毒方 一名天火也，肉中忽有赤如朱涂，赤色大者如掌，剧者遍身，亦有痛痒微肿者方∶赤小豆二升，绢下筛，鸡子白和涂之，小干即涂，逐手消也。复合漏芦汤以防其内，其方如下∶漏芦 白蔹 黄芩 白薇 枳实（炙） 升麻 芍药 麻黄（去节） 甘草（炙，各二两）大黄（二两）

上一十味， 咀，以水一斗，煮取三升，分三服。

治五色丹，俗名油肿，若犯者多致死，不可轻之方∶缚母猪枕头卧即瘥。

又方∶牛屎涂，干则易之。

又方∶鸡子白蒲席灰涂之。

又方∶捣麻子水和涂之。

又方∶煎羊脂摩之，青羊尤佳。

又方∶赤小豆五合，末，水和，取汁一合服，滓涂五心。

又方∶以芸苔菜末，鸡子和涂之。（一云∶芸苔叶汁服三合，滓涂丹上。）又方∶榆根皮末，鸡子和敷之。

又方∶烧苦竹叶筛灰，和腊月猪脂涂之，亦治油肿。

又方∶捣芸苔菜封，即瘥止。

又方∶捣慎火草封之，神良。

又方∶鲫鱼五枚，五寸以上者去鳞，熟研朱砂一合，捣如泥，封病上，浓三分，干易之瘤病方∶取獐、鹿二肉，治如浓脯，火炙令热，拓掩瘤上，冷更炙拓，可四炙四易，痛脓便愈，不除，更炙新肉用之。

白瘤方∶先极搔刮，以绳缚之即愈。又取东向木空中水热刮疮上，洗之二三遍，即愈。

又方∶硫黄 矾石（烧）

上二味等分末，以醋和敷上。

麻游肿方∶以生布一片 油中，布入油出，以火燃之，持照病上。咒曰∶日出游游不知羞，脂火燎你头，七遍，瘥。

白游肿方∶熟捣生羊脾涂之。

青白赤游手近微痛者方∶大黄 蒲黄 伏龙肝（各二两）

上三味，以水和如薄粥涂之。

治赤游方∶以鹰矢水和，涂之二三瘥。

又方∶胡燕巢灰醋和敷之，日二三。

又方∶冷水射注之。

又方∶大黄（一两） 紫檀（一两） 豉（一合两）

上三味，捣，细筛为末，大醋和敷之。

又方∶捣慎火草如泥涂之，此最大效。

火游肿方∶大黄、慎火草和为末，涂之。

又方∶胡粉一两，和醋一合煎涂之。

火游肿流遍身赤色者入腹即死方∶以生猪肉敷上，其肉虫鸟不食，臭恶故也。

上一页：恶核第四
下一页：甘湿第六


甘湿第六 《千金翼方》

甘湿第六

论二首 方三十八首

论曰∶夫甘湿之为病也，或热或寒如病虎状，或时下痢，或痢则断，或常痢不止，无有时节，或时睡眠，有时思食，而气力渐弱，日日羸瘦，腹背挛急，头项无力，嗜卧食少，试法先指琢其脊上两边，若逐指即起如粟者，即是疳病，若不起者，非是疳也。若起者可渐向

上琢之，若起至颈骨两边者，即是虫已入脑矣，病难愈矣。疗十得二，终须多灸，若未入脑，医先以绳拘项向心压头，令当齐骨下尖处，即插着转绳向背，背上当脊骨插头，横量病患口两吻头，作定于捉绳头，脊骨上点两处，灸，必须细意点处齐平即灸，初旦灸二壮，满一七日至第二七日，灸二七壮，第三七日旦暮灸七壮，第四七日目只三壮，第五七日日二壮。

看初灸二三日，若灸疮发脓者易瘥，五六日乃发者难瘥。唯得食白饭苜蓿苦苣蔓荆菜香浆少许烧盐，瘥后百日，乃可得依常食。又须灌药三遍，相去五日一灌。

葱白（一握） 豉（二升） 蜀椒（三合） 盐（二合）

上四味，又水一斗，煮取七升，去滓，暖灌之，取一升乃灌也。

疗疳湿食口齿及下部方∶飞廉蒿（蜀名）

上一味，烧作灰，捣筛，以两钱匕着病处，甚痛，忍之。若不痛，则非疳也。特忌油腻、蜜、鱼。有人患疳，食口刺痛，穿着此得瘥，着下部中虫如马尾大，相续出无数，十日后瘥。二十日平复。

又方∶取五叶紫花草末和杏仁苇花相和，吹下部中瘥。

疳湿方∶捣五叶紫花草熟，先病上拭干，纳着病上，瘥为限。所中疳者绞取汁五合服之，日三夜一．下部痒如虫行方∶真朱砂（一铢） 矾石（二分，烧） 芎 （一分）

上三味，捣末绵裹，纳下部中。

又方∶取虾蟆末、兔矢末，用之如上法。

又方∶以纸裹莨菪根 火烧熟，以蜜涂纳下部中，一切虫痔皆愈。

又方∶黄连（二两） 蛇床子（半两） 黄柏 栀子（各一两）

上四味，捣筛为散，以腊月猪脂和，涂纳下部中，日再。

又方∶大黄 黄芩 黄 玄参（各一两） 丹参（三分） 芍药（半两） 吴茱萸（五分，炒）

上七味，捣筛为散，酒服方寸匕，日三。

治疳湿，久下痢赤白，百疗不瘥方∶兔头（炙） 狐骨（皆腊日采，炙） 葶苈子（熬） 百草（五月五日收） 蛇头（炙），虾蟆（炙） 蜣螂（皆五月五日采，炙） 石黛 晚蚕蛾（熬） 青矾（熬） 黄矾（熬） 丁香 麝香菥（灰） 故绯（灰） 苦参 柏皮干姜 角蒿（灰） 丹砂 芒硝 铁衣 印成盐救月木 蝎虫矢桂心 床中桄木

上二十七味，等分，细研如粉，以筒子吹下部，日三，良。（《千金》有倒挂草。）疳湿下虫方（《千金》云∶下黑∶）熏黄 朱砂 石黛 石盐 麝香 丁香 矾石（熬） 栀子 铁衣 莨菪子（熬） 细辛（熬） 土瓜（熬） 干姜（熬） 蜀椒（汗） 葶苈子（熬） 菖蒲（熬） 虾蟆干者（熬）故靴底（炙）

上一十九味，等分，捣筛为散，以筒子吹药杏仁大下部中。

所有患疳疮，悉敷之，其丁香 麝香皆别细研，纳药中合之，一方有芥子，若病大重者，用灌法如下∶丁香 麝香 甘草（各三分） 犀角（五分）

上四味，细末如粉，别以盐三合、蜀椒三合、豉二升，以水三升煮取一升，去滓纳诸药合和，分再灌之，旦一酉一。

月蚀恶疮息肉方∶硫黄（一云雄黄） 茹 斑蝥（去足翅，熬，各一两）

上三味，捣筛为散，以粉疮上，干者以猪膏和涂，日三夜二。

治疳食人诸处凡是赤白痢久不瘥秘之方∶五月五日虾蟆（一枚半，熬半生，作末） 金银土埚（五分） 麝香（一分） 人矢灰（五分）

上五味，细研如粉，敷病上即瘥，三七日慎食甜物，痢者吹下部中。

凡人口中生疮，久不瘥，下至咽喉、胸中，有三年不瘥者，此亦是疳食病，宜涂角蒿灰于病上，有汁咽之，不过一宿，瘥。

又方∶蔷薇根浓煮汁含咽三宿，瘥。

又方∶大麻子 胡麻（各一升半，并熬令焦赤）

上二味，以三升瓦瓶，泥裹上浓一寸，待干纳麻子等令满，以四五枚苇管插口中，密泥之，掘地作灶，立瓶灶口中，灶底着瓦器承之，密填灶孔与地平。聚瓶罐四面以系垒之。日没放火烧之，至明旦开取脂，适寒温灌下部中一合。寻觉咽有药气为佳，亦不得过多，多则伤人，隔日一灌，重者再三灌止。旦起灌，至日夕极觉体中之劳，勿怪也。非惟治疳湿，凡百异同疮疥癣。并洗涂之。无不瘥。一云口含一丸。

疳食下部生疮，及日月食方∶麝香 干姜 蠹虫矢 葵茎灰 矾石（各三分，烧） 五月五日虾蟆（一枚，炙）

上六味，捣筛为粉，以竹管吹下部入纳三寸，日再。

又方∶芦（一两） 野狼牙（三两） 橘皮 蓄 青葙（各半两）

上五味，准前法用之。

疳湿方∶取干羊矢一升，以暖水三升渍之一宿，绞取矢汁和末石黛一颗，纳汁中温之，灌下部，令药停腹一食久，病乃瘥。

又急疳，食鼻口，数日尽，欲死方∶蓝淀涂所食上令遍，日十度夜四，瘥止。

又方∶细末没石子吹下部，立瘥。

又方∶烧文蛤灰，腊月猪脂和涂。

又方∶灌白马尿一升。

治痛疮方∶细楸枝叶水煮稠可丸，以竹筒纳下部中，疳痔漏皆瘥。煎楸叶汁数洗之，良。

疳虫月蚀湿 等方∶腊月兔头（二枚，烧） 五月五日虾蟆（一枚，烧） 青黛（一两） 地黄叶灰（鸡子大） 虎头（八分，炙） 贝齿（七枚，烧） 小蓟灰（鸡子大）

上七味，为散，绵裹如枣核大，纳下部中。亦筒吹半枣核大，成人者井华水旦服五分匕，隔日一服。

论曰∶凡患湿 虫，多是热病后或久下不上，或有客热结在腹中，或遇暑湿凉气者，多生此病。病亦有燥 ，不甚泄痢，而下部疮痒，不问燥湿，久则杀人。为病诊齿无色，舌上尽白，甚者满口有疮，四肢沉重喜眠，如此者，此为虫蚀其肛，肛烂尽见五脏，即死矣。治之方∶黄连 生姜（各十两，切） 艾叶（八两） 苦参（四两）

上四味， 咀，以水一斗，煮取三升，为三服，日三，久者三剂良。

凡湿 ，欲得冷而苦痢，单煮黄连及艾叶、苦参之属皆可单用。

懊散

主湿 疮烂，杀虫除热方∶芦 青葙 女青 桃仁（去皮尖双仁，熬） 雷丸（各三两） 蓄（半两）

上六味，捣筛为散，粥饮服方寸匕，日三，稍增至二匕，酒服亦得。

湿 神方∶取生姜刮去上皮，断理切之，捣极熟，取汁一升五合，又以水一升五合和合相得，旦空腹服之。仍刮生姜二枚如指大，以楸叶桃叶数重裹之， 火中烧之令极热，纳下部，须臾若湿盛者，频三日作之，无有不瘥。

阴蚀疮方∶蒲黄（一升） 水银（一两）

上二味，熟研令散，以粉疮上，五月六月七月。食特忌肥浓，慎之者即免此。

又方∶肥猪肉三十斤，并得阴肉杂用益良，以水二石煮取熟讫。去肉，以汤汁纳大盆中，以自洗，冷即易，不过四遍。

杀九虫散

主寒疝心痛及虫啮心痛方∶芦 贯众 干漆（各二两，熬） 野狼牙（一两）

上四味，捣筛为散，以羊 和服之一合，日三，二日下虫矣。

治热心中懊 方∶芦（二两半） 干膝（熬） 蓄（各三分）

上三味，捣筛为散，粥饮服方寸匕，日三。

治虫痛方∶熬干漆末之，蜜和丸如梧子，饮服十丸，日三。

又方∶烧槐木耳灰，水服枣大，瘥。不止，饮一盏热汤，立有出虫。

有人患心腹胀满不能食饮至于死，有人教取羊子肝 蒜蒸服之，遂转下五升如粉粥，寸寸皆是虫，即瘥。此人口中生疮，时人名曰干疳，以此疗之得瘥，百日内必不得食酱，食酱即发，常食蒜齑。平旦服至日西即下，其齑须和调作，不同寻常食齑也。

上一页：丹疹第五
下一页：肠痔第七


肠痔第七 《千金翼方》

肠痔第七

方三十六首 论一首

疗痔方∶腊月牛脾一具，炙熟食之令尽，即瘥。

又方∶牛脾一具熟煮，空腹食之尽，勿与盐酱等。一具不瘥，更与一具，从旦至未令尽。

疗外痔方∶麻子四升捣，生布袋盛，饭下蒸之，绞取脂铜盘盛暖之，以绵作贴子，坐使正，当蒸痔孔，须臾易之，更坐虫出。

又方∶捣 蓄绞取汁溲面作 ，空腹吃，日三顿，常食良。

疗痔方∶桑耳切三升，水一斗五升，煮取三升，旦服一斗，日三，三日服一剂。

又方∶桑耳作羹 ，调和令美，空腹下饭取饱，不过三顿，瘥。

又方∶皮（一具，熬） 干地黄（五两） 连翘子 槐子（各三两） 当归 干姜 附子（炮）续断矾石（烧） 黄 （各一两）

上一十味，捣筛为末，炼蜜丸如梧子，饮服十丸，日二，稍加至三十丸，兼主漏。

又方∶取生槐白皮十两，熟捣丸如弹丸，绵裹纳下部中，长吃 蓄菜，及煮汁作羹粥食之，大佳。

治下部痒痛，纯缘肿起，内欲生肉突出方∶大豆（三升，水七升，急火煮取四升） 槐白皮（切，六升） 甘草（三两，炙）

上以大豆汁煮取二升，渍，故帛薄之，冷则易之，日三五。

槐白皮膏 主下部痒痛痔疮方∶槐白皮（五两） 赤小豆（二合） 枳实 桃仁（各五十枚） 当归（三两） 白芷 甘草（各二两）

上七味，以成煎猪膏一斤，微火煎，白芷色黄，去滓，摩病上，兼导下部中。

疗痔方∶取故凿由一枚，烧作灰，以井华水空腹服一分。

又方∶取地黄末敷下部，日三夜一，良。

又方∶干姜 芫花 蜀椒（各一两半，汗） 猪悬蹄（十枚，烧） 附子（三枚，炮） 芍药 白薇

上一十二味，捣筛为散，酒服方寸匕，日二。

疗痔下部出脓血，有虫，傍生孔方∶取槐白皮一担，以水煮令极熟，出置木盆内，坐其中，欲大便状，虫悉出，冷复易之，不过二三度。

又方∶煮槐根汁洗之。

又方∶煮桃根汁洗之。

诸痔去血过多，气息 ，不下食，或腹痛牵引下部，当归汤∶当归 干姜 桂心 甘草（各三两，炙） 糖（八两） 牡丹 白芷 附子（炮） 芍药人参（各二两） 干地黄（四两）

上一十一味， 咀，以水一斗，煮取三升二合，去滓，纳糖令消，分为四服。

诸大去血，积日虚乏，内补汤方∶人参 续断 白芷 芍药 附子（炮） 当归 甘草（各三两，炙） 桂心 茯苓 干姜芎 干地黄 五味子 麦门冬（去心，各三两） 大枣（二十枚，去核）

上一十五味， 咀，以水一斗，煮取四升，分四服。

诸痔下血，蒲黄汤方∶蒲黄（一升） 当归 白芷 白石脂（各三两） 黄连 芎 干地黄 甘草（各二两）

上八味， 咀，以水一斗，煮取三升，分三服。

诸痔去血大虚黄 汤方∶黄 当归 芎 （各三两） 龙骨（一两） 芍药 桂心（各四两） 糖（一斤） 附子（炮，去皮） 甘草（各二两，炙）

上九味， 咀，以水一斗煮取三升二合，去滓，入糖令消，分五服。

槐子丸

主燥湿痔，痔有雄雌者主之方∶槐子 吴茱萸根皮 干漆（各四两，熬） 蒺藜（三两） 秦艽 黄芩 牡蛎（熬） 雷丸 白芷 龙骨 黄 桂心 丁香 青木香 八角附子（炮，去皮，各二两）

上一十五味，捣筛为末，炼蜜和丸如梧子，饮服二十丸，日三服。

小槐实丸

主五痔十年方∶槐子（三斤） 白糖（二斤） 矾石（烧） 硫黄（各一斤） 龙骨 大黄 干漆（各十两，熬）

上七味，捣筛四味，其矾石及糖并细切，纳铜器中一石米下蒸之，以绵绞取汁，以和药令作丸，并手丸之如梧子，阴干酒服二十丸，日二，稍增至三十丸。

槐酒

主五痔，十年不瘥者方∶槐东南枝（细锉，一石） 槐东南根（细锉，一石） 槐白皮（细锉，一石） 槐子（一斗）

上四味，以大釜中安十六斛水，煮取五斛，澄取清，更煎取一石六斗，炊两斛黍米，上曲二斗酿之，搅令调封泥。七日酒熟，取清饮，适性，常令小小醉耳，合时更煮滓取汁，淘米洗器，不得用生水，作酒如此，药忌生水故也。

主痔神方∶七月七日多采槐子熟捣取汁，重绵绞之，纳铜器中，着中庭高门上曝干之，二十日以上，煎成如鼠屎大，纳谷道中，日三。亦主 及百种疮。

又方∶取三具鲤鱼肠，以火炙令香，以绵裹之，纳谷道中，一食顷，虫当出，鱼肠数数易之，尽三枚，便瘥。

又方∶炙鱼肠令香坐上虫即出。

又方∶虎头骨（炙） 犀角末

上二味，各末之如鸡子大，以不中水猪膏和涂之。

治痔方∶取八月槐子捣取汁煎作丸涂之。

又方∶取熊胆涂之。取瘥止，但发即涂。

又方∶以纸裹小瓜以泥裹三四分， 火埋烧之令大熟，经宿勿食，使大饥，开取承热任意饱食之，覆暖卧一炊久，其痔瘥。

五痔方∶五月五日收苍耳茎叶捣为末，水服方寸匕，日三，瘥。采时阴干。

又方∶烧羊角 末酒服方寸匕，日三。

又方∶常服蒲黄方寸匕，日三，良。

论曰∶凡人大便有血即是痔病，勿得慢之，慎干枣、油腻、猪、鱼，夫患痔在身，所服各药，皆不得力，徒弃功夫，一无所益，欲服饵者，当断之乃可服也。第一槐子仁丸，大有效验，方在前篇中，必须事之，勿致疑也。

治脱肛方∶蒲黄（二两）

上一味，以猪肪和，敷肛门上纳之，日二三，愈。

又方∶肠出不入，生栝蒌取汁，猪脂等分，汤上温涂纳之，瘥。

又方∶以铁精粉上纳之，每出即粉，取瘥止。

上一页：甘湿第六
下一页：疥癣第八


疥癣第八 《千金翼方》

疥癣第八

论一首 方三十四首 灸法一首

论曰∶ 疮疥癣之病，皆有诸虫，若不速愈，三年不瘥，便为恶疾，何者？诸虫族类极盛，药不能当，所以须防之，不可轻也。凡疗疥癣，黄 酒中加乌蛇脯一尺，乌头附子茵芋石楠莽草各等分，大秦艽散中加之。亦有大效。小小疥瘙十六味，小秦艽散亦相当。（《千金》云∶小秦艽散中加乌蛇二两）

香沥

主燥湿癣及 疥百疮方∶沉香 松节（各一斤，一方更有柏节、松节各一斤）

上二味，破之如指大，以布袋盛之，令置麻油中半食久，出取一口瓷坩穿底，令孔大如鸡子，以松叶一小把藉孔上，以坩安着白碗上，以黄土泥坩固济，令浓五分，以药纳坩中，以生炭着药上使燃。其沥当流入碗中，燃尽，乃开出坩取汁，以敷疮上，日再。并治白秃，疽恶疮皆瘥。当服小秦艽散，即瘥。

矾石沥

主干湿痒及恶疮白秃方∶矾石 硫黄 芒硝 大盐（各三分） 松脂（六合） 白糖（八两）

上六味，切，诸药令如指大，先取甑蔽仰铜器上，纳甑中以药安蔽上，以松脂白糖布药

上都讫，重以大蔽覆之，炊五升米，药汁流入器中，其汁密覆之，临用小温涂疮上，日再。

治癣秘方∶捣羊蹄根分以白蜜和之，刮疮四边令伤，先以蜜和者敷之，如炊一石米顷，拭去更以三年大醋和涂之，以敷癣上，燥便瘥，若刮疮处不伤，即不瘥。

治久疥癣方∶丹砂 雄黄 雌黄（各一两） 茹（三两） 乱发（一两，洗净） 松脂 白蜡（各一两）巴豆（十四枚，去皮） 猪膏（二斤）

上九味，先煎发令消尽，纳松脂蜡等三上三下，去滓，末 茹石药等纳中更煎，一沸止，敷之三数度，瘥。

治久癣不瘥方∶细研水银霜如粉，和腊月猪膏，先以泔清洗疮，拭干涂之，一涂即瘥，后时重发，更涂即永瘥，妙。涂时大须薄，慎勿浓。

又方∶水银 矾石（烧） 蛇床子 黄连

上四味各一两，腊月猪膏七合，和搅不见水银为熟，敷之，治一切无问幼小诸疮。（上方加漆头 茹一两）治诸疮癣疗不瘥方∶水银（一斤） 猪膏腊月者（五斤）

上二味，以铁器中垒灶马通火，七日七夜勿住火炊之，停冷取猪膏，去水银不妨别用，以膏涂一切诸疮，无不应手即瘥。

又方∶牛尿（一升） 羊蹄根（切，五升）

上二味，纳羊蹄渍一宿，日曝之干，则纳尿中渍一宿，尿尽止，捣作末，涂诸疮癣上，和猪脂用，更精。

又方∶诸瘙疥，皆单用水银猪膏，研令极细涂之。

又方∶取生乌头十枚，切，煮取汁洗之，即瘥。

治癣方∶净洗疮取酱瓣尿和涂之，瘥止。

又方∶水银 芜荑（末）

上二味酥和涂之，即瘥。

又方∶正日中午时灸病处，影上三姓灸之，咒曰∶癣中虫，毛茸茸，若欲疗，待日中。

又方∶取酥墨涂之。

凡诸疮癣初生时，或始痛痒即以种种单方救之，或嚼盐涂之，妙。

又方∶取鲤鱼 之。

又方∶取姜黄涂之。

又方∶取牛李子涂之。

治癣方∶取黄蒿穗作末粉，敷之，日三夜二，一切湿癣，并瘥。

又方∶取八月八日日出时，令病患正当东向户长跪，平举两手，持户两边，取肩头小垂际骨解宛宛中灸之，两火俱下，各三壮，若七壮，十日愈。

又方∶捣刺蓟汁服之。

又方∶服地黄汁佳。

又方∶服驴尿良。

又方∶烧蛇皮一具，酒服良。

又方∶捣莨菪蜜和封之良。

又方∶热拓煎饼，不限多少，日一遍薄之良。

又方∶酢煎艾涂之瘥。

又方∶捣羊蹄根和乳涂之。

又方∶大醋和雄黄粉先以新布拭之令癣伤，敷之妙。

治 疥百疮经年不瘥方∶楝实（一升） 地榆根（五两） 桃皮（五两） 苦参（五两）

上四味，以水一斗，煮取五升，稍温洗之，日一度。

治 疥湿疮浸淫，日痛痒不可堪，搔之黄水汁出，瘥复发方∶取羊蹄根，勿令妇女小儿猫犬见之，净去土，细切熟熬，以大醋和净洗敷疮上，一时间以冷水洗之，日一敷。凡方中用羊蹄根，皆以日未出前采者佳。

又方∶作羊蹄根散，痒时搔汁出以粉上，又以生根揩之，神验。

疗渴利后发疮，坐处疮疥，及疵癣方∶蔷薇根（三两） 石龙芮（三两） 苦参（二两） 黄 （二两） 黄连（二两） 芍药（三两）雀李根（三两） 黄柏（三两） 黄芩（三两） 当归（一两） 续断（一两） 栝蒌（四两） 大黄（一两）

上一十三味，捣筛炼蜜和以饮服之，丸如梧子大，一服十五丸，日三，加至三十丸，疮瘥乃止，所是痈疽皆须服之。（《千金》云∶蔷薇饮服之。）又方∶赤小豆（一升，熬，纳酢中，如此七遍） 人参（二两） 甘草（二两，炙） 瞿麦（二两）白蔹（二两） 当归（二两） 黄芩（二两） 猪苓（二两） 防风（一两） 黄 （三两）薏苡仁（三两） 升麻（四两）

上一十二味，捣为散，饮服方寸匕，日三夜一。

治疥疽诸疮方∶水银 胡粉（各一两） 黄连（二两） 黄柏（七分） 矾石（三分，烧） 附子（三分） 蛇床子（半两） 苦参（一两）

上八味，下筛六种，水银、胡粉别以猪脂研，令水银灭不见，乃以猪膏合研令调如泥，以敷疮上，日三夜一。

上一页：肠痔第七
下一页：代指第九


代指第九 《千金翼方》

代指第九

方六首

治代指递肿方∶以毛杂黄土作泥，泥指上令浓五分，纳 灰中令热，可忍之，泥干即易之，不过数反，即瘥。

又方∶单煮地榆作汤渍之，半日便愈。

治代指方∶麻沸汤纳指其中，即愈。

又方∶先刺去脓，炙 鱼皮令温，以缠指周匝，痛止愈。

治指疼欲脱方∶取猪脂和姜末稍令热，纳指甲中，食顷即瘥。

治指掣痛方∶取酱清和蜜任多少，温涂之，即愈。

上一页：疥癣第八
下一页：湿热疮第十


湿热疮第十 《千金翼方》

湿热疮第十

方三十四首

治湿热诸恶疮方∶野狼牙（五两） 芍药（五两） 大黄（三两） 白芷（五两） 黄柏（五两） 丹参（五两）

上六味，切，以水四升煮取一升半以洗之，日三度。

治湿热疮多汁粉散方∶芎 大黄 白蔹 芍药 黄连 槐皮 龙骨（各一两）

上七味，捣筛为散，以粉疮上，日三度。

又洗之方∶茵芋（三两） 石楠（三两） 莽草（三两） 蛇床子（二两） 踯躅（二两） 矾石（二两）

上六味，切，以水一斗，煮取五升，洗疮，日再。

治恶疮三年不瘥方∶巴豆（去皮） 甘草

上二味，等分细下为散，先别煮甘草汤洗疮讫，以药敷之，先从四面起向中心，日三夜一．治恶疮似火烂洗汤方∶取白马矢曝干，以水和煮十沸，绞取汁洗之，极佳。

治恶疮十年不瘥，似癞者方∶蛇脱皮（一枚）

上一味，烧之，末下筛，以猪脂和敷之，良。

又方∶苦瓠

上一味， 咀，煮取汁洗疮，日三度，洗煎以洗癣甚良，须先以泔清洗疮也。

治诸恶疮乌头膏方∶乌头 雄黄 雌黄 芎 升麻（各半两） 乱发（如鸡子大一枚） 松脂（如鸡子大一枚）

上一十三味，切，以猪膏三升急煎，令乱发消尽，去滓，停小冷，以真珠二钱匕投中搅令相得，以敷之。凡用膏，皆令先温酢泔清洗疮，拭干乃敷之，讫，以赤石脂 黄连散粉之。

此治诸恶疮皆瘥。

栀子汤

主表里俱热，三焦热实，身体生疮，或发即大小便不利方∶芒硝（二两） 大黄（四两） 栀子仁（七枚，擘） 黄芩（三两） 知母（二两） 甘草（二两，炙）

上六味， 咀，以水五升，煮减半，下大黄，煮取一升八合，绞去滓，纳芒硝分为三服又方∶矾石（烧） 蜡 松脂 乱发

上四味，各半两，猪脂四两，煎之令发焦，纳矾石令消，纳松脂，次纳蜡，去滓。先刮洗疮以涂之，日再三，不痛，久疮时愈，新疮迟愈，痒疮头秃皆即愈生发，此膏胜飞黄膏及诸名药。

治诸疮久不瘥，并疗六畜方∶枣膏（三斤）

上一味，以水三斗，煮取一斗五升，数洗，取瘥为度。

治身疮及头疮不止方∶以菖蒲末敷之，日三夜一。

治湿热疮恶疮洗汤方∶槐子（二升） 蛇床子（一两） 黄连（五两） 当归 芍药 黄柏（各三两）

上六味，切，以水三斗煮取一斗五升，去滓以洗疮，日三度。

治湿热疮方∶生地榆（二斤）

上一味，以水三斗煮取一斗五升，以洗疮日三度。

乌膏

主种种诸疮治不愈方∶水银（一两） 黄连（一两） 经墨（半两）

上三味，末之，以不中水猪脂和敷之，不过三四度，愈，神效。欲多任人，惟不治金疮，其药惟须熟研。

恶疮黄水出流方∶烧故鞍屉毡灰，和腊月猪脂封涂。

又方∶藜芦 巴豆

上二味，等分，烧灰，和腊月猪脂封涂。

又方∶松脂（灰） 熏陆香（各五分） 生地黄汁（五合） 白羊脂（二分） 石盐（半两） 乱发灰（半两）

上六味，以猪脂一升，煎取五合，纳地黄汁煎成膏，去滓，贴之，日再，瘥止。

治恶疮 疮方∶杏仁（去皮） 巴豆（各二两，去皮） 藜芦 黄连（各一两） 水银（一钱许）

上五味，以青羊脂和研水银令灭，先以盐汤洗之，去上痂，敷疮日二。

时气病后得风，生疮疼痒，搔之黄汁出方∶皂荚（炙） 乌头 矾石（各三两） 黄连（一升） 牡蛎（四两） 藜芦 桂心（各一两六铢）

上七味，切，以水一斗，煮取七升，去滓，先搔疮令血出，温洗疮，缓浸良久，佳。

卒患发热疮方∶取炭长二尺者二枚，烧令赤，置地中，以水二升灌之，取地上汁洗疮，即瘥。

疮中恶肉出方∶取乌梅二七颗烧作灰，敷疮中，其疮中恶肉乃尽矣。

治恶疮方∶取白芨煮汁洗疮讫，敷膏。膏用桑东向枝作末，以腊月猪膏和敷之，亦主狗疮，初大痛，一宿即愈。

疮初患似疖，后破无痂，疼痛难忍，名曰猪喙疮方∶烧猪鼻作灰敷之，瘥。

反花疮方∶煎柳叶为煎，涂之瘥。

又方∶烧马齿草灰敷之。

又方∶烧盐末灰敷之。

又方∶以蜘蛛幕裹之。

王不留行汤

主白秃及头面久疮，去虫止痛方∶王不留行（五两） 桃东南枝（五两） 茱萸根皮（五两） 蛇床子（三升） 牡荆（三升） 苦竹叶（切，三斗） 蒺藜（三升） 大麻仁（一升）

上八味，以水二斗，煮取一斗，洗疮日再，并治疽及月蚀疮烂。

治白秃方∶三月三日桃花开者阴干柏子，赤桑根。

上三味，为末，猪脂和，先以灰汁净洗秃处，拭干涂之。

又方∶细柳枝（一握） 水银 皂荚（炙）

上三味，以醋煎如饧涂之。

松脂膏

主白秃及痈疽百疮方∶木兰阑皮（一两） 矾石 杜蘅 雄黄 附子 大黄 石楠 秦艽 真米 苦参 水银（各二两） 松脂（六两）

上一十二味，以醋渍一宿，猪膏一斤半煎之，侯附子黄，去滓，乃纳矾石、雄黄，水银。更着火煮三沸，还湿地待凝，以敷疮，瘥。

又方∶以牛肉作五味脯，炙令香，及热拓疮上，不过三四度，即瘥。

治头疮肿方∶烧杏仁令黑磨涂，复取束柴葛蔓及干鱼头烧灰，和熏黄腊月猪脂涂之。

上一页：代指第九
下一页：诊气色法第一


诊气色法第一 《千金翼方》

诊气色法第一

夫为医者虽善于脉候，而不知察于气色者，终为未尽要妙也。故曰∶上医察色，次医听声，下医脉候。是知人有盛衰，其色先见于面部，所以善为医者，必须明于五色，乃可决生死，定狐疑。故立候气之法冠其篇首焉。

肝受病色青；心受病色赤，脾受病色黄；肺受病色白；肾受病色黑。（皆先视于本色。）春，面色青，目色赤，新病可疗，至夏愈。

夏，面色赤，目色黄，新病可疗，至季夏愈。

季夏，面色黄，目色白，新病可疗，至秋愈。

秋，面色白，目色黑，新病可疗，至冬愈。

冬，面色黑，目色青，新病可疗，至春愈。

论曰∶此四时王相本色见，故疗之必愈。夫五脏应就五行，若有病，则因其时色见于面目，亦犹灼龟于里，吉凶之兆形于表也。

扁鹊云∶病患本色青，欲如青玉之泽，有光润者佳，面色不欲如青蓝之色。若面白目青是谓乱常，以饮酒过多当风，邪风入肺络于胆，胆气妄泄，故令目青。虽云夭，救不可复生矣。

病患本色赤，欲如鸡冠之泽，有光润者佳，面色不欲赤如赭土。若面赤目白，忧恚思虑，心气内索，面色反好，急求棺 ，不过十日死。

病患本色黄，欲如牛黄之泽，有光润者佳，面色不欲黄如灶中黄土。若面青目黄者，五日死病患着床，心痛气短，脾竭内伤，百日复愈，欲起彷徨，因坐于地，其亡倚床。能治此者，是谓神良。

病患本色白，欲如璧玉之泽，有光润者佳，面色不欲白如垩。若面白黑无复生理也。此谓酣饮过度，荣华已去，血脉已尽。虽遇歧伯，无如之何。

病患本色黑，欲如重漆之泽，有光润者佳，面色不欲黑如炭。若面黑目白，八日死，肾气内伤也。

病患色青如翠羽者生，青如草滋者死。

赤如鸡冠者生，赤如 血者死。

黄如蟹腹者生，黄如枳实者死。

白如豕膏者生，白如枯骨者死。

黑如鸟羽者生，黑如 煤者死。

凡相五色，面黄目青，面黄目赤，面黄目白，面黄目黑，皆不死。

病患目无精光及齿黑者，不治。

病患面失精光，如土色，不饮食者，四日死。

病患及健人面色忽如马肝，望之如青，近之如黑，必卒死。

论曰∶夫五色者，五脏之华也。故天晴明时，睹万物，辨白黑，审长短。若五色不分，长短乖错，此为错乱。故人亦然。

黄帝问伯高曰∶察色知病，何如？伯高曰∶白色起于两眉间，薄泽者，病在皮肤；唇色青黄赤黑者，病在肉；荣气需然者，病在血脉；目色青黄赤白黑者，病在筋；耳焦枯受尘垢者，病在骨。问曰∶病状如是，取之奈何？伯高曰∶皮有部，肉有柱，气血有输，筋有结，骨有属。

经曰∶皮部在于四肢；肉柱在于臂 诸阳分肉之间及少阴分肉之间；气血之输在于诸经络脉，气血留居则盛而起；筋部无阴阳左右，唯疾之所在；骨之属骨空之间，所以受津液而溢脑髓。若取之者，必须候病间甚者也，间者，浅之少之，甚者，深之多之。随变而调之，故曰上工。经言∶知一脏为下工；知二脏为中工；参而知之为上工。上工十全九，中工十全六，下工十全三，此之谓也。

雷公问曰∶人有不病而卒死者，何以知之？黄帝曰∶大气入于脏腑者，不病而卒死矣。

雷公问曰∶病少愈而卒死者，何以知之？黄帝曰∶赤色出于两颧上，大如拇指者，病虽少愈必卒死矣。黑色出于颜貌，大如拇指者，必卒死。颜貌者，面之首也。（颜当两目下也，貌当两目上、眉下也。）扁鹊曰∶察病气色，有赤白青黑四气，不问大小，在人年上者，病也，惟黄气得愈。年

上在鼻上两目间。如下黑气细如绳在四墓发及两颧骨上者，死。或冬三月远期至壬癸日，逢年衰者不可理，病者死。四墓当两眉坐直上至发际，左为父墓，右为母墓，从口吻下极颐名为下墓，于此四墓上观四时气。

春见青气节尽，死。

夏见赤气节尽，死。

夏秋见白气节尽，死。

春见白气至秋，死。

夏见白气，暴死，黑气至冬，死。

秋见赤气节尽，死，冬至后甲子日，死。

冬见赤气，暴死，见黄气至长夏，死。

论曰∶凡病黄色入鼻从口入井灶，百日死。井在鼻孔上曲中是。灶在口吻两旁上一寸是。若入者，丙丁日死。

凡人死色易验。但看年上有黑色横度者，此人不出百日死。若天中从发际两墓皆发黑色，此人三年死。天中，当鼻直上至发际是也。若颧骨上发黑色应之者，二百日死。

目下有黑色横度年上者，不出三十日死。黑色入口应天中者，不出一年死。

若天中发死色，年上命门上并黄色者，未好半恶也，以天中为主，五年内死。天中发黑色，法三年内死。所以然者，有二处得主，故五年内死。

凡天中发黑色两颧上发赤色应之者，不出六十日兵死。若年上发赤色应之者，不出三十日死。若命门上发赤色应之者，不出百日市死、妇人产死、兵死。同气从命门入耳、年上、死。

赤色从眉冲下入目，五日死或丙丁日死。

黑色在左右眉上，一日死或壬癸日死。

若白色亦死，或庚辛日或二三日死。

赤色入口，三日死，远期丙丁日死。

黑色从天中及年上入目，三日死或壬癸日死，或二三日死，或百日半年死。

青色如针在目下，春死或甲乙日死。

黄色入目匝四边，戊己日死。

黑色准上行或入目，期壬癸日死，远期二十日死，若入耳鼻三日死。（准上者，当鼻上也，行谓在寿上年上下降接相次。）黄色横两颧入鼻，一年死。

黑色如拇指在眉上，不出一年暴死。一云三年。

赤色如马，黑马如乌，见面死。（在口傍左右也，右名马，左名乌。）黑色从眉绕目，死。

赤色在口两旁，死。

黑色如深漆绕口，或白色，皆死。

黄帝问扁鹊曰∶人久有病，何以别生死，愿闻其要。对曰∶按《明堂》察色，有十部之气，知在何部，察四时五行王相，观其胜负之变色，入门户为凶，不入为吉。白色见冲眉上者，肺有病，入阙庭者，夏死。黄色见鼻上者，脾有病，入口者，春夏死。青色见人中者，肝有病，入目者，秋死。黑色见颧上者，肾有病，入耳者，六月死。赤色见颐者，心有病，入口者冬死。所谓门户者∶阙庭，肺门户；目，肝门户；耳，肾门户；口，心脾门户。若有色气入者，皆死。黄帝曰∶善。

问曰∶病而辄死，甚可伤也，宁可拯乎？对曰∶脏实则腑虚，腑实则脏虚。以《明堂》视面色，以针泻调之，百病即愈。鼻孔呼吸，气有出入，出为阳，入为阴，阳为腑，阴为脏，阳为卫，阴为荣。故曰∶人一日一夜一万三千五百息，脉行五十周于其身，漏下二刻，荣卫之气行度亦周身也。

夫面青者虚，虚者实之，补虚泻实，神归其室，补实泻虚，神舍其墟，众邪并进，大命不居。黄帝曰∶善。

五实（未见）六虚者，皮虚则热，脉虚则惊，肉虚则重，骨虚则痛，肠虚则泄溏，髓虚则惰。

仲景曰∶鼻头色青者，腹中冷，若痛者死。鼻头色微黑者有水气，色白者无血，色黄者胸上有寒，色赤者为风，色青者为痛，色鲜明者有留饮。

又仲景曰∶病患语声寂然喜惊呼者，骨节间病，言声喑喑然不彻者，心膈间病，言声啾啾细而长者，头中病。（一作痛）

上一页：湿热疮第十
下一页：诊脉大意第二


诊脉大意第二 《千金翼方》

诊脉大意第二

问曰∶手足三阴三阳十二经皆有动脉，而独取寸口者，何也？扁鹊曰∶昼夜漏水下百刻，凡一刻一百三十五息，十刻一千三百五十息，百刻一万三千五百息，脉行五十度周于身，漏下一百刻，荣卫行阳二十五度，行阴二十五度，合五十度为一周，而复会于手太阴。手太阴者，寸口也，寸口者，五脏六腑气血之所终始，故法取于寸口也。脉有尺寸者，从关至尺是尺内阴之所治，从关至鱼际是寸内阳之所治。寸口位八分，关上位三分，尺中位八分，合三部一寸九分。寸口关上为阳，阳脉常浮而速，尺中为阴，阴脉常沉而迟。初持脉如三菽之重，与皮毛相得者，肺脉也；如六菽之重与血脉相得者，心脉也；如九菽之重与肌肉相得者，脾凡诊脉，当视其人大小长短及性气缓急，称其形性则吉，与本性相乘则凶，何则？人大而脉细，人细而脉大，人乐而脉实，人苦而脉虚，性急而脉缓，性缓而脉躁，人壮而脉细，人羸而脉大，此皆为逆，逆则难治，反则为顺，则为易治。

凡妇人脉常欲濡，弱于丈夫也，小儿四五岁者，脉自疾快，呼吸八至也。

凡春脉细弦而长，夏脉洪浮而长，来疾而去迟。

秋脉微浮而散，冬脉沉滑而实，季夏脉洪而迟。

凡心肺二脉大率俱浮，何以别之，浮而大者心也，浮而短者肺也。凡肝肾二脉俱沉，何以别之，牢而长者肝也，按之濡举指来实者肾也，迟缓而长者脾也。

夫人受气于谷，谷成于胃乃传于五脏六腑，五脏六腑皆受气于胃，其清者为荣，浊者为卫，荣行脉内，卫行脉外，阴阳相贯，如环之无端。故胃为水谷腑，主禀四方，皆以胃气为本也。

凡人病脉不病，名曰内虚。脉病患不病，名曰行尸，死不治。

夫平和之脉，不缓不急不涩不滑不存不亡不长不短不低不昂不纵不横，此为平也，无病。尺欲小大，关欲小实，老人脉欲微，阳羸于阴者，平也。

夫按之不足，举之有余，名曰浮。浮，阳也。

按之去来促急，名曰数。数，阳也。

按之如琴瑟弦，三关通病，梗梗无有屈挠，名曰弦。弦，阳也。（《王函经》为阴。）按之如动珠子，名曰滑。滑，阳也。

按之实强，其脉有似沉伏，名曰牢。牢，阳也。

按之浮大在指下而满，名曰洪。洪，阳也。

按之洪大牢强隐指，名曰实。实，阳也。

脉见于关上，无头尾，大如豆，厥厥摇，名曰动。动，阳也。

上件八条，皆阳脉也。

按之有余，举之不足，名曰沉。沉，阴也。

按之无，举之来，两旁实而中央空，名曰芤。芤，阴也。

按之迟小，名曰细。细，阴也。

按之短实而数，有似切绳状，名曰紧。紧，阴也。

按之依依，名曰缓。缓，阴也。

按之大而迟，名曰虚。虚，阴也。

按之短小不至，动摇若有若无，或复浮薄而细急，轻手乃得，重手不得，名曰微。微，阴也。

按之乃得，举之无有，濡而细，名曰弱。弱，阴也。

按之尽牢，举之无有，不前不却，但出不入，如鱼之接食动中，名曰迟。迟，阴也。

按之无有，举之有余，或如帛衣在水中，轻手与肌肉相得而软，名曰濡。濡，阴也。

按之促数浮短，如刮竹皮，轻手乃得，重手不离其处，或多入而少出，名曰涩。涩，阴也。

按之来，数时一止，名曰促。促，阴也。

脉来动而中止，按之小数中能还者，举指则动，名曰结。结，阴也，不死。

脉动而止，不能自还，因而复动，名曰代。代，阴也，代者死。

上件一十四条，皆阴脉也。

脉有相薄者，寸口微，而尺中弦，此为相薄也，或但寸口微而弦，亦为相薄也。

沉与伏相类；濡与弱相类；弦与紧相类；浮与芤相类；牢与实相类；微与涩相类；迟与缓相类；滑与数相类。

凡脉出为阳，入为阴，来往之间为脾，大阴凡脉浮滑长皆为阳，沉涩短皆为阴也。

脉有一阴一阳者，脉来沉而滑也；一阴二阳者，脉来沉滑而长也；一阴三阳者，脉来浮滑而长，时一沉也。一阳一阴者，脉来浮而涩也；一阳二阴者，脉来长而沉涩也；一阳三阴者，脉来沉涩而短，时一浮也。

脉有伏匿者，谓阴阳更相乘伏也。若脉居阴部，反阳脉见，为阳乘阴也；虽阳脉，时沉涩而短者，此为阳中伏阴也。脉居阳部，反阴脉见，为阴乘阳也；虽阴脉，时浮滑而长者，此为阴中伏阳也。故重阴者癫，重阳者狂。

脉有太过，有不及，有阴阳相乘，有覆有溢，有关有格。关之前者，阳之动也。脉当见九分而浮过者，谓之太过，减者谓之不及。遂上鱼为溢，为外关内格，此阴乘之脉。关之后者阴之动也，脉当见一寸而沉。过者谓之太过，减者谓之不及。遂入尺为覆，为内关外格，此阳乘之脉，是真脏之见也。得此诸脉，人不病自死。寸脉下不至关为阳绝，尺脉上不至关为阴绝，此皆死不治，欲决死生，当以月节期之。

脉有相乘，有纵有横，有逆有顺，何以知之。水行乘火，金行乘木，名曰纵。火行乘水，木行乘金，名曰横。水行乘金，火行乘木，名曰逆。金行乘水，木行乘火，名曰顺也。

夫欲知人病将愈，当诊其三部之脉，大小迟疾浮沉正等，虽有寒热不解，然阴阳已平，知当愈也。

夫病者发热身体疼痛，此为表有病，其脉当浮大，今脉反沉迟，故知当愈。病卒腹中急痛，此为里有病，其脉当沉细，今脉反浮大，故知当愈。然此二脉，其人不即愈者，必当死，以夫脉者，血之腑也，长则气治，短则气病，数则烦心，大则病进。上盛则气高，下盛则气胀；代则气衰，细则气少。短而急者，病在上；长而缓，者病在下；弦而沉者，病在内；浮而洪者，病在外。脉实者，病在内，脉虚者，病在外。滑而微浮病在肺，下坚上虚病在脾胃，长而弦者病在肝，脉小血少病在心，大而紧者病在肾。

凡脉，腑为阳，主热，脏为阴，主寒。阳微自汗，阴浮自下。阳数即口疮，阴数即恶寒。阳数出血，阴涩下血。脉与肌肉相得，久持之至者可下之。

夫脉有三部，阴阳相乘，荣卫气血，任人体躬，呼吸出入，上下于中，因息游布，津液流通，随时动作， 象形容，春弦秋浮，冬沉夏洪，察色观脉，大小不同，一时之间，变无经常，尺寸参差，或短或长，上下乖错，或存或亡，病辄改易。进退低昂，心迷意惑，动失纪纲，愿为具陈，令得分明。师曰∶子之所问，道之根源，脉有三部，尺寸及关，荣卫流行，不失衡铨，肾沉心洪，肺浮肝弦，此自经常，不失铢分。出入升降，漏刻周旋，水下百刻，一周循环，当复寸口，虚实见焉，变化相乘，阴阳相干。风则浮虚，寒则牢坚。沉潜水畜，支饮急弦，动则为痛，数即热烦，设有不应，知有所缘，三部不同，病各异端。太过可怪，不及亦然，邪不空见，终必有奸，审察表里，三焦别焉。知其所舍，消息珍看，料度脏腑，独见若神，为子条记，传与贤人。

凡疗病，当察其形气色泽，脉之盛衰，病之新故，乃可疗之。形气相得，色泽以浮，脉顺四时，此为易治，形气相失，色夭不泽，脉实坚甚，脉逆四时，此为难疗。

夫形盛脉细，少气不足以息者，危。形瘦脉大，胸中气多者，死。形气相得者，生，三五不调者，病。

夫关前为阳，关后为阴，阳出阴入，以关为界，阳数则吐，阴数则下，阳弦头痛，阴弦腹痛。

上一页：诊气色法第一
下一页：诊四时脉第三


诊四时脉第三 《千金翼方》

诊四时脉第三

春，肝木王，其脉弦细而长者，平脉也，反得微浮而短涩者，是肺之乘肝，金之克木，为贼邪大逆，十死不治。反得浮大而洪者，是心之乘肝，子之乘母，为实邪，不治自愈。反得沉濡而滑者，是肾之乘肝，母之归子，为虚邪虽病自愈。反得大而缓者，足脾之乘肝，土之畏木为微邪，虽病不死。

夏，心火王，其脉浮大而洪者，是平脉也，反得沉濡而滑者，是肾之乘心，水之克火，为贼邪大逆，十死不治。反得大而缓者，是脾之乘心，子之乘母，为实邪，不治自愈。反得弦细而长者，是肝之乘心，母之归子，为虚邪，虽病当愈。反得微浮而短涩者，是肺之乘心，金季夏六月，脾土王，脉大穣穣而缓者，为平脉也。反得弦细而长者，是肝之乘脾，木之克土，为贼邪大逆，十死不治。反得微浮而短涩，是肺之乘脾，子之乘母，为实邪，不治自愈。反得浮大而洪者，是心之乘脾，母之归子，为虚邪，虽病自愈。反得沉濡而滑者，是肾之乘脾，水之畏土，为微邪，虽病不死。

凡脾脉王则不见，衰时即见。

秋，肺金王，其脉微浮而短涩者，是平脉也。反得浮大而洪者，是心之乘肺，火之克金为贼邪大逆，十死不治。反得沉濡而滑者，是肾之乘肺，子之乘母，为实邪，不治自愈。反得大而缓者，是脾之乘肺，母之归子，为虚邪，虽病自愈。反得弦细而长者，是肝之乘肺，木之畏金，为微邪，虽病不死。

冬，肾水王，其脉沉濡而滑者，是平脉也。反得大而缓者，是脾之乘肾，土之克水，为贼邪大逆，十死不治。反得弦细而长者，是肝之乘肾，子之乘母，为实邪，不治自愈。反得微浮而短涩者，是肺之乘肾，母之归子，为虚邪，虽病自愈。反得浮大而洪者，是心之乘肾，火

上一页：诊脉大意第二
下一页：诊寸口脉第四


诊寸口脉第四 《千金翼方》

诊寸口脉第四

寸口紧者，中风风头痛，亦为伤寒头痛。

寸口沉而横者，胁下有积，腹中有横积痛。

寸口浮大而实，宿食不消，浮滑亦然。

寸口沉而紧，寒结在心下痛。（《千金》云沉而紧，若心下有寒，时时痛，有积邪。）寸口沉滑，胸中有水气，面目肿有微热，名为风水。

寸口沉而弱，寒热、疝瘕、少腹痛。

寸口微而弱，气血俱虚，男子吐血，妇人下血，呕汁出。

寸口弱而弦，胸中胁下腰背并痛。

寸口双弦，胁下拘急而痛，涩涩而寒。

寸口弦紧而细，痛在心下。

寸口洪而大，伤寒热病，并胸胁下满痛。

寸口细沉滑者，有积聚在胁下，左右皆满背相引痛。

寸口细而数，数即发热，细即反吐。

寸口缓而数者中风。

寸口沉而喘则寒热。

寸口盛而紧者，伤于食也。

寸口急疝瘕少腹痛。

寸口浮大而疾者，名曰阳中之阳病，苦烦满、身热、头痛、腹中热。

寸口沉细者，名曰阳之阴病，苦悲伤不乐，恶闻人声，少气时汗出，阴气不通，臂不能举。

寸口脉壮大，尺中无有，此为阳干阴病，苦腰背痛，阴中伤，足胫寒。

寸口偏绝者，则臂偏不用，其人两手俱绝者，不治。

寸口脉弱而迟，弱即卫气微，迟即荣中寒，荣为血，血寒即发热。卫为气，气微即心中饥，饥而虚满不能食。

寸口脉弱而缓，弱则阳气不足，缓即胃气有余，噫而吞酸，食卒不下，气填于膈上。（一作下。）寸口脉微而弱，微即无气，弱即血不足，血不足即不能呼，气不足则不能吸，呼吸不足则胁满短气。

寸口脉微而涩，微即卫气不得，涩即荣气不逮，荣卫不能相将，三焦无所仰，身体痹不仁，荣气不足即疼而烦满，口即难言，卫气虚即恶寒而数欠。

寸口脉微而涩，微即卫气衰，涩即荣气不足，卫衰其色黄，荣不足其色青。荣为根，卫为叶，荣卫俱微即根叶枯槁，而寒栗、咳逆、唾腥、吐涎沫。

寸口脉微而缓，微即卫气疏，疏即肤空，缓即胃气足，足即谷消而水化，谷入于胃，脉道乃地，水入于经，其血乃成，荣盛则其肤必疏，三焦绝，经名曰血崩。

寸口脉微而数，微即为风，数即为热，微为风，风即汗出，数为热振而寒栗。

寸口脉微而迟，尺脉沉即为血，滑即为实，血实内结入络胸臆，肺痿色薄，不能喘息，而心坚脱色，口不能言，肝举筋厥，四逆，不识人。

寸口脉微而濡，濡即为弱，微即为寒，濡即恶寒，弱即发热，濡即厥逆，微濡相薄，即为烦，其气在心。

寸口脉微，尺中紧，其人虚损多汗，知阴常在，绝不见阳。

寸口诸微为无阳，诸濡为无血，诸弱为发热，诸紧为寒，微濡为血不足。

上一页：诊四时脉第三
下一页：诊关上脉第五


诊关上脉第五 《千金翼方》

诊关上脉第五

关上浮而数，胃中热。

关上浮大，风在胃中，腹胀急，心下澹澹然，羸瘦不能食。（《千金》云关上浮大，风有胃中，弱口肩息，心下澹澹，食欲呕。）关上细微而绝者，腹中癖，少气，不能食。

关上微而芤，唾血亦吐血。

关上弦紧而细，症在胃管。

关上紧而滑者，蛔虫动。

关上微浮，积热在胃中。

关上滑而大小不均，是为病方欲来，不出一二日内复欲发动，其人欲多饮，饮即注痢，如痢止者生，不止者死。

关上弦大，有痛在脐左右上下。（《脉经》云∶关脉弦长者，积在脐左右上下。）

上一页：诊寸口脉第四
下一页：诊尺中脉第六


诊尺中脉第六 《千金翼方》

诊尺中脉第六

尺中紧数而弦，下痢病。

迟中浮数，小便不利，尿黄。

尺中微而滑，带下病。

尺中微而芤，尿血。

迟中弦而细，症在脐下。

尺中细而急，筋挛疼痹，不能行。

尺中细而滑，妇人欲产。

尺中虚小者，足胫痿、寒痹、脚疼。

尺中虚者，漏血，小便不禁。

尺中沉细者，名曰阴中之阴病。苦两脚疼酸，不能久立，阴气衰，小便有余沥，阴下湿痒。

尺脉滑而浮大者，名曰阴中之阳病。苦少腹痛满不能尿，尿则阴中痛，大便亦热。

尺中牢长，关上无有，此为阴干阳病。苦两胫重，少腹引腰痛。

尺寸俱数，有热；俱迟，有寒。

尺寸俱濡，发热汗出。

尺寸俱浮直下，此为督脉，腰皆强痛，不得俯仰，大人癫病，小儿风痫。

尺寸俱微，血气不足，其人短气。

尺寸俱牢，直上直下，此为通冲脉，胸中有寒疝。

上一页：诊关上脉第五
下一页：诊杂病脉第七


诊杂病脉第七 《千金翼方》

诊杂病脉第七

热病，大汗后脉不安静者，此段死。

热病，脉盛大而快，不得汗，此热发也。

寒热螈 ，脉绝代者，死。

热病未得汗，脉盛大者，生；细小者，死。

热病多汗，脉虚小者，生；紧实者，死。

热病得汗，脉常喘而热不退者，死。

汗出而衄，其脉小滑者，生；大躁者，死。（一云∶微细为难治。）伤寒脉浮而洪大者，易治；谵言妄语，身热脉洪大者，生；沉细而微，手足四逆者，死咳而尿血、羸瘦，脉大者，死。

咳而羸瘦，脉坚大者，死。

上气注液，脉虚、慢、伏匿者生；牢弦者，死。

寒疰上气，脉虚濡者，生；牢急而疾者，死。

上气喘息，脉滑手足温者，生；涩而四肢寒者，死。

上气面浮肿肩息，脉浮大者，死。

上气喘息，脉滑者，生；大而快者，死。

唾血，脉沉弱者，（生。一云∶紧强者死，滑者生。）吐血，脉牢实者，死。

吐血、鼻衄，脉沉细者，生；浮大而牢者，死。

中恶，腹大，脉紧实细者，生；浮大者，死。金疮出血不断，脉大而止者，七日死。

金疮出血太多，脉虚细者，生；大数者，死。

金疮所伤，在阳处者，去血四五升，脉弱微缓而迟者，生；急疾者，死。

人被笞榜，内有结血，脉实大者，生；虚小者，死。

从高堕下及金疮内有瘀血、腹胀、脉牢大者，生；沉细者，死。

心腹痛，脉沉细者，生；浮大而长者，死。

腹胀，脉浮者，生；虚小者，死。

下痢，脉微细者，生；浮大者，死。

下痢，脉代绝者，不死。

肠 便脓血，脉沉细虚迟者，生；疾大而有热者，死。

肠 下白沫，脉沉者，生；浮者，死。

肠 下赤白，脉细微而迟、身体温暖，可治。

肠 ，其脉滑者，生；浮者死；悬绝者，死。

泄痢，脉缓时小结者，生；浮大而数者，死。

洞泄，或去脓血，食不化者，脉微小者，生；实急者，死。

泄痢，脉细微而涩者，生；紧大而滑者，死。

泄痢，寸关脉不见，尺中时一见，此肾气见，为难治。

下痢脉绝，手足寒， 时脉还，手足温者，生；脉不还，不温者，死。

霍乱，脉大可治；微细难治。

霍乱吐下，脉微迟，气息劣，口不欲言者，不治。

病手足厥逆，脉当沉细而涩，反得坚大而滑者，死。

水病，脉洪大者，生；微细者，死。

消渴，脉数大者，生；细小浮短者，死。

卒中风，四肢不收，唇口僻，语言不正，脉浮迟者，生。癫病卒忤，脉坚弦实大者，生；虚伏濡小者，死。

癫狂恍惚，脉实牢者，生；沉细者，死。

中风口噤不能言，四肢不收，其脉浮迟者，生；实大数急者，死。

病风痹不仁，痿厥，脉虚数者，生；牢急者，死。

目KT KT ，脉大缓者，死。

闭目不欲见人，脉得肝脉者，生；反得肺脉者，死。

耳聋，脉大者，生；沉迟细者，难治。

坚积泄痢，脉微细者，生；浮者，死。

头痛，脉短涩者，死；浮滑者，生。

中毒药，阳脉洪大而速者，生；微细者，死。（《脉经》“速”作“迟”。）暴病，脉微细者，生；大急洪直者，死。

大人得小人脉者，死。

脉但出不能入者，死。

将死之脉，如群鸟之聚，一马之驭系木交紧（一作驰）之状，如悬石之落，出筋之上，藏筋之下，坚关之里，不在荣卫伺候交射不可知也。

困病脉，如虾之游、如鱼之翔者，死。虾游者，冉冉而起，寻复退没，不知所在，久而复起，起辄迟而没去，甚速是也。鱼翔者，似鱼不行而但掉尾动身，其动疏而住久是也。

脉病患不病，脉如屋漏、雀啄者，死。屋漏者，其脉既绝而止，时复一起，不相连属也。雀啄者，脉来甚数而急疾，绝止久已复顿来。

脉来如弹石，去如解索者，死。弹石，脉辟辟急也。解索，脉动数而随散乱无次绪也。

脉来涌涌不去者，死。

脉如转豆者，死。

脉如偃刀者，死。

脉怒来忽去、暂止复来者，死。

脉中移者，死。

脉久绝者，死。

脉有表无里者，死。

妇人尺脉按之不绝者，胎也。

产后寸口焱疾不调者，死；沉微附骨不绝者，生。新产后渴，热病，脉细而四脉冷者，死。

三部脉沉浮正等不断绝者，有娠也。

妊娠，脉滑疾重，手按之不散者，胎已三月也；但疾不滑者，五月也。妊娠七八月，脉实大牢强弦紧者，生；沉细者，死。欲产者，其脉细而滑也。

妇人欲产，其脉离经者，曰生也。

新产，脉小缓滑者，生；实大弦急者，死。

已产，脉沉虚小者，生；实牢坚者，死。

妇人月经不通，脉绝小实者，生；浮虚者，死。

妇人脉寸关调如故，而尺脉绝不至者，月经不利，当患少腹引腰绞痛，气积聚上叉胸胁也。

漏下赤白，脉急疾者，死；迟滑者，生。

妇人脉迟寸俱微弱，则绝子不产也。

小儿脉沉者，乳不消也。

小儿弦急者，客忤气也。

凡按人脉五十至而不止者，五脏皆受气足，吉也；四十动而一止，一脏无气，四岁死；三十动而一止者，二脏无气，三岁死；二十动面一止者，三脏无气，二岁死；一十动而一止者，四脏无气，岁中死。

凡脉一动一止、或三动一止、或十动一止，投数无常，此死脉也。命虽未尽，正当小引日月耳。

凡脉一呼再至，一吸再至，呼吸定息，其脉五至，不大不小为平。若一呼三至，一吸三至，始为得病也。

夫脉前大后小，则为头痛目眩，前小后大，则为胸满短气。

问曰；何谓损至，答曰∶脉有损至。谓一呼再至曰平，三至曰离经，四至曰夺精，五至曰死，六至曰命绝，此谓至脉也。一呼一至曰离经，二呼一至曰夺精，三呼一至曰死，四呼一至曰命绝，此谓损脉也。至脉从下上也，损脉从上下也。损脉之为病也，一损，损于皮毛，皮聚而毛落。二损，损于血脉，血脉虚少，不能荣于五脏。三损，损于肌肉，肌肉消瘦，饮食不为肌肤。四损，损于筋，筋缓不能自扶持。五损，损于骨，骨痿不能起于床。反此者至于收病，从上下者，骨痿不能起于床者，死。从下上者，皮聚而毛落者，死。

损其肺者，益其气；损其心者，调其荣卫；损其脾者，调其饮食，适其寒温；损其肝者，缓其中；损其肾者，益其精气也。

凡脉一息再至为平，无病也。一息三至名离经。离，失也；经，常也。其人荣卫已亏，将欲病也。

一息四至为夺精，其人已病也。一息五至为绝命，有大有小为难治。一息六至为将灭。

一息七至为命尽。一息八至为无魂。一息九至为无魄。一息十至为今死。

一息一至，其人虽行，当着床，其人血脉已病，诸气皆不足也。二息一至为危。三息一至为困。四息一至为行尸，将死。五息一至为定死。

上一页：诊尺中脉第六
下一页：取孔穴法第一


取孔穴法第一 《千金翼方》

取孔穴法第一

论曰∶安康公李袭兴称，武德中出镇潞州，嘱随征士甄权以新撰《明堂》示余，余既暗昧，未之奇也。时有深州刺史成君绰，忽患颈肿如数升，喉中闭塞，水粒不下已三日矣，以状告余，余屈权救之，针其右手次指之端，如食顷，气息即通，明日饮啖如故。尔后缙绅之士，多写权图，略遍华裔，正观中入为少腑，奉敕修《明堂》，与承务郎司马德逸、太医令谢季卿、太常丞甄立言等，校定经图，于后以所作呈示。甄权曰∶人有七尺之躯，脏腑包其内，皮肤络其外，非有圣智，孰能辨之者乎？吾十有八而志学于医，今年过百岁，研综经方，推，雷公问难殷勤，对扬周密。去圣久远，愚人无知，道听途说，多有穿凿，起自胸臆。至如王遗乌衔之法，单行浅近，虽得其效偶然，即谓神妙，且事不师古，远涉必泥。夫欲行针者，必准轩辕正经；用药者，须依《神农本草》。自余《名医别录》益多误耳。余退以《甲乙》校，秦承祖图有旁庭脏会等一十九穴，按六百四十九穴有目无名，其角孙景风一十七穴，三部针经具存焉。然其图缺漏，仍有四十九穴，上下倒错，前后易处，不合本经，所谓“失之毫厘，差之千里”也。至如石门、关元二穴，在带脉下相去一寸之间，针关元主妇人无子，针石门则终身绝嗣。神庭一穴在于额上，刺之主发狂，灸之则愈癫疾。其道幽隐，岂可轻侮之哉？人诚知惜命，罕通经方，抄写方书，专委下吏，承误即录，纰缪转多，近智之徒，不见正本，逢为经抄，以此而言，可为深诫。今所述针灸孔穴，一依甄公《明堂图》为定，学者可细详之。且夫当今医者，各承一业，未能综练众方，所以救疾多不全济，何哉？或有偏功针刺，或有偏解灸方，或有惟行药铒，或有专于禁咒，故以网罗诸疾，有愈于是，慨其如此，聊以养疾之暇，撰录灸经以贻后嗣。其于条例具之。医者意也，善于用意即为良医。良医之道，必先诊脉处方，次即针灸。内外相扶，病必当愈。何则？汤药攻其内，针灸攻其外。不能如此，虽时愈疾，兹为偶瘥，非医瘥也。又以孔穴难谙，非图莫可，虽复经本具述，自非硕学之士，造次未可卒知。所以先述取穴方法云尔。

仰人面二十六穴第一

神庭在发际直鼻，不刺（一云入发际一分）。

曲差夹神庭一寸半在发际。

攒行在眉头陷中。

睛明在目内 。

迎香在禾 上鼻下孔旁（一云在禾 上一寸）。

素 在鼻柱端。

水沟在鼻柱下人中。

兑端在唇上端。

龈交在唇内齿上龈缝。

本神曲差旁一寸半。

阳白在眉上一寸直瞳子。

承泣在目下七分，直瞳子。不炙。

四白在目下一寸。

臣 夹鼻旁八分直瞳子。

禾 直鼻孔下夹水沟旁五分。

地仓夹口旁四分（一云在口角一韭叶近下颏隙）。

承浆在颐前下唇之下。

廉泉在颔下结喉上舌本。

头维在额角发本神旁一寸半。不灸。

上关在耳前上廉起骨，开口取之。

上关在客主人下耳前动脉下空下廉，合口有穴，张口则闭。

颊车在耳下曲颊端陷中。

大迎在曲颔前一寸二分骨陷中动脉。

丝竹空在眉后陷中。不灸。

瞳子 在目外，去 五分。

颧 在面鼽骨下、下廉陷中。

头上第一行九穴第二

上星在颅上直鼻中央，入发际一寸，陷容豆。

囟会在上星后一寸陷中。

前顶在囟会后一寸半骨陷中。

百会在前顶后一寸半顶中心。

后顶在百会后一寸半枕骨上。

强间在后顶后一寸半，脑户前一寸半。

脑户在枕骨上强间后一寸半。不灸。

风府入发际一寸，大筋内宛宛中。不灸（一云在喑门上一寸）。

喑门在项后发际宛宛中，不灸（一云在脑户下三寸，又名哑门）。

头上第二行六穴第三

五处在头上，去上星一寸半。

承光在五处后一寸。不灸（一云一寸半）。

通天在承光后一寸半。

络却在通天后一寸半。

玉枕在络却后七分半，夹脑户旁一寸三分起肉、枕骨上入发际三寸。

天柱夹项后发际大筋外廉陷中。

头上第三行六穴第四

临泣当目上 直入发际五分陷中。

目窗在临泣后一寸。

正营在目窗后一寸。

承录在正营后一寸。

脑空在承灵后一寸半，夹玉枕骨下陷中。

风池在颞 后发际陷中。

伏人耳后六穴第五

颅息在耳后青脉间。

螈脉在耳本鸡足青脉。不灸。

完骨在耳后入发际四分。

窍阴在完骨上枕骨下。

翳风在耳后陷中，按之引耳中。

浮白在耳后入发际一寸（此穴在翳风前、窍阴后，写时请为用心看）。

伏人脊中第一行十一穴第六

大椎在第一椎上陷中。

陶道在大椎下节间。

身柱在第三椎下节间。

神道在第五椎下节间。

至阳在第七节椎下节间。

筋缩在第九椎下节间。

脊中在第十一椎下节间。不灸。

悬枢在第十三椎下节间。

命门在第十四椎下节间。

腰俞在第二十一椎下节间。

长强在脊 端。

伏人脊中第二行二十一穴第七

大杼在项第一椎下两旁各一寸半陷中。

风门、热府在第二椎下两旁各一寸半。

肺俞在第三椎下两旁各一寸半。

心俞在第五椎下两旁各一寸半。

膈俞在第七椎上两旁各一寸半。

肝俞在第九椎下两旁各一寸半。

胆俞在第十椎下两旁各一寸半。

脾俞在第十一椎下两旁各一寸半。

胃俞在第十二椎下两旁各一寸半。

三焦俞在第十三椎下两旁各寸半。

肾俞在第十四椎下两旁各一寸半。

大肠俞在第十六椎下两旁各一寸半。

小肠俞在第十八椎下两旁各一寸半。

膀胱俞在第十九椎下两旁各一寸半。

中膂俞在第二十椎下两旁各一寸半。

白环俞在第二十一椎下两旁各一寸半。

上 在第一空腰果下一寸夹脊陷中。

次 在第二空夹脊陷中。

中 在第三空夹脊陷中。

下 在第四空夹脊陷中。

会阳在阴尾骨两旁。

伏人脊中第三行十三穴第八

附分在第二椎下附项内廉两旁各三寸。

魄户在第三椎下两旁各三寸。

神堂在第五椎下两旁各三寸。

在肩膊内廉，夹第六椎下两旁各三寸。

膈关在第七椎下两旁各三寸。

魂门在第九椎下两旁各三寸。

阳纲在第十椎下两旁各三寸。

意舍在第十一椎下两旁各三寸。

胃仓在第十二椎下两旁各三寸。

肓门在第十三椎下两旁各三寸。

志室在第十四椎下两旁各三寸。

胞肓在第十九椎下两旁各三寸。

秩边在第二十一椎下两旁各三寸。

侧人耳颈二十穴第九

颔厌在曲周颞 下廉。

悬颅在曲周颞 上廉中。

悬厘在曲周颞 上廉。

天冲在耳上如前三寸。

曲鬓在耳上发际曲隅陷中。

角孙在耳廓中间上，开口有穴。

率谷在耳上入发际一寸半。

和 在耳前兑发下动脉。

耳门在耳前起肉当耳缺。

听会在耳前陷中，张口行之。

天容在耳下颊后。

听宫在耳中珠子大如赤小豆。

天牖在颈筋、缺盆、天容后、天柱前、完骨下，发际上（一云在风池上一寸）。

缺盆在肩上横骨陷中。

天鼎在颈缺盆，直扶突、气舍后一寸半。

天窗在曲颊下，扶突后、动应手陷中。

扶突在曲颊下一寸，人迎后。

人迎在颈大筋脉，动应手，夹结候旁以候五脏气，不灸。

水突在颈大筋前直人迎下、气舍上。

气舍在颈直人迎夹天突陷中。

侧胁十穴第十

章门一名长平，在大横外直脐季肋端。

京门在监骨腰中季肋本夹脊。

带脉在季肋下一寸八分。

五枢在带脉下三寸。（一云在水道下一寸半。）维道在章门下五寸三分。

居 在长平下八寸三分，监骨上。

泉腋在腋下三寸宛宛中，举臂取之。

大包在泉腋下三寸。

辄筋在腋下三寸，复前行一寸，着胁。

天池在乳后一寸、腋下三寸，着胁直腋，掘肋间。

胸博中央直下第一行七穴第十一

天突在颈结喉下五寸中央宛宛中。

璇玑在天突下一寸陷中，仰头取之。

华盖在璇玑下一寸陷中，仰而取之。

紫宫在华盖下一寸六分陷中，仰而取之。

玉堂在紫宫下一寸六分陷中。

膻中在玉堂下一寸六分，直两乳间陷中。

中庭在膻中下一寸六分陷中。

胸博第二行六穴第十二

俞府在巨骨下去璇玑旁各二寸陷中，仰卧取之。

中在俞府下一寸六分陷中，仰卧取之。

神藏在 中下一寸六分陷中，仰卧取之。

灵墟在神藏下一寸六分陷中，仰而取之。

神封在灵墟下一寸六分。

步郎在神封下一寸六分陷中，仰而取之。

胸博第三行六穴第十三

气户在巨骨，夹俞府两旁各二寸陷中。

库房在气户下一寸六分陷中。

屋翳在库房下一寸六分陷中。

膺窗在屋翳下一寸六分。

乳中不灸刺。

乳根在乳下一寸六分陷中

胸博第四行六穴第十四

云门在巨骨下气户两旁各二寸陷中，动脉应手，举臂取之。

中府在云门下一寸、乳上三肋间，动脉应手陷中。

周荣在中府下一寸六分陷中。

胸乡在周荣下一寸六分陷中。

天溪在胸乡下一寸六分陷中。

食窦在天溪下一寸六分陷中，举臂取之。

腹中央第一行十四穴第十五

鸠尾在臆前蔽骨下五分。不灸刺。

巨阙在鸠尾下一寸。

上管在巨阙下一寸、去蔽骨三寸。

中管在上管下一寸。

建里在中管下一寸。

下管在建里下一寸。

水分在下管下、脐上一寸。

脐中不刺。

阴交在脐下一寸。

气海在脐下一寸半。

石门在脐下二寸。女子不灸。

关元在脐下三寸。

中极在脐下四寸。

曲骨在横骨上、中极下一寸毛际陷中。

腹第二行十一穴第十六

幽门在巨阙旁半寸陷中。

通谷在幽门下一寸陷中。

阴都在通谷下一寸。

石关在阴都下一寸。

商曲在石关下一寸。

肓俞在商曲下一寸、直脐旁五分。

中注在肓俞下五分。

四满在中注下一寸。

气穴在四满下一寸。

大赫在气穴下一寸。

横骨在大赫下一寸。

腹第三行十二穴第十七

不容在幽门旁一寸五分，去任脉二寸，直肋端相去四寸。

承满在不容下一寸。

梁门在承满下一寸。

关明在梁门下、太一上一寸。（《千金》云梁门下五分。）太一在关明下一寸。（《千金》、《甲乙经》皆云梁门下一寸。）滑肉门在太一下一寸。

天枢去肓俞一寸半，夹脐各二寸陷中。

外陵在天枢下、大巨上（《千金》云在天枢下半寸）。

大巨在长溪下二寸（《千金》云在脐下一寸、两旁各二寸）。

水道在大巨下三寸。

归来在水道下二寸。

气冲在归来下鼠 上一寸。

腹第四行七穴第十八

期门在第二助端，不容旁各一寸半，上直两乳。

日月在期门下五分。

腹哀在日月下一寸半。

大横在腹哀下三寸，直脐旁。

肠结在大横下一寸三分（一云腹结）。

府舍在肠结下三寸。

冲门在去大横五寸，在府舍下横骨两端约中动脉（一云冲门）。

手太阴肺经十穴第十九

少商在手大指端内侧，去爪甲角如韭叶。

鱼际在手大指本节后内侧散脉内。

太泉在掌后陷中。

经渠在寸口陷中。不灸。

列缺在腕上一寸半。

孔最在腕上七寸。

尺泽在肘中约上动脉。

侠白在天府下，去肘五寸动脉。

天府在腋下三寸，臂 内廉动脉。不灸。

会在臂前廉，去肩头三寸。

手阳明大肠经二十穴第二十

商阳在手大指次指内侧，去爪甲角如韭叶。

二间在手大指次指本节前内侧陷中。

三间在手大指次指本节后内侧陷中。

合谷在大指歧骨间。

阳溪在腕中上侧两筋间陷中（一云在合谷上三寸）。

偏历在腕后三寸。

温留在腕后，小士五寸、大士六寸。

下廉在辅骨下，去上廉一寸。

上廉在三里下一寸。

三里在曲池下二寸，按之肉起兑肉之端。

曲池在肘外辅，屈肘曲骨之中（一云在肘上横纹中）。

肘 在肘大骨外廉陷中。

五里在肘上行马里大脉中。不刺（《甲乙经》云在肘上两寸）。

臂 在肘上七寸KT 肉端。

肩 在肩端 上，斜举臂取之。

秉风在夹天 外、肩上 后，举臂有空。

肩井在肩上陷解中，缺盆上大骨前。

天 在缺盆中，上毖骨之际陷中。

巨骨在肩端上行，两叉骨间陷中。

肩 在肩端两骨间。

手少阴心经八穴第二十一

少冲在手小指内廉之端，去爪甲角如韭叶。

少府在手小指本节后陷中，直劳宫。

神门在掌后兑骨之端陷中。

阴 在掌后脉中，去腕半寸。

通理在腕后一寸。

灵道在掌后一寸半。

少海在肘内廉节后陷中。

极泉在腋下筋间动脉，入胸。

手太阳小肠经九穴第二十二

少泽在手小指之端，去爪甲一分陷中。

前谷在手小指外侧，本节前陷中。

后溪在手小指外侧，本节后陷中。

腕骨在手外侧，腕前起骨下陷中。

阳谷在手外侧，腕中兑骨之下陷中。

养老在手踝骨上，一空在后一寸陷中。

支正在腕后五寸。

小海在肘内大骨外，去肘端五分陷中。

肩贞在肩曲甲下两骨解间、肩 后陷中。

手厥阴心主经八穴第二十三

中冲在手中指之端，去爪甲如韭叶陷中。

劳宫在掌中央动脉。

内关在掌后，去腕二寸。

大陵在掌后两筋间陷中。

间使在掌后三寸，两筋间陷中。

门去腕五寸。

曲泽在肘后内廉下陷中，屈肘得之。

天泉在曲腋下，去臂二寸，举腋取之。

手少阳三焦经十七穴第二十四

关冲在手小指次指之端，去爪甲角如韭叶。

腋门在手小指次指间陷中。

中渚在手小指次指后，本节后间陷中。

阳池在手表腕上陷中。

外关在腕后二寸陷中。

支沟在腕后三寸两骨间陷中（一云在阳池上一寸）。

会宗腕后三寸空中。

三阳络在臂上大交脉，支沟上一寸。不刺。

四渎在肘前五寸外廉陷中。

天井在肘外大骨后一寸、两筋间陷中，屈肘得之。

清冷泉在肘上三寸，伸肘举臂取之。

消泺在肩下臂，外开腋斜肘分下行。

天宗在秉风后大骨下陷中。

俞夹肩 后大骨下甲上廉陷中。

肩外俞在肩甲上廉，去脊三寸陷中。

肩中俞在肩甲内廉，去脊二寸陷中。

曲垣在肩中央曲甲陷中，按之应手痛。

足太阴脾经十二穴第二十五

隐白在足大指端内侧，去爪甲角如韭叶。

大都在足大指本节后陷中。

太白在足内侧核骨下陷中。

公孙在足大指本节后一寸。

商丘在足内踝下微前陷中。

三阴交在足内踝上三寸骨下陷中。

漏谷在足内踝上六寸骨下陷中。

地机在膝下五寸。

阴陵泉在膝下内侧辅骨下陷中，伸足得之。

血海在膝膑上内廉白肉际二寸。

箕门在鱼腹上越筋间，动应手阴市内。（一云在阴股内起脉间。）气冲在阴股内动脉。（此穴已见上腹第三行中。）

足阳明胃经十五穴第二十六

厉兑在足大指次指之端，去爪甲角如韭叶。

内庭在足大指次指外间陷中。

陷谷在足大指次指外间本节后，去内庭二寸。

冲阳在足趺上五寸骨间去陷谷三寸。

解溪在冲阳后一寸半腕上陷中。

丰隆在外踝上八寸，下廉 外廉陷中。

上廉在三里下三寸。（一名上巨虚。）下廉在上廉下三寸。（一名下巨虚。）条口在下廉上一寸。

三里在膝下三寸 外廉。

犊鼻在膝膑下 上夹解大筋中。

阴市在膝上三寸伏兔下，若拜而取之。

伏兔在膝上六寸起肉。

髀关在膝上伏兔后交分中。

梁丘在膝上二寸两筋间。

足厥阴肝经十一穴第二十七

大敦在足大指端去爪甲如韭叶及三毛中。

行间在足大指间动应手陷中。

太冲在足大指本节后二寸或一寸半陷中。

中封在足内踝前一寸，仰足取之，伸足乃得。

蠡沟在足内踝上五寸。

中 在足内踝上七寸 骨中，与少阴相直。

膝关在犊鼻下三寸陷中。（《甲乙经》云二寸。）曲泉在膝内辅骨下大筋上、小筋下陷中，屈膝而得之。

阴包在膝上四寸，股内廉两筋之间。

五里在阴廉下二寸，（《甲乙针经》云在阴廉下，去气冲三寸，阴股中动脉。）阴廉在羊矢下去气冲二寸动脉。

足少阳胆经十五穴第二十八

窍阴在足小指次指之端，去爪甲角如韭叶。

侠溪在足小指次指歧间本节前陷中。

地五会在小指次指本节后陷中。不灸。

丘墟在足外踝如前陷中，去临泣三寸（一云伸脚取之）。

临泣在小指次指本节后间，去侠溪一寸半。

付阳在外踝上三寸，太阳前少阳后筋骨间。

悬钟一名绝谷，在外踝上三寸动者中。

光明在足外踝上五寸。

外丘在足外踝上七寸。

阳辅在足外踝上辅骨前绝骨端。如前三寸许，去丘墟七寸。

阳交在足外踝上七寸，斜属三阳分肉间。

阳陵泉在膝下一寸外廉陷中。

阳关在阳陵泉上五寸，犊鼻外陷中。

环铫在髀枢中，侧卧伸下足。屈上取上足（一云 枢，中外砚骨陷中）。

中渎在髀外膝上五寸分肉间陷中。

足少阴肾经十一穴第二十九

涌泉在足心陷中，屈足卷指宛宛中。

然谷在足内踝前，起大骨下陷中。

太溪在足内踝后，跟骨上动脉陷中。

太钟在足踝后。

水泉去太溪下一寸，在内踝下。

照海在足内踝下。

复溜在足内踝上二寸陷中。

交信在足内踝上二寸，少阴前太阴后廉筋骨间。

筑宾在内踝上端分中。

阴谷在膝内辅骨之后、大筋之下、小筋之上。按之应手，屈膝得之。

会阴在大便前、小便后两阴间。

足太阳膀胱经十七穴第三十

至阴在足小指外侧，去爪甲角如韭叶。

通谷在足小指外侧，本节前陷中。

束骨在足小指外侧，本节后陷中。

京骨在足外侧大骨下赤白肉际陷中。

申脉在足外踝下陷中，容爪甲。

金门在足外踝下，名曰关梁。

仆参在足跟骨下陷中。

昆仑在足外踝后跟骨上陷中（一云在外踝，从地直上三寸两筋骨中）。

承山在兑 肠下分肉间陷中。

飞扬在外踝上七寸。

承筋在 中央陷中，不刺。（《千金》云在胫后，从脚跟上七寸 中。）合阳在膝约中央下二寸。

委中在 中约文动脉。

委阳在足太阳后，出于 中外廉两筋间承扶下。

浮 在委阳上一寸，展足得之。

殷门在肉 下六寸。

扶承一名肉 ，在尻臀下股阴下纹中。

三阴三阳流注法

肺手太阴 少商 鱼际 太泉 列缺 经渠 尺泽 募中府 俞三椎三肠手阳明 商阳 二间 三间 合谷 阳溪 曲池 募天枢 俞十六椎心主手厥阴 中冲 劳宫 大陵 内关 间使 曲泽 募巨阙 俞五椎心手少阳 少冲 少府 神六 通里 灵道 少海小肠手太阳 少泽 前谷 后溪 腕骨 阳溪 小海 募关元 俞十八椎脾足太阴 隐白 大都 大白 公孙 商丘 阴陵泉 募章门 俞十一椎胃足阳明 厉兑 内庭 陷谷 冲阳 解溪 三里 募中管 俞十二椎肝足厥阴 大敦 行间 太冲 中封 中 曲泉 募期门 俞第十九椎胆足少阳 窍阴 侠溪 临泣 丘墟 阳辅 阳陵泉 募日月 俞第十椎肾足少阴 涌泉 然谷 太溪 水泉 复溜 阴谷 募京门 俞十四椎膀胱足太阳 至阴 通谷 束骨 京骨 昆仑 委中 募中极 俞十九椎三焦手少阳 关冲 腋门 中渚 阳池 支沟 天井 募石门 俞十三椎

上五脏六腑，三阴三阳十二经脉，脏腑出井流荥，注俞过原，行经入合，募前后法。假令肺手太阴为脏，出于少商为井，流于鱼际为荥，注于大泉为俞，过于列缺为原，行于经渠为经，入于尺泽为合，募在中府，俞在第三椎。他皆仿此。

阳井为金，阴井为水；阳荥为水，阴荥为火；阳俞为木，阴俞为火；阳原为火，阴源为金；阳经为火，阴经为金；阳合为土，阴合为水。

上一页：诊杂病脉第七
下一页：妇人第二


妇人第二 《千金翼方》

妇人第二

法四十五首

绝子，灸然谷五十壮，穴在内踝前直下一寸。

胞门闭塞绝子，灸关元三十壮报之。

妊胎不成，若堕胎腹痛，漏胞见赤，灸胞门五十壮，关元左边二寸是也。右边名子户。

又灸气门穴，在关元旁三寸，各五十壮（《千金》云百壮。）子脏闭塞不受精，灸胞门五十壮。

绝嗣不生，漏下赤白，灸泉门十壮三报之。穴在横骨当阴上际。石门穴在气海下一寸，针入一分，留三呼，得气即泻，主妇人气痛坚硬，产后恶露不止。遂成结块，崩中断绪，日灸二七至一百止。

关元在石门下一寸，主断绪产道冷，针入八分留三呼，泻五吸。灸亦佳，但不及针，日灸一百止。

崩中带下，因产恶露不止。中极穴在关元下一寸，妇人断绪最要穴，四度针即有子。若未有，更针入八分，留十呼，得气即泻。灸亦佳，但不及针，日灸三七至三百止。

白崩中，灸少腹横纹，当脐下孔直下一百壮。

又灸内踝上三寸，左右各一百壮。

带下，灸间使三十壮。又淋、小便赤、尿道痛、脐下结块如覆杯，或因食得或因产得，恶露不下，遂为疝瘕。或因月事不调，血结成块，皆针之如上。

妇人遗尿，不知时出，灸横骨，当阴门七壮。

妊不成，数堕落，灸玉泉五十壮，三报之（中极是）。

灸夹丹田两边相去各一寸名四满，主月水不利，贲血上下并无子。灸三十壮，丹田在脐下二寸。

妇人胞落 ，灸脐中二百壮。

水泄痢，灸气海百壮，三报之。

胞落 ，灸身交五十壮，三报之，是脐下横纹中。

又灸背脊当脐五十壮。

又灸玉泉五十壮，三报之。

又灸龙门二十壮，三报之，是阴中上外标。

胞下垂注阴下脱。灸夹玉泉三寸，随年壮。三报之。

阴冷肿痛，灸归来三十壮，三报之，夹玉泉两旁五寸。

妇人无乳法初针两手小指外侧近爪甲深一分，两手腋门深三分，两手天井深六分。若欲试之，先针一指即知之，神验不传。

妇人逆产足出，针足太阴入三分，足入乃出针，穴在内踝后白肉际陷骨宛宛中。

横产手出，针太冲入三分，急补百息，去足指奇一寸。

胞衣不出，针足太阳入四寸，在外踝下后一寸宛宛中。

又针足阳跷入三分，在足外踝下白肉际。

产后脉绝不还，针合谷入三分，急补之，又主胎上抢心。

心（一作阴）中懊 痛，针涌泉入三分。

心中懊 痛，针劳宫入五分，补之。

产后出汗不止，针太冲，急补之。

产难、月水不禁、横生胎动，皆针三阴交。

胞衣不出，或腹中积聚，皆针胞门入一寸，先补后泻，去关元左二寸。

又针章门入一寸四分。

子死腹中及难产，皆针胞门。

胎动及崩中下痢，贲气上逆，针丹田入一寸四分，在脐下二寸。

凡难产，针两肩井一寸，泻之，须臾即生也。

胞漏下血不禁，灸关元两旁相去三寸，百壮。

妇人阴中痛引心下，少腹绞痛，灸膝外边上去一寸宛宛中。

妇人下血，泄痢赤白，漏血，灸足太阴五十壮，在内踝上三寸百壮，主腹中五寒。

妇人漏下赤白，月水不利，灸交义穴，在内踝上五寸。

妇人下血，漏赤白，灸营池穴三十壮，在内踝前后两边池上脉，一名阴阳。

妇人漏下赤白，四肢酸削，灸漏阴三十壮，穴在内踝下五分微动脉上。

妇人下赤白漏，泄注，灸阴阳穴，随年壮，三报之，在足拇指下屈里表头白内际。

上一页：取孔穴法第一
下一页：小儿惊痫第三


小儿惊痫第三 《千金翼方》

小儿惊痫第三

法二十一首

曲泽，主心下澹澹喜惊。

阴交、气海、大巨，主惊不得卧。

阴跷，主卧惊视如见星。

大钟、 门，主惊恐畏人，神气不足。

然谷、阳陵泉，主心中悚惕，恐人将捕之。

解溪，主螈 而惊。

少冲，主太息烦满，少气悲惊。

行间，主心痛数惊，心悲不乐。

阳谷，主风眩惊，心悲不乐。

阳谷，主风眩惊手卷。

厉兑，主多卧好惊。

腋门，主喜惊妄言面赤。

神门，主数噫恐悸少气。

间使，主喜惊喑不能言。

三间、合谷，主喜惊。

阳溪，主惊螈。

通里，主心下悸。

大陵，主心中澹澹惊恐。

手少阴阴 ，主气惊心痛。

天井，主惊螈。

后溪，主泪出而惊。

腕骨，主烦满惊。

上一页：妇人第二
下一页：鼻病第四


鼻病第四 《千金翼方》

鼻病第四

法七首

鼻中壅塞。针手太阳入三分，在小指外侧后一寸白肉际宛宛中。

囟一穴，主鼻塞不闻香气，日灸二七至七百壮，初灸时痛，五十壮已去不痛，七百壮还痛即止，至四百壮渐觉鼻轻。

治鼻中息肉，灸上星二百壮，入发际一寸。

又夹上星相去三寸各百壮。

衄时痒，便灸足大指节横理三毛中十壮，剧者百壮，衄不止灸之，并主阴卵肿。

鼻衄不止，灸涌泉二穴百壮。

灸鼻二孔与柱七壮，主鼻涕出不止。

上一页：小儿惊痫第三
下一页：舌病第五


舌病第五 《千金翼方》

舌病第五

法二十五首

重舌，灸行间，随年，穴在足大指歧中，二穴。

小儿重舌，灸左足踝上七壮。

又灸两足外踝上三壮。

紧唇，灸虎口，男左女右七壮。又灸承浆三壮。

牙齿疼，灸两手中指背第一节前有陷处七壮，下火方愈。

齿疼，灸外踝上高骨前交脉上七壮。

风牙疼逐左右，以绳量手中指头至掌后第一横纹。折为四分，以度横纹后，当臂两筋间。当度头灸三壮，随左右灸之。两相患，灸两臂至验。

耳聋鸣，客主人一名上关，在听会上一寸动脉宛宛中，针入一分，主耳聋鸣如蝉。

又 耳脓出，亦宜灸，日三壮至二百壮，侧卧张口取之。

又听会在上关下一寸动脉宛宛中，一名耳门，针入三分，主耳聋耳中如蝉鸣。通耳灸日五壮至七壮止，十日后还依前灸之，慎生冷、醋、滑、酒、面、羊肉、蒜、鱼、热食。

又合谷在虎口后纵纹头，立指取之宛宛中，主耳聋飕飕然如蝉鸣，宜针入四分，留三呼五吸。忌灸，慎洗手，凡针手足，皆三日勿洗也。

耳风聋雷鸣，灸阳维五十壮，在耳后引耳令前 筋上是。

耳聋不得眼，针手小指外端近甲外角肉际，入二分半，补之。

又针关冲，入一分半。补之。

又针腋门，在手小指次指奇间，入三分，补之。

牙车失欠蹉跌，灸第五椎，日二七壮，满三百壮不瘥，灸气冲二百壮，胸前喉下寅骨中是。

又灸足内踝上三寸宛宛中三百壮，三报之。

听会，主牙车急及脱臼相离二寸，在上关下一寸，一名耳门。侧卧张口乃得之，针入三分留三呼，得气即泻，不补宜灸，日五壮至七壮止，十日后还依前灸，慎生冷、醋、滑。

又法∶下关在耳门下一寸宛宛中动脉际是也，主牙车脱关，不得嚼食。侧卧开口取之，针入四分，与上同法，灸数亦周忌热食、酒、面。

颊车在耳下二韭叶宛宛中，主牙车不开、口噤不言及牙疼不得食、牙颊肿。侧卧张口取之，针入四分，得气即泻，不补宜灸，日七壮至七七壮即止。

喉痹，针两小手指爪纹中出血三大豆许即愈，左刺左，右刺右。

又∶手无名指甲后一韭叶名关冲，主喉痹不得下食饮，心热 ，常以缪刺之，患左刺右，患右刺左也，都患刺两畔。

咽喉酸辛，灸少冲七壮，雀矢大注。

神门、合谷，主喉痹心烦。

上一页：鼻病第四
下一页：香港脚第六


香港脚第六 《千金翼方》

香港脚第六

法三首 论一首

初灸风市，次伏兔，次犊鼻，次膝目，次三里，次上廉，次下廉，次绝骨。

凡八穴，风市穴∶令病患起，正身平立，垂两手直下，舒十指掩着两髀，便点手中指头，髀大筋上灸百壮，逐轻重灸之，轻者不可减百壮，重者一穴五六百壮。伏兔穴∶令病患累夫端坐，以病患手夫横掩膝上，夫下旁与曲膝头齐上旁侧，夫际当中央是，灸百壮，亦可五十壮。犊鼻穴∶在膝头盖骨上际外角平处，以手按之，得节解是；一法云在膝头下近外三骨箕踵中，动脚，以手按之，得窟解是；灸五十壮。膝目穴∶在膝头骨下两旁陷者宛宛中是，灸百壮。三里穴∶在膝头骨节下一夫附胫骨外是；一法云在膝头骨节下三寸，人有长短大小，当以病患手夫度取。灸百壮。上廉穴∶在三里下一夫，亦附胫骨外是，灸百壮。下廉穴∶在

上廉下一夫，亦附胫骨外是，灸百壮。绝骨穴∶在足外踝上一夫；一云四寸是，灸百壮。凡此诸灸，不必一顿灸尽壮数，可日日报灸之，三日之中，令尽壮数为佳，凡病一脚灸一脚，病两脚便灸两脚也。凡脚弱病多着两脚。一方云∶觉脚异便灸三里及绝骨各一处，两脚异者合四穴灸之，多少逐病轻重，大要虽病轻，不可减百壮，不瘥，速令以次灸之，多则佳。

脚疼，三阴交三百壮，神良。一云灸绝骨最要。

论曰∶有人得之不以为事，不觉忽然入腹，腹肿心热，其气大上，遂至绝命。当知微觉有异，即须大灸之，乃得应手即瘥。亦依旧支法存灸之梁丘、犊鼻、三里、上廉、下廉、解溪、太中、阳陵泉、绝骨、昆仑、阴陵泉、三阴交、足太阳、复溜、然谷、涌泉、承山、束骨等凡一十八穴。旧法多灸百会、风府、五脏六腑俞募，顷来灸者悉觉引气向上，慎不得灸，以上大忌之。

又∶灸足十指奇端去奇一分，两足凡八穴，名曰八冲极下气。足十指端名曰气端。日灸三壮，其八冲可日灸七壮，气下即止，艾炷小作之。

上一页：舌病第五
下一页：诸风第七


诸风第七 《千金翼方》

诸风第七

法六十九首 论一首

肺中风者，其人偃卧而胸满短气，冒闷汗出者，肺风之证也。视眼以下鼻上两边，下行至口色白者尚可治，速灸肺俞百壮，小心减之。若色黄者，此为肺已伤、化为血矣，不可复治。其人当妄言掇空指地，或自拈衣寻缝，如此数日，死。若为急风所中，便迷妄恍惚，狂言妄话或少气 ，或不能言，若不速治，宿昔而死。亦觉，便灸肺俞、膈俞、肝俞数十壮，急肝中风者，但踞坐不得低头，绕两眼连额微有青者，肝风之证也，若唇色青面黄尚可治，急灸肝俞百壮，急服续命汤。若色大青黑者，此为肝已伤，不可复治，数日而死。

心中风者，其人但得偃卧不得倾侧，闷乱冒绝汗出，心风之证也。若唇正赤尚可治，灸心俞百壮，急服续命汤。若或青或白或黄或黑，此为心已坏为水，不可复治，旬日死（一云五六日死）。

脾中风者，其人但踞坐而腹满，视身通黄口吐涎汁尚可治，灸脾俞百壮，急服续命汤。

目下青手足青，不可复治。

肾中风者，其人踞坐腰痛，视胁左右，若末有黄色如饼粢大尚可治，灸肾俞百壮，急服续命汤。若齿黄赤，鬓发直、面土色不可复治。

大肠中风者，卧而肠鸣不止，灸大肠俞百壮，服续命汤。

论曰∶凡风病内外沉浮者，内是五脏，外是皮肤，沉是骨髓，浮是血脉。若在腠理，汤药所及。若在五脏，酒醪所至。若在血脉，针灸所中。深在骨髓，扁鹊自云不能如何。

风痱者，卒不以言，口噤，手不遂而强直。灸法∶度病者手小指内岐间至指端为度，以置脐上，直望心下丹注度上端毕，又作两度，续在注上合其下开上，取其本度，横置其开上令三合其壮，如倒作 字形也，男度右手，女度左手，嫌不分明，故以丹注三处起火各百壮。

夫眼肝风占候口不能言，灸鼻下人中，次大椎，次肝俞，各五十壮。

心风灸心俞各五十壮。

脾风灸脾俞各五十壮。

脾风占候，言声不出或手上下，灸手十指头，次灸人中、大椎，两耳门前脉去耳门上下行一寸，次两大指节上下六穴各七壮。

卒中风口 ，以苇筒长五寸，以一头刺耳孔中，四畔以面密塞，勿令泄气，一头纳大豆一颗，并艾烧之令燃，灸七壮，瘥。患右灸左，患左灸右，千金不传。又灸手交脉三壮，左灸右，右灸左，其炷如鼠失，横安之，两头放火烧之。

凡卒中风，中噤不得开，灸颊车二穴，穴在耳下八分小近前，灸五壮即得语，又随年壮，口僻，左右灸之。

治尸厥法∶凡尸厥如死，脉动如故，针百会入二分补之，灸熨两胁。又针足中指头去甲如韭叶。又针足大指甲下内侧去甲三分。

灸失喑不语法∶先灸天窗五十壮讫，息火乃移灸百会五十壮毕，还窗五十壮。若初发先灸百会，则风气不得泄，内攻五脏当闭伏，更失喑也，所以先灸天窗，次灸百会乃佳，一灸五十壮，息火泄复灸之。视病轻重，重者处各三百壮，轻者以意（一云次灸肩井得二百壮，即灸二里三壮，若五又法∶凡一切中风，服药益居者，但是风穴，皆灸之三壮，神良。欲除根本必须火艾，专恃汤药则不可瘥。

灸角弓反张法∶唇青眼戴，角弓反张，始觉发动，即灸神庭七壮。穴在当鼻直上发际。

次灸曲差二穴各七壮。穴在神庭两旁各一寸半。

次灸上关二穴各七壮。在耳前上廉起骨陷中，一名客主人。

次灸下关二穴各七壮。在耳前动脉下空下廉陷中。

次灸颊车二穴各七壮。穴在前下曲颊端陷中。

次灸廉泉一穴七壮。在当颐直下骨后陷中。

次灸囟会一穴七壮。在神庭上一寸。

次灸百会一穴七壮。在当顶上正中央。

次灸本神二穴各二壮。在耳直上入发际二分。

次灸天柱二穴各七壮。在项后大筋外入发际陷中。

次灸陶道一穴七壮。在大椎下间。

次灸风门二穴各七壮。在第二椎下两旁各一寸半。

次灸心俞二穴各七壮。在第五椎下两旁各一寸半。

次灸肝俞二穴各七壮。在第九椎下两旁各一寸半。

次灸肾俞二穴各七壮。在第十四椎下两旁各一寸半。

次灸膀胱俞二穴各七壮。在第十九椎下两旁各一寸半。

次灸曲池二穴各七壮。穴在肘外曲头陷中，屈肘取之。

次灸肩 二穴各七壮。在两肩头之中，两骨间陷中。

次灸支沟二穴各七壮。在手腕后二寸两骨间陷中。

次灸合谷二穴各七壮。大手大指虎口两骨间陷中。

次灸间使二穴各七壮。在掌后三寸两筋间。

次灸阳陵泉二穴各七壮。在膝下骨前陷中。

次灸阳辅二穴各七壮。在外踝上绝骨陷中。

次灸昆仑二穴各七壮。在外踝后跟骨上陷中。

上以前主久风、卒风、缓急诸风，发动不自觉知，或心腹胀满，或半身不遂，或口噤不言，涎唾自出，目闭耳聋，或举身冷直，或烦闷恍惚，喜怒无常。凡有风，皆灸之，神验。

鼻交额中一穴，针入六分，得气即泻，留三呼，泻五吸，不补，亦宜灸，然不如针。此主癫风弓角反张、羊鸣，大风青风面风如虫行，卒风多睡健忘，心中愦愦。口噤，暗到不识人，黄胆，急黄八种，大风，此之一穴皆主之，莫不神验。慎酒面生冷、醋滑、猪鱼、荞麦、浆水。

杂灸法∶凡风，灸上星二百壮，又前顶二百壮，百会一百壮，脑户三百壮，风府三百壮。

凡大风灸百会七壮。

凡百诸风，灸大椎平处两相二寸三分，以病患指寸量之，各一百壮。

治风，耳后八分半有穴，灸一切风若狂者，亦瘥。耳门前灸百壮，治卒病恶风欲死不言及肉瘅不知人，灸第五椎名曰脏俞，各一百五十壮。

扁鹊曰∶凡心风灸心俞各五十壮，第五节对心是也。

肝俞，主肝风腹胀，食不消化，吐血酸削，四肢羸露，不欲食，鼻衄，目KT KT ，眉头胁下痛，少腹急，灸百壮。

大肠俞主风，腹中雷鸣，大肠灌沸，肠 泄痢，食不消化。少腹绞痛，腰脊痛强，大小便，难不能饮食，灸百壮，三报之。

治卒中恶，闷热毒欲死灸足大指横纹，随年壮。若筋急不能行者，若内筋急灸内踝上三十壮，外筋急，灸外踝上三十壮。愈。若戴睛上插者，灸两目后 二七壮。

若不语，灸第三椎五百壮。

若不识人，灸季肋头七壮。

若眼反口噤，腹中切痛，灸阴囊下第一横理十四壮。

腋门二穴主风，灸五十壮，亦可九壮。

治风，身重心烦，足胫疼，灸绝骨百壮，在外踝上三寸（一云四十，又云一十六。）凡卒中风，口噤不开，灸机关二穴，在耳下八分近前，灸五壮即愈。一云随年壮。僻者，逐左右灸之。

治头风摇动，灸脑后玉枕中间七壮。

治猥遐风偏风半身不遂法∶肩 主偏风半身不遂，热风，头风，刺风，手不上头，捉物不得，挽弓不开，臂冷酸疼无力，针入八分，留三呼，泻五吸，在膊骨头陷中平手取之，偏风不遂，可至二百壮，过多则臂强，慎酒肉五辛，热食浆水。

又针曲池，入七分，得气即泻，然后补之，大宜灸，日十壮至一百壮止。十日更报下少至二百壮。

又针列缺，入三分，留三呼，泻五吸。亦可灸之，日七壮至一百，总至三百壮。

阳池，上一夫两筋间陷中主刺热风耳聋鸣，手不仁，冷风手战，偏风，半身不遂。阳池支沟，下一夫覆腕当纹宛宛中，亦主或因损后把捉不得，针入三分，留三呼，泻五吸，忌灸。

商丘，在内踝前陷中，主偏风瘅，脚不得履地，刺风头风热风阴瘅，针入三分，留三呼，泻五吸，疾出之。忌灸。

偏风半身不遂，脚重热风，疼不得履地，针入四分，留三呼，得气即泻，疾出针，于痕

上灸之良，七壮。

灸猥遐风半身不遂法∶先灸天窗，次大门，脑后尖骨上一寸，次承浆，次风池，次曲池，次手髓孔，腕后尖骨头宛宛中，次手阳明大指奇后，次脚五指屈，两脚膝腕纹，次脚髓孔足外踝后一寸，次足阳明拇指奇三寸，各灸百壮。若有手足患不遂，灸百会，次本神，次肩 ，次心俞，次手少阳，次灸天窗，次两肩上一寸当瞳仁，次曲眉在两眉间，次手阳明，次足阳明，各灸二百壮。

上一页：香港脚第六
下一页：时行法第八


时行法第八 《千金翼方》

时行法第八

法四首

初得一日二日，但灸心下三处∶第一去心下一寸。各巨阙。第二去心下二寸，名上管。

第三去心下三寸，名胃管，各灸五十壮。然或人形小大不同，恐寸数有异，可以绳度之。随其长短寸数最佳。取绳从心骨鸠尾头少度至脐孔，中屈之取半，当绳头名胃管。又中屈更为二分从胃管向上度是上管，上度取一分是巨阙。大人可五十壮，小儿可一七二壮，随其年灸，以意量之。

若病者三四日以上，宜先灸囟上二十壮，以绳度鼻正上尽发际中，屈绳断去半，便从发际度入发中灸绳头名天窗又灸两颞 ，又灸风池，又灸肝俞百壮，余处各二十壮。

又灸太冲三十壮，神验无比。

豌肉疮灸两手腕研子骨尖上三壮，男左女右。

上一页：诸风第七
下一页：黄胆第九


黄胆第九 《千金翼方》

黄胆第九

法一十一首

唇里正当承浆边，逼齿断针三 ，治马黄黄胆。

颞 在眉眼尾中间，上下有来去络脉，是针灸之治疸气温病，夹人中火针，治马黄胆通身并黄，语音已不转者。

灸钱孔百壮，度乳至脐中，屈肋头骨是，灸百壮治黄胆。

夹承浆两边各一寸，治马黄急疫。

灸太冲七壮（又云针灸随便）。

又灸风府、热府、肺俞、心俞、肝俞、脾俞、肾俞，男阴缝拔阴反向上，灸治马黄黄疸。若女人玉门头是穴针灸无在。

脚跟在白肉后际针灸随便。治马黄黄胆。

臂石子头还取病患手自捉臂，从腕中大渊纹向上一夫接白肉际，灸七壮，治马黄黄胆。

黄胆灸第七椎七壮，黄汁出。

上一页：时行法第八
下一页：疟病第十


疟病第十 《千金翼方》

疟病第十

法一十三首

疟，灸上星及大椎，至发时灸满百壮。艾炷如黍火粒，俗人不解，务大炷也。

又觉小异，灸百会七壮。若更发，更七壮。极难瘥，不过三灸。

又灸风池二穴三壮。

又灸肾俞百壮。

又灸三间，在虎口第二指节下二寸，三年疟欲发，即下火。

治一切疟，无问处所，仰卧以绳量其两乳间，中屈从乳向下灸度头，随年壮，男左女右冶疟，刺足少阴，出血愈。

治诸疟而脉不见者，刺十指间见血，血去心已。先视身赤如小豆者，皆取之。

疟，日西发者，临泣主之。

疟，实则腰背痛，虚则鼻衄，飞扬主之。

疟，多汗腰痛不能俯仰，目如脱，项如拔，昆仑主之。

灸一切疟，尺泽主之。

凡疟有不可瘥者，从未发前灸大椎，至发时满百壮，无不瘥。

上一页：黄胆第九
下一页：肝病第一


肝病第一 《千金翼方》

肝病第一

五十一法

治眼目法∶攒竹，主目视不明，KT KT 目中热痛及 ，针入一分，留二呼，泻三吸，徐徐出之。

忌灸。宜出血涂盐。

肤翳白膜覆瞳仁，目暗及眯，雀目冷泪，目视不明， 肉出，皆针睛明，入一分半，留三呼，泻五吸。冷者先补后泻，复补之。雀目者，可久留十吸，然后速出。

视眼 不正，口 目 ，面动叶叶然，眼赤痛，目KT KT ，冷热泪，目睑赤，皆针承泣。

在目下七分匡骨中，当瞳子直下陷中，入二分半，得气即泻，忌灸。

目暗不明，针中渚，入二分，留三呼，泻五吸。灸七壮，炷如雀矢大，在手小指次指本节后间。眯目、偏风、眼 、通睛、耳聋，针客主人，一名上关，入一分，久留之，得气即泻。亦宜灸，日三七壮至二百壮，炷如细竹筋大，侧卧张口取之。眼暗灸大椎下第十节，正当脊中二百壮，唯多佳。可以明目，神良。灸满千日，不假汤药。

肝劳，邪气眼赤，灸当容一百壮，两边各尔。在眼后耳前三阴三阳之会处，以手按之有

上下横脉，是与耳门相对也。

肝俞，主目不明，灸二百壮，小儿寸数斟酌，灸可一二七壮。

治风翳，灸手中指本节头骨上五壮，炷如小麦大，逐病左右灸之。

治风痒赤痛，灸人中鼻柱二壮，仰卧灸之。

治目卒生翳，灸大指节横纹三壮，逐左右灸之。

治眼暗，若一眼暗，灸腕后节前陷中。两眼暗，两手俱灸，随年壮。

治温病后食五辛即不见物，遂成雀目，灸第九椎，名肝俞，二百壮，永瘥。

治脚转筋法∶治脚转筋，针内昆仑穴，在内踝后陷中，入六分，气至泻之。

又灸承山，随年壮，神验。

第二十一椎主腰背不便，筋转痹，灸随年壮。

治筋挛转筋，十指筋挛急，不得屈伸，灸足外踝骨上七壮。

治失精筋挛，阴缩入腹相引痛，灸中封五十壮。又下满，灸五十壮，两脚一百壮，此二穴亦主喉肿厥逆，五脏所苦鼓胀悉主之。老人加之，五十以下及小儿并随年壮。

治转筋，胫骨痛不可忍，灸屈膝下廉横筋上三壮。

腹胀转筋，灸脐是一寸二七壮。

治症瘕法∶小腹坚大如盘盂，胸腹中胀满，饮食不消，妇人症聚瘦瘠，灸三焦俞百壮，三报之。

灸内踝后宛宛中，随年壮。

灸气海百壮。

久冷及妇人症癖，肠鸣泄痢，绕脐绞痛，灸天枢百壮，三报之。勿针脐两旁各二寸。

积聚坚满痛，灸脾募百壮，章门是也。

治瘕癖，患左灸左，患右灸右。第一屈肋头近第二肋下即是灸处，第二肋头近第三肋下向肉翅前亦是灸处。初日灸三，次日五，后七，周而复始，至十止。惟忌大蒜，余不忌。

又灸关元五十壮。

又灸脐上四指五十壮。

膏肓俞两穴主无病不疗方∶先令病患正坐曲脊，伸两手以臂着膝前，令正直，手大指与膝头齐，以物支肘，勿令臂得动也。从胛骨上角摸索至胛骨下头，其间当有四肋三间，灸中间依胛骨之里，去胛骨容侧指许，摩KT 去表肋间空处，按之自觉牵引肩中。灸两胛内各一处至六百壮，多至千壮，数百壮当气下，盘盘然如流水当有所下，若停痰宿疾亦必下也。此灸无所不治，主诸羸弱瘦损虚劳，梦中失精，上气咳逆。及狂惑妄误，皆有大验。若病患已困，不能正坐，当令侧卧，挽上臂令前索孔穴灸之，求穴大较，以右手从左肩上住指头表所不及者是也，左手亦然。及以前法灸。若不能久正坐伸两臂者，亦可伏衣 上伸两臂，令人挽两胛骨使相远。不尔甲胛覆穴不可得也。所伏衣 当令大小有常，不尔则前却失其穴也。此穴灸讫后，令人阳气盛，当消息自养，令得平复。其穴近第五椎相准望求索。

治头重臂肘重法∶头重风劳，灸脑户五壮，针入三分补之。

头重不能胜，灸脑户下一寸半。

身体重，四肢不能自持，灸脾俞，随年壮，针入五分补之。

身重，嗜眠不自觉，灸天府五十壮，针入三分补之。

身重，灸水分百壮，针入一寸补之。

体重，四肢不举，灸天枢五十壮。忌针。

身重肿，坐不欲起，风劳脚疼，灸三里五十壮，针入五分补之。又，灸足太阳五十壮，针入三分补之。

臂重不举，灸肩井，随年壮，可至百壮，针入五分补之。

又，灸足泽三十壮，针入三分补之。

第一椎名大杼，无所不主，侠左右一寸半或一寸二分，主头项痛不得顾。胸中烦急，灸随年壮。

诸烦热，时气温病，灸大椎百壮，针入三分泻之，横三间寸灸之。

心烦上气，灸肺俞，针入五分。

心烦短气，灸小肠俞。

又，灸巨阙、期门各一百壮，针入五分。

又，灸心俞百壮，针入五分。

头身热，灸胃管百壮，勿针。

烦闷忧思，灸大仓百壮。

烦热头痛，针虎口入三分。

烦躁恍惚，灸间使三十壮，针入三分。

骨热烦，胸满气闷，针三里入五分。

身体烦热，针中府。又，灸绝骨五十壮。

上一页：疟病第十
下一页：胆病第二


胆病第二 《千金翼方》

胆病第二

一十二法

左手关上阳绝者，无胆脉也。苦口中无味（一云苦眯目），恐畏如见鬼，多惊少力，刺足厥阴治，阴在足大指间，或刺三毛中。

左手关上阳实者，胆实也。苦腹中不安，身躯习习，刺足少阳治。阳在足第二指本节后一寸。

侠胆俞旁行相去五寸，名浊浴。主胸中胆病，随年壮。

胆虚，灸足内踝上一夫，名三阴交，二十壮。

治吐血法∶虚劳吐血，灸胃管三百壮，亦主呕逆吐血，少食多饱及多睡百病。

凡口鼻出血者，名曰脑衄，灸上星五十壮。

吐血、唾血，灸胸堂百壮，忌针。

吐血，腹痛雷鸣，灸天枢百壮。

吐血唾血，上气咳逆，灸肺俞，随年壮。

吐血酸削，灸肝俞百壮。

吐血呕逆，灸手心主五十壮，大陵是。

吐血，颈项上二七壮。

上一页：肝病第一
下一页：心病第三


心病第三 《千金翼方》

心病第三

一十八法

心俞，各灸二七壮，主心病，老小减之。不能食，胸中满，膈上逆气，闷热，皆灸之。

卒心疝，暴痛汗出，刺大敦，左取右，右取左。男左女右，刺之出血立已。

侠巨阙两边，相去各半寸，名曰上门。主胸中痛引腰背，心下呕逆，面无滋润，各灸随年壮。

凡颜色焦枯，劳气失精，肩背痛，手不得上头，灸肩 百壮。穴在肩外头近后，以手按之有解宛宛中。

当心下一寸，名巨阙。主心闷痛，上气，引少腹冷，灸二七壮。

脉不出，针不容两穴，在幽门两旁各一寸五分。

健忘忽忽，针间使入五分，掌后三寸。

心中懊 ，彻背痛，烦逆，灸心俞百壮。

心痛如锥刀刺，气结，灸膈俞七壮。

心痛，冷气上，鸠尾上二寸半，名龙颔，灸百壮，不针。

心痛，恶气上，肋痛急，灸通谷五十壮，在乳下二寸。

心痛暴恶，气叉心，灸巨阙百壮。

心痛，胸胁满，灸期门，随年壮。

心痛坚烦，气结，灸大仓百壮。

心痛曝绞，急欲绝，灸神府百壮。附∶鸠尾正当心，有忌。

胸痹心痛，灸膻中百壮。忌针两乳间。

心痛，灸臂腕横纹三七壮。

心痛，灸两虎口白肉际七壮。

上一页：胆病第二
下一页：小肠病第四


小肠病第四 《千金翼方》

小肠病第四

八十一法，诀二首

左手关前寸口阳绝者，无小肠脉也。苦脐痹，少腹中有疝瘕，主月即冷上抢心，刺手心主治，阴在掌后横纹中，入一分。

左手关前寸口阳实者，小肠实也。苦心下急，热痹，小肠内热，小便赤黄，刺手太阳治，阳在手第二指本节后一寸动脉。

侠中管两边相去半寸，名曰阴都，灸随年壮，主小肠热病。

侠脐两边相去一寸，名魂舍，灸一百壮，主小肠泄利脓血，小儿减之。又，灸小肠俞七壮。

灸风眩法∶以绳横度口至两边，既得度口之寸数，便以绳一头更度鼻，尽其两边两孔间，得鼻度之寸数，中屈之取半合，于口之全度中屈之。先觅头上回发，当回发中灸之，以度度四边左右前后，当绳端而灸。前以面为正，并依年壮多少，一年凡三灸，皆须疮瘥又更灸之，壮数如前。若速灸，火气引上。其数处回发者，则灸其近当鼻也。若回发近额者，亦宜灸。若指面为瘢，则阙其面处，然病重者，亦不得计此也。

治卒癫法∶灸阴茎上宛宛中三壮，得小便通即瘥。当尿孔上是穴。

又，灸阴茎头三壮。

又，灸乳头三壮。

又，灸足大指上聚毛中七壮。

又，灸督脉三十壮，在直鼻人中上，入发际三报之。

又，灸天窗、百会各渐灸三百壮，炷惟小作。

又法∶灸耳上发际各五壮。

治卒中邪魅恍惚振噤法∶鼻下人中及两手足大指爪甲，令艾炷半在爪上，半在肉上，七炷不止，十四壮，炷如雀矢大作之。

狂，鬼语，针其足大拇指爪甲下，入少许即止。

治大人癫小儿惊痫法∶灸背第二椎及下穷骨两处，以绳度中折，绳端一处是脊骨上也。凡三处毕，复断此绳作三折，令各等而参合如 字，以一角注中央灸，下二角侠脊两边便灸之，凡五处也。以丹注所灸五处各百壮，削竹为度，胜绳也。

狂风骂詈，挝斫人名，为热阳风。灸口两吻边，燕口处赤白际各一壮。

又，灸阴囊缝三十壮，令人立，以笔正注当下，己卧却核卵令上。乃灸之，勿令近前中卵核，恐害于阳气也。

卒发狂言鬼语法∶以甑带急合缚两手大指，便灸左右胁，当对屈肘头两处火，俱下各七壮，须臾鬼语自道姓名乞去。徐徐语问，乃解其手。

狂痫不识人，癫病眩乱，灸百会九壮。

狂走螈 ，灸玉枕上三寸。一法∶顶后一寸百壮。

狂邪鬼语，灸天窗九壮。

又，灸口吻十五壮。

狂癫哭泣，灸手逆注三十壮，在手腕后六寸。

狂走惊痫，灸河口五十壮，在手腕后陷中动脉，此与阳明同也。

狂癫风癫，吐舌，灸胃管百壮，不针。

又，灸大幽一百壮。

又，灸间使三十壮。（《千金》云∶治狂走癫痫。）狂言恍惚，灸天枢百壮。

又，灸间使三十壮。（《千金》云∶治狂言妄语。）狂走喜怒悲泣，灸巨觉随年壮。在背上侠内侧反手不及者，骨芒穴上六分，捻之痛是也（一云巨阙俞。）狂邪惊痫，灸承命三十壮，在内踝后上行三寸动脉上。

又，灸巨太阳五十壮。（《千金》云∶治狂癫风惊，厥逆心烦。）又，灸巨太阳五十壮。（《千金》云∶治狂癫鬼语。）又，灸足少阳随年壮。（《千金》云∶治狂癫痫狂易。）又，灸足阳明三十壮。（《千金》云∶治狂走，惊，恍惚。）狂走癫阙如死人，灸足大敦九壮。（《千金》云∶灸足大指三毛中。）狂走骂詈，灸八会，随年壮，在阳明下五分。

狂癫惊走风恍惚， 喜骂笑歌哭，鬼语吐舌，悉灸上星、脑户、风池，手太阳、阳明、太阴，足太阳、阳明、阳跷、少阳、太阳、阴跷、足跟，悉随年壮。

惊怖心忪，少力，灸大横五十壮。

邪鬼妄语，灸悬命一十四壮，在口唇里中央 者是。一名鬼禄，一法以钢刀决断乃佳。

狂邪鬼语，灸伏兔百壮。

又，灸慈门五十壮。（《千金》云∶治悲泣邪语，鬼忙歌笑。）悲泣鬼语，灸天府五十壮。

狂邪发无常，披头大唤欲杀人，不避水火者，灸间使，男左女右，随年壮。

狂走刺人，或欲自死，骂詈不息，称鬼神语，灸口吻头赤白际一壮。

又，灸两肘内屈中，五壮。

又，灸背脾中间三壮，报之。

惊狂走，灸内踝上三寸，近后动脉上七壮。

邪病，四肢重痛，诸杂候，尺泽主之。一名鬼堂。

邪病语不止及诸杂候，人中主之。一名鬼市。（《千金》云∶一名鬼客厅，凡人中恶先掐鼻下足也。）邪病卧，冥冥不自知，风府主之。一名鬼穴。

邪病大唤骂詈走，十指端去爪一分主之。一名鬼城。

邪病鬼癫，胸上主之。一名鬼门。并主四肢重。

邪病大唤骂走，三里主之。一名鬼邪。

劳宫，一名鬼路。

阳泽，一名鬼臣。

耳前发际宛宛中，一名鬼床。

尺中动脉名鬼受。

足太阳名鬼路。

癫狂二三十年者，灸天窗，次肩井，次风门，次肝俞，次肾俞，次手心主，次曲池，次足五趾，次涌泉，各五百壮，日七壮。

针邪鬼病图诀法∶凡百邪之病，源起多途，其有种种形相，示表癫邪之端，而见其病，或有默然而不声，或复多言而谩语，或歌或哭，或笑或吟，或眠坐沟渠，啖食粪秽，或裸露形体，或昼夜游走，或扁鹊曰∶百邪所病者，针有十三穴。凡针之体，先从鬼宫起。次针鬼信，便至鬼垒，又至鬼心，未必须并针，止五六穴即可知矣。若是邪虫之精，便自言说，论其由来，往验有实，立得精灵，未必须尽其命，求去与之。男从左起针，女从右起针，若数处不言，便遍针也。

依诀而行，针灸等处并备主之。

第一初下针，从人中名鬼宫，在鼻下人中左边下针，出右边。

第二次下针，手大指爪甲下三分，名鬼信。入肉三分。

第三次下针，足大指爪甲下，入肉二分，名鬼垒，五指皆针。

第四次下针，在掌后横纹入半解，名鬼心。

第五次下针，在外踝下白肉际，火针七 ， 三下名鬼路。

第六次下针，入发际一寸，大椎以上火针七 ， 三下名鬼枕。

第七次下针，去耳垂下五分，火针七 ， 三下名鬼床。

第八次下针，承浆从左刺出右，名鬼市。

第九次下针，从手横纹三寸两筋间针度之，名鬼路，此名间使。

第十次下针，入发际直鼻上一寸，火针七 ， 三下名鬼堂。

第十一次下针，阴下缝灸三壮，女人玉门头三壮，名鬼藏。

第十二次下针，尺泽横纹中内外两纹头接白肉际七 ， 三下名鬼臣，此名曲池。

第十三次下针，去舌头一寸，当舌中下缝，刺贯出舌上。仍以一板横口吻，安针头令舌不得动，名鬼封。

上以前若是手足皆相对，针两穴。若是孤穴，即单针之。

治风邪法∶灸间使随年壮。

又，灸承浆七壮，三报之。

又，灸心俞七壮。

又，灸三里七壮。

治鬼魅∶灸入发际一寸百壮。

灸间使、手心各五十壮。

野狐魅∶合手大指，急缚大指，灸合间二七壮，当狐鸣而愈。

上一页：心病第三
下一页：脾病第五


脾病第五 《千金翼方》

脾病第五

三十二法

脾俞，主四肢寒热，腰疼不得俯仰，身黄腹满，食呕，舌根直，并灸椎上三穴各七壮。

治老小大便失禁法∶灸两脚大指去甲一寸三壮。

又，炙大指奇间各三壮。

大小便不通∶灸脐下一寸三壮。

又，灸横纹百壮。

治大便难法∶灸第七椎两旁各一寸，七壮。

灸侠玉泉相去二寸半，名肠遗，随年壮（一云二寸）。

又，灸承筋二穴三壮。

又，灸大都随年壮。

又，灸大敦四壮。

腹中热闭，时大小便难，腰痛连胸，灸团冈百壮，在小肠俞下二寸横三间寸，灸之。

大便闭塞，气结，心坚满，灸石门百壮。

大小便不利，欲作腹痛，灸荣卫四穴各百壮，在背脊四面各一寸。

大小便不利，灸八 百壮，在腰目下三寸，侠脊相去四寸，两边各四穴。

小儿大小便不通，灸魃口两吻各一壮。

小便不利，大便数泄注，灸屈骨端五十壮。

又，灸天枢百壮，在侠脐相去各二寸。魂魄之舍，不可下针。（一名相去三寸。）治痢法∶大便下血，灸第二十椎，随年壮。（恐是中膂肉俞。）赤白下痢，灸穷骨头百壮，多多益佳。

食不消化，泄痢，不作肌肤，灸脾俞随年壮。泄注五痢便脓血，重下腹痛，灸小肠俞百壮。泄痢久下，失气劳冷，灸下腰百壮，三报之。在八魁正中脊骨上。灸多益佳，三宗骨是。

忌不痢不嗜食，食不消，灸长谷五十壮，三报之。在侠脐相去五寸，一名循际。

下痢赤白，灸足太阴五十壮三报之久冷五痔便血，灸脊中百壮。

五痔便血失屎，灸回气百壮，在脊穷骨上。赤白下，灸穷胸惟多益佳。

久痢，百治不瘥，灸足阳明下一寸高骨之上中，去大指奇间三寸，灸随年壮。

又，灸关元三百壮，十日灸，并治冷痢腹痛。

又，先屈竹，量正当两胯脊上点记，下量一寸点两旁各一寸，复下量一寸当脊上合三处，一灸三十壮，灸百壮以上，一切痢皆瘥。亦主疳湿。脊上当胯点处不灸。

又，灸脐中稍稍至二三百壮。

上一页：小肠病第四
下一页：胃病第六


胃病第六 《千金翼方》

胃病第六

三十四法

治胃补胃，灸胃俞百壮，主胃中寒，不能食，食多身羸瘦，肠鸣腹满，胃胀。

灸三焦俞，主五脏六腑积聚，心腹满，腰背痛，饮食不消，吐逆。寒热往来，小便不利，羸瘦少气，随年壮。

又，灸心下二寸，名胃管，百壮至千壮，佳。

小肠俞主三焦寒热，灸随年壮。

治胃中热病，膝下三寸名三里，灸三十壮。

反胃，食即吐出，上气，灸两乳下各一寸，以瘥为限。

又，灸脐上一寸二十壮。

又，灸内踝下三指稍斜向前有穴，三壮。（《外台秘要》云一指。）灸胸胁胀满法∶胪胀胁腹满，灸膈俞百壮，三报之。

胀满水肿，灸脾俞随年壮，三报之。

胀满雷鸣，灸犬肠俞百壮，三报之。

胀满气聚，寒冷，灸胃管，在心鸠尾下三寸，百壮，三报之。

胀满绕脐，结痛坚，不能食，灸中守百壮，在脐上一寸，一名水分。

胀满瘕聚滞下疼，灸气海百壮，在脐下一寸，忌针。

胀满气如水肿状，少腹坚如石，灸膀胱募百壮，在中极脐下四寸。

胀满肾冷，瘕聚泄痢，灸天枢百壮。

胸满，心腹积聚痞疼痛，灸肝俞百壮。

灸干呕法∶干呕不止，所食即吐不停，灸间使三十壮。若四厥，脉沉绝不至者。灸之便通，此法起死人。

又，灸心主尺泽，亦佳。

又，灸乳下一寸三十壮。

凡哕，令人惋恨，灸承浆，炷如麦七壮。

又，灸脐下四指七壮。

治卒哕，灸膻中、中府、胃管各数十壮，灸尺泽、巨阙各七壮。

灸吐法∶吐逆不得食，灸心俞百壮。

吐逆不得下食，今日食，明日吐，灸膈俞百壮。

卒吐逆，灸乳下一寸七壮。

吐变不下食，灸胸膛百壮。

又，灸巨阙五十壮。

又，灸胃管百壮三报之。

又，灸脾募百壮，一名章门，在大横外直脐季肋端三报之。

呕吐宿汁，吞酸，灸神光，一名胆募，百壮，三报之。（《甲乙经》云∶日月，胆募也，在期门下五分。）呕吐咳逆霍乱吐血，灸手心主五十壮。

噫哕膈中气闭塞，灸腋下聚毛下附肋宛宛中五十壮，神良。

噫哕呕逆，灸石关百壮。

上一页：脾病第五
下一页：肺病第七


肺病第七 《千金翼方》

肺病第七

四十五法

肺胀气抢胁下热痛，灸侠胃管两边相去一寸，名阴都，随年壮。

又，刺手太阴出血，主肺热气上咳嗽，寸口是也。

肺胀胁满，呕吐上气等，灸大椎并两乳上第三肋间各三壮。

凡肺风气痿绝，四肢胀满，喘逆胸满，灸肺俞各两壮，肺俞对乳引绳度之。

肺俞，主喉痹气逆咳嗽，口中涎唾，灸七壮，亦随年壮，可至百壮。

呕吐上气，灸尺泽，在肘中，不三则七。

腹中雷鸣相逐，食不化，逆气，灸上管下一寸，名太仓，七壮。

治奔豚上气法∶章门，一名长平，二穴在大横外，直脐季肋端，主奔豚腹肿，灸百壮。

又，灸气海百壮，在脐下一寸半。

又，灸关元五十壮，亦可百壮，在脐下三寸。

中极，一名玉泉，在脐下四寸。主奔豚抢心不得息，灸五十壮。

心中烦热奔豚，胃气胀满不能食，针上管入八分，得气即泻。若心痛不能食，为冷气，宜先补后泻，神验。灸之亦佳，日二七至百止，不瘥倍之。不忌房室。

奔豚冷气，心间伏梁，状如覆杯，冷结诸气，针中管入八分，留七呼，在上管下一寸，泻五吸，疾出针，须灸，日二七壮至四百止，慎忌房室。

又，中府二穴，主奔豚上下，腹中与腰相引痛，灸百壮。

又，期门二穴，直乳下二肋端旁一寸五分，主奔豚，灸百壮。

又，四满侠丹田两旁相去三寸，灸百壮。（一云三十壮。）主奔豚气，上下抢心腹痛。

凡上气冷发，腹中雷鸣，转叫，呕逆不食，灸太冲，不限壮数。从痛至不痛止，炷如雀矢大。

第四椎名巨阙俞，主胸膈中气，灸随年壮。

太仓一穴，一名胃募，心下四寸，主心腹诸病，坚满烦痛，忧思结气，寒冷霍乱，心痛吐下，食饮不消，肠鸣泄痢，灸百壮。

肓募二穴，在乳头斜度至脐中屈去半从乳下行尽度头是，主结气囊裹，针药所不及，灸随年壮。

脐下结痛，流入阴中，发作无时，此冷气，灸关元百壮。

又，灸天井百壮。

气短不语，灸大椎随年壮。又灸肺俞百壮。又灸肝俞百壮。又灸尺泽百壮。又灸小指第四指间交脉上七壮。又灸手十指头各十壮。

少年房多短气，灸鸠尾头五十壮。又灸脐孔中二七壮。

乏气，灸第五椎下随年壮。

下气，灸肺俞百壮。

又，灸太冲五十壮，此穴并主肺痿。

灸飞尸法∶以绳量病患两乳间中屈，又从乳头向外量，使肋KT 于绳头，灸随年壮，主一切注（《千金》云∶三壮或七壮，男左女右）。

胃管主五毒注，不能食饮，百病，灸至千壮。

忤注，灸手肘尖，随年壮。（尖，一作纹）。

又，第七椎，灸随年壮。

又，灸心下一寸三百壮。

食注，灸手小指头，随年壮，男左女右。

水注，口中涌水出，经云肺来乘肾，食后吐水，灸肺俞及三阴交，随年壮，泻肺补肾。

灸一切注，无新久者，先仰卧，灸两乳两边斜下三寸，名注市，随年壮。

第二肋间名期门，灸随年壮。

（凡中尸者，飞尸、循尸、风尸、尸注也。今皆取一方治之。其状皆腹胀痛急，不得气息，上冲心胸，两肋或踝肿起，或挛引腰脊，灸乳后三寸，男左女右，可二七壮。不止者，多其壮数即愈。）又，两手大指头各灸七壮。

乳下一寸，逐病所在，灸之，病瘥止。

一切恶注，气急不得息欲绝者，及积年不瘥者，男左手虎口纹，于左乳头并四指当小指节下间灸之，妇人以右手也。

上一页：胃病第六
下一页：大肠病第八


大肠病第八 《千金翼方》

大肠病第八

二十二法，论一首

大肠俞，主胀中胪胀，食不消化，灸四十壮。

侠巨阙相去五寸，名承满，主肠中雷鸣相逐，痢下，两边一处，各灸五十壮。

治咳嗽法∶肝咳，刺足太冲；心咳，刺手神门；脾咳，刺足太白；肺咳，刺手太泉；肾咳，刺足大；溪；胆咳，刺阳陵泉；厥阴咳，刺手太阴。

嗽，灸两乳下黑白肉际各一百壮，即瘥。

又，以蒲当乳头周匝围身，令前后正平，当脊骨解中，灸十壮。

又，以绳横度口中，折绳从脊，灸绳两边各八十壮，三报之。三日毕，两边者口合度也又，灸大椎，下数下行，第五节下，第六节上，穴中间一处，并主上气。

呀嗽，灸两屈肘裹大横纹下头，随年壮。

上气咳逆，短气气满，食不下，灸肺募五十壮。

上气咳逆，短气，风劳百病，灸肩井二百壮。

上气短气咳逆，胸背彻痛，灸风门热府百壮。

上气咳逆，短气胸满多唾，唾血冷痰，灸肺俞随年壮。（《千金》云五十壮。）

上气气闷咳逆，咽塞声坏，喉中猜猜，灸天瞿五十壮。（一名天突。）

上气，胸满短气，灸云门五十壮。

上气咳逆，胸痹彻背痛，灸胸堂百壮，忌刺。

上气咳逆，灸膻中五十壮。

上气咳逆，胸满短气，牵背彻痛，灸巨阙、期门各五十壮。

灸咳，手屈臂，中有横纹，外骨捻头得痛处二七壮。

又，内踝上三寸，绝骨宛宛中，灸五十壮。主咳逆虚劳，寒损忧恚，筋骨挛痛。又主心中咳逆，泄注腹痛，喉痹，项颈满，肠痔逆气，痔血阴急。鼻衄骨疮，大小便涩，鼻中干燥，烦

论曰∶凡上气，有服吐药得瘥，亦有针灸得除者，宜深体悟之。

治痰饮法∶诸结积、留饮、 囊、胸满饮食不消，灸通谷五十壮。

又，灸胃管三百壮三报之。

心下坚，积聚冷热，腹胀，灸上管百壮三报之。

上一页：肺病第七
下一页：肾病第九


肾病第九 《千金翼方》

肾病第九

二十四法

对脐当脊两边，相去各一寸五分，名肾俞。主肾间风虚，各灸百壮。

治小便失精法∶灸第七椎两旁三十壮。

又，灸第十椎两旁三十壮。

又，灸阳陵泉、阴陵泉，各随年壮。

灸第十九椎两旁各三十壮。

男女梦与人交，泄精，三阴交灸五壮，喜梦泄，神良。

丈夫梦失精，小便浊难，灸肾俞百壮。

男子阴中疼痛，尿血精出，灸列缺五十壮，失精，五脏虚竭，灸屈骨端五十壮，阴上横骨中央宛曲如却月中央是也。一名横骨。

男子失精，阴上缩，茎中痛，灸大赫三十壮，在侠屈骨端三寸。

男子腰脊冷疼，小便白浊，灸脾募百壮。

男子失精，膝胫疼冷，灸曲泉百壮。

男子失精失缩，灸中封五十壮。

第二十二椎，主腰背不便，筋挛痹缩，虚热闭塞，灸随年壮，两旁各一寸五分。

小肠俞，主小便不利，少腹胀满虚乏，灸随年壮。

骨髓冷疼，灸上廉七十壮，三里下三寸。治腰疼法∶腰卒痛，去穷脊上一寸，灸七壮。

肾俞，主五脏虚劳，少腹弦急胀热，灸五十壮，老小损之。若虚冷，可至百壮，横三间寸灸之，腰痛不得动者，令病患正立，以竹杖柱地度至脐，取杖度背脊。灸杖头处，随年壮，良。灸讫，藏竹杖，勿令人得之。丈夫痔下血脱肛，不食，常泄痢，妇人崩中去血，带下淋露，去赤白杂汁，皆灸之。此侠两旁各一寸横三间寸灸之。腰痛，灸足跟上斜纹中白肉际十壮。

又，灸巨阳十壮，巨阳在外踝下。

又，灸腰目 ，在尻上约左右是。

又，灸八 及外踝上骨约中。

上一页：大肠病第八
下一页：膀胱病第十


膀胱病第十 《千金翼方》

膀胱病第十

三十二法

灸转胞法∶玉泉，主腰痛小便不利，若胞转，灸七壮。

第十七椎，灸五十壮。

又，灸脐下一寸。

又，灸脐下四寸，各随年壮。

第四椎名厥阴俞，主胸中膈气，积聚好吐，随年壮灸之。

侠屈骨相去五寸，名水道，主三焦膀胱肾中热气，随年壮。屈骨在脐下五寸，屈骨端水道侠两旁各三寸半。

侠脐旁相去两边各二寸半，名大横，主四肢不可举动，多汗洞痢，灸之随年壮。

第十五椎名下极俞，主腹中疾，腰痛，膀胱寒 饮注下，随年壮灸之。

小肠俞，主膀胱三焦津液下，大小肠寒热，赤白泄洞痢，腰脊痛。又主小便不利，妇人带下，灸之各五十壮。

小肠俞，主三焦寒热，一如灸肾法。

治霍乱法∶凡霍乱，灸之或虽未即瘥，终无死忧，不可逆灸，或但先腹痛，或先下后吐，当随病状灸之。纳盐脐中灸二七壮，并主胀满。

治霍乱转筋，令病患正合面卧，伸两手着身，以绳横两肘尖头。依绳下侠脊骨两旁相去一寸半，灸一百壮，无不瘥者。（《肘后》云∶此华佗法。）若先心痛先吐，灸巨阙二七壮，不瘥，更二七壮。

若先腹痛，灸太仓二七壮，不瘥，更二七壮。

若先下痢，灸谷门，在脐旁二寸，男左女右，一名大肠募，灸二七壮，不止，更灸二七壮。

吐痢不禁，三阴三阳但数者，灸心蔽骨下三寸。

又，灸脐下三寸，各六七十壮。

霍乱，上下吐泻，灸脐下十四壮。

又，灸关元三七壮。

手足逆冷，灸三阴交各七壮，不瘥，更七壮。

转筋，灸涌泉三七壮，不止，灸足肿聚筋上白肉际七壮，立愈。

又，灸慈宫二七壮。

走哺转筋，灸肿踝白肉际左右各二十一壮。

又，灸少腹下横骨中央，随年壮。

转筋四厥，灸两乳根黑白际各一壮。

转筋在两臂及胸中，灸手掌白肉际七壮。

又，灸膻中、中府、巨阙。胃管，尺泽。

又，灸承山一百壮。

下若不止，灸大都，在足大拇指本节内侧白肉际各七壮。

若转筋入腹欲死，四人持其手足，灸脐上一寸十四壮，四五壮自不动，勿持之。

又，中管、建里二穴，皆主霍乱肠鸣，腹痛胀满，弦急上气，针入八分，留七呼，泻五吸，疾出针。可灸百壮，日二七壮。

上一页：肾病第九
下一页：消渴第一


消渴第一 《千金翼方》

消渴第一

一十二法，论一首

消渴咽喉干，灸胃下俞三穴各百壮，在背第八椎下横三间寸炙之。

消渴口干，不可忍，小肠俞百壮，横三间寸灸之。

消渴咳逆，灸手厥阴，随年壮。

消渴口干，灸胸堂五十壮。

又，灸足太阳五十壮。

消渴，口干烦闷，灸足厥阴百壮。

又，灸阳池五十壮。

建氏灸消渴法∶初灸两手足小指头及项椎，随年壮。

又，灸膀胱俞横三间寸，灸之各三十壮，五日一报之。

又，灸背脾俞下四寸，侠脊梁一寸半二穴，随年壮。

论曰∶灸上诸穴讫，当煮白狗肉作羹汁，饮食不用姜酱豉，可用葱薤随意。当煮肉骨汁，作淡羹可食肉，当稍渐进，忌食猪肉，法须二百日乃善。

又，灸肾俞二穴并腰目，在肾俞下三寸侠脊两旁各一寸半，以指按陷中。

又，关元侠两旁各二寸一处。

又，阴市二穴在膝上，当伏兔上三寸临膝取之。

曲泉、阴谷、阴陵泉，复溜，凡此诸穴，断小便利大佳，不损阳气，亦云止遗尿也。太、中封、然谷、太白、大都、趺阳、行间、大敦、隐白、涌泉，凡此诸穴各一百壮，腹背两脚凡三十七穴，其肾俞、腰目，关元、水道可灸三十壮。五日一报之，各得一百五十壮，佳，涌泉可灸十壮。大敦、隐白、行间可灸三壮，余者悉七壮，皆五日一报之。满三灸可山也。若灸诸阴不瘥，可灸诸阳，诸阳在脚表宜审用之，无有不验，造次则并灸肺俞募，按流注孔穴，壮数如灸阴家法。

灸小便数而少且难，用力辄失精，此方万验也。令其人舒两手合掌并两大指令齐，急逼之令两爪甲相近，以一炷灸两爪甲本肉际，际方后自然有角。令炷当两角中小侵入爪上，此两指共当一炷也。亦灸脚大指与手同法，各三炷。经三日又灸之，此法甚验。

上一页：膀胱病第十
下一页：淋病第二


淋病第二 《千金翼方》

淋病第二

二十三法

着盐脐中，灸三壮。

五淋不得尿，灸悬泉二七壮，在内踝前一寸，斜行小脉间是，中封之别名。

五淋，灸大敦三十壮。

气淋，灸关元五十壮。

又，侠玉泉相去一寸半，灸三十壮。

劳淋，足太阴百壮，在内踝上三寸三报之。

石淋，脐下三十六种疾不得小便，灸关元三十壮（一云百壮）。

血淋，灸丹田，随年壮。

血淋，灸腹溜五十壮。

卒淋，灸外踝尖七壮。

失禁，尿不自觉知，针阴陵泉入五分，灸随年壮。

茎中痛，灸行间三十壮。

屈骨端，主腹中满，小便数，灸二七壮。小儿以意量之。

不得尿，灸太冲五十壮。

失尿不禁法∶灸大敦七壮。

又，灸行间七壮。

小儿遗尿，灸脐下一寸半，随年壮。又大敦一壮。

尿床灸法∶垂两手髀上，尽指头上陷处，灸七壮。

又，脐下横纹七壮。

遗尿，针遗道入二寸补之，在侠玉泉五寸，灸随年壮。

又，灸阴陵泉随年壮。

又，灸阳明随年壮，针入三分。

上一页：消渴第一
下一页：尿血第三


尿血第三 《千金翼方》

尿血第三

七法

第七椎两边各五寸，主尿血。

又，灸大敦，各随年壮。

虚劳、尿血、白浊，灸脾俞百壮。

又，灸三焦俞百壮。

又，灸肾俞百壮。

又，灸章门百壮。

尿黄，灸石门五十壮。

上一页：淋病第二
下一页：水病第四


水病第四 《千金翼方》

水病第四

一十五法

灸足第二指上一寸，随年壮。

又，两手大指缝头各灸七壮。

虚劳、浮肿，灸太冲百壮。

灸肾俞百壮，主百病水肿。

灸胃仓，随年壮。

水肿，灸陷谷随年壮。

水肿，气上下，灸阴交百壮。

水肿胀，灸曲骨百壮。

大腹，灸阴市随年壮。

人中满，唇肿及水肿，大水，灸脐中、石门各百壮。

风水，灸上廉随年壮。

水肿不得卧，灸阴陵泉百壮。

石水，灸然谷、气冲、四满、章门。

水分，主水肿胀满不能食，坚硬，灸，日七壮，至四百即止，忌针，针水出尽即死。水病灸至瘥止，在下管下一寸。

鼓胀，灸中封二百壮。

上一页：尿血第三
下一页：痈疽第五


痈疽第五 《千金翼方》

痈疽第五

七法，论一首

卒疽着五指，急不得屈伸，灸踝尖上数壮，亦可至百壮。

凡卒患腰肿，附骨肿，痈疽疖肿风，游毒热肿，此等诸疾，但初觉有异，即急灸之，立愈。遇之肿成，不须灸，从手掌后第一横纹后两筋间当度头，灸五壮立愈。患左灸右，患右灸左，当心胸中者灸两手，俱下之。

疔肿在左，灸左臂曲肘纹前，取病患三指外手于臂上处中灸之。两筋间从不痛至痛，肿在右从右炙，不过三四日，瘥。

又，灸掌后横纹从五指，男左女右，七壮即验，已用得效。

论曰∶疔肿灸法稍多，然此一法亦甚效验，出于意表也。

瘾疹，灸曲池二穴，随年壮，神良。

头痛、瘾疹，灸天窗七壮。

白癜、白 、浸淫、沥疡着头及胸前，灸两乳间，随年壮，立瘥。

上一页：水病第四
下一页：痔漏第六


痔漏第六 《千金翼方》

痔漏第六

十八法

针漏法∶少海，在臂曲侧肘内横纹头，屈手向头取之。主腋下瘰 漏臂疼，屈伸不得，风痹瘙漏，针入三分，留七呼，泻五吸。

针 瘰，先拄针皮上三十六息，推针入内之，追核大少，勿出核，三上三下，乃拔出针灸漏法∶颈漏，灸天池百壮，穴在乳后一寸，腋下着胁直腋屈肋间。

又，灸两耳后发际直脉七壮。

又，灸背后两边腋下后纹头，随年壮。

又，灸心鸠尾下宛宛中七十壮。

又，两胯内有患 处宛宛中百壮。

又，灸章门、临泣、支沟、阳辅各百壮。

又，以艾炷绕四畔周匝，灸七壮即止。

又，灸肩井，随年壮（一去二百壮）。

诸恶漏、中冷、息肉出，灸足内踝上各三壮，二年者六壮。

针痔法∶长强在穷脊骨下宛宛中，主下漏、五痔、疳虫食下部，针入三寸，伏地取之，以大痛为度。灸亦良，不及针。灸，日三十壮，至七日止，特忌房室。

针足太阴穴，在内踝上一夫，一名二阴交，亦主大便不利，针入三分。

飞扬、商丘、复溜、劳宫、会阴、承筋、扶承、委阳、委中，并主之。

灸肠痈法∶屈两肘正尖头骨，各灸百壮，则下脓血者愈。

灸乳痈 乳法∶灸两手鱼际各二七壮，断痈脉也。

又，以绳横度口，以度从乳上行，灸度头二七壮。

指忽掣痛不可忍，灸指端七壮。

上一页：痈疽第五
下一页：脱肛第七


脱肛第七 《千金翼方》

脱肛第七

四十法

灸尾翠骨七壮，立愈。主脱肛，神良。

又，灸脐中，随年壮。

灸瘿法∶灸风池，侠项两边两穴耳上发际百壮。又大惟百壮，大椎两边相去各一寸半，小垂下各三十壮。又，颈冲在两伸手直向前，令臂着头对鼻所住处，一各臂 ，灸随年壮。凡五处，共九穴，又垂两手两腋上纹头，各灸三百壮，针亦良。

灸瘿，肩 左右厢宛宛中，男左十八壮，右十七壮，女右十八壮，左十七壮。再三，以瘥止。

瘿，上气短气，灸肺俞一百壮。

瘿，上气胸满，灸云门五十壮。

瘿，恶气，灸胸堂百壮。

又，灸天府五十壮。

又，灸大椎，横三间寸灸之。

又，灸冲阳，随年壮，在肘外屈横纹外头（据此是曲池穴，冲阳在足趺上五寸）。

瘿，灸天瞿三百壮，横三间寸灸之。

瘿气面肿，灸通天五十壮。

瘿，灸中封，随年壮。

灸 卵法∶以蒲横度口如横折之一倍增之，以布着少腹横理，令度中央上当脐勿令偏僻，灸度头及中央，合二处随年壮，好自养，勿劳动作役、大言大怒大笑。

又，牵阴头正上行，灸头所极牵向左右髀直，下行皆仿此，随年壮。

又，灸足厥阴，在右灸左，在左灸右，各三壮。厥阴在足大指本节间。男 有肠 、卵、气 、水 四种，肠 、卵 难瘥，气 ，水 针灸易瘥。卵偏大入腹，灸三阴交，随年壮，在内踝上八寸。

又，肩井、肩臂接处，灸随年壮。

又，灸关元百壮。

又，灸手小指端七壮，在左灸右，在右灸左。

卵偏大，炙玉泉百壮报之。

又，灸泉阴百壮三报之，在横骨边三寸。

凡 病，阴卒肿者，令并足合两拇指爪甲相并，以一艾炷两爪端方角上七壮。

阴肿欲溃困，灸足大拇指本节横纹中五壮。

又，灸足太阳五十壮报之。

又，灸足太阴五十壮，在内踝上一夫。

又，灸大敦，在足大指三毛中，随年壮。

又，灸足大指内侧去端一寸白肉际，随年壮，甚验。若双 ，灸两处。

又，横骨两边二七壮，侠茎灸之。

又，足大指下理中十壮，随肿边灸之，神验。

小儿 ，先时将儿至碓头咒之曰∶坐汝令儿某甲阴囊 ，故灸汝三七二十一。灸讫，便牵儿令雀头向下，着囊缝当阴头灸缝上七壮，即消，已用有验，艾炷如 簪头大。

凡男 ，当骑碓轴以茎中置轴上，齐阴茎头前灸轴木上，随年壮，即愈。

卵肿如瓜，入腹欲死，灸足大指下横纹中，随年壮。

灸汁法∶多汗寒热，灸玉枕五十壮，针入三分。

多汗疟病，灸 五十壮。

盗汗，寒热恶寒，灸肺俞随年壮，针入五分。

又，灸阴都各一百壮，针入八分补之，穴在侠胃管相去三寸。

多汗，四肢不举，少力，灸横纹五十壮，在侠脐相去七寸。

又，灸长平五十壮，在侠脐相去五寸，不针。

上一页：痔漏第六
下一页：卒死第八


卒死第八 《千金翼方》

卒死第八

十三法

针间使百息。

又，灸人中。

灸魇不觉法∶灸两足大指聚毛中二十一壮。

治卒忤法∶灸人中三十壮。

又，灸肩井百壮。

又，灸间使七壮。

又，灸巨阙百壮。

又，灸十指爪甲下各三壮。

治鬼击法∶夫鬼击之为病，卒着人如刀刺状，胸胁及心腹绞切急痛不可按抑，或即吐血，或即鼻中出血，或下血，一名鬼排，灸人中一壮，立愈。若不止，更加灸脐上一寸七壮。又灸脐下一寸三壮。（一云七壮。）中恶，灸胃管五十壮。

治蛇毒，灸毒上三七壮，无艾，以火头称疮孔大小 之。

治热 ，灸两乳头七壮。

治狂犬咬人，令人吮去恶血尽，灸百壮。以后，日日灸，一百日乃止。瘥，血不出，慎酒猪肉，一生慎之。

上一页：脱肛第七
下一页：杂法第九


杂法第九 《千金翼方》

杂法第九

用针法∶凡用针者，虚则实之，满则泄之，宛陈则除之，邪胜则虚之。大要徐而疾则实，疾而徐则虚。言实与虚，若有若无。察其后先，若存若立。为虚为实，若得若失。虚实之要，九针最妙。补泻之时，以针为主。重则为补，轻则为泻。虽有分寸，得气即止，明堂偃侧，针讫皆无不灸。凡病，皆由血气壅滞，不得宣通，针以开道之，灸以温暖之。灸已，好须将护，生冷醋滑等，若不谨慎之，反增疾矣。

黄帝曰∶五脏、五行、五时，病何以故？岐伯曰∶假令春月和畅，条芳水渌，心荡意盈，神乱于内而形病于外，卒有西方飘风，凛然毛耸，因腠理开，不复得散，便居孙脉，孙脉满，流入络脉，络脉入大经，大经注腑，腑归脏，四时同然，故风病多归于心也。手心主灸，刺凡诸孔穴，名不徒设，皆有深意，故穴名近于木者属肝，穴名近于神者属心，穴名近于金玉者属肺，穴名近于水者属肾，是以神之所藏，亦各有所属，穴名府者，神之所集；穴名门户者，神之所出入；穴名宅舍者，神之所安；穴名台者，神所游观。穴名所主，皆有所况，以推凡孔穴者，是经络所行往来处，引气远入抽病也，故经云∶灸三壮者，即为足数也。

禁忌法∶凡灸头与四肢，皆不欲少，须熟，宜令灸，计壮满三百，足以愈病。头手足肉薄，若并灸，则血气绝于下，宜时歇。火气少时，令血气遂通，使火气流行，积数大足，自然邪除疾瘥也，乃止火耳。本经多云刺入三分，灸三壮，兹乃举其大纲，未尽圣心。且手足皮薄，炷小数少；腹背肉浓，炷大肉多，斯皆以意商量也，背欲热即为佳也。凡灸生熟，候人盛衰、老少、肥盛灸之。

凡微数之脉及新汗后，并忌灸。

凡孔穴，皆遂人大小，取手中指第一节为寸，男左女右。一云三寸者，盖一中指也。人年三十以上，若灸头不灸三里穴，令人气上眼暗，所以三里穴下气也。

一切病皆三里三壮，每日常灸下气，气止，停也。

凡灸法，先发于上，后发于下；先发于阳，后发于阴。凡针刺大法，在午时后，不欲午时前。

治冷痹胫膝疼，腰脚挛急，足冷气上，不能久立。有时厌厌嗜卧，手脚沉重，日觉羸瘦，此名复连病，令人极无情地，常愁不乐，健忘嗔喜，有如此候即宜灸之。当灸悬钟，穴在足外踝上三指当骨上，各灸随年壮，一灸即愈，不得再灸也。取法以草从手指中纹横三指令至两畔齐，将度外踝从下骨头与度齐，向上当骨点之两脚令三姓人灸之。候天晴日，午后在门外四达道上灸之，神良。若年月久更发，依法更灸。若意便欲多者，七日外更灸七壮。

巨厥可百壮。

上管可二百壮。

中管可千壮。

下至五百壮。

下管可一百壮。

中守可一百壮。

阴交可三百壮。

中极可五百壮。

大椎可三百壮。

风门可二百壮。

魂门可五壮。

阳纲可五壮。

意舍可百壮。

肓门、胞门可各一百壮。

悬枢可五壮。

命门可七壮。

白环俞可三壮（又云一壮）。

心俞、肝俞、肺俞、脾俞、肾俞、小肠俞、胆俞、大肠俞、胃俞、膀胱俞、三焦俞、膈俞

上五脏六腑俞皆得满一百壮。

肺募中府、心募巨阙、肝募期门、胆募日月、脾募章门、肾募京门、小肠募关元、三焦募石门、大肠募天枢、膀胱募中极、胃募中管。

上五脏六腑募，亦得满百壮。

鸠尾三十三壮三报之，巨阙五十壮，上管、胃管、建里、下管、水分、脐中各五十壮三报之，阴交、气海、石门、关元五十壮，中极五十壮。

上从鸠尾下第一行皆得百壮，以此为大率。自外诸穴，或中病乃止，或取随年壮，以意商量也。

头维、脑户、风府、丝竹空、下关、耳中、螈脉、人迎、喑门、承泣、经渠、脊中、气冲、鸠尾、地五会、阴市、阳关、乳中、泉腋、伏兔、承光、天府、白环俞、石门。（女人忌灸。）

上二十四处，禁不可灸，大忌。

上关、左角、乳中、鸠尾、五里、承筋、复溜、颅息、缺盆、脐中、神庭、云门、伏兔、三阳络、然谷。

上十五穴，禁不可刺，大凶。

玉枕、维角、睛明、舌根、结喉、胡脉、天窗、神符、巨览（一作觉）、血海、足太阴、丘墟

上十二穴，无病不可灸刺。

上一页：卒死第八
下一页：针灸宜忌第十


针灸宜忌第十 《千金翼方》

针灸宜忌第十

论曰∶凡欲针灸，必先诊脉，知医须看病者行年、本命、祸害、绝命、生气所在，又须看破除开日，人神取天医，若事急卒暴不得已者，则不拘此也。既得吉辰，当知忌穴。乃以绳量依图朱点并疏患穴及壮数，然后用心乃疗之，则无不愈矣。其分寸法，取病患男左女右，手中指第一节为寸，宜忌等列之如下∶治病服药针灸法诀∶凡针灸服药，皆须审知病患生年月日，推其行年游宫，生气绝命讫，乃处断之。

旧法∶男避除，女避破。又男忌戊，女忌己。

假令木命人行年又在木，则不宜针及服青色药。

火命人行年又在火，则不宜发汗及服赤色药。

土命人行年又在土，则不宜吐及服黄色药。

金命人行年又在金，则不宜灸及服白色药。

水命人行年又在水，则不宜下及服黑色药。

凡医者不知此法，下手即困，若遇病患年命厄会深者，下手即死矣。

凡入月六日、十五日、十八日、二十二日，二十四日、小尽日治病，令人长病。

戊午，甲午，此二日大忌。针刺出血服药及灸，不出月，凶。

甲辰、庚寅、乙卯、丙辰、辛巳，此日灸刺大凶。

壬辰，此一日大忌针灸。

甲辰、己巳、丙午、丁巳，此日男子特忌针灸。

甲寅、乙卯、乙酉、乙巳，此日女人特忌针灸。

丙子、壬子、甲子、丙辰、丁巳、辛卯、癸卯、乙亥，以上日切忌针灸。

立春、春分脾，立夏、夏至肺，立秋、秋分肝，立冬、冬至心，四季十二日后肾。

上以前日，并不得治疗，凶。

凡五脏王时，不得治及针灸其经络，凶。

凡春左胁，秋右肾，夏脐，冬腰。以上人神，皆不宜针灸。

凡五辰、五酉、五未等日及八节先一日后一日，皆不得针灸。

建日申时头，除日酉时膝，满日戌时腹，平日亥时腰背。定日子时心，执日丑时手，破日寅时口，气日卯时鼻，成日辰时唇，收日巳时足，开日午时耳，闭日未时目。

上件其时并不得犯其处杀人。

一日足大指，二日外踝，三日股内及脚 ，四日腰及髀，五日中齿舌根咽悬壅及足指，六日手小指少阳及脐下，七日内踝，八日足腕一云脚，九日尻尾手阳明，十日腰眼及足拇指，十一日鼻柱及眉，十二日面发际，十三日牙齿，十四日胃管咽喉足阳明，十五日遍身，十六日胸乳，十七日气冲及胁，十八日股内及 肠，十九日足趺足下及项，二十日膝以下（一云内踝及膊），二十一日唇舌足小指，二十二日伏兔外踝（一云胸臆中），二十三日肝俞足趺两腋，二十四日足阳明两胁及小肠，二十五日足阳明心腹（一云膝足），二十六日手足胸，二十七日膝骨踝（一云膝肩脐膈下及两足并阴囊中），二十八日内踝玉茎（一云阴中及耳颊），二十九

上人神并须依之，吉。

肝神丁卯，心神庚辰，肺神癸酉，肾神庚子，脾神戊巳。此五神之日，特须避之，余日不假避讳也。余以此论为得之近矣，必须依而行之。余者猥碎，徒费辞难领，固非君子之言，诸月忌∶正、二、三、四、五、六、七、八、九、十、十一、十二血忌∶丑、未、寅、申、卯、酉、辰、戌、巳、午、子（忌针灸）月厌∶戌、酉、申、未、午、巳、辰、卯、寅、丑、子、亥（忌针灸）四激∶戌、戌、戌、丑、丑、丑、辰、辰、辰、未、未、未、（忌针灸）月杀∶丑、戌、未、辰、丑、戌、未、辰、丑、戌、未、辰（忌针灸《千金》法不同）月刑∶巳、子、辰、甲、午、丑、寅、酉、未、亥、卯、戌（忌针灸）六害∶巳、辰、卯、寅、丑、子、亥、戌、酉、申、未、午（忌针灸）天医∶卯、寅、丑、子、亥、戌、酉、申、未、午、巳、辰（宜寻医取药呼师）

上呼师宜天医上来疗病吉，若刑害上来及针灸大凶。

又行年天医法∶人年至子丑寅卯辰巳午未申酉戌亥。

天医卯戌子未酉亥辰寅巳午丑申。

推岁天医法∶常以传送加大岁太一下为天医。

推月天医法∶阳月以大吉，阴月以小吉，加月建功曹，下为鬼道传送，下为天医。

避病法∶以小吉加月建癸明下为天医。

疗病法∶以月将加时天医加病患年上疗之，瘥。

日天医法∶甲乙丙丁戊己庚辛壬癸。天医卯亥丑未巳。

行年人神所在法∶年一岁，十三，二十五，三十七，四十九，六十一，七十三，八十五，神在心辰。

年二岁，十四，二十六，三十八，五十，六十二，七十四，八十六，神在喉卯。

年三岁，十五，二十七，三十九，五十一，六十三，七十五，八十七，神在头寅。

年四岁，十六，二十八，四十，五十二，六十四，七十六，八十八，神在肩丑。

年五岁，十七，二十九，四十一，五十三，六十五，七十七，八十九，神在背子。

年六岁，十八，三十，四十二，五十四，六十六，七十八，九十，神在腰亥。

年七岁，十九，三十一，四十三，五十五，六十七，七十九，九十一，神在腹戌。

年八岁，二十，三十二，四十四，五十六，六十八，八十，九十二，神在头酉。

年九岁，二十一，三十三，四十五，五十七，六十九，八十一，九十三，神在足申。

年十岁，二十二，三十四，四十六，五十八，七十，八十二，九十四，神在膝未。

年十一岁，二十三，三十五，四十七，五十九，七十一，八十三，九十五，神在阴午。

年十三岁，二十四，三十六，四十八，六十，七十二，八十四，九十六，神在股巳。

十日人神所在∶甲日（在头），乙日（在项），丙日（在肩臂），丁日（在胸胁），戊日（在腹），乙日（在背），庚日（在膝），辛日（在脾），壬日（在肾），癸日（在足）。

十二日人神所在∶子日在目，丑日在耳，寅日在胸（一云面及口），卯日在鼻（一云在脾），辰日在腰，巳日在手（一云在头口），午日在心腹，未日在足（一云两足心），申日在头（一云在肩额，又云在腰），酉日在背（一云在胫），戌日在颈（一云在咽喉），亥日在项（一云在臂颈，又云两膝）。

十二时人神所在∶子时在踝，丑时在头，寅时在耳（一云在目），卯时在面（一云在耳），辰时在项（一云在口），巳时在乳（一云在肩），午时在胸胁，未时在腹，申时在心，酉时在膝（一云在背脾），戌时在腰（一云在阴左右），亥时在股。

上件人神所在血不可针灸损伤，慎之慎之。

上一页：杂法第九
下一页：卷第二十九·禁经上


卷第二十九·禁经上 《千金翼方》

卷第二十九·禁经上

论曰∶夫清浊未分，无间眠晓，玄黄肇判，乃见温凉。四时攸分，降生寒暑，三光照烂，日景亏盈。人禀五常，腠理通塞，故老子曰∶吾所以有大患者，为吾有身，及吾无身，吾有何患？由此观之，形质既着，则 瘵与焉。静言思之，惟无形者可得远于忧患矣。夫天地圣人尚不能无患，况如风烛者乎？古有调针切脉之君，尝药炼石之帝，忧劳庶类不遑宁处者，亦以众矣。自时厥后，穷神极智之士，抽心尽思之贤，相与赞成其业者不可胜纪。是以医方

千卷，未尽其性，故有汤药焉、有针灸焉、有禁咒焉、有符印焉、有导引焉，斯之五法，皆救急之术也。何者？病起无端，医疗万吕闾瘤之内，犹有矢枉之哀，朝野之中，尚致膏肓之疾，诚可悲夫。方今医者，学不稽古，识悟非深，各承家技，便为洞达，自负其长，竞称彼短。由斯对执，卒不得挹其源流也。余早慕方技，长崇医道，偶逢一法，岂吝千金，遂使名方异术，莫能隐秘。且此书也，人间皆有，而其文零迭，不成卷轴，纵今有者，不过三章两章，既不专精，探其至绩，终为难备。斯之一法，体是神秘，详其辞采，不近人情，故不可推而晓也。但按法施行，功效出于意表，不有所缉，将恐零落。今编为两卷，凡二十二篇，名曰《禁经》。其于条例，后科详悉。博雅君子，无或隐焉。

上一页：针灸宜忌第十
下一页：持禁斋戒法第一


持禁斋戒法第一 《千金翼方》

持禁斋戒法第一

《神仙经》曰∶凡欲学禁，先持知五戒、十善、八忌、四归，皆能修治此者，万神扶助，禁法乃行。

五戒者∶一曰不杀，二曰不盗，三曰不淫，四曰不妄语，五曰不饮酒、嫉妒。

十善者∶一济扶苦难，二行道见死人及鸟兽死者皆埋之，三敬重鬼神，四不行杀害、起慈悯心，五不怜富憎贫，六心行平等，七不重贵轻贱，八不食酒肉五辛，九不淫声色，十调和心性不乍嗔乍喜。

八忌者∶一忌见死尸，二忌见斩血，三忌见产乳，四忌见六畜产，五忌见丧孝哭泣，六忌抱小儿，七忌共女人同床，八忌与杂人论法。

四归者∶一不得着秽污不净洁衣服，即神通不行，二不得恶口咒诅骂詈，三不得共人语诈道称圣，四不得饮酒食肉杀害无道。又云又之不得与不信人行禁，又不得向人说禁法，不得与信人行禁，又不得向人说禁法，又云不得秽处诵禁文。又云不得秽污手执禁文，又不得与杂人喧戏，又不得轻说神明，又不得嗔打六畜及人不得乘车马。

有犯此满三事，则禁道不行，能不犯者，其禁大验。

经曰∶若履城邑污秽者，当用此方∶竹叶（十两），桃白皮（四两），柳白皮（四两）

上三味，以水一石二斗煮之一沸，去滓，浴身，百秽消除。又辟温瘴疮疡，此法天仙下游既返之日，未尝不用此方解秽也。至于符水咒漱及外舍之近术，皆不及此方。若能常用此汤澡浴者益佳，惟不可洗目也。

紫微王夫人敕水洗目得清净法∶咒曰∶浊不秽形，死不妨生。摩掌苏目三遍，令我长生。青龙在吾左，白虎在吾右，朱雀在吾前，玄武在吾后。神禁敕水除尘垢，急急如律令。

一法∶解秽禁水曰∶东流之水滑如苔，中有主君与三台，某甲污秽荡除，急急如律令。

上一页：卷第二十九·禁经上
下一页：受禁法第二


受禁法第二 《千金翼方》

受禁法第二

《神仙经》曰∶阳道强坚而易歇，阴道微软而久长。圣人闭口，万物可藏。回转清白，改易阴阳。应言不言，神明相传。应语不语，神明相与。故万法闭口，藏身之禁法流行，五脏神明。众人游戏而我独住，众人浩浩而我独静，众人言说而我独嘿，此行禁之道异矣。

《仙经》曰∶凡受禁之法，当先斋戒百日，精心不行淫欲。惟得清净水浴着鲜净衣，口常不出恶言骂詈，精思静念，勿生异想，一如前章。仍更七日之中，闭口不共人语，乃可受之∶正月一日，三月三日，五月五日，七月七日，九月九日。三年之中三遍于此月日受之，并一心持斋戒不犯则行禁，其验如神。

正月一日受法∶正月一日平旦寅时，清净澡漱，在无人清净之处，着鲜净衣，不得令人辄见，烧众名香，正面向东，禹步三匝，勿回转，长跪读启度文曰∶上启三师、神童玉女、天医虑医、一切诸师、太上老君、诸仙神王、日月五星、二十八宿、北斗三台、诸神仙官属、诸大神王咸知，弟子某甲受持符禁之法，愿济拔众生苦难，除毒消邪，辟却奸恶万事，如敕急急如太上老君律令。

都受禁文曰∶想东方木禁在吾肝中，想南方火禁在吾心中，想西方金禁在吾肺中，想北方水禁在吾肾中，想中央土禁在吾脾中。

想左青龙、右白虎、前朱雀、后玄武，天师禁驾无事不苦，东王公、西王母。道吾禁有随当止。急急如太上老君律令讫，还诵所得禁文各三遍，礼一十二拜，仍更七日，勿共人作一言及恶骂詈等语，七日勿洗手。

三月三日受法∶三月三日平旦寅时，至东流水上，正面向东立，端心正意读前启度文如正月法，并启江河四渎、一切水官、四海大龙正，愿知弟子某甲受持禁法，愿大神王立契讫，诵所得禁文各六遍，礼九拜。

五月五日受法∶五月五日正中午时，在静处烧香，正面向南立，读启度文讫，诵所得禁文各三遍，礼十二拜。

七月七日受法∶七月七日鸡鸣丑时，在静处烧香，正面向西立，读启度文讫，诵所得禁文各三遍，礼七拜。

九月九日受法∶九月九日人定亥时，在静处正面向北立，盆盛水，口衔刀，读启度文，投香火长跪，诵所得禁文，各三遍，礼九拜，此五日处法，用一如正月法。惟所向方及拜数不同耳。

太白仙人受法∶四月一日，斋戒至八日，立道场四面悬咒，盖烧香燃灯，启醮五方五帝五方禁师五方吞精啖毒夜义神王，愿知弟子某甲受持禁法咒讫，诵所得禁文各三遍，七日斋戒。

同力受禁法∶候初雷时举目看电，右手把刀以左手摩之，咒曰∶助我行禁，振声如雷吼，万毒伏闭气，待雷声尽讫，七日斋戒不出言。一本云∶候初雷时，眼所见物，随便把取唱言声如雷，万邪皆怖畏，待雷声尽乃弃之（一云口衔刀，手捉大斧摩之，言∶口如毒，手如毒，声如雷吼，云云）。

神仙王受禁法∶候燕初来时，仰头看之，以手按地云∶口如毒，以燕去不见乃止。此等洁净斋戒，一如正月不别，乃至七日不洗手。

天帝太一受禁法∶初受禁时，在寂静无人之处敷坐，设案烧香，正面向北闭口并足正立，左手持刀，依式思存，青龙在左，白虎在右，朱雀在前，玄武在后，北斗七星，覆头上柄指前，次思东治大禁师愿持兵万石赵候骠骑大将军苏平南公八部将军七十二禁师陈师赵师直符小吏、直日童子护直今日，不得以左为右，以前为后，若有倒错，即依使者法律科罪之。急急如律令。如此阴念三遍，然后禹步三匝至香水前，叩齿三遍，咒曰∶东方青龙衔水来，南方赤龙衔水来，西方白龙衔水来，北方黑龙衔水来，中央黄龙衔水来，悉投杯水三台。三台此水非常水，洗除天秽地秽三十六秽，某甲身秽净除之，急急如律令。三遍咒讫，以水洗目，并 四方上下，余水自饮之，洗腹内令净想，又读前启度文，然后长跪诵所得禁文各三遍讫，礼四方各再拜即成，神验。刀子、水盆不得用曾经酒肉、五辛者。

又一法∶正月一日东方明星出时洗浴，在清净无人之处，白茅为藉，置坐设案烧香火，井花水洗面目，正面东向并足立，先举左手呼青龙，次举右手呼白虎，前行呼朱雀，后行呼玄武讫。

依前左手持刀，次第思神师，日符禁同法，更无别法也。若欲受符印者，以帛若袋子盛挂着左手指句之，而擎水盆闭气禹步，依法次第咒请有效也。

七星受咒法∶正月一日，三月三日，五月五日，七月七日，九月九日。

先以香汤洗浴，取东流水未经用瓦器盛之，以诵所得禁文咒一遍，受人自洗浴于旷野无人之处，以净草为坐，以瓦器盛水七盏，作七星形，北向，云∶谨启七圣真君，弟子某乙愿持禁法，禁断邪恶鬼毒之气，救理民众，伏愿降真气，流布臣身，令臣所行符禁应声除瘥，应手除愈。次第饮前件水各少许，余洗手，不得手捻不净之物，即有大验（一云七佛咒法，下又有观自存咒法，今并不取）。

黄帝越禁受法∶黄帝曰∶凡受符禁者，皆清净斋洁百日，不得近死亡产乳房室，三年之中三度。正月一日，三月三日，五月五日，七月七日，九月九日，以夜众星之下，置神座设案烧香，盆盛水临刀北面叩齿捻三师目，次第思神讫，禹步三匝，长跪读启度文，又诵所得禁文各三遍，神验。水盆不得用曾盛酒肉五辛者，临欲越时朱书帛素上，左手持之捻目阴诵咒之，欲行禁时闭气朱书帛素上，右手持之捻目阴诵咒之。

上一页：持禁斋戒法第一
下一页：杂受禁法第三


杂受禁法第三 《千金翼方》

杂受禁法第三

正月一日、日未出、寅时，三月三日寅时，五月五日午时，七月七日丑时，九月九日寅时（一云丑时）。正月受一年用，三月受一春用，五月受一夏用，七月受一秋用，九月受一冬用。

上年年常依此日受之法，不得饮酒食肉五辛芸台奶酪酥蜜，心如药王药上愿救护一切众生，不作艰难，不求财物，但作此心下口即瘥，万不失一。受法用前月日，先以清净井花水沐浴，上下衣服一切鲜净清斋七日，至其日，先以井花水澡浴漱口，烧香礼五方五帝各五拜讫。正面向东烧香，端立，净器盛井花水置傍，诵所得禁文各二七遍讫。口含水仰 五方承取洗手面讫，向东方吸青气想入口中七吸，次向南方吸赤气，次向西方吸白气，次向北方吸黑气，次吸中央黄气，皆作七吸入腹想讫，更礼五方各五拜讫，后作两月持斋戒作得禁想，不得作一切诸恶行受讫，即成禁法。器物不得用曾经盛酒肉五辛者。

受禁肿法∶古冢北桑树阴内有艾者，五月五日平旦日未出时，从冢北向南步取五十四步，至艾作禹步北斗七星讫还，闭气将取艾叶，拭手使汁入手中，七日勿洗手，持斋过七日以外即成禁。

五十四步之中标记使分明一步七尺，登取艾时，面向西方咒，愿我此手一切痈肿，一切诸毒，乃至一切病手着即瘥，作法讫还，勿反顾，受时以五月四日作斋标记步数，亦四日使记，先从艾东置魁，因北向为尾，向北五十四步作标记，五日旦从北向南步之作法了斋。至十一日

上桑树，在冢北从地三尺于冢上生者佳，亦于四日在冢东宿，五日旦即作法禹步法，闭气握固，若治病时作想此手作热铁，又想前人病如雪手着病即散。又治病时常在病患生气上，若病患头面上有浮肿，不得顿治使尽即伤人，必当留少许明日更治。北去大业六年，琅邪郡宫县令梁阔送擅持山善寂道场灵法师所行，神验不传。

受禁疟法∶候燕初来时，以纸一张，浓点笔于纸上，望燕与点燕没乃止，后若疟病患来，向云我患疟即语我与你治，你但去阴押取一点，塞壁孔中即愈。

又法∶正月元日呼牛马时火下将笔闭气，多书纸上作鬼字，气尽乃止。疟病欲发时，押取一鬼字与吞之即瘥。

受禁肿都禁法∶正月元日东方动时，以净席一领于寂静无人之地，以井花水沐浴漱口三遍，手持香炷礼五方五帝君，咒愿曰∶弟子某甲今日受天神咒，愿救一切众生苦，四方各礼三拜讫，想取东方青气入口满七咽，南方赤气，西方白气，北方黑气，中央黄气等各七咽讫，向南东方闭气诵咒各七遍。七日持斋戒咒曰∶天之所圆，地之所方，受天神符可以长生。二十八宿其色亭亭，五色变化与符合并，急急如律令。次咒曰∶无根肉本生无留停，大肿如山小肿如粟，登高山临海水，旦起生，向暮死。急急如律令。

须紫檀把刀子，以刀把按肿上，其肿疼痛用前禁文，若不疼痛用此禁禁之。然此二禁皆是正禁肿文，凡是恶肿皆用此二文，其大肿日别四五度禁，五日瘥，小者当日瘥。

大总禁法∶咒曰∶朝日不良，为物所伤，上告天公，下告地皇。地皇夫人，教我禁疮，仙人持水，玉女持浆，一唾止毒，二唾止疮，三唾以后，平复如常。天雷马鸣，疮亦不惊，天雷地动，疮亦不恐。皮相连肉相当，不疼不痛不肿不脓，急急如律令。用法以刀子一枚。先吸一口水，捻盐着口中和水 病上，若小儿惊恐，当 地上二三过，快唾病上，以口附近病上诵禁，每一遍三唾，每七遍，一遍盐水漱口，三七遍成一禁也。若不瘥，多加遍数，取瘥为限。若百遍不瘥者，此病大重，不可救也，慎勿与治。

禁时气病法∶头痛以刀隐痛处，唾禁如前缘，但有患疼痛处，皆用刀背隐而禁之。若金疮从高堕下，六畜野狼虎毒蛇所伤，手足卒挛 。凡百一切痛苦不如意处，并用此法禁咒之，悉得除愈，不可具载。男女并得受持。

论曰∶此之杂法，由禁师不能具美大法，所以须受轻法，易者约者，若受大法，此亦不须。

上一页：受禁法第二
下一页：禁法大例第四


禁法大例第四 《千金翼方》

禁法大例第四

论曰∶用禁大例，诵禁文必不得出声，令自耳闻声，若闻之咒即禁法不得，行之无益，慎之慎之。受禁之时，不得令人畜等一切见之，见之即不成，受法时，刀及水盆，皆不得曾经酒肉五辛用者。

《神仙经》曰∶对治禁，万病击同类。

逢水难，土王击之；逢土难，木王击之；逢刀难，阳精击之；逢鬼精，桃汤击之；逢虎难，五常气击之。万病击同类对治，皆持刀持桃持火持鉴持水持绳持药持符持戟持弓持箭持驽持食持坐持粉持意持神持想持气持书持石持土持盐持幡持脂持肉持血持面持金持玉持印，故其法皆禁击之，所须用禁之法，有请有告有祭，有害（善神即饮食祭之、住之，恶鬼即克之、却之）有杀有畏，有爱有喜有恶有死，有走有住有灭，是故对治用时各各条例。

《仙经》曰∶用禁有六法，一牙齿禁，意存气至牙齿，二营目禁，开一目闭一目，三意想禁，存意以去想诸疾以除，四捻目禁，谓手上有一十五日，五气道禁，谓吹呼呵嘘嘻 ，六存神禁，存诸神在，以食醮祭之，感天灵气至，又鸣天鼓叩齿是也。

凡为人请疗疾，出门三步咒曰∶天杀黄黄，地杀正方，千鬼万神，谁复敢藏？飞步一及，百鬼灭亡。急急如律令。

若至主人家，先当解秽，即作五龙水法，手持水碗咒曰∶东方青龙含水来，南方赤龙含水来，西方白龙含水来，北方黑龙含水来，中央黄龙含水来。五方五龙吐水没杀邪鬼，急急如律令讫，叩齿三百遍。

咒曰∶神水解天秽、地秽、生秽、死秽、人秽、鬼秽、身秽、病患之秽，速除去之，立令清净，急急如律令。三嘘三叱，以刀右搅三回，以右足跟蹴地三下，含水四方喷之，及喷病患上，尽令清洁，然后按法思神行禁。又存气至牙齿，令住闭一目，存意已去即捻目。然后用存七星在其顶上，存青龙白虎朱雀玄武来护身，存大神在其前后五星，存之腹内，吐气存如云，击彼处令如徐行。行步法乾坤，如此行按，即外邪不入五脏，神明自通。仍皆须审之，万不失一。

又法∶欲向病患家，当须存想，作白虎吐火，烧病患家屋舍，皆令荡尽。又作龙舐病患身肉令尽。还作充满悦泽，然后用气急治之。欲击物，一一皆如是。此令行禁神明万物，皆神效验，须精审之。若唾热病，以冷气吹之二七，然后禁之。若唾冷病，以热气呵之二七，然后禁之，三唾之后行禁，禁后三唾乃放之。

仙经曰∶受符禁同法，先当修身洁己，安魂定魄，口勿妄言，洁斋百日，可致神仙，避逆恶气，除灭灾祥，可以长生。

上一页：杂受禁法第三
下一页：掌诀法第五


掌诀法第五 《千金翼方》

掌诀法第五

天师曰∶若欲修之，先持斋戒，一如正月法，断口味，绝房室，先取龙骨、乌头、附子、犀角各一两，以水三斗，煮取二斗，遍身澡浴，有余者明日更洗手面。讫，以盆盛水烧香，禹步三匝，口衔刀北面长跪，读前启度文，讫，诵所得禁文各三遍，一依正月戒忌，即成神验。

天师曰∶得吾法者上士升仙，下士迁官，庶人得之益寿延年。父子兄弟不得相传，传必贤人，非贤勿传，殃及子孙。

又受禁法∶咒曰∶女口噙艾，一日诵七遍，七日止。

凡禁病大例，禁一切病，先须口嚼杨枝，去口中秽气，讫，又嚼盐乃咒唾之。若凡一切口味者，即烧牛烘灰淋取汁饮漱服之，此除腹中诸秽，并作解秽符水法，还得清净。此是掌诀解秽法也。

凡游行人间，有所犯秽者，皆亦如之。

凡欲行禁者，皆须先捻鬼目，若与男禁捻左手目，若与女禁即捻右手目。一云∶男子行禁捻左手目，女人行禁捻右手目，并逐四时王相，正面向月建正心定意闭气，三捻目左营目顺天道，即成禁法用之，神效。左营目者，开左目、闭右目；右营目者。开右目、闭左目。

凡禁讫，须解禁法∶假令禁虎，须存作师，子捻虎目，若欲解之，还存作虎。

一云∶男番捻右手虎目，女番捻左手虎目。若欲禁狗存作虎，捻狗目，若欲解之，还存作狗。以此为例，触类长之，皆须仿此。

大指第一节是生人蛇虎头，若有恶人侵犯己身，骂詈不止者，缓即捻之，急即闭气押之。左营目恶人即怒止也。若不止则押喉向官府门亦如之，一百步外预作之乃入官。官见不 ，欲大指第二节是生人蛇虎喉，若恶人骂詈不止与人争者，闭气捻之，急即押之左营目，令彼吃讷不能言也。

第二指第一节是蛇虎目，治蛇虎疮，闭气捻之，己身及他人同。若见蛇虎便捻之，急即嗔怒而押之。

第二指第二节是鬼目，欲见鬼去鬼击鬼皆捻之，急则闭气押之左营目，九气则鬼神立至矣。呼即去，吸即来，治病捻之。

第二指第三节是生人目，欲藏身翳己与人斗争，及在深山旷野皆须捻之，以伏众人之言，急则闭气押之左营目，人不见己也。

第三指头甲下是蜂蝎及百鸟飞虫之目，若人被蜂蝎蜇捻之。七左营目，五气则解之。若不瘥，押蝎目及人天二道并捻掌心即瘥。

第三指第一节是地狱治鬼目，若欲禁诸神不令来去，闭目向王，闭气五十息捻之，急即左营目押之。

第三指第二节下是天狱目，欲禁鬼、摄鬼、却鬼、杀鬼，皆向王闭气捻之，急则押之左营目。若为鬼魅所着或恶梦魇押之。

第三指第三节是鼠目，一名天地狱，治鬼目。若住鬼、定鬼、住神，皆向王闭气五十息，捻之左营目。

第四指次甲下是蚊子蚤虱之目，欲除之，闭气捻之。

第四指第二节是都监目，一名神都目。都监者，监领一切诸神，都管一切诸鬼。欲召鬼神问其意，向王闭气五十息，捻之左营目，鬼神立至矣。

第四指第三节是禁鬼目，一名蛇胎，欲行考鬼、令鬼、住鬼、问鬼，捻之闭气，若入山泽畏逢蛇蟒，当押蛇胎令不来见人及已逢亦押之，蛇口禁不得开。

第五指头是天心，欲求天神，向王闭气押之，神自来奉赛大佳。

第五指第一节是游师目。

第五指第二节是天师目。

第三节是三师目，此皆是初学符禁法时，向王闭气捻之九十息左营目，启请即有神验。

此皆是初学符禁法时，向王闭气捻之九十息左营目，启请即有神验。

掌中一理是鬼道，欲诛符破圹断鬼魍魉恶气伐神树，皆向月建闭气五十息，押之左营目，神验。

凡欲咒敕符皆须捻断鬼道，使鬼常敬之，掌中一理一名鬼舍，亦名地轴，亦名左都监鬼道目，欲诛符破庙除社公社地，或召诸鬼神，须有请问，及治病并欲解鬼皆押左都监鬼道目，鬼神立至。若田野中浪宿押地轴，令鬼贼及神皆不敢近人。若入神屋止宿恐怕不安，押鬼舍即不魇梦。

掌中一理斜文名食地，食地上一纹名天纹，下一纹名人道。若入山泽畏逢虎野狼，向王闭气押手虎口中即不来。若已逢亦押之，令虎野狼闭口不开。

第四指第一节名左金堂，若远行求财，押之万倍。

第三指第一节名玉堂，欲求官觅职，押之必遂意。

第二指第一节亦名玉堂，欲求官押之。

论曰∶此掌诀直用闭气左营目，捻之无咒文也。禁病则皆须禹步诵禁文捻而用之，急则而押之，缓则捻之。禁男用左手，禁女用右手。禁手之用勿失左右也。

凡禹步法，移步左右，脚前后不同。

凡欲作法，必先取二三光气，又禹步，然后作法验矣。三光者，日月星；禹步者，或三步七步九步，不定。若欲受三光气者，极晴明日向日两脚并立。先所愿事随意多少小咒之，然后取禹步三步也。所欲步时，先举头看日光剩开口吸取日光明，即闭口塞气至三步始得放气也。三步者，从立处两过移两脚始成一步，三步即是六过移脚也。向日光禹步时，左脚先移，右脚后移。若向月、星二光禹步时，并右脚先移，左脚在后也，但步数不同耳。若向星禹步时，须满九步也。九步者，向日中三步，更足六步耳，三三步合九步也，星者，即是北斗七星也。星中最须殷勤，所以须九步也。于日月中或用三步，或所用七步也。咒愿及闭气方法并如日中作也。受三光气时，日必须明亮好晴日也。日是阳，月与星是阴。又，左是阳，右若一气不得度，是以三步作一闭气，则九步即三过闭气也。咒愿亦须三过愿之，又须识北斗下三台星，男识免狱厄，女识免产厄。问曰∶虽云两过移两脚成一步，犹未可好，其状云何？释曰∶先两脚正并立，先举左脚进前往，次举右脚就左脚处正齐并立，此犹未一步，次第二又先举左脚进往，次举右脚就左脚住，方始在一步也。如此六过，双移两脚成三步，此是步法也。

上一页：禁法大例第四
下一页：禁鬼客忏气第六


禁鬼客忏气第六 《千金翼方》

禁鬼客忏气第六

咒曰∶吾上太山府谒拜皇老君，交吾却鬼，语我神方，上呼玉女，收摄不祥，登天左契，佩戴印章；头戴华盖，足蹑魁刚；左呼六甲，右呼六丁；前皇神，后越章。神师诛罚，不避豪强；先斩小鬼，后杀游光，何神敢住，何鬼敢当！一鬼不出，斩付魁刚，急急如律令（一云∶吾上太山，道逢东王父，教吾杀鬼，语我有神禁，上帝王子，捕收飞祥，登天左契，佩戴印章，头戴华盖，足蹈天罡，先杀小鬼，后杀游光，何神敢住，何神敢当？缚汝正身，煮汝护汤，三日一治，五日一量，门丞收缚，皂君上章，吾含天地之气，读咒杀鬼之方，唾天自裂，唾地自缺，唾山自崩，唾水自竭，唾痈自溃，唾火自灭，唾邪自走，唾鬼自杀。急急如律令）。

又，吾为天师祭酒，为天地所使，身佩干灵之兵百千万亿，在吾前后，罗列左右，何神敢住，何鬼敢当？正神当住，邪鬼速去。急急如律令。

又，六甲六乙，邪鬼自出；六丙六丁，邪鬼入冥；六戊六己，邪鬼自止；六庚六辛，邪鬼自分；六壬六癸，邪鬼自死。急急如律令。

又，神师所唾，严如雪霜。唾杀百鬼，不避豪强，当从十指自出，前出封候，后出斩头。急急如律令。七遍咒之，先咒水喷病患，然后咒之欲东鬼，然后下刀。不瘥，更咒看之手十指头毛出。若咒病患时，当单被笼病患头，更遣两人捉被单两头以遮前，病患洗手莫拭，合手胡跪，然后咒之。

上一页：掌诀法第五
下一页：禁温疫时行第七


禁温疫时行第七 《千金翼方》

禁温疫时行第七

禁时气温疫病法（一日十禁，自防难为，人施无限也∶）天封吾以德，地封吾以道，吾奉天威取地武，吾遇石石烂，按症症散。左达右贯，贯骨达体，追病所在，何邪敢进？进者斩死。北斗七星饮汝血，叱叱灭天下。急急如律令。

禁时气法（亦禁水沐浴身体令净，法温疫恶鬼）∶九真行道，邪气敢当；元气洞达，百邪消亡；伏羲女娲，五疽地主，流入四肢。主作千病万病，上气虚寒，皆以风邪鬼所为。急按急按，灭绝手下。急急如律令。便以左手书背后地，因去勿反顾。

禁疫鬼文∶吾上知天文，下知地理。天地夫人教吾禁名能禁疫鬼，汝从东来名曰狗，入人身中倚于心口，神师咒汝汝自走。汝从南来名曰羊，入人身中倚于肝肠，神师咒汝汝自亡。汝从西来名曰鸡，入人身中倚于皮，神师咒汝汝自衰。汝从北来名曰蛇，入人身中倚于百脉，神师咒汝汝自厄。科斗七枚在吾目前，口是天门不得枉开，若唾东方甲乙木，木折；若唾南方丙丁火，火灭；若唾西方庚辛金，金缺；若唾北方壬癸水，水竭；若唾中央戊己土，土裂。六甲六乙疫鬼自出，六丙六丁知鬼姓名，六戊六己疫鬼自死，六庚六辛知鬼东西，六壬六癸疫鬼自死，六亥六戌百鬼速出。急急如律令。

禁时气温疫法∶东方青温，吾肝中之气。南方赤温，吾心中之气。西方白温，吾肺中之气。北方黑温，吾肾中之气。中央黄温，吾脾中之气。五方五温，悉在吾身中，不得动作，即归在实。急急如律令。

度恶世禁法∶东方青帝甲乙君，南方赤帝丙丁君，西方白帝庚辛君，北方黑帝壬癸君，中央黄帝戊己君。千乘万骑护卫吾身，前有万石桃汤，后有万队将军，主斩黄奴之鬼。欲行我者吾祭酒，父长甲母奇仲，语我吾万厄之中不近我，急急如律令。（一日十念，度恶世也。）禁时气却疫法（一日十念，万恶不近人也）∶吾是天师祭酒，当为天师驱使，头戴日月北斗七星，吾有干灵之兵十万人，从吾左右前后。吾有太上老君、天地父母在吾身中，左手持节，右手持幢，何鬼不役，何神不走，何邪不去，何鬼敢往？急急如律令。

禁时气温疫法∶吾头戴朱雀，足履玄武；左挟青龙，右挟白虎；前有万石镬汤。后有虎贲猛士；天驱甲卒在吾前后，黄奴之鬼去我万里。急急如律令。

又禁温疫法（存青龙、白虎、朱雀、玄武，逐后禁之）∶咄汝黄奴老古知吾否，吾初学道出于东方千城万仞上紫宫，灵钢百炼之剑，利如锋芒，斩杀凶咎，枭截不祥。叱汝黄奴老古，先出有礼，后出斩你。叱叱急急如律令。

唾时行头痛法∶南越太公还故乡，壬申之唾自有方。神师所唾，上白太一皇天使者，督察不祥，威若山海。唾若雪霜，当吾者死，值吾者亡。妖精魍魉，自受其殃。急急如律令。

敕水逐鬼法∶习习详详便生水光，直符使者，住立水傍，真正补虚，邪气消亡。吾左手捉鬼，右手持钺斧。斩鬼死。急急如律令。

禁唾恶鬼法（禁住亦得）∶吾从野狼毒山中来，饥食真珠，渴饮武都，戎盐一把，冷水一盂，口含五毒，常与唾居。

但老君之唾，唾杀飞鸟，唾河则竭，唾木则折，唾左彻右，唾表彻里，铜牙铁齿，嚼鬼两耳，速禁病敕粉大法（禁住亦得）∶粉在纸中为神粉，举手以摩体，百鬼走出，精魅魍魉，应声散走出。天皇老教我唾粉，腹中跳踉，五脏安稳，录保三气，道保精神。急急如律令。

禁温鬼法∶天门亭长外都使，欲得九乡缚鬼士非子法住，左手持刀，右手持斧，斫黄奴温度之鬼，何不走去？前出封候，后出斫头。急急如律令。

上一页：禁鬼客忏气第六
下一页：禁疟病第八


禁疟病第八 《千金翼方》

禁疟病第八

咒疟鬼法∶登高山望海水，水中有一龙，三头九尾，不食诸物，惟食疟鬼。朝食三千，暮食八百。

食之不足，差使来索。符药入五脏，疟鬼须屏迹。不伏去者，缚送与河伯。急急如律令（一云∶登高山望海水，天公下捕疟鬼，咄汝不疾去，吾家有贵客，子各破头如东山，躯如东泽不食五谷，但食百鬼。朝食三千，暮食八百，一食未足，摧捉来索。急急如律令）。

禁疟病法，连年不瘥，治之即愈。

若治之，须在净处平地，以手小指画地作鬼字口中阴道，病患生时年月日姓名，以砖覆之，勿令知之。至三七日不开，永瘥。如三七日内开，其病还复发。若治，必须知发时，逆前预治，勿使患人知之，大良。若丈夫，左手画之；女人，右手画之。阴为之，勿使人知，静作大验。

禁疟病法∶唾疟鬼翁字园（一作周）母字欲，大儿羸长矣，小儿如石；大女KT 甑炊，小女鲁子因玉道将军取。疟鬼不得留停，速出速去不得停住。急急如律令。

禁疟鬼法∶南山一神字铜柱，出门入户口有语，捉得疟鬼大镬煮。

南山一神字长丘，早起至门绕家游，捉得疟鬼斩却头。

南山一神字辟邪，铜作髑髅铁颔车，斧凿作齿，金钢作牙，生吞疟鬼三万车，北斗七星知汝姓字，不得住家。急急如律令。

禁疟鬼法∶登高山望海水，使螳螂捕疟鬼，朝时来暮时死，暮时来朝时死。捕之不得与同罪。急急如律令。

禁疟鬼法∶将狗上山下使入海中有一虫，不食五谷，只食疟鬼，朝食三千，暮食八百。一食不足，下符更索。速出速去，可得无殃。急急如律令。

禁疟鬼法∶日正中时正南立，取西北桃枝结项，两手脚灰绕三匝，中心立刀曰∶头上戴九天，两手把九弓，两脚履九江，腹安四神皆出自然。吾生食天，育养四神。上得精禁，能转人身。蜈蚣蟒蛇，只杀汝身，并鬼子孙。急急如律令。

禁疟鬼法∶先取一平砖，令病患在无人处，不得见人。大从月建向月破，以砖磨地令平，以手按砖四角使不动，还以手发砖立，在前可砖下书北斗，傍置三台，外尽孤虚，直取旬孤虚。其北斗中画作小鬼患人姓名年几，置下在斗柄中。咒曰∶小鬼字某甲，年若干，你从台入斗，疟鬼断后，若患人时，头上先下，若非愚人时，头下先下。若无逆顺，平下砖讫，若患人日一发，以手二七下打砖。若隔日发，三七下打砖。三日一发以上，四七下打砖讫，取砖傍土拥砖，即复左手取一把土散砖上而上，慎勿反顾，大验。

又，以故笔画六尺方中，画作北斗，形皆以北斗，相应其魁衡，必令开门，以身左行向斗魁，闭气并足俱前而立，咒曰∶小鬼吾令出天门，入地户，不得从我去住，遂出建上之门，急去不得反顾，即瘥。三七日不发，与人治患还得此患，必用此治。欲令患人还发，二七日内发之法。

还取患人发，以足蹴砖，咒曰∶小鬼尔从斗入台，疟疾还回，即发。

咒禁疟鬼法∶书桃枝一尺，欲发即用。 病患面、诵咒文二七遍，系着头底，天姓张，地姓皇，星月字长，日字紫光，南山有地，地中有虫，赤头黄尾，不食五谷，只食疟鬼。朝食三千。暮食八百，少一不足，下符请索，语你速去，即得无殃。汝若不去，缚送魁刚，急急如律令。

上一页：禁温疫时行第七
下一页：禁疮肿第九


禁疮肿第九 《千金翼方》

禁疮肿第九

咒曰∶先奄肿上，闭右目左目营之三匝，然后唾之，三乘车，四狱吏载痈神，弃都市，登高山，临海水，吕河伯，捕痈鬼大肿如斗，小肿如粟，吾唾一肿，百肿屏迹，唾汝三七，毒自出。急急如律令。

禁唾痈法∶禁唾一遍一度刀割（一二三四五六七），皆阴向阳。吾朝晨行，女娲相逢，教我唾痈，从甲至乙，痈疽速去。从乙至丁，痈疽不生。从丁至癸，痈疽皆死。青痈、赤痈、白痈、黑痈、黄禁痈肿法（正面向东，以手把刀，按其边令匝，以墨点头，重重围讫，然后急唾之，即愈）。

日出东方，乍赤乍黄，牵牛织女，教我唾方。若是痈应钾空，若是座应钾碎，若是疖应钾灭，若是肿应钾垄。不疼不痛，速去速去。急急如律令。

又法∶取东壁土三丸，向井东置一丸，三咒曰∶赫赫洞洞，日出东方，上有昆仑之山，下有清冷之泉。某甲患某处上有发痈，土入井中，天公当烂，石痈当散。七星北斗光，织女教我方，唾禁五毒法（禁蛇亦得）∶吸东方青毒，南方赤毒，西方白毒，北方黑毒，中央黄毒。天毒、地毒、水毒、火毒、雾毒、尘毒、死生毒，百毒之精，知汝姓名，天毒上升，地毒下藏，百毒之精，知汝姓名，天毒上升，地毒下藏，百毒止息，五毒灭亡。恶毒须出，毒脑破，毒腹出，毒肠止。不止不已，拘汝牙、折汝齿。吸吸叱叱。急急如律令。

禁肿法（三七遍）∶骨肉皮肤，血气空虚，远入江海，急去无留。大肿如山，小肿如粟。唾一肿，千肿灭。

急急如律令（灭，一作死）。

禁肿法（七重右回一气朱书，皆以右手封之，指七过周于五指，右手持禁如法）∶咒∶封山山法，封石石烂，封湖湖决，封火火灭。上白东王公、西王母教我神方。白刃封汝，大肿如山，小肿如米，封一肿，万肿死。急急如律令。先以手按之，久令痛。次以金刀按之四边令散，以气七呵令热，然后急气，七吹令冷。阴阳气定，然后却唾之。

禁天下大肿法∶别室中以木屐相背，令以绳系定，上安一摒一禁一打摒令没以三七遍。

东方青帝，摄青精之毒瓦斯；南方赤帝，摄赤精之毒瓦斯；西方白帝，摄白精之毒瓦斯；北方

黑帝，摄黑精之毒瓦斯；中央黄帝，摄黄精之毒瓦斯。五方毒瓦斯开及五精纳吾腹中。天下最尊者，莫大于五帝。天下最神者，莫及于五精。天下大恶者，莫过于五毒。吾舍五帝五精五毒与禁共居，其声如雷，禁如风霜，经口即死，逢禁即亡。吾禁东方木，木折；禁南方火，火灭；禁西方金，金缺；禁北方水，水竭。吾上禁飞鸟落下，下禁井泉枯竭。吾禁一肿，百肿灭；吾禁盘石开，深涧契，天架摧，地柱折，晓停光，夜星灭，冬变雨，夏积雪，冷肿热肿速消灭。急急如律令。

禁水肿方∶咒曰∶天阳在上，人阳在中，阴阳在地，水从下流，唾肿消化。急急如律令。

太白仙人禁肿法∶先向王方三嘘三吹，以刀约之，以手握之，讫，然后三 之。禁曰∶日出东方，雷起西南，虾蟆白兔，食月中心，营月带日，无所不通。大肿如山，小肿如珠。吾唾二肿，百肿自除。急急如律令。

又法∶一二三四五六七百肿皆疾出，急急如律令。

又法∶日出东方如悬鼓，似白虎，吾能唾肿散，唾毒烂。急急如律令。

又法∶东方青帝禁驾青毒，南方赤帝禁驾赤毒，西方白帝禁驾白毒，北方黑帝禁驾黑毒，中央黄帝禁驾黄毒。吾有苦口，唾十瘥九。急急如律令。

禁一切肿法∶咒曰∶吾口如天雷，唾山崩，唾木折，唾金缺，唾水竭，唾火灭，唾鬼杀。唾肿灭。池中大鱼化为鳖，雷起西南不闻音。大肿如山小肿如气，浮游如米，吾唾一肿，百肿皆死。急急如律令。

禁痈肿法∶先叩齿三七遍，急 左营目即唾。咒曰∶雷起地中，一听其音，月生东盛，蟾蜍白兔，食月中心，荣卫不通结成痈，大肿如山，小肿如粟，唾咒一肿百肿散死。急急如律令。

又法∶日出东方，赫赫煌煌，威威容容，天门亭长来捕痈肿，山多石，海多龙。天门亭长来捕摩得便斩杀莫闻罗，一唾当心，再唾都愈。急急如律令。

禁疔疮法（一云初得之时，逆以禁即除，俞当三七遍唾之讫∶）咒曰∶日出东方，乍赤乍黄，天上织女，教我唾方。疮公疔母，元出南方，疔公死，疔母亡。北斗真气能治疔疮，吾口如天门，不可枉张。唾山崩，唾石裂，唾金缺，唾火灭，唾水竭。急急如律令。

禁疔疮法∶用水一碗，置枣树南，令搏树，以刀子一枚安碗上，刀向树三指漫撮临着刀刃上胡跪。

咒曰∶上启伏奴将军，伏奴将军能治疔疮。今是某年月日，姓字某甲年若干，患某处，生疔疮，或者浮沤疔，或者麻子疔，或者雄疔，或者雌疔，或者羊角疔。或者蛇眼疔，或者烂疔，或者三十六疔，或者驱失疮，或者水洗疮，或者刀镰疮，三头着体于人不量清净七寸枣树下之水洗之伏藏。急急如律令。

禁疔疮法（先闭气三遍，叩齿三十六遍，闭气禁之，三七遍即瘥）∶东海大神三女郎，疗疔有神方，以药涂此疮，必使丁公死，丁母亡，丁男丁女自受殃，星灭即愈大吉良。过时不去拔送北方。急急如律令（一云∶东海大神三女郎，三万细米簸去糠，三称行捶灸疔疮，云云）。

上一页：禁疟病第八
下一页：禁喉痹第十


禁喉痹第十 《千金翼方》

禁喉痹第十

吸喉痹，父喉痹，母喉痹，妇喉痹，孙天生汝时，缘上百草露，谁使汝着人喉里，拘汝牙，折汝齿，破汝头，破汝胁，神不得动不得留停，北斗知汝名汲汲。急急如律令。

又法∶吸日出阳阳吸为喉痹肿毒所伤，莫痈莫痛，吸吸愈。急急如律令。

禁牙齿法∶用桃板长一尺二寸，正面南向闭气，书曰某州某县乡里女某甲年若干，患口中左右若干齿痛，三读讫埋三路头，以石子盖之，勿反顾。南山有一虫，名赤松子，不食五谷，但食口中齿，埋汝三路头，塞汝用石子，埋汝着树东，千年万岁不得起。急急如律令。

又，禁牙齿法∶用一枚杖长三握，复取两指团艾三柱，灸杖头止柱牙上，咒曰∶登高水，望海水，中有一虫，黄头赤尾，不食五谷，专食牙齿，吾欲治之，握两指神灸三壮虫死矣。急急如律令。

禁哽法∶南山大虎，北山狐狸，江中大獭，海中鸬 共来食，哽速消除。横者即入，顺者即出。

急急如律令。

又禁哽法∶四海荡荡，滑如苔上，五虎四獭三鸬 共来食，哽速消除。横者即入，顺者即出。急急如律令。

禁目痛法（以呵之三七遍，然后禁之）∶日出东方，赤如紫阳，儿子目痛，父母心伤，吾口一唾，明见四方，百药千治，不如吾汤，若唾唾汝，汝眼毒消亡。急急如律令。

禁目痛法∶神师所唾自有方，日出东方右阴左阳，瞳子生肉瞻视无光，吾能诛罚不避镬汤。唾目二遍，还复故常。大吉神师，西岳灵方。急急如律令。

上一页：禁疮肿第九
下一页：咒禁产运第十一


咒禁产运第十一 《千金翼方》

咒禁产运第十一

取蒜七瓣，正月一日正面向东，令妇人念之一遍，夫亦诵一遍，次第丈夫吞蒜一瓣，吞麻子七枚便止，丈夫正面向东行，诵满七遍，不得见秽恶。受持之法，不用见尸丧，见即无验。吾蹑天刚游九州岛岛岛，闻汝产难故来求，斩杀不祥众喜投，母子长生相见面，不得久停留。

急急如律令。

唾运鬼法（丈夫从妇人口中受取，妇人从男夫口中受取）∶天无梁地无柱，五骑三龙使九虎押运鬼汝身长少许，或在人心肝，或在人心肺，或在人心膂。吾受东海王禁，故来追捉汝。急急如律令。

禁运鬼法∶先禹步三匝，左手持刀，右手持水，努目急气，然后禁之喷之曰唾。东方青运鬼字青姬年七十，南方赤运鬼字赤姬年六十，西方白运鬼字白姬年五十，北方黑运鬼字黑姬年四十，中央黄运鬼字黄炬年三十。唾天皇地皇六律九章，是公运子之鬼未嫁之女。头乱如产，腹胀如莒，克害忠良，唾汝急出，不得留藏，汝若不去，吾遣张丞伯捉汝缚送镬汤。急急如律令（一云运子之鬼，未嫁之女，头乱如筐，腹胀如莒，但行人间，不见运女，唾之还本，主速出速出，更不见汝，张丞伯王问驱杀运鬼数万千，速断因缘东唾无辜，恶见运来相呼南唾无极，恶见运鬼来相逼，唾三寸刀二寸刃，先治反支却治运，唾太山东门一把苇举高十丈治运鬼初来如辟蜂不着，余处当眉聚一杯水唾运去。须臾。不去当自死。急急如律令）。

禁产难方∶先禁水一杯与服之，乃禁曰∶天有余阳，地有五行，星辰列布，日月精明，四时变化，不失其常，骨肉已成，四体已强，毛发已就，今是生时，生迟何望。河伯在门，司命在庭，日月已满，何不早生？若男若女，司命须汝促出无迟，并持胞衣。急急如律令。

上一页：禁喉痹第十
下一页：禁金疮第十二


禁金疮第十二 《千金翼方》

禁金疮第十二

禁金疮法∶咒曰∶吾被百箭，疗无一疮，一人挽弓，万人惊张，一箭破于千阵，此禁亦是难当。急急如律令。

又法∶正月一日日未出时，取四壁下土和酒井花水向东三拜云，言受神禁愿大神，如是四方各礼讫，口含酒水四方悉 ，至日中还复如此，七日之中鲜洁斋戒，不得恶言退场门，禁金疮即定法元，闭气嘘三遍，呵气七遍，唾之曰∶日出东方，惠惠皇皇，上告天公，下告地皇，地皇夫人，教我禁疮，吾行步不良，与刀相逢，断皮续皮，断肉续肉，断筋续筋，断骨续骨，皮皮相着，肉肉相当。筋筋相连，骨骨相承，今会百药，不如神师，一唾止痛，再唾愈疮，北斗七星，教我禁疮，南斗六星，使疮不疼不痛，不风不脓，北斗三台，转星证来。急急如律令。

唾疮法∶日出东方，育育阳阳，上白天公，下白地王，地王有女，教我唾疮，皮皮相养，肉肉相当，令疮不疼不痛，不风不脓，连筋续骨，肌生肉实，急急如律令。用王气唾疮良，便有验，神禁血不止法（三七遍）∶日出东方，乍赤乍黄，南斗主疮，此斗主血，一唾断血，再唾愈疮，青衣怒士，却血千里，急急如律令。

禁疮断血法∶某甲不良，某甲不慎，为刀筋木石所伤，上告天公，下告地皇，地皇夫人，教我禁疮，一唾止血，再唾合疮，两皮相连，两骨相当，新疮莫痛，故疮莫脓。急急如律令。

禁金疮法∶吾是天师之子，为师之所使，执天有纲，执地有纪，一百二十禁咒，吾以受之，吾禁此疮，金血须止。吾与天地同体，令疮合。急急如律令。

唾百种疮法∶神师所唾，口为雷门，唾为霹雳，雷公主阴，霹雳主阳，残贼结气，唾下消亡。急急如律令。

禁唾恶疮毒法∶先闭气三通，神师受告，大道最良，咒曰∶百药之长，不如吾之膏唾。吾仰天唾杀飞鸟，唾南山之木，木为之折。唾北山之石，石为之裂。唾北方之水，水为之竭。唾百虫之毒，毒自消灭。唾百疮之毒，生肌断血，连筋续骨，肌生肉实。扁鹊卢医，教我禁方，三唾何疮不愈，何毒不去？天音神师，今在汝处，急急如律令。

禁水洗疮法∶先左营目三周，开目视疮中，闭气一息欲止。然后禁之，无弱无强，为某所伤，清血无流，浊血无往，一青一黄，一柔一刚，皮皮相值，脉脉相当。南方止血，北方止疮，东流海水，寒热如汤。朝令淹露，暮令复故。医王扁鹊，药术有神。还丧车，起死人，不脓不痛，知道为真，知水为神。急急如律令。

禁漆着人法∶漆翼丹盈，漆翼丹盈，丹为兄，漆为弟，汝不漆杯以盂，乃漆人肌肤，刀来割汝，斧来伐汝，汝不疾去，咸盐苦醋唾杀汝。急急如律令。

禁漆着人法（三七遍）∶一云烧故漆器当着漆急唾之，赤非非漆，贤丈夫着车移丙丁，使者收摄之，不得着人体，不得着人皮，急急如律令。（一云妄移移漆，贤丈夫着车系以盂，何由得着人皮肤？保辜保辜，收摄漆，贤丈夫，急急如律令。）禁火烛疮法∶浮阳浮阳，火烧东壁，东壁穷烂，上付河伯，还付壬癸，火精毒灭，入地千里，急急如律令。

上一页：咒禁产运第十一
下一页：禁蛊毒第十三


禁蛊毒第十三 《千金翼方》

禁蛊毒第十三

咒蛊毒文∶毒父龙盘推，毒母龙盘脂。毒孙无度，毒子龙盘牙。若是蛆蛛蜣螂，还汝本乡，虾蟆蛇蜥，还汝槽枥。今日甲乙，蛊毒须出；今日甲寅，蛊毒不神；今日丙丁，蛊毒不行；今日丙午，还着本主。虽然不死，腰脊偻拒。急急如律令。

禁蛊毒法∶取一赤雄鸡淳色者，左手持鸡，右手持刀，来至病患户前，去屋溜三步，便三声门尉户丞，某甲病蛊，当令速出，急急如律令。以鸡头柱病患口中，三遍毕，以苦酒二合，刺鸡冠

上血纳苦酒中，便与病患服之愈。

咒魇及解法∶天无梁，地无柱，魇蛊我者，还着本主，一更魇蛊不能行，一午魇蛊不能语。太山昂昂，逐杀魅光。魅翁死，魅母亡。魇蛊大小，驱将入镬汤。急急如律令。

又咒曰∶食鬼将军，摩牙利齿，不食余味，只食魅鬼；魅鬼九千九万户，少一不足，下符来取。魅鬼速还本主，不归本主，反缚送与。急急如律令。

又有将军字屈丘，牙形俞持兜 ，出门入户远地游，捉得魅鬼便斫头。又有一神字穷奇，头如破筐发强相，口如罗披恶神祗，不食五谷食魅皮，朝食一千，暮食九百，一口不足，使来便索，急急如律令。

禁五虫∶（时气悉用此）九真斗光，道气并行，大寒小热，当从内出，最巨，夷忧除烈，水火之光，宅中凶殃，大神丈人，入某身形，恍惚无常，大道正教，真道常行，邪气急灭手下。急急如律令。

又法咒曰∶东方青帝魇人鬼，南方赤帝魇人鬼，西方白帝魇人鬼，北方黑帝魇人鬼，中央黄帝魇人鬼。魇公字阿强，魇母字阿防。有人魇我者还令着本乡，诵魇二七鬼走出，诵魇三九魇鬼还向本主走。若当不走，吾语北斗，急急如律令。

上一页：禁金疮第十二
下一页：禁遁注第十四


禁遁注第十四 《千金翼方》

禁遁注第十四

禁注法∶吾从天南来至北，食盐三斛，饮水万千，经江量海，手捉丘山，口含百毒，心怀蚰蜒。

唾天须转，唾地陷穿，唾石碎裂，唾火灭烟，唾鬼即死，唾水竭渊。东方之注自名医，入人体中注心根，神师咒注注灭门，南方之注自名青，入人体中注百脉，神师咒注注即易。西方

之注自名摇，入人体中注脊腰，神师咒注注即消。北方之注自名雌，入人体中注心脾。神师咒注注即移。中央之注自名雌，入人体中注十指，神师咒注注即死。四方之注尽已亡，惟我五脏永安强。急急如律令。

禁注出血法∶（三七遍急 之）东方之注自名羊，入人体中主腹肠，神师咒注注即亡。南方之注自名狗，入人体中主心口，神师咒注注即走。西方之注自名鸡，入人体中主心脐，神师咒注注即迷。北方之注自名鱼，入人体中主六腑，神师咒注注即无。中央之注自名雉，入人体中主心里，神师咒注注自死。

谨告病患身中诸注，殃若在心腹及胸肠，或在四肢并中央。

谨告四方诸关节，急送血殃，三焦关元，下部膀胱，若有若无，不出者亡。速去百年毒，神符欲居汝处。急急如律令。

又法∶注父张，注母杨，注兄靖，注弟强，注姊 ，注妹姜。知汝姓字，得汝宫商，何不远去，住何所望？前出封侯，后出斫头；前出与赏，后出与杖。汝今不去，住何所望。急急如律令。

又禁注法∶东方青帝食青急之注，南方赤帝食赤色之注，西方白帝食白色之注，北方黑帝食黑色之注，中央黄帝食黄色之注，五帝之神食十二注，北斗七星食一百二十注。或食土公注，或食土母注，或食土子注，或食土妇注，或食土孙注，或食土孙妇注，或食生人注，或食死人注，或又禁注法∶（三七遍）东方青注，南方赤注，西方白注，北方黑注，中央黄注。五方五注，何不速去？雷公霹雳，欲居汝处。吾唾山山崩，唾石石裂，唾火火灭，唾水水竭。吾唾五毒，逐口消灭。急急如律令。

咒注文∶吾是太山之子，今为太山所使，口如天门，不可柱张。唾如毒药，气如秋霜，当吾者死，值吾者亡。五注之鬼，速出速去，不得留藏。急急如律令。此咒当晨朝日初出时，遣病患净洗手面，向东方至心礼太山讫，更以水洗手至心合掌正西立，师当在东，正当病患，面向南立，以此咒之七遍便愈。若不愈者，明晨更如是咒之。不过三朝，无不愈者。

禁唾飞尸入腹急切痛法∶请天上飞龙穷奇白虎，眼如明星，腹如建鼓，齐功叩齿，主食恶鬼，入食飞尸，出食殃魅。人生于天，吞气受道，身形之中，非汝所处。形中五部，各有所主。肝为青龙，肺为白虎，心为朱雀，肾为玄武，脾为中府，主御四方。上有真人，赤城童子；下有咸池，青腰玉女，各守部界，不得留住。方名道人，教来治汝，头则法天，身法北斗，手为魁刚，口为金斧，主授六甲，直神辅汝，何鬼不出，何尸不走。急急如律令。

按摩卒中注忤魍魉法∶配阴脉十三，阳脉十五，二十八脉随手上下。一脉一通，知汝有苦。男祥妇祥，客死不葬。骸骨消散，流离道旁。惊恐驰走，责人酒浆。南山有一人名穷奇，不食五谷，但食鬼皮。

朝食

上一页：禁蛊毒第十三
下一页：禁邪病第十五


禁邪病第十五 《千金翼方》

禁邪病第十五

凡鬼邪着人，或啼或哭，或嗔或笑，或歌或咏，称先亡姓字，令人癫狂。有此状者，名曰鬼邪。唯须伏鬼，遣之乃瘥。治之法，正发时使两人捻左手鬼门鬼市，两人捻右手如左手法。鬼门者，掌中心是；鬼市者，腕后厌处是，伸五指努手力则厌处是。腕后者，大指根两筋中间是。一捻之后，不得*动，动鬼出去，不得伏鬼，又不得太急。若太急则捻人力尽，力尽即手动，手动即鬼出。亦不得太缓，若太缓复不能制鬼，惟须以意消息令缓急得所，复使两人投棕子刺两肩井中，缓急如鬼门鬼市法，以鬼伏为限。若不伏，稍稍急刺。若鬼伏即稍轻刺之。若病患是丈夫肥壮者，则急刺之。量人之强弱消息以意。若棕尖利以布物裹之，勿令人伤。亦须诵咒，必臣伏如状貌，中有似伏状，不复相骂，不情求道叩头求去，遣一人捉，咒师自问鬼之姓名，住何州县乡里，年几贯属，伴侣几人。又问来意有所，须为何事来，一依病患口笔写之。若其臣伏，叩头求去，不敢更住者，且停刺肩井等。依其所须备觅发遣之，须食与食，须金银车马，即采画人马像，金银彩帛，随其形貌悉尽作之。绢帛以白纸作，金以栀子染之。若是远来之鬼，须给过所者，亦即给之。即日早发遣，或待后发遣亦得。送鬼之时，须桃符一板，长七寸阔三指，综 一条长七寸，以朱书板，上着年号，月朔日子，鬼之乡里姓名年几，从人头数，告五道大神，河伯将军，上件鬼某甲等，在我家中作如此罪过，捉获正身，所索之物，并已具给发，遣速出去，不得久停，不得久住。急急如律令。

炬火禁邪法∶（去百鬼，断万邪）敕粉火治邪，亦可以按摩病患。若欲断邪鬼，以敕粉火，以一炬火，着户外，令病患住外。又，师捉一炬火，作禹步烧粉，令病患越火，入户还床，以向者一炬送大门外道上，去门百步弃之，勿反顾。师取一盆水，着病患户限内，以大刀横上。亦可燃灯置病患屋内。令昼夜不灭，至病瘥，师捉火炬燎病患身上，随多少治病。咒曰∶粉良天火赫赫，天火奕奕，千邪万恶，见火者避。急急如律令。

咒水喷病患法∶先取净水一器，咒三吸气闭目，存鬼神怒五气击之。咒曰∶持清持浊，持正持水，所为物，无不消化，怒石石裂，怒木木折，邪不干正，危不入身，大道流行，摄录邪精，神祗所怒，玉石皆化，何病不愈，何灾不断？速出速出。急急如律令。

咒水治百病法∶先取净水，以器盛之。十咒曰∶太一之水祖且良，举水向口续神光，大肠通膀胱，荡涤五脏入胞囊。脾肾太仓，耳目皆明，百病除瘥，邪精消亡。急急如律令。（兴之遍身，然后用之。）

上一页：禁遁注第十四
下一页：禁恶兽虎野狼第十六


禁恶兽虎野狼第十六 《千金翼方》

禁恶兽虎野狼第十六

夫草野山林，行见恶虫，但闭右目，以左目营之三匝，鬼神见之伏而头胁着地也。

禁虎入山法∶吾登行五狱，前置辟邪六 ，后从麒麟狮子，扬声哮吼，野兽猛虎闻吾来声，伏地不语。若不避吾，檄虫杀汝。急急如律令。

敕禁虎法∶天一太一，李耳伯阳，教我行符，压伏虎野狼，垂头塞耳，伏匿道旁，藏身缩气，疾走千里。舅氏之子，不得中伤。急急如律令。

上一页：禁邪病第十五
下一页：禁蛇毒第十七


禁蛇毒第十七 《千金翼方》

禁蛇毒第十七

三月三日夜，向北烧香，闭气诵满三七遍。咒曰∶日出东方，赫赫煌煌，报你蛇虫，远逃深藏。你若不藏，鹳鹊步刚，食你蛇头，吞汝入肠。大蛇死，小蛇亡，急急如律令。

禁蛇法∶押蛇头咒曰∶寅加卯，寅加卯，三遍即愈。若欲发蛇毒，押蛇尾倒诵之，卯加寅，卯加寅，蛇毒即发剧，一注螫石相押左手，自余皆同。

又法∶庚寅卯、庚寅卯，三遍即愈。若欲令发，云∶卯寅庚、卯寅庚，即发。

又法∶辰生巳，辰生巳，蛇毒即止，三遍即愈。欲令发者，云∶巳生辰、巳生辰，即发。

禁蛇法∶一名蛇，二名蟾，三名腹，居近野泽，南山腹蛇，公青蛇，母黑蛇，公字麒麟蛇，母字接肋。犀牛角、麝香牙、鹳鹊嘴、野猪牙，啄蛇腹，腹熟，啄蛇头头烂。蜈蚣头鸩鸟羽飞走鸣唤，何不急摄汝毒，还汝本乡江南畔。急急如律令。

禁蛇敛毒法∶晖晖堂堂，日没亭光，姿擢之节，唾蛇万方。蛇公字蚰蜒，蛇母字弥勒。汝从江南来，江药破汝。速出速出，敛毒还家。急急如律令。

一法∶器朱书此符，左手把之，闭气唾禁，捻目向王为之。吾一唾开天门，再唾诸黄泉、天下有恶毒，皆来归吾前，吾今捉你，一唾得千千。急急如律令。

山鹊蛇、山蚱、山青蛇、泽青蛇、马蛇、蛟黑似晰蜴

上六种螫人不死，令人残病。咒曰∶吾有一切之禁，山海倾崩，九种恶毒，原出南厢，令渡江北，专欲相伤。吾受百神之禁恶毒原出南边，今来江北，截路伤人，吾一禁在后，你速摄毒，受命千年。急急如律令。

白朔蛇、蒿脊蛇、赤蛇、黄蛇、水蛇、青蛇

上六种咬人不伤，直禁即瘥。

子蛇、尺八蛇、土蜡蛇、沙虱、毒到蛇、白蜴蛇、罔蛇、蟒蛇

上八种蛇，人着者须药治。咒曰∶道边一木，百尺无枝，凤凰嘴如丝，速去速去吾不知。急急如律令。

上一页：禁恶兽虎野狼第十六
下一页：禁蝎蜂第十八


禁蝎蜂第十八 《千金翼方》

禁蝎蜂第十八

禁 法∶（捻蛇目，闭气向王为之）蠕KT 神祗，八节九枝，兄字大节，弟字蝎儿，公字腐屋草，母字烂蒿枝。但自摄敛汝毒咒蝎法∶蹀蹀移移，八节九枝，公字腐草，母字蒿枝。缘他篱落，螫他妇儿，何不收毒，欲往何为？山鸡戴胜，食汝四肢，头破尾折，伏地莫移，急急如律令。（一云山鸡头戴胜角，拉尔腰断，不得动尾云云。）又曰∶蝎蜂毒止，速收你尾，河伯将军，铁钳铜指，押你腰断，不得动尾。急急如律令禁毒蝎螫人法∶先二日斋戒正朝，一日日未出时，净澡浴洗手，北堂东头下诵之三七遍。咒曰∶天有八节，地有九枝，一非草木，二非蒿枝，上他床上，伤他妇儿，速去速去，戴胜来追，不痛不疼，不肿不脓。急急如律令。

禁蜂毒∶（捻蜂目左营目，闭气向王为之）东方青毒还东方，南方赤毒还南方，西方白毒还西方，北方黑毒还北方，中央黄毒还中央。

黄蜂扬扬，黑蜂奕奕，王有小女，嫁与何伯，吾有铜掌铁指，押汝便死。汝是小虫，何不速去毒阴，吾曰大鸟翅，三千八万里，不得张口，汝应是死，急急如律令。

禁蜂毒法∶（捻蜂目左营目，向王闭气为之）兄弟三人走出野，大兄名蝮南山上下，中兄名蛇走田野，小弟名蜂看屋梁，坚如瓦，热如火，二七唾，毒当堕。急急如律令。

禁恶蚝螫人毒法∶蛆似蜂，着山丛。蚝似 ，着山腹。老蚝 ，缘木枝，兄弟五人吾都知，摄汝五毒莫令移，汝不摄毒灭汝族。急急如律令。

禁恶蚝文∶（一云狐尿刺伤人肿，当急闭气治，唾之即愈。一七不愈，三七遍）日出东方，乍赤乍黄，瓜熟离蔓，椹熟离桑，东家啮人狗，西家好妇娘，咒此小虫，雄狐毒死，雌狐毒亡。急急如律令。

上一页：禁蛇毒第十七
下一页：禁狗鼠第十九


禁狗鼠第十九 《千金翼方》

禁狗鼠第十九

咒曰∶日出东方何堂堂？狗不名狗名大黄，皇帝遣汝时，令啮猴与鼠，不令汝啮人伤。

若啮人伤，白虎吞入汝肠。急急如律令。（一云不令汝啮人，伤烂汝齿，腐汝牙，自不去，虎啖汝云云。）禁狗毒法∶犬牙狗齿，天父李子，教我唾汝，毒出乃止。

皇帝之神，食汝脑髓；白虎之精，食汝之形。唾汝二七，狗毒便出。急急如律令。（以气嘘呵之，捻狗目左营目，向王为之）禁狗令不咬人法∶（捻狗目向王闭气，七息七禁之，令不咬人）吾口如天门，不可枉张，舌如拔剑，唾如秋霜。北斗照耀，列宿天苍。毕集声气，正其发扬。牵牛持形，织女侍旁。此之小狗，咒之灭亡。天狗地狗，何反不走？欲伤我者，牙折口哑。急急如律令。（一法下文不同，今不取。）又法∶取西厢屋檐下土，捣末绢罗之，和大苦酒渍作团如鸡子，于疮上摩之。咒曰∶东方木为折，南方火为灭，西方金为缺，北方水为竭，中央土为绝。吾太上府逢西母，教我禁者，语我神方。东句枝，西句枝，庶民狂狗，咬我天公儿，急出急出，汝若不出，莫使我怒。吾能唾山崩、唾石裂，唾火灭、唾海竭。速出速出，急急如律令。如此三咒，擘泥中，见随狗毛色有验。

又取灶中黄土，与水和作泥丸如鸡子大，摩疮上，随犬毛色，毒随而出，擘破泥丸明视之。疮痛，则又以一盆水写屋上，以器盛取以洗疮，余水破落地，则和为泥封疮上，擘中必风犬毛色，疮不疾痛也。

禁狗文∶咒曰∶汝是小犬，恶兽之余，为物有幸，得与人居。汝命如泥，土精空虚。吾以西方白虎咬汝头，汝毒急收。急急如律令。

凡向人家，先以脚踏门右。咒曰∶主人某甲家，门丞户尉。篱落诸神，主人有狗，黄白不分，师来莫 ，师去莫惊。急急如律令。

禁狗不吠人法∶黄狗子，养你遣防贼捕鼠，你何以啮他东家童男。西家童女？吾请黄帝、灶君、震宫社土付与南山黄斑，北山黑虎，左脚踏汝头，右脚踏汝肚，向暮必来咬杀食汝。野狼在汝前，虎在汝后，三家井底黄土塞汝口，吾禁你四脚蜷不得走，右掷不得，左掷搦草。吾来上床，汝亦莫惊。吾出十里，汝亦莫起。急急如律令。

禁鼠令出法∶桃枝一枚，茅草索一条。咒曰∶天皇地皇，卯酉相当。天皇教我压鼠，群侣聚集一处。地皇教我压鼠，群侣聚集一处，速出速出，莫畏猫犬，莫畏咒咀。汝是猫之仇，又非猛兽之侣。东无明，南无明，西无明，北无明，教我压鼠失魂精，群阳相将南（一作西），目失明，呼唤尽集在于中庭。急急如律令。

作初越集鼠法∶初越时以香汤浴身，洒室中及庭前地，讫，用三盆三家浆粉，以刀子横着盆上，以灰匝之。以笔一管，去盆三尺着地，所有穴前皆安灰，广一尺，上作子字。一云穴上紫字。乃咒曰∶北斗三台，招摇所录，天李目形，必归所属，寄食附人，寄穴我屋，胡为杨时，饮食欲熟，急敕鼠王，召集眷属，大鼠小鼠，并须来食。侧立单行，洗荡心垢。伏罪勿走，汝父小奚，汝母幽方，汝兄阿特，汝弟阿当，汝妹仆姜。室家相将，归化坐旁，固告敕汝莫以旧为常。急急如律令。

又，去鼠法∶鼠必栗兜，牛必栗兜，蛾蛾必栗兜，犯犯必栗兜，母名必栗兜。三唤神来赴。

欲辟之法，悉在华上，勿得东西。

解放鼠法∶日东向旷二里，西向旷二里，辟方八里。此广阔耐停止，鸡零星牵至厅，鸡零禄牵至狱。汝等此中行，勿得与人相牵触，当断汝手足。急急如律令。

禁鼠耗并食蚕法∶咒曰∶天生万虫，鼠最不良。食人五谷，啖人蚕桑。腹白背黑，毛短尾长。跳高三尺，自称土公之王。今差黄头奴子三百个，猫儿五千头，舍上穴中之鼠，此之妖精，咒之立死。

随禁破灭，伏地不起。急急如律令。

越百怪法∶乾坤定位，阴阳化成。门丞户尉，侍从交交。二十八宿，黑白赤青。千殃万怪，急收汝形。吾知汝姓，吾知汝名。急须屏迹，不得久停。违即斩杀，万不得生，急急如律令。

又咒曰∶日出东方，赤如紫阳。百怪妄起，损害忠良。吾口咒之，辟除凶殃。怪闻我咒，速去他方。祸去福来，万恶潜藏。急急如律令。

上一页：禁蝎蜂第十八
下一页：护身禁法第二十


护身禁法第二十 《千金翼方》

护身禁法第二十

咒曰∶诺诺 ，左带三星，右带三牢，天翻地覆，九道皆塞。使汝失心，从此迷惑。以东为西，以南为北。人追我者，终不可得。明星北斗，却闭千里。六甲反张，不避祸殃。乘七追我，折其辕轴。乘马追我，掩其两目。步行追我，肿其两足。扬兵追我，刀反自伏。明星北斗，却敌万里。追我者亡，追我者死。牵牛织女，化为江海。急急如律令。

又法∶太一神人曰∶凡欲远行避难，若为恶人迫逐，危厄之中，出门禹步三咒乃去，可以消灾。追我者迷惑，五道旋转，到还恶人欲来侵己者，逆而却之。咒曰∶东方青毒，南方赤毒，西方白毒，北方黑毒，中央黄毒。五毒之气，今有某甲无道，欲来侵，吾披太一神，符历行四海，乘风驾云，使有限会。某甲怀恶逆之心，残贼忠良，不肯休止。吾毒之气，并力收摄，付与地官，莫令某甲复怀恶心，贼害之意。应时了命，言切千二百等。急急如律令。

若逢怨家恶人法∶先却三步捻生人喉，又以足大指蹑地。咒曰∶北斗神君，来灭恶人，斩截冤家某甲头，送上天门。急急如太上老君魁刚律令。

又法∶恶人欲来侵害者∶先闭气三嘘，窃咒勿令人闻。咒曰∶头戴朱雀，足履玄武；左佩青龙，右佩白虎。吾来到处，百恶悉走。吾有天丁力士，椎杀恶鬼，远迸千里。急急如律令。

自防身禁咒法∶咄，某甲左青龙盖章甲寅，右白虎监兵甲申。头上朱雀陵光甲午，足下玄武执明甲子，脾为贵子中央甲辰甲戌。急急如律令。

上此一法，凡是学人，常以旦夕暗诵令熟，莫使声出。若有县官口舌，军阵危险厄难之处，四方兴功起土殃祸之气，或入他邦未习水土，及时行疫疠。但以晨夜数数存念，诵之勿忘。若吊丧问病临尸凶祸之家，入门一步诵一遍，出门三步诵二遍，皆先叩齿三通，并捻鬼目。

又法∶凡行山泽，晨夜恐怖之处，使人鬼恶总不相忤。咒曰∶人皆浊，我独清。人皆去，我独停。人皆极，我独丁。人皆枯，我独荣。人皆破，我独成。天长地久我与并，依文昌，游心星；登太玄，星紫庭；饮甘露，食阳精；佩日月，体安宁；乘三凤，驾羽英；坚藏择，九天仙公以赴刑。急急如律令。

被人所禁解之法∶先捻生人喉，咒曰∶炜炜煌煌，天有九柱，地有九梁。北斗七星，为我除殃。青龙在前，白虎在后。青龙饮汝血，白虎咬汝喉。头破脑裂，汝死不择日。急急如律令。

被人禁却解之法∶喷之，行头及天公亦是吾师，坐头及天公亦是吾师，眠卧及天公亦是吾师。却看天师欲作禁，吾解千禁万恶，若有禁吾反自着。急急如律令。

禁令家和法∶南无伽帝伽帝腻，伽帝收溜避；南无阿干陀罗呵，弥陀罗灌陀沙婆呵。

上此法能令家内不孝子、不顺妇女皆孝顺。用法取一把土，咒三七遍，置家大门下。又咒一把居中门下，又咒一把置堂门下，又咒一把撒在井中，又咒一把置灶额上。如是七日，内外自然和顺。但使行禁人精心咒之。

又，凡人行处不安稳，疑有恐怖之事，即以气之。便以拒禁咒之曰∶急令辟恶鬼除制不祥，众邪消尽，魍魉逃亡，神符宣流，以知天恶。当我者死，值我者亡。急急如律令。

又法∶唾三十六鬼，大鬼打头，破作七分，如阿梨树枝沙呵。

凡行经神庙及断虎野狼咒∶吾为天地祭酒，当为天地，头戴日月，身佩北斗。急急如律令。

禁恶人鬼火法∶咒曰∶吾是元皇之孙，太上之子，口含圣真神气，付与东西百鬼，随吾驱使。吾东向一唾，九木折，南向一唾，八火灭，西向一唾金刚缺，北向一唾流水绝。道气流布，随吾所说。急

上一页：禁狗鼠第十九
下一页：禁贼盗第二十一


禁贼盗第二十一 《千金翼方》

禁贼盗第二十一

夫欲出行，先画地为坛，房中六尺，庭中六尺，野外六十步，置十二辰位，身居甲地，自呼名某乙。今欲出往某处，征讨时神，保佑于我，吉昌三言干，大呼青龙下。咒曰∶六甲九章，天圆地方；四时五行，青赤白黄；太一为师，日月为光。禹前开道。尤辟兵。青龙侠举，白虎承衡。荧惑先引，辟除不祥。北斗诛罚，除凶去殃。五神导我，周游八方。当我者死，向我者亡。欲恶我者，先受其殃。吾受北斗之孙，今日出行，乘青龙出天门，入地户；游阴中，履华盖；去寇贼，矛盾刀，戟戟弩。见我摧伏，莫取当御。急急如律令。

禁贼法∶唾此恶贼欲来狂图，某甲者，或从东方青帝来，或从南方赤帝来，或从西方白帝来，或从北方轩帝来，或从中央黄帝来。欲来伤害人者，令其作事莫成，拔刀自刺，拔箭自射。吾于四道开通，盗贼伏匿，五兵摧折，蜂蛇莫动大尾。辟侧百步，莫令相伤。吾禁五方，恶贼伏吾手下不得浪行。急急如律令。

上一页：护身禁法第二十
下一页：咒童子令说鬼姓字第二十二


咒童子令说鬼姓字第二十二 《千金翼方》

咒童子令说鬼姓字第二十二

太上老君禁神，三呼三吸以取其真。

东方青帝木中精，南方赤帝朱雀形，西方白帝白虎神，北方黑帝乘船行，中央黄帝黄龙声。

吾有其禁知天神，盖不自发身归诚。日南施禁火精，日北施禁五帝动。经吾三禁，莫敢不来。神道神名，鬼道鬼字。蛊道虫蛊，魅道魅字。偷道偷名，贼道贼字。高山腾蛇，下山腾蛇。高山之崎，下山之峻。或在天上，或在人间。河伯将军，五道修罗。十二神将，登明君、天魁君、传送君、小吉君、胜光君、太一君、天罡君、大冲君、功曹君、大吉君，速送速送，汝名不得久停，急急如律令。

KT （天仇） 九九山（使灵符）、KT 法玉录KT （一本如此）

上，前件取清水半升，以刀子搅之。诵此咒三七遍，与小儿饮之。朱书前件录于小儿膊（一作膝）下，少时召鬼并来。小儿自见，一一问之，即道所作病、所作鬼，抄取姓名，发遣如度符启请神言曰∶先上香咒笔曰，以笔指口鸣六鼓。

谨请东方青帝老君来下缠吾笔。

谨请南方赤帝老君来下缠吾笔。

谨请西方白帝老君来下缠吾笔。

谨请北方黑帝老君来下缠吾笔。

谨请中央黄帝老君来下缠吾笔。指天天倾，指地地宁，指鬼鬼死，指人人生，急急一如太上老君律令。

请五方水度符言曰∶谨请东方青龙真气入吾水中。

谨请南方赤龙真气入吾水中。

谨请西方白龙真气入吾水中。

谨请北方黑龙真气入吾水中。

谨请中央黄龙真气入吾水中。

谨请五方五龙真气入吾水中。吾水非常之水，煮桃作汤。吾刀非常之刀，七星侠旁。吾口非常之口，内含魁罡。水在江中，名曰江水。水在井中，名曰井水。水在吾碗中，名曰清净神水。水在吾口中，名曰太上老君解秽之水。吾水 山山崩， 地地裂， 人人生， 鬼鬼灭。急急如律令。

洒水言嘘，系天师阳平等二十四化真气，臣某弟子自称道号某狱真人、某先生，以今月今日今时，奉为某家弟子度某符，随符言之。神符度咒曰∶日出东方，光跃表里，行符敕水，出于老子。老子行符，从吾所使。东九夷从符行，南八蛮从符起，西六戎捉鬼军，北五狄破鬼营，中三秦从符所摄，急急收录。一鬼不去，斩付北岳。天有三皇，地有五黑。某所行符，自有法则。非当吾真，当符者死，值符者亡。一鬼不去，斩付魁刚。急急如律令。

又曰∶符主东方术折，南方火灭，西方金缺，北方水渴，中央土裂，符主天清地裂，人生鬼灭，急急如律令。

水三口，度神符主符启请∶谨请虚无直符直事，三十六人从吾符行。

谨请太清直符直事，今岁直符直事，今月今日今时直符直事，各三十六人从吾符行。保其家，弟子三灾度脱。急急如律令。

水三口，又曰∶天圆地方，六律六章，神符烧香，灾厄消亡。符到奉行，急急如律令（禁经上下两卷，二十二篇，其间辞语鄙野盖出，欲传思邈切于救人。实录其文不加删润，今具有云，庶成一家之书。）

上一页：禁贼盗第二十一


说明

欢迎浏览“《千金翼方》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《千金翼方》”手册】