叙一 《女科秘要》

叙一

东坡云．药虽进于医手．方多传于古人．旨哉是言．谈岐黄者讵得昧所自来乎．胎产之系人闻名于天下．闻渠有秘方一帙．递相师承．久而弗替．惜世莫得而见之也．予友陈子秉元．自言其祖昔寄居竹林．与寺僧最浓．尝乘闲取其秘本数卷．以归．予曾向陈子借录．而陈子未之许也．今年春．陈子馆于郡城之清道桥．予往候之．陈子他适．启其笥．曩所谓胎产秘本在焉．亟携回抄录数日．而还其原本．陈子犹未知也．嗟乎．竹林不肯以传之人者．陈子之祖计而得之．陈子不欲以授之乃祖者示好友．而予录而归之．于以知物苟有济于人．不容终秘．大抵如斯矣．顾予不知医．且所录系陈氏家藏．真赝尚未可定．又其间方症恐犹未备．行将诣善于女科者．别白而校正之．如果系良方．当设法传流．表予济世之微衷云．爰志其自来于上．

下一页：叙二
原始资料来源互联网，中医世家网站整理。


叙二 《女科秘要》

叙二

余孩提时．闻嫂氏数小产．而不能成孕．诸药罔效．家大兄往竹林寺取药数服．而后有孕．其时因心知竹林寺女科之名．后又闻张姓戴姓之女、妇．得奇疾皆往竹已久．秘方不传之世．其视病或说病原．彼不立方．但包药以应．是以人亦不知其方．今年秋暮．余偶至襟丈樊元圃家．元圃知余能视药书．谓余曰．兄亦知竹林寺之女科乎．我有抄录秘本．曷为我校订之．余闻之色喜．即阅其书．见条分缕晰．立案用方．与世不同．虽用药或有过不及之处．然望之令人了了．真女科之秘要．因袖归而抄录之．抄竟．并志余欣幸之意．

乾隆癸丑孟冬．望后二日茶 吴煜．书于清晖书屋．

上一页：叙一
下一页：脉法


脉法 《女科秘要》

脉法

左手寸脉洪．主胸中之怒气．关脉洪．主胸中之冷．尺脉洪．主肾虚．左三指脉一般大．主如丝发．主作胀．女人血室病．月水或前或后．右手寸脉洪．主上焦热．咳嗽有痰．身发潮热．关脉洪．主冷气作痛．尺脉洪．主孕．尺脉小．主子宫冷．两手六脉．一般洪缓而清利．主寿高．六脉俱小．如线大．主脾胃弱．不能饮食．腰痛头痛．头晕败血．六脉俱洪大浮弦．主有疯气．女人除此并产后．余与男子同．男子左手脉洪．右手弱．主大利．女人右手脉洪．左手弱．主大利．

上一页：叙二
下一页：辨男女脉法


辨男女脉法 《女科秘要》

辨男女脉法

左手实大是男胎．右手弦洪女孕来．两尺偏大分男女．命门滑实主怀胎．

上一页：脉法
下一页：调经


调经 《女科秘要》

调经

趱前为热．退后为虚．血滞宜破．血枯宜补．时常经前作痛为血积．经后作痛为血虚．当时发热为血虚有热．

【主意】

妇人坤道血如期．气血调和体最宜．血盛气衰应可治．血衰气旺渐乖违．血热先期风热紫．行经气血滞．行过作痛气血虚．经血欲调宗四物．温胆枳术二陈推．脉数黄芩 荆芥穗．气虚力弱用参 ．沉迟气滞槟榔佐．作痛满闷入青皮．虚热逍遥补心类．清其经血自如期．

上一页：辨男女脉法
下一页：经闭


经闭 《女科秘要》

经闭

夫经闭不通．或堕胎及多产伤血．或久患潮热消血．或久发盗汗耗血．或脾胃不和．食少而血．或七情伤心．气结郁结．致血闭而不行也．治宜生血．补血．调血．

【主意】

经凝气滞不流通．启闭将来紫淡红．病后汗多思损血．或因湿热冷兼风．气郁沉微当利气．槟榔附莪术．桃仁 牛膝桂虻虫．弦濡气虚参白术．黄 甘草牡丹芎．其间胃火干枯涸．酒佐将军大有功．

上一页：调经
下一页：崩漏


崩漏 《女科秘要》

崩漏

皆由劳伤气血．损任冲二脉．气血俱虚．不能约制其经血．故血漏下．或渐成淋漓．盖妇人人少．或故贵势衰．先富后贫．致心火上炎．治当劝谕．而行镇压心火之药．

【主意】

崩漏皆由气血伤．脉来弦细大而长．东垣下陷不言热．学人须知要忖量．丹溪要论虚湿热．而数当清热．荆芥 黄芩末服良．百草霜研宗四物．痛入元胡炒黑姜．脉濡气弱参白术．续断防 功效强．久崩下陷宜升举．养血调脾泻二阳．

上一页：经闭
下一页：赤白带


赤白带 《女科秘要》

赤白带

赤属血．白属气．湿热为病漏为带．俱是胃中痰积下流．渗入膀胱．稠粘者是．又有如白汤为先．法当升之．甚用吐法以提其气．宜断浓味．

【主意】

白带根因湿热多．赤由营卫不调和．来时骨膝皆酸痛．漏若多时真水磨．脉弦而缓伤风火肝散多灵验．脉数樗根效如何．

伏龙肝散

伏龙肝 艾叶 川芎(各一钱五分) 赤石脂 麦冬(各四分) 干姜(五分) 川归(三钱) 肉(各二钱) 枣(二枚) 煎服．或为末米汤送．或酒送．

上一页：崩漏
下一页：安胎


安胎 《女科秘要》

安胎

胎气宜清不宜热．宜静不宜动．有因胎病而母不安者．有因母病而胎气不安者．宜详察之．

安胎散

当归 川芎 白芍 熟地(各二钱) 白术 茯苓 黄 (炙) 甘草 阿胶(蛤粉炒) 地榆(艾叶(三分) 姜(三片) 研末米汤调送．

(〔吴按〕半夏碍胎．宜少用为妥．）

脾气虚弱者．六君子汤加枳壳．(一钱) 紫苏(六分) 姜(二片) 枣(五枚）

参苏饮

人参(二钱) 苏叶(五分) 煎服．

郁结伤脾者．归脾汤

归脾汤

人参 黄 茯苓 炙草(各二钱) 木香(八分) 白术 枣仁 元眼肉(各二钱) 加柴胡、砂煎服．郁怒肝脾伤者．四七汤

四七汤

姜炒浓朴 茯苓 苏叶(各一钱) 姜夏(一钱五分) 加川芎 川归(各二钱) 姜(二片) 枣(怒动肝火者．四七汤加柴胡(六分) 五味子(四分)同煎．

上一页：赤白带
下一页：漏胎


漏胎 《女科秘要》

漏胎

妊娠月水时下．皆因冲任脉虚．不能约制经血．血漏尽则胎毙矣．亦有劳后喜怒不节．或饮疾．为风冷所乘者．或气失度．而漏下者．

【主意】

漏胎血少气偏虚．不能卫护热伤之．脉数黄芩加白术．安胎圣药善扶持．弱脉血虚全四物．升提分湿热．气虚应可用参 ．

上一页：安胎
下一页：胎痛


胎痛 《女科秘要》

胎痛

夫胎痛皆娠妇不知禁忌．或因生冷．或触风寒．邪正相击．随气上下．冲于心则心痛．攻于痛也．

【主意】

胎痛分明胎气伤．致令娠妇痛声长．脉来细紧寒食气．缩砂四七最为良．脉涩脉虚宜四热痛黄连炒．诊脉须分阴与阳．

上一页：漏胎
下一页：恶阻


恶阻 《女科秘要》

恶阻

由妇人禀气怯弱．或有风疾．或有痰饮．凡娠便是有痰．其妇颜色如故．脉息和顺．但觉肢食恶闻气味．好食酸咸．甚者作寒热．呕吐痰水．轻者不必服药．重者以半夏汤．茯苓丸可也．

【主意】

血夺胃中呕吐下．一云痰火自相搏．饮食下咽随口出．致令恶阻食难吞．半夏茯苓汤要药．冷热间虚实．顺气和平胎自宁．

半夏汤

姜半夏 茯苓(各二钱) 煨姜(六分) 白术 杏仁 陈皮 白芍(各钱半) 竹叶(二十片）

茯苓丸

赤茯苓(一两) 人参(五钱) 桂心(三钱) 干姜(八分) 半夏 陈皮 白术 甘葛(各四钱）

(二钱) 为末．密丸．每日三服．每服三十丸．

半夏伏苓汤

半夏 茯苓(各八分) 砂仁 陈皮 甘草(各四分) 加乌梅(一枚) 姜(二片) 枣 (五枚）

回春方

茯苓 半夏 浓朴 苍术(各一钱) 陈皮 砂仁(各五分) 炙甘草 干姜(各三分) 藿香((三片) 煎服．

上一页：胎痛
下一页：胎肿


胎肿 《女科秘要》

胎肿

凡娠妇有通身肿者．有脚肿者．俗呼为胎肿．又曰胎水．有脾虚不能制水．血散四肢而肿者．有胎挟水．水血相搏者．有脾胃虚湿者．有乘风冷者．有痢疾后而肿者．有饮食太过者．有腹胀而肿者．治宜详察．

【主意】

肿胀皆因湿热多．山栀莱菔炒宜过．研末米稠调服下．管教虚肿尽消磨．

上一页：恶阻
下一页：子烦


子烦 《女科秘要》

子烦

夫娠妇而子烦者．是肺脏虚而热乘于心．则心烦．停痰积饮在心胸之间．或冲于心则亦烦也如有痰而烦者．口吐涎沫．恶闻食气．则烦躁也．

【主意】

娠妇心惊闷子烦．病因二火在其间．竹叶汤除虚燥病．门冬饮子似仙丹．

犀角散

生犀角(六分) 地骨皮 麦冬 赤茯苓 甘草(各二钱) 研末水送．

竹叶汤

白茯苓(二钱) 防风(一钱) 麦冬 黄芩(各一钱五分) 竹叶(二十片）

煎服门冬饮子

麦冬 人参 知母(各一钱) 五味子 栝蒌 葛根(各五分) 生地(八分) 茯神(七分) 甘草(三分) 竹叶(二十片) 煎服．

上一页：胎肿
下一页：子痫


子痫 《女科秘要》

子痫

孕妇忽然冒闷．不省人事．角弓反张．须臾则苏．状如中风．名曰子痫．亦谓之风症．又名子加芩连降火．姜夏汤破逆．

【主意】

娠妇筋强语塞痰．或时发搐故名痫．脉浮弦滑羚羊角．煎服除风渐渐宽．

羚羊角散

羚羊角 枣仁 独活 五加皮(各八分) 防风 川芎 川归 茯神 杏仁(各四分) 木香(三片) 研末酒送．

上一页：子烦
下一页：子悬


子悬 《女科秘要》

子悬

胎气不和．怀胎逆上．胀满疼痛．谓之子悬．恐难产．

【主意】

胎气凑上胸膈间．满闷胀痛曰子悬．紫苏散子安胎气．顿教一服遂安然．

紫苏散

苏叶 人参 橘红 归尾 川芎(各二钱) 粉草 白芍 大腹皮(各钱半酒洗净) 姜(五片）

胎前诸症．俱用此方加减．如腹痛加木香 香附．嗽加枳壳 桑白皮．热加条芩．呕加砂仁．泻米汤调送．

上一页：子痫
下一页：子淋


子淋 《女科秘要》

子淋

妊妇肾虚．膀胱热也．肾虚不能制水．则小便数也．膀胱热则小便涩而不宣．怀孕之妇．胞淋症．甚者心烦闷乱．名曰子淋．

【主意】

子淋水聚在胞中．热结便难气不通．安荣散子殊多效．服之宽快有奇功．

安荣散

麦冬 通草 滑石 当归 人参 甘草(各八分) 细辛(三分) 灯心(一团) 研末米汤水送

上一页：子悬
下一页：胎死上喘


胎死上喘 《女科秘要》

胎死上喘

因母患热症．至六七月．以致脏腑极热．熏蒸其胎．而至胎死．不能自出．故作此喘．胎

【主意】

脉沉病喘死胎中．动热伤胎气上冲．桂麝和匀酒调下．黑神散子自然通．

黑神散

熟地 当归 白芍 桂心 蒲黄(各三钱) 干姜 炙甘草(各三分) 炒黑豆(去皮二合半）

酒服．

上一页：子淋
下一页：难产横生


难产横生 《女科秘要》

难产横生

妊妇失忌．或气逆而然．

【主意】

妇人气逆胎遂横．益母童便酒下行．但将神应催生散．服之不久儿郎生．

如圣散

黄蜀葵花(焙) 为末．热汤调服二钱．若漏血胎胞干涩难产．速进二帖．即产．若无花．如神．

上一页：胎死上喘
下一页：胎衣不下


胎衣不下 《女科秘要》

胎衣不下

产时用力．恶血逆上．胎衣亦随气上．而闷迷．须臾不下即死．

【主意】

胎衣不下为如何．疲倦皆因用力过．停风衣冷或血入．胞胀令人无奈何．急服夺命丹行血．童便酒调下．胎衣下利便清和．

夺命丹

附子(炮五钱) 丹皮 大黄(各一两) 干漆(炒烟尽为度) 为末．大黄成膏．丸桐子大．酒

牛膝汤

牛膝 川芎 朴硝 蒲黄(各三两) 川归(一两五钱) 桂心(五钱) 为末和匀．每服五钱．姜煎汤送．

又方

牛膝 瞿麦 归尾 木通 枳壳(各一钱) 冬葵子(酒洗一钱五分) 滑石(二钱) 水煎热服

滑利水道．令儿易生．

上一页：难产横生
下一页：产后寒热


产后寒热 《女科秘要》

产后寒热

凡发热乃气虚甚．非有实热也．有内伤发热者．有外感发热．恶寒者．乃气血虚甚．又有瘀

【主意】

产后发热又憎寒．伤感须知有几般．外邪身热脉浮紧．五积交加疾自安．右寸脉大头必痛．二陈加麦用．内伤莫作外伤看．小腹满痛有恶血．憎寒壮热掌心温．

弦急脉宜五积散．元胡葱白散为尊．日晡潮热宜八物．脉虚弦大补中论．医临脉药如临阵．虚实分明仔细寻．

上一页：胎衣不下
下一页：产后血晕


产后血晕 《女科秘要》

产后血晕

有去血多而晕者．宜大补血．有气虚而晕者．宜大补气．有痰火泛上者．宜清痰降火．有瘀

【主意】

血晕皆由去血多．血虚痰动耳鸣锣脉体沉微如冷厥．若然不治染沉 ．

上一页：产后寒热
下一页：产后中风


产后中风 《女科秘要》

产后中风

中风不语．或胎前先染风邪未发．致产后失于调理而然．或兼产难感冒．转成此症．

【主意】

产后乘风口眼歪．血虚气弱故招来．脉浮愈风汤有效．濡弱弦微续命裁．

愈风汤

荆芥穗(炒) 为末．每服三钱．以炒黑豆淋酒调服．童便亦可．

又方

上方加当归等分．酒少许煎服即苏．此方加当归七分．名交加散．

续命汤

人参 麻黄 黄芩 白术 防己 川芎 杏仁 甘草 肉桂(各一钱五分) 附子(一钱) 防

食前热服．

上一页：产后血晕
下一页：宿血肿胀


宿血肿胀 《女科秘要》

宿血肿胀

产妇脾胃虚弱．血气衰败．亦有伤风邪而肿者．

【主意】

败血归脾肿胀灾．胎前宿食湿招来．致令余血游经络．遂使平胸气满怀．脉沉解散调还易．后学宜切记．莫作脾伤水气猜．

琥珀散

真琥珀(二钱) 滑石(三钱) 粉甘草(一钱五分) 为末．每服三钱．灯心汤送．

上一页：产后中风
下一页：产后腹痛


产后腹痛 《女科秘要》

产后腹痛

若腹满者．当去恶血．腹不满者．此虚痛也．

【主意】

恶血不尽痛忧疑．脉 来细紧与沉迟．聚宝丹磨随引子．童便和酒最相宜．脉弦而紧黑神散腹痛并儿枕．蒲黄宜入五灵脂．

聚宝丹

没药 琥珀(另研) 当归(酒洗焙干) 木香(各一两) 滴乳(五钱) 辰砂 麝香(各一钱）

丸．童便送下．

失笑散

五灵脂 蒲黄(各一钱) 醋酒煎服．

上一页：宿血肿胀
下一页：半产


半产 《女科秘要》

半产

月数不足．劳伤血气而致．

【主意】

半产多因是嗽生．内伤寒热暴而行．东垣升举全生剂．活命汤方妙莫名．

全生活命汤

柴胡 川归 升麻 白芍(各二钱) 生地 熟地 川芎 本(各一钱五分) 防风 羌活 独活 葛根 炙草(各一钱) 细辛(二分) 蔓荆子(五分) 红花(三分) 水煎热服．

上一页：产后腹痛
下一页：阴户脱


阴户脱 《女科秘要》

阴户脱

气血虚甚．所以脱下．但宜养气和血．腰肚常宜暖之．治宜补中益气汤．或十全大补汤．

【主意】

户物形如帕下垂．俗名呼作产门颓．治宜补气兼升法．浊气清时物自回．

上一页：半产
下一页：恶血入心


恶血入心 《女科秘要》

恶血入心

闷乱欲绝者是．

【主意】

产后昏迷血入心．令人颠倒失精神．脉浮而滑宜续命．弦脉须当用七珍．

七珍散

人参 川芎 石菖蒲 生地(各二两) 防风 辰砂(各五钱) 细辛(一钱) 为末．每用一钱

上一页：阴户脱
下一页：恶血入脾


恶血入脾 《女科秘要》

恶血入脾

产后呕吐不食者是．

【主意】

产后因虚血入脾．令人呕吐食还希．脉来弦缓多微细．抵圣汤煎功效奇．

抵圣汤

赤芍 半夏 泽泻 人参 陈皮 炙甘草(各二钱) 生姜(焙干一钱) 酒水煎服．

上一页：恶血入心
下一页：恶血入肺


恶血入肺 《女科秘要》

恶血入肺

产后恶血．游入经络．气喘咳嗽．胸膈不利．

【主意】

肺喘多因恶血侵．故令气促作痰声．寸口脉来浮兼滑．参苏霹雳遂安宁．

上一页：恶血入脾
下一页：恶血入肝


恶血入肝 《女科秘要》

恶血入肝

产后手足筋脉抽搐．血晕似风状．

【主意】

弦脉筋抽血入肝．面疮发怒病多般．或时血晕如风状．丹皮散服遂平安．

丹皮散

丹皮 防风(等分) 为末．每服一钱．温酒或盐汤调服．

上一页：恶血入肺
下一页：胎前恶阻


胎前恶阻 《女科秘要》

胎前恶阻

胎前吐逆．不思饮食．腹中作痛．此胎气不和．因而恶阻．宜用和气散．去丁香 木香．一帖

和气散

陈皮 桔梗 浓朴 小茴 益智 藿香(各八分) 砂仁(五分) 苍术(四分) 甘草(三分) 丁香(三分) 木香(五分）

上一页：恶血入肝
下一页：胎前潮热气痛


胎前潮热气痛 《女科秘要》

胎前潮热气痛

此症乃受热毒而致．宜服五苓散．去肉桂．二三帖可愈．

五苓散

猪苓(二钱) 泽泻(钱半) 茯苓 白术(各三钱) 肉桂(三分) 水煎温服．

上一页：胎前恶阻
下一页：胎前寒热


胎前寒热 《女科秘要》

胎前寒热

胎前发疟后．小腹作痛．口燥咽干．乃受热也．多吃生冷．阴阳不分．故成此症．

草果饮

草果(一个) 青皮 柴胡 黄芩(各八分) 甘草(三分) 空心煎服．

上一页：胎前潮热气痛
下一页：孩儿攻心


孩儿攻心 《女科秘要》

孩儿攻心

胎前孩儿攻心．不知人事．此过食椒、姜、鸡、热毒物．积在胎中．譬如六月．人盖絮被．攻上心胞．母不能安也．宜用调中和气散．同胜红丸．通利二三剂．母子俱安．

调中和气散

大黄 石膏(各一钱) 槟榔 枳壳 黄芩 知母(各六分) 黄连(六分) 柴胡(三分) 黄柏

胜红丸

红花子(去油十粒) 百草霜(一钱) 为末．早米糊丸．葱汤下七丸．

上一页：胎前寒热
下一页：胎前气急不得卧


胎前气急不得卧 《女科秘要》

胎前气急不得卧

此乃过食生冷．兼有风寒中胃肺经．因而生痰气急．

紫苏安胎散

紫苏 枳实 桔梗 大腹皮 贝母 知母 当归(各八分) 五味子 甘草 石膏(各三分）

服．

上一页：孩儿攻心
下一页：胎前咳嗽


胎前咳嗽 《女科秘要》

胎前咳嗽

此食生冷．又食椒姜．冲损胎气．胃火胜．方作此嗽．

五虎汤

苏子 陈皮 知母 桔梗(各八分) 杏仁 石膏 枳实(各一钱) 麻黄(四分) 五味子 甘

上一页：胎前气急不得卧
下一页：胎前衄血


胎前衄血 《女科秘要》

胎前衄血

胎前衄血．常从口鼻中来．此因母伤热物．血热则乱行．冲伤胞络．只有凉胎之法．

衄血丸

丹皮 白芍 黄芩(各一两) 蒲黄(炒) 侧柏叶(各一两) 为末．早米糊丸．白汤下百丸．

上一页：胎前咳嗽
下一页：胎前泄痢


胎前泄痢 《女科秘要》

胎前泄痢

此因母伤椒、姜．热毒入脾．大肠火燥．变成痢也．初起一二日．用甘连汤．三帖立安．如神短少者．产后母子两亡．

上一页：胎前衄血
下一页：胎前漏红


胎前漏红 《女科秘要》

胎前漏红

有孕红来如行经．应期每月一至．此是漏也．

小乌金丸

海金沙( 三钱) 僵蚕 小茴 侧柏叶 百草霜 川芎(各五钱) 防风 川归(各八钱) 苍为末．早米糊丸．白汤下百丸．

上一页：胎前泄痢
下一页：胎前赤带


胎前赤带 《女科秘要》

胎前赤带

胎前漏赤带．来如猪肝水．日夜不止．精神不宁．急服下方．

侧柏丸

侧柏叶 黄芩(各四两) 为末．蜜丸．空心白汤下百丸．

上一页：胎前漏红
下一页：胎前白带


胎前白带 《女科秘要》

胎前白带

此胎气虚．先服梨花酒．后用闭白丸．

梨花酒

梨头花(炒) 为末．酒送下．

闭白丸

龙骨 海螵蛸 牡蛎 赤石脂(各五钱) 为末．早米糊丸．空心酒送下百丸．

上一页：胎前赤带
下一页：胎前气紧咳嗽动红


胎前气紧咳嗽动红 《女科秘要》

胎前气紧咳嗽动红

胎前气紧动红．夜多咳嗽不止．其经每月应期而至．日午心热．气急．咳嗽．人皆作痨症治热退．用紫菀汤以止嗽而安．

上一页：胎前白带
下一页：胎前动红


胎前动红 《女科秘要》

胎前动红

此因失跌动伤．恶血破来．如水流不止．急用胶艾汤．以止其血．再服安胎散．以护其胎．在三五日内可治．若弱而久者难治．

安胎散

阿胶 人参 茯苓 川归 生地(各一钱) 川芎 甘草(各五分) 小茴 八角茴(各八分）

上一页：胎前气紧咳嗽动红
下一页：胎前小便不通


胎前小便不通 《女科秘要》

胎前小便不通

此症名曰转胞．医者多用车前．八珍汤．不效．宜服八味丸空心下．

上一页：胎前动红
下一页：胎前大便不通


胎前大便不通 《女科秘要》

胎前大便不通

此乃大肠热结．胎气虚弱闭塞．忌用芒硝等药．大能伤胎．只服大黄汤．

大黄汤

熟大黄(二钱) 枳壳(一钱) 水煎温服．

上一页：胎前小便不通
下一页：胎前半产


胎前半产 《女科秘要》

胎前半产

有孕三五月．或七月而小产．若不调治．再孕复然．服益母丸有奇功．

益母丸

益母草(一斤) 川归(四两) 为末．蜜丸弹子大．空心白汤化三丸．

上一页：胎前大便不通
下一页：胎前怔忡


胎前怔忡 《女科秘要》

胎前怔忡

有孕常心中恍惚．遍身烦热．此血衰受孕不适而致．

朱砂汤

猪心(一个) 水一碗．煎半碗．调朱砂一钱服．

上一页：胎前半产
下一页：胎前浮肿


胎前浮肿 《女科秘要》

胎前浮肿

此气血俱虚衰而致．切忌通泄之药．恐伤胎也．

大腹皮汤

大腹皮 五加皮(各二钱) 青皮 陈皮(各一钱) 姜皮(五分) 空心服．

上一页：胎前怔忡
下一页：胎前阴门肿


胎前阴门肿 《女科秘要》

胎前阴门肿

此胎气不能游动而致．

安胎顺血散

诃子(制) 水煎温服．

上一页：胎前浮肿
下一页：胎前遍身酸懒


胎前遍身酸懒 《女科秘要》

胎前遍身酸懒

其症面色青黄．饮食不思．精神困倦．形容憔悴．此因血少不养胎元之故．宜服四物汤．

上一页：胎前阴门肿
下一页：胎前下血


胎前下血 《女科秘要》

胎前下血

胎前下血动胎．有孕妇形盛而在三五日者．急投安胎散可愈．如形瘦弱者．冷汗大出．面色久病也．因而神色失去不治．

上一页：胎前遍身酸懒
下一页：胎前脚痛


胎前脚痛 《女科秘要》

胎前脚痛

此下元气血虚弱．又兼风邪．宜行气行血．服乌药顺气散．

上一页：胎前下血
下一页：胎前中风


胎前中风 《女科秘要》

胎前中风

其症牙关紧闭．痰气壅满．不知人事．皆因食生冷．兼在风前坐卧而致．先用黄蜡丸擦牙．

黄蜡丸

枯矾(一钱) 麻油 黄蜡 共熔化．调擦牙关上．

排风散

麻黄(三分) 白术(二钱) 防风(八分) 甘草(六分) 杏仁 川芎(各二钱) 白藓皮(八分）当归 茯苓(各三钱) 独活(一钱) 姜(三片) 枣(一枚) 煎热服．

上一页：胎前脚痛
下一页：胎前瘫痪


胎前瘫痪 《女科秘要》

胎前瘫痪

其症手足不能动．乃胃中痰闭气血而致．服乌药顺气散．取汗见效．

上一页：胎前中风
下一页：胎前腰痛


胎前腰痛 《女科秘要》

胎前腰痛

此血去荫胎．不能养肾．故肾水枯．以致腰痛难忍．

猪肾丸

猪腰子(一对) 青盐(二钱) 晒干为末．蜜丸空心酒下三四十丸．

上一页：胎前瘫痪
下一页：胎前头痛


胎前头痛 《女科秘要》

胎前头痛

此风邪入脑．阳气衰也．投芎芷汤一二帖．即安．若原有头风者．不效．

芎芷汤

川芎 白芷 菊花 甘草 白芍 茯苓(各一钱) 本 石膏(各六分) 加姜(三片) 煎服

上一页：胎前腰痛
下一页：胎前泄泻


胎前泄泻 《女科秘要》

胎前泄泻

此症有四治．春用二苓汤．夏用三和汤．秋用藿香正气散．冬用理中汤．

藿香正气散

藿香(二钱) 紫苏 陈皮 浓朴 半夏 大腹皮 白术 茯苓 桔梗 白芷 甘草(各一钱）

枚) 研末冲服．

上一页：胎前头痛
下一页：胎前心痛


胎前心痛 《女科秘要》

胎前心痛

胎前心痛不可忍．胎气不顺之故．

顺气手拈散

五灵脂(一钱) 草果(一个) 元胡索 没药(各八分) 酒煎服．

又方

乌梅(一个) 红枣(三枚) 杏仁(去皮尖七粒) 用捣成膏服．

上一页：胎前泄泻
下一页：胎前昏迷


胎前昏迷 《女科秘要》

胎前昏迷

胎前昏迷．忽然倒地．乃血去养胎．母无精神．承儿不住．故眼花头晕．此症无药方．只以

上一页：胎前心痛
下一页：胎前大便虚急


胎前大便虚急 《女科秘要》

胎前大便虚急

此因脾土燥．大肠经涩．只宜理脾通大肠．不可用芒硝峻剂．

一枳汤

枳实(三钱) 水煎．不拘时服．

上一页：胎前昏迷
下一页：胎前遍体瘙痒


胎前遍体瘙痒 《女科秘要》

胎前遍体瘙痒

胎前遍体瘙痒．出风疹．此皮中有风．不可服药．宜用樟脑调烧酒．擦之即安．

上一页：胎前大便虚急
下一页：胎前阴门痒


胎前阴门痒 《女科秘要》

胎前阴门痒

有孕房事不节．阳精留蓄．因而作痒．用川椒白芷散二帖．

川椒白芷散

川椒(一两) 白芷(一两五钱) 水煎服头煎．以二煎日洗患处数次．

上一页：胎前遍体瘙痒
下一页：胎前湿热不化阴门痒．


胎前湿热不化阴门痒． 《女科秘要》

胎前湿热不化阴门痒．

酒炒条芩(八分) 酒炒归身(一钱五分) 酒炒白芍(一钱五分) 老苏梗(一钱五分) 酒炒川柏(六分) 川萆 (三钱) 蜜橘红(一钱) 炙甘草(四分) 煎服．

上一页：胎前阴门痒
下一页：胎前乳肿


胎前乳肿 《女科秘要》

胎前乳肿

胎前两乳肿．生寒作热．名内吹乳．

皂角散

皂角(一条烧灰) 酒调服．

上一页：胎前湿热不化阴门痒．
下一页：胎前咽痛


胎前咽痛 《女科秘要》

胎前咽痛

此内伤寒攻上咽中．胃有痰涎．宜攻寒化痰为先．

升麻 桔梗汤

升麻(三分) 甘草 桔梗(各八分) 防风(一钱) 加元参(一钱) 服二帖．

上一页：胎前乳肿
下一页：胎前消渴


胎前消渴 《女科秘要》

胎前消渴

此乃血少．三焦火胜而然．

加味四物汤

川芎 当归 熟地 白芍(各三钱) 生地(八分) 黄柏 麦冬(各五分) 姜(二片) 枣(五汤亦效．

上一页：胎前咽痛
下一页：胎前耳鸣


胎前耳鸣 《女科秘要》

胎前耳鸣

此肾虚．宜服猪肾丸．空心酒下．七日立安．

上一页：胎前消渴
下一页：胎前潮热不退


胎前潮热不退 《女科秘要》

胎前潮热不退

胎前大渴．潮热不退．腹中痛．孩儿十月满足无妨．若在七八月孕时潮热起．恐母子两亡．

上一页：胎前耳鸣
下一页：临产胎不降生


临产胎不降生 《女科秘要》

临产胎不降生

临产先有水．水干孩儿不下．可用益母散生其水．水泛舟行．孩儿方下．若不生则闭死．

益母散

益母草(三钱) 麝香(一分) 白芷 川归 川芎 滑石(各一钱) 肉桂(八分) 水煎服．

秘传难产方

墙上或高处．蛇蜕壳一条．要头向下而完全者．瓦上焙干为末．每一钱加麝香二分．用乳调生毕即去此膏药．迟则肠出．万勿误事．如已至误者．即将此膏药．贴产母顶门．肠即收．收尽速去此膏药．断不可再误事．

上一页：胎前潮热不退
下一页：死胎不下


死胎不下 《女科秘要》

死胎不下

妊妇面赤口舌焦．指甲黑．此子死也．用斩烂散打下死胎．急救其母．若面不青黑．指甲犹轻用此方．

斩烂散

肉桂(一钱) 白芷(钱半) 斑蝥(五个) 滑石(三钱) 水煎服．若能连渣服更效．

上一页：临产胎不降生
下一页：胎衣不下


胎衣不下 《女科秘要》

胎衣不下

此症当审其妇．如胞在胸膈难治．其妇必死．若在小腹可治．

破灵丹

红花(一两) 苏木(五钱) 生酒煎服．

上一页：死胎不下
下一页：产后血气痛


产后血气痛 《女科秘要》

产后血气痛

产后余血未尽．腹中疼痛．遍身潮热．此恶血在腹故也．去其余血．潮热自退矣．宜服红花

上一页：胎衣不下
下一页：产后血尽作痛


产后血尽作痛 《女科秘要》

产后血尽作痛

此腹中虚痛．若有潮热．亦属虚潮．不可认作恶露未尽．宜以四物汤．加小茴．乌药．乳香索．

上一页：产后血气痛
下一页：产后恶露发热


产后恶露发热 《女科秘要》

产后恶露发热

此内伤外感症．宜用五积散．去麻黄．加草果、柴胡、黄芩．服一二帖后加减．

上一页：产后血尽作痛
下一页：产后咳嗽


产后咳嗽 《女科秘要》

产后咳嗽

此风寒伤肺．变为咳嗽．

小青龙汤

甘草 干姜(各五分) 五味子(三分) 半夏(一钱) 杏仁(一钱五分) 姜(三片) 水煎温服

上一页：产后恶露发热
下一页：产后子宫突出


产后子宫突出 《女科秘要》

产后子宫突出

此症不必服药．用鲤鱼灰．活鲤鱼一个烧灰．调青油搽患处．

上一页：产后咳嗽
下一页：产后瘕疸突出


产后瘕疸突出 《女科秘要》

产后瘕疸突出

此症先服连翘散．后用黄蜡膏贴之．

连翘散

连翘 黄 (炙) 花粉 防风 栀子(各一钱) 甘草(五分）

上一页：产后子宫突出
下一页：产后一月恶露重来


产后一月恶露重来 《女科秘要》

产后一月恶露重来

此症来如流水不止．昏迷倒地．不省人事．此乃未满一月．夫妇交媾房事．摇动筋骨．血不急服金狗散．

上一页：产后瘕疸突出
下一页：产后气急


产后气急 《女科秘要》

产后气急

产后泄泻．气紧不止．大烦大热．口渴不止．此内虚外热之症．不治．

上一页：产后一月恶露重来
下一页：产后舌黑


产后舌黑 《女科秘要》

产后舌黑

产后舌黑如尘．口干无津液．此肾经已绝之症．不治．

上一页：产后气急
下一页：产后谵语


产后谵语 《女科秘要》

产后谵语

产后泄泻．谵语乱言．此恶血攻心．上盛下虚之症．不治．

上一页：产后舌黑
下一页：月经前期


月经前期 《女科秘要》

月经前期

其症血来如猪肝水．五心作热．腰痛小腹痛．面色痿黄．不思饮食．此乃血气皆虚．先服黄经丸．次月血胜人安．

黄芩散

黄芩(六分) 川归(一钱) 川芎(八分) 白芍 苍术 知母 花粉(各七分) 水煎温服．(一方无苍术．白芍．有甘草七分．）

调经丸

三棱 蓬术 川归 白芍 生地 熟地 元胡 白茯苓(各一两) 川芎 砂仁 乌药(各八大小茴(各二两) 共为末．米糊丸．桐子大．早每服百丸．温酒下．

上一页：产后谵语
下一页：月经后期


月经后期 《女科秘要》

月经后期

其症经来如屋漏水．头昏目眩．小腹作痛．更兼白带．咽中如鱼腥．恶心吐逆．先用理经四次月即愈．

理经四物汤

川芎 川归 白芍 生地 白术 柴胡 香附 元胡索(各一钱) 黄芩 三棱(各八分) 水

内补当归丸

川断 阿胶 白芷 苁蓉 蒲黄(炒黑) 浓朴 吴茱萸 附子 当归 茯苓(各一两) 川芎干姜(各五钱) 熟地(一两五钱) 为末．蜜丸桐子大．空心白汤下．八十丸．

上一页：月经前期
下一页：月经或前或后


月经或前或后 《女科秘要》

月经或前或后

此症因脾土不胜．不思饮食．由此血衰．月水往后．或次月饮食多进．月水又往前矣．用药血匀气顺．自然应期．

紫金丸

青皮 陈皮(各五钱) 苍术 槟榔 砂仁 红豆(各六钱) 良姜 枳壳 乌药 香附(各八(二两) 为末．米糊丸．食后米汤下百丸．(一方无莪术．苍术．香附．）

上一页：月经后期
下一页：血虚发热


血虚发热 《女科秘要》

血虚发热

其症因妇人性急．或当行经时．房事触伤．腹中结块．如鸡子大．左右而动．月水不行．变咳嗽生痰．先用逍遥散止其五心之热．次用紫菀汤止其嗽．若半年失医．肉瘦泄泻必死．

逍遥散

白术 川归 白芍 花粉 元胡(各八分) 地骨皮 石莲子(各一钱) 黄芩 薄荷(各四分）

服．或煎服．(一方无黄芩．）

紫菀汤

紫菀 阿胶(蛤粉炒研末冲) 川贝(去心) 桔梗 苏子(各八分) 五味子(五分) 款冬花(知母(蜜炙) 枳壳(各一钱) 杏仁(去皮尖一钱二分) 陈皮(一钱）

水煎临卧服．(一方无陈皮．）

上一页：月经或前或后
下一页：血闭发热


血闭发热 《女科秘要》

血闭发热

其症因行经时及产后．过食生冷并水果．血见水则滞故也．初起一二月．生寒作热．五心烦黄易治．先用逍遥散退其寒热．后用紫金丸渐纳谷气．脾土一胜．自然经血流通．若年久不治．变成骨蒸．子午而发．肌肉消瘦．骨露泄泻不止者．百死无生．若患家照前治之．倘病更急．或用鸦片三厘．调甘草汤服之．屡试屡验．

上一页：血虚发热
下一页：行经气痛


行经气痛 《女科秘要》

行经气痛

经来一半．余血未尽．腹中作痛．变作潮热．或无热．当用红花 当归散．破其余血．则痛止

红花 当归散

红花(炒) 川归 牛膝 苏木(各一钱) 川芎(五分) 枳壳(六分) 赤芍 三棱 莪术 芫服．

上一页：血闭发热
下一页：经来不止


经来不止 《女科秘要》

经来不止

经来十日半月不止．乃血妄行．当审其妇．曾吃椒、姜、热物过度．此热症易治．可用金狗(〔吴按〕亦有因虚弱淤滞．淋漓不断．非仅属热症也．又当审其脉症而治之．）

金狗散

金毛狗脊 川断 阿胶 地榆 川芎 川归 白芷(各一钱) 白芍 黄芩(各八分) 熟地(

上一页：行经气痛
下一页：经来如黄泥水


经来如黄泥水 《女科秘要》

经来如黄泥水

此大虚症．忌用凉药．宜服加味四物汤．以暖其经．并和其血．次月血胜而止．

加味四物汤

川芎 川归 元胡索(各一钱) 乌药(一钱) 白芍 小茴(各八分) 熟地(二钱) 姜(二片）

上一页：经来不止
下一页：经来如铜绿水


经来如铜绿水 《女科秘要》

经来如铜绿水

其症经来全无红色．此乃大虚大冷．亦忌凉剂．当服乌鸡丸半月．非特病愈．且因有孕．

乌鸡丸

乌鸡肉(去皮油净肉三两酒蒸) 山药 肉桂 苁蓉 蒲黄(炒黑) 川归 山萸 白芍(各一大附子(三钱) 川芎(五钱) 鹿茸(一钱) 为末．米糊丸．空心酒下百丸．

上一页：经来如黄泥水
下一页：经来全白色


经来全白色 《女科秘要》

经来全白色

此症五心烦热．小便作痛．面色青黄．乃血气虚也．不宜凉药．亦宜服乌鸡丸半月．次月定

上一页：经来如铜绿水
下一页：经来成块如葱白色


经来成块如葱白色 《女科秘要》

经来成块如葱白色

经来成块．又如葱白色．或如死猪血黑色．头昏目眩．口唇麻木．此虚冷．忌用凉药．急服

上一页：经来全白色
下一页：经来臭如夏月腐


经来臭如夏月腐 《女科秘要》

经来臭如夏月腐

此乃血弱．更伤热物而致．譬如沟渠水干．天气无雨．久则臭也．妇人身衰．旧血少．新血也．宜服龙骨丸．兼汤药．

龙骨丸

龙骨 海螵蛸 生地(各一钱) 牡蛎 川归 白芍 川芎 黄芩 白茯苓(各八分) 为末．

汤药方

当归 三棱 莪术 赤芍 丹皮 白术 香附 猪苓 陈皮 木通(各八分) 姜(一片)煎服．

上一页：经来成块如葱白色
下一页：经来如鱼髓


经来如鱼髓 《女科秘要》

经来如鱼髓

每月经来如鱼髓．双脚疼痛．不能移动．此乃下元虚冷．更兼风邪所致．行血行气为宜．

苏风止痛散

天麻 僵蚕 乌药 牛膝(各钱半) 独活 川芎 紫金皮 川归 乳香 南藤 骨碎补(各(二根) 酒煎空心服．

上一页：经来臭如夏月腐
下一页：经来如牛膜片


经来如牛膜片 《女科秘要》

经来如牛膜片

经来不止．兼下牛膜一样片色．昏迷倒地．乃血气结聚．变成此症．症虽惊人．却无事．服

朱雄丸

朱砂 雄黄(各一钱) 白茯苓(二两) 为末．水丸．姜汤下五十丸．

上一页：经来如鱼髓
下一页：经来下肉胞


经来下肉胞 《女科秘要》

经来下肉胞

经来不止．忽然下肉胞三五个．如鸡子大．其软如絮．用刀割开．肉似石榴子．其妇昏迷．亦不妨．用十全大补汤．五帖即安．

十全大补汤

人参 白术 茯苓 炙甘草(各三钱) 黄 (三钱) 肉桂(六分) 川芎 川归 白芍(各钱(三片) 枣(二枚) 空心煎服．

上一页：经来如牛膜片
下一页：经来吊阴痛不可忍


经来吊阴痛不可忍 《女科秘要》

经来吊阴痛不可忍

此症有两条筋．从阴吊至两乳疼痛．身上发热．服川楝汤二帖即安．

川楝汤

川楝子 猪苓 泽泻 白术 小茴 八角茴(各一钱) 木香(五分) 麻黄(三分) 乌药 槟八分) 姜(三片) 葱(一根) 煎服．发汗．

上一页：经来下肉胞
下一页：经来小便痛如刀割


经来小便痛如刀割 《女科秘要》

经来小便痛如刀割

此乃血门不通．人多用八珍散不效．急用牛膝汤一帖见功．

牛膝汤

土牛膝(三两) 麝香(半分) 乳香(三钱) 水杯半．煎牛膝至一杯．磨二香入内．空心服．

上一页：经来吊阴痛不可忍
下一页：经来未尽潮热气痛


经来未尽潮热气痛 《女科秘要》

经来未尽潮热气痛

经来一半．觉口渴小便痛．遍身潮热头痛．此伤食生冷．故血滞不行．有余血在内．不宜用经尽．痛止潮安．

莪术散

莪术 三棱(各钱半) 红花(五分) 苏木 牛膝(各二钱) 空心煎服．

上一页：经来小便痛如刀割
下一页：经来尽作痛


经来尽作痛 《女科秘要》

经来尽作痛

此症手足麻痹．乃腹中虚冷．血气衰弱．

四物汤

川芎 当归 白芍(各三钱) 熟地(四钱) 姜(三片) 枣(七枚) 煎服．

上一页：经来未尽潮热气痛
下一页：经来胁气痛


经来胁气痛 《女科秘要》

经来胁气痛

经来胁肉一块如杯．其色淡黑．宜治气为先．

四物元胡汤加入前方

元胡索(四两) 沉香(五钱) 酒煎服．或为末．酒调服．

上一页：经来尽作痛
下一页：经来小腹有血块痛


经来小腹有血块痛 《女科秘要》

经来小腹有血块痛

经来小腹结成块．或如皂角一条横过．痛不可忍．不思饮食．面色青黄．服元胡散半月．其

元胡散

元胡索(四两) 头发灰(四钱) 为末．酒调送．

上一页：经来胁气痛
下一页：经来遍身疼痛


经来遍身疼痛 《女科秘要》

经来遍身疼痛

经来二三日．遍身痛．此寒邪入骨．或热或不热．俱宜解表．

乌药顺气散

乌药 僵蚕 川芎 白芷 陈皮 枳壳(各八分) 干姜 甘草(各五分) 麻黄(四分) 姜(温服．

上一页：经来小腹有血块痛
下一页：触经伤寒


触经伤寒 《女科秘要》

触经伤寒

经来忽然作渴．误食生冷．遍身潮热．痰气急满．恶寒四肢厥冷．名触经伤寒．急投五积散

五积散

浓朴 陈皮 桔梗 苍术 川芎 白芷 白茯苓 香附 半夏 当归 枳壳(各二钱) 肉桂 白芍(一钱半) 麻黄(三分) 青皮(一钱) 加姜(三片) 葱(一根）

水煎热服．

附五积交加散

(照上方加）

羌活 独活(各一钱) 柴胡(一钱五分) 人参(邪胜者人参不可用．）

上一页：经来遍身疼痛
下一页：逆经


逆经 《女科秘要》

逆经

经从口鼻中出．此因过食椒、姜、热毒之物．以致物伤其血．热则乱行．服犀角地黄汤数帖．

犀角地黄汤

犀角 白芍 丹皮 枳壳(各一钱) 生地(二钱) 黄芩 桔梗 百草霜(各八分) 甘草(三服．

上一页：触经伤寒
下一页：经从口鼻出咳嗽气急


经从口鼻出咳嗽气急 《女科秘要》

经从口鼻出咳嗽气急

经不往下．五心发热．咳嗽气紧．治宜推血下行．先服红花散七帖．再服冬花散．止嗽下气

红花散

红花 黄芩 苏木(各八分) 花粉(六分) 空心服．

冬花散

款冬花 桔梗 枳壳 苏子 紫菀 知母 粟壳(蜜炙各八分) 石膏 桑白皮(蜜炙) 杏仁水煎温服．

上一页：逆经
下一页：每月经来二三次


每月经来二三次 《女科秘要》

每月经来二三次

经来几点而止．过五六日．或旬日又来几点．一月常行二三次．面色青黄．先用胶艾汤一二

胶艾汤

阿胶 白芍 熟地(各一钱) 艾叶(三钱) 川芎(八分) 枣(三枚) 空心服．

上一页：经从口鼻出咳嗽气急
下一页：经来狂言如见鬼神


经来狂言如见鬼神 《女科秘要》

经来狂言如见鬼神

经来或家事怒气触阻．逆血攻心．不知人事．狂言谬语．先服麝香散定其心志．后用茯神丸

麝香散

麝香 甘草 辰砂(各三分) 木香(五分) 人参 茯神 桔梗 柴胡(各八分) 远志(一钱）

茯神丸

茯神 茯苓 远志(各八钱) 朱砂(三钱) 猪心(一个) 为末．早米糊丸．如豆大．金银汤

上一页：每月经来二三次
下一页：经来呕吐


经来呕吐 《女科秘要》

经来呕吐

经来时常呕吐．不思饮食．宜服丁香散．半月方愈．

丁香散

丁香 干姜(各五分) 白术(一钱) 为末．每晨米汤调送三匙．

上一页：经来狂言如见鬼神
下一页：经来饮食后即吐


经来饮食后即吐 《女科秘要》

经来饮食后即吐

此因痰在胸膈．有阻米谷．不能下胃．急服乌梅丸．化其痰涎．后服九仙夺命丹．

乌梅丸

朱砂 雄黄 木香(各五钱) 硼砂 乳香 没药(各一钱) 草果(一个) 胡椒 绿豆(各三丸如杨梅大．每服噙化一丸咽下．

九仙夺命丹

豆豉 木香 陈皮 山楂(各一钱) 枳壳(三钱) 草果(一个) 浓朴 茯苓 苍术(各二钱）

上一页：经来呕吐
下一页：经来遍身浮肿


经来遍身浮肿 《女科秘要》

经来遍身浮肿

此乃脾土不能克化．水变为肿．

木香调胃散

木香 陈皮 甘草(各钱半) 三棱 莪术 车前子 大腹皮 红豆 砂仁 苍术 木通 山皮(五分) 空心服．

上一页：经来饮食后即吐
下一页：经来泄泻


经来泄泻 《女科秘要》

经来泄泻

经动之时．五更泄泻．如乳儿屎．此乃肾虚．不必治脾．服理中汤七帖即安．

理中汤

人参 白术(各八分) 五味子 甘草(各三分) 干姜(五分) 空心服．

上一页：经来遍身浮肿
下一页：经前经后痢疾


经前经后痢疾 《女科秘要》

经前经后痢疾

月水将临．伤食椒、姜、鸡、热毒物．毒攻五脏．变作痢疾．诸药无效．惟服甘连汤．二三

甘连汤

甘草(五分) 黄连(二钱) 水煎服．

上一页：经来泄泻
下一页：经来大小便俱出


经来大小便俱出 《女科秘要》

经来大小便俱出

此症名曰差经．因食热物过多．积久而成．宜解其热毒．顺其阴阳．

分利五苓散

猪苓 泽泻 白术 赤芍(各一钱) 阿胶 当归 川芎(各八分) 空心服．

上一页：经前经后痢疾
下一页：经来常咳嗽


经来常咳嗽 《女科秘要》

经来常咳嗽

此症因血虚．咳乃肺燥金枯．急用茯苓补心汤．止其嗽．再服鸡苏丸．除其根．

茯苓补心汤

茯苓 川芎 当归 白芍(各钱半) 生地(三钱) 苏叶 人参 前胡 陈皮 甘葛 甘草钱) 枳实(八分) 姜(三片) 空心服．

鸡苏丸

川贝(四两) 萝卜子(一升) 为末．蜜丸空心白汤下五十丸．

上一页：经来大小便俱出
下一页：经阻腹大如鼓


经阻腹大如鼓 《女科秘要》

经阻腹大如鼓

月水不来二三月．腹大如鼓．人疑是孕．一日崩来．其血内有物．如虾蟆子．其妇昏迷不知汤可愈．体弱形瘦者死．

上一页：经来常咳嗽
下一页：经来小便出白虫


经来小便出白虫 《女科秘要》

经来小便出白虫

经来血内有白虫．形如鸡肠．满肚疼痛．先用迫虫丸．通其虫于大便而出．后用建中散补之．

迫虫丸

麝香(五分) 续随子 槟榔 牵牛 大戟(各五分) 芫花(一钱) 大黄(一两) 为末．面糊丸酒下．

建中散

黄 肉桂 甘草(各五钱) 白芍(一两) 为末．白酒调下．

上一页：经阻腹大如鼓
下一页：经来吐蛔虫


经来吐蛔虫 《女科秘要》

经来吐蛔虫

经来寒热．四体厥冷．大汗．呕吐蛔虫．痰气紧满．百死无生．不治．

上一页：经来小便出白虫
下一页：经来潮热旬日不思饮食


经来潮热旬日不思饮食 《女科秘要》

经来潮热旬日不思饮食

经来胃气不开．不思饮食．此症以开胃为先．服鸭血酒即安．

鸭血酒

白鸭(一只用铜刀取血．)乘热调陈熟酒服．

上一页：经来吐蛔虫
下一页：室女经闭


室女经闭 《女科秘要》

室女经闭

室女月水初出血海．不识保养．将衣服用冷水洗之．水浸手足．血见冷而凝．不出血海．面多作水肿治．不效．宜通经丸．通其血则肿自消．

通经丸

三棱 莪术(各五钱) 川归 川芎 赤芍(各一两) 穿山甲(六钱) 芫花(四钱) 刘寄奴(下．

上一页：经来潮热旬日不思饮食
下一页：血山崩


血山崩 《女科秘要》

血山崩

此症若初起．宜服十灰散．若久崩者．宜服鸡子汤．如小腹痛．则用加味四物汤

十灰散

(宜研极细末．连灰服下．）

阿胶 侧柏叶(各二钱) 棕 艾 绵 绢(各一钱) 胎发(三分) 苎根(一钱) 百草霜(烧灰存性．)为末．白汤调下．(〔吴按〕若无胎发．可用无油头发．）

鸡子汤

鸡子(或云落袋子五个) 葱(三根) 姜(一两) 共捣烂如泥．入麻油锅内炒．酒淬去渣热服．

上一页：室女经闭
下一页：原经水不调


原经水不调 《女科秘要》

原经水不调

一由脾胃虚损．经曰二阳之病．发于心脾．夫二阳者．阳明胃经也．主纳水谷．长养气血．乃水谷之海．气血之升．唯忧愁思虑伤心．心气受伤．脾气失养．郁而不通．腐化不行．胃虽能受．而谓长养灌溉者．安在哉．故脾胃虚弱．饮食少思．血气耗衰．斯有血枯经闭之症．盖血少色必淡．或过期始行．或数月一行矣．

一由冲任损伤．气以顺之．血以濡之．故气行则血行．气滞则血逆．大抵妇人．情多执拗．肝为血海．冲任之脉．冲任失守．血气妄行．或女子未及二七天癸之期．而男强与之合．或月事适未尽．而男与合．纵欲不已．皆致冲任内损．血气不固．或为崩．或为漏．有一个月再行．有未及期先行诸症．

一由脂痰凝滞．肥盛之妇．肠胃多痰．壅滞经络．或闭经带下．以上三症．皆不能孕育．

上一页：血山崩
下一页：经水不调症


经水不调症 《女科秘要》

经水不调症

形瘦多痰多郁．血虚气热．宜四物汤合开郁二陈汤．加赤芍．黄芩．黄连．姜为引．

开郁二陈汤

苍术 香附 川芎(各一钱) 青皮 莪术 槟榔(各七分) 木香(五分) 姜引

形瘦多痰且热．此冲任受伤．宜四物汤．加人参．知母．麦冬．甘草．姜枣引．并服地黄丸冲任伤损．肾虚血少枯闭．误服辛热暖子宫药．致经不调．冲任伏火．宜四物汤．加赤芍．草．食前服．兼服三补丸．

三补丸

黄芩 黄柏(各等分俱酒炒) 蜜丸白汤下．

性急多怒而妒．气血俱热．必有郁症．宜四物汤．加柴胡．酒炒黄芩．黄连．(酒炒) 香附肥盛肠胃多痰．壅滞经络．闭血带下．

地骨皮汤

地骨皮 当归 川芎 知母 麦冬(各一钱) 甘草(五分) 空心服．

形瘦经不调．素无他症．此血热也．宜四物汤加黄芩．黄连．知母．酒炒黄柏．(各等分）

丸．

上一页：原经水不调
下一页：过期经行症


过期经行症 《女科秘要》

过期经行症

情性温和有痰．此气血两虚．宜八物汤．合青皮汤．加香附．兼服苍莎丸．

苍莎丸

(香附亦名莎草根．）

苍术(米汁浸炒二两) 香附(童便浸炒三两) 条芩(酒炒一两) 为末．神曲糊丸白汤下．形瘦素无他症．此血气不足．宜十全大补汤．

形瘦食少．此脾胃虚弱．血气衰少．宜异功散合芎归汤．加人参．白术．茯苓．甘草．陈皮 地黄丸．

芎归汤

川芎 归身 香附 枳壳(炒各一钱五分) 滑石(二钱) 姜引．

肥胖饮食过多．此湿痰壅滞．躯脂逼迫．宜六君子汤合芎归汤．加香附．姜枣引．空心服．

上一页：经水不调症
下一页：一月经再行症


一月经再行症 《女科秘要》

一月经再行症

性躁多气．伤肝．而动冲任之脉．宜四物汤加人参．柴胡．黄芩．黄连．甘草．空心服．兼滚汤下．性躁多气．伤肝．而动冲任之脉．误服辛热药．致经再行．可照上服药．更服三补丸．

上一页：过期经行症
下一页：数月行经症


数月行经症 《女科秘要》

数月行经症

形盛多痰气虚．宜六君子汤合苍莎丸．加川芎．当归．枳壳．食前服．苍莎导痰丸．亦在食

苍莎导痰丸

苍术 香附 枳壳(各二两) 陈皮 茯苓(各一两五钱) 胆星 甘草(各一两) 为末．姜汁形瘦脾胃弱．气血虚．宜十全大补汤．

上一页：一月经再行症
下一页：经期或前或后症


经期或前或后症 《女科秘要》

经期或前或后症

脾胃虚弱．气血不足．宜从虚治．服加减八物汤．兼乌鸡丸．

加减八物汤

人参(三钱) 白术 茯苓 炙草(各五钱) 白芍 归身 陈皮 香附 丹皮(各一钱) 食

乌鸡丸

(专治脾胃虚弱．冲任伤损．气血不足．经候不调．凡无子者．服之神效．）

白毛乌骨鸡(未镦雄鸡者一只．约重一斤．以粳米喂养．七日勿令食虫蚁．以绳缢死．干用．纳生地．熟地．天冬．麦冬．各二两．于鸡肚内．以好 鱼．

酒十碗．熬烂．即出肚内药．将鸡用桑柴火连骨焙干．仍以前生地等药酒．又浸又焙．至鸡骨肉枯为末．)(〔吴按〕此酒不知出处．只用无灰陈米酒．亦可．）

人参(五钱) 苁蓉(酒洗焙) 故纸(炒) 砂仁 归身 白术 川芎 丹参 茯苓 杜仲(盐香附(醋浸四两) 为末．入上鸡骨绞肉．和匀．酒面糊丸．空心酒下．或米汤下五十丸．

上一页：数月行经症
下一页：行经腰腹作痛症


行经腰腹作痛症 《女科秘要》

行经腰腹作痛症

气滞血实．人瘦有火．宜桃仁四物汤．加条芩．黄连．

桃仁四物汤

归尾 赤芍 川芎 生地 香附(各二钱) 丹皮 红花 元胡(各一钱) 桃仁(十一粒．临服气滞血实．人肥多痰．宜桃仁四物汤．加枳壳．苍术．半夏．

上一页：经期或前或后症
下一页：经后腹痛症


经后腹痛症 《女科秘要》

经后腹痛症

此虚中有滞．宜八物汤．加木香．香附．青皮．姜枣引．食前服．

上一页：行经腰腹作痛症
下一页：经水多少症


经水多少症 《女科秘要》

经水多少症

形瘦经少．此气血弱．宜四物汤．加人参．香附．甘草．姜枣引．

肥胖经少．此痰凝经隧．宜二陈汤合芎归汤．姜枣引．

经来多．不问肥瘦．皆属热．宜四物汤加黄芩．黄连．知母．黄柏．甘草．姜为引．兼服三(〔吴按〕此条不尽然．宜以脉症为凭．）

上一页：经后腹痛症
下一页：验经色症


验经色症 《女科秘要》

验经色症

经水色紫者．热也．宜四物连附汤．

四物连附汤

归尾 赤芍 香附(各二钱) 黄连 丹皮 甘草(各一钱) 食前服．

经水色淡者血虚也．宜八物汤．加黄 ．香附．姜为引．兼服地黄丸．

上一页：经水多少症
下一页：浮肿症


浮肿症 《女科秘要》

浮肿症

因经闭败血停积五脏．流入四肢．作浮肿者．不可误认水气．宜调其经．经调则肿消矣．然次无愆期之患．至丸药更宜久服．庶疾无反复．

调经汤

川芎(七分) 当归 生地 益母草(各一钱) 白芍 香附 丹皮 茯苓(各八分) 甘草(三分) 姜(三片) 枣(一枚) 空心温服．如血热先期．及血热过期．紫黑成块等症．加黄连(七分酒炒) 血寒过期．加煨姜．肉桂(各三分) 临期正行作痛．加元胡．青皮．(各八分）临行续断不来．积块刺痛．加红花．苏木．桃仁．(各五分) 经水过多．加黄芩．(一钱）蒲黄．(炒八分) 经来饮食不思．加白术(八分) 陈皮．砂仁．(各五分) 肥人多痰．赤白带下．加南星．苍术．(各八分) 气虚血弱．四肢 虚软．面无颜色．加人参．黄 ．(各五分) 此方调理之大概．如有兼症．可照方随机加减用之．

金匮丸

香附(童便制酒醋盐水各分制共四两) 没药(六钱) 枣皮(焙去油) 当归(童便制) 茯苓 白术(米泔水浸) 白薇(洗去芦) 阿胶(蛤粉炒) 白芍(各四两) 生地(酒浸洗．用益智仁二两．以酒同炒．去益智仁净．八两．) 人参(二两) 川断(酒洗．五倍子炒净六两．）黄芩(酒浸洗净四两) 砂仁(炒去衣二两．) 上药法制为细末．用山药十二两为末．水打丸．空心白汤下五十丸．(〔吴按〕枣皮即山茱萸．）

上一页：验经色症
下一页：原经水不行


原经水不行 《女科秘要》

原经水不行

脾胃伤损．饮食减少．气耗血枯而不行．宜补脾胃．养气血．气充血生．经自调矣．切忌用通经药．恐伤中气．阴血已干．误成痨瘵．则不治矣．

思虑恼怒．怨恨气郁．血滞而不行．宜开郁行滞．苟以为虚而用补．则气得补而益结．血益凝．至成 瘕肿痛者．有之矣．

躯脂迫塞．痰涎壅盛．滞经而不行．宜行气导痰．则经自行矣．

上一页：浮肿症
下一页：经闭不行症


经闭不行症 《女科秘要》

经闭不行症

脾胃伤损．气血不行．

加减补中益气汤

人参(三钱) 黄 (炙) 白术(土炒) 白芍(酒炒) 归身 川芎 陈皮(各一钱) 柴胡(七分) 炙草(五分) 加神曲麦芽(炒各五钱) 姜枣为引．兼服乌鸡丸．

气郁血闭不行．宜服开郁二陈汤．兼四制乌附丸．

四制乌附丸

香附(一斤．分四．主醋酒童便盐水各浸三日三夜．以砂罐煮干所浸之水研细末．) 天台乌药(半斤．同附制研细末．) 和匀．醋糊丸．

躯脂迫塞．痰涎壅盛，滞经不行．宜服苍莎导痰丸．兼开郁二陈汤．去莪术加枳壳．

偏房宠外家寡妇．并愆期未嫁室女．欲动不得遂．恨积不得伸．亦有经闭之症．害羞难对人言．致成痨瘵．宜服四制乌附丸．及参术大补之剂．攻补兼行．可疗七情变症．经闭骨蒸作热．而脉虚难治．

加减八物柴胡汤

人参(三钱) 茯苓 白芍 地黄 知母 麦冬 柴胡(各一钱) 炙甘草(五分) 食远服．如有汗．加丹皮．淡竹叶．如热甚．此方不平．加炒黑干姜(一钱）

经闭发热．咽燥唇干而脉实．

四物凉膈散

归身 川芎 赤芍 生地(各二钱) 黄芩(酒炒) 黄连(酒炒) 连翘 桔梗(各一钱) 薄荷 甘草 竹叶(各七分)煎服．此方凡血实形盛．脉有力者．及有热者宜服．阴虚血弱．火甚水亏．而经闭．忌用毒药．

柏子仁丸

柏子仁(炒另研) 牛膝 薄荷(各五钱) 泽兰叶 川断(各二两) 地黄(三两) 为末．蜜丸空心米汤下．兼服泽兰汤．

泽兰汤

泽兰叶(五钱) 当归(一钱) 甘草(五分) 空心服．

按灵枢经妇人有石瘕肠覃二症．俗医不识．故特表而出之．

上一页：原经水不行
下一页：石瘕症


石瘕症 《女科秘要》

石瘕症

石瘕症．因行经之后．寒气自阴户入．客于胞门．以致血凝．月经不行．而腹渐大．如怀胎状．其妇壮盛．或半年之后．小水长自消．若虚弱妇．必成肿症．

温经汤

归尾 川芎 赤芍 肉桂 桂枝 莪术(醋炙) 故纸(盐水炒) 小茴 牛膝(各二钱) 甘草(三分) 姜引．兼服四制乌附丸．

上一页：经闭不行症
下一页：肠覃症


肠覃症 《女科秘要》

肠覃症

肠覃症．亦行经时．寒气入阴户．客于大肠．以致血凝．经虽行而血少．其腹渐大．亦如孕妇．半年自消．若弱虚妇人．必成胀满．

桂枝 桃仁汤

桂枝 槟榔 白芍 生地 枳壳(炒各一钱五分) 炙甘草(五分) 桃仁(二十粒研泥) 姜枣

上一页：石瘕症
下一页：治崩漏次第


治崩漏次第 《女科秘要》

治崩漏次第

凡治崩漏．先止血以塞其流．次清热凉血．以清其源．后补气血．以复其旧．如不清源．则而不复旧．则孤孑之阳．无以久立．必本未兼举．前后不紊．乃可治之．要之崩疾皆因中气虚．不能收敛其血．加以积热在里．迫血妄行．故血暴下为崩．崩久不止．遂成为漏．脉诀云．崩中日久．为白带漏下．时多骨髓枯是也．

上一页：肠覃症
下一页：崩漏症


崩漏症 《女科秘要》

崩漏症

崩漏初起．宜先止血．所谓急则治其标也．

加味四物汤

归尾 生地 川芎 赤芍(各二钱) 白芷 荆芥(炒) 甘草(各一钱) 空心服．兼服十灰散

十灰散

藕节 艾叶 柏叶 棕榈 大小蓟 丹皮 山栀 胎发 干姜(俱烧灰存性去火毒．）

合匀为末．每服二钱．用上加味四物汤调送．以血止为度．

(〔吴按〕胎发难觅．即用无油发亦可．）

崩漏止后．宜服清凉之剂．以除热清源．

地黄汤

生地 归身 川芎(各二钱) 黄芩 黄连 知母 黄柏 本 柴胡 羌活 防风 荆芥(升麻 红花(各六分) 甘草(八分) 姜引．空心服．或用下加味四

物汤亦可．

加味四物汤

生地 川芎 当归 白芍(各二钱) 阿胶(炒) 艾叶 条芩(各一钱) 姜引．如血未尽．再崩漏止后．里热已除．宜补气血．以复其旧．宜服补中益气汤．加白芷．茯苓．黄柏．知母枣引．

补中益气汤

人参(三钱) 炙黄 炒白术 酒芍 归身 川芎 陈皮(各一钱) 柴胡(七分) 炙草(三痛．加青皮．香附．木香(各等分) 或用五灵脂(炒烟尽一钱) 为末．温酒送．亦能止滞气痛．

久崩成漏．远年不休．此中气虚下陷．下元不固．宜服补中益气汤．兼鹿角霜丸．

鹿角霜丸

鹿角霜 归身 茯神 龙骨( ) 阿胶(蛤粉炒) 柏子仁(炒) 香附(酒炒) 山药(各二两）

炙草(五钱) 为末．醋糊丸空心服．

又崩有系冲任之气虚损．不能约制经血者．宜大补气血．养其脾胃．少加镇坠心火之药．以自止矣．若经妄行．或吐血腥者．用四物．凉膈．入生韭汁服．然必先服五积散一二帖．次服五苓散．及各顺气．去旧生新药．自然愈矣．盖崩乃经脉错乱妄行．若先用急敛之方．恐有积聚凝滞之患．

上一页：治崩漏次第
下一页：原赤白带


原赤白带 《女科秘要》

原赤白带

妇人患带者最多．赤者属热．虚而兼火．白者属湿．虚而兼痰．治法总以补脾为主．又兼升患赤带．肥人多痰．患白带．医人于此．亦宜详审．不可执一而混施也．

上一页：崩漏症
下一页：赤白带症


赤白带症 《女科秘要》

赤白带症

形瘦多火．因虚兼热．患赤带．宜四物芩连汤．加升麻．丹皮．兼服三补丸．

(〔吴按〕带有五色．乃因人之寒热而变化．）

形肥多痰．因虚兼湿．患白带．宜六君子汤．加升麻．柴胡．苍术．姜引．兼服苍莎导痰丸．

芩连芷柏丸

苍术 条芩(各一两) 黄连 黄柏(各五分) 白芍 白芷 椿白皮 山茱萸(各四钱) 为末带久不止．以补为主．宜十全大补汤．去地黄．加陈皮．半夏．煨姜．更服参术大补之剂．宫丸．以固下元之脱．

补宫丸

鹿角霜 茯苓 白芍(各一两) 白芷 山药(各六钱) 龙骨( ) 赤石脂(各四钱童便 碎）

糊丸．空心米汤下．

按妇人又有白淫白浊二症．与带症似是而实非者．

上一页：原赤白带
下一页：白淫症


白淫症 《女科秘要》

白淫症

白淫者．时常随小便而来．混浊如米泔．此胃中浊气．渗入膀胱而成．

加味二陈汤

陈皮 茯苓 白术 甘草 苍术(制各一钱) 升麻 柴胡(各四分) 益智仁(盐水炒一钱）木香(二分）

上一页：赤白带症
下一页：白浊症


白浊症 《女科秘要》

白浊症

白浊症．时常流出清冷稠粘．或于小便后．来亦不多．此乃下元虚损．精不能摄．因滑而出．

厘清饮

川萆 益智仁(去壳盐水炒) 乌药 茯苓(各二钱) 石菖蒲(去毛炒) 枳壳 生草(各一许服．

上一页：白淫症
下一页：保胎法


保胎法 《女科秘要》

保胎法

保胎第一宜绝欲为主．其次寡欲．然绝欲者难．苟能寡欲则心清．胎气宁谧．胎安而产易．宜小劳．劳则气血流通．筋骨坚固．胎在腹中．习以为常．虽微闪挫．不至坏事．然非孕后耳．

宜以布缠腰．当妇人孕已知觉．用布一幅．阔六七寸．长可横束腰间两转者．常束腰间．直长成．得此腰膂有力．偶或仆跌．不至损胎．及临盆解开．腹中乍宽．胎儿转身亦易．

宜谨饮食．苟忽略不知避忌．伤胎甚易．大约宜淡薄．不宜肥浓．宜轻清．不宜重浊．宜甘不宜耗散．食物不能备述．总在临时酌其物情而已．

宜忌诸事．凡七情六欲．运砖弄石．劳神用力．严寒酷暑．上高下低．换房移床．并勿入产进闹热场．勿早起晚寝．勿用妇人良方．勿饮古人成方．勿服过路医生方药．

宜常服药．盖妇人怀孕．则脾不运化者多．脾不运化．则生湿．湿乃生热．故补脾燥湿之药养．孕妇恒气血不足．则必又补血顺气以安胎．至若胎动漏红．以及素有半产者．服药更不可缓．今撮要方列服．孕后月月数帖．

安胎散

人参 川芎(各五分) 黄芩 当归头(各七分) 白芍 黄 (各六分) 白术 熟地 蛤粉（炒）甘草(三分) 食远服．如腹痛．加杜仲．(去粗皮炒断丝) 砂仁(各五分

安胎气．孕后可常服．

金匮当归丸

川芎 当归 白芍 黄芩(各四两) 白术 阿胶(各二两) 人参(一两五钱) 砂仁(一两）

十丸．空心米汤下．此方养血清热．补脾燥湿．补血安胎．顺气止痛．且去胎毒．服之临产易生．胎儿易育．

胎至九月后．服十余帖．

达生汤

全当归(酒洗一钱五分) 川芎 牛膝(酒浸一宿各六分) 益母草(不犯铁器) 冬葵子(炒研）一钱) 车前子(炒研细) 枳壳(面炒各五分) 大腹皮(酒净四分) 炙甘草(三分) 广木香(忌火．研末．和服三分．) 姜(一片) 食远服．如腹痛加白芷．沉香．(各五分）

将产催生神效．

催生益母丸

益母草(五月五日采茎阴干．不令见日．忌铁器．研末半斤．) 车前子(一两研) 冬葵子

为末．蜜丸弹子大．每服一丸．临产以酒和童便化送．米汤亦可．如体气不顺．腰痛阵痛．

加川芎当归生地(各二钱) 煎汤磨木香(二钱入药) 如虚晕加人参(五分) 夏月热产加滑石(一钱五分) 甘草(三分）

煎送．冬月冷产加官桂(三分) 煎送．

当浆水频下时服．

施氏催生丹

人参 乳香(焙去油各一钱) 辰砂(五厘) 为末．白酒送．白汤亦可．

上一页：白浊症
下一页：保产撮要


保产撮要 《女科秘要》

保产撮要

产妇房中．宜老成安静者二三人．坐守．夏月更不宜多．恐热气壅盛．能令产母发晕．宜轻宜劝安睡待时．不可交头接耳．致令忧疑．水温再易凉者．宜预烧红秤锤．置醋瓶．以防产毕血晕．宜预煎生化汤．以候儿下地即服．

产妇第一宜慢临盆．盖早必揉腰擦肚．若系试痛．则生采强取而出．即或正生．恐儿身未转．惟忍痛以待．产母手中指节或本节跳动．此时浑身骨节疏解．胸前陷下．腰腹重坠．大小便齐急．目中金花爆溅．此乃瓜熟蒂落之候．临盆用力得其时矣．

产妇切忌听稳婆言．盖此辈惟利自图．罔顾他人性命．一进门来．即令坐草．或适当其时．非其时．欲了此适彼．则生采活剥．甚有逼死胎儿在腹．用碎割之法．以见己功．借此尚欲居奇射利．以至母则受伤．子则惨死．祸不胜言．

(〔吴按〕既有此辈．要在我用他．不可他用我．）

临产全赖养精神．惜气力．夫欲惜力．莫如安睡．欲养精神．全赖药食．故产妇能上床安睡时至．何妨产下裤中．能进饮食．凡无大碍．适意之物．不妨随意食之．以壮神力．如不欲饮食．亦当将鸡鸭肉清汁汤．或补药食．勉强饮之．以接神力．

临产催生药．切忌兔脑鼠肾二丸．并回生丹．盖兔鼠二丸．例用香窜之味．产时百脉解散．至儿出而香味未消．其损多矣．且令毛窍开张．招风入内．祸不可言．若回生丹．以大黄 红花为君．其余亦多消导．夫产妇血已耗．而又破多．致产后发热等症．夫此二方．古今称为灵宝者．尚如此．外此更无论矣．如必须用药．莫若加味芎归汤．佛手散．二方顿去宿血．聚生新血．有益无损．可称易得而利产者也．慎勿以熟方忽之．

加味芎归汤

(专治交骨不开．子死腹中．）

当归(一两) 川芎(七钱) 龟板(手掌大一片．醋炙研细末．) 头发(妇人油发鸡子大一丸服．

佛手散

(治一切难产等症）

当归(五钱) 川芎(三钱) 水七分酒三分．煎服．如横生倒产．子死腹中．加黑马料豆(一加童便一半．煎上药服．少刻再进一服．无不效．

上一页：保胎法
下一页：竹林寺真传生化汤论


竹林寺真传生化汤论 《女科秘要》

竹林寺真传生化汤论

产后血气大虚．理应大补．但恶露未尽．用补须知无滞血．能化又能生．攻块无损元气．行失．世以四物汤理产后．误人多矣．因地黄性寒滞血．芍药酸敛滞血．无补故也．产后恶露作块痛．名曰儿枕．世多专用逍遥散．然后议补．又有消补混施．终无成效．不知旧血虽急当消化．新血亦宜生养．若专攻旧血．则新血亦不宁矣．世以济坤丸又名回生丹．用以攻块下胎落胎．虽见速效．其元气未免亏损．即幸平安．究非良剂．不得已．而用以下胞下胎．只可一丸．决不宜多服．盖生化汤因药性功用而立名者也．夫产后血块宜消．新血宜生．若专消则新血不宁．专生则旧血反滞．考药性川芎、当归、桃仁、三品．善破恶血．骤生新血．佐以炙黑干姜．甘草．引三品入于脾肝．生血理气．五味共方．则行中有补．化中有生．实产后之要药也．故名曰生化汤．凡病起于气血之衰．脾胃之虚．而产后则血气脾胃之衰尤甚．是以丹溪先生论产后曰．必当大补气血以为先．虽兼他症．以末治之．此三言已尽医产之大旨．若能扩充其意．用药立方．则治产可以无大过矣．夫产后惊忧劳倦．血气暴虚．诸症乘虚易入．如有气无专耗散．或有食勿轻消导．热不可用芩连．寒不可用桂附．寒则血块凝滞．热则新血崩流．至若中虚外感见三阳表症之多．似可汗也．在产后而用麻黄．则重竭其阳．见三阴里症之多．似可下也．在产后而用承气．则重亡其阴．耳聋胁痛．乃肝肾虚．恶血之停．休用柴胡．谵语汗出．乃元气虚弱．似邪之症．勿同胃实．厥有阳气之衰．难分寒热．非大补不能回阳而起弱．因血虚之亏．不论刚柔．非滋荣不能舒筋而活络．又如乍寒乍热．发作有期．症似疟也．若以疟治．则迁延难愈．神不守舍．言语无伦．病似邪也．若以邪治．危亡可待．去血多而大便结燥．苁蓉加于生化．非润燥承气之能通．患汗多而小便短涩．六君子倍用参 茯苓．必生液助津之可利．加参生化频服．救产后之危．长生活命屡用．苏绝谷之症．颓散脱肛．多是气血下陷．补中益气之汤堪用．口噤拳挛．乃因血燥类风．加参生化之汤宜服．若产户入风而痛甚．宜用羌活养荣汤．玉门寒冷而不闭．洗宜蛇床萸硫磺．怔忡惊悸．生化远志安神之药．似邪恍惚．安神丸助归脾．因气而满闷虚烦．生化汤加木香为佐．因食而酸嗳恶食．六君子加神曲麦芽为良．苏木．棱蓬．能破恶血．青皮．枳壳．最消胀满．一应耗血散气之剂．发汗吐下之方．只可施于少壮．岂宜用于产中．大抵新产之后．先问恶露如何．块痛未除．未可遽加 术．腹中痛止．补中益气汤无疑．至若亡阳脱汗．气虚喘促．速服生化加参．是用权也．又以阴亡大热．血崩厥晕．速服生化原方．乃救急也．王太仆曰．治下补下．制以缓急．缓则道路远而力微．急则气味浓而力重．故治产当遵丹溪而固本．服药法宜效太仆以加频．凡任生死之奇术．须着意以救危．欲俯仰之无愧．用存心于爱物．此虽未尽产中之详．然所闻之症．皆缘近乡治验为据．未必无小补云．凡有孕妇之家．照生化汤方于孕至七八月．预制二三帖．至产妇胞衣一破．连煎一帖．候儿即服其余二帖．亦相从而进．不论正生小产．年纪少壮．服此方以消血块．生新血．能保产后一切危症．且长精神．

生化汤

全当归(酒洗八钱) 川芎(三钱) 姜炭(五分夏令四分) 炙甘草(五分) 桃仁(十粒去皮尖）

匙于药内服．渣另贮．俟三帖煎完．头煎服后．合三帖渣于一处．再煎服．此方产后至宝．如虚人见危症．及热症堕胎．或产后劳甚．身热头痛．虽服过二三帖．痛稍安而块痛未除．又当再制服之．盖产妇不厌药频．况产后诸症．俱以生化汤为君．其余不过随症加减而已．(〔吴按〕饮热童便最妙．）

上一页：保产撮要
下一页：胞衣不下


胞衣不下 《女科秘要》

胞衣不下

凡产母才送孩儿．无力送胞．或因临盆停久．外乘冷气．故血道凝涩．及胎前素弱．血气洞法惟速服大料生化汤二三帖．使血旺腹和．或兼服益母丸．及鹿角灰．外帖如神膏而已．至如济坤丸．万不得已而用之．只可一丸．若朴硝等药．产后腹内空虚．服之有大害．断不可用．

益母丸

益母草(紫花者．不拘多少．端午日收挂．当风阴干．) 石臼内杵末．蜜丸弹子大．临服生

如神膏

萆麻仁(二两) 雄黄(二钱) 研成膏．涂产母两足心．立下胞．下后速去此膏．迟则肠出．顶发．将此膏敷上顶门．肠即收．收后亦须速去顶上之膏．断不可至再误．

上一页：竹林寺真传生化汤论
下一页：产后调护法


产后调护法 《女科秘要》

产后调护法

凡儿下胞不下．务要坐守．不可睡倒．先剪断脐带．用轻物坠住胞带头．如寒月．扶产母上栊于被内烘之．又频用热衣暖腹．但不可使阴户进风．并频服大料生化汤．

胞下后须防虚．恐血晕．将预烧红秤锤投醋瓶中．将瓶口包紧．以瓶嘴向产母鼻孔．远远熏秽气．且免晕厥．

产毕上床．宜高枕靠垫．倚人而坐．切勿睡倒．两膝宜竖．勿令伸直．令一人以热手．从心百次．即饮热童便一盏．使闭目静养．但勿睡熟．恐倦极血气上壅．能致晕厥．

产妇腹中．时用小衣烘热温之．虽暑月下体亦不宜盖单被．至若寒月．长用火烘被内．否则作痛．

产妇恶血冲心．不知人事．速用韭菜切碎．冬月用根．放有嘴壶内．以热醋灌入．密札壶其鼻熏之即苏．

产妇七日内．毋洗下部．毋梳头以劳神力．毋起早以冒风寒．毋行走以动筋骨．至七日外．但须紧防产门入风．月内毋多言并劳女工．毋用凉水以洗手足．即温水亦宜少洗．毋要惊恐．毋动怒气．毋多饮食．切忌房事．动欲火．即百二十日内．不可劳神过度．产后饮食．较胎前尤宜知忌．毋食重浊．盖以脾胃大虚．必难克化．即壅滞经络．使气血不通．毋食热物．使新血不宁．毋食水果．凉茶．冷水．冷物．使血块凝结．毋食消导．耗散物．以损气．毋多饮醇酒．多食盐味．以烧干乳汁．

产后药不厌频．如无怪症．只服生化汤方足矣．若有他症．则于对症之药．加数味于生化汤方．切勿用产室百问方．勿用妇人良方．毋用古人成方．毋用过路医生丹方．

上一页：胞衣不下
下一页：产后便览


产后便览 《女科秘要》

产后便览

产后七日内．未服生化汤．块痛未除．可用生化汤以清块痛．即三日内已服生化汤二三帖．几帖．其块痛自除．

产后七日内．未可轻用参、术、黄 ．恐块痛不止．若气血虚脱．或晕厥．或汗多而厥．或烦渴不止．或气喘急脉脱．皆危急之症．亦须从权多用参 生化汤以救之．如服后病有生机．又当减去参 ．只服生化汤．以消其块痛．俟块痛已止．再用参．暑月产妇服生化汤．本以消块痛．若腹失盖护．虽服生化汤．块痛终不消止．

产妇大便八九日不通．此血少肠燥也．宜用生化汤．加麻仁以通润之．服归芎以斤数．自然参一二钱．慎勿用大黄等药以下之．

产后一二日内．已服生化汤二三帖．腹仍痛．然可揉按而止者．此虚也．宜生化汤加人参二(〔吴按〕若拒按者实也．宜用加味生化汤．）

又产后七日内．感寒冷物．血凝作痛．宜生化汤加肉桂四五分．及至半月外．或一月以上．气汤．

产后危症．从权用参以救也．若系肥人多痰．或暴怒卒中．只宜生化汤．加竹沥姜汁．

产毕血晕．速服大料生化汤神效．若实由禀弱．或胎前虚症所致．故产后倦厥．服生化汤一钱．连进两帖可救．至或身热汗出．气促咽塞．神昏不舒．及胎前泻．产后不止．昏倦等症．可于生化汤二帖．加人参一钱以救急．

产后血崩．晕倦厥去．如身心温暖．即挖开产妇口．灌加参生化汤．如不下咽．用鹅毛插入腹渐热．药不拘数帖方可活．

产后血崩气脱．烦躁不宁．目瞑似邪．语言不正．速服生化汤．头煎后．即服定志养荣汤．挟血如见鬼也．

产后手足冷厥．或口燥大渴．乃大虚危症．须大补以回生．如服加参生化汤后．犹渴．必用后日久不食．服药即吐．用人参一二钱．加姜二三片．陈米一撮．另用新罐煎服．以安胃气．凡产后诸危症．一日夜内．连服药三四帖乃可．若照常法服药．岂能接将绝之气．救已急之危耶．

(〔吴按〕生谷芽灶心土煎化茶亦效．）

上一页：产后调护法
下一页：产后厥


产后厥 《女科秘要》

产后厥

产后手足冷厥．发由阴气虚．阳气亦虚故也．经曰阳气衰于下则为寒厥．厥气上行．满脉去则神气浮越．去身而散也．

加参生化理中汤

川芎(一钱) 当归 人参(各三钱) 姜炭 炙甘草(各五分) 黄 (一钱) 水煎服．服后厥．俟块痛已除仍用参 加桃仁(十五粒) 姜水煎服．如渴加人参(一钱) 麦冬(一钱) 五味子(十粒) 手足微冷．加熟附子(五分) 痰加橘红(五分) 竹沥(半杯) 姜汁(二匙) 汗多加黄 (一钱) 血块痛加肉桂(五分) 虚甚加人参(一二钱）

大便不通．加麻仁(一钱五分) 再服五仁丸．慎勿用承气汤．至如热厥．不可用白虎汤．寒厥不可用四逆汤．盖产后厥症．气血两虚．多脉脱．用药必须大补．少佐姜附以回阳也．产后诸症．俱用生化汤加减．如前条兼症．药味附载者．后有兼症．可仿而用之．下不备

上一页：产后便览
下一页：产后气短汗喘痰嗽声重


产后气短汗喘痰嗽声重 《女科秘要》

产后气短汗喘痰嗽声重

产后气短．似喘非喘．气不接续．或兼热．或兼痰．或痰热俱兼．皆危急症也．治当大补血兼头痛发热之症．惟当重产．专门治伤寒者．慎勿发散．丹溪云产后切不可发表是也．

加味生化汤

川芎 枣仁(各一钱) 当归(一钱五分) 姜炭(四分) 炙草(五分) 桃仁(十五粒) 人参(加人参(一二钱) 枣汤煎服．如脉与形脱将绝．加人参(三四钱) 频灌救．如汗不止．加人参 麦冬(各一钱) 汗多痰甚．加人参(三钱) 竹沥(半杯) 姜汁(三匙) 杏仁(十粒) 汗多、喘嗽、声重，加桔梗．杏仁．(各五分) 无汗喘嗽．加半夏(一钱）杏仁(十粒) 桔梗(五分) 汗不止．三四帖后．加黄 (一钱）

如产后，汗出气短．

加参生化汤

川芎 当归 人参(各三钱) 桃仁(十粒) 枣仁(炒一钱) 浮麦(一撮) 麻黄根(五分) 煎胎后气短．痰嗽．声重．汗出．

二加生化汤

川芎(一钱) 当归(三钱) 炙甘草(四分) 杏仁(十粒) 枣仁(炒一钱) 桔梗(四分) 人参水煎服．凡产后汗多．气喘气短．出言懒倦之甚．是气血虚脱．速服上方外．须用醋炭．以防晕．

加味补中益气汤

(此方须服生化汤三帖之后．血块不痛者用．）

人参(二钱) 当归(三钱) 炙草(五分) 川芎(一钱) 陈皮(三分) 黄 (八分) 山药 麦行．加茯苓(八分) 切忌用猪苓．泽泻．木通等药．

上一页：产后厥
下一页：产后头痛发热气急喘汗


产后头痛发热气急喘汗 《女科秘要》

产后头痛发热气急喘汗

产后头痛．发热．气急．喘汗．或喘甚者．是气暴竭．或坐起久劳所致．宜生化汤加人参治误投降气顺气之药．

加参生化万安汤

川芎(二钱) 当归(三钱) 人参(二三钱) 炙甘草(五分) 广皮(三分) 杏仁(七粒) 如在

枣仁(二钱) 麦冬(一钱）

夫产后汗喘危症也．人皆以参为助喘．而不敢用．致莫救者不少．今加于芎归汤内．万安无或用参而多加陈皮．枳壳．以监制之．反从耗散．切不可信．宁独参汤可保万全．

上一页：产后气短汗喘痰嗽声重
下一页：血虚极产毕即汗


血虚极产毕即汗 《女科秘要》

血虚极产毕即汗

产后血虚之极．产毕即汗．宜服生化汤二三帖．消块痛．后服下方．

调卫止汗汤

黄 麻黄根(各一钱) 当归(二钱) 炙草(五分) 防风(三分) 人参(一钱五分) 虚甚加减桂枝勿用．如汗多而渴．当回液生脉．加麦冬(一钱) 五味子(十粒) 汗多小便不通．津液不足．毋用利水药．有痰毋用半夏．生姜．只可用橘红(四分）

上一页：产后头痛发热气急喘汗
下一页：产后气血竭汗多形色脱


产后气血竭汗多形色脱 《女科秘要》

产后气血竭汗多形色脱

产后气暴竭．虚汗 然出．形色俱脱．此危急症．难拘常法．先定块痛．从权速服调卫参妇少有精神．如块痛未除减去参 ．

调卫参汤

黄 (一钱五分) 人参(三四钱) 麻黄根 当归(各一钱) 甘草(炙五分) 防风(二分) 桂枝．多加人参．如块不痛．加枣(二枚）

口渴禁用半夏．生姜．寒热往来．毋用柴胡等药．头痛发热．毋用麻黄．黄芩、黄连．黄柏等作亡阴论．阴亡则阳随而亡．急服上方．或可保全．

上一页：血虚极产毕即汗
下一页：产后气短似喘


产后气短似喘 《女科秘要》

产后气短似喘

产后气短似喘．气血犹未竭．补剂可少缓．速服生化汤一二帖．以行血定痛．然后加参．若形色又脱．而喘急．不特急服加参生化汤．并且于一时速服两帖．如迟而照常一帖．死亡立至．若医者作痰火症治．而误用枳壳．青皮．贝母．香附．黄柏．黄连等药．不知误死多少矣．

加味生化补中益气汤

川芎(一钱) 当归(三钱) 干姜(四分) 炙草(五分) 人参(三钱) 桃仁(十二粒) 茯苓(苓．加黄 (一钱) 五味子(十粒)若日久食少．闻药即吐．及误用寒药．食寒物以致呕不纳谷者．急用人参(二三钱) 姜(三片) 仓米一大撮．用新罐煎服．如汗多气短．气喘不受补者．此虚甚之极．不治．

上一页：产后气血竭汗多形色脱
下一页：产后汗多口噤筋搐类伤寒


产后汗多口噤筋搐类伤寒 《女科秘要》

产后汗多口噤筋搐类伤寒

产后汗多．项强．口噤．牙紧．筋搐．类伤寒症．慎勿作伤寒治．难经云．汗多亡阴．阴亡多无阳．产后血脱．多汗亡阴阳．此危症也．

三加生化汤

川芎(六分) 当归(三钱) 黄 麻黄根 天麻 枣仁(各一钱) 人参(二钱) 甘草 荆芥 枣(三枚) 煎服．如脉脱再加人参(二三钱) 附子(四五分) 忌食姜．葱．煎．炒．生冷．如身热毋用风药．并勿用芩、连、栀、柏，小便不通．因汗多亡液．毋用利水药．并毋用小续命汤．愈风汤．即半夏．南星．亦宜少用．毋信用邪术．法尺符水等事．

上一页：产后气短似喘
下一页：产后崩脱晕厥


产后崩脱晕厥 《女科秘要》

产后崩脱晕厥

产后血崩．气急气脱．昏乱将绝．或晕厥牙紧．速煎清神返魂汤灌之．如气将绝．灌药不下以酒杯盛二三分灌之．灌下腹渐温暖．不拘帖数．可活．又须另用一人．以热手从产妇单衣上．由心揉按至腹下数百次．

清神返魂汤

川芎(二钱) 当归(四钱) 炙甘草(五分) 人参(一钱) 荆芥 干姜(各四分) 桃仁(十粒）

枚) 水煎服．如两手脉伏．右手脉绝．加麦冬(一钱) 五味子(十粒）

灌醒后．块痛未除．减去参等．仍服生化汤．俟块痛已除．再加人参．黄 ．若血块已消．减去桃仁．肉桂若泻加伏苓(三钱) 此危症．须一日一夜内．服二三帖．可保终吉．

上一页：产后汗多口噤筋搐类伤寒
下一页：产后崩泄


产后崩泄 《女科秘要》

产后崩泄

产妇日久．血崩不止．或如鸡子大．或成片．治宜大补脾胃．升举气血．消平心火之药．

升举大补汤

(并治老壮妇人血淋．）

白术(三钱) 人参 熟地(各二钱) 当归(二钱五分) 黄 (一钱) 炙甘草(五分) 升麻(炒) 黄柏(炒) 羌活(各四分) 防风(三分) 如泄泻加泽泻(五分) 莲子(十粒) 减去黄柏．如白带加半夏．苍术(各一钱）

产后脾泄不止．

参莲子汤

(并治日久不止脾泄症．）

人参(二钱) 白芍(酒炒八分) 白术(二钱) 当归(一钱五分) 莲子(十二粒去心) 姜(二送药．大忌房劳火动．年久脾泄者．须百余帖．甚者肚痛．加姜炭(五分) 虚甚加人参(二三钱) 血崩脾泄症．服此方．活人多矣．但虽有热．忌用栀、柏、芩、连．

上一页：产后崩脱晕厥
下一页：产后泻


产后泻 《女科秘要》

产后泻

产后脾胃虚．产毕即泻．必先服生化汤一帖．第二帖内．加茯苓(一钱) 肉果(一个．面包煨．熟．去面用．) 诃子皮(一钱去油) 莲子(十粒) 姜(一片) 煎服两帖后．不止．加人参(一二钱) 小便不通．因泻亡津液．切勿用利水药．

产前久泻．产后不止．产妇虚脱．从权服下方．以扶其虚．若块痛不止．俟脱稍减．去人参．肉果．以除块痛．

加味参苓生化汤

川芎(一钱) 当归(二钱) 干姜 甘草(各五分) 茯苓(一钱五分) 山药(一钱) 肉果(一个面煨熟) 诃子皮(一钱去油) 莲子(七粒) 人参(二钱) 糯米(一大撮) 虚甚多加人参．产后七日外．血块尚痛．亦服此方．血块不痛．加白术(二钱) 陈皮(三分) 泻兼热．毋用栀．柏．芩．连．有痰．毋用半夏．栝蒌．泻兼渴．用生脉散．以回津液．

上一页：产后崩泄
下一页：产后赤白痢


产后赤白痢 《女科秘要》

产后赤白痢

产后七日内．患赤白痢．后重频仍．最为难治．欲调气行血．推荡痢邪．犹虑产后之元气虚弱．欲滋荣益气．大补产虚．又恐助邪痢之初盛．其行不损元气．补不助邪．惟生化汤．去炮姜．加木香顺气．则并治而不悖．再服加味香连丸．以候一二日．视病势加减．可保无虞．若患褐色后重频仍．丹溪纂要内．有方论．若产妇素浓产．及一月．可用驱荡之方．及芩连性寒之药．若产妇素弱．虽产后月余．未可峻剂以行积．再禁口痢．摘刊奇方中．自有治法．慎毋按古方用浓朴．枳壳．以治产痢．宜用香连丸代之．(香连丸方在续集．）

四加生化汤

川芎(二钱) 当归(四钱) 甘草(四分) 桃仁(十粒) 茯苓(一钱) 陈皮(五分) 木香(三分) 水煎熟．去渣．送香连丸三十粒．如产后已服生化汤二三帖．产妇精神甚好．可服芩连芍药之类．若大黄等药．决不可用．产后半月．患痢后重．

加连生化汤

川芎(二钱) 当归(三钱) 白芍(酒炒一钱) 黄连(姜汁炒六分) 枳壳(五分) 甘草(四分）茯苓(一钱) 木香(三分) 加红糖煎服．产后患血痢久不愈．属阴虚．宜四物汤加人参．

产后泻痢．已论立方．大率因初产气血暴竭．必用生化汤加减．未曾论产后泻痢．多由饮食伤脾而得．故重出治法方症．然必先服生化汤．行块止痛后．可用后方耳．产痢黄色．乃脾土真气虚．宜补中益气汤．加木香．肉果．久痢元气下陷．大便不禁．肛门如脱．宜六君子汤．加木香．肉果．干姜．

伤面食．宜六君子汤．加麦芽．

停谷．宜六君子汤．加神曲．

停肉食．宜六君子汤加山楂(四个) 砂仁(四分) 神曲(一钱) 胃气虚弱泻痢．完谷不化．

宜温助胃气．六君子汤加肉果(一个) 木香(四分）

胃气虚．脾气弱．四肢浮肿．宜补中益气汤．合五皮饮．

五皮饮

陈皮 桑白皮 大腹皮 茯苓皮 姜皮(各一钱）

(〔吴按〕亦有以五加易桑白者更妥．）

诸症兼呕吐．加藿香．兼痰加半夏(八分) 兼小便短涩．加茯苓(一钱) 泽泻(五分) 灯心(三十支) 泻久不止．加莲子(十粒) 赤痢血多．加姜、砂、木香之类．然不可多用．恐热则愈行．久痢不止．加人参(一钱) 黄连(一钱) 同煎服．

上一页：产后泻
下一页：产后呕不纳谷


产后呕不纳谷 《女科秘要》

产后呕不纳谷

产后胃气不和．呕吐不止．全不纳谷．在七日内．血块未除．当重消块．佐以温胃．

安胃行血汤

川芎 人参(各一钱) 当归(二钱) 干姜 砂仁 藿香(各四分) 炙甘草(五分) 桃仁(十粒) 姜(一片) 如有汗．不用姜，七日内外．已服生化汤三四帖．血块不痛．呕吐不纳谷．

加味六和汤

川芎(一钱) 当归 扁豆(各二钱) 干姜 豆蔻(各四分) 甘草(三分) 人参 茯苓(各一钱) 藿香(三分) 山药(一钱五分) 陈皮(三分) 姜(一片) 煎服．呕止后，减去豆蔻．

(〔吴按〕扁豆宜用壳．）

产后呕吐．服前二方．而胃和呕止痛止．但气血不行．食少．

调中和胃汤

人参 白术 当归 扁豆(各一钱) 茯苓(二钱) 甘草 陈皮 干姜(各四分) 山药(一钱五分) 煎服．

上一页：产后赤白痢
下一页：产后伤食服消食药致满闷


产后伤食服消食药致满闷 《女科秘要》

产后伤食服消食药致满闷

产后形体劳倦．虽少食亦运化羁迟．胸腹欠舒．故无嗳酸气味．不可即投消导．纵伤食而嗳酸．恶心．恶食．饱闷．当于生化汤内佐消导．若血块消尽．宜以参术为主．消导为佐．若夫因伤诸食．服消食开胃药多．反损胃气．必增虚饱满闷．多不思谷．医者又误认原伤食物未消．不敢用补助胃气之药．多致不救．予治此症．用长生活命丹．活人多矣．

长生活命丹

人参(三四钱) 水煎．调锅底饭焦末服．

(〔吴按〕锅底饭焦即俗名锅粑．）

上一页：产后呕不纳谷
下一页：产后类外感


产后类外感 《女科秘要》

产后类外感

产后发热．恶寒．头痛．毋认为伤寒太阳症．发热头痛．乍寒乍冷．或兼腹痛．毋认为少阳症．皆由气血两虚．阴阳不和．而类外感．切不可用麻黄 柴胡等发汗．重亡阴血．即明知虚中真感风寒．口伤冷物．若用药能调和营卫．诸症自退矣．

加味生化汤

当归(四钱) 川芎(二钱) 姜皮(四分) 桃仁(十粒) 枣(二枚) 煎温服．速服二帖．若诸症未退．加羌活．防风．(各四分) 服之后．病又不减．加连根葱(四根) 如呕吐．加藿香(三分) 姜(一片）

上一页：产后伤食服消食药致满闷
下一页：产后服消耗药增满闷积久成胀


产后服消耗药增满闷积久成胀 《女科秘要》

产后服消耗药增满闷积久成胀

凡产妇素弱．临产又劳．气血不足．胸膈不舒．胃虽纳谷．脾难转舒．若产后即服生化汤满．其产后或中满膨胀者．大率因伤食而误用消导．因气郁而误用顺散．又因多食冷物而停恶露．又因血虚大便燥结误下而愈胀．殊不知产后血气两虚．血块消后．盒饭大补气血．以补中虚．治者但知伤食当消．气郁当顺．恶露当攻．便秘当下．投药一帖不效．又投一帖．病者医者．不知新产妇服消耗药多．满闷益增．气不升降．温热助邪．积郁之久．遂成膨胀．医工以为尽技．病家咎于时气．又有喜食橘饼、橙丁．中满助成．岂知消导佐于补中汤．则脾强而所伤之物自消．则气亦散．助泻兼行．大便自通．而恶露即行矣．每见误用消导、耗气、攻下之药．以致绝谷食久者．用长生活命丹而更生者．百试百验．又误用而致膨胀者．仍用大补益气之剂．而不至夭折者．十救八九．治者毋以予言为过．予盖先用人参送锅焦粉．试引加之．以救绝谷．再遵丹溪医案．以救绝谷．产后中气不足中满．或嗳气虚饱．及误用耗气顺气药．致膨胀危症．

救误益气汤

人参(二钱虚加二钱) 白术(三钱) 白芍 神曲(炒各一钱) 大腹皮(洗) 陈皮(各四分）

五分) 甘草(三分) 川芎(七分) 如腹胁痛．或块痛．加砂仁(五分) 腹大痛加吴茱萸(一钱）

产后大便不通．误服大黄等药．致成膨胀．或腹中痛块不止．

养生化滞汤

川芎 人参 茯苓 酒芍(各一钱) 当归(四钱) 陈皮(四分) 甘草 香附(各三分) 桃仁苁蓉(酒洗去甲一钱五分) 如胀甚．加人参(二三钱) 如血块痛．

将药送三消丸．以上三方．大率相同．可通用．俱遵丹溪方加减．屡治屡验．然治误服大黄．必须服归参．至半斤以上．大便方通．肿胀渐消也．

丹溪三消丸

(治妇人死血．食积．痰饮等症．）

黄连(一两五钱．内一两用吴茱萸四钱．煎汁炒干．五钱用益智仁炒黄色．净用黄连．）

(〔吴按〕净用者．去同炒之药也．)

萝卜子(一两五钱炒) 川芎 山栀(炒) 青皮 山棱(醋炙) 莪术(醋炙各五钱) 桃仁(去皮尖十粒) 香附(童便浸炒一两) 楂肉(一两) 为末．和匀．蒸饼为丸．用上煎药送．每服五六十丸．

上一页：产后类外感
下一页：产后感风寒嗽鼻塞声重恶寒


产后感风寒嗽鼻塞声重恶寒 《女科秘要》

产后感风寒嗽鼻塞声重恶寒

产后七日内外．感风寒嗽．鼻塞声重．恶寒．宜服生化汤．加杏仁．桔梗．如有痰加花粉．勿用麻黄．以动汗．如嗽而血块不痛．用小柴胡汤．若患火嗽而声重．痰少．面赤．毋用凉药．大凡产妇有火并痰嗽．必调理产过半月后．方可用寒凉之剂．若半月前．还当重产．丹溪云产后不可发表．盖因其虚也．产后七日内外．感风寒嗽．鼻塞声重．

加味生化汤

川芎(一钱) 当归(二钱五分) 桃仁(十粒) 甘草 桔梗(各四分) 知母(八分) 有痰加花粉．姜煎服．虚弱有汗嗽．加人参(一二钱）

产后半月内外．患嗽．有声痰少．

加味生化汤

川芎 当归 白芍(各三钱) 诃子皮 栝蒌仁 知母(各一钱) 甘草 兜铃 桔梗(各四分）款冬花(六分) 姜水煎服．产后虚弱．百日内患风寒嗽．声重有痰．或身热．头痛．无汗．

加参宁肺止嗽生化汤

川芎 知母 诃子皮 栝蒌仁 生地(各一钱) 当归(三钱) 兜铃 桔梗 甘草(各四分）款冬花(六分) 煎服．

上一页：产后服消耗药增满闷积久成胀
下一页：产后类疟


产后类疟 《女科秘要》

产后类疟

产后半月内外感．寒热往来．或午．或日晡．或夜间．发寒热．其发有期．其症类疟．此由血气并弱．阳虚寒作．而阴虚发热也．慎勿以疟治．虽柴胡亦不可用．惟调补气血．而寒热自除矣．毋用芩．连．栀．柏．以退热．毋用草果．槟榔．常山．以绝疟．如汗．气短．加人参．黄 ．热加当归．人参．若产已及一月．其人尚虚．有患疟症．则用人参养胃汤．加减调理．再煎参术膏服．仲景云．伤寒寒热往来．一日二三度发者．阴阳俱虚．不可更发汗．更下．更吐．与此意同．产后半月内外类疟．

加味生化汤

川芎 人参 白术(各一钱) 当归 青皮(各二钱) 甘草(三分) 茯苓 藿香(各八分) 乌梅(一个) 汗多加黄 枣仁(各一钱）

产后已及一月类疟．

参术汤

人参(二钱五分) 白术 当归 茯苓 半夏(各一钱) 草果(三分) 甘草 青皮(各四分）藿香(五分) 乌梅(三个) 水煎服．再服参术膏．

参术膏

白术(洗净焙干) 人参(各四两) 用水六碗．煎汁碗半．再将渣如法煎三次．共取汁六碗．

每日服半酒杯．以上药调服．或白汤下亦可．

上一页：产后感风寒嗽鼻塞声重恶寒
下一页：产后恶露凝结成块虚症百出


产后恶露凝结成块虚症百出 《女科秘要》

产后恶露凝结成块虚症百出

产后儿下地时．恶露随下．则腹无块痛．而自舒畅．若腹失盖被．或伤寒凉物．则恶露凝结成块．虚症百出．腹胀．身热．骨蒸．五心烦热．食少羸瘦．或似疟．或月水不行．或块在两胁作痛．肠作雷鸣．嘈杂．眩晕．身热时作时止等症．治法当遵丹溪所云．欲泄其邪．先补其虚．用补中益气汤．送三消丸．使块消而人不弱．若消块无补．非惟块不可消尽．将食日减．甚至绝谷．

加减补中益气汤

人参 白芍 黄 (各一钱) 白术(二钱) 当归(二钱) 陈皮 甘草(各四分) 姜(三片）

水煎．送三消丸五六十丸．

上一页：产后类疟
下一页：产后大便不通


产后大便不通 《女科秘要》

产后大便不通

产后大便不通．因血少肠燥．在虚弱产妇．若多服生化汤．则气旺血盛．自无便涩之症．治者切勿用芒硝．大黄等药下之．使重亡津液．便闭愈甚．致成胀满．或致泻不止者．惟当以生化汤．加减治之．

助血调肠汤

川芎(八钱) 当归(四钱) 桃仁(十粒) 炙甘草(五分) 陈皮(四分) 麻仁(炒研一钱五分）

如血块痛．加肉桂．元胡索．(各五分) 水煎．食前稍热服．气虚汗．加人参黄 (各一钱) 汗多而渴．加人参．麦冬．(各一钱五分) 五味子(八粒) 如大便燥结．十日以上．肛门必有燥粪．用蜜枣纳入肛门．其粪自化．或用麻油．竹管吹入肛门．或用猪胆汁亦可．以白蜜煎褐色成膏．入水成枣．

上一页：产后恶露凝结成块虚症百出
下一页：产后妄言妄见


产后妄言妄见 《女科秘要》

产后妄言妄见

产后妄言妄见．由气血大虚．精夺神昏．妄有所见而妄言也．轻则梦中呢喃．重则不睡亦语．又有痰乘虚客于中焦．以致五官失其职．视听言动．俱有虚妄．毋认邪鬼．误用符水．以致不救．朱丹溪云．虚症有似邪祟是也．屡治此症．服药多．方能见效．

(〔吴按〕痰火逆传心胞．为虚中实症．急治不任攻伐．缓调恐成痼疾．况值产后．尤以扶正驱邪．消息而医之．）

产后三日内．血块未除．患妄言妄见症．服下方三四帖后加减．

加味安神生化汤

川芎(二钱) 当归(四钱) 茯苓(一钱) 甘草(四分) 干姜(四分) 桃仁(十粒) 枣仁(一钱) 枣(二枚) 水煎．食远服．

产后三日内外．血块不痛．妄言妄见．此虚极之症．服下方但见平稳．虽未见大效．候药力充足．诸症方除．盖除痛须二十帖外．方见全效．

益荣安神汤

川芎(一钱五分) 当归(三钱) 茯苓 人参 柏子仁 枣仁(各一钱) 甘草(五分) 龙眼肉(八个) 陈皮(去白三分) 竹茹(四分) 如汗．加黄 ．麻黄根(各一钱) 泻加白术．(一钱五分) 大便不通．切忌大下发汗．

上一页：产后大便不通
下一页：产后少乳


产后少乳 《女科秘要》

产后少乳

产后乳汁不通．或乳少．

通脉汤

生黄 (一两) 当归 白芷(共五钱) 七孔猪蹄(一对) 将猪蹄煮汤．吹去浮油．煎药一大碗服．服后被覆面睡一觉．即有乳．或未效．再一服．无不通矣．若新产无乳．不用猪蹄．只以药料用水和酒各半煎服．体壮者加好红花三四分．以消恶露．

(〔吴按〕黄 当归补血汤也．再加王不留行．通草叶．馒头．卧时煎服．乳即涌出．屡经试验．）

产后育子乳少．无钱雇乳母．勉强乳子．以至母子俱疲．日食减少．急断儿乳．连服下方．

参术地黄汤

川芎 当归 黄 茯苓 麦冬(各一钱) 炙草(五分) 五味子(十粒) 人参 熟地 白术(各二钱) 陈皮(四分) 枣(二个) 如发热兼作骨蒸．兼服紫河车丸．惊悸有汗加枣仁(五

上一页：产后妄言妄见
下一页：产后乳痈


产后乳痈 《女科秘要》

产后乳痈

产后生乳痈．未成脓．

栝蒌乳没散

栝蒌(一个连皮捣碎) 当归 银花 白芷(各一钱) 青皮 乳香 没药 甘草(各五分) 水煎服．此方并治胎前乳痈．

(〔吴按〕未溃时用蒲公英一两．酒煮捣烂．先饮酒．将渣敷患处屡效．）

产后乳生痈．脓出后虚弱甚．

十全大补银花汤

人参 白术 熟地 黄 (各二钱) 当归 银花(各三钱) 茯苓 川芎(各八分) 甘草(五分) 如泄泻加莲子(十粒) 肉果(一个煨用）

产后乳生痈．已破出脓．寒热往来如疟．一日一发．或二三日一发．不可作疟治．不可全用攻毒消痈药．亦不可用绝疟等药．当补气血．少佐去毒之剂数品．以除余邪．

补中去毒散

黄 银花 茯苓(各一钱) 人参 白术 生地(各二钱) 甘草 连翘(各四分) 当归(二钱) 青皮(三分) 白芷(五分) 乌梅(一个) 枣(一枚）

上一页：产后少乳
下一页：方症补遗


方症补遗 《女科秘要》

方症补遗

妇人以气血为主．心主血．肝藏血．若血弱气盛由心虚不能生血．心火又不能制肺金．使肝亏虚．则血不藏．以致血枯涸．不荣经络．月信不调．治宜补心源．以抑肺金之气．和营养卫．血脉自然调和．

补心汤

茯苓 川芎 地黄 当归(各二钱) 陈皮 半夏 桔梗 枳壳(各钱半) 前胡 甘草 甘葛 苏叶 木香 人参(各一钱) 姜(二片) 枣(五枚) 煎服．

月信趱前为热．宜用凉药以退热．退后为虚．宜用温药以补虚．分而为二．皆审而用之．然能服养血益血补脾胃诸药．而经自生矣．

正经养血汤

白芍(酒炒) 当归(酒洗) 茯苓 白术(土炒) 阿胶(蛤粉炒各二钱) 炙草 川椒(炒）五味子(各一钱) 姜半夏 人参(各七分) 柴胡(八分) 姜(三片) 水煎稍热食前服．如五心烦热．日晡潮热．加胡连五分．不思饮食．加神曲．麦芽(炒各五分) 头痛加川芎(七分）煎服．

妇女经水不行．时作胀痛．

行经红花汤

归尾 赤芍 牛膝 元胡 红花 苏木 桃仁泥 紫葳花 刘寄奴(各一钱) 青皮 香附(各八分) 桂枝(五分) 水煎空心服．

妇女月经不通．或积瘀血．时作腹痛．攻刺小腹．坚硬有块．

通经散

刘寄奴(二钱) 归尾 赤芍 红花 穿山甲(炒) 元胡 莪术(醋炒) 乌药 丹皮(酒炒）川牛膝(酒洗) 山棱(醋炒各一两) 辰砂(三钱另研) 官桂(三钱) 共为末．每服二钱．空心热酒下．或薄荷汤和醋送．此方大能通经．用之于血滞者则可．若对症者畏而不服．此养病自害也．然后能服之．尚未有误．

妇人血热．经水先期．气旺痰火者．服下方易孕．

加味调经丸

香附(五斤．分五分．一斤用盐水浸．一斤用醋浸．一斤用童便浸．一斤用无灰酒浸．一斤用米泔水浸．每样春三日．夏二日．秋五日．冬七日．仍用原水煎．不犯铁器．晒干．用葱五斤．取白切细．拌香附焙干．以葱白黄香为度．) 当归 白芍 生地(各四两) 青皮(一两五钱) 黄连 黄芩(各三两) 川芎 杏仁 柴胡(各二两) 白芷(二两五钱) 滑石(水飞净五两) 荆芥(五两) 为末．醋面糊丸．空心白汤下八十丸．

妇人羸弱．血虚有热．经水不调．赤白带下．不能成胎．及骨蒸等症．服下方有孕．

乌鸡丸

白毛乌骨鸡（一只，要肥重者．闭死．去毛肠洗净．同京酒．和水．并鸡．放砂罐内．浸过鸡二寸．以文武火煮极熟．拆去骨．捣烂作饼．瓦上焙干．为细末．) 熟地 当归(各三两）白芍(酒炒) 生地 川芎 白术 黄 人参 杜仲(姜炒) 知母(酒炒) 茯苓 砂仁 续断(酒

．再以山药半斤为末．酒糊丸．每早晨温酒送六十丸．渐加至八九十丸．或米汤送亦可．忌煎．炒．辛．辣物．并苋菜．

论妇人崩漏．失血过多．由气血俱虚．损伤子宫血海也．血气之行．外循经络．内荣脏腑．重则为崩．轻则为漏．而冲任之气虚．不能约制其经血．故脾不能统血．肝不能藏血．忽然血崩暴下．此等症候．皆由气血虚．脾胃先损．能受补者可治．若医者误用止涩寒凉之剂．复伤脾胃生气．使血反不归经矣．(〔吴按〕不受补者．将成痨症难治．）

补中养胃汤

人参 白术 当归头 侧柏叶(炒) 生地(各一钱) 炙甘草(五分) 茯苓 川芎 紫苏(各八分) 水煎服．如血晕加荆芥．泽兰叶(各八分) 虚汗加炙黄 (一钱) 枣仁(八分) 崩中日久．白带不止．加龙骨．牡蛎( 各一钱) 血来不止．加旧棕．(烧灰) 绵灰(各三分）

经血得热．崩漏不止．口苦咽干．小便短．大便燥结．加黄连．黄芩．山栀．(各五分俱酒炒) 血多而紫黑如泥．凝块者．亦当用之．

妇人血崩不止．由胃弱阴虚．不能镇胞络相火．故血走成崩．

凉血汤

当归 地黄(各一钱) 黄芩 黄连 黄柏 知母 防风 荆芥(各八分) 细辛(二分) 蔓荆 羌活(各六分) 本(四分) 甘草 升麻(各三分) 水煎食前服．

妇人大怒后．经血暴下．

养血平肝散

当归 香附(各二钱) 川芎 白芍 青皮(醋炒) 柴胡(各一钱) 甘草(三分) 水煎食前服妇人胎前产后．崩漏虚损诸症．

加味四物丸

川芎 当归(酒洗) 酒芍 人参 黄芩(蜜炙) 陈皮(各一钱) 熟地(酒蒸) 白术(炒) 鹿角胶(各一两五钱) 砂仁(五钱) 为末．蜜丸每服八十丸．空心白汤下．

妇人月经不断．崩漏带下．

九霄丸

艾叶(酒浸一宿煮干为度) 牡蛎(盐泥包煨) 龙骨( 各一两) 赤石脂(醋 七次一两五钱）吴茱萸(炮) 当归(酒蒸各七钱) 为末．酒丸．每服三四十丸．酒送．或淡盐汤亦可．

论妇人赤白带症．皆荣卫滞气之所成也．赤者属荣．白者属卫．乃病之常．然其症皆因喜．怒．忧．思．素有湿热．伤于荣卫胞络．使浊气渗入膀胱．故流带下．轻则来而不来．重则来而无度．使腰膝酸痛．饮食减常．精神短少．法当清上实下．清浊自分．理脾养气．湿热自解．更能薄滋味．然后温补下元．则带症自除矣．

带症经验方

当归 生地 酒芍 川芎 白术 莲肉 白鸡冠花子(各一钱) 炙甘草(七分) 扁豆花(炒七分白者治白带．赤者治赤带．) 水煎食远微热服．如瘦人热多．加黄连．黄柏．香附(各五分) 肥人多湿痰．加苍术．天南星．半夏(各六分) 椿根皮(一钱) 久下加熟地(一钱）山茱萸(八分) 气虚加人参．黄 ．(各七分) 赤带加黄芩(酒炒一钱) 荆芥(六分) 腹痛加煨姜(一片) 或云加葵花(五朵．更效．白者治白．赤者治赤．）

(〔吴按〕以红白鲜木槿花．同海螵蛸煨汤．饮之．甚效．）

赤白带有时腹痛．

丹溪经验方

龟板(酒炙一两) 黄柏 枳壳(各五钱) 干姜(三钱炒) 为末．醋糊丸．日二服白汤下．

又方

人参 黄芩(酒炒) 黄柏(酒炒) 柴胡 陈皮(各一钱) 炙甘草 干姜(各六分) 郁李仁(酒蒸一钱) 葵花子(一钱．赤用赤．白用白．) 水煎服．

妇人骨蒸．劳热．咳嗽．或汗．或无汗．

清金养血汤

当归(一钱) 白芍 香附 麦冬 生地 丹皮 地骨皮 川芎(各六分) 甘草(三分) 五味子(九粒) 水煎服．

妇人瘦怯不孕．以子宫血少故也．养血滋阴．自然血足而孕．

养荣丸

川芎 归身 酒芍 茯苓 山药(炒) 萸肉 知母(炒各二两) 熟地(酒蒸) 丹皮(酒洗）泽泻(一两五钱) 黄柏(酒炒四两) 为末．蜜丸．每服八九十丸．空心盐汤下．如冬月酒下

求嗣经验育孕方

紫河车(一具要头产男胎带脐带) 丹雄鸡肾(八副要赤尾童鸡候合药日煮) 干益母草(细末三两) 熟地(六两) 茯苓(三两) 萸肉(三两) 上药共为末．拣壬子日修合．蜜丸龙眼大．待经事尽．空心服二丸．用腊酒化送．连服三日．又候下月经尽．如前服之．以受孕为度．已孕不可再服．服时忌煎．炒．姜．椒．葱．蒜．辛热等物．

(〔吴按〕胎衣有毒而难觅亦未见真实效验．古无此药．不必用为是．）

妇人气虚．血弱．子宫寒．不孕．宜服下种子奇方．

加味济坤大造丸

柴河车(一具．须壮妇人头产男胎连带者．洗净．用砂罐内隔竹片三五根．剪蒲包一块．架白酒．不可令胞粘着．取酒气蒸极熟．) 人参(一两五钱) 当归 生地(酒洗蒸熟各二两) 山药 天冬(去心) 牛膝(酒浸各一两) 黄柏(炒) 杜仲(姜汁酒炒断丝各八钱) 麦冬(去心一两五钱) 五味子(五钱) 如虚弱多汗．潮热．加黄．地骨皮．知母(各一两) 脾胃弱久泻．加白术．莲肉(各一两) 血虚惊悸少睡．加枣仁(炒一两) 元眼肉(二两) 共为末．捣河车于内．使极匀．空心每服六七十丸．

上一页：产后乳痈


说明

欢迎浏览“《女科秘要》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《女科秘要》”手册】