小引 《评注产科心法》

小引

庚申岁，友人携慈善家印送《产科心法》见赠。其书于胎前产后证治靡不备具，且简而赅，约而括，诚临证之导师，治疗之绳墨。浏览已，久思以公诸于世，乃倩越友三三医报社主任裘吉生先生刊印流通，饷我同人，未必无小补云尔。

民国十二年夏六月邗江漱石生徐召南伯英识于拯黎

下一页：续印《产科心法》之缘起
原始资料来源互联网，中医世家网站整理。


续印《产科心法》之缘起 《评注产科心法》

续印《产科心法》之缘起

清光绪己丑孟冬，拙荆产后五日，面赤气喘，医者目为外邪，用麻杏甘膏、大青龙汤治之。服后大汗数日，竟成不治。阅二年辛卯，偶在亲戚家获睹《种子产科心法》一书。其于胎前产后按症立方，颇为简要，且悉麻黄为产后禁忌之药，因借录之。自后家内凡遇胎产见症，照方服药，无不获效如神，诚胎产之金针，医家之宝筏也。近缘刻本罕见，借阅抄本者日多，硕果仅存，殊堪为虑。用是付印以利己而利人，其庶几汪朴斋先生一片救世婆心，得以垂诸久远云。

民国七年三月鹤城成荣泽谨识

上一页：小引
下一页：李序


李序 《评注产科心法》

李序

汪朴斋先生《产科心法》一书，向只有钞本，予与弟侄捐资刻之以公诸世。自胎前临产以及产后一切调治之法，无不曲折精到，犁然毕具。而开卷一门，则为种子方法。夫有万物然后有男女，有男女然后有夫妇，有夫妇然后有父子。生育一事，乃天地自然之理，而必求种子方法，不几涉于人为乎？不知此盖为艰于子嗣者言也。顾艰于子嗣者，或因祖宗德泽衰微，或因夫妇命宫克制，或因本身体薄精虚，虽理数难知，大率不离乎此三者近是。是则求种子者，道有存乎其先者矣。其一宜积德。古来劝善之书甚伙，予独爱汉昭烈帝“勿以小善而不为，勿以恶小而为之”二语。夫小善必为，则大者可知矣。然善之大者，必有大经济、大力量，而尤必有大机缘，遇者盖少。至于小善，则人生一日之间，自朝至暮，一出一入，一言一动，罔不有善之可积。所谓德，无论阴不阴，只遇着善端，便勿错过是也。善必自伦纪之地积起，乃为有本。推而至于济人，又推而至于利物。积者，积也。日积月累，以小成大，而善量于是乎充矣。为善必先去恶。恶之大者，人皆知其伤天理、损阴 ，固不为也。至于小者，人每忽之。不知恶无论大小，一念之微，一事之细，苟有伤天地之和，即宜戒之慎之。大要总在去刻薄，从忠浓，务使方寸之内慈爱恻怛，无非一团生生之机，行之久久，自可扶祖宗之德泽，挽命宫之克制，而承先启后之道在是矣。其一在节欲。夫外遇之邪淫，正人所不为，至妻外家之间，亦宜有节。节者，制也。不知节，而以有限之精神，供不已之淫欲。譬如激川之流而水必涸，荡家之产而用必穷。延嗣经云∶元精耗竭，欲炽神疲，若此类者，欲求其种子，焉可得乎？惟能节欲，则精神充足，志气清明，生子必然康强寿考，聪明端秀。语云∶寡欲者多男，贪淫者无后，是欲之不可不节也明矣。予观朴斋先生是书，于种子一门特揭明云，其法先宜积德存阴 ，可见积德为种子之本。至精薄体虚之人，则有五子种玉丹一方，以补填精髓。然与其精既竭而藉药饵以补填之，何如节之而使不竭之为得乎？即或禀受怯弱，本质虚羸，然惟能节欲，而后药力之滋补乃有效耳。予故因刻是书，而复为申论之如右。或有谓予曰∶子之论是矣，而尚未得嗣何也？予曰∶古人所谓行年五十，而知四十九年之非者是也。

嘉庆九年岁在甲子季秋上浣二日石门李超恒识

上一页：续印《产科心法》之缘起
下一页：原序


原序 《评注产科心法》

原序

盖医之一道，为司命之司，原非容易，但能存心济人，博考群书，临症体察，以人性命为重，虽未能有圣贤之学，而虚实寒热、表里阴阳辨释明白，用药得当，自不致于误人。而产科一症，尤宜谨慎守法。略一错误，则胎不保，甚至产母亦伤，能无怨乎？至于产后，总属气血空虚，丹溪先生云∶虽有他症，以末治之。此诚千古格言，自当遵前贤制方选用，断不可以杜撰误人。如无忧散、佛手散、生化汤之类，千古不磨，毋庸苟且。每见今人，医产全不合法，一味杜撰好奇，名为生化，实非生化之意。设遇体浓者，侥幸得愈。体薄者，祸必立至。至于产后汗出，须防元阳外越；泄泻，即防中气下脱；喘急，更防恶露上逆。此皆产后极忌之处。而产后发热，常有之也。缘下元空虚，阴虚生内热，只须四物汤加童便，热即退也。间有瘀血不行者，有经风者，有停滞者，有蒸乳者，各审其因而药之。风感者用归芎，补血之中加黑荆芥一味足矣。盖产时体虚，百节开张，腠理不固，易入易出，若表其汗，则元阳外越，未有不死者也。其停滞者，只于理脾之药加谷芽、陈皮可矣。盖脾虚则不运化，宜用阳药以助脾温胃，即运化矣。须知产后有邪，总宜补中兼消，未有消而不补之理。有等初学无传之辈，放胆竟用柴、芩、羌、防、山楂、神曲之剂，以治伤寒之病，忘却产后之身，至轻者变重，重者即死，误人不浅，真可畏怕也。况中风症乃血虚者多，《内经》谓治风先治血，血行风自灭。张景岳先生师其意，发有非风之论，此皆医平人而言，尚谨慎如此，而况产后肝血空虚，虚生内风，更可知矣。夫天地有好生之德，吾侪宁不慎重于斯，而以人性命为儿戏哉？予每见而怜焉。因《产科心法》纂选成书，此吾数十年来用之效验，悟于心而应于手，且简而不繁。俾产家观之为准绳，则性命得以安痊。医家一有准绳，则举手无错误矣。噫！

圆通之士，始可与言斯道耶。

乾隆四十五年岁次庚子仲春月休宁朴斋汪 纂并序

上一页：李序
下一页：蔡序


蔡序 《评注产科心法》

蔡序

天地之大德曰生，而胎产一事，则天地以其生生之德寄之于人，于以繁生齿而广 之化者也。顾其间或多难产，以致莫救。是生也而杀之，岂天地生生本意哉？亦由调摄、医治、人事失其宜耳矣。新安汪朴斋先生，以岐黄名家，凡经延医者虽垂毙亦多能救之。大江南北，推为卢扁。复出所着《产科心法》一书，别为四∶曰种子，曰胎前，曰临产，曰产后。条分缕析，提要钩元。其中根据症附方，率皆中正和平，削去峻猛之品。观其自序云，云盖竭数十年研究之力用之取效，悟于心而应于手者，非剽取方书掇拾成说者可比。信乎，救世之婆心，而产科家之宝筏也。予友周君芾庭得是书于山左，携至京师朋好转相钞录，邮寄梓里。甲子孟夏李君固 见而喜之，谓其精要详明，可补《产科机要》、《救产全书》、《达生篇》诸书所未备，是宜公之于世，爰率其本宗弟侄捐资付之剞劂氏。予惟是书成于乾隆庚子岁，顾止有钞本，流传未广，历今二十有五年，始得诸君子刊而行之，而朴斋先生救世之婆心，乃以广布于天下。从此家有其书，举所谓调摄医治之方，灿然具在上者，融会而贯通之，固可以窥产科之精蕴。次者按症取方，墨守其说而用之，亦不致入于歧误，将见子有螽斯之庆，母无拆副之灾，而天地生生之心，因以快然无憾焉。然则作者刊者，厥功均伟矣哉。

嘉庆甲子仲秋月上浣二日石门蔡德淳序并书告

上一页：原序
下一页：种子方法


种子方法 《评注产科心法》

种子方法

圣书云∶不孝有三，无后为大。盖为人子者，以宗祧为大事。大凡年轻之人，精力强壮，原不难于生子。独恐其不安静，常多随受随落。至于男女体薄，而艰于子嗣者，延至四十之外，尚未得子，宁不心慌？其五六旬者，更不待言也。如欲得子，试听吾言，根据法行事，生男生女，其权原在自手，颇有应验，岂可视为戏谈，而至自误无后耶。

其法先宜积德存阴 ，再自量男人本体如何。大凡难得子者，病有四件。其一气不足。临事必不能远射，不射则精不入子宫，精不入子宫，孕从何来？且气旺则能生精，气虚则精必少。其二精薄。血虚则精必薄，薄而不凝结，何能成孕？其三不恋场。设遇房事，未及入门，精已泄，或既入门，未战数合即出矣。子宫尚未启门迎接，女兴方起，男兴已尽，将何物以结胎？其四精寒。精既寒冷，投入必不凝结。盖阴阳交合，必阳精热，阴户暖，二人相火并旺，性志合于一处，一交一受，自能成胎。如春暖则万物发生，冬冷则万物消索，此天地阴阳自然之理也。人有前四者之病，故艰于子嗣矣。然四者之病，吾唯一方加减，自可尽其妙用，不比他书多方繁衍。久服吾药，病自去而子必得也。又如女人惟以经期月准，无不受孕，只恐体薄血不旺，乃可娶外家以生，为老阳得配少阴之象。或者服药却其病，病去经调，纵不叶吉，吾亦以一方加减而尽其妙。天下娶妇不生子者，皆男人之体不足，非妇人之罪也。男女既无病矣，何不即生，自是不知种法。今总发于后，请细玩之，定当生多子。

上一页：蔡序
下一页：种子歌


种子歌 《评注产科心法》

种子歌

三十时辰两日半，二十八九君须算，落红满地是佳期，金水过时空霍乱。空霍乱兮枉施工，树头树底觅残红，要知落花先结果，何愁桂子不成丛。此诗古书皆有，但未详解，予特为之发明。盖三十时辰本是两日半，但从经行之时记之，在三十个时辰之外，即可端正行事。三十时辰之内，切勿乱动，动则妇人作病，故白二十八九君须算。言尚未过三十时辰，不宜行房事耳。落红满地是佳期，言已过三十之外，不必待其红尽，即当种子矣。则四十时亦可。人每待其红尽而后交合，则子宫已闭，或未闭而受孕者，定是女胎。故下衣冠文物言曰，金水过时空霍乱，空霍乱兮枉施工，树头树底觅残红。此发明必带残红未尽时，精入尚有残红，包裹而成孕，红尽则子宫空虚，多难停流。只惟年壮血旺妇女，或者新血立至，然必是女胎，何也？予曰∶此即血冲精，精被冲开，血反入内，合成离卦之象也。人之成胎，不过精血二物，一刻间而凝结。交至极乐之候，精泄之时，已成胎、未成胎，男女自有知觉之妙，俱在心神精气共到之候。若耳听别处，则不成胎矣。何也？以其心神不到之故也。诗之后联云，要知落花先结子，何愁桂子不成丛，亦言不必待尽之意。试看荷花、凤仙、石榴，一切结果之花，花瓣未尽落而中心先已结子矣。然其诀仍宜于半夜后交子时，阳分种子定是男儿。且夫妇睡至半夜，均得温暖，气血和匀。斯时交合，隐得麟儿。若再过妇人行经，在月半前更妙。予常以种法传人，多得子矣。应验如神。

予得子甚迟，因遍搜经书，穷究其理。医多济人，贫者助以药资，买物放生，掩埋暴露骸骨。虽未能为阴功，或者亦可小补，因而根据法连生三子，此皆天之所佑，然亦事在人为，莫谓五十无儿，以置之度外。至于胎前产后，均性命之相关，每遇诊视之时，无不潜心细察，所有悟得之秘，惟愿同人共知。将见无子者，有子产难者，不难，则吾一片婆心，概有补于世矣。

男服补天五子种玉丹

男人之精，即血化补。天者干也，干为天天一生水，补血添精之义。体不足而有四者之病，可统治之。加减于后，药无间断。

大原生地（八两，清水洗刷净，入瓦罐中水煮一昼夜，再蒸晒九次，焙干） 山萸肉（四两，酒拌炒） 淮山药（四两，乳拌蒸晒） 丹皮（三两，酒炒） 块云苓（三两，乳拌蒸晒） 泽泻（三两，盐水炒） 当归身（四两，酒炒） 淮牛膝（二两，炒） 杜仲（二两，盐水炒） 川续断（二两，盐水炒） 枸杞子（四两，酒拌蒸炒）五味子（二两，炒） 女贞子（三两，盐水蒸炒） 车前子（二两，炒） 覆盆子（三两，盐水洗晒炒） 外用紫河车一具，甘草煎水浸洗净，挑去血筋，煮烂打，或焙干，炒磨。

以上共为末，炼蜜为丸。每晨淡盐汤服四五钱，久服自能生精益肾。如有别故，照后加入，自必得子。

一如气不足精不射者，加蜜炙黄 十两，熬膏（如有力之家，加人参一两更妙）。

一如精薄或精少，加大米鱼肚四两，用蛤粉炒，鹿角胶（二三两，蛤粉炒），猪脊筋十条（取出汁来，拌入茯苓内，蒸晒焙干）。

一临事易泄者，加鹿角霜（三两，生研和入），钗石斛（三两，炒），人参（一两，焙），麦冬（二两，炒）。

一如体热，加地骨皮（二两），莲须（二两），牡蛎粉（二两），金樱子熬膏代蜜。

一如精冷体寒之人，加桂肉（一两，去皮研入），巴戟天（二两，炒），鹿角胶（四两，蛤粉炒），破故纸（四两，盐水炒，或加用鹿茸一对制。）

一劳心之人，心血耗散，常至临事不举，此心亏血少，非肾火亏也。本方加桂圆肉（四两，蒸），枣仁（四两，炒），茯神（四两，炒），人参、当归、柏子仁、益智仁等一派补心之药，均可加入。自然君火生旺，君火一动，相火必随之，未有心不动而肾举事者也。世人每谓相火不旺而阳痿，服附子、鹿茸、海狗肾、硫黄、鹿鞭，一派大热之药，甚有靠此热药以纵欲，不知热性猛烈，反消耗其精血，即太极之谓阳生阴死，火旺水枯，日后必生异毒，血海易于枯槁，莫可制也。富贵之人，往往如此，慎之慎之。

女服益母胜金丹

妇人以调经为主，其外肝经之病最多。肝气郁结，每多胃脘痛肋胀，甚至 瘕腹痛则经为之阻，或受孕而易于小产。另有女科方法，和肝养血为先。他症一去，再服此丸，待经络调畅，即可受胎。或用此丸，照后加减，亦多效验。

大生地（四两，水煮半熟，加酒一大碗再煮，收干，蒸晒打入） 当归（四两，酒拌，晒干，炒） 白芍药（三两，酒炒） 淮牛膝（二两，炒） 川芎（一两五钱，酒炒） 茺蔚子（三两，炒） 杜仲（三两，盐水炒） 白术（四两，土炒） 丹参（四两，酒炒） 香附米（四两，醋、酒、姜汁、盐水各拌一两，饭上蒸，再晒干炒。）

以上共为末和匀，另用益母草八两，水熬成膏一碗，加炼蜜为丸，桐子大。每晨开水吞四五钱，空心服，或两料合一料，以便接济。如有他故，照后加减。

一如素有腹胀，妨碍饮食，或以生地易熟地，或以制首乌易去熟地。

一经未及期而行，或色紫血热也。加丹皮、生地、条芩。

一经过期而后行，或色淡血寒也。加肉桂、紫石英。

一临期腹痛，名曰痛经，乃血中之气滞不调。加延胡索、广陈皮。

一或肝气不和，或多怒，加广木香、白豆蔻。

一脾胃不足，体本虚弱，加人参、茯苓、山药，血去多亦然。

一素来多白带者，加白扁豆、苡仁米、阿胶，加人参、茯苓亦可。然带有五色，宜细辨之。大概只知为白带，而白中略有青色，即为青带，宜加木香，或少加柴胡。略有黄色，则加茯苓、陈皮、姜、枣。略有淡红色，则为赤带，方中加赤苓、丹皮、生地，略有黑色，加车前子、胡芦巴以温肾。

此皆发于五脏，所以随各脏之色，而总归于带脉而出，是以谓之带。有从湿热而化，有从寒湿而化。大抵体实者带少，虽云妇人十个九带，究竟有一脏之不足，或思伤脾，怒伤肝，欲伤肾，或气郁则湿热生，而清浊相混，以致带脉不清，任脉不畅，故带下也。若白物下多，亦令人成劳成损，不可不早治，补益脾肾之气血。又有一种白淫，与男人之白浊同，乃出自骨髓，令人面黄无力，骨软少神，皆房欲劳伤，妄想梦交，而得心旌摇动而来多者，名曰淋。轻则六味地黄汤可治，重者阵阵如水之来，必用人参黑归脾汤加牡蛎粉、金樱子兜涩之药治之，不然必经水断而成损症也。有腹中硬块，有时疼痛，此瘕气也，宜调肝为主。又有阴疝，宜加川楝子、荔枝核。

济坤大造丸

此朱丹溪先生之方，治气血本弱，不能摄元成孕，或频坠胎，及生子不寿。成孕后，虚热自汗，食少带多，并宜服之。益气血，补子宫，种子神方，或服前方，使经期已调，随服此方一料。

紫河车（一具，制如前） 人参（一两，切片焙干，研细和入） 天冬（去心） 麦冬（去心） 当归淮牛膝 山药（各一两） 熟地（四两） 杜仲（姜汁同盐炒） 黄柏 五味子（各五钱）

如虚弱多汗，加黄 （二两，蜜炙），地骨皮，知母（各一两）。

如脾胃虚，常大便溏泻，加白术（二两），莲子（二两，俱炒）。

如少睡惊悸者，血少也。加炒枣仁、桂元肉（各二两）。

上一页：种子方法
下一页：胎产医法总论


胎产医法总论 《评注产科心法》

胎产医法总论

是书为胎产家便览。既为胎产，必先种子，而后有孕，乃始用安胎。胎前保得十月满足，方用临产。产后诸样病情，治法用药，以保母子两全，斯作者之心事毕矣。然胎产之书，前哲注刻均行于世。而书多者太繁衍，简者缺略未备，又有托名翻刻，致失真原，久后流传，以讹传误，难保无危。如薛立斋之良方善矣，而产后发痉一症用小续命汤，此方为中风而用，其中麻黄、防风、黄芩之类，何堪与产后之人服耶？虽自陈明后续云，前方与服不已，则转用十全大补。予恐前药过喉，虽有十全，已无补于事矣。再丹溪《胎产秘书》一本，乃周衡山刻行，善事也。集中云已失作者姓氏，可知借丹溪之名。方中用生化汤，凡一切孕妇，月月可服，此言大误苍生。盖生化汤为产后去瘀生新之意，其中黑姜、桃仁，岂可施于怀孕妇人？安得不胎热血行，立见其小产者乎？再以当归、川芎，用少则养血，用多则行血，故产后为必用之药，于理甚明。故吾知非二公之作，真伪可辨矣。外《达生篇》，临产备用善本，为产家之必要。惜乎胎前产后，俱未备载，得一缺二。今吾书于《达生》并胎产前后方药齐备，将峻险之药削除，取乎稳当，不致误事，用治胎产，无余蕴矣。然病有变化莫测，而运用之妙，存乎其人临症消息增减可矣。

上一页：种子歌
下一页：胎产医法总论


胎产医法总论 《评注产科心法》

胎产医法总论

经曰∶阴搏阳别，是为孕脉。又曰∶手少阴脉动甚者，孕也，或谓流利雀啄之脉，孕数月之象也。予每诊之，亦有不然。惟见两关滑而流利，知是孕也。或问∶何以现下两关？予曰∶两关者，肝脾之部位。盖肝藏血，脾统血，血不流行于经，乃凝成而为孕，所以现于两关，滑而和匀，最为有准。此前人所未发之秘旨。或问∶闭经之脉，亦于关乎？予曰∶经闭之脉必涩滞，亦不定于两关。叶孕之脉必滑利，是一定在两关。初孕之时，常见两尺沉伏之状，此予数十年来悟得之秘，今着之于书，以为准绳。再以其人病，脉不病并与前贤论参考，则庶几临诊无错矣。

上一页：胎产医法总论
下一页：胎产医法总论


胎产医法总论 《评注产科心法》

胎产医法总论

古人谓左寸为阳，脉浮大者为男。右寸为阴，脉沉实者为女。两寸皆大，主双男。两寸实，主双女。予常诊大而旺者多女，沉静而两手和匀，定生男儿。其两手脉，偏于左大者男，旺于右手者女，此又易于辨也。然又有其人平素之脉，本属六阳六阴，又不可以大小辨也。只在细察其情。左尺实者是男，右尺实者是女也。其双胎之脉，大抵两手均大而旺，又何独在寸脉一部而然？要知前人只以论理而不能尽形于笔端。诊者当于心领神会，体察其人之浓薄，血气之旺衰，斯得之矣，又有血旺之人未及月而孕脉现。血不足之人，二月尚未见孕脉，此亦本体之浓薄耳。

上一页：胎产医法总论
下一页：验胎之法


验胎之法 《评注产科心法》

验胎之法

妇人经期不来已过四五十日，或偶见红而少，或脉不应指，疑似之间，以此验之。用川芎为细末，煎艾水调，空心服二钱。腹内觉微动则是孕，不动者非也。或以外象参看，如见食，不喜食或恶心而吐，或体倦欲卧，虽体质平常，孕脉不现，只要六脉调和，亦当是孕。此即是人病脉不病，但与养血安胎之药数剂，孕脉自现矣。

安胃定胎散

白术（一钱） 陈皮（七分） 砂仁（五分） 茯苓（一钱） 当归身（八分） 藿香（三分） 老姜（一片）炒米（二钱） 水煎服。如恶心而吐痰者，加制半夏五分。

上一页：胎产医法总论
下一页：孕妇忌食


孕妇忌食 《评注产科心法》

孕妇忌食

（既受孕矣，则当慎之）

如眼前之鸡子、雄鸡、糯米、生姜等物，古书皆云宜忌。此家常食物，难以尽戒，但鸡子、糯米有补益之功，又何必戒？而鸡肉同糯米共食，令子生寸白虫。豆酱与藿香同食，主坠胎。鳝鱼同田鸡共食，生儿必哑。而田鸡、虾蟆为之 虫，与人同形，男女皆不宜食。世间食物颇多，又何必食此虫？且男人食之，精滑少子。女人食之，生子不寿。况且杀田鸡时，其物抱头而鸣，声如孩啼，闻之可惨。卖田鸡之人，多属无后。以此观之，可戒。食骡马肉延月难产，食蟹每多横生，食兔肉儿必缺唇，食雄鸡生儿多哭，食鲤儿生疳疮，食野兽儿生怪疾，多食火炙煎炒之物，儿必多生疮毒。鸭子与桑椹同食，令儿心寒腹痛，皆有应验，切须禁忌。总之，孕妇宜清净，宜小劳，宜买物放生，不宜看戏，勿观异物，勿致动怒勿戏谑，勿妄想。饮食只可家常菜饭，行路不宜急，下步不宜重，勿攀高拾物，勿轻狂负重。知字者常视经书，则生子自然聪明清秀而多寿。

上一页：验胎之法
下一页：药忌


药忌 《评注产科心法》

药忌

娠妊在腹，如怀藏宝。服药所忌防其伤胎。医家举笔，留神不可孟浪草率。吾师程钟龄先生，同叶其秦先生编成歌句，俾后人易于诵记。予略为之增补。此外，仍有信砒、水银、斑蝥、水蛭、蛇蜕、蜈蚣，一切毒物，虽非恒用之品，或遇生毒别故，皆宜留心避之。

歌曰

乌头附子与天雄，牛黄 巴豆并桃仁，芒硝 大黄牡丹桂，牛膝藜芦茅茜根，槐角 红花及皂角，三棱 莪术 薏苡仁，干漆 茹瞿麦穗，半夏南星通草同，干姜大蒜马刀豆，延胡常山麝莫闻，黑丑槟榔同苏木，伤胎之药避其凶。

此中有安胎止呕，不得不用半夏者，必用开水泡洗三次，以去燥烈之性，呕止即去。有热病闭结，伤寒传经入腑而必欲大黄者，有中寒于阴，必欲姜桂者。《内经》曰∶有故无殒，亦无殒也。衰其大半而止。此即有病则病当之，乃从权也。然必不得已而用之，不可过剂。而用药中，亦必有顾胎之味。予意总之胎前有病症，重在保胎；产后有病症，重在温补。此至稳至当之理。

产后有病，重在温补，乃云至稳至当之理。试问∶仲景云产后有三病，一者病 ，二者病郁冒，三者大便难，此三证乃血虚火旺，津液不足，亦可以温补治之乎？吾尝谓立言不慎，实贻害于苍生，此类是也。（徐评）

上一页：孕妇忌食
下一页：恶阻


恶阻 《评注产科心法》

恶阻

（孕妇呕吐，名曰恶阻，非谓经阻而言）

娠妊之际，经不行。浊气凝滞，上乾清道，或中脘停痰，胸膈满闷，眩晕呕吐，或倦卧无力，而不喜食；或一时觉大病之象，或过时而全无病；此所谓孕妇多怪病，实非病也，名恶阻。方用二陈汤加枳壳炒，砂仁研去壳，以安胃化痰。若脾气虚，用六君子汤加紫苏梗（五分），枳壳（五分，炒），砂仁（五分，炒），香附（八分），加姜枣煎服。其半夏必用姜水泡洗三次。若与人参同用更稳。恶阻之症，虽属寻常，然呕多不食，气必上逆，逆则防冲，动心包，孕妇有碍，急宜安胎调胃。

二陈汤

制半夏（一钱，泡） 广陈皮（七分） 白茯苓（一钱二分） 炙甘草（五分） 本方加人参（八分），白术（一钱），即六君子汤。俱宜加姜枣煎服。

上一页：药忌
下一页：胎动不安


胎动不安 《评注产科心法》

胎动不安

胎动各有所因，或怒动肝火，或起居不慎，或跌扑闪动，及房事动扰，则胎不安。孕妇腰痛发热，不食不眠。方用安胎饮主之各有加减法。设若不安之甚，防其胎伤于内，须验其舌，与面色相配。如面赤舌青，知胎已伤。面青舌赤，母伤子存。面舌俱赤，两无妨。面舌俱青，两命亡。如产妇口吐白沫，唇口色青者，立死难保。娠妊者，切宜慎养。

安胎饮

大熟地（三钱） 归身（一钱） 白芍（一钱，酒炒） 炙草（五分） 艾叶（五分） 砂仁（五分，研）白茯苓（一钱五分） 川芎（三分） 白术（一钱，土炒） 阿胶（一钱）

水煎服。

胎动，有因寒因热、因虚因实之分，岂可概从温补为事。（徐语）

若起居不慎，房事扰动者，加人参（一钱），杜仲（二钱），川断（一钱），桑寄生（二钱），真者为佳。

如无力用参，即加蜜炙黄 （三钱）。若怒动肝火，本方加柴胡（三分），黑栀（八分）。若脾虚气滞者，除熟地，加人参（五分），陈皮（五分），白扁豆（二钱，炒）。若跌扑伤动，另用当归（一钱五分），川芎（五分），青木香（一钱），桑寄生（二三钱）（此物极能安胎，最妙，惟恐不真）。若感风寒相搏，须按各经以祛之。轻者于本方除熟地加苏梗一钱，此味能宽胎气，去胀满，且安胎。或加青苎三钱。大凡子烦诸症，皆可加入。更有气虚胎下陷者，另用补中益气汤，以升举胎元则安。大抵体弱之人，安胎饮内皆宜加人参，即合成胶艾八珍汤。

补中益气汤

炙黄 （二钱） 于术（一钱，土炒） 陈皮（五分） 归身（一钱） 柴胡（三分，蜜炙） 升麻（三分，蜜炙） 炙草（五分） 加姜枣煎服。

保胎丸

此即家 庵先生托胎丸，予加当归配成君臣佐使四味，名保胎丸，极有效验，即名千金保孕方。

杜仲（八两，用糯米粥汤拌，蒸晒干炒） 山药（六两，炒另磨留粉二两，打糊为丸） 川断（四两，盐水炒） 当归（二两，酒炒）

即用山药粉打糊为丸。亦有用枣肉打为丸，不拘时，开水送下四钱。凡有孕者，即合服之。服过七个足月可止，此方物省而功大，永无小产之患。且产后多乳病，贫者宜传此方与服，价廉不费。虽受外感，亦勿间断。如见有小产者，即传此方，其效如神。

上一页：恶阻
下一页：漏胎


漏胎 《评注产科心法》

漏胎

妇人之经血，一有孕时，即蓄之以养胎。至产后，则变乳以养子，此天地生人自然之妙。倘孕妇忽然见红，名曰漏胎，急宜服药保之，毋致血沥多而胎不保也。

若因风热动血者，即用四物汤，送下防风 黄芩丸（二钱），一日两三服。若因怒动肝火者，用逍遥散加黑山栀（一钱），条芩（五分）。若血虚妄走者，用四物汤加茯苓神、阿胶（各一钱），艾叶（五分），莲子（十粒）。若脾虚不能摄血者，用归脾汤加胶、艾、莲子。若气虚下陷者，亦用补中益气汤。若去血大多，即用八珍汤大补之，然必要人参，即同血脱益气一体耳。百问曰∶胎息未实，劳力触犯，或食毒物，或房劳惊恐，令子宫虚滑，经血淋沥，败血凑心，子母难保，此急症也，速大补之。

败血凑心，多是气逆之故，宜急顺其气，速降其瘀，所谓急则治其标也。乃云速大补之。若补气乎，则气愈壅逆。补血乎，则败血。将何以处治？斯诚乱道之语，误人之言，不待辨而自明矣。（徐评）

《产集》曰∶肝经有风，下非胎血，宜服防风 黄芩丸。此实症也。

《千金方》曰∶娠妊下血不止，名曰漏胞。胞干便死，急用生地八两，以清酒三升，煮减半，绞去滓服，此亦急症也。

有等妊娠，红漏不多，精神如故，六脉和平，此儿小血盛有余症也，医者望而知之。

四物汤

大生地（三钱） 当归（一钱） 白芍（一钱二分） 川芎（三分）

加丝绵烧灰（五分），水煎服。

防风 黄芩丸

青条芩（一两，醋炒黑色） 防风（一两，炒）

共二味为末，酒糊为丸，米汤下。

逍遥散

当归身（一钱） 白芍（一钱） 白术（一钱五分） 柴胡（三分） 炙甘草（五分） 茯神（一钱五分）

水煎服。

归脾汤

人参（一钱） 白术（一钱五分，土炒） 黄 （二钱，蜜炙） 归身（一钱五分） 炙草（五分）茯神（二钱） 枣仁（一钱五分，炒） 远志（五分） 广木香（五分） 桂元肉（五枚）

加姜枣，水煎。

八珍汤

人参（二钱） 白术（三钱） 茯苓（二钱） 甘草（五分） 熟地（五钱） 归身（一钱五分） 白芍（一钱）川芎（五分）

加姜枣煎服。

补中益气汤（见前胎动）。

上一页：胎动不安
下一页：半产


半产 《评注产科心法》

半产

有孕，须防三五七月。盖孕三月，胎火初动，常令心烦闷乱。四五月，受少阴君火以养精。六七月，受少阳相火以养气。稍有气血不足之体，则胎坠矣。巢氏曰∶受胎在腹，七日一变，至三月属心，五月属脾，七月属肺，皆属五脏。脏阴亏而易坠。如初一月属肝，怒则坠。每洗下体，窍开亦坠。房事不谨，亦坠。即前文所谓随受随落也，大半皆如此，人所不觉耳。大凡胎气，腹痛者常事，而腰痛者切须防也。急宜服药，补肾安胎，不可不早言之。至红一漏，只可十保其三，宜服安胎饮，重用熟地，或加人参、桑寄生。但小产重于大产。盖大产乃瓜熟蒂落，天生自然。小产必有所由，惊动而下，乃生断其蒂。胎之胞附于带脉，带又环系于腰，是以腰痛带脱，胞胎即下矣。预服保胎丸，则无患矣。

小产后，即如大产相似治之。若去血多者，即可服人参、熟地，而当归宜重用，亦是去瘀生新之意。有虚寒之甚者，宜加附子、阿胶。

上一页：漏胎
下一页：子烦


子烦 《评注产科心法》

子烦

子烦症，心烦闷乱，说不出之难过，此君相二火，翕聚以养胎，火盛内热致烦也，宜用淡竹叶汤主之。若气滞痰凝而闷者，用二陈汤加白术、黄芩、苏梗、枳壳。若脾虚胃弱，食少呕吐者，用六君子汤，或加香砂以安之。但子烦之症，不善调摄则胎动不安，须防小产之患。又有吐久气逆，胃元大虚，不能进饮食，恐致产母气脱，故初即要降火，继即安胃进食，此一定也。

淡竹叶汤

淡竹叶（十片，洗） 黄芩（一钱） 知母（一钱） 麦冬（一钱五分，去心） 茯苓（二钱）

水煎服。

二陈汤（见前恶阻）

六君子汤（同见前）

如加香附（一钱），砂仁（五分） 即香砂六君子汤。

上一页：半产
下一页：子悬


子悬 《评注产科心法》

子悬

子悬乃胎气上逼，紧塞于胸次之间，胀满疼痛是也。有寒火之分，有肝气，有停饮，有火盛。心闷绝而死者，方用紫苏饮连进以救之。

紫苏饮

紫苏梗 归身（各一钱） 白芍 炙草（各五分） 川芎（三分） 人参（六分） 大腹皮（八分，黑豆水洗）砂仁（三分，去壳）

以上各味外加姜（一片），葱白（一寸），煎服。

上一页：子烦
下一页：子眩


子眩 《评注产科心法》

子眩

子眩，为气逆晕厥，并用紫苏饮。然有脾虚夹痰，用六君子汤加天麻五分。若脾不甚虚，独顽痰闭塞者，用二陈汤加竹沥、姜汁。虚实之间，宜察辨之。如不合法，即防胎落。大约肝经气逆者多，予常用紫苏饮加枳壳、钩藤而安。

紫苏饮（见前）

六君子汤（见前恶阻）

二陈汤（见前恶阻）

上一页：子悬
下一页：子痫


子痫 《评注产科心法》

子痫

（又曰子冒）

孕妇血虚，风邪入肝，忽然昏冒不知，须臾则醒，过时复发，久则变痉。痉即口噤搐搦，背腰反张，如儿童发惊之状，方用羚羊角散定之。若怒动肝火，佐以逍遥散加人参五分。若引动胎气逆上，佐以紫苏饮。兼脾虚夹痰者，佐以六君子汤。或因中寒而发者，宜理中汤加防风、钩藤。此症宜速治，若频发无休，不但胎孕骤下，抑或血随涣散，母命难保。如胎下，急大温补气血为要，方可得保母命，迟恐难以挽回。

羚羊角散

羚羊角 独活 当归（各一钱） 川芎（三分） 人参（八分） 茯神（一钱五分） 桑寄生（二钱）钩藤（三钱） 防风（七分） 甘草（五分）

加姜或竹沥，煎服。

理中汤

白术（二钱） 炙草（五分） 干姜（一两）

水煎服，或加人参更妙。

逍遥散 紫苏饮 六君子汤（俱见前）

上一页：子眩
下一页：子肿


子肿 《评注产科心法》

子肿

（又名子气、子满、胎水）

妊娠妇人，常有面目腿足肿胀，故有各肿之名，其实皆由脾土不足以传化水谷之湿，而胞胎壅遏，膀胱不化，水泛横流，致肺气不降而喘息，小便淋漓不利，古方用鲤鱼汤、葵茯汤、白术散，皆有妙处。予每用五皮饮，如水肿之治，亦多验。盖一体水症也，此方简而易，不已再用鲤鱼汤，惟参术不宜早补，补则填塞不通，总宜利湿为先。如体浓者，或轻而小便利者，亦可不必治，待生子后而自消矣。此皆以体而言，不致胀满难过。

鲤鱼汤

白术（四两） 生姜（一两） 茯苓（四两） 当归（二两） 白芍（二两） 鲤鱼（一尾重斤）

先以水煮鲤鱼取汁，澄清，以汁煎药，分五次服。

葵茯汤

冬葵子（半斤，炒） 茯苓（三两）

共为末，每米饮汤，服三钱。

白术散

土炒白术（一钱五分） 茯苓（一钱五分） 泽泻（八分） 陈皮（五分） 姜皮（五分） 大腹皮（一钱二分） 木香（三分）

原方无分两。

加味五皮饮

桑白皮（一钱五分） 大腹皮（一钱五分，此味只可治胎肿，常见治水肿者，服之愈大，须慎用） 茯苓皮（一钱五分） 新会皮（一钱五分） 紫苏梗（一钱五分） 车前子（一钱五分） 老姜皮（八分） 五加皮（一钱五分）

二三剂后再加白术、茯苓，消去大半，然后再用六君子汤，补其脾气，亦宜食淡，淡以渗利也。

上一页：子痫
下一页：子呛


子呛 《评注产科心法》

子呛

（又名子嗽）

娠妊数月，胎热冲肺金，常有咳嗽者，宜用泻白散加黄芩、苏梗、川贝主之。如感风热，再加荆芥、桔梗、甘草。毋任咳嗽伤肺，至成产劳。又不可用温散之味，如羌活、麻黄、桂枝之类，反伤肺而助火，恐胎热上逼，莫可疗也。如前药之不愈，可服六味地黄汤，为至稳之法。

既感受风热，而云可服六味地黄汤，是直将外邪腻住，锢蔽不出，为后劳病基础。噫，可慨也夫？（徐评）

泻白散

桑白皮（二钱） 地骨皮（三钱）

二味煎服。

六味地黄汤

熟地（三钱） 萸肉（一钱） 茯苓（一钱） 山药（二钱） 泽泻（八分） 麦冬（一钱五分，此味代丹皮）

水煎，空心服。

上一页：子肿
下一页：子鸣


子鸣 《评注产科心法》

子鸣

孕妇腹内出声，乃小儿腹内啼也。此由胞中疙瘩，儿常含于口中以吮血。偶然孕妇攀高拾物，脱出儿口，因而啼鸣。急令孕妇曲腰就地片时，如拾物状，啼即止矣。或服四物汤加白术、茯神二剂，胎气安固。然必孕六七个月者有之。

上一页：子呛
下一页：子喑


子喑 《评注产科心法》

子喑

娠妊至八九月忽然不语，谓之子喑。不必惊慌，但以饮食调养，可不必服药。此胞胎系于肾，肾脉贯舌本，待分娩自能言也。如不放心，可服四物汤加茯神、远志。亦有即能言者，妄投杂药，反恐有误。

上一页：子鸣
下一页：子淋


子淋 《评注产科心法》

子淋

肾开窍于二阴，与膀胱为表里。热则小便淋漓，甚者心烦闷乱，用子淋散主之。如肾虚热，不能司化，用六味汤加车前子，或加知柏治之。又有安乐散、葵子汤，皆可选用。

子淋散

茯苓 麦冬 木通 甘草 大腹皮 淡竹叶

水煎服。

安乐散

人参 麦冬 归身 甘草 通草 滑石 细辛 灯心（各五分）

水煎服。

葵子汤

冬葵子 滑石 木通（各等分），加葱白七寸，水煎服。

上一页：子喑
下一页：小便不通


小便不通 《评注产科心法》

小便不通

（又名转胞）

此症不比淋，淋乃频数，为子淋。不通则点点滴滴，甚至点滴不能下，症重于子淋矣。此胎坠于下胞系被压，故名转胞。其祸最速，如不急治，即浊污上逆，上吐清水，如关格者，可不危乎。升举胎气，朱丹溪先生用补中益气汤，服下随探吐之，大有义理。吾师钟龄先生用茯苓 升麻汤，每效如神。古方有用四物汤加黄芩、泽泻，此治轻者而用也。又张仲景先生治转胞，方用八味汤。乃下焦偶感虚寒，胎气阴冷，密水断流，得暖则阳气宣通矣。

又有一症，为孤阳无阴，不能化气者，宜补其阴，古方滋肾丸是也。吾师用六味汤加车前、牛膝，亦多收功。斯二症一阴一阳，水火之分，极宜深究，不可错误。当诊其脉之迟数，察其人喜冷喜热，合而辨之，庶不误人。

补中益气汤（见前）四物汤（见前）六味汤（见前）

茯苓 升麻汤

白茯苓（五钱） 赤茯苓（五钱） 升麻（一钱五分） 当归（二钱） 川芎（一钱） 苎根（三钱）

急流水煎服。

八味汤（即六味汤加桂附）

熟地（三钱） 萸肉（一钱） 山药（一钱五分） 茯苓（一钱） 泽泻（八分） 麦冬（一钱，代丹皮）肉桂（三分）制附子（三分，此二味胎中慎用）

水煎凉服。

滋肾丸

黄柏（一两，炒） 知母（一两，蒸炒） 肉桂（一钱，去净皮研）

蜜丸，开水下五钱。

上一页：子淋
下一页：孕悲


孕悲 《评注产科心法》

孕悲

孕妇无故悲泣，为脏躁也。用大枣汤，或竹茹汤治之，自愈。

大枣汤

小麦（三两） 甘草（三两） 大黑枣（十枚）

水六碗，煎三碗，分三四次服。

淡竹茹汤

人参（一钱） 茯苓（一钱） 半夏（五分，泡） 麦冬（五钱） 甘草（五分） 竹茹（一钱五分）

加枣姜，煎服。（此方心虚、虚烦、惊悸，皆可治。）

上一页：小便不通
下一页：尿血


尿血 《评注产科心法》

尿血

（加味逍遥散，见下集乳痈门）

孕妇血尿，不必惊慌，方用续断汤。或胶地汤。如怒动肝火，用加味逍遥散。若食火炙热物，用加味清胃散。有血热流滞于脬，即为血淋，用葵子一升，研细，水煮二升，分三次服。

清胃散

黄连 生地 连翘 升麻 麦冬

续断汤

川续断（五钱） 赤芍药（五钱） 生地（一钱） 当归（五钱）

共为末，每空心，葱白煎汤调服二钱。

胶地丸

阿胶（二两，蛤粉炒为末） 大生地（二两，酒蒸熟杵膏）

二味为丸，如桐子大每服七十丸，空心米饮下。此方极稳且补血，如急时，每样二钱，水煎服。

上一页：孕悲
下一页：乳泣


乳泣 《评注产科心法》

乳泣

有孕在腹，乳自出，名曰乳泣。泣多，恐生子难养，缘内血不足以养胎也。乃气血虚弱，不能统摄，多服八珍汤以助其血，子遂能育，所谓医有赞育之功。

八珍汤（见前胎漏）

上一页：尿血
下一页：胎不长


胎不长 《评注产科心法》

胎不长

妇人月经不行，已六七个月，从前月事准，今又无病，腹不见大，脉见微滑，但不甚旺，此胎不长也。是以常有十二三个月而生者，此产母血气不旺，法当助其血气，补其脾胃，即胎长腹大而生。补脾用五味异功散，培血用八珍汤。如有别疾，随症加减。《集验方》用鲤鱼尺许，煮食其汁，胎能长。《指掌方》用黄 汤、白术丸，皆能长胎，均助脾胃、补冲任之法。

五味异功散（即六君子除半夏）

人参 白术 茯苓 甘草 陈皮

加姜枣煎服。（此方除陈皮加四物汤，即八珍汤）

黄 汤

黄 白术 茯苓 麦冬 人参 陈皮 甘草

姜枣煎服。

白术丸

白术 当归 阿胶 地黄 川芎 牡蛎 川椒

蜜为丸。

上一页：乳泣
下一页：热病防损胎


热病防损胎 《评注产科心法》

热病防损胎

（解毒汤∶黄芩、黄连、黄柏、栀子）

孕妇或感伤寒，或染时令火症，烧热昏昏不退，急用凉药清解，以保其胎，如三黄、解毒、芩、连、羚羊，惟犀角伤胎之物，不宜用。如不解，至胎损腹中，不得下，孕妇昏愦，斯时极难着手，须验产母之舌。如面赤舌青，其子已损，急用平胃散加朴硝，服下立出。但死胎不得不下，下之又恐气随下脱，不下又难保产母。倘面青舌赤，及面舌俱青而口吐白沫者皆两命难存，不可为也。设遇胎下面转赤，尚有一息之存，随即以参归地救之，间可活十中一二。

热入血分，不用犀角。经曰∶有故无殒，亦无殒也。第不可过剂耳。

平胃散

苍术（二钱） 浓朴（一钱五分） 陈皮（一钱五分） 甘草（八分）

加朴硝（五钱） 煎服。又方∶独用朴硝三四钱，童便一盅和热酒调服，即下。但下后即如产后温补，若仍作热症医，即错矣。

热病伤胎，下后即用温补，是促其母死耳。（徐评）

上一页：胎不长
下一页：娠妊伤寒


娠妊伤寒 《评注产科心法》

娠妊伤寒

凡遇伤寒必保胎，莫与寻常一样猜，最稳只宜香苏饮，分经加味变通来。

香苏饮

香附 紫苏 陈皮 甘草 砂仁

如太阳经加防风，荆芥，秦艽，阳明经加葛根、知母，少阳经加柴胡、黄芩、人参。

上一页：热病防损胎
下一页：疟疾


疟疾 《评注产科心法》

疟疾

（即是少阳症，邪在半表半里之间）

此症乍寒乍热，过时神清。有一日一发者，有隔日一发者，始则亦宜香苏饮表之。如待寒热分明，始用小柴胡汤和解之，切勿早用柴胡。若汗多宜加人参，如热盛寒少而有汗，可加石膏、知母以凉散退热，勿致热伤胎气，早为留意。

小柴胡汤

柴胡 人参 茯苓 陈皮 甘草

上一页：娠妊伤寒
下一页：泄泻


泄泻 《评注产科心法》

泄泻

感寒湿者水泻，食生冷而不化者溏泻，皆用神术散以治之。

神术散

制苍术（一钱五分） 浓朴（八分，炒） 陈皮（八分） 甘草（五分） 藿香（一钱） 砂仁（五分）

加姜一片煎服（或加茯苓 大腹皮）。

上一页：疟疾
下一页：痢疾


痢疾 《评注产科心法》

痢疾

泻轻而痢重，痢则里急后重，下痢红白，稠粘臭秽，此积物与热结聚肠胃，气闭不通，宿滞不去。不愈，初宜葛芍汤，次用消积，再用香连丸。总以能食者轻，食减者重，绝食噤口者死。

葛芍汤

葛根（二钱） 赤芍药（三钱） 广皮（一钱五分） 苦参（一钱） 陈茶叶（二钱）

煎服。不已，再加山楂（三钱，炒），神曲（一钱，炒），或槟榔（五分）。

香连丸

广木香（一两，焙） 川黄连（五钱，焙）

神曲和为丸，每服二钱，米饮汤下。止后随服生地四物汤，以调血分。

上一页：泄泻
下一页：鬼胎


鬼胎 《评注产科心法》

鬼胎

人之脏腑安和，心正无思，精神健旺，气血充实，安得有妖魅之邪乘之？惟体本柔弱，精神或乱，或独居静室而多惊疑，则邪气交侵而受，或梦与鬼交，而成经闭腹大，正如怀子一般。但其妇必面色青黄不泽，脉细涩，或大或小，两手两样。更改无定，或作寒热之状，攒眉不乐之形，此由肝脾愤郁之气，非胎也。治用雄黄丸攻之，而以各经见症之药辅助元气。前贤又有斩鬼丹，极妙之用，消去，随服桂附八味，或服六君子汤、归脾汤，以补正心脾，自无他患。虞氏曰∶此肝肾相火，发为白淫，流入子宫，结为此胎，是本妇之精结，非真有鬼交也。

古人论鬼胎云，皆由其人阳气不足，此语诚然。盖阳衰失其冲和之令，致阴气凝聚，宛若胎形，阴气愈凝，其腹愈大。用药振其阳气，其胎即化为乌有。或不治，待其人阳气自旺，其胎亦消。曾见一妇，怀妊日久而不产，一日大便出气，而皤皤大腹，竟因是而消，此即鬼胎者也。（徐评）

雄黄丸

明雄黄 鬼臼 丹砂（水飞，各五钱） 延胡索（七钱） 麝香（一钱） 半夏（一两，姜炒） 川芎（七钱）

共为末，蜜丸，空心服三十丸。

斩鬼丹

吴茱萸 川芎 秦艽 柴胡 芫花（醋煮） 僵蚕 巴豆霜 巴戟天

蜜丸，酒下七丸出恶物愈。

桂附八味（见前小便不通）六君子（见前乳泣异功散加半夏）归脾汤（见前胎漏）。

上一页：痢疾
下一页：吐血


吐血 《评注产科心法》

吐血

孕妇吐血，或因感风热者，必咳嗽。嗽久见血，用香苏饮加黄芩、象贝，以清散风，去咳止血，必不吐也。或胎热胃火上冲而吐者，但用安胎饮加黄芩、麦冬，其生地只用小者，胎凉血自归原。或因食煎炒炙 之物，致胃火上逆而吐血者，用清胃散去丹皮加麦冬、黄芩主之。若本体虚弱，素有血症者，用六味地黄汤加地骨皮、钗石斛、麦冬、牛膝，其虚火自安。

安胎饮（见胎动）六味地黄汤（见前）

（加味）香苏饮

苏叶（一钱） 香附（八分） 陈皮（七分） 甘草（五分） 荆芥（八分） 蔓荆子（一钱五分） 秦艽（一钱二分） 川芎（三分） 防风（五分）

水煎服。

清胃散加减

生地（三钱） 连翘（一钱二分） 黄连（三分） 麦冬（二钱） 黄芩（五分） 象贝（一钱）

煎服。

上一页：鬼胎
下一页：便血


便血 《评注产科心法》

便血

孕妇大便见血，亦是血热妄行。大凡血症，上行为逆，下行为顺，宜服生地四物汤加麦冬、槐米、赤芍、甘草主之。如系脏毒，加金银花必自愈。

上一页：吐血
下一页：大便燥结


大便燥结 《评注产科心法》

大便燥结

孕在腹中，总有胎热。大便燥者多，切勿临圊用力努挣，多有因此而小产者，为用力努伤胎气，致儿随下，亦有挣伤胞衣而坠下者。盖胎被气迫下，气愈迫而大便愈难出，只宜服生地四物汤加松子、黑芝麻，或麦冬、栝蒌，并以菜油或生麻油冲汤饮之，皆以润肠之意。而大黄滑利之药，皆忌服。

上一页：便血
下一页：孤浆


孤浆 《评注产科心法》

孤浆

娠妇六七个月，暴下黄汁水，或如胶或如豆汁，多者升许，名曰孤浆，并非产也。然每每胎动腹痛，皆气血元虚，若认为产，心慌神张，则胎必根据而坠矣。急服黄 糯米汤可保胎，服。人参者更妙。方用黄 六两，糯米半升，水七升，煮汁三升，分作四服，日三夜一，尽服完为妙。

上一页：大便燥结
下一页：误服伤胎之药


误服伤胎之药 《评注产科心法》

误服伤胎之药

薛立斋曰∶妊妇误服毒药胎动不安者，急服甘草、黑豆、淡竹叶，浓煎以解之。予谓毒药者，即《内经》妇人身重，毒之如何。此必有他病，而用胎中所忌之药，致胎动也，非真有信砒毒耳。

《素·六元正纪大论》曰∶妇人重身，毒之何如？曰∶有故无殒，亦无殒也。盖药所以去其病，病去则胎自安。虽大毒之药，何伤胎之有哉！苟药不中病，虽通草、滑石等平淡之药，亦足以伤其胎。是医者之过，非药之过也。若汪氏之说，全失经文之旨矣。（徐评）

淡竹叶欠妥。若误服热药致胎动者，绿豆汁饮之最妙。（徐评）

上一页：孤浆
下一页：心痛


心痛 《评注产科心法》

心痛

《大全》曰∶娠妊心痛，乃风邪痰饮交结。予谓肝气不畅者多。若伤于络，则乍作乍安，名曰厥痛。若胎动下血，乃伤触子脏也，用安胎饮或火龙散、手拈散。轻者一味砂仁汤，使气调自安。若果真心痛，指甲青，朝发暮死，夕发旦死，无能为力。然此症怀孕者少，盖心真痛为寒冷入心，水克心，火灭也。而怀妊者必有胎热，当之不致寒水上凌于心。

心者君主之官，端拱无为，岂能为痛，痛者，乃肝胃之气不畅，或风邪痰饮交结之故也。（徐评）

火龙散

川楝子 茴香（各一钱） 艾叶（一钱五分，盐水炒）

煎服。

手拈散

延胡索（五分） 五灵脂 草果 乳香 没药（各一钱）

共为末，每服一钱。

上一页：误服伤胎之药
下一页：胸腹痛


胸腹痛 《评注产科心法》

胸腹痛

张仲景曰∶怀孕腹痛，当归芍药散治之。此益气血也。然或有宿痰，或风冷触犯，或气或食，统以香附、砂仁、苏梗、生姜四味极稳。

当归芍药散

当归 白芍 茯苓 白术 泽泻 川芎

水煎服。或为末，每服二钱。

上一页：心痛
下一页：腰痛


腰痛 《评注产科心法》

腰痛

大凡腰痛皆属肾虚，在妊中最宜急治。盖胞胎系于带脉，带脱则胞下坠矣。古方用青娥散治之，予常以熟地、杜仲合保胎丸多效。

青娥丸

杜仲（四两，姜炒） 补骨脂（一两，盐炒） 核桃肉（二两）

为末蜜丸，酒下。

上一页：胸腹痛
下一页：痰臌似胎案


痰臌似胎案 《评注产科心法》

痰臌似胎案

昔于庚辰岁，海宁万家渡金姓，娶妻十载未孕，忽月事过期，长安医者谓之孕，遂以熟地阿胶苓术之类补安。延至十月，尚不见产。腹日大，妇日病，及至十五月，人不起床，食不过喉，腹大异常。偶一腹痛，即肠鸣如踏水车之响，门外俱闻其声。危急之甚，斯时 因朱敷文、吴大成兄相请在彼，邀往诊之。其人已奄奄一息，诸医袖手待毙。有曰鬼胎，曰经阻。予诊之，六脉滑大无伦，按之坚实，乃曰非孕也，此痰臌也。由思多伤脾，脾不为胃行其津液而化痰。初误为孕，服滋腻寒凉之药，致痰不行，积久而成斯症。若不攻之，必无生理。随用二陈汤加南星、浓朴、槟榔、三棱、莪术、桂、姜，二三剂即下行，病家恐致痢，急复请。视脉稍和，所下者赭色成块，挑开内白色。予曰∶此血裹痰也。即于前方加大黄、礞石。又数剂，日下二三十行，腹渐消而进糜粥矣。十日后，转用姜桂六君子汤、枳实理中丸、煎丸并进，而病患起矣。众皆敬服。彼时若再姑息不攻，安得不胀死？所以药贵得当，何妨破格用之？以救此垂危之人，因存是案以备后人之用。

读吴菱山先生辨疑书中治一妇，乃痰饮血 症，为前医作胎之误，与此症相似。

滑本胎脉，若至滑大无伦，按之坚实，非胎之脉明矣。奈何诸医之不悟也。见所下赭色，而痰裹于内，即于前方又加大黄攻瘀，礞石攻痰，此所谓随机应变不泥于方也。

上一页：腰痛
下一页：临产事宜方论


临产事宜方论 《评注产科心法》

临产事宜方论

大凡妇人生子，乃天地造化，皆自然之理，不必心慌惊怕，切勿性急坐草，总宜忍痛，为第一要诀。盖胎至十月满足，儿身转动，常有试痛，并未正产，只宜服保胎无忧散一二剂。多有服此药而孕复安，隔十日半月始产者，切勿略觉腹痛，即呼收生稳婆。此等人每一进门，极其性急，若候半日，即便动手。或被挖破胎胞，水即流出，误事者众。或儿身未转，性急坐草，用力太早，每每倒生、横生伤胞坏事，其祸大矣。且待瓜熟蒂落，如大富大贵之子，自有好时辰下地，何必人力为之？只在忍痛自耐，如可食即食粥以助力，可卧则静卧以养神，必要坐直眠直立直，使儿易于转身，切勿因腹痛而鞠腰按摩。其稳婆不过待儿出腹，托按结脐等事用之，名曰接生。未有在腹中能为力者也。或早唤来，令其远坐以待生，不可令其动手探摸。房中宜静，不可喧闹。傍人不可交头接耳，免使产妇心疑。面前不可多人，不过本家一二搀扶者。如夏月炎热，人多更热，恐俾产妇受热气。冬月天寒，房中宜置火盆，不可被冻。直待腰腹痛一阵紧一阵，渐渐痛急，有似大小便俱出之状，是其时也。斯时坐盆，背后用有力妇人抱住，稍一用力，儿即出矣。如或来迟，再用稳婆看浆水血水俱到，儿身扶正，无物牵绊，或煎佛手散与服，活胎助血，若系交骨不开，即进加味归芎散。若血水去多，胞中子肠干涩，随服八珍汤即生。此数药宜预备在家，切不可妄用催生等药。有等老产妇，肠中宽展，儿易转身，常有腰腹一痛，实时生下，绝不费力。此皆平时小劳，临产瓜熟，天生自然，并无难事，此概以初产者而言也。既产矣，不必问是男是女。犹恐望子之切，一或生女，防致气恼，恼则产后多病。产时与人参汤饮之，贫者桂圆汤亦好，但不可移动。服汤之后，然后轻轻扶上床，床上须将被絮新垫枕之，勿使低头眠，恐瘀血不得下行。随与温粥食之，夜间用老成妇人伴眠，日间房中亦宜作伴，盖产妇心虚易惊。室内宜静，俾安睡养神，外人来者不许入房。次日即服生化汤一二剂，去瘀生新，则产后无病。宜避风、少言语、戒气恼。食清粥水泡饭，七日后煮白鲞鱼淡食，十日后煮烂老母鸡，二十日食火腿，或烧烂猪肚，盈月方食鲜肉。三五日间不可梳头，如要洗面，只可令人绕手巾揩之，切勿用力劳动，恐致蓐劳之患。如此谨慎调护，则终身少病。兹或产后有故，该服之方列明于后，各审其因而药之，不可错误。缘产科虽前人颇多方书，未免太繁，皆博而难约。吾故拣其要者，简而易者，书中以是病附是方，使用方者一目了然。

保胎无忧散

此方孕妇于八九个月先服一二剂，临月再服二三剂。若月分虽足，腹中似痛，总宜服此药，则易产，并可以免产后余患。若未及时痛者，服则即安，可称古之仙方。

生黄 （一钱五分） 当归（一钱五分） 川芎（八分） 白芍（八分，酒炒） 甘草（五分） 羌活 浓朴（姜汁炒） 枳壳（麸炒） 艾叶（各五分） 大腹皮（五分，此予加者） 荆芥穗（六分） 菟丝子（一钱五分） 川贝母（一钱）

以上十三味，加老姜二片，水煎服。

此方全用撑法。当归、白芍养血活血者也，浓朴去瘀血者也。用之撑开血脉，俾恶露不致填塞。羌活、荆芥疏通太阳，将背后一撑。太阳经脉最长，太阳治则诸经皆治。枳壳疏理结气，将面前一撑，俾胎气敛抑而无阻滞之虞。艾叶温暖子宫，撑动子宫则胞胎灵动。贝母、菟丝最能滑胎顺气，将胎气全体一撑，大具天然活泼之趣矣。加黄 撑扶元气，元气旺则转动有力也。生姜通神明去秽恶，散寒止呕，所以撑扶正气而安胃气。甘草协和诸药，俾左宜右有，而全其撑法之神也。（徐评）

佛手散

当归（四钱） 川芎（一钱二分）

水煎，酒冲服。

临产催生，无过此方之妙。大抵浆水未行宜无忧散，胞水已破或延时不生，必用佛手散。若去血太多恐血沥干，儿难以转身，方用八珍，大补气血以助生机，万无一失。

八珍汤

人参（一钱） 白术（一钱，土炒） 茯苓（一钱） 炙草（三分） 熟地（三钱） 当归（五钱）白芍（一钱） 川芎（一钱）

加姜枣，水煎服。或加丹参（三钱），乳香（五分），益母草（二钱）。冬月寒天加炮姜（一钱）。若呕者，生姜、砂仁。如胎上逼，加淮牛膝（三钱）。

加味归芎汤（治交骨不开如神）

当归（五钱） 川芎（二钱，体虚者减半） 自败龟板（三钱，或灼过者。）

亦可用童便炙妇人头发一握（肥皂煎水洗净烧灰存性）。水煎服下片时，交骨即开。

此方用者少。盖交骨不开，有锁骨者，有血虚不能运达者，令稳婆以麻油调滑石粉涂入产门内，或以两指缓缓撑开。更有冬寒受冷不开者，急以热汤倾盆内熏之，得暖即开，皆宜速治，勿致伤胎。

上一页：痰臌似胎案
下一页：倒生


倒生 《评注产科心法》

倒生

儿未转身，产母用力太早，令儿脚被努出。当令产母安然仰卧，以稳婆之手轻轻推入，候儿自顺。若良久不生，着稳婆手入产户，就一边拨儿转顺产门，乃服佛手散催之，俟头正顶对，努力即下。

上一页：临产事宜方论
下一页：横生


横生 《评注产科心法》

横生

产有横生，缘儿身方，转用力太急，逼令儿身不正。着产母仰卧，令稳婆轻推儿顺，直以中指探儿肩，勿令脐带扳住，儿头对正，用佛手散即生。

佛手散（见前）。

上一页：倒生
下一页：盘肠生


盘肠生 《评注产科心法》

盘肠生

（附∶暑产、冻产）

产有盘肠，临产子肠先出，然后生子，如肠带出，时以极洁净不破损之漆器盛，随用蓖麻子四十九粒，研烂，涂产母头顶上，肠即收进。即用热水洗去蓖麻子。如肠已干，磨刀水少许温润之，再以地理家好磁石煎服之，即收上。又方∶用麻油蘸火纸燃点，灯吹熄，以此烟熏产母鼻中，肠即收，此方甚善。

又有暑产。在盛暑之月，热气蒸逼产母，头昏面赤。用井水一盆，安于床边，以收暑气。倘有凉风雨时，亦宜闭门避之。

有冻产者，言冬天严寒气血凝滞，致儿不下，此害最深，宜身背向火，下体温暖，血始流通，儿易生下。盖腹痛时，宜缓待而坐盆，时宜速下，迟防误事。急服佛手散与催生之药，察情详理，速与儿出。

催生如神散

百草霜（即锅底烟煤。此物因恐血去多，红见黑即止之意，产后勿用）。白芷（不见火）

二物等分为末，每服三钱，用童便米醋和如膏，沸汤调服，或酒加童便热服。

神寝丸

明滴乳香（五钱，另研） 枳壳（一两，炒）

二味为末，炼蜜丸桐子大，温酒服三十丸。

催生散

黄蜀葵子（半合，研烂）

以酒滤去渣温服。

催生之方甚多，难以修合者如兔脑丸之类，一时无觅处。然予亦未用，只以佛手散用者，多已应验。今略备三方，取易者用。叶氏有母死子存不能出者，用水银如弹子大，格口灌入喉口，捧起令下，一食顷，又捧令起，子即出矣。因注于此，备而不用。

上一页：横生
下一页：附难产案


附难产案 《评注产科心法》

附难产案

昔庞安治产七日不下，诸治莫效。庞令其家作汤，温其腰腹，自以手上下与之拊摩，孕妇觉肠痛甚，少间生一子。问其故曰∶儿已出胞，因手执母肠不能出，我为隔腹扪儿手针之，无他术也。视儿右手虎口，果有针痕。

又妇坐草早恐惧气结不下。盖恐则气结而精神怯，上焦闭，下焦腹胀，用紫苏饮即产。

滑伯仁治七日不产且食少，用凉粥一盂，捣枫叶煎汤调饮，旋产（枫叶，先生者先落，后生者后落，是用意也）。

吴菱山见产三日不下，以车前子为君，冬葵子为臣，枳壳、白芷为佐，服下立产。高宾治刘姓之妇，产不出而死矣。临殓经过，见容貌不似死者，因问其故。斯时天正严寒异常，知是冻产，必由血冷凝滞不行，即令用红花浓煎汤，绵醮乘滚 于腹上，再用热汤烧暖而苏，苏随生下一子安全。

朴治钱氏妇产难，用佛手散加炮姜，再用薛立斋法，取路旁草鞋一双，取鼻络小绳烧灰，酒调和入，片时即产下一男。又治许卫中妻产难，三四日不能下，稳婆欲用折胎之法。予曰∶不可。设胎未伤而用刀，必负痛上冲于心，岂不两命俱丧？纵使胎死，不下，予自有药下之。乃令稳婆出。随用佛手散加炮姜二钱，浓朴一钱，煎服。时初更，至半夜而生下。胎虽稳婆动手所伤，而产母无恙。此亦冬寒血冷之故，得温而出，以保全产母。又于胜元五日产不下，用四物汤加倍进之，不应。因思胞水滤干，再进八珍汤助其气血，更煎汤熏洗阴户而生。此皆在浙时，略记之余惟用保胎无忧散，及佛手散应验者多，不及重载。诸书催生奇方颇多，缘方愈多而用心者愈乱，可不必繁载。至于安产妇卧房，虽有其说，然不必尽信。思小户之家，无处可移，俱要生子。至于符诀催生之法，皆非正道，亦不载也。

上一页：盘肠生
下一页：产后门


产后门 《评注产科心法》

产后门

既产毕，或未动，与参汤服过，或未下地，先已服参，乃与开水一杯，扶上床，以被褥靠住，闭目静坐。

如有汗出，随用硬炭烧红，浇上米醋一小碗，使酸味冲入口鼻，以收敛精神。或床前烧旧漆器，少顷，食白米薄粥一小碗。数日内勿梳洗，切忌劳动。间有胞衣不下者。根据法行之。

上一页：附难产案
下一页：胞衣不下


胞衣不下 《评注产科心法》

胞衣不下

胞衣不下，最关利害。或孕中食煎炒，或临产气力惫，皆不能出。宜于剪脐时，用苎线系定，不可即剪，服以归芎汤即佛手散，自下。如血入胞衣之中，胀大不能下，以致心闷胀痛喘急者，速用失笑丸三钱，清酒吞下。如不应，再用花蕊石散二钱，或牛膝散亦可，血散胀消，其胞即下。如不急取，恐瘀血上升，有伤产母之患。是以失笑丸，花蕊石散，产科必有预备，以防急用。

胞衣不下，用盘肠生证中蓖麻子法，贴于足心，下即洗去。否则，连肠俱出。倘肠出，可移贴头顶即收。（徐评）

失笑丸

薄黄（略炒） 五灵脂（洗去泥，略炒）

二味等分，用米饮丸，淡盐水吞二三钱（此方治儿枕痛，亦必用之方）。

花蕊石散

好花蕊石（一斤细研筛净） 上色硫黄（四两，研细）

二味和匀，分四次炼。先用好羊肾罐炼。无疤损者，用黄泥周身涂之，阴干，晒至裂缝即补好，恐进火气，走出内中丹药。方将二药装入，再用瓦汕盏头一个，仰盖口上，用纸泥封固口缝，待干，用细铁在线下四围扎好，如此四罐共已齐备，用大砂盆一个，中安大针钉三枚，品字好安且平，将罐安放钉上，周遭硬炭文武火炼。大香三炷退去火，不可动。次日已冷，然后取出药研细，将装入瓷瓶内，收贮备用。此药十年五载收，陈不妨。

每服二钱，热酒童便调下，瘀血化水而下。如不应，再进可也。此药不但产后用，若有跌打损伤，积瘀腹内，疼痛难忍者，酒服极妙，大有活人性命之功，医家不可缺此。产后败血晕迷，或胞衣胀急，不省人事但心头温者，灌下即苏，亦是起死回生之法。然炼此药不易，如火候文武不匀，罐口封不如式，硫黄性最猛烈，每致放炮，人宜防备。且药性俱走无用矣。

牛膝散

淮牛膝 川芎 蒲黄（微炒） 丹皮（各二钱） 当归（一两五钱） 肉桂（四钱）

共为末，每服水调五钱。薛氏云∶胞衣不下，则腹胀，急用此药加朴硝合服，自能腐化而下，缓则不救。一方用灶下土四钱，醋调纳脐中绊定，煎生甘草汤半盏，或加醋，饮之立下。一方用产母旧鞋底，烘热熨小腹，上下数次即下。

一方∶产妇自发含口中，作呕状即下。古方夺命丹、黑龙丹，然不如花蕊石散之极妙。

上一页：产后门
下一页：玉门不闭


玉门不闭 《评注产科心法》

玉门不闭

产门不闭乃气血大虚也。先用生化汤一二剂，随进八珍汤补之。如不应，用十全大补汤温补之，自闭无恙。间或难产者，被稳婆手指撑伤，致产门破损疼痛，即可用花蕊石散少许，掺于伤处，自然渐愈。

生化汤

当归（四钱） 川芎（一钱五分） 黑姜（一钱，夏天用五分） 桃仁（十粒，去尖研，双仁者不用）益母草（二钱）

水煎温服，或加茯神、甘草（看人用）。此仙方也。以生物化育之义，产后必用之方。凡新产，次日则当服二三剂，自然去瘀生新，产后无病。或有他故，再按各症治之。世俗每谓山楂去痛，不知是消胃之物，切不可用。

生化汤者，化瘀生新之义也。盖此五味相合，各有生新化瘀之能，不独当归能生血，桃仁、益母能攻瘀也。

若谓产后必用之方，我则不敢深信。何则？盖此方一派辛温，假使阳盛热盛之体，亦用此方，岂非如火上之沃油乎？（徐评）

八珍汤（见前临产加黄 肉桂即十全大补汤）

上一页：胞衣不下
下一页：心慌自汗


心慌自汗 《评注产科心法》

心慌自汗

产后心慌自汗，宜用归姜枣汤，并醋炭熏法。

归姜枣汤

当归（四钱） 黑炮姜（一钱） 炒枣仁（二钱）

加黑枣水煎服。若服后自汗不止，心慌无主，恐防晕脱，可加人参（一钱），熟附子（五分），顾其根本，仍用醋炭熏之，以收神气，汗自止。此内外并治之妙法。其人参，在初产原不便用，然虚脱之象，不得不用，只要重用当归，则瘀血不得停留，不碍事也。人皆狐疑不敢用，是不知制法，用之不得当，自然误事。若遇气虚脾弱，汗出泄泻，呕吐不食等候，非人参、附子将何以救之。经谓血脱益气，虚极生寒，必以十全大补，方可成功。

上一页：玉门不闭
下一页：血晕


血晕 《评注产科心法》

血晕

张仲景先生云∶产后郁冒，为血虚而厥也。其脉微弱，呕不食，大便坚，头汗出，此血虚于下，孤阳上冒，防其脱也，宜大补之。李东垣曰∶阴血暴亡，心神无根据，致昏冒。朱丹溪曰∶气血俱虚，痰火泛上而晕。吾师钟龄先生，曾用人参两许，加炮姜、附子以救之。予亦救多人，用参 归地并进而起，附案于尾卷。

大抵脾虚痰厥，头眩而呕者，用六君子汤加炮姜。若瘀血不行，腹痛拒按者，服佛手散下失笑丸。此为半虚，余皆太虚。如面白眼合，口张手撒，足冷鼻寒，皆宜十全大补。若一味退缩，不急峻补，则人已去远矣，后悔何及？

六君子汤

人参（一钱） 白术（土炒，一钱五分） 茯苓（二钱，茯神亦可） 甘草（五分，炙） 陈皮（七分）半夏（一钱，姜制）

加姜枣煎服。

十全大补汤 佛手散 失笑丸（俱见前）。

上一页：心慌自汗
下一页：恶露不下


恶露不下 《评注产科心法》

恶露不下

产后诊视，必先问临产瘀血多与少，有与无。此物关系不少，眼前则防发热也，腹痛也，小便被阻也。甚有积成内痈之患，久后变成 块，积致血臌，岂不大有干系焉？如瘀血不行，必以生化汤多服，自然流通。如兼腹胀，佐以失笑丸。如感冒，下部受寒，加肉桂（生化汤见前）。

上一页：血晕
下一页：产后血崩


产后血崩 《评注产科心法》

产后血崩

其恶露不可不行，又不可多行。崩者，乃如水之流，此症最重。总属荣气空虚，不能摄血归经，以归脾汤主之，为正治也。然又有怒伤肝者，于归脾汤加炒黑山栀（一钱），阿胶（二钱），艾叶（酒炒，五分），柴胡（二分），或服补中益气汤。又方有瑞莲散，止崩妙剂。重者，参附汤加阿茯地补之。

瑞莲散

湖莲子（百粒） 棕榈灰 当归（各一两） 川芎（五钱） 鲤鱼麟（烧灰七钱） 炮姜炭（五钱）

共为末，酒调二钱，二服自止。

归脾汤

人参（一钱，虚人三五钱） 炙黄 （二钱） 甘草（五分） 归身（一钱五分） 茯神（三钱） 枣仁（二钱，炒） 白术（二钱，土炒），桂圆肉（五枚）

加姜枣煎服。

补中益气汤

黄 （二钱五分，蜜炙） 白术（一钱，土炒） 归身（一钱五分） 人参（一钱） 柴胡（三分，蜜炙）升麻（三分蜜炙） 炙草（五分） 陈皮（七分）

加姜枣煎服。

参附汤（平时崩症，亦当参以此理）

人参（三钱） 熟附子（一钱）

水煎服。体虚之甚者，加熟地（一两），茯神（二钱），阿胶（三钱），艾叶（五分），大剂补之，方能成功，迟则防脱。贫者以黄 两许代参。

上一页：恶露不下
下一页：子宫不收


子宫不收 《评注产科心法》

子宫不收

临产努力太过，致子宫不收，及阴户下挺无收，小便淋漓，但用补中益气汤，频频服之，外洗寸金散。

朱丹溪云∶有产妇下物如手帕者，有出肉线一条者。

薛立斋曰∶子宫有损落一片者，皆气血虚脱所致，但服参 升提之药自愈。此非肠胃之比，无碍也，血肉原可自长。

寸金散

紫梢花 葫芦巴 蛇床子 樟脑（各一钱）

四味水煎，熏洗。

一方用香油抹子宫上，以牙皂末吹鼻中，取嚏，时缩上（兹与盘肠产参看。）

补中益气汤（见前）

上一页：产后血崩
下一页：肠中痒


肠中痒 《评注产科心法》

肠中痒

产后肠痒，因血去多，或调理失宜，气血两亏。王景泰法，用针线袋安产妇卧褥下，勿令人见。一法，取箭锋及镞安卧席下，勿令妇知。或以食盐熬热，布袋包熨脐上，痒自止；或服四物汤，滋养自安。

四物汤

大熟地（三钱） 当归（二钱） 白芍（一钱炒） 川芎（五分）

水煎服。

上一页：子宫不收
下一页：产后不语


产后不语 《评注产科心法》

产后不语

此症因心肾虚而不交，脾虚不能运动食本。纵有微邪，皆由元气不足所致。右方七珍散，其中菖蒲、细辛、防风须酌用，如果因风邪闭之，则暂服一剂，再察其病源、兼症治之。若思虑伤脾，倦怠食少者，服归脾汤。若气血两虚，内热者，用八珍汤。若脾虚生痰，呕哑少食者，用六君子汤。或水亏生热，面赤火浮者，用六味地黄汤。如法按经调理自然易愈。倘妄行祛风攻痰，或用香散之药，则去之远矣。

七珍散

生地（一两） 川芎（五钱） 石菖蒲（五钱） 细辛（一钱） 防风（五钱） 辰砂（五钱，研飞过）人参（五钱）

共末，每服二钱，薄荷汤调下。

归脾汤（见血崩） 八珍汤（见临产）六君子汤（见血晕）。

六味地黄汤

大熟地（三钱） 山萸肉（二钱） 淮山药（二钱） 牡丹皮（一钱） 茯苓（一钱五分） 泽泻（一钱）

水煎服。

上一页：肠中痒
下一页：产后发热


产后发热 《评注产科心法》

产后发热

产妇发热，缘因血虚，宜四物汤加黑姜，苦温治之，则热自退。如不应，更加童便少许冲服，热自然退。但童便性寒，不可多用。又有脾虚伤食，皆能发热。又有胃虚发热者，法当调其饮食，理其脾胃，用五味异功散补之。如伤食，加神曲、谷芽。更有躁热，面目赤色，烦渴引饮，其派洪大，重按全无，此虚极假热也，宜服 归补血汤，重者用十全大补汤，或再加附子，收其浮散之阳，热必自退。若误医风热，一用凉散之药，无不立见危殆，岂非医杀之乎？

上一页：产后不语
下一页：乍寒乍热（与发热合参）


乍寒乍热（与发热合参） 《评注产科心法》

乍寒乍热（与发热合参）

郭稽中云∶产后乍寒乍热者，多有之，不可以作疟治。概系荣卫空虚，阴阳不和，或败血为害，或脾胃之虚。

此言极见明理，胡业医者之不察。大凡风寒发热，昼夜不退，宜于生化汤中加黑荆芥一味，足可驱邪。盖产后体虚，百节开张，腠理不固，易受易出，此小贼也，不比伤寒之用刀兵驱盗耳。如血虚与伤食，则日晡发热，清晨必退，二症虽相似，其中仍有分辨。伤食者，必嗳腐吞酸，胸膈满闷，谷芽 陈皮汤频饮可愈；其血虚者，则无前项等象，只可用四物汤加炮姜，可退。

若呕吐不利，腹痛食少，脉沉细而迟者，或浮大而空，宜理中汤温补之。寒热虚实，若不辨明，安能无误？

予观浙地，每必守定钩藤、秦艽，或略作寒热，即用柴胡，此皆非产后人之可当也。予亦浅学，焉敢谈人之过，不过守前贤之训，或可免妄死者告冤也。

四物汤（见肠痒）五味异功散（即六君子除半夏，载血晕）十全大补（见玉门不闭）。

黄 补血汤

嫩黄 （一两） 当归（三钱）

水煎服。

生化汤（见前）理中汤（载后腹痛）

清魂散

荆芥穗（一钱炒黑色） 当归（五钱）

作一服为末，生姜汤调下，或加川芎（一钱），煎服亦可（此方退风，并惊风搐搦俱妙）。

上一页：产后发热
下一页：蒸乳


蒸乳 《评注产科心法》

蒸乳

乳必使呼通，如不通，必乳肿，作寒热之状，此非前症，为乳所阻耳。宜用香附、栝蒌、通草、橘叶煎服，其药渣煎洗。如不自乳子者，只煎炒麦芽三钱熏洗，乳退热亦退。

此证不服药，过二三日自愈。（徐评）

上一页：乍寒乍热（与发热合参）
下一页：乳少


乳少 《评注产科心法》

乳少

产后凭乳以养儿。乳少者，皆因气血不足。然酒虽引血生乳，宜用淡酒，或冲开水、油汤中饮。若多饮及饮好酒，每致少乳。药服黄 补血汤加山药极妙，或以虾斤许煎淡酒去虾饮。

黄 补血汤（见前，加山药三五钱）

上一页：蒸乳
下一页：乳痈


乳痈 《评注产科心法》

乳痈

（乳内吹外吹）

妇人乳疾，必发寒热。儿在腹中，七八个月乳忽红肿，名曰内吹。产后有硬块者，或乳不通，宿乳积成，或被子含口中乳气贯入，名为外吹。俱防生痈，宜服栝蒌散，外敷香附饼自可消散。又有妇人肝气郁怒者，并用前方加柴胡（三分），白芍（一钱俱酒炒），橘叶（十片）煎服，以早为消散，或服逍遥散亦可。

栝蒌散

栝蒌（一个敲碎） 明乳香（二钱）

水煎，冲酒服。

香附饼

香附（四两，炒为末） 麝香（三分）

二味共为末，另用蒲公英（二两），银花（三钱）。

酒煮去渣，以此药酒调香附末炖热，敷患处，内服栝蒌散，自可消散。予常令煎麦芽、橘叶水洗乳，亦妙。

逍遥散

当归（二钱） 白芍（一钱，炒） 柴胡（三分，酒略炒） 茯苓（一钱五分） 白术（一钱，炒） 甘草（五分，炙） 薄荷（五分） 加姜（二片）

煎服此方，加丹皮、炒黑山栀，名加味逍遥散，平肝火也。

上一页：乳少
下一页：产后心腹诸痛


产后心腹诸痛 《评注产科心法》

产后心腹诸痛

心腹痛各有不同，有瘀血凝结，有饮食停滞者，有风冷客进者，《指掌》分为各类，未免烦衍。吾总归一门，大抵初痛总宜服生化汤，去瘀生新，二三剂，当有痛即止矣。如或瘀积小腹不散，转侧若刀锥刺痛者，手不可按，痛而不移者，用失笑丸主之，佐花蕊石散二钱，瘀行痛止。如感风寒者，必口鼻气冷。停食者，必吞酸满闷。二此者俱用二香散主之。若中气虚寒，腹中冷痛，必喜热物熨之，喜手按而痛稍缓，用理中汤加肉桂温之。如小腹气从下逆，冲而上痛，连心腹者，忽聚忽散，此皆瘕气也，另用橘核丸主之。如小腹有块，手不可按者，瘀血壅滞，名曰儿枕痛，并用失笑丸。若瘀不散，久防生肠痈，即于后编查看，审细治之。

生化汤（见前玉门不闭或加肉桂）失笑丸（见前包衣不下）花蕊石散（见前）。

二香散

香附（二钱） 广木香（一钱） 砂仁（五分） 陈皮（五分） 炙草（五分） 炮姜（一钱） 生姜（一片）

水煎服。

理中汤

白术（二钱） 炙草（七分） 干姜（一钱） 人参（一钱）

煎服。有加附子，名附子理中汤。

橘核丸

橘核（盐酒炒，二两） 小茴香 川楝子（煨去肉） 桃仁（炒去皮尖，双仁不用） 香附 山楂核（炒）

以上各一两为末，红花、广木香各（五钱）为末，神曲（三两），打糊为丸，每服三钱，开水下。

上一页：乳痈
下一页：腹内痈


腹内痈 《评注产科心法》

腹内痈

产后积瘀，每生内痈，人所罕识。其流腿股而生者，外出毒也。此外科可治，然无大害。积于内而生大小肠痈者，内科产科之事也，不可不知。往往穿脐而出，或内烂断肠而死者，人只知为腹痛而死，而不知肠痈之为害。予治愈者多人，因着于编以补发前人之所未发，并使后之产科知之以救人耳。其症当按其腹内痛处，有硬块在脐边，按之愈痛者是也。若硬块坚，未成脓也。尺脉必不数。日夜痛无休歇，方用牡丹皮散，服数剂必散。如尺脉已数，按之块稍软，内必肠鸣，二便不甚流利，间或痛一止，少顷又痛，此痈已成，脓毒无出路。小肠痈必穿脐而出，势已危矣。以大剂人参补之，或可十中救一。然性命虽保，而终身亦不能生育矣。倘不知治法，则尿从脐出，必死无救。其大肠痈者，便难出，治不如法，或不与出毒，毒必烂肠，肠伤必泻，上不饮食而呕恶，口中有一股浊秽之气，此肠烂穿必死。予治验有案，附于卷尾。

若瘀流腿股或腰臀，则痛如锥刺，手不可近，亦防生疽，宜服桃仁汤早散之。肠痈初起，小腹痛，小便不利，六脉微缓，不作寒热者轻。若已成，小腹坚硬而肿，六脉洪数者险。或尺部独数，可治。溃后腥臭，不进食不受补者，不治也。初服丹皮散，不消，再进桃仁汤或薏苡仁汤。如不消去，以排脓汤。如未穿，与陈皮葵根汤即穿。脓出后，仍在微痛，予制海浮汤三服，毒未尽者则去，已尽者易于收口。三服后，即宜服四物、八珍、十全大补等汤补之。不然，毒虽去内尚虚，防有食少、面黄、盗汗、无力、神倦、不寐一派虚象出矣。并忌房事年余，食物、气恼俱宜谨慎。

千金牡丹皮散

丹皮 苡仁 茯苓 生黄 生甘草 桃仁 白芷（以上各一钱） 当归（三钱） 川芎（一钱） 官桂（五分） 木香（三分） 人参（一钱，无力者以党参五六钱代之）

水二碗，食前煎服。

苡仁汤

苡仁 栝蒌仁（各三钱） 丹皮 白芍（各一钱） 桃仁（二钱去皮尖研）

水煎，空心服。

排脓汤

生黄 （三钱） 当归（三钱） 银花 川芎 甲片（炒敲碎） 栝蒌仁 白芷（各一钱） 甘草（五分）

水煎空心服。

陈皮葵根汤

广皮（二钱） 生黄 （五钱） 当归（二钱） 皂角（二钱） 蜀葵花根（一两，切片）

水三碗，酒一杯煎，分二次服。

海浮汤

明乳香（二钱） 没药 浙贝 茯苓（各一钱五分） 生黄 （三钱酒炒） 炙草（五分）

水煎服。

四物汤（见前）八珍汤（见前，加黄 、肉桂即十全大补汤）。

上一页：产后心腹诸痛
下一页：呃逆


呃逆 《评注产科心法》

呃逆

此症，乃伤寒失下症有之，今产妇脾胃虚，或食热物，冷热相抟亦有之，或寒凝于中。寒者用丁香、肉桂，热者橘皮竹茹汤加柿蒂主之，或灸期门穴自止也。

橘皮竹茹汤

广皮（二钱） 竹茹（一钱） 甘草（五分）

姜枣引煎服，或香附一钱。

上一页：腹内痈
下一页：产后身痛


产后身痛 《评注产科心法》

产后身痛

一身痛者，因产时百节开张，血脉空虚，不能荣养筋骨也。又有败血乘虚流注于经络致痛。大意按之痛者，非风寒则瘀滞。若按之不痛，喜附热者，虚寒也。如血不足以流通者，四物汤加黑姜、桃仁、红花、泽兰，补兼营运。如或喜按畏寒者，用四物汤加人参、白术、黑姜，补养自安。有外感风寒，则发寒热而头身痛，或鼻塞口出火气，斯为外感，用古拜散加归、芎、黑姜、秦艽以温散。如散后痛未尽止，乃气血虚致荣卫未和，用八珍汤补之，此散后补之大法也。

古拜散

荆芥穗一味，炒黑为末，生姜汤调下一二钱，量人虚实用。 本方加当归即清魂散，更稳。此方产后受风，筋脉引急，或搐抽口噤，或昏愦不省人事，头身痛，发寒热。果是风者，一二剂即愈。盖产后空虚之人，又何必羌、防、柴、葛之重表耶？如破船重载，焉得不沉。

四物汤（见前）八珍汤（见前）。

上一页：呃逆
下一页：产后腰痛


产后腰痛 《评注产科心法》

产后腰痛

产后未有不伤肾者，腰痛皆是肾虚，当用六味地黄汤加杜仲、续断、肉桂，或食猪腰子补之。又有肾中之气不足者，用八珍汤加杜仲、续断、肉桂大补。又或风冷客于下部，必上连脊背，下连腿膝，乃用独活寄生汤，甚加附子以温散。然只可服一二剂，不可多服。痛稍可，随用前方补之。予制清腰汤服之，颇当。

六味汤（见前不语症）八珍汤（见前临产门）。

独活寄生汤

当归（三钱） 独活（三分） 桑寄生（一钱） 秦艽（五分） 茯苓（一钱） 牛膝（一钱） 甘草（三分）威灵仙（一钱） 细辛（二分） 肉桂（五分，或官桂一钱） 狗脊（一钱五分）

姜二片，水煎服。

清腰汤

黑料豆（五钱） 狗脊（一钱） 寄生（一钱） 川断（一钱） 杜仲（二钱） 肉桂（五分） 丹参（一钱）

加青盐二分，水煎服。

上一页：产后身痛
下一页：产后惊悸


产后惊悸 《评注产科心法》

产后惊悸

心慌惊悸或目不转睛，语言健忘，此由心血空虚，神不守舍，当补心神为主。安神定志丸、归脾汤并进，或佐以 庵养心汤，其诸症自愈。

安神定志丸

茯神 茯苓 远志 人参（各一两） 石菖蒲 龙齿（ 各五钱）

为末，蜜丸桐子大，辰砂为衣，每服二钱，开水下。

归脾汤（见前血崩）。

养心汤

人参 炙黄 茯神 茯苓 夏曲（各一钱） 当归（二钱） 川芎 远志 柏子仁（去油，各五分） 肉桂 炙甘草（各三分） 五味子（二分）

水煎服。

上一页：产后腰痛
下一页：产后发痉


产后发痉 《评注产科心法》

产后发痉

产妇汗多发痉，俗谓产后惊风，实非风也。乃肝血空虚，不能荣筋，以至手足抽搐，有似中风之状。更有口噤切牙，角弓反张，此气血大虚之恶候。若非十全大补加附子，将何以救之？或先用古拜散配归芎服之，再服大补汤，自可成功。《薛氏案》与《女科指掌》俱云小续命汤，此必刻书之人补入者，不然二公亦何荒唐至此耶？不思小续命汤是仲景《伤寒论》中风症也，用之以疏风，岂可用医产后之人乎？无论医者错，而书亦有错，所以谓之得诀，回来好看书。且中风一症，气血虚者多得之。

经谓治风先治血，张景岳有非风之论，尚宜补血以驱风，而况产妇血虚明矣。叶天士治中风医案内，唯一人用桂枝、羌活尚配黄 、附子温补而行，其余悉皆用补，何曾以风治？乃曰肝虚动内风，正是明理高论，合乎经旨者也。

古拜散（见前身痛）十全汤（见前玉门不闭）。

上一页：产后惊悸
下一页：产后颠狂


产后颠狂 《评注产科心法》

产后颠狂

产后颠症，狂言谵语，或乍见鬼神，甚有不避亲疏，不知羞耻者，其间有血虚神不守舍者，有败血未尽误补而然者，有心脾本虚，妄思妄想致心神不宁者。治法用安神定志丸倍人参加归芎主之，佐以归脾汤。予制定神汤，每用取效，此皆安神补虚之意也。盖初知瘀未清，早用失笑丸、花蕊散逐去败瘀，则新血自生，安有颠狂之变？

此为姑息错治者成耳。病久名曰失心症，有绵延数载者，治法惟白金丸，真妙也。

定神汤

人参（一钱） 熟地（三钱） 当归（二钱） 茯神（二钱） 附子（五分） 肉桂（三分） 泽兰（三钱）郁金（一钱） 龙齿（八分） 橘红（八分）

用生铁秤砣烧红，淬水煎服。

失笑散 花蕊散（见前胞衣不下）。

白金丸（经验方曰∶妇人失心，病狂惊忧，痰结血于心络窍者，服之神效，屡用奇验）

真川郁金（七两） 明矾（三两）

二味为末，薄糊叠法为丸，每服五十丸，开水下。一方用薄荷汤为丸。

安神定志丸 归脾汤（俱见前）。

琥珀地黄丸

此方治产后偶感，恶露斩然不行，憎寒发热，状如疟疾，昼明白夜谵语，即与热入血室同，皆血分病，用此丸极妙，若攻痰则误矣。

琥珀（另研） 延胡索（糯米炒） 当归（各一两） 蒲黄（二两，炒） 生地（一斤，捣烂绞汁，以汁浸生姜渣晒干） 生姜（一斤，捣烂绞汁，以汁浸生地渣晒干） 共为末，炼蜜为丸，弹子大，开水化下一丸。

又一方治败血上冲，发热狂言脉虚大者。

生地 丹皮 荷叶各（二钱）

调真蒲黄末（二钱），生用。

上一页：产后发痉
下一页：蓐劳


蓐劳 《评注产科心法》

蓐劳

产后气血空虚，真元未复，一有劳动则寒热交作，食少不寐，头目并四肢胀痛，或日轻夜重，或一日好一日歹，变症不一，名曰蓐劳，最难治。大凡阳虚则恶寒，阴虚则恶热，清阳不升则头目痛，血不足以荣养则四肢痹痛，宜用八珍汤补之。若脾虚食少，呕恶多痰，用六君子汤加炮姜以温中宫，诸症自可全退，然非参不可。若一见前症，寒热表散则失之远所矣。以初产数日不可梳头洗面，劳动者也。因其骨节尚未斗准，筋脉易以损伤，不可因体健而大意也。常有缠绵难愈，日久成痨，或致废疾者。如体本坚实，安得有此故，又当别论。

八珍汤 六君子汤（俱见前）。

《指掌》有白茯苓汤、羊肉汤等方，皆治蓐劳之病用者，亦甚有理，因此附于后，以备择用。

白茯苓散

茯苓（二两） 人参 炙黄 当归 川芎 白芍（酒炒） 熟地 桂心（各五钱）

以上八味共为末。用猪腰一对，去油膜净，姜三片，枣二枚，水煎。姜枣腰取水碗半，去渣，入前药末五钱，再煎服。

仲景羊肉汤

精羊肉（一斤） 当归（五两） 黄 （四两） 生姜（三两）

水八升，先煮羊肉、生姜，取汁五升，入归 再煎，减至三升，每日服七合。

人参 鳖甲散

人参（五钱） 鳖甲（炙一两） 淮牛膝 炙黄 茯苓 桑寄生 当归 桂心 白芍（炒） 桃仁 川断 甘草 熟地 麦冬（各五钱）

共为末和匀，另用猪腰一对，去膜净，加姜（三片），枣（二枚），水（三碗），煮取汤一大碗，入前药末（三钱），又加葱白（一寸），乌梅（三个），荆芥（三分），再煎，温服。日日如此，以服完药末即愈。

上一页：产后颠狂
下一页：喘促


喘促 《评注产科心法》

喘促

新产气急喘促，因荣血暴竭，卫气无根据，名曰孤阳，极险危之症，急用六味地黄汤加人参以益其阴。若脾肺虚者，用四君子汤加当归、黑姜以益其阳。如见自汗厥冷，再加附子。又有假热喘促而多汗者，用十全大补汤加附子，大剂重用，方可救耳。最怕喘急，吊引瘀血上来，一入于肺，则鼻衄出，乃肺欲绝矣。入于心则昏愦无知，心欲绝矣。如外感嗽喘，或素有痰哮症者，则无妨，用四君子汤加苏梗、陈皮、炮姜、归、芎治愈。

六味汤（见前不语）四君子汤（见前血晕，即六君子除半夏、陈皮）十全大补汤（见前）。

上一页：蓐劳
下一页：鼻中起黑煤


鼻中起黑煤 《评注产科心法》

鼻中起黑煤

产后有病，或汗多，或急喘发热，俱要留意。看鼻尖黄明者生。若鼻尖青，环口黑色，鼻内起烟煤者，皆是绝败之候。如喘急，用二味参苏饮，或可速救败绝。张景岳云∶气不能升降，乃元海无根，亏损肺肾而喘，及至鼻煤唇黑，气将脱也。急服真元饮救之，此大法也。

鼻起烟煤，乃真阴涸竭，金水两脏将绝之征，十难救一。

参苏饮

人参（一两） 苏木（三钱，杵细）

水煎服。如厥冷自汗，加熟附子（二三钱）。

贞元饮

大熟地（三两） 当归（三钱） 炙草（一钱）

阴寒足冷，加肉桂（一钱），或加炮姜、人参（各三钱），水煎频服。

上一页：喘促
下一页：产后舌黑舌枯


产后舌黑舌枯 《评注产科心法》

产后舌黑舌枯

凡产妇妄投冷散，致舌黑而枯，或光红无底，皆危症也。有汗出多，或童便用多，而未顾其心肾者均有之。盖舌乃心之苗，肾之本也。如黑而带润色，尚可挽回。六味汤重用熟地，加人参、炮姜主之。若舌干黑而枯且渴者，为血液已亡，不可为也。斯时惟有独参汤两许，频频灌之，或可十中救一。若无力用参，亦无益。此症肾气已竭，不便用桂附刚烈之物以熬煎，惟人参能救气于无何有之乡。且阳能生阴，又生津液，庶望回春。此症初产十日内见者多，不然必是汗多亡阳，下虚亡阴。譬如痢疾见舌枯，或光如红缎而干渴者，皆在不治，即下虚亡阴也。

独参汤

用好熟人参（一两），炖成一碗，或加五味子（一钱），频频灌入，或人参（五钱），大熟地（二两），名为两仪膏，煎服亦妙。

六味汤（见前不语）。

上一页：鼻中起黑煤
下一页：产后咳嗽治法


产后咳嗽治法 《评注产科心法》

产后咳嗽治法

产后轻咳者，肺虚也。用生化汤加北沙参，或酒炒黄 ，如声重咳不止者，风也，或虚火上冲也。风则于生化汤中加黑荆芥穗，火则生化汤中除黑姜加炒麦冬。又有冬月寒气冲肺致咳，用黑姜，更加生姜自止。但肺为娇脏，不可久延，而致瘀血吊起。或久嗽伤肺，而致吐血入损。总之肺经之药，勿用刚燥，宜从滋润阴则无误矣。凡肺经之药，补用沙参、黄 ，清用贝母、杏仁，散用荆芥、桔杏梗，凉用桑皮、白芍，皆一定不易。更有用参、术、苓、草补脾者，为虚则补其母也。有用熟地、阿胶者补肾，是补其子也。使之金水相生之理，此嗽久防损，必以补土补水，子母相生，亦一定也。不但治产为然，平人咳嗽，皆以此法为准绳，学人当明此理。

产后咳嗽，多因腠理不固，易招外邪，当随虚实寒热表里论治，若生化汤，非治咳之方，奈何不论风、火，但以此方加减，诚不知其义何居也？（徐评）

上一页：产后舌黑舌枯
下一页：朴斋治验案


朴斋治验案 《评注产科心法》

朴斋治验案

产后肠胀，惟胞未下者有之，生儿后自收。予族弟媳产下时，腹已收，至次曰忽然腹大如鼓，较之产前更甚，胀闷难安，气急促，诸医无措，命在旦夕。予适远出而归，急请视之。腹大且坚，二便不通。病家谓未产日食物多停滞耳，予曰∶非也。脉软而涩，知无食也。必产时被冷风入于子宫，致瘀血凝于内。用生化汤加肉桂（一钱），煎好，即以煎药吞失笑丸（三钱），又调花蕊散（三钱），进二剂而腹减半，再用生化汤倍黑姜服数剂而安。此症若不凭脉详察，根据其言而用消食者，则误矣。因存是案，以记之。

又族侄媳产后发疹，遂延医治，乃痘科也。曰∶此出 麻。竟用桔梗、荆、防发之，两日忽作喘汗热闷，几乎欲绝，乃请予视脉，见寸大尺空，按之且迟。予曰∶此非 麻也。缘下部虚寒，其无根失守之火，浮游于上，发虚疹加蚊迹，隐隐于皮肤之内。且新产才七朝，岂堪任此凉散？以其痘科不知产症耳。急进十全大补汤加附子，而汗止喘定，二剂后易八珍汤，半月后与六味而痊。此症设被坏事，只云中麻发不出而死，亦无怨其错者，是以医家宁可推出以让知者治，不可贪而误人性命也。

海宁俞妇腹孕三子，俱不育。临产时稳婆见衣胞出其半，而以手拖之下，伤其带脉，致腹痛。缩一足不能伸，已经一月，痛楚难卧。予视之曰∶此吊脚肠痈也。脉已数，知毒熟矣。乃用黄 、皂角、甲片、陈皮、当归，加葵根酒水煎服。次日下脓数碗而安。武林有本家，其妇人产后腹痛，诸药罔效。延予诊视，知生肠痈，本家不信，复请他医。又半月而痛愈甚，食亦不进，二便不利。予见尺部脉已数，曰此痈已成脓矣。前者与消而不服我药，今既已熟当出脓矣。如再迟延，恐伤脏而莫及也。遂如案之药加葵根与服，下脓，腹痛渐减，随服参、 、地、归补之，续用四物汤、八珍补月余而起。

有陈姓妻住小粉墙，产后小便不通，胀痛难安。予曰∶瘀阻膀胱，气不化也。与生化汤加肉桂、泽兰服之，夜半得小便但未畅，次日复用六味汤吞失笑丸，小便大通而痊。有吴姓在席曰∶何未服利剂而通？前医用车前、木通、四苓而反愈闭何也？予曰∶见病，治病未知源头，何益之有？许姓妇，吾族侄女也。昔产后发寒热，医者始进钩藤、荆芥不效，继用柴胡汤热愈甚，面赤而鼻出血矣。乃延予。视曰∶此血虚症，用柴胡致血上冲，误矣，若再剂必死，急用四物汤加牛膝、茯神而鼻血止，转用八珍汤加黑姜而热退，后以 归地术补之而愈。又后产蓐劳，肩生一毒，亦予治愈。

今生产已无病矣。然产前皆予调补得宜，是以产俱平安而不觉也。

又伊芳侄媳，亦予侄女，产后惊风，时癸巳岁，适予在浙，请治。予曰∶肝风内动，又感外邪而然也。今热不退而汗多，手足搐抽，已成痉厥。此外解而内虚为重，随用归芎加黑荆芥少许，外用醋炭熏之，汗渐少，即进姜桂四物汤而热退，次日转用八珍汤加肉桂数剂而愈。

吴大文夫人产后腹胀，小便不流利。予诊脉迟软，知寒结冲任，二脉气滞不宣，用五味异功散加附子（一钱），数剂而安。

常山许思载翁孙媳，孕五月，医者谓经阻，而用红花、桃仁、香附、益母行血药，夜半血崩。予适在西街，扣门请治，随往视之，形脉俱脱，不知人事，即用人参（二钱），炙 （一两），阿胶（二钱），熟地（八钱），附子（一钱），煎好灌入，至五更脉出人苏， 内见胞胎，方知服药错误而小产，斯时若迟延不敢峻补，安能有命？

杭城项理问夫人小产崩脱，诸医不敢举方，乃请予视诊之。已无脉，胸膈满闷，气促汗出，危急之际。予制加味两仪汤，人参（二钱），熟地（一两），阿胶（三钱），艾叶（一钱），附子（一钱），炙 （一两），当归（三钱）。速令煎服，本家畏补，服半帖，气仍闷促，复问于予。予曰∶急与服之。随复再进，胸闷顿舒，呼吸调匀，脉亦续至。次早又进原方，适前医至，仍不敢用药。及见予方，沉吟良久，乃曰∶脉脱气促，度其必死。先生胆大，用此大补，吾不敢也。予曰∶此即《内经》所谓塞因塞用也。缘气不归原，下不纳气，致浮于上。又即下虚上实，血既亡矣。阳无所附，若非大补，少顷脱去，无可救矣。焉得回生？诸医不胜佩服。

上一页：产后咳嗽治法
下一页：附∶种子方


附∶种子方 《评注产科心法》

附∶种子方

调经种玉汤

凡妇人无子，多因七情所感，致使气盛血衰，经水不调，或先或后，或淡或紫，如血块，或崩漏带下，或肚腹疼痛，或子宫虚冷，不能受胎，宜进此汤。

当归（酒洗四钱） 川芎（四钱） 吴茱萸（泡，四钱） 陈皮（三钱） 白茯苓（三钱） 香附（三钱，制）延胡索（三钱） 丹皮（三钱） 干姜（炒二钱） 熟地（六钱） 官桂（二钱） 熟艾（二钱） 白芍（一钱）

若过期而经水色淡者，宜用桂、姜、艾。如先期三五日者，而经色紫，方中去桂、姜、艾，加条芩一钱。右锉四剂，生姜三片，水煎，空心温服。渣再煎服待经至之日服起，一日一剂，过三十时之外，则当交媾，必成孕矣。若不成孕，而经期必准。

蒋示吉曰∶凡人经尽种子之后，最宜将息。勿怒勿劳，勿举动，勿远行，勿沐浴，勿复行房事以扰其子宫，宜多服养肝、平气、清热、养血、补脾之品，胎自固矣。予家四金匮丸出自秘府，实有挽回造化之功，屡用屡验，调经种子如神。

四金匮丸

香附（六两，用黄柏、山栀各三两同浸炒） 川芎（四两） 续断（四两） 白术（四两） 茯苓（四两）当归（四两） 山药（四两） 白芍（四两，俱酒洗炒） 青皮（四两，炒） 砂仁（四两，炒） 白薇（四两，酒洗）条芩（四两，酒炒） 生地（四两，酒洗）

共为末，山药、淡醋汤糊为丸，醋汤下。盖条芩、白术安胎圣药，且力能清下焦实火，火去则阴自足，一增其利，一去其害，又何小产之虑乎？

安胎万全神应汤

治胎孕三月前后，或经怒，或行走蹶跌，以致胎伤，腹痛腰疼，一服即安。虽见血，一二日未离宫者，犹可安之。倘先经三四五个月，已半产者，及到月分，略觉腰骨酸胀，一服即安，数服万全矣。

当归（一钱） 熟地（八分，姜汁制） 白术（一钱） 黄芩（一钱） 川芎（一钱） 白芍（七分，炒）白茯苓（七分） 炙黄 （七分） 杜仲（七分） 阿胶珠（七粒）

如胸前作胀，加紫苏（六分），陈皮（六分），下带或红加地榆（一钱），艾（七分）。见血加川续断（一钱），糯米百粒。水煎，空心温服。

上一页：朴斋治验案


说明

欢迎浏览“《评注产科心法》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《评注产科心法》”手册】