恶阻 《盘珠集胎产症治》

恶阻

恶心、头眩、恶食、择食是也。

怀娠两月，宜绝医药。妊娠一月，足厥阴脉养之；二月足少阳脉养之，多致恶心、头眩、喜酸，俗为之病儿，非医药所治，治之则愈甚，待其自安可耳。

怀娠一月，不须安胎。胎未成而呕吐，母病也。若注意安胎，便用砂、芩之类，则反伤脾胃，故但当治其母病，则呕逆自止，惟方药有与病相合，而于胎不相宜者，当去之。

中气不运。孕当两三月，因中气多滞，不能运化，不思谷味，闻食即恶心，多阻，宜疏理脾胃，香砂六君子汤。（和三．）加乌梅亦可。

禀受怯弱。气血不足，转致内郁，郁气上冲于胃则呕逆，血虚而心失所养则烦闷。宜调血散郁为主，参橘饮。（和一。）

甚有虚弱之极，或作寒热往来，倦怠不能自支，此肝肾不足也，须兼补足厥阴与足少阴经。

胃有痰饮。血壅不行，则饮随气上，停滞肝经，故喜酸物，惟金能克木，宜以辛味胜之，砂仁、藿香，自不可少。

半夏虽损胎，不妨权用，但不宜多耳。半夏茯苓汤可酌用之。（和二。）

胃气虚寒。宜温补脾胃，以下其逆气，六君子汤。（补一。）

肝火冲胃。寅卯时觉少腹有气上冲，此肝火挟冲脉之火上冲也，故心中烦愦热闷，呕逆不止。宜竹茹 麦冬汤。（寒一。）

气郁伤肝。大怒后，肝气挟胎气上逆也，故胸满眩晕而吐逆，宜疏肝，不宜补气。抑青丸可治。（散一。）

外伤风寒。呕而头晕，亦有兼风寒外袭者。宜于调气之中，加紫苏以散之。虚则可投参苏二味。

上实下虚。恶阻若兼腰痛，谨防胎堕。宜六君合四物去川芎，加川断、杜仲以安之。切勿用升举药，愈升则上愈实而下愈虚，是促其堕矣。（补一、补七。）

呕吐不受药。津液燥涸，少阴虚火上浮，厥阴郁火上达，少阳伏火上乘，是以呕吐不能受药也。速当救急以治其标，滋阴清燥汤。（寒一。）

下一页：子烦
原始资料来源互联网，中医世家网站整理。


子烦 《盘珠集胎产症治》

子烦

烦症有四∶肺虚而火乘之，心烦也；停痰积饮，恶闻食气，胸中烦也；但热而烦，虚烦也；气郁不舒，频吐涎沫，胎动不安，子烦也。

心肺虚热。阴既养胎，孤阳独旺，心肺虚热，故烦，宜清心肺。

心惊胆怯。受胎后，血气壅郁，热气上冲心肺，故烦闷不安，心胆俱怯。竹叶安胎饮，犀角散。肾火动，六味地黄丸。（和四、寒三、补二。）

停痰积饮。气郁不舒，以致呕吐涎沫，剧则胎动，竹叶汤。（寒四。）麦冬饮。（寒五。）

津液枯燥。脏腑气虚，营卫不和，致阴阳偏胜，而热入心脾也。知母丸。（寒六。）知母饮。（寒七。）

脾肾气虚而火郁。逍遥散加黄芩、砂仁。（和五。）

胎气上逼。气逆胀闷，清肝饮。（散二。）

上焦气郁。郁则为火而中气不和。分气饮。（和六。）

暴渴不止。血欲凝而渴，非疾也，饮五味子汁自愈。

君火乘肺。盛夏君火大行，上乘肺金，以致烦躁胎动不安。宜清心火。

上一页：恶阻
下一页：子悬


子悬 《盘珠集胎产症治》

子悬

胎气不和，上凑心腹，致胀满痞闷，疼痛不安。

浊气上冲而心腹痛。宜疏气舒郁，紫苏饮。（散三。）

胎热气逆。孕在三月，君相二火养胎，致胎热冲心而痛。紫苏饮。（散三。）若胎上攻心，不知人事。宜调中和气饮。（寒八。）

寒饮与气相争。腹有寒气，小腹如扇，恶寒喜热，子宫寒也。附子汤可权用之。（热一。）然脉果迟细，方无有误。

上一页：子烦
下一页：子肿


子肿 《盘珠集胎产症治》

子肿

气壅成湿，湿气上行，面目故肿。子肿肿在头面；子满肿在遍体；子气肿在下体。

脾胃气虚。土气不和，不能制水，水气不化，停积于中而溢于外则肿。白术散。（和十八。）六君子汤。（补一。）

感犯风寒。紫苏饮去白芍，加防风。（散三。）

湿痰壅滞。六君子汤。（补一。）黑山栀（一合），米饮下。

血少气滞。加味归脾汤。（补三。）

上一页：子悬
下一页：子满


子满 《盘珠集胎产症治》

子满

心胸胀满，气不舒展，或至遍身浮肿，喘急不安。

水血相搏。土不克水，水与血相搏，散于四肢，遂致遍身肿满，少腹急而溲不利，鲤鱼汤、泽泻散。（和七、泻一。）

湿热肿于下部。补中益气汤，加山栀、茯苓。（补六。）

伤食吐泻。六君子汤，加砂仁、谷芽。（补一。）

脾虚胃弱。四君子汤加诃子、姜皮。（补四。）

风邪外袭。紫苏饮，去人参、白芍，加藿香。（散三。）

上一页：子肿
下一页：子气


子气 《盘珠集胎产症治》

子气

原素有风湿，妊娠三月后，两脚面浮肿，行走艰难，喘闷似水气状，脚指缝黄水出，谓之子气。切勿作水病治，至分娩自消。

中气不得升发。当疏理郁滞，天仙藤散。（散五。）

下元虚弱而兼风邪。宜生血行气，乌药顺气汤加减用之。（散六。）

上一页：子满
下一页：子喑


子喑 《盘珠集胎产症治》

子喑

舌为心苗，肺主声音，肺肾为子母之脏。心肺肾三脏，皆能致喑。如妊娠九月而喑，则以胞之络脉系肾。少阴之脉贯肾，上系舌本。脉络阻滞，故有言无声。分娩后自然声出，不必治。

心火克肺。宜降少阴之火。

心肾不足。宜补少阴。

痰涎滞络。宜清痰饮。

上一页：子气
下一页：子痫


子痫 《盘珠集胎产症治》

子痫

忽然昏冒，不知人事，甚则角弓反张，须臾自醒，良久复作，此由血虚而外邪袭之也。

血燥类中风。宜清热养血，加味羚羊角散。（寒九。）又忽然昏迷倒地者，乃血气养胎，母乏精力，以致眩仆。只宜饮食以补之。

水衰火旺。当泻南补北，使肝火平和，六味加归芍。（补二。）

外感风寒。憎寒壮热，头疼烦闷，宜芎苏散。（散七。）

伏热在内。怀孕后，多卧热褥，乃食热物，或服峻补之剂，致令热伏胎中，旋挟肝脏，风热攻壅，入脑则头晕昏迷。宜服天冬饮子。（寒十。）

胃中湿痰。有湿痰则血气壅秘，瘫痪不能举动。宜乌药顺气汤，以发其汗。（散六。）

风火相煽。钩藤汤，加黄芩、栀子、柴胡。痰涌，加竹沥；风盛，加全虫；气血虚，用八珍汤，加钩藤、栀子；烦热多，加钗斛。（散八，补五。）若无力而抽搐，汗出如油，汗绝也，不治。

胎气伤于热毒。头眩眼花，腮项暴肿成核，痛甚呕吐。若加痰壅，危在顷刻，急投消风散。（散三十三。）

药毒攻胎，上冲心腹。口不能言，项直，自汗，身热，与子痫相似，六脉浮数，十不一生，速用生白扁豆一味，研末，汲井水灌之。

上一页：子喑
下一页：子淋


子淋 《盘珠集胎产症治》

子淋

气血养胎不及，宣通渗道，遂使膀胱郁热不化而为淋，法当养血为主，兼利小便。

肝经湿热。龙胆泻肝汤。（寒十一。）

血虚生热。安荣散。（补八。）

血得热而溢于脬。劳伤经络，热生于内，热盛血溢，故血随溺中出也，宜养血安胎，四苓加阿胶。（泻二。）

肾虚不能制水。虚则热客于膀胱，地肤子汤。又四物汤，加知、柏、玄参、麦冬、北五味。（泻三、补七。）

脐腹胀痛。脾胃气虚也，安胎饮加二陈汤。（补九、和八。）

肺气虚而溲短。补中益气汤，加山药、麦冬。（补六。）

服渗湿之剂，而益加频数，或涩而不利。

四物汤加知母、川柏、怀牛膝、茯苓、甘草。（补七。）

腿足转筋。左归饮，加当归、菟丝子、制附子。（补三十三。）

胎压膀胱。六脉细弱，气血俱虚，不能承载其胎也，补中益气汤，升举其胎，则小便自利。若利小便，胎堕而死。（补六。）

上一页：子痫
下一页：子嗽


子嗽 《盘珠集胎产症治》

子嗽

津血养胎，肺乏濡润，兼之郁火上炎，故嗽不止，法当润肺为主。

胃火冲肺。食生冷又食椒、姜，致伤胎气而咳嗽不止，五虎汤。（和七。）

脾肺气虚，伤于风寒。补中益气汤，加桑皮、杏仁、桔梗。（补六。）

肺虚不生水，水虚而火炎。宜清金滋水，又当以安胎为要。

阴火克肺。天冬汤。（寒十二。）

风寒客肺。宁肺饮。（寒十三。）

嗽血不止。清肺饮。（寒二十七。）

上一页：子淋
下一页：子疟


子疟 《盘珠集胎产症治》

子疟

其母素有肝火，遇孕则水养胎元，肝血愈燥，寒热往来，是以不免似疟，实非疟也。或因气血虚损，风寒乘之。风为阳邪，化气为热，寒为阴邪，化气为寒，阴阳并挟，寒热互见。宜大补气血，轻表外邪。若寒热不已，熏蒸其胎，胎必伤矣。

肝枯发火。逍遥散。（和五。）

化源不足。六味丸。（补二。）

气虚寒热。六君子汤去半夏，加藿香。（补一。）

阴阳之气不和。宜和解，小柴胡汤。（和十。）

上一页：子嗽
下一页：心腹痛


心腹痛 《盘珠集胎产症治》

心腹痛

脏腑既虚，外触风寒，邪正相击，而并于气，随气上下。冲于心则心痛；攻于腹则腹痛；若至久不瘥，冲于胞胎则胎下。

腹痛恶寒，少腹如扇。子宫受寒而不能合，故开而若扇。宜附子汤。（热一。）

血胀腹痛。此子宫久虚也，不速治则胎堕。杜仲丸。（补十。）

痛引两胁，小便数，大便滑。宜安胎和气饮。（和十一。）

微痛连腰，饮食无味。此胎气不安也。宜安胎饮。（补九。）

痛不可忍，胎动欲落。若初病而身体强健者，可用纹银数两，先煎，后加茅根二斤，煮汁饮之。

气胀刺痛，肠鸣呕逆。此岔怒忧思过度，饮食失节所致，宜木香散。若气郁生火，加清火之味。（散九。）

胞阻腹痛。血为胞所阻，不能流行。血滞则气亦滞，故腹中痛。宜四物加胶、艾、甘草。挟风则为浊痰。阿胶能去风而澄浊，艾能导血归经。（补七。）

脾胃气虚，不能承载。安胎饮加升麻、白术，或补中益气汤。（补九、补六。）

忽然 痛。此妊娠至五六月有之。大枣十四枚，炒炭，食盐一钱，炒赤，共研，酒下。

顿仆胎动，腹痛下血。四物加胶、艾，不应，用八珍加胶、艾，或再加知母亦可。若抢心短气，腹满作痛，四物加阿胶、砂仁、陈皮、黄芩。（补七、补五。）

风邪痰饮，交结于心之支络。宜四物合二陈，加藿香、紫苏，或阿胶散加旋复花，或当归芍药汤，择而用之。（补七、和八、补六十三、补十一。）

腹痛连髋。宜五加皮散，或五加皮丸。（散十、散十一。）

皮肤疼痛，筋骨拘急，手足挛拳。此内食生冷，外受风寒，寒冷之气，内外相搏。而胎不安也，宜安胎和气饮。（和十一．）

筋骨疼痛，四肢不安。因怪梦多惊，或喧呼忪悸，以致胎气不安，故两胁腹胀，连脐急痛，坐卧不宁，气促如喘。速投大圣散。（补十二。）

腹痛时作，小腹重坠。血虚气陷也。用加味安胎饮。（补十三。）

宿寒搏血，血凝气滞。宜五灵脂、蒲黄并炒炭，醋调下；或用五君子汤。（补十四。）

遍身痛，冲心欲死，不能饮食。宜白术、芍药、黄芩。

心下满，气急切痛。赤茯苓、桑白皮、前胡、郁李仁、苏梗、五加皮。

血虚而热。生地二斤捣汁，和酒一升，煎半服。

胎气自痛。宜内补丸。（补十五。）

胞络虚而风寒搏之，少腹痛甚。紫苏饮加生姜。如气血两虚，八珍汤可加减用之。（散三、补五。）

气攻左右，小便不利。小柴胡汤加青皮、栀子。（和十。）

因怒而小腹疼痛，水道重坠。肝火炽盛所致。龙胆泻肝汤，后用四君加升、柴。（寒十一、补四。）

小腹痛连腰胁。此惊恼所致也，甚则下血不止。宜阿胶、当归、人参、茯苓，加香附、艾，并炒炭，煎服。

上一页：子疟
下一页：腰胁痛


腰胁痛 《盘珠集胎产症治》

腰胁痛

血气荫胎，不能养肾，肾虚而腰必痛；或劳力伤肾，致动胞系，痛甚而胞系必脱；又房事不节，胞系伤而痛不止，遂至胎堕者多矣。宜安胎为主。

肾气虚弱。青娥丸加熟地；八珍汤加杜仲、阿胶、艾、砂仁。（补十六、补五。）

气血滞而不行。缩砂饮、紫苏饮，加桔梗、香附。（散十二、散三。）

风邪所乘。此必腰痛如折。紫酒或四物汤加桑寄生、防风。（补十七、补七。）

闪挫而痛。通气散加安胎饮。（补十八、补九。）

肝火炽盛。小柴胡汤加左金丸。（和十、寒十四。）

天阴及久坐而痛。湿热也。二妙散加杜仲、米仁。（和四十四。）

腰重如带冷物，寒湿也。通气散加川断、杜仲。（补十八。）

肝脾郁结。归脾汤加柴胡，加左金丸。（补十九、寒十四。）

上一页：心腹痛
下一页：下血


下血 《盘珠集胎产症治》

下血

冲任二脉，上为乳汁，下为月水，受胎则月水应断，冲任气虚，不能固摄，血常溢下，名曰胞漏，莫作月水论，久而不止则胎堕。非时而下为胎漏，根据期而漏号激经，尿血溺时方有，胞漏血常下而不停。

见红腰痛。六味丸合四君子汤，去甘草，加杜仲、川断、粘米。（补二、补四。）

荣血有风。荣经为风所胜，故经血动而下也，所下者本非养胎之血，若认作胎漏，服保养胎元之药，是实实矣，胎必堕下。宜服防风丸。（散十三。）

按月出血点滴为胎漏。此因气血并虚也。宜服补中安胎饮。（补二十。）

因事而动，以至下血。二地加枳壳炭二、三分。

顿仆动胎，下血不止。安胎饮加阿胶、艾炒炭；如感寒头痛，加莲须。（补九。）

胎气内热，迫血妄行。凉胎饮。（寒十五。）

中气下陷。补中益气汤。（补六。）

脾气虚，不能摄血。归脾饮。（补十九。）

肝脾郁怒。加味归脾汤，或小柴胡汤。（补三、和十。）

肝脾风热。加味逍遥散。（补二十一。）

肝脾湿热。升阳除湿汤。（散十四。）

风入肠胃。胃风汤。（散十五。）

胎急不安，下血不止。桑寄生散。（和十二。）

因惊而气虚，虚则下陷而见血。安胎饮加人参。（补九。）

血离其位，积于胞宫，为胀为痛。四物重加当归。（补七。）

下黄汁如胶，或如豆汁。此湿热也。用升阳除湿汤，又用黄 六两、糯米五合，水五升，煎半分，作两服。（散十四。）

症气相妨，亦为漏下。行经之时，血虚而寒气乘之，血遂凝结而成症，其症不结于子宫，仍能行经成孕。既孕见血，为之漏下，是症气为害也。宜下之，桂枝 茯苓汤，然方中桃仁一味，恐妨胎，须酌用。若症在腹中，于胎无害，俟分娩后治之为妥。（散十六。）

上一页：腰胁痛
下一页：尿血


尿血 《盘珠集胎产症治》

尿血

胎漏，血自人门出；尿血，血从尿门出。因心经有火，移于小肠，渗入膀胱，溺时而下，不溺则不下也。

形体劳而过食燔炙之物。加味逍遥散。（补二十一。）

赤带漏下，如猪肝汁。侧柏丸。（寒十六。）

上一页：下血
下一页：转胞


转胞 《盘珠集胎产症治》

转胞

胞即膀胱，以胎渐长大，下逼于胞，胞为胎逼而侧，故名转胞。有因胎陷而致转胞者，有因气不化水，水蓄胞中，胎又从而逼之而致转胞者，其候烦闷汗出，气逆奔迫，水道不通，小腹急痛，宜速治之，急则令孕妇仰卧床上，竖起两足，亦能稍瘥。转胞与子淋相类，但淋则痛而不胀，转胞则胀而不痛，即因胀极而痛，溺孔却不痛也。若淋症则小便点滴，溺孔痛甚如割。

血气虚弱，胎不能举。补中益气汤加减用之，八珍汤加广皮、木香，亦治此症。（补五、补六。）

脾肺气虚，不能轮泄膀胱。异功散加猪苓、泽泻。（补二十二。）

热气郁结膀胱，以致津液不利。滋肾丸加丹皮、泽泻。（寒十七。）

金为火烁，脾土湿热，致溲便不利。清金利水汤加山栀、钗斛。（寒十八。）

忍尿饱食，房劳气逆，而水不能化，以致转胞。宜治其气，苏香丸。（散十七。）

上一页：尿血
下一页：胎气上逼


胎气上逼 《盘珠集胎产症治》

胎气上逼

胎动气逆，上逼心肺，以致气寒不转闷乱喘促，此调养失宜，气血不和也。子悬是胎气不和，此因气血不调，以致胎动不安也。

胎气上逆。紫苏饮。（散三。）当归芍药汤。（补十。）

肝火内热。加味逍遥散。（补二十一。）

胃火上逆。四物汤去川芎，加山栀、黄芩、甘草。（补七。）

脾气不舒。加味归脾饮。（补三。）

饮食无味。六君子汤。（补一。）

脾胃虚寒。五君子汤。（补十四。）

风邪胜，喘不能卧。参苏饮。（和十三。）

火动其胎，逆上作喘。黄芩、香附，末，用砂仁煎汤下。

肾气不归元，上乘于肺而作喘。生脉散，都气饮，加阿胶。（补二十三、补二十四。）

胎气上逼，热痛下血，以致烦闷困笃。葱二十茎，浓煎饮之，胎死即下，未死即安。

上一页：转胞
下一页：脏躁


脏躁 《盘珠集胎产症治》

脏躁

因气血养胎，津液不能充润而肺躁也，当补其母。

肺躁欲哭数欠伸。甘草 大枣汤。（补二十五。）八珍汤。（补五。）淡竹茹汤。（寒十九。）

寒水攻心而悲泪。五君子汤加砂仁。（补十四。）

肺受风邪，频致泪下。四物寄生汤。（和十四。）

上一页：胎气上逼
下一页：胎动


胎动 《盘珠集胎产症治》

胎动

胎动则腹痛，胎漏无腹痛；胎动宜行气，胎漏宜清热。若手足冷厥，唇口青黑，宜人参、甘草、当归、阿胶、莲须、葱白。

胎动作喘。宜降火，用黄芩、香附末，清汤下。

腹痛下黄汁。黄 、川芎、粘米煎服。

冲任风寒，以致胎动。当归、川芎、紫苏、生姜，煎服。

元气不足，怠倦不能承载。宜服安胎调气饮，（补二十六。）如微热腰痛，连进两服。

怒气伤肝。郁结不舒，触动血脉，而胎不能安。宜安胎饮加香附、柴胡、白芍。（补九。）有火，加栀子、丹皮。

因母病而胎动。但治母病，不必安胎，惟犯胎之药不可入。其余饮酒房劳，触忤仆伤，以致胎动，俱当安胎为主。

胎动下血。葱白煎汤，入阿胶、艾炭，再煎服。又当归、川芎、阿胶、艾、黄芩、甘草，煎服。

胎动腹痛，面青冷汗，气欲绝。此劳动伤胎，宜急治之，钩藤汤。（散八。）

胎不动不坠，腹冷如冰。血少不能荣养其胎也，宜补血汤。（补二十七。）

上一页：脏躁
下一页：胎痛


胎痛 《盘珠集胎产症治》

胎痛

血少不能荣养其胎也。

血衰气滞。宜抑阳助阴，四物汤加香附、紫苏。（补七。）

小腹重坠。地黄、当归、参、术、陈皮，四君子汤。（补四。）补中益气汤加归、地。（补六。）亦治胎胀。

上一页：胎动
下一页：孤浆


孤浆 《盘珠集胎产症治》

孤浆

怀孕六七月，暴下浆水斗余，胎亦必从而堕，此元气虚而血伤也。

胎动腹痛，忽下黄汁如胶，或如豆汁。宜黄 糯米汤。（补二十八。）

上一页：胎痛
下一页：吐血


吐血 《盘珠集胎产症治》

吐血

气血壅养胎元，六淫七情，皆足以动其血气，气逆而火上乘之，故血溢于口。但火有虚焰、实热之分，治有清火、补水之异。若以寻常治血之法，行血消血，动用四物，胎必堕矣。

火从胎气上升，载血而出。生地、麦冬、白芍、黄芩、阿胶、蒲黄炭、香附炭。

肝经风热。防风、黄芩。

肝经怒火。小柴胡汤去半夏，加山栀、生地，或投加味消遥散。（和十、补二十一。）

上一页：孤浆
下一页：伤寒


伤寒 《盘珠集胎产症治》

伤寒

全以清热安胎为主，然安胎而仍用参、术等味，则邪热固闭，反致胎下。只要随症用药，勿犯胎气，始为合法。

恶寒头痛。邪在表也，宜香苏散。（散十八。）若烦渴，则邪在半表半里，黄龙汤。（和十五。）

发热躁渴，溲赤便闭，或下利赤水。邪在里也，三黄解毒汤。（寒二十。）

热极斑如锦纹。四物汤去川芎，加黄芩、玄参、知母、大青叶。（补七。）

壮热百节痛。宜柴胡、葛根、黄芩、山栀、知母、大青。

热结于胃，胸口烦闷。宜凉膈滋阴丸。（寒二十一。）

汗下后，热不止。宜加味竹叶汤。（寒二十二。）

病热而呕，不食而烦。宜芦根清胃饮。（寒二十四。）

下后胁热利不止。黄芩汤。（寒二十四。）

斑赤黑，小便如血，气断如绝，胎落而未落。宜用栀子、黄芩、生地、青黛、葛根、升麻、杏仁、葱白，煎汤速服之。

心惊发热。辰砂安神丸。（补二十九。）

心气虚不能主血。补心汤。（补三十。）

胃经火动。犀角地黄汤。（寒二十五。）

肺受火克。清肺饮。（寒二十七。）

膏粱积热。加味清胃散。（寒二十六。）

肾水亏而阴火动。加味六味丸。（补五十。）

吐衄口噤项强类中风。加味安胎饮。（补三十。）

口鼻出血。血热冲伤胞络也，治当凉胎为主。衄血汤。（寒二十九。）

上一页：吐血
下一页：痢疾


痢疾 《盘珠集胎产症治》

痢疾

后重不可降气，便脓不得行血，惟顺气和血，佐以导滞消积之味，此治妊娠痢疾之要法也。

腹胀而痛，里急后重。三黄解毒汤加木香、当归。（寒二十。）

血痢不止。热乘大肠也，黄芩、芍药、甘草。

腹重坠下，元气虚也；胎动不安，内热甚也。补中益气汤加黄芩、白芍。（补六。）

痢下黄水，脾气下陷也。补中益气汤。（补六。）

黄而兼青，肝木克土也。宜平肝补土，补中益气汤加白芍、青皮。（补六。）

黄而兼黑，水反侮土也。宜补脾肾。七味丸。（补三十一。）肉桂有碍于胎，可易肉果、菟丝子。然火盛者亦兼黑色，宜投寒凉之剂。

肠胃虚弱，风邪客之。胃风汤。（散十五。）

赤白脓血不止。黄连汤。（寒二十八。）

赤白灰色泄痢痛欲死。大宁散。（涩一。）

腹痛胸满。当归芍药汤。（补十一。）

肠鸣后重，谷道疼痛。蒙姜黄连丸。（和十六。）

胎气不和，相火上炎，郁而为热，亦致下利不止，似痢而实非痢也。四物汤加黄芩、白术、生地。（补七。）

上一页：伤寒
下一页：泄泻


泄泻 《盘珠集胎产症治》

泄泻

血壅胎元则脾阴虚，不能运化水谷，而为泄泻；又胎系于肾，胎窃肾中之气，则肾阳不克，上蒸脾土，亦致脾虚泄泻。即或间有风、寒、暑、湿之所感者，亦半属于脾肾之亏。

大便虚急。此脾土燥、大肠涩也。宜理脾胃与大肠，川连、干姜、木香、甘草。

呕吐腹痛，手足逆冷。寒水侮土也。六君子汤，（补一，）去半夏，加补骨脂、益智仁、煨鲜姜。

寒热作呕，肝木侮土也。异功散加柴胡、白芍、生姜。有火，加味逍遥散。（补二十二、补二十一。）

百节酸疼。因纵意口腹也，归凉节命散。（和十七。）

脐下阴冷。理中异功散加肉果、木香。（热二、补二十二。）

协热作泻。三黄熟艾汤。（寒三十三。）

伏暑不消，烦渴泻水。四苓散。（泻二。）

伤湿泄泻，小便自利。胃苓汤。（泻四。）

脾肾虚弱。白术散。（和十八。）

久泻不已。安胎和气饮，加减八珍汤。（和十一、补三十二。）

气急筋挛骨节痛。平安散、紫苏饮。（和十九、散三。）

上一页：痢疾
下一页：霍乱


霍乱 《盘珠集胎产症治》

霍乱

呕吐伤气，泻利伤血，妊娠危症也。急治之。

心腹绞痛，吐痢并作。因五味积而为痰，心情郁而为火，乍感寒热，邪正交争，阴阳相混，故致此病。香苏散加藿香。（散十八。）回生散。（散十九。）

心躁腹痛，吐泻并作。六和汤。（和二十。）

头痛发热。是风邪也。藿香正气散。（散二十。）

热气郁结，胸中烦躁。芦根、竹茹、葛根、麦冬、知母、人参、葱。

四肢厥逆，脉息虚弱。人参 白术散。（和二十一。）

上一页：泄泻
下一页：伤食


伤食 《盘珠集胎产症治》

伤食

脾胃滞，则水谷不能化精气以养胎，宜善为消导。

腹痛而食不化。二陈汤加砂仁，去半夏；如呕吐，加藿香、砂仁；气滞，加木香。（和八。）

吞酸嗳腐。二陈汤去半夏，加左金丸。（和八、寒十四。）

腹满泄泻。异功散加砂仁、木香、谷芽。（补二十二。）

脾气虚弱。白术、陈皮为末，谷芽汤下。

上一页：霍乱
下一页：盅鸣


盅鸣 《盘珠集胎产症治》

盅鸣

儿在胞中，口含脐带上疙瘩，因妊娠举臂攀高，脱于口而不能复含，故作声。令妊妇曲腰就地，如拾物状，使脐带仍入儿口即止。或用鼠窟中土为末，入麝香二厘，酒调下二钱。

上一页：伤食
下一页：堕胎


堕胎 《盘珠集胎产症治》

堕胎

三、五、七月多堕胎，以三月属心胞，五月属脾，七月属肺，皆脏脉，脏属阴，阴气易亏，故胎亦易堕，此人皆防之。而一月为胚，形如珠露，胎元未固，又为足厥阴肝脉养之。肝气多郁，肝火易动，或不自谨，胎即消而落矣。一切忿怒劳倦，皆宜慎之。若房事更在所忌。

冲任气虚。宜养脾胃。千金保胎丸。（补三十五。）六味丸加杜仲、川断、阿胶、北五味。使肾气壮而胎可固，十圣散。（补三十四。）每月服六帖。

子宫为风冷所乘，致营卫亏弱。八珍汤加桑寄生、防风。（补五。）

少阳火动。性急者多怒，面色黑而气实，此相火太盛，不能生气化胎；及食气伤精，故致胎堕。四物汤加知母、黄柏、黄芩、麦冬。（补七。）

阴虚内热。黄芩、阿胶、生地、麦冬、白芍。

上一页：盅鸣
下一页：胎不长


胎不长 《盘珠集胎产症治》

胎不长

胎儿全赖血气所养，而血气又赖脾胃水谷之精化之也。以健脾扶胃为主。八珍汤加莲肉，忌食鲤鱼、苋菜。（补五。）

肝气郁怒而气逆，则血不调，血不调则胎无以养而萎。逍遥散。（和五。）

气血寒而阳不足，则胎不长。左归饮加当归、砂仁、干姜。（补三十三。）

火邪盛而真阴损，致血热而胎不长。加味逍遥散加黄芩、川连、知母。（补二十一。）

上一页：堕胎
下一页：鬼胎


鬼胎 《盘珠集胎产症治》

鬼胎

腹胀连胸，面色或青或黄，脉涩而短，或不数月而腹大如鼓，形若抱瓮，按之其冷如冰，总缘精神虚弱，妖魅乘虚而入之也；或本妇所愿不遂，发为白淫，流入子宫，结而为胎，均曰鬼胎。斩鬼丹。（攻一。）雄黄丸。

上一页：胎不长
下一页：伤胎


伤胎 《盘珠集胎产症治》

伤胎

惊恐跌仆，中寒中热，毒药毒食，皆致伤胎。胎之生死，脉未可凭。须细心体认，必实见其口舌色青，腹冷口秽，方可用下。

下血不止，胎上冲心，四肢厥冷，闷绝将死。竹茹、蕲艾，煎汁去渣，入阿胶、白蜜服，川芎、当归二味，煎服亦隐。如腹中急痛，血从口出，亦用竹茹等味煎服。七宝丹亦可下胎。（散二十二。）《千金》神造汤。（攻十三。）蟹爪一升，阿胶三两，甘草一两。

半产漏下，昏冒瞑目。因血亡而心与胞络之火上乘也。惟养血清火，俾心气清而不昏，肺气清而不瞑，庶为得法，切忌用风药发汗。

经损而血不止。非气虚则血热。气虚，宜阿胶、艾、伏龙肝；血热，宜生地、丹皮、麦冬、茯苓、丹参、当归之类。

上一页：鬼胎
下一页：肠覃石瘕


肠覃石瘕 《盘珠集胎产症治》

肠覃石瘕

肺主卫，卫为气，得热则泄，得寒则涩，寒气客于肠外，与卫气相搏，气不得荣，因有所系，结瘕而内着，恶气乃起，息肉乃生，渐而至大，如怀子状，气病而血未病，故月事不断，应时而下，木香通气散。（散二十二。）

寒气客于子门，气不通，而月事不下，结硬如石，非大辛热之剂不能消，见 丸。（攻四。）

倘有孕，用香附子（醋炒）、桃仁、海粉（醋煮）、白术，为末，面糊丸，服之颇稳。

上一页：伤胎
下一页：难产


难产 《盘珠集胎产症治》

难产

生产为天地化育之道，本无所难，其有难产者，皆产家张皇自致之耳。能静以待之，儿得转身，自然产下。治法以顺气和血为主，切勿肆用催生药。

心怀恐惧而气结不行，恐则气下，惧则气怯，怯则上焦闭，闭则气还，还则下焦胀，气乃不行。宜服紫苏饮。（散三）

胞破浆水下而儿不下，速当补气养血，如鱼得水而自顺矣。宜保产万全汤。（和二十二，）再用浓煎葱汤，洗其产户，令上下之气宣通。

胞中败血壅滞，儿枕破，血裹儿身，致转身不利，急服胜金散。（攻五）

暑月热气蒸人，有郁冒冲晕之患，生化汤。（和二十四。）加益元散。（寒三十）

冬月寒气逼人，经血凝聚而难下，宜生化汤加肉桂、乳香。（和二十四）

交骨不开，阴气虚也。加味芎归汤。（补三十六。）开骨膏。（和二十三）

子趋谷道，焦盐熨之。

横生逆产，此因儿未转身，母即用力逼之，遂致横逆也。或先露手，或先露足，以小针刺儿手足心，用盐擦之，儿痛即缩入，并以盐摩产妇腹。若眼闭心闷欲绝，取顶上发如两指大，用力挽之，眼即开。或以米醋 之，车前子为末，酒下亦可。又，儿先露手，速令产母仰卧，看生之妇，将儿手推上，徐徐正之，候其身正。煎催生药服之，使儿生下。又三退散可下。（攻六）

盘肠产，子未下而肠先下，此因产母气血虚弱，因而下脱。当大补气血，兼以升提。参、 、芎、归，加升麻少许，连服之，自收。若肠干不收，以磨刀水少许温润之。或浓煎黄 汤，贮漆器内，候弗冷弗热，将肠浸之，令温暖之气上熏则肠自上。或以蓖麻子四十九粒，研烂涂母头顶，待肠收上急洗去；又五倍子、白矾汤浸亦好。子肠与子宫脱下者，同一治法。

胎死腹中，察产母腹胀口青，或舌黑，腹中阴冷重坠，呕恶不宁，秽气上冲，皆子死之证。速当下之，当归、浓朴、陈皮，酒、水各一碗，煎半，入朴硝三五钱，再煎十余沸，服。如在疑似之间，只服芎归汤为稳。

上一页：肠覃石瘕
下一页：胎衣不下


胎衣不下 《盘珠集胎产症治》

胎衣不下

血入胞中，胞胀而不能下，其症面垢颊赤，寒热盗汗，上连胸腹胀痛，若因气力衰惫不能送出者，胸腹必不胀而痛，总当忍痛，正身俟之，不可任意欠伸，致血上冲心也。

血壅而胞衣不下，失笑散（攻七）。牛膝散（攻八）。生化汤（和二十四）。加牛膝煎汤，送益母丸（和二十七）。又，牛膝一两，黄葵子一合，煎服即下。

气血虚弱，不能送下，保生无忧散。（和二十五）

风冷乘虚而入，胞冷血凝而不下，牛膝散去硝，加桂、附。（攻八）

上一页：难产
下一页：血晕


血晕 《盘珠集胎产症治》

血晕

胎胞既下，气血暴虚，忽而眼黑神昏，不知人事，速投人参、芎、归，以回其气。眼闭口开，面白手冷，六脉微弱，是其验也，若恶露上行，心下满闷，口噤而神脱者，宜破血下血。二者错治，则立毙矣。

恶露上攻，急用失笑散。（攻七）米醋炖热，和生韭汁，贮有嘴瓶内，将瓶口包裹，以瓶嘴对鼻孔触之，极效。

败血流入肝经，急饮童便，下生化汤。

瘀血奔心，虚火上炎，童便下益母丸。（即济阴丹，和二十七。）或童便送鹿角炭，清魂膏。（寒三十一）

阴血暴亡，心神无所养，而君相二火乘于肺经，则目瞑不省人事，宜四物汤去熟地，加生地、白薇。（补七。）

饮酒血晕，血得酒热而妄行也，川芎、当归、葛根。

使力过多而晕，清魂散。（和二十六）

气血两虚，痰火上涌，二陈汤加朱砂。（和八）

虚风血晕，当归、川芎、桃仁、荆芥。

上一页：胎衣不下
下一页：厥


厥 《盘珠集胎产症治》

厥

凡产用力过多，劳倦伤脾，孤脏不能注于四旁。（心、肝、肺、肾。）故足逆冷而厥气上行也。经曰∶阳气衰于下，则为寒厥。厥气上升，满脉去形。逆气上行，满于经络，则神气浮越，去身而散矣。此非急以峻补大剂与之，不能举气以归元，回阳而复神。宜重用参、 ，使气血旺而神复，厥症自止。人参生化汤。如无块痛，滋荣益气汤。（补三十七、补三十八）

上一页：血晕
下一页：恶露不下


恶露不下 《盘珠集胎产症治》

恶露不下

养胎余血，溷以浆水为恶露。气血旺者，随产而下。气血衰弱，或挟寒冷，或挟风邪，遂留滞不行，上攻则为血晕，蓄瘀则为儿枕，日久不出，腹痛心痛，遍身发热，五心烦热，骨蒸潮热，时作时止，浑如疟状，块在两胁，动作雷鸣，嘈杂眩晕，食少羸瘦，又与虚弱病相似，慎勿误治，致成血臌等症，宜生化汤合失笑散，补而消之。（和二十四、攻七。）起枕散亦好。（攻九。）若恶露流注四肢腰背等处，久必肿起作痛，速用葱熨以散之，内服加参生化汤。如不速治，将所注者，化而为脓，宜用神仙回脓散（攻十一）。然气血不旺，不可轻用，憎寒恶热，气虚也，十全大补汤。（补三十九。）日晡潮热，血虚也，四物汤加参、术、丹皮。（补七。）呕逆，胃气虚也，六君子汤加炒干姜（补一）。食少体倦，脾虚也，补中益气汤。（补六。）四肢逆冷，小便频数，肾气虚也，补中益气汤加益智仁。熨法，用葱一把，捣烂为饼，贴患处，衬浓布两三层，以熨斗文火熨之。

上一页：厥
下一页：恶露不绝


恶露不绝 《盘珠集胎产症治》

恶露不绝

元气不足，劳动伤经血也，或恶血未尽，适挟风冷，而致气血不调；或过服固胎药，产虽下而恶露不去，竟至二三月而点滴不已，皆宜补血顺血，调气通气为主。济阴丹可加味用之。（和二十七）

气血俱虚而淡红不已，十全大补汤。（补三十九）

怒火伤肝而血不藏，加味四物汤。（补二十八）

胃气下陷，不能统血，补中益气汤。（补六）

脾经郁热，血不归源，加味逍遥散。（补二十二）

肝气热不能生血，六味丸。（补二）

脾虚不能摄血，六君子汤。（补一）

伤冲任之络而不止，加味固阴煎。（补二）六味丸（补二）加阿胶、麦冬、北五味。

上一页：恶露不下
下一页：血崩不止


血崩不止 《盘珠集胎产症治》

血崩不止

产妇耗伤气血，经脉未得平复，而或惊忧恚怒；或劳役损动；或咸酸不节，伤于营冲；或气衰血弱，不能固摄，皆成崩中。若小腹满痛，肝经已坏，为难治也。其余郁热气陷，以致血崩，与恶露不绝同治。

血多色紫，败血也，当去之，留之反作痛，不可以作崩论，生化汤加五灵脂、生蒲黄以破之。（和二十四）

形脱而汗不止，加参生化汤；渴，加麦冬；泻，加茯苓；两手脉伏，或右手脉绝，加北五味、麦冬；痰，加竹沥、姜汁；惊，加枣仁；食不可进，闻药即吐，胃虚也，宜用参汤送饭锅焦粉，渐渐引开胃口，然后服药。

崩下如牛膜，昏迷倒地，乃受惊而然，朱雄丸。（和二十九）

恶血重来，如流水不止，昏迷不知人事，此因未满一月，妄行交媾，以致血不归经也。

急用金狗脊散。（和三十）

日久不止，宜升举大补汤。（补四十）

血脱妄言妄见，宜升举大补汤，加辰砂少许，以坠其心火。（补四十）

血崩如涌，口噤目斜，手足搐搦，肝经血耗，风生也。六味丸加荆芥穗。（补二）

血来紫黑如豆汁色，怒伤肝也。宜加味四物汤。（和二十八）

血来鲜红，是惊伤心，怒伤肝，劳伤脾，致血不归经也。生化汤和。（二十四。）加味治之，鲜血来多，再加升麻、白芷各四分。

上一页：恶露不绝
下一页：头痛


头痛 《盘珠集胎产症治》

头痛

头者，诸阳之会，产后阴虚，阴虚则阳胜，阳气上凑于头，故头痛；又有瘀血之气，上冲于头而痛者。一宜滋阴，一宜去瘀，慎勿误治。

身热恶寒，感冒风寒也。生化汤加莲须。（和二十四）

中气虚，补中益气汤加蔓荆子少许。（补六）

气血俱虚，八珍汤。（补五）

阳气虚，补中益气汤加附子。（补六）

肾水不生肝木，六味丸加北五味。（补二）

气滞，芎乌散。（散二十四）

上一页：血崩不止
下一页：心痛


心痛 《盘珠集胎产症治》

心痛

非阳气虚寒，则瘀血上冲。生化汤加肉桂、吴茱萸，可以治寒；失笑散加当归、川芎，可以行血。若指甲青黑，手足冷而过节，此真心痛，不治。又恶血奔心，一丝入于心脏即死。

足纯青心下痛，寒毒攻心也。人参、白术、附子、肉桂、当归，散其下寒而上寒自解。

食冷物而作痛，生化汤加消食之剂。（和二十四）

感风邪而作痛，生化汤，荆芥、防风、生姜。（和二十四）

产后厥痛，血虚也。羊肉一斤，煮汁去肉，入当归一两，炒白芍五钱，炙甘草五分，再煎服之。（羊肉须取精者）

中无血块，绵绵而痛，按之即止，血虚也，宜八珍汤。

上一页：头痛
下一页：腹痛


腹痛 《盘珠集胎产症治》

腹痛

实则有恶露不尽，干血瘀积，食伤气滞，虚则有气弱寒阻，血虚空痛，须详审施治。虚者固宜调补气血，而实者亦勿得峻厉克伐。

瘀血上冲，心腹胀满疼痛，牙关紧急，按之愈甚，大便难而小便易，宜失笑散（攻七）。煎汤下益母丸（即济阴丹，和二十七。）

干血着于脐下，行气破血之药，投之不愈，知内有干血也，生化汤加炒大黄、炒虻虫。（和二十四）

胸膈饱胀，恶食吞酸，手不可按，此饮食伤也，二陈汤加山楂、神曲。（和八）

食消后而痛如故，按之痛止；或加头痛，烦热作渴，恶寒欲呕等症，此中气伤也。宜补脾胃，六君子汤。（补一）

六脉沉伏，四肢厥冷，内伤饮食，而恶血不行也。宜行血消食，失笑散加山楂、神曲（攻七。）如无恶血积食，则为虚寒，宜补气暖胃。

产后六七日，忽然脐腹疼痛，此由呼吸之间，冷气乘虚而入也。宜四顺汤。（热三）

腹中 痛，客寒阻逆也，精羊肉煮汁，入当归、生姜煎服。

腹痛欲绝，脉浮弦，风入胞门也，川断一两，防风三钱，煎服。

冲任空虚，肝经血少，脉弦，熟地、吴茱萸、白芍、木瓜、蒺藜。

恶心作呕，六君子汤。（补一）

泄泻，六君子汤，加炮姜、砂仁、生姜、大枣。（补一）

腹中块积，生化汤加肉桂、红花。（和二十四）

六脉滑数，瘀血成痈。生化汤加丹参、丹皮。

肾气虚寒，理阴煎（热四）。胃关煎。（热五）

血少而痛，黄雌鸡汤。（补四十一）

上一页：心痛
下一页：小腹痛


小腹痛 《盘珠集胎产症治》

小腹痛

儿在胞中，食母之血，所余者，结而成块。产时块从儿下则无患。不下，则滞而痛，名曰儿枕痛。黑神散（攻十）。

久而不已，血化为脓。又产后寒气入腹硬筑，脐下刺痛，为寒疝。宜用炒吴茱萸，勿误治。

血化为脓，流注关节，则成骨疽。脉洪而数，是其候也。失治，多为败症，宜急治之。若腹胀大，或转侧作水声，或脓从脐出，与大便出，当用补以托之，然后用神仙回脓散。（攻十一）

子离其宫，血海陡虚，所以作痛，胞门受伤，必致壅肿，肿未消，因而拒按似块，实非块也，勿得作儿枕治，宜用殿胞煎（补四十二）。五物煎（补四十三）。

上一页：腹痛
下一页：肠疡


肠疡 《盘珠集胎产症治》

肠疡

怒郁血虚肠风，皆致肠疡。食诸鱼毒物，亦能致疡。食盐炒热熨脐，又箭镞烧红，淬入酒中，饮酒可愈，川芎、当归、甘草、淮牛膝、 本，为末，酒调下。

上一页：小腹痛
下一页：腰痛


腰痛 《盘珠集胎产症治》

腰痛

腰者肾之外候，胞胎系于肾，产则劳伤肾气，损动胞络，虚未平复，风冷客之，故令腰痛。三圣散。（散二十五）

恶露断，腰重痛而下注，两股如锥刺入骨，此血滞经络，必作痈疽。四物汤加延胡。（补七）

真气虚而邪乘之，当归黄 汤加桑寄生。（补四十四）

久痛不已，猪羊肾常食之。

腹胀善噫，诸药皆呕，脾虚也。焦术，米泔煎服。

上一页：肠疡
下一页：胁痛


胁痛 《盘珠集胎产症治》

胁痛

膀胱宿有停水，恶露下而不尽，气血与水相激，故令胁肋胀痛。

痛而呕吐，抵圣汤（攻十二）。非姜桂之辛以行药，势反助其胀矣。

肝经血瘀，四物汤加肉桂、延胡、蒲黄、红花。（补七）

肝经气虚，四君子汤加当归、白芍。（补四）

肝经血虚，四物汤加人参、白术。（补七）

肾水不生肝木，六味丸。（补二）

肺金盛克肝木，泻白散。（散二十六）

身热汗出，加参生化汤。（和二十四）

气血两虚，十全大补汤。（补三十九）

怒伤于肝，两胁胀痛，吐血寒热，宜八珍汤加柴胡、丹皮。（补五）

上一页：腰痛
下一页：遍身痛


遍身痛 《盘珠集胎产症治》

遍身痛

产后血气失升降常度，留滞关节，筋脉引急，是以遍身疼痛，甚则腰脊强硬，手足拘挛，身热头痛，切勿作伤寒治之。若认作伤寒，误发其汗，则筋脉动惕，手足厥冷，变生他症矣。趁痛散加桑寄生。（和三十一）

按之而痛缓，血虚也。四物汤加炮姜、人参、白术。（补七）

遍身青肿，麦芽一重，牛膝一重，填入瓦罐，盐泥封固， 赤研末，酒下二钱。治血流诸经极效。

虚劳而指节疼痛，汗出不止。猪肾煮汁，煎当归、人参、黄 、生姜、韭白、淡豆豉少许，温服。

上一页：胁痛
下一页：遍身皮赤两腿肉青


遍身皮赤两腿肉青 《盘珠集胎产症治》

遍身皮赤两腿肉青

此败血流经也，生化汤加荆芥、肉桂、淮牛膝。（和二十四）

上一页：遍身痛
下一页：臌胀


臌胀 《盘珠集胎产症治》

臌胀

产妇素弱，临产劳伤，中气多不足，胃虽纳谷，脾不健运。先服生化汤（和二十四）三、四剂。七日后，即服加参生化汤（补五十八）。以助其脾气，自无虚满之患。或因便秘而误服大黄；或因多食而过服消导；或因忿怒而误服耗气等药；又或恣饮寒冷，凝滞恶露以致胀者，或补气、或健脾、或暖胃行血，当察其所因以治之。

上一页：遍身皮赤两腿肉青
下一页：血块


血块 《盘珠集胎产症治》

血块

因恶露未尽所致。或产后气血虚弱，风冷乘之，搏于脏腑，与血气相结，因而成块。切勿轻用散气行血药。

风冷搏血，生化汤加木香三分，磨冲服。（和二十四）

冷湿乘虚而致，生化汤加肉桂、白芷、炒姜。

半月外不散，或如肿毒高寸许，身热食减，生化汤加肉桂、蓬术炭，攻补并治。（和二十四）

肢节肉里结成小核，此血虚筋燥而挛结也。由多用行血破血药以消块，致血不养筋，而筋不舒耳。宜补水以滋肝血，养脾以运中气，八珍汤（补五）。归脾汤（补十九）加减治之。

上一页：臌胀
下一页：伤食


伤食 《盘珠集胎产症治》

伤食

产后血气已虚，胃中元气不足，饮食偶有所伤，即不能运化，因成痞闷。

宿食停滞，口干满闷，六君子汤加神曲、山楂。（补一）

怒后即食，食停而闷，生化汤加消食之剂。（和二十四）

食消而仍痞，反作痛呕，脾胃伤也。六君子汤（补一）。咽酸嗳腐，加炮姜；作泻，加升麻。不应用补中益气汤。（补六）

消导过多，反致满闷，不思谷食，宜长生活命丹。（补四十五）

上一页：血块
下一页：呕吐


呕吐 《盘珠集胎产症治》

呕吐

气血大亏，脾胃弱而中气不运也，败血乘虚而入，脾受之则不能运化精微而成胀满；胃受之则不能受纳水谷而生吐逆。宜用抵圣散。（攻十二）

劳伤脏腑，寒邪入于肠胃，加减生化汤。（和三十二。）七日外，服温胃丁香散。（和三十三）

嗽逆目眩，石莲散。（和三十四）

饮食伤脾，六君子汤，加砂仁。（补一）

肠胃气逆，肠胃燥涩而气逆也，宜六君子汤加藿香、砂仁。（补）

胃气虚寒，六君子汤加炮姜、木香。（补一）

寒水侮土，益黄散。（散二十七）

肝木侮脾，六君子汤加升麻、柴胡。（补一）

命门火衰，八味丸。（补四十六）

腹痛泄泻手足冷，阳气虚也，附子理中汤。（热七）

口渴内烦少力，血少汗多，不生津液也。宜生津益液汤。（和三十五）

吐蛔虫，胃气将绝也。人参、白术、榧子、白薇、肉桂、神曲。

吐脓血，又复发斑，因夏月受暑，未曾发出，至产始发，火毒炽盛，又不能尽发，故见症如此。不得不权用凉剂，人参、当归、川芎、麦冬、荆芥、元参。

大呕大喘，风邪感于太阳也。难治。重用人参，佐以麦冬、当归、白术，少加荆芥、桂枝。

呕吐下痢，邪感少阴也。缘肾火衰微，火为寒所驱逐，肾水亦随寒上趋而作呕，所谓真水亏，真阳飞越也。急用补阳之药，入于补阴之中，引火归源，是为要法。宜八味丸加减。（补四十六）

两胁胀满便血，风邪伤肝也，此犹可救者，因其有便血耳，不然，邪留两胁，反成腹心之病。当归、麦冬、川芎、三七根。

上一页：伤食
下一页：霍乱


霍乱 《盘珠集胎产症治》

霍乱

此由劳伤气血，脏腑虚损，食不运化，而邪复乘之，致阴阳升降不顺，清浊乱于肠胃，冷热不调，邪正相搏而然。

血块疼痛未净，生化六和汤。（和三十六）

血痛已除，藿香温胃散。（散二十八）

渴而饮水，五苓散。（泻五）

手足逆冷，问无血痛，用附子散。（热六）

上一页：呕吐
下一页：呃逆


呃逆 《盘珠集胎产症治》

呃逆

产后气血皆伤，风冷搏于气分，则气逆而上为呃，又脾胃虚冷，因食热物，冷热之气相冲击，使气不顺而呃逆。

胃气虚寒，丁香、干姜、肉桂。

胃中伏热，干柿、竹茹。

脾胃虚热，人参、附子。

中气大虚，阴火上冲。八味丸。（补四十六）

上一页：霍乱
下一页：喘急


喘急 《盘珠集胎产症治》

喘急

荣卫暴竭，卫气无主，独聚肺中，故令喘急。此为孤阳绝阴，真险候也。大料川芎汤救之，或生脉散合生化汤。（补二十三、和二十四）

败血入肺，坐不能卧，生化汤合失笑散，或六君子汤合失笑散。（和二十四、补一、攻七）

污血感寒，桃仁、丹皮、茯苓、干姜、蒌仁、北五味、桂枝、桑皮、紫苏、枳实。

水气凌肺，人参、白术、茯苓、麦冬、苏子。

脾虚生痰，六君子汤加姜汁、竹沥。（补一）

忧恼作喘，川芎、当归、杏仁、桑皮。

外感作喘，川芎、当归、旋复花、茯苓、半夏、杏仁、前胡。

气短似喘，生化汤（和二十四）加人参、沉香。

六七日，忽然手足蜷卧，息高气喘，恶心腹痛，此少阴感寒邪，而在内之真阳，为寒气逼越于上焦，上假热而下真寒也。人参、麦冬、肉桂、白术、吴茱萸，煎汤，候其微冷顿服之。若至半月一月外患此症，人参、白术、茯苓、当归、熟地、麦冬、吴茱萸、附子、牛膝，煎服之。皆为难救之症。

七日内外感风寒，鼻塞恶寒，身热头痛，重嗽，宜用加参宁嗽生化汤。痰多，加花粉，或加竹沥、姜汁，冲服；恶寒，毋用麻黄；胁痛，毋用柴胡；火嗽发热，毋用寒凉。总以调理血气为主。（和三十七）

误食耗气药，致气促绝食，人参生化汤，送饭锅焦粉。（补三十七）

上一页：呃逆
下一页：蝉声


蝉声 《盘珠集胎产症治》

蝉声

败血冲遏于心，转入于肺，气与血并结成块，入喉作声，竟似蝉鸣，此症十不救一。

上一页：喘急
下一页：浮肿


浮肿 《盘珠集胎产症治》

浮肿

败血乘虚，流入经络，日久化水，故令面黄，四肢浮肿。若作水气治之，便致夭枉。宜小、大调经汤（和三十八、三十九）。血流为水者，下午肿甚，肿处必有血痕，或胁胀刺痛。

咳嗽小便涩，寒水侮土也。宜补脾肺。补中益气汤。（补六）

气虚，六君子汤（补一）。四君子汤去甘草，加米仁、炒陈卜子。（补四）

六脉沉细无力，或咳嗽，或泄泻不止。脾土虚寒，命门火衰也。《金匮》肾气汤（补四十七）。

口渴恶寒，脉沉无力，体虚而有湿热之积也，必上焦满闷，宜补中行气，兼用导水之剂，白术、茯苓、陈皮、木通。

外感风寒，气血滞于经络；或胁腹绞刺。呕吐恶心，宜加味吴茱萸汤。（散二十九）

气郁作胀，枳实、炒白术。

上一页：蝉声
下一页：发热


发热 《盘珠集胎产症治》

发热

产后发热，有伤力，有血虚，有停瘀，有蒸乳，有风寒，有多食，其病不一，状类伤寒。切勿发汗，致成肉 筋惕，亡阳谵语，郁冒昏迷等症。

血虚，川芎、当归、人参、姜炭。

气虚，补中益气汤加炒姜。（补六）

吞酸嗳腐，饱闷恶食，此饮食停滞也。宜四君子汤加砂仁、山楂、神曲。（补四）

肝虚血燥，阴火内发，宜逍遥散，以清肝火。若用大补，热燥更甚。（和五）

阴虚阳无所根据，浮散于外而为热，四物汤，加炙干姜。（补七。）加茯苓，使天气降而生阴，亦妙。

失血多汗出，不卧，怔忡惊悸，妄言妄见，加味归脾汤。（补三）

血虚感风，生化汤加荆芥穗。（和二十四）

误服寒凉之剂，以致寒气隔阳于外，四君子汤加干姜、肉桂。不应，加附子。（补四）

肌肤发热，面赤大渴，血脱发燥也。当归补血汤。（补四十八）

败血攻心，狂言奔走，干荷叶、生地、丹皮、生蒲黄。

胸胁胀痛，腹中痞闷，吐血盗汗，或便血不止，此诸脏虚损也，故有虚寒假热之状。十全大补汤。（补三十九）

产后潮热有汗，大便不通，毋专论为阳明症；头痛恶寒，毋专论为太阳症；头疼胁痛，毋专论为少阳症。总由血气两虚，阴阳不和而类外感也。加味生化汤，调和荣卫，诸症自退矣。（和四十）

口燥咽干而渴，毋专论为少阴症；腹满咽干大便实，毋专论为太阴症；烦满四肢冷，毋专论为厥阴症；谵语便秘，毋专论为胃中有燥屎。多因劳倦伤脾，运化稽迟，血枯肠燥，虚症类实病也。加味通幽散。（和四十一）

上一页：浮肿
下一页：乍寒乍热


乍寒乍热 《盘珠集胎产症治》

乍寒乍热

血闭于阳经，荣卫行之不通则寒；血闭于阴经，荣卫行之不通则热。阳气不足，阴气上入于阳中则恶寒；阴气不足，阳气下陷于阴中则发热。外经为寒邪客之，则荣卫不通而发热。内府为冷物伤之，则荣卫不通而为寒。

阴阳不和，四物汤加减用之，去熟地，加人参、干姜、甘草。（补七）

阴阳不归其分，阳下陷而阴上冒。八珍汤。（补五）

元气未复而湿热乘之，补中益气汤。（补六）

血虚而渴，当归补血汤。（补四十八）

肝木侮土，致停食而寒热，六君子汤加木香。（补一）

风寒客于经络，川芎、当归、莲须、葱白。

乳孔胀痛，瞿麦、通草、连翘、花粉、甘草、青皮、桔梗，煎服。

嗳气满闷，饮食伤也，异功散加山楂、神曲。（补二十二）

上一页：发热
下一页：汗


汗 《盘珠集胎产症治》

汗

汗本血液，属阴，阴亡阳亦随之而走，故曰∶汗多亡阳。又曰∶肝，心之液也。血虚，则肾中之阴不能上注于心，故心虚而汗出。又阴虚暴亡，阳气无所归附，则浮散于外，而汗不止。

产毕自汗，块痛未除，先服生化汤，即继服调卫止汗汤。俟汗止，减参、 以消块痛。（和二十四、补四十九）

睡中妄言，大便不通，加参生化汤加麻黄根、枣仁、地骨皮。（补三十七）

汗而泄泻，加参生化汤加麻黄根、肉果、莲子。（补三十七）

汗多而小便点滴，加参生化汤加麻黄根、麦冬、葛根、北五味。（补三十七）

汗多亡阴，致筋脉拘急，类于 症 宜加味生化汤。（和四十）

大汗如雨，口渴舌干，发热而躁，此精血干枯，无以养心，阳无阴而不化也。黄 、当归、桑叶，合生脉散。（和二十三）

闻响汗出，诸药到口即吐，脾气败也。用人参、附子为末，随液咽下。

昏冒瞑目，此血亡而火炽也。但补其血，《全生》活血汤。（补五十一）

产后汗出，多因劳倦惊恐所致也。《内经》云∶摇体劳苦，汗出于脾；惊而夺精，汗出于心；恐惧，汗出于肝。产妇有此诸因，故不能镇守其液而汗出。宜健脾胃，使水谷之精，灌溉四旁，则五脏冲和而汗自止，归脾汤。（补十九）

产后血虚，自汗气促，为肺气上浮也，然血去过多，阳为阴逼而汗出不止。宜滋营益气汤（补三十八）。则血复，产妇所以喜也。

产后真阳不足，上气喘急，手足厥冷，或短气，盗汗自汗。大圣散（补十二）。如心虚盗汗，或睡中汗出，加味归脾汤（补三）。气脱自汗，作夺汗论。大汗淋漓，气促肤冷，急以四君子汤补气（补四）。若阴血下脱，孤阳上越而大汗出，此危候也，急服四君加黄 、五味子救之。

若自汗，由血虚而外溢也，宜止汗散。（补五十二）

上一页：乍寒乍热
下一页：中风


中风 《盘珠集胎产症治》

中风

发热头痛气喘，面如朱妆，元阳不能自固也。唇青肉冷，目眩神昏，虚极生风也。口眼 斜，气血俱虚，不能荣养筋脉也。汗出不止，血虚腠理不密也。角弓反张，血虚体弱，风入诸阳之经也。牙关紧急，口噤不开，血气空虚，风入颌颊口之筋也。筋脉拘急而为 ；弛纵而为 。阴血去多，阳火炽盛，肝木枯而筋无所主也。顽痹不仁，羸乏少气，脏腑虚损，风冷客于经络皮肤也。或肝经血燥而挟风热也。总宜大补气血为主，或加荆、防、姜、附、钩藤、天麻一二味亦可，切忌姜、葱并风药，以致不救。

气虚，四君子汤加味用之。（补四）

血虚，四物汤加味用之。（补七）

气血两虚，十全大补汤。（补三十九）

如血痛未除，生化汤加味用之。（和二十四）

遍身疼痛，手足瘫痪，血虚有风痰，生化汤加姜汁、竹沥。（和二十四）

阴虚内热，热盛生风，四物用生地加丹皮、麦冬。（补七）

摇头马鸣，身反折，气如绝，汗如雨，两手摸空，不治。

上一页：汗
下一页：不语


不语 《盘珠集胎产症治》

不语

心者，君主之官，神明出焉，外应于舌。舌，声之机。产后虚弱，致败血停蓄，上干于心，心窍闭塞，故神志不能明。又心气通于舌，气闭则舌强不语；有热痰迷塞心窍，则不能言；肾之别脉，上入于心，系舌本，虚则不能言；脾之脉是动，病舌本强不能言；大肠之脉散舌下，风热入于大肠则不语。

目闭不语，痰气郁滞也。孤风散，生白矾一钱，热水调下。若瘀血壅滞，琥珀散。

琥珀 花蕊石 郁金 朱砂 研末，童便好酒下一钱。

血气痛上冲于心，生化汤。（和二十四）

气闭不语，七珍散。（散三十）

风火，加味逍遥散。（补二十一）

上一页：中风
下一页：舌出不收


舌出不收 《盘珠集胎产症治》

舌出不收

垫壅于心也。丹砂末敷之。暗掷盆盎作堕地声，惊之即收。

上一页：不语
下一页：惊悸


惊悸 《盘珠集胎产症治》

惊悸

血虚心气不足也。心虚而受风邪，遂成惊悸，名曰心风。其状目睛不转，其脉动而弱，宜大补气血。若作风治，速之危矣。

怯然如人将捕之，心血虚也，块痛未除，且服生化汤（和二十四）。块消痛止，宜加减养荣汤。（补五十三）

上一页：舌出不收
下一页：发狂谵语


发狂谵语 《盘珠集胎产症治》

发狂谵语

败血冲心，肝火上炎，痰结于胸，热入血室，皆致谵语颠狂。

神不守舍，八珍汤加茯神、麦冬、枣仁、姜、枣。（补五）

寒热如疟，昼轻夜妄，热入血室也。琥珀地黄丸加柴胡（攻十四）。一灵三圣散。（攻十五）

胁痛便血，肝血虚火上炎也。加味逍遥散。（补二十一）

因惊悸闷，用辰砂二钱，研细，乳汁调和，另用白颈活地龙一条，入热酒滚二三沸去之，入辰砂，重汤再煮，分三服。

上一页：惊悸
下一页：发斑


发斑 《盘珠集胎产症治》

发斑

败血流入脏腑，充满于肌肤，旁连于四肢，热结留注，转还不得，故发斑。十无一生。

上一页：发狂谵语
下一页：见鬼


见鬼 《盘珠集胎产症治》

见鬼

肝藏魂，心藏神。血虚心失所养，肝火上炎，神魂不能守舍，是以妄言见鬼也。

败血停心，烦躁错乱，小、大调经汤加薄荷。（和三十八、和三十九）

心血虚损，生化汤加枣仁、柏子仁、茯神、麦冬。（和二十四）

上一页：发斑
下一页：烦渴


烦渴 《盘珠集胎产症治》

烦渴

去血多则津液少，故烦躁而发渴。宜滋阴降火，可少加童便。

余血奔心，荷叶散。（攻十六）

阴虚火动，人参 当归汤。（补五十四）

气虚而渴，生脉散（补二十三），加莲子。

血虚而渴，四物汤加花粉、麦冬。（补七）

头眩脚弱，饮食无味，气血俱虚也，参、地、麦冬、甘草、花粉、糯米、姜、枣，煎服。

上一页：见鬼
下一页：咳嗽


咳嗽 《盘珠集胎产症治》

咳嗽

有外邪，有内伤，有瘀血，皆致咳嗽。惟吃盐太早，咳者难治。

恶血流入肺经，面赤发喘，生化汤合失笑散。（和二十四、攻七）

鼻塞声重，生化汤加杏仁、荆芥。（和二十四）

阴血虚，四物汤去白芍，加人参、白术。（补七）头痛，加莲须。

肺气不足，四君子汤加当归、川芎。（补四）

阴水不足，火克肺金，六味丸加麦冬、花粉。（补二）

肺虚外感风寒，补中益气汤加紫苏、桔梗。（补六）

胃虚不生肺金，异功散加当归、白芍。（补四十九）

半月外干嗽，四物汤加诃子皮、茯苓、甘草、阿胶。（补七）

百日内感风，重嗽汗多，宜加参宁肺生化汤。（补五十五）

上一页：烦渴
下一页：口鼻黑衄


口鼻黑衄 《盘珠集胎产症治》

口鼻黑衄

气血大虚，恶血乘虚流入诸经，不能复出，故为衄。五色最忌黑，口鼻属肺胃之部，口鼻间气色现黑，肺胃败矣。

又虚火载血上行，不循经度，溢出孔窍，肺胃为热逼，热极反从水化，致口鼻变现黑色，亦危候也。速用童便、淮牛膝、丹皮、泽兰、二地，倍人参大剂救之。止衄之法，取产妇顶心发一缕，红线一缕，系中指节奇验。

上一页：咳嗽
下一页：疟疾


疟疾 《盘珠集胎产症治》

疟疾

半月内外，寒热往来，或昼、或晚、或夜，寒热交作，应期而发，或一日二三度，其证类疟。总由气虚则寒；血虚则热；胃气虚则恶寒；胃气下陷则寒热往来。惟大补气血，其病自退。

污血，生化汤加生蒲黄、干荷叶、泽兰、淮牛膝。（和二十四）

饮食停滞，六君子汤加山楂、神曲。（补一）

劳倦伤气，补中益气汤加川芎。（补六）

气血俱虚，十全大补汤加炮姜。（补三十九）

元气脱陷，重用人参加附子。

郁怒伤脾，逍遥散。（和五）

外感风寒，生化汤加荆芥、防风、藿香、生姜。（和二十四）

上一页：口鼻黑衄
下一页：泻痢


泻痢 《盘珠集胎产症治》

泻痢

恶露不行，渗入大肠，则洞泄不禁，下青、白、黑色，其余非食积则寒湿，再则脾胃弱，肺气虚，皆能致泻。若痢，亦由恶血渗入大肠，积滞而成，谓之产子痢，其病甚危。又久痢身体羸弱，谓之虚羸痢。气不顺而下痢，谓之气痢。又有外感六淫，内伤饮食所致。总当兼气血虚处治之，切不可用治痢常法，以致不救。

恶露未尽而泄泻，生化汤加茯苓。俟恶血尽，然后或消而治之。（和二十四）若虚弱不能支持，加人参。

完谷不化，生化汤加茯苓、诃子皮、莲子、生姜；不愈，加人参。（和二十四）

干渴，胃气虚，不生津液也。生化汤合生脉散。（和二十四、二十三）

食物不化常噫，生化汤加茯苓、神曲、山楂、砂仁。（热八）

肋 胀，腹中痛，流注无定处 产未盈月，风邪乘虚袭之。留于肓膜，散于腹肋，故腹中阵阵作痛，水谷不化，胀鸣泄泻也。宜调中汤。（热八）

脾胃虚弱，血块未散，先服生化汤加木香、砂仁、益智仁；血块已除，六君子汤加肉果、益智仁，再加升麻、柴胡，以提胃中清气。

余血不尽，渗入大肠，洞泄不禁，服的奇散，荆芥大者四五穗，于盏内烧炭，不可犯油火，入麝香研末，清汤调下。

年久脾泄不止，参苓莲子饮。（补五十七）

产后七日内外，患赤白痢，后重频并，最为难治。欲调气行血，推荡痢邪，又虑产后元虚；欲滋荣益气而大补产弱，又虑转助痢邪。若行不损元、补不助邪，惟生化汤减黑姜，加茯苓、木香，为善消恶露，兼行痢积，并治而不悖也。

厥逆躁不得卧，殊难救治，人参、当归、荆芥。

积滞腹痛，人参、当归、白芍、红曲、醋炒升麻、甘草、益母草。如恶露未尽，加乳香、没药、砂仁、阿胶。

渴而不喜冷冻饮料，胃气虚，不生津液也。七味白术散（补五十六）。如夜间发热，肾水虚，不能润也。六味丸（补二）。

痢而呕吐，六君子汤加藿香。（补一）如胃火盛，用活田蠃、麝香，捣和掩脐。后用滋阴清胃之剂。

血崩痢不止，加参四物汤。（补七）

脱肛，气血两虚也。加参生化汤。（补五十八）

上一页：疟疾
下一页：褥劳


褥劳 《盘珠集胎产症治》

褥劳

产后虚羸喘乏，乍寒乍热，病如疟状，此气血不充周也。宜大补气血。

肝肾虚弱，口干咳嗽，阴虚火动也。宜六味丸加北五味、麦冬。（补二）

脾弱血虚，月水不调，八珍汤。（补五）

脾虚血燥，皮肤瘙痒，加味逍遥散。（补二十一）

虚汗不止，母鸡汤。（补五十九）

四肢疼痛，外邪感也。石子汤。（和四十二）

虚寒腹痛，黄雌鸡汤。（补四十一）

外热内寒，外邪感也。理阴煎加减治之。（热四）

阳虚内寒，理阴煎、羊肉汤。（热四、补六十）

上一页：泻痢
下一页：大便不通


大便不通 《盘珠集胎产症治》

大便不通

去血过多，大肠干涸，或兼火燥，总勿用峻利之剂以亡阴，而致便秘愈甚。

血虚生火，四物汤加麻仁（补七）。加味六味丸（补五十）。

气血俱虚，十全大补汤加肉苁蓉。（补三十九）

饮食如常，腹中如鼓，八珍汤加桃仁。（补五）

胀满欲去不能，结在直肠。宜猪胆汁导之。

上一页：褥劳
下一页：小便不通


小便不通 《盘珠集胎产症治》

小便不通

产后亡血，或又多汗，且劳倦脾伤，不能为胃行其津液，则其生化之气不运，渗泄之令不行，是以上气不行而有咽干燥渴之症，下气不行而有胃肾关闭之候，治当助脾益肺，升降气血，则气血妄行，阴降阳升，自然津液充而小便利。

污血阻滞，瞿麦、蒲黄。

血虚热郁，六味丸、逍遥散。（补二、和五）

热气客于脬中，茅根汤。（寒三十二）

腹胀如鼓，闷乱不醒，冷气积于胎前也。用食盐填入脐中，捣葱白为饼，约一指浓，置盐上，用艾火隔葱饼灸之。觉热气入腹内，实时便通。

湿气感于胞络，下阴肿胀，小水点滴不出。此肾虚，膀胱之气亦虚而不能化也。人参、白术、茯苓、肉桂、米仁、熟地、车前子。

血从小便出，热邪搏血，渗入胞中，而成血淋也。白茅根、瞿麦、车前子、通草、鲤鱼，水煎，入石首鱼石，末服。

大小便不通，阴血不足，津液枯燥。宜服牛乳、人乳；或恶血流入小肠，闭塞水道，小便不通；流入大肠，瘀积成块，形如鸡肝，肛门燥结，大便不通，宜服生化汤加桃仁、麻仁、郁李仁、瞿麦等味。（和二十四）

上一页：大便不通
下一页：便血


便血 《盘珠集胎产症治》

便血

心气虚，则小肠不能制而血流；脾气弱，则大肠无移荫而血下。故二便出血，当实之心脾二经。

血气虚而热乘之，故血随小便而出，血热则流，故渗入胞内，用发炭、滑石末、地黄汁调下。

面黄胁胀少食，此肝木乘脾土也。加味逍遥散。（补二十一）

惊悸不寐，加味归脾汤。（补三）

大便下血，缘六淫七情，致伤元气。阳络外伤而然也。

肠胃虚弱，六君子汤加升麻、柴胡，若虚寒，去升柴加肉果；如怒动肝火，加当归、白芍，去升麻。

膏粱积热，四物汤加丹皮、山楂。（补七）

大肠风热，四物汤加荆芥、防风。（同上）

大肠血热，四物汤加丹皮、槐米。（同上）

上一页：小便不通
下一页：遗粪


遗粪 《盘珠集胎产症治》

遗粪

肾虚无约束也，都气饮。（补二十四）

脾肾不足，补中益气汤。（补六）

脾肾虚寒，八味丸。（补四十六）

上一页：便血
下一页：小便不禁


小便不禁 《盘珠集胎产症治》

小便不禁

非肺气虚而不能约制，即肾气竭而虚热移于膀胱也。

气虚不能制，人参、黄 、桑螵蛸、鹿茸、牡蛎、赤石脂。

脾肾虚寒，七味丸。（补三十一）

尿脬破损，猪、羊胞煎汤，入人参、黄 、当归、熟地、陈皮、茯苓、桃仁，于极饥时饮之，然须急治，缓则不能成功也。又补脬饮，用生黄丝绢一尺，煎碎，白牡丹根皮、白及各一钱，俱为末，水一碗，同煮至绢烂如饧，空心顿服。服时不得作声，作声则不效。

膀胱阴虚，补中益气汤加山茱萸、山药、桑螵蛸，以补肺肾，则小便自不淋沥。（补六）

上一页：遗粪
下一页：乳汁不行


乳汁不行 《盘珠集胎产症治》

乳汁不行

乳汁乃气血所化，故人冲任之脉盛，脾胃之气强，则乳汁多而浓，衰弱则淡而少，治宜壮脾胃，滋化源。

气血壅闭不行，宜通草、土瓜根、漏芦以疏之。

血气衰弱不行，宜猪蹄、鲫鱼、生地、当归之类以润之，玉露散（补六十二）。加味四物汤（补六十一）。通乳汤（和四十三．）俱可补血以通乳汁。

上一页：小便不禁
下一页：乳汁涌出


乳汁涌出 《盘珠集胎产症治》

乳汁涌出

非气血虚而不摄，则满而流溢。当以人之强弱，乳汁之浓淡，验其虚实也。

肝经血热，加味逍遥散。（补二十一）

肝经郁怒，加味归脾汤。（补三）

胀急而痛，漏芦散。（散三十）

气血虚弱，十全大补汤。（补三十九）

上一页：乳汁不行
下一页：乳痈


乳痈 《盘珠集胎产症治》

乳痈

足阳明之脉，从缺盆下乳内廉。足阳明之经，夹脐上行，至胸中而散。其经为邪热攻冲，则血为之击搏，气为之留滞。击搏则痛作，留滞则肿生。此由乳汁壅积，与气相击搏故也。或忿怒所逆，郁闷所遏，浓味所酿，以致厥阴之气不行，故窍不通而汁不得出。治法宜疏厥阴之滞，清阳明之热，青皮、生甘草节、栝蒌、银花、当归、没药、皂角、橘叶、橘核，少佐以酒，随意消息可也。

上一页：乳汁涌出
下一页：乳悬


乳悬 《盘珠集胎产症治》

乳悬

瘀血上攻，忽然两乳伸长，细小如肠，直过小腹，痛不可忍。用川芎、当归，煎浓汁，不服时，又用此二味烧烟，令病患吸之。使瘀血消而乳自愈。

上一页：乳痈
下一页：玉门不闭


玉门不闭 《盘珠集胎产症治》

玉门不闭

元气素弱，失于调养，以致血气不能收摄故也。

气血虚弱，十全大补汤。（补三十九）

肿胀 痛，肝经虚热也。加味逍遥散。（补二十一）

上一页：乳悬
下一页：产户痛


产户痛 《盘珠集胎产症治》

产户痛

起居早，感风邪也，用祛风定痛汤。（散四）生地、当归、茯苓、川芎、荆芥、防风、肉桂、大枣。

上一页：玉门不闭
下一页：阴蚀


阴蚀 《盘珠集胎产症治》

阴蚀

此因心神烦郁，胃气虚弱，致气血留滞也。当补心养胃，川芎、当归、白芍、地榆，米泔水五升，煎二升，熏洗三夜，又荆芥、薄荷、柏叶，煎汤洗净，后用倍子、青黛、黄丹、水粉，为末掺之，如疮水干燥，用香油调末涂之。

上一页：产户痛
下一页：阴中湿烂


阴中湿烂 《盘珠集胎产症治》

阴中湿烂

多由七情郁火，湿热下注，或肿、或痛、或痒，先以甘草煎浓汤，乘热熏洗；或五倍子、白矾、葱白，煎汤熏洗；或甘菊花叶，不拘多少，捣烂，以百沸汤淋汁熏洗，挹干，用乌贼骨末炒黄，水粉 过，炉甘石 ，淬童便，加冰片少许，研细末掺之。

肿痛溃烂，四物汤（补七）。加栀子、丹皮、胆草、荆芥。或加味逍遥用。（补二十一）

上一页：阴蚀
下一页：阴脱


阴脱 《盘珠集胎产症治》

阴脱

此因分娩损伤胞络也，治宜升补元气，固真阴。

分娩过劳，气陷而脱 加参生化汤（散五十八）。或归脾汤（补三）。外用硫黄、海螵蛸、北五味为末敷之。

阴虚滑脱，加味固阴煎。（涩二）

气虚下陷，补中益气汤（补六）。或十全大补汤（补三十九）。

上一页：阴中湿烂
下一页：阴突


阴突 《盘珠集胎产症治》

阴突

血虚气陷，不能固摄，阴中突出，如芝如菌，或挺出数寸，谓之阴挺。

血虚阴挺，四物汤（补七）。冲入 龙骨末少许，空心连进二服，外用蛇床子五两。乌梅十四枚。煎汤熏洗。

郁热下坠，加味逍遥散（补二十一）。或龙胆泻肝汤（寒十一）。

上一页：阴脱
下一页：补方六十三


补方六十三 《盘珠集胎产症治》

补方六十三

六君子汤（一）

人参 白术（炒） 茯苓（去皮） 炙甘草 广皮 半夏（制）

半夏辛燥，胎孕三月前，须斟酌用之，不可轻投。茯苓降下，初孕亦当慎用。

六味丸（二）

熟地 山药 茯苓 山萸肉（去核） 丹皮 泽泻

加味归脾汤（三）

人参 白术（炒） 茯神（去皮、木） 当归（去尾） 枣仁（去壳、炒） 莲肉（去心） 黄 （蜜炙） 远志 木香

远志辛散而上升，不宜多用，四五分足矣。

四君子汤（四）

人参 白术（炒） 茯苓 炙甘草

八珍汤（五）

人参 白术（炒） 茯苓 炙甘草 熟地 当归 白芍（酒炒） 川芎

川芎理血中之气，胎前宜酌用。

补中益气汤（六）

人参 白术（炒） 炙甘草 当归 广皮 升麻 柴胡

升、柴发散，可用钱许，升提用二三分足矣。

四物汤（七）

熟地 当归 白芍（酒炒） 川芎

安荣散（八）

人参 当归 白芍（酒炒） 麦冬 钗斛 山栀 通草

安胎饮（九）

人参 白术（炒） 炙甘草 生地 当归 广皮 升麻 柴胡 生姜 大枣

气不下陷，勿用升、柴。

杜仲丸（十）

杜仲（姜汁炒） 川断（酒炒） 枣肉（蒸）

为丸，米饮下。

当归芍药汤（十一）

当归 白芍（酒炒） 白术（炒） 茯苓 泽泻 川芎（少许）

大圣散（十二）

人参 黄 （炙） 炙甘草 茯苓 当归 川芎 麦冬（去心） 木香 姜枣

川芎宜酌用。

加味安胎饮（十三）

人参 白术（炒） 炙甘草 熟地 当归 川芎（不宜多用） 紫苏（四五分） 陈皮

如寒，加干姜。

五君子汤（十四）

人参 白术 炙甘草 广皮 干姜

内补丸（十五）

熟地 当归

青娥丸（十六）

杜仲（姜汁炒） 破故纸（盐水炒） 核桃（去壳）

蜜丸。

紫酒（十七）

大黑豆二合（炒） 好酒一盏煎服。

通气散（十八）

破故纸（炒） 先嚼胡桃。

加味归脾饮（十九）

人参 白术（炒） 茯神（去皮、木） 远志（不可多） 黄芩 山栀 丹皮 香附 木香

去黄芩、山栀、丹皮、香附，加枣仁、圆眼肉名归脾饮。

补中安胎饮（二十）

人参 白术 茯苓 炙甘草 熟地 当归 黄芩 紫苏 白芷（炒） 姜枣

加味逍遥散（二十一）

白术 茯苓 当归 白芍（炒） 柴胡 丹皮 黑山栀 熟地

异功散（二十二）

人参 白术（炒） 茯苓 炙甘草 广皮

生脉散（二十三）

人参 麦冬（去心） 北五味

都气饮（二十四）

熟地 山药 茯苓 山萸肉 泽泻 丹皮 北五味

甘草 大枣汤（二十五）

小麦 炙甘草 大枣

安胎调气饮（二十六）

人参 白术（炒） 炙甘草 熟地 当归 白芍（酒炒） 川断 杜仲 陈皮 砂仁

补血汤（二十七）

黄 （炙） 当归 川芎

黄 糯米汤（二十八）

黄 六两（炙） 糯米（五合）

水六升，煎半，分四服，日三夜一。

辰砂安神丸（二十九）

生地 当归 柏子仁（炒去油） 枣仁（去壳、炒） 茯神（去皮、木） 竹茹 砂仁

补心汤（三十）

人参 茯苓 炙甘草 熟地 当归 白芍（酒炒） 枣仁 麦冬 小麦

七味丸（三十一）

熟地 山药 茯苓 丹皮 泽泻 山萸肉 肉桂

加味八珍汤（三十二）

人参 白术 茯苓 炙甘草 熟地 当归 白芍（酒炒） 肉果（面粉裹煨） 罂粟壳（醋炒）

左归饮（三十三）

熟地 山药 茯苓 山萸肉 杞子 炙甘草

十圣散（三十四）

人参 黄 （炙） 白术（炙） 砂仁 炙甘草 熟地 白芍（炒） 当归 川芎 川断 姜 枣

千金保胎丸（三十五）

熟地 当归 阿胶 川断 杜仲 黄芩（炒） 香附（制） 砂仁 艾叶（炒炭） 枣肉

加味芎归汤（三十六）

当归 川芎 发余炭 鳖甲（炙）

人参生化汤（三十七）

人参 当归 川芎 炙甘草 姜炭（多则四分） 桃仁（去皮） 枣肉

加附子一片，以回阳止逆，亦可助参、 之功。若渴，用人参、麦冬、北五味。

滋荣益气汤（三十八）

人参 白术（炒） 熟地 当归 川芎 北五味 黄 （炙） 陈皮 麦冬（去心）

有汗，加姜、枣；大便不通，加苁蓉；块痛，加肉桂、益母草；痰，加姜汁、竹沥；泻，加茯苓。

十全大补汤（三十九）

人参 白术（炒） 茯苓 炙甘草 熟地 当归 白芍（炒） 川芎 肉桂 黄

升举大补方（四十）

人参 白术（炒） 熟地 当归 川芎 黄 （炙） 麦冬（去心） 陈皮 炙甘草 升麻 白芷（炒） 荆芥

黄雌鸡汤（四十一）

熟地 当归 白术（炒） 黄 （炙） 肉桂

鸡汁煎服。

殿胞煎（四十二）

当归 川芎 炙甘草 茯苓 肉桂

五物煎（四十三）

熟地 当归 白芍（炒） 川芎 肉桂

当归黄 汤（四十四）

当归 黄 （炙） 白芍（炒）

长生活命丹（四十五）

人参 生姜 莲子（去心） 麦芽（炒）

煎汤送饭锅焦粉二匙，渐加至四五匙。

八味丸（四十六）

熟地 山药 山萸肉 茯苓 丹皮 泽泻 附子 肉桂

金匮肾气汤（四十七）

熟地 山药 山萸肉 茯苓 丹皮 泽泻 附子 肉桂 怀牛膝 车前子

当归补血汤（四十八）

当归 黄 （炙） 茯苓

调卫止汗汤（四十九）

人参 黄 （炙） 麻黄根 炙甘草 陈皮 当归 桂枝 大枣

桂枝发表，用于止汗之中，不过引参 以固卫耳，一二分足矣。

加味六味丸（五十）

熟地 山药 山萸肉（去核） 茯苓 丹皮 泽泻 麦冬（去心） 北五味

全生活血汤（五十一）

黄 （炙） 熟地 生地 川柏（炒炭） 升麻不应加人参。

止汗散（五十二）

人参 当归 麻黄根 熟地 牡蛎 小麦（麸炒） 川连炭少许

加减养荣汤（五十三）

当归 川芎 茯神 枣仁（去壳，炒） 麦冬（去心） 人参 圆眼肉 陈皮 炙甘草 生姜 竹茹

人参 当归汤（五十四）

生地 当归 白芍（炒） 人参 麦冬（去心） 竹茹 粳米 大枣

加参宁肺生化汤（五十五）

当归 川芎 人参 炙甘草 橘红 桑皮（炒） 杏仁 半夏（制）

虚而多痰，加姜汁、竹沥。

七味白术散（五十六）

人参 白术（炒） 茯苓 炙甘草 藿香 木香 干葛

参苓莲子饮（五十七）

人参 白术（炒） 茯苓 炙甘草 当归 白芍 山药 陈皮 升麻 莲子 生姜

加参生化汤（五十八）

当归 川芎 人参 黄 （炙） 甘草（炙） 升麻 白术（炒） 北五味

母鸡汤（五十九）

人参 黄 （炙） 白术（炒） 茯苓 牡蛎 麻黄根

黄母鸡汁煎。

羊肉汤（六十）

当归 川芎 生姜 精羊肉

加味四物汤（六十一）

熟地 当归 白芍（炒） 川芎 花粉 木通 猪蹄

以葱洗乳房。

玉露散（六十二）

人参 茯苓 炙甘草 当归 白芍（炒） 川芎 桔梗

阿胶散（六十三）

当归 白术（炒） 茯苓 阿胶 甘草（炙） 川芎（少许） 陈皮 姜 枣

上一页：阴突
下一页：散方三十一


散方三十一 《盘珠集胎产症治》

散方三十一

抑青丸（一）

柴胡 当归 炙甘草 钩藤 白术（炒）

清肝饮（二）

生地 当归 生白芍 柴胡 麦冬（去心） 苏梗 香附（制） 青皮（炒炭）

紫苏饮（三）

当归 白芍（炒） 人参 炙甘草 陈皮 砂仁 苏叶 葱白 生姜

祛风定痛汤（四）

生地 川芎 茯苓 肉桂 荆芥 防风 独活 大枣

天仙藤散（五）

天仙藤 香附（制） 陈皮 炙甘草 木瓜 姜皮

乌药顺气汤（六）

乌药 僵蚕（炒） 干姜 炙甘草 陈皮 木贼 制香附 白芷 葱宜加生血活血之品。

芎苏散（七）

紫苏 川芎（不宜多） 白芍（炒） 陈皮 白术（炒） 炙甘草 麦冬（去心）

钩藤汤（八）

钩藤钩 当归 人参 茯神 桑寄生 桔梗如烦热，加石膏一钱。

木香散（九）

木香 炙甘草 丁香淡盐汤下。

五加皮散（十）

五加皮 阿胶（蒲黄炒） 杜仲（盐水炒） 狗脊 白芍（炒） 防风 萆 杏仁（去皮） 薄荷

五加皮丸（十一）

五加皮 杜仲（炒） 狗脊 白芍（炒） 萆 川断 诃子 薄荷

缩砂散（十二）

砂仁（末），米饮下。

防风丸（十三）

防风 黄芩（炒）

米饮调下。

升阳除湿汤（十四）

柴胡 升麻 猪苓 泽泻（炒） 陈皮 炙甘草 炒苍术 炒白术 防风 姜 枣

胃风汤（十五）

当归 柴胡 升麻 葛根 炙甘草 蔓荆子 本 木贼 川柏（炒） 苍术（制） 姜 枣

桂枝 茯苓汤（十六）

桂枝 茯苓 丹皮 炒白芍 桃仁（炒焦）

苏香丸（十七）

当归 炒白芍 砂仁 炙甘草 黄芩（炒） 苏梗 木香

香苏散（十八）

香附（制） 紫苏 陈皮 炙甘草 砂仁 生姜

阳明加葛根、知母；少阳加柴胡；太阳加防风。

回生散（十九）

橘红 藿香

淡姜汤下。

藿香正气散（二十）

藿香 白术（炒） 茯苓 炙甘草 陈皮 砂仁 桔梗 紫苏 苍术（炒） 姜 枣

可加木香。

木香通气散（二十一）

木香 枳壳（炒） 制浓朴 草果（煨） 槟榔 陈皮 制附子 穿山甲（炙） 葱白

七宝丹（二十二）

人参 炙甘草 当归 白芍（炒） 川芎 紫苏 生姜 大腹皮（醋炒，多则二三分） 葱白

消风散（二十三）

甘菊 荆芥 当归 大豆叶（炒） 防风 茶叶 羚羊角（镑） 生石膏（三、四分）

芎乌散（二十四）

川芎 乌药加当归更稳。

三圣散（二十五）

肉桂 当归 延胡索（醋炒）

泻白散（二十六）

地骨皮 杏仁（去皮） 桑白皮（炙）

益黄散（二十七）

陈皮 青皮（炒焦） 诃子（煨） 丁香 炙甘草

藿香温胃饮（二十八）

人参 白术（炒） 炙甘草 陈皮 藿香 丁香 当归 姜炭 浓朴（制） 生姜手足冷加附子。

加味吴茱萸汤（二十九）

肉桂 当归 吴茱萸（泡） 干姜 防风 丹皮 赤茯苓 麦冬（去心） 炙甘草 桔梗 细辛（少许） 半夏（制）

七珍散（三十）

人参 生地 川芎 石菖蒲（鲜者佳） 防风 细辛 朱砂

薄荷汤下。

漏芦散（三十一）

漏芦 蛇蜕（炙） 蒌仁

好酒调下。

上一页：补方六十三
下一页：攻方十六


攻方十六 《盘珠集胎产症治》

攻方十六

斩鬼丹（一）

川芎 秦艽 柴胡 吴茱萸（泡） 芫花（醋炙） 巴戟 巴霜 僵蚕（炒）

蜜丸酒下，出恶物即愈。

雄黄丸（二）

雄黄 鬼臼 朱砂 巴霜 獭肝 蜥蜴（炙） 蜈蚣（炙）

清汤下，服过前方，既下恶物，即以补元为要。

七宝丹（三）

紫苏 大腹皮 炙甘草 人参 当归 白芍 川芎 生姜 葱白

见 丸（四）

附子（制） 干姜 茴香（炒） 吴茱萸（盐水炒） 巴戟 肉桂 莪术（醋炒） 桃仁（炒） 延胡索（醋炒）

胜金散（五）

盐豉（一两） 麝香（一钱）

青布包，烧炭研末，秤锤烧赤，淬酒下。

三蜕散（六）

蛇蜕（炒焦） 蝉蜕（焙燥） 发灰

益母草汤调下。

失笑散（七）

生蒲黄 五灵脂

牛膝散（八）

怀牛膝 川芎 生蒲黄 肉桂 朴硝（少许）

起忧散（九）

当归 川芎 赤芍 肉桂 丹皮 生蒲黄 五灵脂 没药 延胡索 白芷

黑神散（十）

黑豆 地黄 当归 赤芍 生蒲黄 炮姜 炙甘草 肉桂（研）

童便下。

神仙回脓散（十一）

大黄（炒） 白芷 木香 沉香 没药 蛤粉 穿山甲（炙）

每服一丸，重一钱五分，参汤下。

抵圣汤（十二）

茯苓 炙甘草 陈皮 半夏 人参 赤芍 泽兰 生姜

《千金》神造汤（十三）

蟹爪（一升） 阿胶（二两） 炙甘草（一两）

琥珀地黄丸（十四）

琥珀 蒲黄（炒） 延胡索（粘米炒） 生地 生姜

生地汁浸生姜渣，生姜汁浸生地渣，蜜丸。

一灵三圣散（十五）

干荷叶 干地黄 粉丹皮 生蒲黄（另研末，以前三味煎汤，送下）

荷叶散（十六）

荷叶 地黄汁 延胡索（醋炒）

上一页：散方三十一
下一页：涩方三十三


涩方三十三 《盘珠集胎产症治》

涩方三十三

大宁散（一）

黑豆（三十五粒） 罂粟壳（半生半熟，二两） 甘草（半生半炙，二两） 生姜

加味固阴煎（二）

人参 熟地 山药 山萸肉 川断 北五味 当归 菟丝子（炒） 炙甘草

上一页：攻方十六
下一页：寒


寒 《盘珠集胎产症治》

寒

竹茹 麦冬汤（一）

竹茹（三两） 麦冬（去心，一两） 前胡（一钱五分） 橘皮（一钱） 芦根（三两）

煎服，如身热，加地骨皮一两

滋阴清燥汤（二）

生地 生白芍 麦冬（去心） 知母（炒） 茯苓 条芩 葛根 橘红（盐汤泡） 炙甘草 竹茹 灯草

犀角散（三）

犀角 条芩 麦冬（去心） 地骨皮 茯苓 竹沥（冲） 甘草

竹叶汤（四）

茯苓 麦冬（去心） 黄芩 竹叶 防风

麦冬汤（五）

麦冬（去心） 人参 茯神 生地 黄芩 犀角 炙甘草 莲子

知母丸（六）

知母（炒）

为末，枣肉丸。虚者，人参汤送下。

知母饮（七）

知母 麦冬（去心） 赤茯苓 黄芩 黄 （炙） 甘草（炙） 桑皮 竹沥

调中和气散（八）

苏梗 砂仁壳 石膏（不可多） 知母（炒） 川柏（炒） 前胡 百草霜

加味羚羊角散（九）

羚羊 茯神 当归 杏仁 甘草 麦冬（去心） 五加皮 米仁 枣仁 防风 川芎（少许）

有痰，加竹沥、姜汁。

天冬饮子（十）

天门冬 知母（炒） 茯苓 白芍 熟地 荆芥 人参 当归 防风 北五味 川芎（不宜多） 羌活 生姜 茺蔚子（不宜多）

龙胆泻肝汤（十一）

人参 天冬 龙胆草（酒炒） 麦冬（去心） 川连（炒） 生甘草 山栀 知母（炒） 黄芩 柴胡 北五味

天冬汤（十二）

天冬 紫菀 知母（炒） 桑皮（蜜炙） 桔梗 北五味

如嗽血加黄芩、阿胶。

宁肺饮（十三）

天冬 知母（炒） 紫苏 桔梗 炙甘草

寒加杏仁、桑皮；多痰加姜汁、竹沥、陈皮；热加黄芩；心不舒畅加百合、川贝；虚加人参、紫菀。

左金丸（十四）

川连 吴茱萸（泡）

凉胎饮（十五）

生地 当归 白芍 甘草 茯苓 钗斛 香附（制）

侧柏丸（十六）

侧柏叶 黄芩蜜丸，清汤下。赤带漏下如猪肝汁，此方可治。

滋肾丸（十七）

知母 川柏 肉桂（少许）

清金利水汤（十八）

生地 当归 麦冬（去心） 花粉 扁豆 知母 泽泻 广皮

淡竹茹汤（十九）

淡竹茹（三四两）

煎汁，服一二碗。

三黄解毒汤（二十）

黄芩（炒） 黄连（炒） 黄柏（炒） 栀子

凉膈滋阴丸（二十一）

生地 蒌仁 枳实（炒） 大力子

加味竹叶汤（二十二）

生地 白芍 地骨皮 竹叶 茯苓 人参 浮小麦

芦根清胃饮（二十三）

葛根 芦根 人参 麦冬（去心） 知母 竹茹 栀子 葱白

黄芩汤（二十四）

黄芩 白芍 甘草（炙） 大枣

犀角地黄汤（二十五）

犀角 生地 白芍 丹皮

加味清胃散（二十六）

生地 当归 川连 连翘 青皮（炒炭） 甘草 炒术

清肺饮（二十七）

栀子 黄芩 知母 麦冬（去心） 桑皮 乌梅

黄连汤（二十八）

川连 侧柏 当归 香附（炒） 阿胶（为末）

米饮下。

衄血汤（二十九）

侧柏叶 蒲黄（炒） 白芍 黄 （炙）

为末，米糊丸，清汤下。

益元散（三十）

滑石（ ） 生甘草 辰砂

清魂膏（三十一）

藕汁 生地汁 童便

酒冲服。

茅根汤（三十二）

白茅根 瞿麦 车前子 通草 滑石（ ） 甘草 鲤鱼 石首鱼石（研末）

三黄熟艾汤（三十三）

黄芩 黄连 黄柏 艾（醋炒）

上一页：涩方三十三
下一页：热方八


热方八 《盘珠集胎产症治》

热方八

附子汤（一）

人参 白术（炒） 茯苓 白芍 附子（制）

理中汤（二）

白术（炒） 炙甘草 干姜

四顺汤（三）

当归 川芎 白芍（炒） 炮姜

理阴煎（四）

熟地 当归 肉桂 炙甘草 干姜

胃关煎（五）

熟地 山药 白扁豆 白术（炒） 炙甘草 焦姜

附子散（六）

人参 白术（炒） 炙甘草 陈皮 当归 丁香 附子

为末，米饮调下。

附子理中汤（七）

附子 白术 甘草（炙） 干姜

调中汤（八）

甘草（炙） 附子（制） 肉桂

上一页：寒
下一页：和方四十四


和方四十四 《盘珠集胎产症治》

和方四十四

参橘饮（一）

人参 白术（炒） 甘草（炙） 橘皮 当归 白芍 藿香 香附（制） 茯苓

半夏茯苓汤（二）

人参 白术（炒） 茯苓 炙甘草 广皮 半夏 白芍（炒） 旋复花 桔梗

半夏滚汤洗七次，姜汁炒黄。

半夏动胎，胎初结，虑其辛燥易散也，勿用为稳。然恶阻非半夏不能止，经云∶有故无殒。不妨权用一二剂，但不宜多用，五六分至一钱而止。

香砂六君子汤（三）

人参 白术（炒） 茯苓 炙甘草 广皮 半夏 木香 砂仁

竹叶安胎饮（四）

生地 当归 黄芩 麦冬（去心） 枣仁（炒） 甘草（炙） 人参 陈皮 竹叶 竹茹 姜 枣痰，竹沥冲服。

逍遥散（五）

白术（炒） 白茯苓 当归 白芍（炒） 柴胡 薄荷

分气饮（六）

香附（制） 砂仁 白术（炒） 茯苓 当归 白芍（炒） 黄芩

鲤鱼汤（七）

白术 茯苓 当归 白芍（炒） 鲤鱼（一尾六七两者，煎服）

二陈汤（八）

茯苓 炙甘草 陈皮 半夏（制）

五虎饮（九）

杏仁（去皮） 苏梗 木贼 陈皮 知母（炒） 北五味 桔梗 甘草（炙） 石膏（不可多用） 蒌仁 （喘者重用）

小柴胡汤（十）

柴胡 黄芩 炙甘草 知母（炒） 姜 枣 人参

安胎和气饮（十一）

白术（炒） 陈皮 白芍（炒） 诃子（煨，去核） 甘草（炙） 木香 陈粳米 生姜

桑寄生散（十二）

桑寄生 当归 川芎 川断 香附（制） 阿胶 人参 白术（炒） 茯苓 甘草（炙） 生姜

参苏饮（十三）

紫苏 陈皮 前胡 桔梗 茯苓 炙甘草 葛根 知母（炒） 砂仁 人参

四物寄生汤（十四）

熟地 当归 川芎 白芍（炒） 桑寄生 羌活（五六分）

黄龙汤（十五）

柴胡 黄芩 炙甘草 知母（炒） 人参 姜 枣 红香附

蒙姜黄连丸（十六）

干姜（泡） 川连 砂仁 阿胶 白术（炒） 川芎 乳香（去油）

为末，盐梅（醋浸、捣） 米糊丸，甘草 汤调下。

归凉节命散（十七）

当归 白芍（炒） 白术（炒） 白茯苓 炙甘草 麦冬（去心） 粘米

如有食积，加砂仁、谷芽。

白术散（十八）

白术（炒） 防风 牡蛎（ ）

平安散（十九）

熟地 甘草（炙） 陈皮 砂仁 木香 川芎 生姜 煨盐

六和汤（二十）

人参 茯苓 炙甘草 藿香 杏仁 木瓜 陈皮 砂仁 姜 枣

人参 白术散（二十一）

人参 白术 茯苓 炙甘草 木香 藿香 干葛

保产万全汤（二十二）

人参 当归 川芎 桃仁 炒姜 炙甘草 怀牛膝 红花（酒炒） 肉桂 大枣

开骨膏（二十三）

乳香（一两，研）

端午日以猪心血和丸，如鸡豆大，朱砂为衣，每用一丸，酒下。

生化汤（二十四）

川芎 当归 桃仁 黑姜 炙甘草

保生无忧散（二十五）

当归 白芍（炒） 川芎 血余 乳香 木香 炙甘草 枳壳（炒焦）

清魂散（二十六）

人参 川芎 荆芥 泽兰 甘草（炙）

童便下。

济阴丹（二十七）

益母草（连根拔起，阴干取叶，八两，为末，不犯铁器）当归（一两） 赤芍（六钱） 广木香（五钱）

为末，蜜丸如弹子大，每服一丸。有热，童便下；有风，荆芥酒下；如虚弱，参汤下。

加味四物汤（二十八）

熟地 当归 白芍（炒） 川芎 白芷 阿胶 蒲黄 小蓟根

砂雄丸（二十九）

朱砂（一钱） 雄黄（一钱） 白茯苓（三两）

为末，水丸，姜汤下。

金狗脊散（三十）

川断 地榆（炒） 川芎 金毛狗脊 熟地 当归 白芍（炒） 白芷 阿胶（蒲黄炒）

空心只服一帖。

趁痛散（三十一）

黄 （炙） 白术（炒） 当归 怀牛膝 肉桂 炙甘草 独活 韭白 生姜

加减生化汤（三十二）

川芎 当归 甘草（炙） 砂仁 煨姜

温胃丁香汤（三十三）

当归 白术 干姜 丁香 人参 陈皮 炙甘草 藿香 前胡 生姜

石莲散（三十四）

石莲子（去皮） 白茯苓 丁香为末，米饮下。

生津益液汤（三十五）

人参 茯苓 麦冬（去心） 花粉 炙甘草 竹叶 小麦 大枣

生化六和汤（三十六）

当归 川芎 炒姜 砂仁 藿香 陈皮 茯苓 生姜

加参宁嗽生化汤（三十七）

当归 川芎 人参 炙甘草 杏仁（去皮） 桑皮（炙） 半夏（制） 知母（炒）

小调经汤（三十八）

当归 赤芍 肉桂 没药（去油） 琥珀细辛 麝香为末，姜酒调下。

大调经汤（三十九）

茯神 琥珀 大黑豆（炒）

紫苏汤下。

加味生化汤（四十）

人参 黄 （炙） 当归 川芎 麻黄根 天麻 荆芥 炙甘草 防风 枣仁（炒）

有痰，加姜汁、竹沥；大便闭，加麻仁。

加味通幽散（四十一）

川芎 当归 肉苁蓉（洗） 炙甘草 桃仁 麻仁（炒）

虚汗，加人参、黄 、麻黄根；渴，加人参、麦冬、北五味；血块痛，加延胡索、肉桂。

石子汤（四十二）

猪腰子 当归 白芍（炒） 晚米 香豉

葱盐煮粥食之。

通乳汤（四十三）

猪蹄 通草 川芎 穿山甲（炙） 甘草节

二妙散（四十四）

川柏（炒） 苍术（炒）

上一页：热方八
下一页：泻方五


泻方五 《盘珠集胎产症治》

泻方五

泽泻散（一）

泽泻（炒） 桑皮（炒） 赤茯苓 通草 炙甘草 生姜 枳壳炭（少许）

四苓散（二）

猪苓 泽泻 白术（炒） 茯苓

地肤子汤（三）

地肤子 车前子 知母 黄芩 赤茯苓 白芍 炙甘草 升麻（炒） 枳壳炭（少许） 通草

胃苓汤（四）

苍术（炒） 浓朴（制，上二味宜炒焦，不可多用，以伤胎气） 陈皮 甘草（炙） 猪苓 泽泻（炒） 白术（炒）

茯苓

五苓散（五）

猪苓 泽泻 白术（炒） 茯苓 肉桂（少许）

上一页：和方四十四
下一页：胎前备用良方三十五


胎前备用良方三十五 《盘珠集胎产症治》

胎前备用良方三十五

保生汤（一）

人参 白术（炒） 甘草（炙） 乌梅 香附（制） 橘红

橘皮竹茹汤（二）

橘皮 竹茹 半夏（制） 茯苓

五君子汤（三）

人参 白术 炙甘草 广皮 煨姜

人参散（四）

人参 黄芩 麦冬（去心） 犀角 地骨皮 赤茯苓 甘草

当归汤（五）

当归 人参 阿胶 甘草 葱白（连须）

黄连散（六）

黄连（末） 米饮下。

人参黄 散（七）

人参 黄 知母 麦冬（去心） 葛根 茯苓 甘草 竹叶 秦艽

肾着汤（八）

白术 茯苓 甘草 杏仁 干姜

防己汤（九）

防己 桑皮 苏梗 赤茯苓 木香

葛根汤（十）

葛根 人参 甘草 当归 贝母 黄芩 川芎 防风 桂皮（二三分足矣）

黄蜡膏（十一）

如牙关紧闭，先将麻油溶化黄蜡搽牙，然后进药。

加味逍遥散（十二）

白术（炒） 白茯苓 当归 白芍 柴胡 薄荷 黑山栀 丹皮 生地

百合散（十三）

紫菀 麦冬（去心） 桑皮 桔梗 甘草 竹茹 白蜜

参苏饮（十四）

人参 紫苏 陈皮 前胡 桔梗 茯苓 炙甘草 葛根 知母（炒） 砂仁

加减安胎饮（十五）

人参 白术（炒） 当归 黄芩 藿香 紫苏 乌梅 青皮（炒炭） 红枣 生姜

又方（十六）

人参 白术 当归 黄芩 柴胡 薄荷 葛根 紫苏 藿香 龟甲 生姜 大枣 呕不思食，难治。

竹茹丸（十七）

竹茹（一斤） 羊脂（八两）

蜜三两（煎），每服枣核大，三枚。

火龙散（十八）

生地 木香 砂仁壳（炒）

又方（十九）

川楝子（煨） 艾叶（盐水炒） 小茴（炒）

大地黄丸（二十）

熟地 当归 乌梅

蜜丸，治骨髓热痛。

内补汤（二十一）

生地 当归 川柏 麻仁 乳香 没药 黄芩 木香

归胶饮（二十二）

阿胶 炙甘草 当归 葱白

气壅攻腰，此可治之。

猪肾丸（二十三）

猪肾（一斤） 青盐（二钱）

蒸熟，焙干，蜜丸，空心服。

胜金散（二十四）

陈皮 吴茱萸 骨碎补 砂仁 甘草（炙）

盐汤下二钱。遍身两胁刺痛胀满，此五脏不利，气血虚弱也，惟此方可治。又胃气虚冷，下逼小肠，症若奔豚，大便秘涩，两胁虚鸣，腰痛如山，亦宜此方温中下气。

阿胶散（二十五）

阿胶 生地

二黄散（二十六）

生地 熟地

千金方（二十七）

生地（一斤）

酒煮，绞汁服。

如圣汤（二十八）

鲤鱼皮 当归 川断 阿胶 竹茹 白芍（炒） 川芎 甘草（炙）

子芩丸（二十九）

条芩（炒）

为末，每服一钱，以秤锤烧赤，淬酒调下。若脾胃虚者勿服。

又方（三十）

鸡肝（三个）

酒煮，带酒食之。

白药子膏（三十一）

白药子（末） 鸡子清调摊纸上，如碗大，贴于脐下，干则温润之，恐毒瓦斯损胞，以此治之。

又方（三十二）

井底泥，敷心下，使胎不动。

夺命丸（三十三）

肉桂 桃仁 丹皮 赤芍 茯苓

淡醋汤下。误服毒食，伤胎下血，以此治之。

三物解毒汤（三十四）

生甘草 黑豆 竹叶

煎服。

又方（三十五）

生白扁豆（末）

米饮下。

古人治伤寒病，邪毒攻胎，致胎死腹中，多用硝石、水银、 砂之类，使化烂而出，其余伤胎而胎死腹中者，慎勿用之。

上一页：泻方五
下一页：产后备用良方十八


产后备用良方十八 《盘珠集胎产症治》

产后备用良方十八

龟壳散（一）

龟板 当归 川芎 妇人头发（烧炭，生长过者佳，汤下）

又方（二）

伏龙肝（末）

酒下一钱。

又方（三）

兔毫败笔头一枚（烧灰）

研藕汁一盏下之。

如神散（四）

路上草鞋（一双取鼻梁，洗净，烧灰）

童便酒下三钱。

又方（五）

榆白皮煮汁，服二升。

又方（六）

黄牯牛干粪

涂母腹上立出。

一方（七）

陈久莲蓬壳

酒煎服之。或荷叶炒香为末，童便下。

瑞莲散（八）

莲房 当归 川芎 肉桂 棕榈（烧） 鲤鱼鳞（烧）

酒调三钱

一方（九）

荷叶（烧研）

清汤下。

又方（十）

桂心（研）

胆汁丸，酒下一钱。

一方（十一）

人参 莲肉 鲜石菖蒲

水煎。

一方（十二）

益母草汁 地黄汁 童便

略煎五、六沸，入鸡子清调服。

一方（十三）

莲子中青心（生研细末）

米饮下二钱。

又方（十四）

红花子五合（炒研）

水煎，徐徐呷之，治中风烦渴。

又方（十五）

炒蒲黄

井水调下二钱。

一方（十六）

牡蛎粉 小麦麸皮（炒）

一方（十七）

童便 地黄汁 藕汁 姜汁

共煎浓汁，酒下。血瘕痛无定处。

又方（十八）

生地 海螵蛸（研）

酒下。

上一页：胎前备用良方三十五


说明

欢迎浏览“《盘珠集胎产症治》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《盘珠集胎产症治》”手册】