弁言 《女科折衷纂要》

弁言

甚矣，吾道之不孤也。沪上行医人多于鲫，然求其精通三坟五典绩学之士，惜焉罕觏。

良以频年兵火灾 ，致入山之吏、失幕之儒为饥驱所迫，略知汤头本草，陡然大胆悬壶。世有以耳代目之俦，乐为揄扬，十失三四，偶尔徼幸时髦，遂以成名。以此例彼，皆因成本尚轻，不惜以医为市，遑论利害死生。性命攸关，出必高车驷马，俨然医界万能，询以《素问》、《灵枢》、《难经》、《金匮》、《外台》、《千金》、《神农本草》、《太素》、《脉经》、《巢氏病源》、《圣济总录》、《王氏准绳》、《医宗金鉴》，以及前后四大名家诸先贤医学薪 传，乃瞠乎其目，曰现下新法，勿用旧方，趁我十年运，有病早来医而已。从此医倪莫别，男妇不分，无怪癸丑岁刘、汪两教育部长有废弃中医之议。咏曾仕山东，岁庚子拳匪滋扰京师时，项城袁大帅开府齐鲁统领武卫全军驻此，缘其生母刘太夫人病亟，经徐大军医长华清等六十人轮流进院调治，医药无功，帅心焦急，乃邀胡方伯景桂潘廉访延祖两司上院商榷，于同僚中可有知医者否。两司以咏暨陕西张兰洲封翁举荐，经姜军门桂题劝进服咏拟方，一药顿瘳，神乎技矣。兄世廉、弟世辅互相为之骇愕(方案曾登上海医报)。嗣即奉委步卫军粮台差使。回忆日武卫同辈，半多民国伟人，亦幸事也。有此原因，民国二年，沪上诸同志发起神州医药总会，公举咏为文牍员，明知滥竽充数，然尝闻顾亭林先生有言∶国家兴亡，匹夫有责。当仁不让，聊尽义务。废弃中医之议起，适大总统府内秘书长阮斗瞻旧友忠枢衔命南来，调和张冯对调事宜。 帷暂驻南京四象桥湖楚军械所，咏乃趋谒南京寓门帘桥广陵春旅馆守候四天晚上，始见面，将公订申办理由五端呈览。阅竣，回言∶甚好，此事废不了。咏即切恳云∶苟能转圆，为苍生一线生机，公乃万家生佛也。告辞返沪，次年春奉大总统发下政务院第三十五号命令，会长余德埙等原呈批谕中有初非有废弃中医之意也句，得达目标不废，咏以年老力衰，文牍非我所能为，就此卸肩告辞。此举多阮君斡旋之力。而中医所以不废者，要各有其渊源，并非中医竟若牛溲马勃，用药投机，亦可赏鉴乎。宗工寒家医学溯自唐都察院，竹隐公避居苕濠，藉医济世，代有传人，入志乘者不鲜。咏为先胞伯晓五公第七弟子侍诊十年，其时就诊者户限几穿，门墙甚盛，见多识广，济以经书，知认证当以阴阳寒热表里虚实八字辨别的确，方可称为有道之士。更于一发千钧之际，能下重剂，希冀转危为安，斯即道德犹存，仁人之术，医所以寄死生，半积阴功，半养身，谈何容易。若以之谋利，因循误事，则其心不可问矣。沪上医家林立，不乏专长，先府君嘉六公及咏尤以妇女科鸣于市，社会信用幸尚不恶，古者扁鹊自称带下医，《金匮》书中载有古人列经脉为病三十六种，皆谓之带下病，非今人所谓赤白带下也。至其阴阳虚实之机，针药安危之故，苟非医者辨之有素，乌能施之而无误耶?三十六病者，如十二 、九痛、七害、五伤、三痼是欤。后贤群起，又有一百八病之论，总之妇女病有与男子不同者，盖有冲任督带阴阳跷维、奇经八脉之辨别，病由斯致为多。先哲且云∶崩中日久为淋带，漏下多时骨髓枯。故有“宁治十男子，莫治一妇人”之诫，而乌 雀卵经籍载有专方。盖以妇女病有种种隐情难以形容者，在言传意会，固非人人可学也。若杂乱无章，莫衷一是，何从何去，端赖发明。是以先府君嘉六公心焉伤之，乃纂辑诸大名家要义，名曰《女科折衷纂要》，经胞兄先师晓五公鉴定，咏妄参末议，不揣谫陋，详加引注。孟子曰∶人之患在好为人师。所以先府君只收梁溪李澹平君燮一徒而已，斯稿本作子孙师范模型简易楷则不敢问世，兹承越中裘君吉生暨社中诸同仁，有流传遗稿之求，发刊凌氏医学遗书之议，爰将先府君嘉六公德采入《上海县志》艺文游宦类诸遗稿邮呈斧政，曷敢自秘，公诸同好，瑜瑕不计，要使后学率循有自，简练揣摩，方知妇女科中有此一苇慈航，未始不可宝庆耳。

藏庚申上丁祭孔日，安吉凌咏言医叟谨识于上海乔居寿世堂之尚素轩，时年七十有二

下一页：序
原始资料来源互联网，中医世家网站整理。


序 《女科折衷纂要》

序

中华素称礼教之邦，男女分别甚严。妇人寂处深闺，罔知交际，故于生殖器讳莫如深。而自生殖器发生之疾患亦秘而不宣，对家人然，对医生亦然。医者欲于三指盈寸之地断明其为何病，殊戛戛乎难矣。是以昔人有“宁治十男子，莫治一妇人”之谚也。而稽考古籍，如《内》《难》《金匮》，对于女性生殖器之解剖、生理、病理，大都语焉不详，学人既莫能于载籍了解生殖器之生理病理，复无由取尸体解剖而实地验查，徒以个人之管窥妄测身内之脏器，于是诸说纷起，莫衷一是，使读者如堕五里雾中矣。迩者欧风东渐，社交公开，顽固之空气为之一变，而延医女子亦不若曩之困难矣。特是吾国妇科诸书除由气化上推阐，尚觉精凿外，其涉及形质者类系凭空臆测，难于取信。苟有人焉取西人之生理病理以印证中土古籍，俾数千年来蒙混之说昭然若揭，而治疗一道亦有正则可循，斯非特有大功于医学且造大福于女界也。本书博采约取，折衷至当，复经折肱老人(晓五公晚年自号折肱老人)鉴定于前，永言先生参注于后，愈觉尽善尽美，叹谓观止。虽于形质上间有袭谬仍误之处，要亦时世为之，订正之责端赖后人，岂得苛求作者欤。

中华民国十三年八月晚学仲圭氏沈熊璋谨书于非非室

上一页：弁言
下一页：总论


总论 《女科折衷纂要》

总论

尝闻经曰∶女子七岁，肾气盛，齿更发长，二七而天癸至，任脉通，太冲脉盛，月事以时下。夫天为天真之气，癸为壬癸之水。壬为阳水，癸为阴水。阴阳之气以冲任为都会也。盖冲属血海，任主胞胎，胎脉流通，经水渐盈，应时而下，天真气降与之从事，故曰天癸(仲圭曰∶天癸在男子为精虫，在女子为卵子，故两性同具而为媾胎之要素。世以月事当之，荒谬甚矣)。常以三旬一见，以象月盈则亏，又曰月信(任脉主任一身之阴血，太冲属阳明，为血之海，故谷气盛则血海满，而月事以时下。天真，天一也，天一之气升而为壬，降而为癸。壬阳而癸阴也。三旬一见也，为一小会之周天，此其常也。然有大会、中会之不同，故又有三月一行、一年一行之变异。究其盈亏之义则一也。其有数年不行而一行即受孕者，又超乎理之外矣，岂医药所能为哉)。故经行最宜谨慎，与产后相类。若外被风寒，内伤生冷，及七情郁结，余血未净，瘀积于中，名曰血滞。若用力太过，入房太甚，及服食偏燥，邪火妄动，津血衰少，名曰血枯。若被惊恐恚怒(惊则气乱，故错经妄行，怒则气逆上冲，故从口鼻而出)，则气血错乱，逆于上则从口鼻而出，变为吐衄。逆于身则与水气相搏，变为肿胀。逆于腰腿心腹之间则重痛不宁，经行则发，过期则正。若外溢阳经则头眩呕血、瘰 痈毒，若内渗阴络则窍穴生疮，淋沥不断，湿热相搏，遂为崩带。气血相滞，遂为 瘕。凡此变症百出，不过血滞与血枯而已(总结)。犯时微若秋毫，成病重于山岳，可不畏哉!按妇人童幼天癸未行属少阴，天癸既行属厥阴，天癸已极属太阴。此三者祖气生化之源也，故血之资根在于肾，血之资生赖于脾，血之藏纳归于肝。三者并重，乃先天之体耳。若夫后天之用，则独重于脾经，曰中焦受气取汁，变化而为赤，是为血。血者，水谷之精，和调五脏，洒陈六腑。在男子则化为精，在女人则上为乳汁，下为月水，故虽心主血，肝藏血，亦皆统摄于脾，补脾和胃，血自生矣(知水谷之精气是生血之原本，则知脾胃是生血之源，故脾胃不健而血不生者，不可端主四物矣)。凡经行之时，禁用寒凉辛散，以伐生气。诗云∶妇人平和则乐有子。和则阴阳不乖，平则气血无争，则天癸应时而下矣。

上一页：序
下一页：精血论


精血论 《女科折衷纂要》

精血论

褚澄云∶饮食五味，所以养骨髓肌肉毛发者也。男子为阳，阳中必有阴，阴中之数八，故一八而阳精升，二八而阳精溢。女子为阴，阴中必有阳，阳中之数七，故一七而阴血升，二七而阴血溢，皆饮食五味之实秀也。方其升也，智虑开明，齿牙更生，发黄者黑，筋弱者强。暨其溢也，凡充身体手足耳目之余，虽针芥之历，无有不下，故子形肖父母者，以其精血常于父母之身，无所不历也。是以父一肢废则子一肢不肖，其父母一目亏则子一目不肖其母。然雌鸟牝兽无天癸而成胎者何也?鸟兽精血往来尾间也。故男子精未盛而御女以通其精，则四肢有不满之虞，异日有难状之疾。阴已痿而思色以降其精，则精不出而内败，小便涩痛，为淋。若精已竭而复耗之，则大小便牵引而痛，愈痛则愈便，愈便则愈痛。女人天癸既至，逾十年无男子合则不调，未逾十年思男子合亦不调，不调则旧血不去、新血误行，或渍而入骨，或浮而为肿，后虽合而难子，合多则沥枯虚人，产众血枯杀人(仲圭曰∶妇人产众能使血液不足，全体衰弱，容颜易老，而男子之负担又骤然增加。在富裕者，虽无何种影响，而贫乏之家茹尽艰辛矣。此山额夫人所以有节制生育之说也)。观其精血，思过半矣。

按丹溪云∶人受天地之气以生，天之阳气为气，地之阴气为血，故气常有余，血常不足。夫人之生也，男子十六岁而精通，女人十四岁而经行，故古人必待三十、二十而后嫁娶。可见阴气之难成，而养之必欲其固也。经曰∶人年四十，阴气自半，而起居衰矣。夫阴气之成，止供三十年之运用，男子六十四而精绝，女人四十九而经断。肾乃阴中之阴，主闭藏者，肝乃阴中之阳，主疏泄者。二脏皆有相火，其系上属于心，心火一动则相火翕然从之，所以丹溪先生教人收心养性，其旨深矣。盖天地以五行更迭衰旺而成四时，人之五脏六腑亦应之而成衰旺。如四月属巳五月属午，为火，火为金之夫，火太旺则金衰。六月属未为土，土为水之夫，土太旺则水衰，况肾水常藉肺金为母，以补其不足，所以古人于夏月必独宿(仲圭曰∶冬夏固宜独宿，藉资保养，即平时亦可分眠，以减性交。盖伉俪同床共枕，最易引起肉欲。而自卫生方面言之，同眠亦至有害。春秋繁露曰∶少壮者，十日一游于房中。可见古人先见及此矣)淡味，兢兢业业，保养金水二脏，正嫌火土之旺耳。经又曰∶冬藏精者，春不病温。十月属亥，十一月属子，正火气潜藏，必养其本。然之真以助来春生发之气，则春末夏初无头痛脚软、食少体热、疰夏之病矣。窃谓人之少有老态，不耐风寒，不胜劳役，四时迭病，皆因气血方长而劳心亏损，或精血未满而早年斫丧，故其见症难以名状。若左尺虚弱，真阴不足也，用六味丸(仲圭曰∶六味丸内有萸肉、丹皮、泽泻，不甚宜于真阴不足之症，不若集灵膏为妙)。右尺细弱，真阳不足也，用八味丸。至于两尺微弱，是阴阳俱不足也，用十补丸，皆滋其化源也。

上一页：总论
下一页：养血论


养血论 《女科折衷纂要》

养血论

《产宝方》序云∶大率治病，先论所主，男子调其气，女人调其血。气血者，人之神也。然妇人以血为基本，苟能谨于调护，则气血宣行，其神自清，月水如期，血凝成孕。若脾胃虚弱，饮食不化，荣卫不足，月经不调，肌肤索泽，寒热腹痛，则难于子息矣。或崩漏带下，血不流行，而成 瘕。

按立斋云∶妇人脾胃久虚，以致气血俱虚，而月经不行，宜调其胃气，滋其化源，经自下矣。或患中消胃热，津液不行，而致血海干枯，宜清胃补脾，其经自行。经曰∶胃者卫之源，脾者荣之本。《针经》曰∶荣出中焦，卫出下焦，卫不足益之以辛，荣不足补之以甘，辛甘相合，脾胃健而荣卫生，是以气血俱旺，或因劳心，虚火妄动，月经错行，宜安心、补血、泻火，此东垣之治法。

上一页：精血论
下一页：调气论


调气论 《女科折衷纂要》

调气论

《济生方》论云∶经言百病皆生于气也。所谓七气者，喜怒忧思悲恐惊也。又有谓九气者，七情之外益之寒热二症也。气之为病，男子妇人皆有之，惟妇人为患尤甚。盖人身血随气行，气一壅滞则血与气并，或月事不调，心腹作痛，或月事将行，预先作痛，或月事已行，淋沥不断，心腹作痛，或腰胁引背，上下攻刺，吐逆不食，甚则手足搐搦，状类惊痫，或作寒热，或作 瘕，肌肉消瘦，非特不能受孕，久而不治，转而为瘵疾者多矣。

按∶妇人性偏见鄙，婢外家志不得伸，郁怒无时不起，故先哲谓妇人气旺于血，当耗气而益血，此说一倡，举世宗之，专任辛散导滞之品，以为快捷方式法门。殊不知阳为阴使，血为气配，故气热则热，气寒则寒，气降则降，气升则升，气滞则滞，气行则行。其体本属相纽，其用未尝殊也。如果郁火气盛于血者，方可开郁行血。若气乱则调，气冷则温，气虚则补。男女一般阳生则阴自长，气衰则血亦涸，岂可专任耗气耶？

上一页：养血论
下一页：辨色论


辨色论 《女科折衷纂要》

辨色论

(此篇熟究，调经之事至矣尽矣，幸毋忽之）

丹溪云∶经水者，阴血也。阴必从阳，故其色红，禀火色也。随气流行于上下三焦之间，气清血亦清，气浊血亦浊。往往有成块者，气之凝也。将行而痛者，气之滞也。来后而痛者，气血俱虚也。色淡者，气虚而有水混之也。错经妄行者，气之乱也。紫者，气之热也。黑者，热之甚也。今人但见其紫者、黑者、作痛者、成块者，率指为冷风而行温热之剂，则祸不旋踵矣。良由《病源论》月水诸病，皆由风冷乘之，宜其相习而成俗也。或曰黑者，北方水色也。紫淡于黑，非冷而何?予曰∶亢则害，承乃制。热甚者必兼水化，所以热则紫，甚则黑也。殊不知妇人性执见偏，嗜欲倍加，脏腑阴阳之火无日不起，非热而何?若夫风冷，必须外得，间或有之。至于风冷为病，外邪初感，入经必痛，紫黑成块，暂用温散，但寒性稍久便郁成热，岂可专泥为寒耶?且寒则凝泣，热则流通，暴下紫黑，尤非寒症明矣。然脐腹内痛不特风冷，亦有属气滞者，为气有余便是火也。有属血虚者，为血不足便生热也，又安可用温热乎?大抵紫黑者，四物汤加芩、连、阿胶。淡白者，芎归汤加参、术、白芍。淡黄，二陈汤加芎、归。色如烟尘者，二陈汤加秦艽、防风、苍术。

上一页：调气论
下一页：多少论


多少论 《女科折衷纂要》

多少论

《准绳》云∶妇人之病，咸因月经乍多乍少，或前或后，治者不审，一例呼为经病，而不知阴阳偏胜之道，所以服药无效。盖阴气乘阳则包藏寒气，血不营运，经所谓天寒地冻，水凝成冻，故令乍少而在月后。若阳气乘阴，则血流散溢，经所谓天暑地热，经水沸溢，故令乍多而在月前。治当和气血，平阴阳，斯为当也。

按∶前证治法，阳胜阴月候多者，当归散(即四物汤加黄芩、白术)。阴胜阳月候少者，七沸汤(即四物汤加蓬术、川芎、木香)。大概后期二三日为血虚，四物汤加参、 、苓、术，补气而调血。先期三五日为血热，四物汤加酒炒芩、连，清热而和荣。更当参以人之肥瘦、挟痰、挟火而分治之。

上一页：辨色论
下一页：先期后期论


先期后期论 《女科折衷纂要》

先期后期论

王子亨云∶经者，常候也。谓候其一身之阴阳愆伏，知其安危，故每月一至，太过不及，皆为不调。阳太过则先期而至，阴不及则后时而来。其有乍多乍少、断绝不行、崩漏不止，由阴阳盛衰所致，审各经分治之。

按立斋云∶先期而至者，则因脾经血燥，宜加味逍遥散。有因脾经郁火，宜归脾汤。有因肝经怒火，宜加味小柴胡汤。有因血分受热，宜加味四物汤。有因劳役火动，宜补中益气汤。后期而至者，有因脾经血虚，宜人参养荣汤。有因肝经血少，宜六味地黄汤。有因气衰血弱，宜八珍汤。盖血生于脾土，故云脾统血。凡血病当用苦甘之剂，以助阳气而生阴血也。

立斋分肝、脾、血分、劳役五种，可谓详明。

澹漪子曰∶脾虚气郁，宜归脾汤。脾实气郁，宜越曲丸之类为当。

上一页：多少论
下一页：居经论


居经论 《女科折衷纂要》

居经论

居经者，月事三月一至也。盖妇人之体血盛怀胎，胎孕之脉滑疾流利。《金匮》云∶寸口卫脉浮而大，荣反而弱(盖女子尺脉宜盛，今反见弱，是荣不足于下也。寸口卫脉浮大者，卫气盛于上也)。浮大则气强，反弱则血少。孤阳独呼，阴不能吸，二气不停，卫强荣弱，阴为积寒，阳为聚热，阳盛不润，经络不足，阴虚阳实，故令少血。时发洒淅，咽燥汗出，或溲溺稠数，多唾涎沫，此令重虚。津漏液泄，故知非蓄血烦满，月禀一经，三月一来，阴盛则泻，名曰居经。

按∶卫浮而大，右脉浮大也。荣反而弱，左脉反弱也。盖左脉主血，乃心肝肾部。右脉主气，乃肺脾肾部。妇人之身，气血调匀，脉来滑利，方能受孕。今荣血不足，卫气独强，是阴衰阳旺之象，安得成胎?故虽月事不至三月，此居经之症，非孕也。宜养血调荣治之。

上一页：先期后期论
下一页：泄泻论


泄泻论 《女科折衷纂要》

泄泻论

妇人经水将行，必泄泻三日，然后经行。其脉濡弱者，此脾虚也。脾属土属湿，经水将动，脾血先已流注血海，然后下流为经。脾血既亏，则虚而不能营运其湿，宜服参苓白术散(濡弱二字足征脾虚，此脾气虚而非脾血虚也，用药当矣。而血亏不运之说欠妥)。

上一页：居经论
下一页：身痛论


身痛论 《女科折衷纂要》

身痛论

《产宝方》云∶经水者，行气血，通阴阳，以荣于身者也。气血盛，阴阳和，则形体通泰。

或外亏卫气之充养，内乏荣气之灌溉，血气不足，故经候欲行，身体先痛(据此宜用十全大补、八珍汤、人参养荣汤之类)。

按∶前症有属血虚者，有属血风者，有痰滞者，有血瘀者，所因不同。如《良方》云∶妇人血风，由气血不足，腠理不密，风冷乘之，以致邪正相搏，故骨节疼痛，肢体发热，口苦咽干，此血风也。东垣云∶饮食失节，脾胃虚弱，乃血所生病，故口中津液不足。若火热来乘土位，则肢体痛，皮肤发热，此血虚也。立斋治法∶肝经风热，用四物加羌、防、秦艽、黄芩。肝经血虚，逍遥散加熟地、川芎、丹皮。风湿兼痰，四物加星、半、羌活、苍术。风湿伤脾，羌活胜湿汤。暑湿伤气，清燥汤。肝气郁脾，四君子加木香、枳壳、槟榔。瘀血流注，四物加桃仁、红花。

上一页：泄泻论
下一页：痛经论


痛经论 《女科折衷纂要》

痛经论

《入门》云∶经水欲行，脐腹绞痛，属血滞。经水临行时痛为气滞。经水将来，阵痛阵止，为血实。经水已竣腹痛，为血虚。又有经水将行，被风相搏，绕脐抽痛者(《千金》云∶妇人经行如厕，亦有为风所客者，可不谨欤)。有历年血寒积结胞门，呕吐涎唾，脐胁疝痛，阴冷彻引腰脊而痛者，当分治之。

按《良方》云∶妇人经来腹痛，由风冷客于胞络冲任，或伤手太阳少阴经，用温经汤，或桂枝 桃仁汤，或地黄通经丸。若血结而成块者，用万病丸(牛膝、干漆、地汁熬为丸)。薛立斋云∶若前症因生冷伤脾，用六君子加炮姜。思虑伤血，四物加参、术。思虑伤气，归脾加柴、栀。怒郁伤肝，逍遥归脾兼服。余参他症治之(然又恐感外邪伤饮食，亦能致痛，尤宜详审，和气饮却能兼治)。戴复庵云∶经事来而腹痛，经事不来而腹亦痛，二者之病皆血之不调也。欲调其血，先调其气，四物加茱萸、香附。痛甚者延胡索汤、通用和气饮(当归、延胡、蒲黄、肉桂、赤芍、乳香、木香、没药、甘草、姜黄)。

上一页：身痛论
下一页：经漏论


经漏论 《女科折衷纂要》

经漏论

《良方》云∶妇人月水不断，淋沥无时，或因劳损气血而伤冲任，或因经水将行而交合阴阳，皆令气虚而不能摄血。但调元气，病自愈矣。若时行时止，腹痛，脉沉细，此系寒热邪气客于胞中，非虚弱也。

按∶前症若郁结伤脾，用归脾汤。恚怒伤肝，逍遥散。肝火妄动。加味四物汤。脾气虚弱，六君子汤。元气下陷，补中益气汤。热作伤元气，前汤加麦冬、五味、炒黄柏。

上一页：痛经论
下一页：不利论


不利论 《女科折衷纂要》

不利论

《良方》云∶妇人月水不利，由于劳伤气血，体虚而风冷客于胞内，伤于冲任之脉故也。若寸脉弦，关脉沉(弦与沉主气病，滑为实)，是肝病也，兼主腹痛孔窍生疮。尺脉滑，关脉实，是气滞也。并主小腹引腰痛，气攻胸膈也。

按立斋云∶前症属肝胆二经，盖肝胆相为表里，多因恚怒所伤。若本经风热用补肝散，血虚四物汤加枣仁，肾水不足用六味丸。

上一页：经漏论
下一页：过期论


过期论 《女科折衷纂要》

过期论

《产宝方》云∶女子以血为主，七七则卦数已终，终则经水绝，冲任脉虚衰，天癸绝，地道不通而无子矣。或伤劳过度，喜怒不时，经脉衰微之余，又为邪气攻冲，所以当止不止而崩漏也。须分所感而治之。

薛立斋云∶前若肝肾虚热用许学士当归散，肝血虚热四物加柴胡、山栀、丹皮，肝火内动小柴胡加山栀、丹皮，肝火血燥加味逍遥散，脾经郁火加味归脾汤，肝脾郁火归脾逍遥兼服，肝肾亏损归脾、六味兼服，仍与月经不调参用。

上一页：不利论
下一页：经闭论


经闭论 《女科折衷纂要》

经闭论

洁古云∶女子月事不来者，先泻心火，血自下也。《内经》曰∶二阳之病发心脾，有不得隐曲，女子不月，其传为风消，其传为息贲，死不治。二阳者，阳明也。阳明胃病，心脾受之，心主血，心病则血不流。脾主味，脾病则味不化，味不化则精不足，故其病不能隐曲。脾土已亏则风邪胜而气愈消矣。经又曰∶月事不来者，胞脉闭也。胞脉属于心，络于胞中。今气上迫肺，心气不得下通，故月不时来。

李东垣云∶经闭不行有三。或脾胃久虚，形体羸弱，气血俱虚而致经水断绝不来。或病中消，胃热善食，肌瘦，津液不生。夫经者，血脉津液所化，津液既绝，为热所烁，肌肉渐瘦，时见燥渴，血海枯竭，名曰血枯。经闭宜泻，胃土燥热，补益气血，经自行矣(此中焦脾胃之病)。或心胞络脉洪数，时见燥热，大便闭涩，小便虽清不利，而红水闭绝不行，此乃血海干枯，宜调血脉，除胞络中火邪，而经自行矣(此下焦胞络热结也)。或因劳心火动而赤液竭，或因忧思气结而胞脉闭，气上迫肺，心气不得下通，故月事不来，宜先服降心火之剂，后用养脾血之药而自来矣(此上焦心肺热结也)。

泻心火、养脾血是从本文之义，愚谓当原隐曲推解。盖人有隐情曲意则气郁而不畅。不畅则心气不开，脾气不化，水谷日少，不能变现气血，以入二阳之血海矣。血海无余，所以不月也。传为风消者，阳明主肌肉，血不足则肌肉不荣。其不消瘦乎!风之名，火之化也，故当根不得隐曲上看乃有本。

据此论当有四症，如胃热、胞络热、劳心热三症皆有，宜泻火养血是也。而所言脾胃久虚致经水断绝一症，又当以补脾为主，岂得舍而勿论耶?盖水入经，其血乃生，谷入于胃，脉道乃行。水去荣散，谷清卫亡，况脾统诸经之血，而以久虚之脾胃以致气血俱衰者，可不为之补益乎?即此以分虚实，明是四症无疑。而楼全善补乃遗补虚一症，何欤？

按立斋云∶经水者，阴血也，属冲任二脉。上为乳汁，下为月水。

其为患，有因脾虚而不能生血者，调而补之。脾郁而不能行血者，解而补之。胃火而血消烁者，清血补之。脾胃损而血少者，温而补之。劳伤心血而不能行者，逸而补之。怒伤肝气而不能行者，和而补之，肺气虚而不行者，补脾胃。肾气虚而不行者，补脾肺。经云∶损其肺者益其气，损其心者调其荣卫，损其脾者调其饮食、适其寒温，损其肝者缓其中，损其肾者益其精。当参而治之，庶无误矣。

上一页：过期论
下一页：枯血论


枯血论 《女科折衷纂要》

枯血论

骆龙声方云∶腹中论曰∶有病胸胁支满者，妨于食，病至则先闻腥臊臭，出清液，先唾血，四肢清，目眩，时时前后血，病名血枯。此得之年少时有所大脱血，或醉而入房，亏损肾肝。盖肝藏血，受天一之气以为滋荣，其经上贯膈，布胁肋。若脱血失精，肝气已伤，肝血枯竭，不能荣养而(胸胁满症，人皆伐肝，岂知血枯之人宜养肝血也。当须识此)肝病。传脾则妨食而腥臊臭，出清液。若肝病而肺乘之则唾血，四肢清，目眩，时时前后血出，皆肝病血伤之症也。然其治法，又当取乎脾土。

按立斋云∶前症若饮食起居失宜而脾胃虚损，当滋化源。若以脾土虚寒而不能生血，宜补命门火。若服食 燥，郁内火作而津液消烁，宜清热养血。若脾胃亏损而气血空虚，宜补中益气。若胃热消中而血液耗损，宜清脾胃之火。若大便闭涩，小便清利而经不行，宜补心养血。此治血枯大法，以调养真元为主。若泛用苦寒峻剂，以通导癸水为快捷方式法门，殊不知愈通则愈闭，其生生之源斫削殆尽，直至风消息贲，难于措手矣。

上一页：经闭论
下一页：血劳论


血劳论 《女科折衷纂要》

血劳论

寇宗 云∶夫人之生以气血为本，故人之病未有不先伤其气血者。若室女童男积想在心，思虑过度，多致劳损。男子则神色先散，女子则月水先闭。盖忧愁思虑则伤心，而血逆竭，神色先散，月水先闭。且心病不能养脾，故不嗜食。脾虚则金亏，故发嗽。肾水绝则木气不荣，而四肢干痿，故多怒，鬓发焦，筋骨痿。若五脏传遍则死。自能改易心志，用药扶持，庶可保生。

按经云∶五谷入于胃，其糟粕、津液、宗气分为三队，故宗气积于胸中，出于喉咙，以贯心肺而行呼吸。荣气者，泌其津液，注之于脉，化以为血，以荣四末，内养五脏六腑。若服苦寒之剂，复伤胃气，必致不起。

上一页：枯血论
下一页：血崩论


血崩论 《女科折衷纂要》

血崩论

东垣云∶妇人经漏有二。或脾胃亏损，下陷于肾，肝与相火相合，湿热下迫，经漏不止，其色紫黑腐臭，其脉洪大沉弦，或沉而数疾，腰脐下痛，寒热往来，两胁急痛，四肢困热，心烦不眠，宜大补脾胃而升降气血，自然愈矣(如补中益气汤加防风、芍药、炒黄柏之类)。又有先富后贫或先贵后贱，病名脱营者，心气不足，邪火炽旺于血脉之中，由是心病传脾，火乘土位，形质肌肉颜色不变，经水不时而下。或适来适断，暴下不止，治以大补气血之剂，补养脾胃，微加镇坠心火之药治其心，补阴泻阳，红自止矣。痿论曰∶悲哀太甚则胞络绝，则阳气内动，发则心下崩，数溲血也。又曰∶大经空虚，发为肌痹，传为脉痿。此之谓也。

《良方》云∶妇人冲任二脉为经脉之海，外循经脉，内荣脏腑。若阴阳和平，经事根据时，惟劳伤气血，俾冲任二脉不能约制，经血则忽然暴下，甚则昏闷。速当调补脾胃为主。若寸脉微迟，为寒在上焦，则吐血衄血。尺脉微迟，为寒在下焦，则崩血便血。寸口脉弦而大，弦则为紧，大则为芤，紧则为寒，芤则为虚，虚寒相搏，其脉为革。妇人半产漏下，赤白不止。大抵数小为顺，洪大为逆。脉小虚滑者生，脉大紧实数者死。脉迟者生，脉急者死。又漏血脉虚浮者，不治。

按戴复庵云∶血大至曰崩中，或清或浊，或纯下瘀血，或腐臭不堪，甚则头目昏晕，四肢厥冷，急宜童便调理中汤加入百草霜饮之。又有崩甚而腹痛，人多疑为恶血未尽，又见血色瘀黑，愈信恶血之说，不敢止截。大凡血之为患，欲出未出际停在腹中，即成为瘀血难尽，以瘀为恶血，又焉知瘀之不为虚冷?若必待瘀尽而后截之，恐并与人无之矣。况此腹痛更有说焉。瘀停腹痛，血通而痛止。崩行腹痛，血住而痛止。宜芎归汤加炮姜、熟附止其血而痛自止。

薛立斋云∶经曰阴虚阳搏谓之崩。又曰∶阳络伤则是血外溢，阴络伤则血内溢。又曰脾统血，肝藏血。其为患有因脾胃虚损不能摄血归源，或因肝经有火，血得热而妄行，或因肝经有风，血得风而妄动，或因怒动肝火，血热而沸腾，或因脾经郁结，脾虚而血不归经，或因悲哀太过，胞络内绝而下崩。治疗之法，脾胃虚弱者六君子汤加芎、归、柴胡，脾胃下陷者补中益气汤加白芍，肝经血热者加味逍遥散，脾经郁者归脾汤加柴胡。故东垣、丹溪诸先生云∶凡下血症，须四君子汤收功。有旨哉(薛氏所论凡七条，而脾胃三条，肝经三条，胞络一条。皆不舍柴胡、丹、芍者，以厥阴手足二经为多血藏血之所。血为热迫则不能藏，从阳亟起，故以引起肝气，而栀、芍等收阴抑阳也。如东垣升阳举经之意，尤得其端。所定脾胃方药，必是久病，又是出脾胃症者宜之。盖立斋治久病者多，故其立言如此。且谓四君子为血症收功，须用则非初治之法。可知立斋得力处在此)。若夫去血后，毋以脉诊，当急用独参汤救之。若潮热咳嗽，脉数，乃元气虚弱，假热之脉，尤当用人参温补。此等症候，无不由脾胃先损，故脉洪大。察其有胃气能受补者则可救，苟用寒凉止血之药复伤胃气，反不能摄血归源，是速其危也。

上一页：血劳论
下一页：痰气污血论


痰气污血论 《女科折衷纂要》

痰气污血论

丹溪云∶涎郁胸中，清气不升，故经脉壅遏而降下，非开涎不足以行气，非气升则血不能归隧道(又得一种见解。人尝谓丹溪先生善治痰，然哉)。此论血泄之议甚明。盖开胸膈浊痰则清气升。清气升则血归隧道而不崩矣。故其症或腹满如孕，或脐腹 痛，或血结成块，或血出则快，血止则痛，或脐上动。其治法宜开结痰、行滞气、消污血，此丹溪先生之妙法也。

上一页：血崩论
下一页：杀血心痛论


杀血心痛论 《女科折衷纂要》

杀血心痛论

《良方》云∶妇人血崩而心痛甚，名曰杀血心痛。由心脾血虚不能内荣故也。若小产而去血过多而心痛甚，用乌贼骨炒为末，醋汤调下。若瘀血不散，用失笑散。若心血虚弱，用芎归汤。若郁结伤脾，用归脾汤。

上一页：痰气污血论
下一页：带下论


带下论 《女科折衷纂要》

带下论

《良方》云∶妇人带下，其名有五。因经行产后风邪客于胞门，传于脏腑所致。若伤足厥阴经色如青泥，伤手少阴经色如红津，伤手太阴经形如白涕，伤足太阴经黄如烂瓜，伤足少阴经黑如衄血。人有带脉，横于腰间，如束带之状，病生于此，故名曰带(胞门子户即子宫，俗所谓火肠也。其传脏有征，传腑无症，岂二而一欤?又曰∶病生于带，则脏腑之说似属空文。盖以带脉管束诸经，故总虽三，究其治一也)。

按徐用诚先生云∶前症白属气而赤属血。东垣先生云∶血崩久则亡阳，故白滑之物下流未必全拘于带脉，亦有湿痰流注下焦，或肾肝阴淫湿胜(肾肝阴淫湿胜有隐指之意，如男子白浊也)，或因惊恐而木乘土位，浊液下流，或思慕为筋痿。戴人以六脉滑大有力用宣导之法，此泻其实也。东垣以脉微沉细紧或洪大而虚，用补阳调经之法，乃兼责其虚也。丹溪以胃中痰积下流，用海石、南星之类，乃治其湿痰也。窃谓前症皆当壮脾胃、升阳气为主，佐以各经见症之药。色青者属肝，用小柴胡汤加山栀、防风。湿热壅滞，小便赤涩，用龙胆泻肝汤。肝血不足，或燥热风热，用六味丸。色赤者属心，用小柴胡汤加黄连、山栀、当归。或思虑过伤，用妙香散。色白者属肺，用补中益气汤加山栀。色黄者属脾，用六君子汤加柴胡、山栀，或归脾汤。色黑者属肾，用六味丸(前论五色分属五脏而无治法，此以五脏之中分治法虚实，尤见的据)。气血俱虚八珍汤，阳气下陷补中益气汤，湿痰下注用前汤加茯苓、半夏、黄柏，气虚痰饮下注四七汤送六味丸。不可拘肥人多痰、瘦人多火而以燥湿泻火之药轻治之也(肥痰瘦火之说为丹溪认病总诀，何尝教人泥定一方也。至不可轻治而火湿浮肿，若亦概以此稳当之言不可轻用，则洁古之十枣、子和之汗吐下、太无之神 玉烛与小胃丹之类可轻用之欤?予不放为丹溪 为欲正今之妄口耳。）

上一页：杀血心痛论
下一页：白浊白淫论


白浊白淫论 《女科折衷纂要》

白浊白淫论

《良方》云∶妇人小便白浊白淫者，皆由心肾不交养、水火不升降，或因劳伤于肾，肾气虚冷故也。肾主水，开窍于阴，阴为溲便之道，胞冷肾损，故有白浊白淫之病(据此宜属寒，今皆主热)。宜金锁正元丹。或因心虚而得者，宜平补镇心丹。若因思虑过多而致使阴阳不分，清浊相干而成白浊者，思则伤脾故也，宜四七汤吞白丸子，此药极能分利阴阳耳。

按立斋云∶前症若元气下陷，用补中益气汤。脾胃亏损，用六君子汤加升、柴。脾气郁结，用归脾汤加丹皮、山栀。肝经怒火(怒火有虚实。实者泻之，故用龙胆。虚者补之，故用逍遥，以逍遥有归、芍养血也)用龙胆泻肝汤。肝虚用加味逍遥散，宜与带下参看。

上一页：带下论
下一页：虚劳门


虚劳门 《女科折衷纂要》

虚劳门

《纲目》云∶五劳六极七伤诸症已详于杂病门中，而今复叙者，缘妇人多因行胎产，或饮食起居七情重伤肝脾之所致。又或失于调摄，或过于攻伐，而亦有初因劳倦所伤，苟或失治，即变皮聚毛落，饮食不为肌肤，骨髓中热，经闭不行，谓之劳瘵骨蒸热。其治与男子不同者，因男以气为主，女以血为主故也(精血虽殊，而虚劳形症不远，治亦不异，宜与杂症参观)。

按戴氏云∶有病后血虚者，有本体血虚者，其人五心烦热，或往来寒热，言语无力，面黄，头目昏晕，变生诸症，用芎归汤加羊肉少许，或十全大补汤、四物养荣汤治之。若血虚而气旺者用抑 气汤(即香附末)，若劳倦伤者用补中益气汤(补中益气是治劳倦内伤之剂，乃初治法，非久病治法，劳瘵骨蒸所宜)。

上一页：白浊白淫论
下一页：冷劳


冷劳 《女科折衷纂要》

冷劳

(无热虚劳乃阳虚症，其病自上而下，损之脉也，法宜温补）

《大全》云∶妇人冷劳属气血不足、脏腑虚寒，以致脐下冷痛，手足时寒，月经失常，饮食不消，或时呕吐，恶寒发热，骨节酸疼，肌肤羸瘦，面色萎黄也。

薛氏曰∶前症有内外真寒者，有内外真热者。有内真热而外假寒者，有内真寒而外假热者，若饮食难化，大便不实，肠鸣腹痛，饮食畏寒，手足逆冷，面黄呕吐，畏见风寒，此内外真寒之症也。宜用附子理中汤以回阳，八味地黄丸以壮火。若饮食如常，大便坚实，胸腹痞胀，饮食喜冷，手足烦热，面赤，呕吐，不畏风寒，此内外真热之症也。宜用黄连解毒汤以消阳，六味地黄丸以壮水。若饮食如常，大便坚实，胸腹痞胀，手足逆冷，面黄呕吐，畏见风寒，此内真热而外假寒也，亦用解毒汤、六味丸。若饮食少思，大便不实，吞酸嗳气，胸腹痞满，手足逆冷，面赤呕吐，畏见风寒，此内真寒而外假热也，亦用理中汤、八味丸。当求其属而治之。经曰∶益火之源，以消阴翳，壮水之主，以镇阳光。使不知真水火之不足，泛以寒热药治之，则旧疾未去，新病复生矣。夫所谓属者，犹主也，谓心肾也。求其属也者，言水火不足而求之于心肾也。火之源者，阳气之根，即心是也。水之主者，阴气之根，即肾是也，非谓火为心、源为肝、水为肾、主为肺也。

上一页：虚劳门
下一页：热劳


热劳 《女科折衷纂要》

热劳

(此属阴虚，自下而上至脉之病也。宜以丹溪、节斋、古庵诸公之方参用。然阴虚难治，以血生于气、先无形而后有形也。且滋阴之剂有害脾胃，脾伤则气损，气损则血无以生，气盛则火有所助，诚难调治。惟审胃气有无以决治则，此为良法耳）

《大全》云∶妇人热劳由心肺壅热，伤于气血，以致心神烦躁，眼赤头疼，眼涩唇干，口舌生疮，神思昏倦，四肢壮热，饮食无味，肢体酸疼，心忪盗汗，肌肤日瘦，或寒热往来。

当审所因，调补气血，其病自愈矣(是言实火，非同劳热之火可补)。薛氏云∶热劳乃壮火食气，虚火煎熬真阴之所致也。王太仆云∶如大寒而甚，热之不热，是无火也。热来复去，昼见夜伏，夜发昼止，是无火也。当治其心。如大热而甚，寒之不寒，是无水也。热动复止，倏忽往来，时作时止，是无水也(太仆所论真水真火，此根有生中来，故当求属以衰之。窃谓以下诸症或肝或脾或肺，而心肾者甚少，总以分气分血主治，却与求属之意不同)。当助其肾。心盛则生热，肾盛则生寒。肾虚则寒动于中，心虚则热收于内(此下十二节分经症虚实定方，确有见解)。窃谓前症若肝脾血虚，用四物参术。肝脾郁怒，小柴胡合四物。脾胃气虚，补中益气汤。肝脾血热，加味逍遥散。肝经风热，加味小柴胡汤。心经血虚，天王补心丹。肺经气虚，人参补肺汤。肝经血虚，加味四物汤。大抵午前热属气分，用清心莲子饮，午后热属血分，用四物加参术丹皮。热从左边起者，肝火也，实则四物、龙胆、山栀，虚则四物、参术、黄 。热从脐下起者，阴火也，四物、参术、黄柏、知母酒拌炒黑、五味、麦冬、肉桂。如不应，急用加减八味丸。不时而热，或无定处，或从脚心起，此无根心虚也，用加减八味丸及十全大补汤加门冬、五味主之。

上一页：冷劳
下一页：骨蒸劳


骨蒸劳 《女科折衷纂要》

骨蒸劳

(瘵有鬼，鬼病当祭，故瘵从之。《葛氏钤方》有祭炼法，以癸亥夜半跪祷北斗，皆祭瘵法。若果有瘵鬼，亦是孽冤为祟，药石云何）

《良方》云∶骨蒸劳者，由积热附于骨而然也(此至脉之病也。夫肾主骨，骨至于蒸，真阴竭矣。阳何以根据而传各经，此病是孽)。亦曰传尸 ，复连无辜，其名不一。此病皆由脾胃所致。其形羸瘦腹胀，泻痢，肢体无力，传于肾则盗汗不止，腰膝冷痛，梦与鬼交，小便黄赤。传于心则心神忪悸，喜怒不时，颊唇赤色，作寒作热。传于肺则胸满短气，咳嗽吐痰，皮肤甲错。传于肝则两目昏暗，胁下妨痛，闭户忿怒。五脏既病，则难治疗。

上一页：热劳
下一页：血风劳


血风劳 《女科折衷纂要》

血风劳

《大全》云∶妇人血风劳症(肝热生风，故病名血风。曰劳者，病久血虚，月候不行，而发热不止也)，因气血素虚，经候不调，或外伤风邪，内挟宿冷，致使阴阳不和，经络痞涩，腹中坚痛，四肢酸疼，月水或断或来，面色萎黄羸瘦。又有产后未满百日，不谨将护，脏腑虚忪，百脉枯竭，遂致劳损，久不瘥则变寒热，休作有时，饮食减少，肌肤瘦瘁，遇经水当至则头目昏眩，胸背拘急，四肢疼痛，身体烦热，足重面浮，或经水不通，故谓之血风劳气也。

按薛氏曰∶东垣云喜怒不节，起居不时，有所劳伤，皆损其气。气衰则火旺，火旺则秉其脾土，脾主四肢，故困热懒言，动作喘乏，表热自汗，心烦不安。当病之时，宜安心静坐，存养其气，以甘寒泻其热气，以酸味收其散气，以甘温补其中气。经云∶劳者温之，损者益之。《要略》云∶平人脉大为劳，以黄 建中汤主之(此是劳伤元气，乃脾肺气虚，非血风劳也。当从损治。血风劳者，乃肝血虚风，热而成劳也。风劳冷劳因虚乘袭，日久变成劳热。

气虚者气不足，热劳者血不足。至骨蒸劳瘵，大都难治矣)。

上一页：骨蒸劳
下一页：总论


总论 《女科折衷纂要》

总论

虞氏曰∶《脉经》云∶诊其手少阴之脉动甚者(手少阴动脉诊在神门，于左右手掌后内侧横纹下，与关相对者是)，妊子也。盖手少阴心脉也，心主血脉故也。又肾为胞门子户，尺中肾脉，按之不绝者，当妊子也(尺脉更直)。巢氏论云∶妇人妊娠，一月名胎胚，足厥阴脉养之。二月名始膏(一名晖)，足少阳脉养之。三月名始胎，手厥阴脉养之。四月始受水精，以行血脉，手少阳脉养之。五月始受火精，以成其气，足太阴脉养之。六月始受金精，以成其筋，足阳明脉养之。七月始受木精，以成其骨，手太阴脉养之。八月始受土精，以成肤革，手阳明脉养之。九月始受石精，以成毛发，足少阴脉养之。十月脏腑关节人神俱备，足太阳脉养之(胚胎兆于一气，胚者气之形，膏者气之凝， 胎者形之着。先天以制生化，故以水火金木土石制而化焉。后天顺序而成，故以木火土金水相生而养，以逆而化，以顺而成，自然之妙也)。是以各经俱养三十日也，惟少阴太阳二经无所专主者，以君主之官无为而已。然受胎在腹七日一变，辗转相成，各有相生，大集经备矣。今妇人堕胎在三五七月者多，在二四六月者少。脏阴而腑阳，三月属心，五月属脾，七月属肺，皆在五脏之脉。阴常易亏，故多堕耳。如昔云三月堕胎者，则心脉受伤，先须调心，不然至三月复堕。若云五月堕胎者，则脾脉受伤，先治脾，不然至五月复堕。唯一月内堕者，人皆不知有孕，但知不受孕，不知其受而堕也。盖一月属肝，怒则堕，多洗下体则窍开，亦堕，一次既堕，则肝受伤，他次亦堕。今之无子者，大半一月内堕胎而致，非尽不孕也。故凡初交之后，最宜将息，勿复交接，以扰其子宫，勿令怒、勿令劳、勿令举重、勿令洗浴，而又多服养肝平气之药，其胎自固。若夫过期，当养之经。虚实不调则胎孕亦为不安，甚则下血而堕矣。安胎之法，宜各按月根据经视其气血虚实而调之，庶无胎堕之患(如此治皆得法)。其或冒风寒，别生异症，又宜各按法而调治之。

上一页：血风劳
下一页：胎前调理法


胎前调理法 《女科折衷纂要》

胎前调理法

《集略》云∶母子之肾脏系于胎，是母之真气，子之所赖也。受孕之后则宜镇静，则血气安和，须内远七情，外薄五味，大冷大热之物皆在所禁，使雾露风邪不投间而入。亦不得交合阴阳，触动欲火。务谨节饮食，若食兔缺唇，食犬无声，食杂鱼而致疮癣。心惊而癫疾，肾气不足而解颅(心藏神，肾主骨，故云然)，脾气不和而羸瘦，心气虚乏而神不足。儿从母气，不可不慎也。苟无胎痛、胎动、泻痢及风寒外邪所伤，不可轻易服药。不得已者，审度疾势轻重，药性高下，不必多品(胎前药最忌群队，故不必多出遗书，乃至言也)。

然父少母老，产女必羸，母壮父衰，生男必弱。受气偏瘁，与以补之。补羸女则养血壮补弱男则壮脾节色。羸女宜及时而嫁，弱男必在壮而婚。昔人论年老而有子者，男不过八八，女不过七七，则知气血在人固自有量，夫岂逃阴阳之至数哉。

上一页：总论
下一页：胎前用药法


胎前用药法 《女科折衷纂要》

胎前用药法

丹溪曰∶胎前当清热养血，孕妇因火逼动胎逆，上作喘急，用条芩、香附之类为末调下(条芩水中沉者为佳)。黄芩乃上中二焦药，能降火下行，天行不息，所以生生而无穷。茺蔚子治血行气，有补阴之妙，命名益母，以其行中有补也。故曰胎前无滞，产后无虚(难产可煎作膏)，条芩、白术乃安胎之圣药。俗以黄芩为寒而不用，反为温热药能养胎，殊不知胎孕宜清热养血，使血循经而不妄行，乃能养胎怀孕。嗜物乃一脏之虚，如爱酸物乃肝脏不能养胎而虚。有孕八九个月必用顺气，须用枳壳、苏梗等。

上一页：胎前调理法
下一页：论治胎产有三禁


论治胎产有三禁 《女科折衷纂要》

论治胎产有三禁

洁古云∶治胎产之病，从厥阴经论之，是祖气生化之源也(厥阴肝木乃风化之始，故曰化之源。

而祖气乃天真之气，非谷气东方生风，风生虫，人亦 虫也，故从厥阴风木论之)。厥阴与少阳相为表里，故治法无犯胃气及上中二焦。有三禁，不可汗、不可下、不可利小便。发汗则伤上焦之阳，通大便则脉数而动脾，利小便则内亡津液，胃中枯燥。制药之法，能不犯此三禁则荣卫自和而寒热自止矣。如发渴需白虎(产后发渴恐属血虚，用白虎宜慎。东垣云∶血虚忌白虎)，气弱用黄 ，血刺痛而和以当归，腹中疼而加之芍药。大抵产病天行从增损柴胡，杂症从增损四物，宜详察脉症而用之。

上一页：胎前用药法
下一页：诊妇人有妊歌


诊妇人有妊歌 《女科折衷纂要》

诊妇人有妊歌

肝藏血兮肺主气，血为荣兮气为卫。阴阳配偶不参差，两脏通和皆类例。血衰气旺定无孕，

血旺气衰应有体。寸微关滑尺带数，流利往来并雀啄。小儿之脉已现形，数月怀耽犹未觉。

左疾为男右疾女，流利相通速来去。两手关脉大相应，已形亦在前通语。左手带纵两个男，

右手带横一双女。左手脉逆生三男，右手脉顺生三女。寸关尺部皆相应，一男一女分形症。

有时子死母生存，或即母亡存子命。往来三部通流利，滑数相参皆替替。阳实阴虚脉得明，

遍满胸膛皆逆气。左脉太阳浮大男，右脉太阴沉细女。诸阳为男诸阴女，指下分明当计取。

三部沉正等无疑，尺内不止真胎妇。夫弃妻兮纵气雾，妻弃夫兮横气肋。子乘母兮逆气参，

母乘子兮顺气护。小儿日足胎成聚，身热脉乱无所苦。汗出不食吐逆时，精神结备其中住。

滑疾不散胎三月，但疾不散五月母。弦紧牢强滑者安，沉细而微归泉路。

上一页：论治胎产有三禁
下一页：候胎法


候胎法 《女科折衷纂要》

候胎法

《脉经》曰∶妇人怀躯七月而不可知，时时衄血而转筋者，此为躯也。

衄时噎而动者，非躯也。《素问》云∶妇人足少阴脉动甚者，妊子也(《素问》以足少阴脉动甚者为有妊，《脉经》以手少阴脉动甚为有子，岂心肾同一诊耶)。又云∶阴搏阳别谓之有子(王注云∶阴谓尺中也，搏谓搏触于手也，尺脉搏击与寸脉殊别，则为有孕之兆)。《脉经》云∶娠脉初时寸微小，呼吸五至，三月而尺数也，脉滑疾重，以脉滑疾重，以手按之散者，胎已三月也。脉重手按之不散，但疾不滑者，五月也。尺脉左偏大者为男，右偏大者为女，左右俱大产二子。大者如实(实字妙)状，妇人娠孕四月。欲知男女法∶左疾为男，右疾为女，左右俱疾为生二子(王子亨云∶娠孕三部俱滑而疾，在左为男，在右为女)。遣娠孕面南行还复呼之，左回首者是男，右回首者是女。看上圊时夫从后急呼之，左回首者是男，右回首者是女。

上一页：诊妇人有妊歌
下一页：妊妇忌药


妊妇忌药 《女科折衷纂要》

妊妇忌药

斑水蛭及虻虫，乌头附子配天雄，野葛水银并巴豆，牛膝薏苡与蜈蚣，三棱代赭芫花射，大戟蛇蜕黄雌雄，牙硝芒硝丹皮桂，槐花牵牛皂角同，半夏南星与通草，瞿麦 干姜 桃仁通，砂干漆蟹脚爪，地蟾茅根莫用好。

上一页：候胎法
下一页：恶阻


恶阻 《女科折衷纂要》

恶阻

(谓呕吐、恶心、头眩、恶食、择食是也）

《千金方》云∶凡妇人虚羸，血气不足，肾气又弱，或当风饮冷太过，心下有痰水者，欲有胎而喜病阻。所谓欲有胎者，其人月水尚来，颜色肌肤如常，但苦沉重愦闷，不欲饮食，又不知其患所在，脉理顺时平和，则是欲有娠也。如此经二月日后便觉不通，则结胎也(仲圭曰∶此说难于取信。受孕之预兆即是恶阻，但必发于经水已闭之后，断无见于月事通行之际。藉曰有之亦病而非娠也)。阻病者，患心中愦愦，头重眼眩，四肢沉重懈惰，不欲执作，恶闻食气，欲啖咸酸果实，多卧少起(恶阻俗谓病儿。然亦间有不病者，又不拘于强弱，此何以故?即俗所谓胎气好恶。阻亦有寒热，不可不知)。世谓恶食至三四月日已上，皆大剧吐逆不能自胜举也。此经血既闭，水渍于脏，脏气不宣通，故心烦愦闷，气逆而呕吐也。血脉不通，经络否涩，则四肢沉重。挟风则头目眩也。甚者或作寒热，恍惚不能支持，第症有轻重耳。轻者不必服药，重者须以药疗之，使痰水消除，便能食也。既得食力，体强气壮，力足以养胎，母便健矣。盖半夏茯苓汤、茯苓丸，端治恶阻，然此二药比来少有服者，以半夏有动胎之性。盖胎初结，虑其易散，不可不谨也。张仲景《伤寒论》中黄龙汤正谓娠孕而设也(即小柴胡大半夏)。《局方》则有人参 丁香汤，杨振则有人参橘皮汤，王子亨立白术散，陈士明用醒脾饮，皆不用半夏而服之多效。

按薛氏曰∶前症若中脘停痰，用二陈加枳壳。若脾胃虚弱，用异功散。若饮食停滞，用六君子加枳壳。若胃气不足，用人参橘皮汤。兼气恼加枳壳，胸胁否满更加苏梗，胁痛再加柴胡。若饮食少思用六君子加苏梗、枳壳，头晕体倦用六君子汤。若脾胃虚弱，呕吐不食，用半夏茯苓汤。盖半夏乃健脾气、化痰滞之主药也。脾胃虚弱而呕吐，或痰涎壅盛而饮食少思，胎不安者，必用茯苓半夏汤，倍加白术。然半夏、茯苓、陈皮、砂仁善能安胎气、健脾胃也。若左脉弱而呕，服诸药不止者，当用调理归原药则愈。经云无阴则呕是也。

上一页：妊妇忌药
下一页：胎动不安


胎动不安 《女科折衷纂要》

胎动不安

《大全》云∶妊娠胎动不安，由冲任经虚、受胎不实也。亦有饮酒房室过度损动不安者，有误击触而胎动者，有喜怒气宇不舒，伤于心肝、触动血脉者，有信医宜服温暖而反为药所误，有因母病而胎动者，但治母病其胎自安。有胎不坚固，动及母疾，但当安胎，其母自愈。当察母之形色，若面赤舌青，子死母活，面青舌赤，口中沫出，母死子活。若唇青，两边沫出者，子母俱亡。

上一页：恶阻
下一页：漏胎


漏胎 《女科折衷纂要》

漏胎

(即妊妇经来尿血，自尿门下血，漏胎自胞门下血）

《脉经》云∶妇人经月下，但为微少，师脉之，反言有躯。其后审状，其脉何类，何以别之?师曰∶寸口脉阴阳俱平，荣卫调和，按之则滑，举之则轻，阳明少阴，各知经法，身反洒淅，不欲饮食，头痛心乱，呕哕欲吐，呼则微数，吸则不惊，阳多气溢，阴滑气盛，当作血盛。滑则多实，六经养成，所以月见。阴见阳精，汁凝胞散。散者损堕，设或阳盛，双妊二胎，今阳不足，故令激经也(滑脉主血有余，今经又少，故主有孕)。大抵妊娠经来不多，而饮食精神如故，六脉和缓，滑大无病者，血盛有余也。儿大能饮，自不来也。

《大全》云∶夫漏胎者，谓娠孕数月而经水时下也。此由冲任脉虚，不能约制手太阳、少阴之经血故也。冲任之脉为经络之海，起于胞内，手太阳小肠脉也，手少阴心脉也。是二经为表里，上为乳汁，下为月水。有娠之人经水所以断者，壅之养胎，蓄之为乳汁也。冲任气虚则胞内泄，不能制其经血，故月水时下，亦名胞漏，血尽则人毙矣。又有因劳役喜怒哀乐不节，饮食生冷，触冒风寒，遂致胎动。若母有宿疾，子脏为风冷所乘，气血失度，使胎不安，故令下血也。夫有子之后，蓄以养胎矣，岂可复能散动耶?所以然者，因妇人营经有风，则经血喜动，以此辨之，既营经为风所胜，则所来者非养胎之血。若作漏胎治之，必服补养保胎之药，且胎不损强，以药滋之，乃所谓实实虚虚也。其胎总宜堕矣。若医者知营经有风之理，端于一药，治风经信可止(漏胎用风药亦是升举肝气，使血不漏则胎自固，不但疏风已也)。或不服药，胎亦无恙。然亦有胎本不固而因房室不节先漏而后堕者，须作漏胎治之，不可不审也。《脉经》云∶妇人怀躯六七月，暴下斗余水，其胞必倚而堕，此非时孤浆预下故也(孤浆预下必倚而堕，此气血两虚也)。

按薛氏曰∶胎漏黄汁下，或如豆汁，若因肝脾湿热，用升阳除湿汤。血崩肝脾风热，用加味逍遥散。肝脾郁怒用加味归脾汤，脾胃气虚钱氏白术散，脾气下陷用补中益气汤，肝经风热用防风 黄芩丸，风入肠胃用胃气汤。

上一页：胎动不安
下一页：子烦


子烦 《女科折衷纂要》

子烦

《大全》云∶妊娠若烦闷者，以四月受少阴君火气以养精，六月受少阳相火气以养气。若母心惊胆寒，多有烦闷，名曰子烦。《产宝》云∶夫妊娠而子烦者，是肺脏虚而热乘于心，则令心烦也(肺虚热乘于心，于理似背，当作虚字上看)。停痰积饮在心胸之间，或冲于心，亦令烦也。若热而烦者，但热而已。若有痰饮而烦者，呕吐涎沫，恶闻食气，烦躁不安也。大凡娠孕之人，既停痰积饮，又寒热相搏，气郁不舒，或烦躁，或呕吐涎沫，剧则胎动不安，均为子烦也。

按薛氏云∶前症若因内热用竹叶汤，气滞用紫苏饮，痰滞用二陈、白术、黄芩、枳壳。

气郁用分气饮加川芎。脾胃虚弱用六君子加紫苏、山栀。

烦躁口干属心脾二经，与子烦大同小异，宜用知母丸。

上一页：漏胎
下一页：子悬


子悬 《女科折衷纂要》

子悬

《大全》云∶妊娠心腹胀满者，由腹内素有寒气，致令停饮，重因触冷冻饮料发动，与气相争，故令心腹胀满也。

按薛氏曰∶前症若外感风寒，内伤饮食，用藿香正气散。若食伤脾胃，用六君子汤。若阳气壅滞，胎上逼心，用紫苏饮。李氏曰∶子悬者，心腹胀满也。娠孕四五月以来，相火养胎，以致胎热气逆凑心，心腹胀满疼痛，宜紫苏饮。有郁心胀满甚者，加莪术及丁香少许。不食者，芩术汤倍白术加芍药。若火盛极一时，心气闷绝而死，连进紫苏饮救之。此症两尺脉绝者，有误服动胎药，子死腹中则憎寒，手指唇爪俱青，全以舌为证验，芎归汤救之。仲景云∶妇人怀孕六七月，脉弦，发热，其胎愈胀，腹痛恶寒者，少腹如扇，所以然，子脏寒故也。当以附子汤温其脏。妇人伤胎怀身，腹满不得小便，从腰以上重如水气状，怀身七月，太阴当养不养，此心气实，当刺泻劳宫及关元，小便微利则愈。

上一页：子烦
下一页：心痛


心痛 《女科折衷纂要》

心痛

《大全》曰∶娠妇心痛，乃风邪痰饮交结。若伤心经，为真心痛，旦发夕死，夕发旦死。若伤心支络，则乍安乍发。若伤于子脏，则胎动而血下。

按薛氏曰∶前症若饮食所伤，用平胃散加枳壳、山楂。若因错杂诸邪，当审其因而治之。

上一页：子悬
下一页：心腹痛


心腹痛 《女科折衷纂要》

心腹痛

(附子痛、小腹痛）

《大全》云∶娠妊心腹痛者，或由宿有冷疼，或新触风寒，皆由脏虚而致动也。邪正相击而并于气，随气上下，上冲于心则心痛，下攻于腹则腹痛，故令心腹痛也。娠妊而痛者，邪正二气交攻于内也。若不时差者，其痛冲击胞络，必致动胎，甚则伤堕也。又云∶娠妊心腹疼痛，多是风寒湿冷痰饮与脏气相击，故令腹痛，攻冲不已，则致胎动也。

按薛氏曰；前症若风寒痰饮，用金沸草散，杂病咳嗽，胎气郁结，加香附、川芎。若饮食停滞，用六君子加紫苏、枳壳。若怒动肝火，前药更加柴、栀。若郁结伤脾，用归脾汤加枳壳、山栀。

仲景云∶妇人怀胎，腹中诸疾痛，当归芍药散主之。《脉经》曰∶妇人有胎腹痛，其人不安。若胎动痛，不动欲知生死，令人摸之，如覆杯者生，如肘颈参差起者死。又冷者死，温者生。

薛氏曰∶若腹中不时作痛，或小腹重坠，名曰胎痛。用地黄 当归汤。未应，加参、术、陈皮。或因脾气虚，用四君子加归、地。中气虚，补中益气汤(真虚者可用)。

《大全》云∶娠妊小腹痛者，由络虚风寒相搏，痛亦令胎动也。宜紫苏饮加生姜。若腹胀痛，用安胎饮加升麻、白术，不应，兼用补中益气汤。

上一页：心痛
下一页：腰腹背痛


腰腹背痛 《女科折衷纂要》

腰腹背痛

《大全》云∶肾主腰足，因劳伤损动其经，虚则风冷乘之，故腰痛。冷气乘虚入则腹痛，故令腰腹相引而痛。其痛不止，多动胎气，妇人肾以系胞，妊娠而腰痛甚者，则胞坠也。

按薛氏曰∶前症若外邪所伤，用独活寄生汤，劳伤元气用八珍汤加杜仲、砂仁、阿胶、艾叶，脾肾不足以前药加白术、补骨脂，气血郁滞用紫苏饮加桔梗、枳壳，肝火所动用小柴胡汤加白术、枳壳、山栀，肝脾郁结用归脾汤加柴胡、枳壳。

上一页：心腹痛
下一页：子肿


子肿 《女科折衷纂要》

子肿

(即子满子气胎水肿满）

《产宝论》曰∶娠孕肿满，由脏气本弱，因孕重虚，土不克水，血散于四肢，遂致腹胀足面目皆浮、小便闭涩。陈无择云∶凡妇人宿有风寒冷湿，妊娠喜脚肿，俗呼为皱脚。亦有通身肿满，心腹胀急，名曰胎水。

论曰∶凡妊娠之人，无使气极。若静气和则胎气安稳，若中风寒邪气及有所触犯，则随邪而生病也。凡妊娠经血闭壅以养胎，若忽然虚肿，乃胎中挟水，水血相搏，脾胃恶湿，身之肌肉湿渍，气弱则肌肉虚，水流气溢，故令身肿满也。然其由有自，或因泄泻下痢，脏腑虚滑，耗损脾胃，或因寒热疟疾，烦渴引饮太过，湿渍脾胃，皆能使头目或手足浮肿也。然水渍于胞，儿未成形，则胎多损坏。及临产日，脚微肿者，乃胞脏水少血多，水出于外故微肿，则易生也。宿有寒气，因寒冷所触，故能令腹胀肿满也。

《产乳集论》曰∶娠妊自三月成胎之后，两足自脚面渐肿腿膝以来，行步艰辛，以致喘闷，饮食不美似水气状，于脚指间有黄水出者，谓之子气，直至分娩方消。此由妇人素有风气，或冲任经有血风，未可妄投汤药，但甚者将产之际，有不测之忧，故不可不治于未产之前也(古方论中鲜有言者，元丰中，淮南陈景初独能论治此症，方名香附散，李伯时名曰天仙藤散)。

按薛氏曰∶若前症胸满腹胀，小便不通，遍身浮肿，用鲤鱼汤(论曰∶满，妊妇通身肿满或心胸急胀，名曰胎水。遂去孕妇胸前看之，胸肚不分，急以鲤鱼汤三五服，大小便皆下恶水，肿消胀去，方得分娩死胎。此症盖因怀孕腹大，不自知觉，人人谓孕妇如此，终不知胎水之为患也)。

脾胃虚弱，佐以四君子。若面目虚浮，肢体如水气，用《全生》白术散，未应，用六君子汤。脾虚湿热，下部作肿，用补中益气加茯苓。若饮食失节，呕吐泄泻，用六君子汤。若腿足发肿，喘闷不安，或指缝出水，用天仙藤散。脾胃虚弱，合四君子汤。如未应，用补中益气汤。若脾肺气滞，用加味归脾汤，佐以加味逍遥散。

上一页：腰腹背痛
下一页：子痫


子痫 《女科折衷纂要》

子痫

《大全》云∶妊娠体虚受风而太阳之经络后间遇风寒相搏，发则口噤项强，名之曰痉。

又云∶，其候冒闷不识人，须臾自省，良久复作，谓之风痉，一名子痫，又名子冒，甚则反张。

立斋云∶前症若心肝风热，用钩藤汤。肝脾血虚，加味逍遥散。肝脾郁怒，加味归脾汤。气逆痰滞，紫苏饮。肝火风热，钩藤散。脾郁痰滞，二陈加竹沥、姜汁。若兼症相杂，当参照子烦门。

上一页：子肿
下一页：子喑


子喑 《女科折衷纂要》

子喑

《大全》云∶孕妇不语，非病也。间有如此者，不须服药，临产月但服资生丸、四物汤之类，产下便能言，亦自然之理，非药之功也。帝曰∶人有重身九而喑，此为何也?歧伯曰∶胞之络脉绝也。曰∶何以言之?曰∶胞络者，系于肾少阴之脉，贯肾系舌本，故不能言。曰∶治之奈何?曰∶无治也，当十月复。

上一页：子痫
下一页：咳嗽


咳嗽 《女科折衷纂要》

咳嗽

《大全》云∶夫肺内主气，外司皮毛，皮毛不密，寒邪乘之则咳嗽(肺属金，为五脏华盖，又为娇脏，脏腑受邪则为火，火盛必烁金，故诸脏腑受邪未有不干肺者也)。秋则肺受之，春则肝受之，夏则心受之，冬则肾受之。其咳不已则传于腑，嗽久不已则伤胎也。

薛氏曰∶前症若秋间风邪伤肺，用金沸草散(杂咳嗽)。夏间火克刑金，用人参平肺散(杂喘）

。冬间寒邪伤肺，用人参败毒散(杂伤湿)。春间风邪伤肺，参苏饮(杂发热)。若脾肺气虚，用六君、芎、归、桔梗。若血虚，四物加桑皮、杏仁、桔梗。肾火上炎，六味丸加五味子煎服。脾胃气虚，风寒所伤，补中益气加桑皮、杏仁、桔梗。盖肺属辛金，生于己土，咳久不愈者，多因脾土虚而不能生肺气，以致腠理不密，外复感邪。或因肺气虚而不能生水，以致阴火上炎所致。治法当清肺金、生肾水为善。

上一页：子喑
下一页：吐血


吐血 《女科折衷纂要》

吐血

《大全》云∶妊娠吐血者，皆由脏腑所伤，凡忧思惊怒，皆伤脏腑。气逆于上，血随而溢，心闷胸满，久而不已。心闷甚，死，妊娠病此，多堕胎也。

立斋云∶前症若肝经怒火，先用小柴胡加山栀、生地，次用前药合四物，后用加味逍遥散。

肝经风热，防风子芩丸。心经有热，朱砂安神丸。心气不足，补心汤。思虑伤心，妙香散。

胃经有火，犀角地黄汤。膏粱积热，加味清胃散。郁结伤脾，加味归脾汤。肺经有火，黄芩清肺饮。

上一页：咳嗽
下一页：下胎


下胎 《女科折衷纂要》

下胎

《大全》云∶娠妊羸瘦，或挟疾病，脏腑虚损，气血枯竭，不能养胎，致胎动而不坚固。若终不安者，则可下之，免害娠妇也。

薛氏曰∶前症宜用腰腹背痛门方论主治，其胎果不能安者方可议下，慎之慎之。

上一页：吐血
下一页：防胎自堕


防胎自堕 《女科折衷纂要》

防胎自堕

丹溪云∶阳施阴化，胎孕乃成，血气虚损不荣养，其胎自堕。或劳怒伤情，内火便动，亦能自堕。推原其本，皆因热火消物，造化自然，《病源》乃谓风冷伤于子脏而堕，此未得病情者也。昔者一妇但有孕至三月左右必堕，诊其左手大而无力，重取则涩，知其血少也。以其少年，只补中气，使血自荣，时正初夏，教以浓煎白术汤下黄芩末一钱，服三四十帖遂得保全其生(单用白术补中，以荣出中焦，土生万物也)。因而思之，堕因内热，而虚者为多，曰热曰虚，当分轻重。盖孕至三月，正属相火，所以易堕，不然何以黄芩、熟艾(熟艾性温，亦助相火，若果有热，或恐不宜)、阿胶等为安胎圣药耶(好生之工，幸毋轻视)？

上一页：下胎
下一页：半产


半产 《女科折衷纂要》

半产

夫妊娠日月未足，胎产未全而产者，谓之半产。盖因娠妇冲任气虚，不能滋养于胎，胎气不固，或 扑闪坠，致气血动损，或因热病温疟之类，皆令半产。仲景云∶虚寒相搏，其脉为革，妇人则半产漏下是也。又云∶半产俗呼小产，或三四月，或五六月，皆为半产。以男女成形故也。或因悲哀忧恐暴怒，或劳力打扑损动，或触冒暑热，忌黑神散，恐犯热药，转生他病，宜玉烛散、和经汤之类。《便产须知》云∶小产不可轻视，将养十倍于正产可也。又云∶半产即肌肉腐烂，补其虚损，生其肌肉，益其气血，去其风邪，养其脏气，将养过于正产十倍，无不平复，宜审之。立斋云∶小产重于大产，盖大产如栗熟自脱，小产如生采，破其皮壳，伤其根蒂也。但人轻忽致死者多。治法∶补形气，生新血，去瘀血。若未足月，痛而欲产，芎归补中汤倍加知母止之。若产而血不止，人参黄 汤补之。若产而心腹痛，当归川芎汤主之。胎气弱而小产者，八珍汤固之。血出过多而发热者，圣愈汤。汗不止，急用独参汤。发热烦躁，肉 筋惕，八珍汤。大渴面赤，脉洪而虚，当归补血汤。身热面赤，脉沉而微，四君加姜附。东垣云∶昼发热而夜安静，是阳气旺于阳分也。昼安静而夜发热，是阳气陷入阴中也。如昼夜俱发热，是重阳无阴也，当峻补其阴。若阳气自旺者，四物二连汤。阳陷于阴者，补中益气汤，重阳无阴者，四物汤。无火者，八味丸。无水者，六味丸。东垣云∶妇人分娩及半产漏下，昏昧不省，瞑目无所知觉者，缘血暴亡故也。盖有形血去则心神无所养。心与胞络者，君火相火也，得血则安，亡血则危，心火上炽故令人昏昧。火胜其肺，瞑目不省人事，是阴血暴去，不能镇抚也。血已亏损，往往用滑石、甘草、石膏之类，乃甘平大寒之药能泻气中之热，是血亏泻气及阴亏泻阳，使二者俱伤，反为不足，虚劳之病，昏迷不省者，上焦心肺之热也。此无形之热，用寒凉之药，驱令下行，岂不知上焦之病悉属于表症也，汗之则愈，今反下之，幸而不死。暴亏气血，必夭天年。又不知《内经》有说，病起不足，宜补不宜泻，但瞑目之病悉属于阴，宜汗不宜下。又不知伤寒郁冒得汗则愈，是禁用寒凉药也。分娩半产，本气不病，是暴去其血，亡血补血又何疑焉(畅快)。补其血则神昌，常时血下降亡，今当补而升举之，心得血养而神不昏矣。血若暴下，是秋冬之令太旺，今举而升之，助其阳则目张而神不昏矣(妙在升阳)。今立一方，补血、养血、生血、益阳，以补手足厥阴之不足也。名曰全生活血汤(半产后诸症，更于产后方论中参用之)。

上一页：防胎自堕
下一页：先期后期


先期后期 《女科折衷纂要》

先期后期

《大全》云∶娠妇人怀胎有七月八月而产者，有至九月十月而产者，有经一年二年乃至四年而产者，各根据法治之。

薛氏曰∶先期欲产者凉血安胎，过期不产者补血行滞。

上一页：半产
下一页：鬼胎


鬼胎 《女科折衷纂要》

鬼胎

《大全》云∶妇人脏腑调和则气血充实，风邪鬼魅不能干之。若荣卫虚损则精神衰弱，妖魅鬼精得入于脏，状如怀孕，故曰鬼胎也。

薛氏曰∶前症因七情相干，脾肺亏损，气血虚弱，行失常道，冲任乖违而致之者，乃元气不足、病气有余也。若见经候不调，就行调补，庶免此症。治法以补元气为主，而佐以雄黄丸之类行散之。若脾经郁结气逆者，用加味归脾汤调补之。若脾虚血不足者，用六君芎归培养之。肝火血耗者，用加味逍遥散滋抑之。肝脾郁怒者，用加味逍遥、归脾二药兼服。肾肝虚弱者，用六味地黄丸。

上一页：先期后期
下一页：临产


临产 《女科折衷纂要》

临产

立斋云∶欲临产之时，觉腹内转动，即当正身仰卧，待见转身向下(催生药切不可早，若儿未转顺身，宜以补血为主，而宽气有之)，腰腹痛甚者，将产也。盖肾候于腰，胞系于肾故也。若但觉腹痛者，未产也，不可服催生滑胎等药，亦不可令人抱腰(抱腰则儿不能转身，故不可)动手(稳婆之手)。产母亦不可妄乱用力，以致横生逆产。若未产而水频下，此胞衣已破，血水先干，而不能分娩也，宜保生无忧散以固其血(固血之说宜玩，八珍益母配法服治俱妙)，自然生息。如血过于耗损，八珍汤(料一斤)加益母草(半斤水数碗)煎熟，不时饮之，亦有得生也。陈无择云∶是乃多因儿未转顺，坐草太早，或过于努力，以致胞衣破而血水干、产路涩，而儿难下。宜服催生如神散，以固其血，自能润下。亦有因儿转身时将儿枕破碎与胞中败血壅滞，儿身不能便利，是以难产。急服胜金以消其血，儿便得生。若未产一月之前，忽然脐腹疼痛，如有欲产之状者，是名弄胎。又名试水。稳婆不悟，入手探胎，致胞破浆干，儿身难转，亦难生矣。然贫贱妇人，生育极易者，以其劳役，胎气流动故也。富贵之家浓养安逸，身体肥壮，以致气滞而胎不转，故难产也。况妇人以血为主，血以气为主，惟气顺而血和，胎安则产顺，故瘦胎饮一论专为奉养者设也。若多思多郁及藜藿之人，其体虽肥而内气必弱，儿在胞胎不能自运，宜用达生散以补母气，则儿健而易产矣。大概临产之际，勿令饥渴以乏其力，亦勿令惊恐以散其气，法宜滑以流通涩滞。古以驱逐闭塞，香以开窍逐血气。滞者行气，胞浆先破者固血(固血如闸水放舟，最为稳当)。盛夏之月倘若头晕血溢，头痛面赤，昏昏如醉，不知人事，当清水益元解之(血晕血溢以水解之，在暑月尤宜，余月亦无害，惟少吃之)。冬月天冷用火温暖下部，衣服尤当温浓，方免胎寒血结，则儿易生(仲圭曰∶此语甚是，妇人志之)。

薛氏曰∶交骨不开，产门不闭，皆由元气素弱，胎前失于调摄，以致血气不能运达而然也。交骨不开，阴气虚也，加味芎归汤、补中益气汤。产门不闭，气血虚也，十全大补汤。

《准绳》云∶产难子死腹中者，因惊动太早或触犯禁忌，致令难产。胞浆已破，血无养胎，枯涸而死也。须验产母舌，若青黑，其胎必死，当下之。大法寒者热以行之，热者凉以行之，燥者滑以润之，危急者毒药下之。

上一页：鬼胎
下一页：脉法


脉法 《女科折衷纂要》

脉法

《脉经》云∶怀妊六七月，脉实大牢强弦紧者生，沉细者死。脉匀细生易产，大浮缓气散难产。《脉诀》云∶欲产之妇脉离经，沉细而滑也同云。夜半觉痛应分诞，来朝日午定知生。

身重体热寒又频，舌下之脉黑复青。反舌上冷子当死，腹中须遣母归冥。面赤舌青细寻看，母活子死定应难。唇口俱青沫又出，子母俱死总教KT 。面青舌赤沫出频，母死子活定知真。

上一页：临产
下一页：霍乱


霍乱 《女科折衷纂要》

霍乱

《大全》云∶饮食过度，触风冷，阴阳不和，清浊相干，谓之霍乱。其间或先吐，或腹痛吐利，是因于热也。若头痛体疼发热，是挟风邪也。若风折皮肤，则气不宣通，而风热上冲为头痛。若风入肠胃则泄利呕吐，甚则手足逆冷，此阳气暴竭，谓之四逆。妊娠患之，多致伤胎也。万密斋曰∶霍乱者，阳明胃经之病名也。盖因平日五味肥酿，腐积成痰，七情郁结，气盛为火，停蓄胃中，乍因寒热之感，邪正交争，阴阳相混，故令心腹绞痛，吐利并作，挥霍变乱，故名霍乱。如邪在上脘，则当心而痛，其吐多。邪在下脘，则当脐而痛，其利多。邪在中脘，则当腹而痛，吐利俱多。吐多则伤气，利多则伤血，血气受伤不能护养其胎，况邪气鼓击胎元，母寿未有不殒者矣。此危恶之症，不可不亟治也，宜香苏散加藿香主之。

上一页：脉法
下一页：泄泻


泄泻 《女科折衷纂要》

泄泻

《大全》云∶妊娠泄泻，或青或白，水谷不化，腹痛肠鸣，谓之洞泄。水谷不化，喜饮呕逆，谓之挟热下利，并以五苓散利小便，次以黄连 阿胶汤或三黄熟艾汤以安之。若泻黄有沫，肠鸣腹痛，脉沉紧数，用戊己丸和之。嗳腐不食，胃脉沉紧，用感应丸下之后调和脾胃。若风冷水谷不化，如豆汁，用胃风汤。寒气脐下阴冷洞泄，用理中汤、治中汤。伏暑烦渴，泻水，用四苓散。伤湿泄泻，小便自利，用不换金正气散、胃苓散。此四症之大略也(以下诸症须体酌纯熟，然只用八方加减可谓要而约矣。而八方之中以六君加味者五，补中益气加味者六，而益黄、四神、八味肾气等药或兼或专，真切确当，于此得心，其他亦可变通矣。又何患方之不广、用之不神欤)。

薛氏曰∶泄泻若米食所伤，用六君加谷芽。面食所伤，六君加麦芽。肉食所伤，六君加山楂。若呕吐，皆加藿香。若兼寒热作呕，乃肝木侮脾，六君加姜桂不应，用钱氏益黄散。若元气下陷，发热作渴，肢体倦怠，用补中益气汤。若泄泻色黄，乃脾土之真色，六君加木香、肉果。若作呕不食，腹痛恶寒，乃脾土虚寒，六君加姜、桂、木香。若泻在五更侵晨，饮食少思，乃脾肾虚弱，五更服四神丸，日间服白术散。如不应，或愈而复作，或饮食少思，用八味丸补命火，以生脾土为善。

上一页：霍乱
下一页：痢疾


痢疾 《女科折衷纂要》

痢疾

《大全》云∶娠妊饮食生冷，脾胃不能克化，致令心腹疼痛。若血分病则色赤，若气分病则色白，气血俱病则赤白相杂。若热乘大肠，血虚受患，则成血痢也。

薛氏曰∶治痢之法当参前篇。其下黄水乃脾土亏损，真气下陷也，当升补中气。若黄而兼青，乃肝木克脾土，宜平肝补脾。若黄而兼白，乃子令母虚，补脾胃为主。兼黄而兼黑，是水反侮土矣，必温脾胃。若黄而兼赤，乃心母益子，但用补中益气。若肠胃虚弱，风邪客之，用胃风汤。或胎气不安，急补脾胃，胎自安矣。凡安胎之药，当临病制宜，不必拘于阿胶、艾叶之类。

上一页：泄泻
下一页：小便不通


小便不通 《女科折衷纂要》

小便不通

(附子淋、转胞、遗尿）

《大全》云∶妊娠小便不通，为小肠有热，热传于胞而不通耳。兼心肺气滞则致喘急。

陈无择云∶娠妇胎满逼胞，多致小便不利。若心肾气虚，清浊相干，则为诸淋。若胞系了戾，小便不通，名曰转胞。若胎满尿出，名曰遗尿。

丹溪曰∶转胞病，胎妇禀受弱者、忧闷多者、性躁急者、食浓味者，大率有之。古方皆用滑利流通之药，鲜有应效，因思胞为胎所压，转在一边，胞系了戾不通耳。胎若举起，悬在中央，胞系得疏，水道自行。

立斋曰∶前症亦有脾肺气虚不能下输膀胱者，亦有气热郁结膀胱，津液不利者，亦有金为火烁，脾土湿热甚而不利者，更当详细施治。

《大全》云∶娠妊小便淋者，乃肾与膀胱虚热不能制水。然娠妊胞系于肾，肾间虚热而成斯症，甚者心烦闷乱，名曰子淋也。万密斋曰∶子淋之病须分二症∶一则娠母自病，一则子为母病。然娠母自病又分二病∶或服食辛热因生内热者，或自汗自利津液燥者。其子为母病者亦分二症∶或胎气壅热者，或胎形迫塞者。症既不同，治亦有别也。大抵热则清之，燥则润之，壅则通之，塞则行之，此治之法也。

立斋云∶前症若涩少淋沥，用安荣散。若腿足转筋而小便不利，急用八味丸，缓则不救矣。

若服燥剂而小便频数或不利，用生地、茯苓、牛膝、甘草、知、柏、芎、归。若频而色黄，用四物加黄柏、知母、五味、门冬、元参。若肺气虚而短少者，用补中益气汤加山药、门冬。若阴挺痿痹而频数，宜地黄丸。若热结膀胱而不利，用五苓散。若脾肺燥不能生化，宜黄芩清肺饮。若膀胱阳虚，阴无所生，用滋肾丸。

若膀胱阴虚，阳无所化，肾气丸。

上一页：痢疾
下一页：论产后当大补气血为主


论产后当大补气血为主 《女科折衷纂要》

论产后当大补气血为主

丹溪曰∶产后当大补气血为主，虽有杂症，以末治之(产后虽当大补，亦须审恶露有无，内外感虚实何如，庶为合理)。产后补虚用参、术、黄 、陈皮、归身、川芎、炙草。如发热轻则加茯苓渗之，其热自除，重则加干姜。

凡产后有病，先固气血，产后一切病多是血虚，皆不可发表。新产后不可用芍药，以其酸寒伐生发之气故也。大抵胎前毋滞，产后毋虚(法言)。

上一页：小便不通
下一页：新产三病


新产三病 《女科折衷纂要》

新产三病

仲景云∶问新产妇人有三病，一者病痉，二者病郁冒，三者大便难，何谓也?师曰∶新产血虚多汗出，喜中风，故令病痉(读此则知痉症亦有外来，不可专主气血不足而骤用补剂，反致不救也)。亡血复汗寒多，故令郁冒。亡津液，胃燥，故大便难(产妇郁冒即血晕也)。

上一页：论产后当大补气血为主
下一页：脉法


脉法 《女科折衷纂要》

脉法

《脉经》曰∶诊妇人生产之后，寸口脉洪疾不调者死(不调者并附骨不绝者重看，洪数中得胃气者亦生，坚强者死。亦须审原禀脉如何，方能断定)，沉微附骨不绝者生。妇人新生，乳子脉沉小滑者生，实大坚弦急者死。丹溪曰∶产前脉细小，产后脉洪大者多死。又曰∶产前脉当洪数，既产而洪数如故者，多主死(此亦大概言之，今见产妇脉洪数而生者多矣)。

上一页：新产三病
下一页：胞衣不下


胞衣不下 《女科折衷纂要》

胞衣不下

郭稽中论曰∶胞衣不下者何?答曰∶母生子讫，血流入衣中，衣为血所胀，故不得下。

治之稍缓，胀满腹中，以次上冲心胸，疼痛喘急者难治。但服夺命丹(黑附子五钱，丹皮一两，干漆炒烟尽二钱五分，用米醋一斤，大黄末一两，煮膏为丸)以逐去衣中之恶血，血散胀消，胎衣自下。若外冷乘之，则血道涩而胞亦难下，不可不知(豆淋酒用黑豆炒二合，将铁秤锤烧红，同豆淬酒)。

薛氏曰∶有因恶露入衣，胀而不能出，有因元气亏损而不能送出，其恶露流入衣中者，腹中胀痛，用夺命丹、失笑散以消瘀血则不缓救。其元气不能送出者腹中不胀痛，用保生无忧散以补固元气(法以产妇头发入口作呕，胎衣自出，其不出者必死)。

上一页：脉法
下一页：血晕


血晕 《女科折衷纂要》

血晕

《大全》云∶产后血晕者，由败血流入肝经，以致眼黑头旋不能起坐，甚至昏闷不省人事，谓之血晕。以细酒调入黑神散最佳。若作暗风中风治之误矣。然其由有三∶用心使力过多而晕者(用心使力过多作晕，治法大都以清心凉血补益为主。《产后保命集方》云∶童便或麦冬、乌梅之类皆可，而薛氏用补中益气者，为劳力也。若用心则朱砂安神丸亦妙，或疑内有黄连于产后不宜，则临症化裁可也)，有下血过多而晕者，有下血少而晕者。其晕虽同，治之则异，当审详之。下血多而晕者，昏而烦乱而已，当以补血清心药。下血少而晕者，乃恶露不下，上抢于心，心下满急，神昏口噤，绝不知人，当以破血行血药。大抵血热乘虚逆上凑心，以致昏迷不省，气闭欲绝者，饮童便最妙，或醋炭熏鼻亦可(醋解法收其神)。

仲景云∶产妇郁冒，其脉微弱，呕不能食，大便坚，但头汗出。所以然者，血虚而厥，厥而必冒，冒家欲解，必大汗出。以血虚下厥，孤阳上出，故头汗出。所以产妇喜汗出者亡阴，血虚阳气独盛，故当汗出。阴阳乃复，所以大便坚，呕不能食也，小柴胡汤主之。病解能食，七八日更发热者，此乃胃实，大承气汤主之。

按∶郁冒即晕也，观此则产后血晕有汗、下、和解三法，当分表里虚实为当。

上一页：胞衣不下
下一页：恶露不下不绝


恶露不下不绝 《女科折衷纂要》

恶露不下不绝

《大全》云∶夫恶露不下，由产后脏腑劳伤，气血虚损，或胞络挟于宿冷，或产后当风取凉，风凉乘虚而搏于血，则壅滞不宣，积蓄在内，故令恶露不下也。

薛氏曰∶前症当用失笑散。若气滞血凝，用花蕊石散。

《大全》云∶夫产后恶露不绝者，由产后伤于经血，虚损不足，或分娩之时，恶血不尽在于腹中，而脏腑挟于宿冷，致气血不调，故令恶露淋漓不绝也。

薛氏曰∶前症若肝气热而不能主血，用六味丸。或肝气虚而不能藏血，用逍遥散。若脾气虚而不能摄血，用六君子汤。脾胃气下陷而不能统血，用补中益气汤。若脾经郁热而血不归源，用加味归脾汤。若肝经风邪而血沸腾，用一味防风丸。

陈氏曰∶产后血崩者何?答曰∶产后伤耗经脉，未得平复，劳得损动，致血暴崩淋漓不止。

或因酸咸不节，伤蠹荣卫衰弱，亦变崩中。若小腹满痛，肝经已坏，为难治。急服固金丸止之。

薛氏云∶前症若血滞小腹胀满，用失笑散。血少小腹虚痞，芎 汤。余参前。

上一页：血晕
下一页：心腹诸痛


心腹诸痛 《女科折衷纂要》

心腹诸痛

《大全》云∶产后心痛为阴血亏损，随火上冲心络，名曰心胞络痛。宜大岩蜜汤(一名桂心汤，熟地、当归、独活、吴萸、白芍、干姜、桂心、通草各二钱，细辛、甘草各五分)治之。若寒伤心经，名曰真心痛，无药可救(心痛曰产后则与寻常之病不同矣，当于血分求之)。

薛氏曰∶小腹作痛，俗名儿枕块，用失笑散行散之。若恶露既去而仍痛，用四神散(干姜、当归、赤芍、川芎)调之。若不应，用八珍散。若痛而恶心，或欲作呕，用六君子汤。若痛而泄泻，用六君子汤送四神丸。若泄泻痛而后重，用补中益气汤送四神丸。若胸膈饱胀，或恶食吞酸，或腹痛手不可按，此是饮食所致，用二陈加山楂、白术以消导。若食既消而仍痛，或更加头痛烦热作渴，恶寒欲呕等症，此是中气破伤，宜补脾胃为主。若发热腹痛，按之痛甚，不恶食，不吞酸，此是瘀血停滞，用失笑散消之(按腹痛原文向有数症，曰∶因气滞用玄胡索散，因外寒用五积散，因怒气用四物加木香、柴胡，因阳气虚弱用四君子、当归、炮姜，因脾虚血弱用六君、当归、炮姜。大凡心腹作痛，以手按之却不痛者，此血虚也，须用补食之剂)。若只是头痛发热，或兼头痛，按之却不痛，此属血虚，用四物加炮姜、参、术以补之。

《大全》云∶儿枕者，由母胎中宿有血块，因产时其血破散，与儿俱下，皆无患也。若产妇脏腑风冷，使血凝滞在于小腹，不能流通，则令结聚疼痛，名之曰儿枕。《金匮》云∶产后七八日，无太阳症，少腹坚痛，此恶露不尽。不大便，烦躁发热，切脉微实，再倍发热，日晡时烦躁者，不食，食则谵语，至夜即愈，宜大承气主之。热则里结在膀胱也(按《金匮》所治，重在伤寒里实，不重在恶露，故其脉症皆寒热。一言当以无太阳症句及热结膀胱句玩之，便得其意。既曰恶露不尽，不大便而躁热矣。然不用桃仁承气，用大承气者何?盖热结在膀胱，故宜大承气也)。

《大全》云∶产后两胁胀满气痛，由膀胱宿有停水，因产后恶露不尽，水壅与气相搏，积在膀胱，故令胁肋胀满。气与水相激，故令痛也(胁胀痛由膀胱停水所致，是何见解?用何汤药?胜克乘制之并，故治不同)。

薛氏曰∶前痛症若肝经血瘀，用延胡索散。若肝经气滞，用四君、青皮、柴胡。若肝经血虚，用四物、参、术、柴胡。气血俱虚，用八珍、柴胡。若肾水不足，不能生肝，用六味丸。

若肺金势盛，克制肝木，用泻白汤，仍参前论主之。

《大全》云∶肾主腰脚，产后腰痛者，为女人肾位系于胞，产则劳伤肾气，损动胞络，平复而风冷客之，冷气乘腰，故令腰痛也。若寒热邪气连滞背脊，则痛久不已。后急有娠，必致损动。盖胞络属肾之主腰故也。

薛氏曰∶前症真气虚，邪乘之者，用当归黄 汤或十全大补汤为主，佐以寄生汤。如不应，用十全大补加附子。

《大全》云∶夫头者诸阳之会也。凡产后五脏皆虚，胃气亏弱，饮食不充，谷气尚乏，则令虚热。阳气不守，上凑于头，阳实阴虚，则令头痛也。又有产后败血头痛，不可作不知，黑龙丹言之甚详。

《大全》云∶产发遍身疼痛者何?答曰∶产后百节开张，血脉流散，遇气弱则经络肉分之间血多流滞，累日不散，则骨节不利，筋脉急引，故腰痛不得转侧，手足不能摇动，身热头痛也。若作伤寒治之，则汗出而经脉动惕，手足厥冷，变生他症，但服趁痛散除之(气弱血滞之痛不可作伤寒治是矣，而血虚、风寒之痛乃不论及，何耶)。

薛氏曰∶前症若以手按(按法甚妙)而痛甚，是血滞也，用四物、炮姜、红花、桃仁、泽兰补而散之。若按而痛稍缓，是血虚也，用四物、炮姜、人参、白术补而养之。

上一页：恶露不下不绝
下一页：发痉


发痉 《女科折衷纂要》

发痉

郭稽中曰∶产后汗出多而变痉者，因产后血虚，腠理不密，故多汗出。遇风邪搏之则变痉也。痉者，口噤不开，背强而直，如发痫状，摇头马鸣，身反折，须臾又发，气息如绝，宜速灌小续命汤。稍缓即汗出如雨，两手摸空者，不可治也。

薛氏曰∶产后发痉，因去血过多，元气亏极，或外邪相搏，以致牙关紧急，四肢痉强，或腰背反张，肢体抽搐。若有汗而不恶寒者，曰柔痉，无汗而恶寒者，曰刚痉。由下血过多，筋无所养而致。故伤寒汗下过多，溃疡脓血大泄多患之，乃败症也。急以十全大补汤补气血，如不应，急加附子，或保无虞。若攻邪风，死无疑矣。

上一页：心腹诸痛
下一页：拘挛


拘挛 《女科折衷纂要》

拘挛

《大全》云∶产后中风，筋脉四肢挛急，是气血不足，脏腑俱虚，早起劳役，为风邪冷气客于皮肤经络则令人顽痹不仁，羸乏少气。风邪入于筋脉，挟寒则挛急也。薛氏曰∶肝属木而主筋，前症若肝经风热血燥，用加味逍遥散，如不应，当以六味地黄丸以补肾水。经云∶风客淫气，精乃亡，邪伤肝也。

上一页：发痉
下一页：不语(狂言谵语)


不语(狂言谵语) 《女科折衷纂要》

不语(狂言谵语)

经云∶大肠之脉散舌下。又云∶脾之脉，是动则病舌本强直不能言。又云∶肾之别脉上入于心，系舌本，虚则不能言。窃为前症因产后虚弱，多致停积败血闭于心窍，神志不能明了，故令不语。大抵心肾气虚用七珍散，肾虚风热地黄饮，大肠风热加味逍遥加防风、白芷，脾经风热秦艽 升麻汤，肝经风热柴胡清肝散加防风、白芷，脾气郁加味归脾汤加升麻、肝木太过小柴胡加钩藤，脾受木侮六君子加升麻，白芷、钩藤，肝脾血虚佛手散，脾气虚四君子汤，气血俱虚八珍汤，如不应，用独参汤，更不应，急加附子补其气而生其血。若止用血药则误矣。《大全》云∶产后语言颠倒，或狂言谵语，如见鬼神者，其源不一。一则因产后心虚，败血停积，上干于心而狂言独语(当在乍见鬼神条求之)。

二则产后脏虚，心神惊悸，志意不安，言语错乱，不自知觉，神思不安(当在惊悸条求之)。三则宿有风毒，因产心虚气弱，腰背强直，或歌哭嗔笑，言语乱道，当作风痉治疗(当在心惊中风条求之)。四则产后心虚中风，心神恍惚，言语错乱(当在中风恍惚条求之)。五则产后多因败血迷乱心经而癫狂，言语错乱无常，或晕闷(当于血晕类求之)。六则因产后感冒风寒(诸条俱不言痰)，恶露斩然不行，恶寒发热如疟，昼日明了，暮则谵语，如见鬼状(当作热入血室治之)，宜琥珀地黄丸及四物汤(不用伤寒治法)，只用生地、北柴胡等分煎服，如不退，用小柴胡汤加生地煎服。虽然以上诸症大抵胎前产后自有专门一定之法，毫发不同，如产后首当逐败生新，然后仔细详辨疾证，不可妄立名色。加减方药，大宜对症，根据方施治，未有不安者也。

薛氏曰∶前症当固胃气为主，而佐以见症之药，若一于攻痰则误矣。

上一页：拘挛
下一页：癫狂(见鬼神)


癫狂(见鬼神) 《女科折衷纂要》

癫狂(见鬼神)

《大全》云∶产后因惊，败血冲心，昏闷发狂，如有鬼祟，乃血虚而神不守舍，非补养元气不可。《局方》用大圣泽兰散加辰砂一字煎，枣仁汤下，一服可安。

《大全》云∶心主一身之血脉，因产伤血，心气虚耗，败血停积，上干于心，心受触遂致心中烦躁，起卧不安，乍见鬼神，言语颠错。大抵此症皆心脾血少所致，但调补胃气则痰清而神自安矣(前论止言瘀血而不言痰此言痰而又不治痰，但调胃气，设果有痰，亦须观人勇怯为之)。其或不起，多因豁痰降火，攻伐之过也。

上一页：不语(狂言谵语)
下一页：惊悸(恍惚)


惊悸(恍惚) 《女科折衷纂要》

惊悸(恍惚)

《大全》云∶产后脏虚，心神惊悸者，由体虚心气不足之经为风邪所乘也。或恐惧忧迫，令心气受于风邪，邪搏于心则惊不自安。若惊不已，则悸动不定，其状目睛不转而不能动。诊其脉动而弱者，惊悸也，动则为惊，弱则为悸也。治法补气血为主。

《大全》云∶人之血气通于荣卫脏腑，遍循经络，产则血气俱伤，五脏皆虚，荣卫不足，即为风邪所乘，则令心神恍惚。盖风为虚极之假象，当大补气血为主，以固其本源，诸病自退。

若专治风则误矣(自不语至恍惚等症，有谓气血虚，有谓败血入心，有谓风所乘，一皆名为心气。然此风从何来?当从何治?前人亦未知悉，但言治痰治风，而丹溪立斋则以大补气血为主，若有所见，在临症酌用之)。

上一页：癫狂(见鬼神)
下一页：发热


发热 《女科折衷纂要》

发热

节斋云∶产后阴血虚，阳无所根据而浮散于外，故多发热。丹溪用参、术、 、陈、芎、归、炙甘草补虚，轻则加茯苓淡渗，其热自除重则加干姜，(古人于血症中每每用干姜，而今人率用炮姜，则孰是而孰非也?若谓入肺则宜干姜，入肝则宜生姜，入脾温中则宜炮姜，以其有守有走有从之不同也。今用炮姜，须炮得十分极黑乃妙。寻常治诸虚烦热者，以竹叶石膏汤、温胆汤，殊不知产后与寻常不同，如石膏等药不宜轻用，用之必死)。或云大热而用干姜何也?曰∶此热非有余之邪热，则阴虚生内热耳。盖干姜能入肺，分利肺气，又能入肝，分引众药生血。然不可独用，必与补阴血药同用，收其浮散，使归根据于阴。但产后胃脾虚多有过食，饮食停滞而发热者，误作血虚则不效矣。若恶寒发烦躁，作渴，急用十全大补汤。

若热愈甚，急加附子。若作渴面赤，宜用当归补血汤。若误认为火症，投以凉剂，祸在反掌。产后血虚，气无所根据，则逆而为火。火上逆而瘀血迫之，则心烦矣。治宜童便，盖其味苦咸寒，其性就下，降火消瘀，故宜服之，所谓浊阴出下窍也。

上一页：惊悸(恍惚)
下一页：自汗


自汗 《女科折衷纂要》

自汗

《大全》云∶产后虚汗不止者，由阴气虚而阳气加之。里虚表实，阳气必发于外，故汗出也。血为阴，产后伤血，是为阴气虚也。气为阳，其气实者，阳加于阴，故令汗出，而阴气虚弱不复者，则汗出不止也。凡产后血气皆虚，故多汗，因之遇风则变成痉。纵不成 ，亦虚乏短气，身体柴瘦，唇口干燥，久则经水断绝，由津液竭故也(夫汗者，阳之气，阴尽不复则阳无所归，以入于阳，故虚阳上浮于外而为汗耳。人多谓汗多成 而失言因而遇风变 之理，又不成 ，而短气柴瘦者，此变热也。省之省之。亡阳发 用十全大补、参附、 附之类，必审其所以而用，毋泛泛执一以为是也)。

按∶前症若气血俱虚，急用十全大补汤，如不应，用参附、 附等汤。若汗多亡阳发，尤当用前药。王海藏云∶头汗出，至颈而还，额上汗出偏多，盖额为六阳之会，由虚热熏蒸而出也。

上一页：发热
下一页：往来寒热


往来寒热 《女科折衷纂要》

往来寒热

产后血气虚损，阴阳不和，败血不散，能令乍寒乍热，阴胜则乍寒，阳胜则乍热，阴阳相乘则或寒或热。若因产劳伤脏腑，血弱不能宣越，亦令败血不散，入于肺则热，入于脾(何为败血入肺则热，入脾则寒也?岂以肺主气，气不和而热，脾统血，血不荣而寒乎?抑脾阴肺阳而自为寒热耶?然总以逐瘀为主，而温凉之法有不同也)则寒。若误作疟治之则谬矣。阴阳不和者宜增损四物汤，败血不散者用夺命丹。问曰∶二者何以别之?曰∶时有刺痛者，败血也。但寒热无他症者，阴阳不和也(用增损四物汤不一，当随病加减)。

按薛氏曰∶产后寒热，因血气虚弱或脾胃亏损，乃不足之症。经云∶阴虚则发热，阳虚则恶寒。若兼大便不通，尤属气血虚弱，切不可用发表降火。若寸口脉微，名阳气不足，阴气上入于阳中则恶寒，须用补中益气汤。尺部脉弱，名阴气不足，阳气下陷于阴中则发热，用六味地黄丸。大抵阴不足，阳往从之则阳内陷而发热；阳不足，阴往从之则阴上入而恶寒。此阴阳不分其归，以致寒热交争，故恶寒而发热也。当用八珍汤。若病后四肢发热，或形气倦怠，此元气未复，湿热乘之故耳。宜补中益气汤。若肌热，大渴引饮，面红目赤，此血虚发热，用当归补血汤。

上一页：自汗
下一页：蓐劳


蓐劳 《女科折衷纂要》

蓐劳

《大全》云∶产后蓐劳者，此由生产日浅，气血虚弱，将养失所而风冷客之。风冷搏于气血则不能温于肌肤，使人虚乏劳倦，乍卧乍起，颜色憔悴，饮食不消，风冷邪气而感于肺，肺受微寒，故咳嗽口干，遂觉头昏，百节疼痛。荣卫受于风邪，流注脏腑，须臾频发，时有盗汗，寒热如疟，背膊烦闷，四肢不举，沉重着床，此则蓐劳之候也(蓐劳有二，然总起于产蓐。一则挟外感，一则由七情。其或兼内伤饮食泄泻与夫瘀血未尽者皆有之，不可不别也)。

按薛氏曰∶前症当扶养正气为主，用六君子汤加当归。若脾肺气虚而咳喘口干，用补中益气加麦冬、五味。若因中气虚而口干头晕，用补中益气加蔓荆。若肝经血虚而肢体作痛用四物参术。若肝肾虚热而自汗、盗汗、寒热往来者，用六味丸加五味。若因脾虚血弱，肚腹作痛，月经不调，用八珍汤倍白术。若因脾虚血燥，皮肤瘙痒，用加味逍遥散。大抵此症多因脾胃虚弱，饮食减少，以致诸经疲惫而作(数语尽之)。当补脾，饮食一进，精气生化，诸脏有所倚赖，其病自愈矣。仍参虚损发热方论主治。

《产宝》云∶产后虚羸者，由产后亏损血气所致。若中年及难产者，毋论期日，必须调养平复方可涉喧，否则气血复伤，虚羸之症作矣。当用八珍汤补其气血。若饮食伤胃，用四君子汤。停食伤脾，用六君子汤。劳伤元气者，补中益气汤。若嗳气觉有药味者，药复伤胃也，但用四君子汤徐徐少饮，以调脾胃，胃气一健，血气自生，诸症顿除矣。

上一页：往来寒热
下一页：腹胀


腹胀 《女科折衷纂要》

腹胀

产后腹满闷，呕吐不定者，因败血散于脾胃，脾受之则不能运化精微而成腹胀，胃受之则不能纳受水谷而生吐逆(此言虽泥于败血，而方中加参立斋纯于补气，似近于偏，临症似宜斟酌)。若以寻常治胀止吐之药治之，病与药不相干，更伤正气，疾愈难治，但服抵圣汤则愈。

赤芍 半夏 泽兰 橘红 人参(各一钱) 炙甘草(五分) 生姜(三片）

水煎服。

产后口干痞闷者，因食面太早(为食面者之戒，南人甚少于饮食，皆能致痰，不必拘于一面也)，不能消化，积聚于胃脘，上熏胸中，是以口干燥渴，心下痞闷，或产母内积忧烦，外伤燥热，饮食肥甘，亦使口干痞闷，当随其所因调之可也，慎不可下。

上一页：蓐劳
下一页：浮肿


浮肿 《女科折衷纂要》

浮肿

四肢浮肿，败血乘虚停积，循经流入四肢，留淫日深，腐坏如水，故令面黄浮肿，不可遽投甘遂大戟等药，以导其水。夫产后必虚，又以药虚之，是谓重虚，多致夭枉。殊不知浮肿不一，有自怀妊肿至产后不退者，亦有产后失于将理，外感风寒暑湿，内则喜怒忧惊，血与气搏，留滞经络，不得宣越，故虚肿轻浮，是邪客于气，气肿也。若皮肤如熟李状，则变为水。气肿者发汗即愈，水肿者利小便乃瘥也。

按∶产后浮肿，气分血分不可不辨(气分者先肿而后经断，血分先经断而后水肿)。然亦审其所因脉症以治之。如寒水侮土，宜养脾。肺气虚浮肿，宜益脾胃。水气浮肿，宜补中益气。

丹溪云∶产后浮肿，宜大补气血为主，少佐苍术、茯苓，使水自利。

上一页：腹胀
下一页：喘急


喘急 《女科折衷纂要》

喘急

(产后喘急，极危多死）

稽中曰∶荣者血也，卫者气也，荣行脉中，卫行脉外，相随上下，谓之荣卫。因产所下过多，荣血暴竭，卫气无主，独聚肺中，故令喘也。此名孤阳绝阴，为难治。若恶露不快，败血停凝，上熏于肺，亦令喘急，但服夺命丹，血去喘自定。

陈无择曰∶前症若败血上熏于肺，宜夺命丹。若荣血暴绝，宜大料煎剂，芎 汤亦可。

救伤风寒，宜旋复花汤，性理郁发，宜小调经散，用桑皮、杏仁煎汤调下。伤食宜见睨丸或五积散。

上一页：浮肿
下一页：泄泻


泄泻 《女科折衷纂要》

泄泻

产后泄泻者，由肠胃虚怯，寒邪易侵，或饮冷当风，乘袭留于腹胁，故腹痛作阵。或如流入大肠，水谷不化，洞泄肠鸣。或下赤白， 胁 胀，或痛走不定。急服调中汤立愈。

按∶前症非止一端，当随所因而调之。若肝木来侮脾土，用六君加柴胡、炮姜。若寒及水来侮土，用钱氏益黄散。若久泻或元气下陷，兼补中益气汤以升发阳气。若脾土虚寒，用六君加木香、姜、桂。若脾肾虚寒，用补中益气及四神丸。若属命门火衰而脾土虚寒，用八味丸以补土母。若小便涩滞或兼喘咳，用金匮肾气丸，以补脾肾、利水道。若肾气虚弱而四肢浮肿，浮肿治须补脾胃为主。若久而不愈，或非饮食所伤而致，乃属肾气亏损，必用四神、六味、八味三药以补肾。若用分利导水之剂，是虚其虚也，仍当参胎前泄泻调治之。

上一页：喘急
下一页：痢疾


痢疾 《女科折衷纂要》

痢疾

《大全》云∶产后痢疾者，因行起太早，使冷风乘虚入于肠胃，或食生冷难化之物，伤胃，皆令洞泄水泻，甚则变为痢。若血渗入肠则为血痢也，难治。世谓之产后痢也。得冷则白，或如鱼脑，热则黄赤，或为骤血。若冷热相搏则下痢赤白，或脓血相杂。若下痢青色，则极冷也。若饮食不进，便痢日夜无度，瘦之羸弱，谓之虚羸下痢。又有产后气血不顺而下痢赤白，谓之气痢。治之之法，热则凉之，寒则温之，冷热相搏则调之。滑者涩之，虚羸者补之，水谷不分者当利小便。若产妇情性热着，不能宽解，须当顺其气，未有不安者也。与泄泻参看。

上一页：泄泻
下一页：乳汁不行


乳汁不行 《女科折衷纂要》

乳汁不行

《大全》云∶妇人乳汁乃气血所化，其或不行者，由虚弱经络不调所致。或产后乳胀，作者，此年少之人初经产乳，内有风热也。须服清理之药则乳行。若累经产而无乳者，亡津液故也，须服滋阴之药以助之。或虽有乳而不多者，须服通经之药以通之，仍以羹 引之。盖妇人之乳汁资以冲脉，冲与胃经通故也。按《三因方》云∶乳汁不行有二∶有血气盛而壅闭不行，有血少气弱涩而不行者。虚当补之，盛当疏之(盛者当用通草、漏芦、土瓜根，虚者当用炼成钟乳粉、猪蹄、鲫鱼之属)。薛氏曰∶若气血虚弱而不生化者，宜壮脾胃，怒动肝胆而乳肿、乳汁不出者，宜清肝火。若夫屡产无乳或大便涩滞，当滋化源。未产前乳汁自不出者，谓之乳泣。

乳头生小浅热疮，搔之黄汁出，浸淫渐大，百疗不瘥，动经年月，名为妒乳。若感外受之邪与气血相搏，即壮热大渴引饮，牢强掣痛，手不近是也。若夫不得于舅姑，忧怒郁遏，时日累积，脾气清汨肝气横逆，遂成隐核如鳖棋子，不痛不痒，十数年后方为疮陷，名曰乳岩(仲圭曰∶本病若在未成溃疡以前，以香附饼治之良效。方用香附细末一两，麝香二分，研匀，以蒲公英二两，酒煎去渣，以酒调药，乘热敷患处，日数次。如已成溃疡者，应受外科之治疗，特本症之病原既由肝脾抑郁而起，则怡情悦情又为至要。汤剂以逍遥散与归脾汤间服。至于性情如何怡悦，则莫如披阅内典，以了解人生观为上策)。

上一页：痢疾


说明

欢迎浏览“《女科折衷纂要》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《女科折衷纂要》”手册】