自序 《女科切要》

自序

古云∶宁医十男子，莫医一妇人。诚以女病倍于男子，而更多不可名言之隐也。其居富贵之地者，更面藏帐帏，臂盖绮纨，医者望闻既难，切脉亦无从仔细，故女科益难从事焉。余幼殚精举业，亦究心岐黄，缘历试不遇，遂以方药应世，数十年来，穷源竟委，上采前贤之着述，旁录时人之议论，成《痢症汇参》一书。既为四方君子称评，劝授梓人，兹复念女病难医，即平日所辑前哲要语，分门别类，汇为一帙，颜曰《女科切要》。质诸二三同志，俱云语简而明。此书一出，将临症者，俱可唾手取验，而至难医者，从此不难，亟当传世，以为普济之资，因不揣固陋，勉付剞劂云。

时乾隆癸巳小眷梅溪吴道源题年七十有五

下一页：调经门
原始资料来源互联网，中医世家网站整理。


调经门 《女科切要》

调经门

经闭为女人病者，盖因女子以血为主也。使其经脉调和，往来有准，有以应水道潮汐之期，旧血既尽，新血复生，有以合造化盈亏之数，则周身百脉，无不融液而和畅。夫何病之有？

设或闭焉，则新血滞而不流，旧血凝而日积，诸病丛生。凡血癖血风，与夫热入血室之证，多自此而始矣。然要其经闭之由，必要所因，或月事适至之时，因渴饮水，并食生冷之物，及坐冷水中洗浴，寒气内入，血即凝滞，遂令经闭。又或因堕胎多产而伤其血，或因久患潮热而销其血，或因久发盗汗而耗其血，或脾胃不和，饮食减少，而不能生血。凡此类，皆能令人经闭。其肥白妇人，经闭而不通者，必是湿痰与脂膜壅塞之故也。宜以枳实为君，佐以苍术、半夏、香附、乌药、浓朴、牛膝、桃仁之类，则湿痰去而脂膜开，其经自通矣。黑瘦之妇经闭者，血枯气滞也，治宜补血理气，君以归身、白芍、人参、广皮、香附之类，或因堕胎多产而伤其血，或久患潮热而销其血者，不可用行血之剂，宜以四物为主，佐以木香、香附、浓朴、甘草之类，兼调其气，久而自通矣。有因感暴怒而经闭者，治宜开郁活血，君以郁金，佐以官桂、香附、木香、桃仁、牛膝之类，煮酒煎服，或因食生冷而经闭者，君以官桂，佐以干姜、木香、浓朴、香附、红花、归尾之类。因坐冷水而经闭者，君以附子，佐以官桂、木香、山楂、桃仁、当归、干姜、川芎之类。室女及笄而天癸不至，而饮食如常者，只是气血未足，人间往往有之，必服药疗其杂病，时至，经自流通。亦有年长大而经竟不来者，仍能受孕，名曰暗经。每月至期，必作腰痛，此前人之所未发也。有至期而经水不行，上逆而呕血者，名曰倒经，治宜当归 大黄汤。有室女经水既通，而至期复又不来者，必须视其有证无证，验其似疾非疾。若面色不改，饮食如常，身无内热，名曰歇经，非疾也，乃血不足也。若面黄肌瘦内热，是为童痨，诊其肝脉，弦出寸口上鱼际，非药所能治也，急与之成婚，则阴阳和，自然经行而疾去矣，否则十死八九。亦有气血不足者，必面黄肌瘦，常带微热，虽歇几年，服药亦可通之，但不可用破血刚猛之药，如虻虫、山甲、三棱、莪术之类。只宜用补血生血之药，以四物、归脾加减可也。至寡妇尼姑经闭，乃因有怀不遂，法当开郁而理其经为妥。

大凡妇人经闭，气不调和，因而血不流转故也。故调经须以理气为先，亦有血海虚寒，小腹冷痛者是，宜服大温经汤。有气血虚损者，外发潮热，头痛昏重，肢体倦怠，五心烦热，心忡面赤，口燥神焦，腰背酸疼，盗汗出者是也，宜服丹皮散。有气血凝滞，腹中结块，腰腿重疼者是也，宜服通经六合汤。或红花 当归散，以逐其瘀，通其经络也。亦有胃气不调者，貌本壮实，饮食渐减者是也。盖胃气不调，亦能令人经水不通，当以异功散、逍遥散之类间服。一以消食健脾，使饮食加而元气复。一以和其气血，使气血调而经自行矣。凡妇人女子骨蒸潮热痰嗽，经水不行，诊其脉七八至，视其骨肉消瘦，必死之症，不必用药。大抵男子与妇人同。

四物汤

熟地 当归 白芍 川芎

水煎服。

归脾汤

人参 白术（土炒） 枣仁 茯神 黄 （钱半） 当归 远志（一钱） 木香 炙草（五分） 龙

姜枣煎服。

大温经汤

鹿茸 香附 沉香 白术 陈皮 熟地 当归 白芍 川芎 吴茱萸 小茴 茯苓 元胡

丹皮散

丹皮 肉桂 归尾 元胡 牛膝 赤芍 三棱 莪术

水煎服。

通经六合汤

熟地 白芍 当归 川芎 半夏 茯苓 益母 贝母 白术 知母 橘红

水煎服。

红花 当归散

当归 红花 桃仁 元胡 川芎 小茴 郁金

水煎服。

如圣散 治崩漏不止。

棕灰 姜灰 乌梅（各五钱）

水煎服。

逍遥散 解郁调经。

当归 白芍 茯苓 白术 甘草 柴胡 薄荷 丹皮 山栀

化气丸

大凡女子，禀性偏执，若欲治病，先戒性急，或因怒气，或因忧郁，忧郁生痰，怒气伤血，

或为疼痛，或为淋疾。淋有五种，变为五色。若欲无病，经水要正。月应乎天，水应乎地，

一月一来，如期潮信。怀孕安胎，坐草理顺，经或不准，前后当讯，参前属热，落后属寒。

热当清凉，寒宜助温。血热血虚，或清或补。有孕得疾，先保其胎，次调其疾，宜无后灾。

延及产后，畴能救哉。新产之后，医法有余，先去恶露，后当补虚。补虚太早，秽不能除，

恶心气喘，泻利汗珠，此为四恶。扁鹊难医，症见一恶，病亦难起，小心医治，免死而已。

十月怀胎，一朝坐草，瓜熟蒂落，慎勿起早。无知妇女，昏愚妪老，非理催逼，反成烦恼。

叮咛戒尔，守此正道。孕妇之脉，坚强最妙，细而微濡，命恐难保。新产之脉，沉迟细小，

倘遇洪大，其症必倒。败血冲心，语言乱道，或笑或歌，佛名神号，痰犯心包，同是状貌。

败血攻心，始终烦恼，龙齿参归，十神汤效。痰犯心包，昏而有觉，重加芩连，导痰汤较。

或夹疾病，先慎风寒，炙爆油腻，万勿加餐，病久危困，先喻其难。医为仁术，细审病端。

子悬子冒，子烦子痫，治各有条，不容遗漏。已经怀孕，月水仍来，血有余也，名曰胎漏。

生郁，温血益气，削除其积。元气若虚，且从姑息，虚弱之证，自汗骨蒸，参 胡连，治之量情，神仙妙术，起悉心体之，用无不灵。

上一页：自序
下一页：经水先期而来


经水先期而来 《女科切要》

经水先期而来

室女妇人经事先期而来，其故有二∶有热甚者，有气血多而伤血海者。血热者腹多不痛，乃火也，身必热，其色必紫，其脉必洪，宜凉血地黄汤。虚热者逍遥散，或补中益气加黄柏、知母，或四物加陈皮、香附、黄柏、知母，醋糊丸服。如腹中冷痛，禁用寒凉，而用五积散。若泻者，先理脾胃，咳嗽者，逍遥散加川贝。若气血多而伤血海者，其腹必痛，以补血行气为主，亦慎用凉药，宜归附丸及霍香正气散。若妇人四十外，月经或二三日一至者，日久必成淋症。王肯堂曰∶月事先期而来，血热必带紫色，或先或后，血色淡而稠粘者，痰也，将来而先腰腹痛者，血海空虚而气不收摄也。或止或来无定期者，因气不调，故血亦随之为行止也。或一月两至，或数日一至，乃气虚而血热也。或经年之后，累数日而不能止者，乃血海脱滑，兼有火以动之也。既止之后，隔两三日而复见微血者，以旧血未尽，为新生之血所催，故不能容而复出也。明理者观之，即可以施治矣。

上一页：调经门
下一页：经水过期而来


经水过期而来 《女科切要》

经水过期而来

凡妇人女子，月事过期而来，其说有三∶有血虚者，有血寒者，有湿滞者。血虚腹不痛，身微热，然亦有腹痛者，乃空痛也。宜服生气补血之药，八物汤加香附。血寒者，归附丸。以脉辨之，若浮大而无力，微濡芤细，皆虚也，沉迟弦紧，皆寒也。王肯堂云∶经水过期而至，血虚也，其色必淡，治宜补血为主，以四物加香附、艾叶、五味、麦冬之类，倍加当归、熟地。血淡而稠粘者，以化痰为主，二陈汤加香附、生姜、砂仁。如经水将来而腰腹痛者，以行气为主，宜君以木香，佐以枳壳、香附，同四物煎服。如经水止而复腰腹痛者，以补血为主，君以熟地，佐以归、芍、参、术、芎、苓、香附、陈皮、甘草之类。或一月两至，数日一至者，以补血凉血为主，宜八物汤加黄连、山栀、龟板、炒蒲黄之类。或止或来无定期者，以调气为主，君以香附，佐以陈皮、乌药、砂仁、艾叶之类，与四物同煎服。经数日不止者，以凉血为主，君以炒黑山栀，佐以炒蒲黄、地榆炭、牡蛎、侧柏、香附之类。经正后，过二三四日复见微血者，以四物汤为主，加香附、陈皮、甘草之类煎服。然此不足为病，即不服药，亦无害也。

八物汤

熟地 白芍 川芎 当归 白术 人参 广皮 半夏

五积散

白芷 陈皮 浓朴 当归 苍术 麻黄 川芎 白芍 官桂 桔梗 甘草

水煎服。

二陈汤

半夏 茯苓 陈皮 甘草

水煎服。

醋煎散

赤芍 乌梅 甘草 香附 三棱 莪术 官桂

加醋半杯，水煎。血多加当归、红花、青皮。

艾煎丸

白芍 熟地 艾叶 川芎 当归 人参 石菖蒲

各等分为末，醋糊丸。

归附丸

当归 附子

逍遥散（见调经）

上一页：经水先期而来
下一页：经行腹痛


经行腹痛 《女科切要》

经行腹痛

妇人经水适行，小腹作痛者，气血涩滞也。用四乌汤。经行而腹痛者，或属虚寒，然气亦能作痛，恐有血瘀气滞，不必骤补，先用四物加陈皮、香附，次用八物汤加香附。如泻者，先止其泻，而痛自止矣。有每遇经行，辄头痛心忡，饮食减少，肌肤不润泽者，宜加减吴茱萸汤。亦有冲任虚衰，小腹有寒，月水过期，不能受孕者，大温经汤主之。有经水过而作痛者，血虚有寒也，法当温经养血，宜四物加桃仁、香附、肉桂。有经行着气，心腹腰胁疼痛者，血瘀气滞也，当顺气消瘀，青皮、归、芍、桃仁、红花、川芎、乌药，水煎服。有经水过期而来作痛者，血虚有热也，宜生血清热，四物加桃仁、香附、丹皮、甘草、元胡。有经水行后而作痛者，气血虚而空痛也，法当调养气血，宜八珍汤加姜枣。有经水过多，久不止而腹痛者，乃脾经血虚也，治宜补血健脾，四物加白术、茯苓、木香、浓朴、香附、陈皮、干姜、甘草，水煎。

上一页：经水过期而来
下一页：血风


血风 《女科切要》

血风

血风者，经水逆行，上攻于脑，头目旋闷，不省人事，甚至满头满面，皆发赤斑者，此因经水适临，感冒风邪所致。盖风善行而数变，其势易上而难下，经水为风邪所激，以故倒流而上行也。血风乃血证中之最急者，宜以四物为主，加山栀、桃仁、红花、荆芥、防风、天麻、薄荷、白术之类。其所以用白术者，以其能去面上游风，及利腰脐间血故也。

四乌汤

乌药 当归 三棱 文术 赤芍 红花 桃仁 官桂 益母 香附

吴茱萸汤

吴萸 人参 大枣 老姜

八珍汤

熟地 白芍 川芎 当归 人参 白术 茯苓 甘草

八物汤（见经水过期）

大温经汤（见调经）

四物汤

熟地 白芍 当归 川芎

上一页：经行腹痛
下一页：血崩


血崩 《女科切要》

血崩

崩淋之病，相似而实不同，崩者如土之崩，其势大下而不禁，乃血热而兼气虚，不能收摄也。淋者如水淋漓，艰涩而不通快，乃内郁热而气亦滞也。然崩则纯血，淋则有赤白沙石之异，赤者属血，白者属气，沙石者，气血之尤浊者也。治此病者，惟调其气血，清其内热而已。

郑文康曰∶妇人暴崩下血，此因肾水阴虚，不镇制胞络相火，故血走而崩也，凉血地黄汤主之。然此症多起于内伤，若小腹不痛，只宜此药，或八物汤加芩连。若痛者，先宜大剂四物汤，归身、白芍、川芎倍之，加醋制香附。若用补药，宜补宫汤加芩连。又血崩证有二说∶瘀血也，空痛也。瘀血者，体必作寒热；空痛者，不作寒热也，瘀血则当去，空痛则当补。亦有血海虚寒，外乘风冷，搏结不散，血气成块而得之，宜神仙聚宝丹。又有血气损而得之者，凝聚成块，七 八瘕，上则气逆呕吐，下则泻痢五血，宜内炙散。血崩之人，如服煎药不效者，火也，三黄汤主之，去大黄，加黄柏。如妇人血崩不止，乃冲任虚弱，脏腑虚冷所致也。亦有小腹急痛，兼下赤白带，宜加减吴萸汤，或艾煎丸。若去血过多，气血不足，四肢倦怠，宜增损四物汤。盖妇人血漏血脱，则宜固气，此古圣之心法也。先补胃气，以助生发之源，诸甘药为之先务，益胃升阳汤是也。此药人皆认以为补气，殊不知甘能生血，此亦阳生阴长之理也。又人身以谷为宝，药料须视其食之多寡而轻重之，毋令药气胜于谷气乃妙耳。如腹痛，加乌药三分，官桂少许。口渴者，加葛根三分。如妇人年老血崩，八物汤加芩连。此一时急救之药也，必先顾其胃气为妙，如血崩，服煎剂不止，易用散子之药，如棕灰锅底墨，炒黑山栀、槐花、侧柏、人参、黄 、甘草之类为末，童便送下。若以为丸更妙，或用小蓟汁、藕汁调服。经曰∶带下血崩，脉多浮动虚迟者生，实数者重。诀曰∶生地合蒲黄，黄芩 黄柏凉，人参兼五味，解毒细煎汤，水煮空心服，崩中带下良。暴者属血热，宜养血清火，治宜温清散。血崩月久属虚寒，又宜温补，宜益母汤。其寸口脉弦而大，弦则为减，大则为芤，减则为寒，芤则为虚，寒虚相搏，此名曰革。

温清散

归身 熟地 白芍 黄连 黄芩 川芎 山栀（炒） 黄柏（盐炒，各一钱）

水煎服。

益母汤 凉血补血。

熟地 陈皮 香附 阿胶 益母草 白术 蒲黄 甘草 黄芩（各一钱）

水煎，空心服。

五灰散 凉血止血莲房灰 黄绢灰 血余 百草霜 棕灰 白芨

为末，蜜丸，米饮下。

张三锡曰∶崩有五种，青崩如蓝色，黄崩如烂瓜，赤崩如绛泽，白崩如涕液，黑崩如瘀血。崩漏不止，四物加炒白术、参、 、香附、炒地榆、炒蒲黄、棕灰、升麻、血余、水煎。头昏项强者，四物汤加柴胡、防风。虚冷清泻者，四物汤加官桂、附子、姜、枣，水煎。胃虚呕吐者，四物加人参、白术。虚烦不眠者，四物加人参、淡竹叶。发寒热者，四物加柴胡。

崩中漏下五色者，用赤石脂 禹余粮汤。

槐芩散 治崩中不止

炒槐米（三两） 黄芩（二两）

炒研为末，每服五钱，霹雳酒调服。

赤石脂 禹余粮汤

赤石脂（ ） 禹余粮（ ） 牡蛎（ ） 乌贼骨（去甲） 伏龙肝 上肉桂（各等分）

为细末，酒调服。

凫柴散 专治妇女血崩。

地栗每岁用一个，烧灰存性研服，温酒送下。

补宫汤 治血崩，身发寒热。

熟地 白芍 阿胶 地榆 艾叶 川芎 归身

水煎服。

又方（亦名补宫汤） 治崩淋，冲任虚损。

赤石脂 地榆 归身 艾叶 甘草 石菖蒲 白芍 川芎 蒲黄（炒） 熟地 小蓟

水煎，冲热酒半杯服。

益胃升阳汤

人参 白术 黄 当归 陈皮 黄芩 升麻 柴胡 甘草 神曲 姜 枣

水煎服。

三黄汤

黄芩 黄连 黄柏（盐水炒）

百补汤 治血淋。

大熟地 当归 川芎 白芍 阿胶 新会皮 地榆（炒炭） 水煎服。

上一页：血风
下一页：便浊


便浊 《女科切要》

便浊

妇人便浊，或赤如血，或白如泔，不痛者是，痛则淋矣，属湿热，分虚实而治。肥白之妇，脉沉滑，胸膈不利，小便白浊，属湿痰，宜燥中之湿。如面色不泽，身倦无力者，属气虚，宜补气。黑瘦之妇，脉洪数，五心烦热，颊赤唇干，小便赤浊，或白，属相火，宜滋阴。肝脉弦数有力，火盛者，龙胆泻肝汤。治法分渗清热，燥湿健脾，滋阴降火，实下固阳。

浊气下流，为赤白浊。赤者，升、柴、二术、二陈最妙。白者，黄柏、当归、知母、白芍。

丹溪谓二术二陈，能使大便润而小便长。如两尺脉沉弱，白浊频数，凝白如油，光彩不定，漩脚澄下，凝如膏糊，古方悉指为阳虚，亦有虚而挟相火者，不可不辨，宜萆 厘清饮，专主阳虚白浊。《内经》曰∶中气不足，小便为之色变，必先补气升举之，而后分其脏腑气血赤白虚实治之。有邪热者泻热，虚者补虚。设使肾气虚甚，或火热亢极者，则不宜纯用凉药，必反佐治之。要在权衡轻重而已。赤者，热伤血，宜滋阴。白者，湿热伤气，又宜燥湿。

白浊不止，宜服珍珠粉丸，用之屡验。气虚，四君子汤，血虚。四物汤，气血两虚，八珍汤下珍珠粉丸。

珍珠粉丸

樗皮（炒黄） 黄柏（盐水炒） 青黛 蛤粉 滑石 珍珠

等分为末，神曲糊丸。无火者，加炮姜。方用樗皮、黄柏，能燥湿清热，青黛能解郁热，蛤粉咸寒引下，滑石利窍，珍珠宁神定志。

如上盛下虚，心火上炎，口苦燥渴，五心烦热，小便赤涩，或下白浊，宜清心莲子饮。

清心莲子饮

石莲子（即建莲中择有黑壳者） 人参 赤苓 麦冬 黄 地骨皮 黄芩 车前子 生甘草

□

白浊经年不愈者，形神衰瘦，心神不安，当作心虚治。珍珠粉丸合定志丸间服。

定志丸

远志 石菖蒲（各二两） 人参 白茯苓（各三两）

共为末，蜜丸，朱砂为衣，每服七丸，空心米汤下。

龙胆泻肝汤

胆草 黄芩 山栀 泽泻 木通 车前 当归 生地 柴胡 甘草

萆 厘清饮

智仁 萆 石菖蒲 乌药（等分） 茯苓 甘草 飞滑石

加盐少许。

厘清饮

芡实 茯苓 黄蜡

蜜丸，如桐子大，每服百丸，淡盐汤下。

二术二陈汤

白术 苍术 广皮 半夏 茯苓 甘草 升麻 柴胡

水煎服。

上一页：血崩
下一页：白淫


白淫 《女科切要》

白淫

经曰∶思虑无穷，所愿不遂，意淫妄想，入房不能，带脉不引，则为白淫。夫肾脏以悭用事，志意内治，则精全而涩。若眠思梦想，欲淫不能，则淫 不守，辄随溲便而下也。尼姑寡妇，最多此症。

白淫责于阳虚，当益火之源，鹿茸、肉苁蓉、人参之类，治宜内补丸。要在临症斟酌有火无火而用之，庶无误矣。

内补丸

鹿茸 丝子 沙蒺藜 紫菀茸 黄 肉桂 桑螵蛸 肉苁蓉 附子（制） 茯神 白蒺藜

上为末蜜丸，如绿豆大，每服二十丸，食远酒服。有火者忌用。宜服清心莲子饮。（见便浊）

□

妇人之白带、白淋、白淫、白浊，其形相似，病实不同。有虚、实、寒、湿、郁、火，不可混治。前贤议论，通作湿热，不无偏僻。细考《内经》，治法不一。白淋者，淋沥而不止也，多起于郁，大抵虚寒者居多，小腹不痛，亦有去多空痛者，俱用养荣汤加香附，补宫汤亦可。若用热剂，艾煎丸加白芍。痛者，四乌汤加白芍、归身。亦有白淋，久则渐变黄色者，此将成血淋也，艾煎丸、归附丸皆可服。又有变为沙淋者，溺器中下沉白积一层如沙，小便出时涩痛者是也。白淋、赤淋而无沙者，须分其气血而治之。白带者，妇人之常病，俗云十妇九带，甚者腰痛如折，头晕眼花，腰间重滞不断，此是气虚。治宜内补汤加续断，或养荣汤，再以车前草阴干 灰，频频服之，其效甚捷，屡验。若五色带下，紫金丸主之。白淫乃思想无穷，有欲不遂，一时放白，寡妇尼姑，此疾居多，乃郁火也，治宜开郁降火，越鞠丸加郁金、胆草。白浊甚者，膀胱积热，混浊如脓，不治必生痈，宜服莲子清心饮。

莲子清心饮（见白浊） 艾煎丸（见经水过期） 内补丸（见白淫） 四乌汤（见血风） 补宫汤（见血崩）

越鞠丸

香附 山栀 半夏 神曲 川芎 郁金 胆草

人参养荣汤 治脾肺气虚，荣血不足。

人参 当归 熟地 白术 黄 茯苓 远志 白芍 五味 广皮 肉桂 甘草加姜枣，

上一页：便浊
下一页：淋证


淋证 《女科切要》

淋证

经曰∶白者属气，赤者属血。但有气血之分，而无寒热之辨。凡治此者，皆云湿热。然乎否乎?今之治白淋者，不分寒热，多用芩连，亦一偏之见耳。妇人之疾，寒多热少，故用养荣汤治白淋而效，以其有桂也。艾煎丸服一二料而即愈，亦此义也。总在临证时审白而治之。至赤淋，则为热证，不服热药，内补艾煎禁用，宜服八味加芩连，而香附尤不可少，此女科之圣药也。张景岳论崩淋之证甚悉，已载在血崩一条。其云治此病者，惟调其气血，清其内热最允。又血淋者，月水三五一至，积数月而止者是也。若腹痛，四乌汤，恐有瘀血，未可止也，去多不痛，善饮食者，八物汤加芩连。如饮食少进，用内补汤去参可也。或补中益气加黄柏。凡治血淋，审其小腹痛与不痛，脾胃之实与不实，如小腹不痛，脾胃实也，可用八物汤加芩连。脾胃不实者禁用，宜补宫汤。大抵淋证，先以治脾为主。

养荣汤（见白淫） 四乌汤（见血风） 八物汤（见经水过期）

补中益气汤

黄 白术 人参 陈皮 归身 升麻 柴胡 甘草

上一页：白淫
下一页：白带


白带 《女科切要》

白带

妇人带下一证，从腰间带脉而来，故名曰带。虽有赤白二色，终属肾虚。其病与淋相似，然淋之所下者多散而薄，必觉腥气臭秽，带之所下者多滑，稠粘无腥秽之气，以此为辨耳。

《保命集》曰∶赤者热入小肠，白者热入大肠。原其本，皆湿热结于脉。故津液涌溢，是为赤白带下，本不病结，缘五经脉虚结热，屈滞于带，故脐下痛，阴中绵绵而下也。《内经》云∶任脉为病，男子内结七疝，女子带下 瘕。王注云∶任脉自胞上过，带脉贯于脐上，故男子内结七疝，女子带下崩中。带脉起于季胁、章门，似束带状，今湿热冤结不散，故为病也。经曰∶脾传于肾，名曰疝瘕。小肠冤结而痛出白，名曰蛊，所以为带下冤结也。冤、屈也，屈滞而病热不散。先以十枣汤下之，后服苦练丸，再以大元胡索散调之。热去湿除，病自愈矣。赵仁安问用升提之法，更以二陈加白术、苍术，健脾燥湿，亦是一法。论妇人漏下赤白，日去血数升，其脉急疾者死，迟者生。如赤白带不止，脉小虚滑者生，大紧实数者死。

罗先生所用十枣汤、神佑丸、玉烛散之类，虚者不可峻攻，实者亦当酌用。血虚，加减四物，气虚，参、术陈皮补之，甚者固肠丸。相火动者，加黄柏，滑者，加龙骨、赤石脂，滞者，加葵花，性燥者，加黄连，冬月少加桂附，惟在临证时随机应变。丹溪治赤白带下，与梦遗同法。肥人有带，多是湿痰，用海石二陈，加南星、黄柏、青黛、川芎。瘦人带下，俱是郁热，宜香附、砂仁、黄柏、青黛。如结痰白带，以小胃丹，半饥半饱时，津液下数丸，候郁积行，即服补药调理。

苦楝丸

苦楝子（打碎酒浸） 茴香（炒） 当归

等分为末，酒糊丸，每服三十丸，空心酒下。如腰痛，四物羌活 防风汤下。

十枣汤

芫花（炒黑） 甘遂 大戟（各等分）

加大枣十枚。

小胃丹

芫花（醋拌一宿，瓦器炒黑，不可焦） 甘遂（水浸半月，煮晒干） 制大黄（各一两半） 大戟（水煮一时水洗晒干，五钱） 黄柏（炒，三两）

共为末，白术膏丸，如菔子大，临卧时津液吞下。

神佑丸

甘遂 芫花 大戟（各一两，醋炒） 大黄 白丑 青皮 陈皮 木香 槟榔（各五钱） 轻粉（一钱）

水法丸。

血臌

妇人血臌之证，虽有因于气食而成者，然成于血者居多焉。若成于气食，腹虽胀而经不闭，成于血者，其经必闭也。妇人血恒有余，故每月见其血而不以为病，若闭而不通，则日积充满。其始发之时，小腹先胀，久则上连中脘，紧胀如鼓，青筋绽露，而血臌之证成矣。其有因产后恶血不下，逆而上升，渗入肌肤，充满于中宫，甚至上腾于面，而成充色者，是必死之证也。

上一页：淋证
下一页：血癖


血癖 《女科切要》

血癖

又有癖块一证，虽因痰与血食三者而成。然成于血者居多，因痰与食而成块者，虽成而不碍其经水。成于血者，亦有经虽来不时而断也，此必经水既来之候，尚有旧血未尽。或偶感于寒气，或触于怒气，留滞于两胁小腹之间，则成血癖也。有经水月久不行，腹胁有块作痛，是经血作 瘕，法当调经止痛，桃仁、浓朴、当归、红花、香附、元胡、肉桂、丹皮、乳香、木香、牛膝、小茴、砂仁之类。有经行腹痛，麻痹头疼寒热，乃触经感冒也，宜加减五积散。若经行时遍身疼痛，手足麻痹，寒热目眩，照前方去干姜，加羌活、独活、白芷、当归、官桂、麻黄、川芎、白芍、陈皮、苍术之类。又有经水不调，小腹时痛，赤白带下，乃子宫虚寒，治宜艾附暖宫丸。亦有行时气血虚弱，血海寒冷，经水不调，心腹疼痛，带下如鱼脑，或如泔，错杂不分，信期淋漓不止，面黄肌瘦，四肢无力，头晕眼花者，宜补经汤。

艾附暖宫丸

艾叶 香附（四制） 元胡 熟地 甘草

共为末，醋糊丸，如桐子大，每服八十丸，米汤下。

补经汤

人参 白术 川芎 香附 当归 熟地 元胡 肉桂 吴萸 砂仁 茯神 沉香 阿胶 黄 小茴 陈皮 白芍

水煎服。

上一页：白带
下一页：经准不孕


经准不孕 《女科切要》

经准不孕

妇人月信准而不受胎者，其故有三∶有因痰闭子宫者，有因气食生冷者，有因男子阳伤易泄者。如痰闭子宫者，其妇必肥白，经来腹不痛，宜导痰汤，或人参半夏丸之类，或二陈合四物汤。如气食生冷所致者，其腹多痛，宜温之，千金吉祥丸之类，如咳嗽，又不宜服，以四物加陈皮、香附、山楂。如气作泻，用枳实丸。如男子精寒易泄，不能受孕者，与妇无干，只宜男子服药。或谓经水正而子宫寒者，万无是理也。盖子宫若寒，经水必过期矣。或又云∶子宫寒者，因产时阴户着寒所致，第产后阴户着寒，产妇即便不语，岂能语者，尚谓着寒乎。

薛古蒙曰∶妇人经行不正，每不受胎，然参前而受胎者亦有之，其血热故也。女科书云∶先期为血热，后期为血气，第有参前落后互兼者。何也?大抵妇人性执，多恼着气，则气不调矣。夫气为血之母，气乱则经期亦乱矣。故调经以理气为先，宜以归附丸、四物丸之类。又有冲任寒损，胎孕不成，或成而后多堕者，诜诜丸主之。

诜诜丸

干姜 白术 丹皮 元胡 肉桂 泽兰 熟地 川芎 白芍 当归 石斛

上为末，醋糊丸，煮酒送下。

异痰汤

半夏 南星 橘红 枳实 茯苓 人参 菖蒲 竹茹 甘草

加姜煎。

《千金》吉祥丸

天麻（煨，一两） 川芎 肉桂 丹皮 熟地 白术 柳絮 五味 茯苓 菟丝子 覆盆 枳实 桃花片（各一两）

上为末蜜丸，如豆大，每服五丸，空心，煮酒送下。

上一页：血癖
下一页：热入血室


热入血室 《女科切要》

热入血室

妇人感冒，发热恶寒，经水适来，得之七八日，热除脉迟，身凉，胸胁满，谵语，此为热入血室。当刺期门，随其实而泻之。

凡发热恶寒七八日，热除脉迟身凉，当自愈矣。今反胸胁满如结胸状，谵语，此因经水适来，血海正开，热邪乘虚入于厥阴藏血之室。肝主魂，热邪内扰神明，是以胸满谵语，如见鬼状，故刺期门厥阴所注之 ，泻其热以外泄。

妇人感冒七八日，续发寒热，发作有时，经水适断者，此为热入血室。其血必结，故使如疟状，或昼明夜甚，谵语如见鬼状，无犯胃气，及上中二焦，必自愈。

上条言脉迟身凉，但刺期门，此条言七八日，续发寒热，发作有时，经水适断，血室未闭，其血必结，忌用苦寒凝滞之药。今有大坝吕天祥媳，经水适断，医以大剂黄连投之，少腹结块而殒。

妇人热入血室，但头汗出，仲景以小柴胡汤和之，家秘倍加柴芩，重加归芍，其功最专，再加丹皮、地骨皮，则身热易退。

热入血室发热，昼静夜甚者，亦有虚实不同。血虚发热者，皆因营血不足，如阴虚内热之证，脉必细数，宜补血凉血。血热发热，邪热入于血分，脉必数大，不必补血，归芍柴胡汤或导赤各半汤之类。

导赤各半汤 病后心下不硬，腹不满，二便如常，身无热，神昏不语，或独话，目赤口干，不饮水，与食则咽，不与不思，形如醉人。

黄连 黄芩 犀角 知母 滑石 麦冬 人参 茯神 甘草

加灯心姜枣煎。

上一页：经准不孕
下一页：广嗣论


广嗣论 《女科切要》

广嗣论

夫阴阳交媾，当经尽之后，无有不成胎者。惟男气不足，女血虚寒，故二气不交，徒施不聚。世之无子者，曾不问自己脏腑之亏，但以涩清壮阳之剂，误为生子之良方，伤天地之和，即或有孕者，无非热药偶成，因贻毒于子女，故虽得而不实也。医之上工，因人无子，着论立方，男以补肾为要，女以调经为先，而又参之补气行气之说。究其盈亏，审而治之，夫然后一举可孕，天下之男无不父，女无不母矣。余考之上古男子三十而娶，女子二十而嫁，故所生子多寿。今人未满十六岁而御女，女子未满十四岁而嫁婿，阴气早泄，未全而伤，未实而动，所以今人不如古人寿。设或用药，不可混治，必察实男子所亏，女人经候，或有崩漏带下，必难受孕，男子不育，必有阳脱痿弱，精冷而清淡，或阳痿不射，故女以调经为先，男以补肾为主也。服药之后，又宜清心寡欲，使我之本原先壮，然后识日之奇偶，施之而不孕者，未之有也。

褚澄氏曰∶男女交合，阴血先至，阳精后冲而成男，阳精先泄，阴血后冲而成女，此一说也。东垣云∶经水才断一二日，血海始净，交合者成男，四五日后，血脉已旺，交合者成女。

此又一说也。顾或有经始断而交合生女，经久断而交合生男者，亦有三四五日以交合无孕，八九日以后，交合有孕者，独何欤?《俞子本选·广嗣要略》云∶实阳能入虚阴，实阴不能受虚阳，即东垣之见也。又谓阳微不能射阴，弱阴不能摄阳，信斯言也。世有 羸之夫，怯弱之妇，屡屡受胎，虽欲止而不止者。亦有壮年精力过人，乃艰于育嗣者，独何欤?丹溪论治妇人，以经水为主，然富贵之家，侍外家已多，其中宁无月水当期者乎?已经前夫频频生育，娶之以图其易者，顾亦不能得胎，更遣与他人，转盼生男矣，岂不能受孕于此，而能受孕于彼乎?愚以为父母之生子，如天之生物，《易》曰∶坤道其顺乎，承天而时行，夫知地之生物，不过顺承乎天，则知母之生子，亦不过顺承乎父而已。知母之顺承乎父，则种子者当以男子为主，男子为主，而交媾之时，又以百脉齐到为善。交媾而百脉齐到，虽老弱易泄，亦可以成胎。若交媾而百脉参差，虽少壮康宁难泄，亦不能成胎，妇人所构之血，固由于百脉合聚，较之男子之精，不能无轻重之分也。若男女之辨，又不以精血先后为拘，不以月经尽几日为拘，不以夜半前后交媾为拘，只以男女精血，各由百脉齐到者别胜负耳。是故精之百脉齐到，有以胜乎血，则成男矣；血之百脉齐到，有以胜乎精，则成女矣。至有产而不育者，有育而不能寿者，有寿而黄 无疆者，则亦以精之坚脆，分为修短耳。世人不察精之坚脆，而定于禀受之初，此论其常也。有少年斫丧而夭者，此论其变也。乃以不育转付之儿，以寿夭专诿之数，不甚谬乎！

宋遂真先生曰∶男女交合，有丢泄前后之分。男曰泄，女曰丢。盖妇人月事已净，其乐欲之时， 之候，气蒸而热，昏而若闷，有不可明言之状，此的候也。交接之候，意合情浓，相持不舍，则百脉齐到而成胎矣。若男情已淡，女意未休，则男先泄而成女，如女先丢，而男后泄者，则成男矣。则知男女各有精，非独男也。《易》曰∶男女媾精，万物化生，而交合之后，即以宗筋验其有血无血立见矣，则知男女各有精也明矣。盖月水初净，新血始生，藏而不露，故交合之后，毫无血痕也。经云∶阴精所奉其人寿，阳精所降其人夭。信斯言也。苟能清心寡欲，待时而动，亦何所求而不得子欤！

巢氏论妇人妊孕，一月怀胎似露珠，名曰胎胚，足厥阴脉养之。二月大如桃花痕，名曰始膏，足少阳脉养之。三月始分男共女，名曰始胎，手心经脉养之。四月形像俱分明，始受水精，以行血脉，手少阳脉养之。五月五脏俱生足，始受火精以成其气，足太阴脉养之。六月方才六腑成，始受金精以成其筋，足阳明经养之。七月发生通关窍，始受木精以成其骨，手太阴脉养之。八月动手游其魂，始受土精以成其肤革，手阳明经养之。十月受孕足，方生脏腑关节，人神俱备矣。

女科地黄丸 治妇人经水不调。

熟地（四两） 山萸（二两） 山药（二两） 丹皮（两半） 茯苓（两半） 艾叶（五钱，醋炒） 香附（三两，童便制炒） 阿胶（一两）

共为末，蜜丸滚汤下。

正元丹 调经种子。

香附（一斤，用蕲艾三两，先以醋同浸一宿，分开，制醋、童便、盐山栀汤各制四两） 阿胶（一两，蛤粉炒） 枳壳（两半，炒半生半） 生地 熟地 归身 白芍 川芎 茯苓（各四两）琥珀（二两）

共为末，醋糊丸，每日早晨，空心淡盐汤送下。

千金种子丸 令人多子，并治虚损梦遗。

沙蒺藜（四两） 白莲须（四两） 萸肉（三两） 芡实（四两） 覆盆（二两） 龙骨（五钱，火 ）

共为末，蜜丸，空心淡盐汤下，忌房事一月。

聚精丸

鱼胶（一斤，蛤粉炒成珠） 沙蒺藜（半斤，马乳浸二宿，如无马乳以牛乳代之，蒸一炷香）

上为末，蜜丸，如桐子大，每服八十丸。空心温酒下。

五子衍宗丸 添精补髓。

枸杞子 菟丝子（各八两） 五味子（一两） 覆盆子（四两，酒洗） 车前子（一两）

上为末，蜜丸，空心淡盐汤送下。

壮阳丸 治阳痿气馁不振，老年无子，此药允宜。

肉苁蓉 仙茅 蛇床子 山药 五味子 补骨脂 茯神 紫霄花 杜仲 韭菜子 雄鸡肝 鳖肝 海狗肾（如无海狗肾以黄狗肾代之）

上药共为末，先将鸡肝、鳖肝用盐酒椒蒸熟，捣烂，和前药晒干，再将前末药磨细，用酒拌山药末，醋调糊为丸，空心淡盐汤下百丸。如阳痿精冷，加肉桂、附子、石燕各一两。

金锁思仙丹 治男子欲劳过度，精神不继。

莲蕊 莲子 芡实（各等分） 茯神（三两）

共为末，用金樱子一斤，去毛煎膏为丸，每服三十丸，空心淡盐汤送下。服过一月后，即不走泄，遇种子期，用车前子汤送下。

上一页：热入血室
下一页：受妊脉法


受妊脉法 《女科切要》

受妊脉法

两尺脉微而带数，两寸浮大两关滑；身中无热脉亦洪，此是妇女胎脉法。

上一页：广嗣论
下一页：男女脉法


男女脉法 《女科切要》

男女脉法

左手滑大而疾男，右手滑大而疾女；更参乳核孰先生，右女左男信无差。

上一页：受妊脉法
下一页：双胎脉法


双胎脉法 《女科切要》

双胎脉法

双胎脉法问如何，两手俱洪断不诬；欲识是男并是女，纵横详见叔和歌。

上一页：男女脉法
下一页：死胎脉法


死胎脉法 《女科切要》

死胎脉法

脉来沉细腹腰疼，胎伏多寒冷是冰；再看舌色青纹起，胎死何须问鬼神。

上一页：双胎脉法
下一页：鬼胎脉法


鬼胎脉法 《女科切要》

鬼胎脉法

脉来乱点如风雨，忽去移时又复来；此是夜叉人不识，实时诊断勿疑猜。

上一页：死胎脉法
下一页：逐月胎形论


逐月胎形论 《女科切要》

逐月胎形论

初月胎形似珠露，未入宫罗在昆户；犹如秉烛在风前，风急此时难翼庇。

初月胎形，如草上珠露，未有宫罗也。在昆户之所，未入腹内也。其形欲聚欲散，未得坚强也。如月信报之，当时头晕恶心，不喜饮食，六脉浮紧者是也。多有畏羞隐讳，而医者不识，作歇经者亦有之，宜服安胎和气饮。或病后受胎，或禀气虚，服罩胎散。

安胎和气饮

白芍 木香 益智仁 砂仁 香附 紫苏 甘草

加葱，水煎服。

罩胎散

当归 川芎 白芍 砂仁 甘草 枳壳

□

二月胎形北极中，如花初绽蕊珠红；分枝未入宫罗内，气受阴阳血脉同。

二月胎形，受血近阴，在母北极之中，阴户内六寸是也。其胎入腹，未有衣裹，或负重触伤胎气，必致头晕目眩，恶心呕吐，不思饮食，宜服保胎和气饮。

藿香 浓朴 广皮 枳壳 砂仁 黄芩 桔梗 苍术 小茴 紫苏

□

三月胎形似血英，有宫血室未 ；母憎饮食诸般爱，苦辣酸咸并纳成。

三月胎形，与二月相等，不问虚弱，胎气不和，恶心呕吐，兼秋风时气，寒热头疼，悉照前安胎和气饮加减。如寒热不退，加柴胡、黄芩。咳嗽加杏仁。喘急加沉香。

□

四月胎形入宫室，在母脐胯内相过；兔獐热物诸般忌，免儿唇缺及疯麻。

四月胎形，入宫罗之室，河车衣裹，渐至丹田。忌食一切毒物。如无鳞鱼鳖之类，以免贻毒小儿。如身体疲倦，气急发热，饮食无味，嗜卧头晕，四肢酸软，宜服活胎和气饮。

陈皮 香附 砂仁 小茴 苏叶 浓朴 苍术 枳壳 甘草

□

五月胎形男女分，四肢胞稳不须忧；男酸女淡思餐味，此定阴阳造化云。

五月胎形，男女已定，令胞母前行，使人后唤之，左回头是男，右回头是女。男思酸，女思淡。已入宫室之内，其胎安稳。胎母喜嗜卧，饮食无味，肚腹胀闷，宜服瘦胎饮。

当归 益母草 砂仁 益智仁 枳壳 香附 白芍

水煎服。

□

六月胎形在腹游，左手男胎似线抽；女魂右手轻摇动，却在脐中渐渐浮。

六月胎形，男动于左，女动于右，在母脐中，渐渐浮动。若胎母虚弱，用瘦胎饮，使胎气调和，易于产育。

□

七月胎形身觉邪，男将左手动拿拿；女能右手时时动，行步艰难母叹嗟。

七月胎形，男向左胁动，女向右胁动，胎重如石，行步艰难，脾胃虚弱，气急上冲胸臆，以致腹满喘咳，卒然头晕，勿以中风治之，此乃胎气热邪不安，否则令儿冲心，名曰子悬，宜服知母安胎饮。

知母 苏叶 黄芩 香附 枳壳 滑石 甘草 益母草

水煎服。

□

八月胎形具备身，毛发生长定精神；穷思饮食吞难下，困弱忧愁眈闷因。

八月胎形，毛发俱生胎母心闷烦躁，味美不甘，胎气因弱，以致脾胃不和，宜服和气平胃散。

和气平胃散 治胎气不和，热毒泻痢。

苍术 浓朴 陈皮 升麻 柴胡 白芍 地榆 肉果 泽泻

水煎服。

□

九月胎形重若山，七情开窍一般般；每夜一升三合血，待时生育临时难。

九月胎形，眼有光，鼻有气，耳闻强，口知味，身舒缩，人道俱全，出世将转身大动，胎母左右胁知觉，宜服保胎如圣散。

保胎如圣散 治产忽然腹痛，先行其水，婴儿降下，忽误吞热物伤胎者。

当归 红花 益智 白芍 益母草 甘草

如儿不下，取鲤鱼一尾，同药再煎，入醋一杯，服乌金丸。

乌金丸

阿胶（四两） 艾叶（二两） 谷芽（二两） 麦芽（二两） 蛇壳（一条） 五味（一两）

上为末，醋糊丸，如弹子大，每服一丸。

□

十月胎形已完足，四肢罅缝骨精开；坐产即宜加谨慎，莫教儿下客气来。

十月胎形完足，中肢罅缝俱开，至期产下，莫令久卧地下，莫被贼风吹犯。急令包裹，盈月之后，始得平安，宜服活水无忧散。因儿未下，恐稳婆动手。

活水无忧散

急性子 当归 益母 紫苏 艾叶 秦艽 陈皮 肉桂 枳壳 白芍 生地 鲤鱼（一条）

水煎，加醋一杯，服乌金丸。如儿死腹中不下，急取无根水再煎服，此急救之法。

上一页：鬼胎脉法
下一页：妊娠调护法


妊娠调护法 《女科切要》

妊娠调护法

《保元论》云∶妇人妊娠，常令乐意，运动气血，安养胎元，早当绝欲，节调饮食，内远七情，外避六淫。性宜静而不宜躁，体宜动而不宜逸。味宜凉而不宜热，食宜暖而不宜寒。毋久立久坐，毋久行久卧。又宜却除一切肥甘，以及煎炒炙爆，油腻辛辣，水果鱼鳖，兔鸽牛马之肉，以及鳗鱼鳅鳝无鳞等鱼，一切避忌，便无胎漏下血、子肿子痫子悬等症，以及横生逆产、胎伤腹中之患，生后亦无胎热胎寒、胎肥胎怯，以及胎惊胎毒之证遗累小儿。前贤胎教云∶妇人妊娠，寝不侧，坐不偏，立不跸，不食异味，目不视恶色，耳不听淫声，口不出恶言。非义之物不取，非理之财不收，宜听诵读诗书，讲论致知格物道理，则生子形容端正，才器过人。尝见禀性温良之妇，有妊而少嗜欲，生子少病而痘疮亦稀，此其验也。《指掌诀》云∶胎前众集要须知，恶险当从痰火推，胎上凑心胸胀满，子悬芩术炒山栀。妊娠下血名胎漏，血热而成或气虚，胎动芎归与胶艾，安胎顺气勿教迟。子淋须觅安荣散，胎水还当用鲤鱼，肿满遍身如水气，但煎防己自宽舒。足趺浮肿身无恙，皱脚安胎大腹皮，五月烦躁甚，子烦知母 麦冬医。妊娠腹疼分虚实，寒热温清可辨之。子痫急服羚羊角，儿晕荆芥奇。泻痢苍砂加二白，热须芩术信为宜。风寒感冒参苏饮，不解黄龙汤勿疑。胸满加枳壳，热而无汗葛根驱。里热甚时罩胎散，热极谵语五苓施。脉迟四逆理中治，热泄柴芩半夏除。汗吐下温须仔细，安胎为主勿差池。清脾疗疟须除半，四兽驱邪更补脾。痢疾香连丸有验，胃风主痢补其虚。伤风咳嗽芎苏饮，半贝杏芩桑白皮，秘结不通麻子饮，小水不利麦冬葵。怔忡恍忽心惊悸，气闷喧呼大圣祛。心痛火龙汤可定，腰疼痛气更难知。达生散可将胎束，欲服须当九月时。又云∶孕妇之脉，阴搏于下，阳别于上，血气调和，有子之象。手足少阴，其脉动甚，尺按不绝，此为有孕。少阴属心，心主血脉，肾为胞门，脉应于尺，或尺脉微，关滑尺数，往来流利，脉微带数 ，身中无热，脉带洪滑，当诘月事，仔细参酌。

妇人似病而无邪脉，是孕非病，所以不沉实在左，浮大在右，右女左男，可以预血耗，立见倾大凡妇人妊娠，贵乎冲任脉旺，元气充足，饮食如常，身体壮健，色泽不衰，而无杂病相侵，则十月满足，分娩定然无虞。若气血不充，冲任之脉虚弱，经必愆期，而不受孕。即使得孕，胞门子户虚寒，受胎终归不实。李南宫曰∶胎前诸病，惟当顺气安胎。若外感四时之气，或内伤七情，以成他病，治法与男子无异，当以各证类求之。动胎之药，切不可用。

《圣济总录》云∶安胎有二法，有因母病以致胎动者，但治其母，胎自安。若胎气不固，触动以致母病者，宜安胎而母自愈矣。

先师天锡陈先生曰∶妊娠之妇，身体康健，饮食如常，可保平安，勿生顾虑，勿妄服药，勿过饮酒，勿举重登高，勿多睡卧，闲则步于庭，勿犯房事，扰乱子宫不安，难免产子艰难，且生后多子胎疾，慎之慎之。

凡孕妇堕胎有二故∶一为跌仆负重轧伤，一为气血不足，盖腰膝系胎之处，如瓜果之蒂，花卉之根，不得露不长，受热亦易伤。故一月厥阴用事，脏腑不能输精于肝，而致疏泄者有之。二月少阳用事，脏腑不能输精于胆，而致萎瘁者有之。三月手心经脉用事，脏腑不能输精于心，而致朽腐者有之。四五七月堕者，莫不皆然。是故安胎之法，当视其虚实寒热而药之，则无不安矣。

上一页：逐月胎形论
下一页：小产


小产 《女科切要》

小产

小产者，言非大产，在四五六月之间而堕者，所谓半产是也。若二三月，人像未全，还是血块。苟有所伤而堕者，非曰堕胎，三者皆属根蒂不固，冲任经虚，须分是火是寒治之。有火者清之，白术、黄芩之属，而益以养血也。寒者温之，胶艾、桂附之属，而加六味。然桂附辛热，尚宜酌用，切勿轻投，实者清之，虚者补之，尤当顾脾胃以生新血。盖胃为水谷之海，脾为万物之母，人身之有脾胃，犹万物之有土也。有土乃生金，金生水，水生木，木生火，故培土而五行有相生之妙，扶脾胃而五脏有递受之益，在孕妇永保无虞，何有堕胎小产之虞哉？

宋遂真先生曰∶前哲云，初受胎而即堕者，肝血虚也。胎以血为本，肝脏虚则生发之机困，如春初多冷，草木不芽可知也。治宜益肝血，胎斯固矣。二月堕者亦然。实者反是。三月堕者，心血虚也。胎以血为根本，心脏虚则长茂之气消。如夏初天气暴寒，而花果不实可知也。治宜养心补血，胎斯固矣。四月堕者亦然。五六七八月而堕者，责在气血之并虚也。盖气为血之卫，血为气之配，气不能卫血则血无所统，血不能配气则气无所归。儿在母腹中，所赖母之气血充和耳，苟有所伤，安所赖乎?是以调气先必养血，盖血尤须补气，养血而血不生，补血之源，肾水是也。补气而气不足，补气之根，命门火也。故五六月间而有堕胎者，六味去丹皮加人参、麦冬、杜仲、续断为要药。寒痛者加附子少许，百无一失也。有胎乱动而不休者，胎热也，不可用燥热之剂。此外胎动者，或因冲任经虚，或因七情六欲，或因过服热药，须各审清病源而治之，如四五月间，心中昏闷，四肢沉重，不能移动，恶闻谷食，喜吞酸味，胎动不安，安胎饮主之，或紫苏饮加半夏、茯苓、枳壳。

上一页：妊娠调护法
下一页：安胎


安胎 《女科切要》

安胎

安胎饮 治孕妇三四月，胎动不安。

熟地 当归 茯苓 甘草 川芎 白术 半夏 阿胶 地榆 白芍

加姜三片，水煎服。

紫苏饮

紫苏 陈皮 当归 白芍 川芎 人参 甘草 腹皮

安胎和气饮（又名达生散）

白术 陈皮 白芍 木香 陈仓米

姜水煎。

胶艾汤 治半产下血。

阿胶 川芎 当归 艾叶 甘草 白芍 熟地 炮姜

安荣散 治子淋。

人参 当归 通草 滑石 麦冬（各二钱） 灯草（五钱） 甘草（五分）

为末，每服二钱。

麻子润肠汤 治风结血结。

麻子 当归 桃仁 羌活 大黄

香连丸

黄连（吴萸汤拌炒） 木香（晒干，研）

末之，醋糊为丸。

五苓散

猪苓 茯苓 白术 泽泻 肉桂

加灯心煎。

四逆汤

附子 干姜 甘草

腹痛加白芍。

理中汤

白术 人参 干姜 甘草

鲤鱼汤

当归（钱半） 白术 白芍（各一钱） 茯苓（钱半） 赤小豆（八分） 木通（八分） 车前（八分）鲤鱼（一条）

七情汤

肉桂 陈皮 人参 甘草

二白丸 治淋带。

锻石（一两） 茯苓（二两）

为末，用荞麦面鸡子清，调糊为丸，每服三十丸，空心，白滚汤下。

化气汤

砂仁 香附 广皮 苏梗 川芎 枳壳

胃风汤

人参 白术 茯苓 当归 川芎 白芍 肉桂

加粟米百粒。

清脾饮

青皮 浓朴 柴胡 黄芩 半夏 茯苓 白术 甘草 草果

羚羊角散 治子痫风痉。

羚羊角 独活 枣仁 茄皮 米仁 防风 当归 杏仁 茯苓 木香 甘草 姜

四兽饮

半夏 人参 茯苓 白术 橘红 乌梅 草果 甘草 生姜

火龙汤 治孕妇心痛，因寒邪犯胃。

蕲艾（盐水炒，五钱） 茴香（五钱，炒） 川楝子（五钱，炒）

上药为二剂，水煎服。

黄龙汤 治孕妇新产伤寒。

柴胡（二钱） 黄芩（一钱半） 人参（一钱） 甘草（五分）

姜三片，水煎服。

防己饮 治足胫肿痛。

防己 木通 槟榔 生地 川芎 白术 苍术 黄柏 犀角 甘草

半夏茯苓汤 治恶阻呕吐心烦，恶闻食气，多卧。

半夏（一两二钱） 赤苓 熟地 陈皮 白芍 人参 川芎 桔梗 旋复 甘草

《千金方》无旋复花，有细辛、苏叶。上药共为粗末，姜七片，水煎服。

验胎方 经水不行，疑似未明者。

川芎为末，每服一钱试之，艾叶汤调服。觉腹中微痛，则有孕矣。

《大全方》论半夏动胎不用，仲景用之，取其辛以散结气，泻逆气，故恶阻用之，而非专为痰设也。娄全善治妊娠恶阻，累用半夏，未尝动胎，而郑氏专门女科亦尝用之。经云有故无殒者是也，不必拘泥。

上一页：小产
下一页：妊娠中风


妊娠中风 《女科切要》

妊娠中风

【妊娠中风歌】中风恶候告君知，眼合肝兮手撒脾，心绝口开肺鼻鼾，肾家将绝定遗尿。

妊娠手足搐搦，忽然不省人事，角弓反张，状如中风者，子痫也。宜服砂仁汤。倘胎前无故卒然闷到在地，或有不识，误以中风断之，谬矣，此儿晕也，名曰子悬。须以安胎调气治之，紫苏饮加砂仁、川贝、茯神。虽至将产，仍服紫苏饮为妙。有胎前发喘，乃胎不安而冒风也，用带须葱白二十茎，煎汤服之，即愈。盖葱能发散，而又安胎也。若因伤食而喘者，紫苏饮冲入童便，加砂仁煎服，舍此无别药也。若胎气不和，凑上心腹，以致胸膈饱闷，喘急疼痛，此子悬也，宜紫苏饮。此药有安胎止堕之功。如胎前偏正头风，川芎调茶服主之。妊娠感冒四时风寒，霍乱吐泻者，藿香正气散主之。凡胎前伤暑，与霍乱治法同。如胎前疟疾，惟养荣汤一方。孕妇发呃气逆者，用紫苏饮。亦有胎死腹中，以致气侵上而呃者，下死胎而呃自止矣，不可不知。孕妇伤食，以紫苏饮加神曲、楂肉、砂仁、麦芽。如兼吐泻，用养胃汤。有孕无故悲泣不止，如有鬼物以凭之，此名脏躁，非大枣汤不愈。有妊娠忽然耳聋昏聩者，气血不足也，用十全大补汤。目赤肿者，四物汤加黄连。遍身拘急，痛无定处，夜不得卧，眼花昏黑者，胎气使然，宜服紫苏饮。

上一页：安胎
下一页：妊娠伤寒


妊娠伤寒 《女科切要》

妊娠伤寒

【妊娠伤寒歌】伤寒头痛连百节，气急冲心溺如血，身热发点紫黑青，壮热不止致胎灭。呕恶不止与心烦，腰背项强脑痛裂，六七日来烧腹中，小便不通大便结。妊娠染表症伤寒者，当用带须葱头汤服之，出汗即愈，不可轻用发表药。若误用之，其胎必堕，且母命难保，戒之慎之。胎前瘟疫，与伤寒同，孕妇伤寒咳嗽，宜二陈加薄荷、白术、川贝。泄泻者，胃苓汤去参，俟脾胃实后治嗽可也，即参苏饮亦可服。盖风药最易动胎，反为不美，故胎前伤寒，身热咳嗽者，惟以带须葱白煎汤服之，大能安胎顺气。若胎不安，煎砂仁汤服，汗多，服参苏饮。干呕，紫苏饮去参加茯苓。吐血，止血丸，或二陈加黄柏、知母、楂炭、白术。如气血两虚，八物加黄柏、知母。

上一页：妊娠中风
下一页：妊娠心腹痛


妊娠心腹痛 《女科切要》

妊娠心腹痛

【叔和心腹急痛歌】心腹急痛面目青，冷汗气促命必倾∶下血不止胎冲上，心腹冷闷定伤身妊娠腹痛而见血者，名曰胎漏，至产即愈，生子不实也。紫苏饮加陈皮、砂仁。若胃口痛甚，用指迷汤或养胃汤。亦有孕痈者，何以辨之?服安胎饮，消食理气之药，俱不效，但脐近下处肿痛发光者，即腹痈也。因孕妇生之，名之曰孕痈，宜十补托里散，此药补而不碍胎，其次千金托里散亦可。有脐下冷痛腹胀，小便频数，大便滑泄，缘正气虚弱，过吞生冷所致，宜安胎饮加枳壳，及和气之药。如小腹痛，须察其脉，若可安，紫苏饮安之，不能安，则用活血行气之药。其内伤甚者下之。若血结不下，必腹中 痛，服金屑散。或宿食炫癖，气血瘀痛，葱白散主之。一切血痛，肉炙散、白术煎。腰痛甚者，肾虚也，其胎多堕，宜急服安胎饮以固其胎。复不寒，紫苏饮可加黄芩。若胎不时转动，如腰腹痛者，亦宜安胎饮。

上一页：妊娠伤寒
下一页：胁肋痛


胁肋痛 《女科切要》

胁肋痛

孕妇胁痛甚者，其说有三∶或因哭泣，或因忿痛，或因内伤。如内伤者，现有胎。不可用行伤药，只宜童便酒，或紫苏饮加白芍、当归、砂仁，人参童便煎服，亦足以固胎。或曰，胁痛非芥子不能达，柴胡、枳壳亦可用。如背痛者，气滞而不运也，宜紫苏饮。妊娠口干烦闷，不得卧者，名曰子烦，紫苏饮主之。又有口舌生疮，咽喉肿痛者，切不可用防风通圣散，有孕妇未产而乳汁先下者，名曰乳泣，生子多不育。有儿在母腹中啼哭，不须服药，用黄豆打番，招孕妇细细拾之，其哭自止。

上一页：妊娠心腹痛
下一页：子肿


子肿 《女科切要》

子肿

【子肿危殆歌】子肿伤肝唇定黑，缺盆平也必心伤；背平伤肺脾脐凸，脚背平时肾病深。

妊娠浮肿，其说有二。盖胎前患水肿者少，而患胎气者多，乃气病也，名曰子肿。紫苏饮主之。若小便不利腹胀者，水肿也。紫苏饮加泽泻、车前、白术治之。三焦无病者，加山栀、黄芩利小便甚捷。如孕妇浮肿，上半身者宜发汗，下半身者宜利小便，上下俱肿，汗利兼施，服药肿退而脱身者，不必再药。

凡妇人怀孕，宜别室安睡，常使身心清净，不得再犯房事。夜睡须左右转换，使小儿左舒右安，肢体活动，临产自然快便，生子亦聪明少疾。背有一医宿店，值店妇生产，数日不下，下体甚冷，急以椒、橘、茱萸、干姜、良姜等煎浓汤熏洗脐腹产门等处，气温血行而遂产。

上一页：胁肋痛
下一页：胎漏


胎漏 《女科切要》

胎漏

【胎漏歌】血下如同月水来，漏干胞血必伤胎。胎伤妊娠须忧虑，急赐灵丹救得回。只缘欲火房劳损，非是寻常虚漏胎。

盖胎之漏者，必有因而来，或误吞动胎物，被热毒所侵，或房劳而伤损，损轻则漏亦轻，损重则漏亦重，血尽而胎死。或因母病而胎动者，病治而胎自安。或胎不坚固而母病者，胎安而母自愈矣。又有值经期而见血，每月一至，名曰漏胎，宜服安胎饮，或紫苏饮加黄芩、白术、阿胶、砂仁，自然无事。亦有伤胎气而下血不止，宜夺命丹。胎未损者，服之可安，已损者，服之即下。

上一页：子肿
下一页：胎前杂证


胎前杂证 《女科切要》

胎前杂证

孕妇卒然不语，名曰哑胎，不须服药，产则能言矣。盖声出于肾，胞络贯肾，故不能言也。

经曰∶九月而哑，十月当复便是。妊娠谵语，用四物汤，倍加白芍、当归，去生地，合二陈加山楂、薄荷、姜汁治之。

孕妇舌青者，子死腹中也，用麝香五分，肉桂三分，为末，煮酒调服。如双胎一生一死，亦宜此方。因母患症熏蒸其胎，致儿灼死，死儿着冷，不能自出，或用黑神散之类，以暖其胎，胎自下矣。

孕妇小便频数，名曰子淋，服内补汤立效，小便不通者，乃胎下坠而压膀胱，名曰转胞，宜补中益气加车前。有内伤者，乃血郁不去，今之梗痛是也。

妊娠大便秘结，乃血枯气闭也，四物汤加枳壳、桃仁。孕妇水泻，宜分别而治之。忌理中五积散。因有干姜、玉桂也。伤食泻者，养胃汤加消食药。有伤生冷而泻者，亦用养胃汤加木香。火泻者，香薷饮，夏月暴注下迫者是也。暑泻者，胃苓汤加香薷。气虚作泻者，肠鸣而不痛，水谷不化者是也，补中益气汤或四君子汤。胎前血泻，胃苓汤加木香、砂仁，或紫苏饮加神曲、泽泻、黄连。胃口发饱，夹痰呕逆者，忌用参连。胎前产后痢，载《痢证汇参》，故不赘。

怀孕五六个月，或七八月，胎忽乱动，两三日间或痛，或有水下，但腰不甚痛，是胎未离经，名弄胎，又曰试胎。胎水有无俱不妨，但直身坐卧行立，不可惊忧逼迫，以致误事。二者俱非正产，必因触犯所致。凡孕妇五六个月，或三四个月，常要紧束其身，勿令胎放肆，又不可饮酒常沐浴。

《达生编》云∶小产当慎，三五月而堕者，谓之小产。此因脏腑损伤，胞系腐烂，以致堕胎。此比之大产更甚。大产瓜熟蒂落，本无足虑，尚有多少艰难，何况损伤胞系而堕乎?轻视小产，每致殒命。须倍加将息，宜服补血养气去瘀生新之药。世有服落胎之药者，害莫大焉，此丐户稳婆所为，医者断无此事也。

催生之说，自古相传，然瓜熟蒂落，何必催也。催之非但无益，转或有害。有用兔脑丸者，有用千年 者，有用催生石者，有急性子者，有笔头灰者，有蓖麻子捣烂涂足心者，用之多有不验，徒增繁扰，嘻，平时失于调护，任意行房，以致难产，频以催之，又何济乎?此愚夫愚妇之所为也。

儿在母腹，男女有别。男子负阳背阴，女子负阴背阳。在腹中亦然，男向于内，双手倾捧母心，女向于外，居母心下，两手自捧头面，而背母足居下。至临盆时，倒转而顺出矣。若产母侧卧，致儿倒运不转，即有横生逆产之患。故坐草切不可太早，须再三令人扶掖运动，方免前祸。不知此理，徒归产母之气血不足，岂不误哉!然亦有卧而产者，必令仰卧平正，使产门虚而不碍可也。卧而能产，惟血气充实者能之，若不坐不卧，无故顿住而难涩也。力可委罪于气血不足耳。医者宜鉴诸。

孕妇临产之月，胞水未破而血先下者，此乃胎伤，非产也。宜八物汤与安胎饮治之。若胞水已破，此欲产也，用紫苏饮以生其血。滑胎之药，须胞水破，痛阵急，十月满足者，方可服。若胞水未破，腹痛未甚者，虽十月满足，恐未坐草，只服安胎饮或紫苏饮，白芍换赤芍，当归用尾，去人参，加姜葱水煎，入童便一杯，忌用桃仁活血之药。胞水已破，儿即堕地，谓之铺蓐，生产最快利。如胞水已破，儿不下者，谓之试水，此产反迟。有停一二日而产，有服安胎饮而水止痛定，至五六日而方产者，切不可于破水时，即用稳婆动手，令胎妇费力痛苦，多致受累。胎累日不下者，宜先气血助其胞水，佛手散或紫苏饮。临蓐先放红水，致儿干搁，与行船无水同，宜紫苏饮以生其气血。如临蓐腰腹俱痛，不可用稳婆轻易探候，即胞水已破，腰痛已极，止当令孕妇扶掖走动，则生育自然顺也。至于横生逆产之患，皆因先动手故也。其脐带系于命门，儿将育时，两手洗荡，使脐带脱落，然后得出，安得不痛?即所谓瓜熟蒂落是也。

上一页：胎漏
下一页：妊娠跌仆


妊娠跌仆 《女科切要》

妊娠跌仆

【妊娠跌仆歌】怀胎跌仆无轻重，遂致伤胎在腹中。已损包胎血上逆，冲心闷痛母魂倾。

妊娠跌仆，或受伤重者，服活血药，又恐伤胎，不服则伤不能去，当何法以治之?曰∶必先辨其胎之死生。如腹冷舌青者，子死也，以香桂散下之。若未甚分明，以佛手散探之。如胎伤者，立即堕下，胎无恙者，其痛立止。但痛止之后，尤须视伤之轻重。下药轻者，童便酒入活血药饮之，血活则伤去，随以紫苏饮加童便、砂仁，缓缓服之；重者只治其伤，勿顾其胎也。血行胎下，母命保矣。服紫苏饮加枳壳、童便、砂仁尤妙。有孕妇胎前衄血，产后多不吉，血以养胎，不宜走泄故也。服紫苏饮加黄芩自愈。更有口中见血及大便下血者尤忌。

上一页：胎前杂证
下一页：难产


难产 《女科切要》

难产

【难产生死歌】欲产之妇脉离经，沉细而滑腹又疼，定知半夜应分娩，脉法由来载《内经》。大凡临产应如此，产妇安然切勿惊。身重寒热痛频频，唇甲之色黑复青，子死腹中从此验，舌青冰冷母归阴。面赤舌青须细看，母活子死定分明。唇口俱青白沫出，子母俱亡自可凭。面青舌赤沫又出，母死子生定知真。临症过来俱应验，方知前哲不虚陈。

难产之症，宜服童便，磨神仙聚宝丹服之。或有不顺者，用蓖麻子肉十四粒，朱砂 雄黄各五分，蛇壳尺许烧灰，加麝香一分，共为末，将水和作一丸，用川椒汤淋产妇脐内，次将丸药纳脐中，用绵纸数层覆其上，再用阔布缚住，待胎下即去其药。推肠生者，若肠不收，用新汲水入醋少许，三喷其面，即自缩而上矣。若肠下时，须用温汤洗湿，米筛盛之。若沾染尘垢，及着干物，即不肯上，且粘住断绝，而母命不保矣。又法∶将产妇顶心发分开，用蓖麻子肉捣烂，敷于颠顶，将肠温水养之，其肠即收，则母命全矣。又有横生逆产，手足先出者，用细针连刺儿手足，将盐擦其刺处，即便缩上，俗谓讨盐生也。

有头胎生，曾二三个月随堕，嗣后第二三胎，仍前复堕，名曰滑胎，不可复安矣。必须于有胎之后，曾有正产一次，后无此患矣。

按紫苏饮一药，能治临产惊恐气怯，累日不下，乃妊娠之要剂也。

壬午年间，曾有某室怀孕，十月满足，忽然腹中大痛，即唤稳婆守候，稳婆欲图大望，假意探胎消息，将指摘破胞衣，水流不止，胞水流干，胎元干搁，不能转运，日夜无眠，痛亦不已，约四五日矣。邀余往视，诊其脉，六脉离经，或曰六脉已散，命将危矣。余察其舌色鲜红，毫无青色，谓曰不妨，将临盆矣。或曰胞浆已干，有何生理?答曰∶古有急开支河之法，即大剂四物人参，加入车前五钱，柞枝一两，煎汤代水煎服。房中稳婆三个，议论纷纷，或欲早用钩割，以全母命。余曰∶各人不可动手，瓜熟蒂落，可保子母两全。服过药后，少顷，腹中大痛，唤人扶掖走动，儿即堕地。今已十二岁矣。

上一页：妊娠跌仆
下一页：临产


临产 《女科切要》

临产

【临产歌】临产之时勿易看，蓦然气凑目珠翻。唇青口噤流涎沫，子母双双入死关。舌色鲜红唇面黑，子存母死片时间。面红舌黑儿难保，佛手仍须夺命丹。横逆催生龙蜕散，滑胎可救漏胎干。死胎欲下芎归饮，更捣务麻脚底摊。血入胞中时胀闷，上冲心胃死何难。朴硝散共红花酒，夺命神丹逐下安。产下血逆成血晕，清魂急灌命须还。血由一倒心无主，目暗神昏汗雨漫。气随血脱多难救，桂附参 大剂堪。血冲心闷成狂妄，喘促蒲黄不等闲。儿枕痛知缘恶露，当归失笑效非凡。忽然口噤言颠倒，见鬼原非风与寒。败血上冲心血耗，妙香散共黑龙丹。

夫妇人临产，死生反掌，若善于救治者，实可以起死回生。稍不急救，多致夭枉。救之不得其法，药之不能应手，亦莫全其生也。将产努力过多，儿转未逮，以致胎落于胯，不能育者，有因子横子逆而难产者，有体肥脂浓，平素逸而难产者，有子壮大而难产者，有年长遣嫁，交骨不开而难产者，有胞水先破，胞内干涩而难产者，有胎死腹中而不下者，其腹冷舌黑可验。有胞中积水，其腹大异常，脉息细弱，名曰胞水。时医不识，疑为双胎，临产必去水斗余，方产。其儿手足，必然软短生理残障，盖水渍其胎故也。医者识此，早用去水之药，儿斯无恙矣。有儿下地，去血太多，产下即死者。有血奔上而昏晕者，有子下而胞不下者，有败血灌满胞中者。如胞不下，须行去胞血，则自下也。有因稳婆取胞，误伤五内，轻则带疾，重则伤命，慎之慎之。大抵贫贱妇人生育极易者，以其劳役，胎气流动故也。富贵之家，浓养安逸，身体肥壮，每难生育也。

《脉经》曰∶临产六至，脉号离经，或沉细滑，若无即生。浮大难产，寒热又频，此时急候，急于色征。面颊唇舌，忌黑与青，面赤母活，子命必倾。若胎在腹，子母归真。

临产之时，切不可喧闹，选一善熟稳婆，或得力使女，无使挥霍慌张，致令产妇惊恐，宜食软饭稀粥。若腹中痛，且令扶行，或痛或止，名曰弄胎，不可使稳婆手探，尤不可屈腰卧眠。如连引腰痛，眼前如见火光，此是儿转运，须扶掖徐行。起若艰难，即持物立住，须臾直至腰腹相引，难以行立，然后坐草，切勿太早，恐儿在腹，难以转动。及胞水先破，子道干涩，皆主难产。若心中热闷，将生鸡子一枚，打破吞服。抱腰之人，不可倾斜，则儿自然顺下。若临事仓皇，用力失宜，随有难产之患。小儿已出，勿令便睡，宜闭目而坐，少顷，方扶上床，仰卧立膝，勿令熟睡，宜频唤醒。切不可以得男为喜，喜则伤心，恐生红汗之症。亦不可以得女为忧，忧则致败血攻心之患。房中常以醋烟熏之，以防晕闷血升。数日之外，不可勉强下床，一月之外，莫犯房事。谨之慎之。

妊娠临产，有儿凑心不下者，其儿手必捧母心，多致母子俱亡，必用药引入心分，解开儿手，方得产下。盖儿手捏物最紧，药气一到，其手自软，故曰解开。有产后胞衣不下，不可视以为细故而忽之，多有升至心而死者，不可不知。

上一页：难产
下一页：儿捧母心


儿捧母心 《女科切要》

儿捧母心

儿捧母心者，急用猪心血，调乳香五钱，煮酒送下，儿手遂开。如胞衣不下，用花蕊石一两，硫黄四两，入罐，盐泥固济， 过为末，童便酒调一钱，即下。胞衣未下时，产妇将己发推入口中，似欲作呕势，胞衣即下矣。

有胞水放干，儿不肯下者，急以大剂四物，加车前一二合，流水煎，频频服之，儿即随水而下。此急开支河法也。虚者加人参。

上一页：临产
下一页：胞衣不下


胞衣不下 《女科切要》

胞衣不下

《准绳》云∶胞衣不下，用瓦油盏烘热，仰放产妇脐上，令男人以脚抵住油盏，其胞即下，乃乡村之法，果验。

上一页：儿捧母心
下一页：交骨不开


交骨不开 《女科切要》

交骨不开

交骨不开，有因元气素弱，胎前失于调养，以致气血不能运达而然，用加味芎归汤加柞树枝一两，大剂服之，外以麻油调滑石末，涂入产门，交骨渐开。

达生散（即紫苏饮） 胎前之妙剂，催生之良方。

大腹皮（三钱） 人参 紫苏 陈皮 归身（各五分） 白术 白芍（各一钱） 炙草（二钱）

加黄杨头七个，枳壳、砂仁五分，青葱五茎，水煎服。（此方补中行滞能下死胎）

胃苓汤

苍术 浓朴 广皮 白术 茯苓（各一钱半） 猪苓（一钱） 甘草（六分） 官桂（五分）

姜一片，水煎。

防风通圣散

防风 荆芥 麻黄 山栀 赤芍 大黄 朴硝 甘草 桔梗 川芎 归身 滑石 薄荷 黄芩 白术 石膏 连翘

黑神散 治胞衣不下。

熟地 归尾 赤芍 蒲黄 肉桂 炮姜 甘草 黑豆（半升，炒）

童便冲服。

神仙聚宝丹

熟地 川芎 乳香 五灵脂 琥珀 当归 硫黄 花蕊石 良姜 黑龙 百草霜

夺命丹 治子死腹中不下。

桃仁 赤芍 官桂 茯苓 丹皮

养胃汤 治恶阻。

当归 白术 白芍 茯苓 半夏 藿香 砂仁 陈皮 神曲 香附

姜三片，大枣二枚。

五积散（见前）

安胎饮（见前）

苦楝丸

苦楝（打碎酒浸） 茴香（炒） 当归（等分） 共为末，酒糊丸。

妙香散（见产后）

清魂散（见产后）

上一页：胞衣不下
下一页：难产缩胎法


难产缩胎法 《女科切要》

难产缩胎法

丹溪曰∶世之难产者，往往见于郁闷安佚之人，富贵豢养之家。若贫贱辛苦者，无有也。古方书只有瘦胎饮一论，而其方为湖阳公主作也，实非极至之言。何者?见其有用此方者，其难自若。予表妹苦于难产，后遇胎孕，则触而去之，予甚悯焉。视其作为，惟勤于针指，构思旬日，忽自悟曰，此正与湖阳公主相反。彼奉养之人，其气必实，耗其气使平和，故易产。今形肥，知其气虚，久坐则气不运，必气愈弱，儿在胞胎，因母气不能自运耳，当补其母之气，则儿健易产矣。令其有孕至五六个月来告，即与全方紫苏饮，加补气药，与数十帖，果得男而甚快。遂以此方，随母形色性禀，参时令加减与之，无不应者，因名其方达生散。

白术散 治子肿。

白术（一钱） 姜皮 陈皮 茯苓皮 大腹皮 桑皮（各五分）

为末，米饮调服。

竹叶汤 治子烦

淡竹叶 麦冬肉 黄芩 人参 茯苓 防风 知母

水煎服。

参术饮 治转胞。

当归 熟地 川芎 白芍 人参 白术 陈皮 半夏 甘草

姜三片，水煎。

参术膏 转胞屡验。

人参（二钱半） 白术（二钱） 黄 （钱半） 茯苓（一钱） 陈皮（一钱） 桃仁（一钱） 炙草（五分）

用羊猪胞煎汤代水。

上一页：交骨不开
下一页：娄氏十产论


娄氏十产论 《女科切要》

娄氏十产论

一曰正产，妇人怀胎，十月满足，忽腰腹作阵疼痛，相次胎气顿陷，至于脐腹痛甚，乃至腰间重痛，谷道挺进，继之浆破出血，儿子遂生，此名正产。

二曰伤产，妇人怀胎，未产一月之前，忽然脐腹疼痛，有如欲产之状，仍却无事，是名试月，非正产也。但一切产母未有正产之候，即不可令人抱腰，亦不可令产母乱动用力。若儿身未顺，才方转动，便教产母虚乱用力，使儿错落，忽横忽倒，不能正生，皆缘产母用力未当，用力之所致也。直待儿身顺，临逼产门，方始用力一送，令儿下生，此名伤产。

三曰催产，孕妇欲产，浆破血下，已见是正产候，但却未服药不生，即可服催生药试之。或有经及数日而不产，则产母困倦，亦可服药，助产母之正气，令儿速生，此名催生。

四曰冻产，乃冬月寒冷，产母经血得冷则凝，以至儿不能生下，此害最深。若冬月生者，下部切不可脱棉衣，并不可坐卧寒处，当满房着火，常有暖气，令产母背身向火，令脐下腿膝间尝暖，血得热则流行，儿便易生，名曰冻产。

五曰热产，时当夏令，威焰酷烈，产妇要温凉得所，亦不恣意取凉，伤损胎气，又不可房中人多，热气逼袭产母，使产母血沸，发热头疼面赤，昏昏如醉，乃至人事不省，此名热产。

六曰横产，儿先露手，或先露臂，此由产母未当用力，而先用力故也，儿身未顺，用力一逼，遂致身横，不能生下，当令产母安然仰卧，然后推儿，徐徐先推其手，令人直上，渐渐逼身，以中指摩其肩，推上而正之，或以指攀其耳而正之，必须产母仰卧，以便推儿正之，候其儿身正，煎催生药一盏服之，方可用力，令儿下生，此名横产。

七曰倒产，产母胎气不足，关键不牢，用力太早，致令儿不能回转，便直下先露儿足，当令产母仰卧，令稳婆推其足，渐渐入内，不可令产母用分毫力，亦不得令其惊恐，务必安慰，使儿自顺，名曰倒产。

八曰偏产，儿身未正，产母用力一逼，致令儿偏柱左腿，或偏柱右腿，故头先露偏柱一半，不能生下，当令产母仰卧，次令看生之妇，轻轻推儿近上，以手正儿头，令看生之人，以绵烘热，裹手于谷道外旁，轻轻推儿头端正，便令产母用力一送，儿即下也，此名偏产。

九曰碍产，儿身已顺而露正顶，不能生下。盖因儿身回转，脐带攀其肩，因此露顶，而不能生下。当令产母仰卧，令看生之妇，轻轻推上，徐徐引手，以中指按儿肩下，拨其肚带，仍须候儿身正顺，方令产母用力一送，儿即生下，此名碍产。

愚按∶大凡横产、倒产、偏产、碍产四法，若非稳婆精良妙手，不可根据用此法，恐恣其愚蠢，以伤人命也。今世之倒产者，往往随其倒足生下，名曰踏莲花生，并无后患，子母双全，不必根据前条推足上法亦可。如碍产者，往往肚带有缠在儿头顶上，而儿头自出在产户外，稳婆以指拨其肚带，从儿头顶过下之者。又有肚带缠住头顶一匝，而儿与胞衣一齐同下者，倘漫用前法推入产门，转恐误事也。

十曰坐产，言欲临产时，高处系一手巾，令产母以手攀之，轻轻屈足坐定，令儿生下，非坐在物上也，此名坐产。

昔有赵都运恭人，每产则大肠先出，然后则产，产后则大肠仍露，甚为苦之，名曰盘肠生。

医不能疗，偶在建昌，得一良法，而可收之。用醋半盏，新汲冷水七分调匀， 产母面，每一收缩，三 收尽，是良法也。

产母肠不收，用香油五斤，煎热盛盆，候温坐油盆上，约坐至半时，以皂角末次入鼻中，嚏作立收。（《斗门方》） 又法∶用半夏末搐鼻中，则肠立收上。又纸捻蘸香油点灯吹灭，以烟熏产母鼻中，肠亦立上。

丹溪曰∶胎前毋滞，产后毋虚，产后一切皆不可发表，产后不可早用白芍，以其酸寒，克伐生发之气故也。大凡产后，不可食物过多，恐成积滞。若未盈月，不可强起离床，不宜多言喜笑，及惊恐忧惶，悲思怒恼，不宜久坐久立，及作针工，恐盈月之后，即成蓐劳，并油腻鱼肉之类，皆不可犯。凡产后百日之外，方可交合，不尔，百病滋长，慎之。凡妇人患风气脐下虚冷，莫不皆早行房之故也。

或曰∶新产之妇，好血已亏，污血或留，彼黑神散非要药乎？

答曰∶至哉坤元，万物资生，理之常也。初产之妇，好血未必尽亏，污血未必尽积，脏腑未必寒。何以药为?饮食起居，勤加保护，何病之有?诚有污血体怯而寒，与之几剂，亦自简便。或有他病，当求病起何因，病在何经，对症投剂，何用杂药乱投，诚有性急形瘦易怒火多者，夏月坐蓐，时行火令，姜桂皆为禁药。至于保护之法，尤为悖理。肉汁发阴经之火，易成内伤之病，先定有训戒，何胡为羊鸡浓汁作糜，而又服当归丸、四顺理中丸之类，虽是补药，并是偏热。若脏腑无寒，何处消受，若夫儿子初生，母腹顿宽，思食鸡子，而不思鸡子难化，辗转生病，每见产母无疾者，却去黑神丹，不可与鸡子肉食，且与之白粥干菜，间以少些白鲞，半月方与别物，大能养胃却疾。彼富贵之家，骄恣之妇，卒有白带头风气痛，膈满痰逆口干，经事不调等症，皆是阳盛阴虚之病。天生血气，本自和平，又乌知其有此等谬迷，有以兆之耶？

上一页：难产缩胎法
下一页：产后门


产后门 《女科切要》

产后门

妇人产后，如无他症，不必服药，三日之内，但以荆芥炭、益母草、砂糖煎汤，频频与饮，使恶露下尽，自无血晕腹疼之患。切不可饮酒及鸡子牛羊猪肉之类。须以白粥干菜调理，或松江淡鲞蒸熟食之。半月方可食鲜肉，渐渐加增，才免阳盛阴虚之患。若去血过多，恶露未净，或伤饮食，或感风寒，或夹气恼，或三日蒸乳，皆能发热增寒，身疼腹痛，当以意消息，不可偏执而用药也。丹溪云∶产后以大补气血为主，虽有杂症，以末治之。产后不可发表，又不可早用白芍，以其酸寒，恐伐生气也。慎之。

凡妇人产后，阴血虚，阳无所附而浮散于外，故多发热。治宜四物补阴血，而炮干姜之辛温从治，收其浮散，使归于阴。然产后脾胃俱虚，多有过服饮食所伤，滞而发热者，误作血虚则不效矣。如遇产后发热，须审问何物所伤，有食无食，胸膈可有饱闷，如恶食泄泻，只作伤食治。若发热而饮食自调者，方用补血药，产后血晕，因虚火引血上行，渐觉昏晕，急以鹿角烧灰，出火毒研极细末，煮酒童便调和灌下即醒，行血最快。

又法用铁秤锤，炭火烧红，以醋淬之，令产妇鼻搐之即醒。

郑良栋曰∶新产血晕，不省人事，大类中风，切不可遽以中风治之，急服琥珀丸即愈。如儿以下地，一时血晕，昏昏不醒，速扶起抱住，勿令卧下，快与童便灌之。如不醒，再以烧红炭投醋中，使醋气透入产妇鼻，内，即苏，因症用法，无不应效。

产后子已在蓐，切不可使之即卧，须扶坐片时可也。因初产之妇，血气未定，恐其血乘虚而上逆，慎之。

新产饮酒大忌，乃第一证，但服童便为妙，他药苦寒，虽属降下之品，却能凝滞败血。且产后即发热，切不可服凉药，以其伐生气而血凝也。若童便乃人身之元气所成，名曰还元丹，惟能降火，盖以人补人之义。新产饮食最难克化，如赤豆、沙鸡、鸭蛋之类，盖新产暴大下血，脾胃甚弱，最易成病。

新产之脉缓滑结，实大弦紧鬼来侵，若得重沉小者活，忽觉坚牢命不存。寸口涩疾不调死，沉细附骨不绝生。请看此候分明记，常须念此向心经。

新生胞衣不下，血晕不醒，腹中刺痛，败血攻心，或眼闭口噤，或谵语狂言，困顿垂死者，以琥珀黑龙丹，灌之立效，或黑神丹亦可。

产妇败血，有冲胃冲心之辨，不可混治。冲心，颠狂作乱是也。冲胃者，饱闷呕恶是也。二者俱属危症，用药不可不速，迟则不救。

王肯堂曰∶产后败血，有冲胃、冲心、冲肺，三者皆属危症，用药不可不速。冲胃则呕，冲肺则喘，冲心则发狂跳跃，急令两人扶住，急宜童便、降香、沉香、当归，煎汤灌下，其恶血自下行，新血各归经，即时安宁矣。

皇甫中曰∶产后败血停蓄，上干于心，心气闭塞，故舌强不能言语者，八珍散。产后内因痰气郁滞，闭目不能语，用明矾一钱为末，白滚汤冲服。

产后去血过多，晕闷不醒者，芎归汤。产后虚火引血上行，血迷血闷，晕昏不知人，清魂散。如不醒，以韭菜一二斤捣烂，入壶中，沸醋倾入壶内，覆壶盖，以壶嘴放鼻间熏之，即苏。或干漆烧烟，令产妇搐烟，如不醒，急掐其人中，提顶心头发，灌之以童便姜汁，自然苏醒。

黑龙丹 治产后一切血证，及胞衣不下，危急之症。

当归（二钱） 五灵脂（二钱） 川芎（二钱） 熟地（二钱） 良姜（二钱）

上药一两，以沙盒盛赤石脂，以纸包盐泥封固，炭火 令通红，火候冷取开，看成黑色，研细入后药。

百草霜（五两） 硫黄（钱半） 乳香（钱半） 花蕊石（一钱） 琥珀屑（一两）

后药与前药研极细，以醋糊为丸，如弹子大，每服一丸，炭火 令通红，投入老姜自然汁与童便，入酒漉出，烘干研细，只以此酒下。

清魂散 治血迷血晕，昏迷不省。

泽兰（一两） 人参（一两） 荆芥（四两） 炙甘草（八分）

每服二钱，热汤温酒各半盏调服。

上一页：娄氏十产论
下一页：产后血晕


产后血晕 《女科切要》

产后血晕

问曰∶新产妇人有三病∶一者病 ，二者病郁冒，三者大便秘结。何谓也？

师曰∶新产血虚，多汗出喜风，故令病 。亡血复汗寒多，故令郁冒。亡津液则胃燥，故大便难。

产后血晕者，气血暴虚，未得安静，血随气上，迷乱心神，故眼前生花，甚者令人闷绝，不知人事，口噤神昏气冷，宜服清魂散即苏。

荆芥散 治产后血晕，精神昏昧。

荆芥（一两三钱） 桃仁（五钱，炒）

为末，滚汤下三钱，如喘，加杏仁、甘草各三钱。

上一页：产后门
下一页：败血冲心


败血冲心 《女科切要》

败血冲心

娄氏曰∶产后下血多而晕者，但昏闷烦乱而已，当补血。下血少而晕者，乃恶露不下，上抢于心，则心下满急，神昏口噤，绝不知人，当破血行血。

丹溪曰∶妇人产后血晕，此乃虚火载血妄行，渐觉昏迷，以鹿角 灰出火毒，研极细末，用童便煮酒灌下即醒，此物行血极妙。

独行散 治产后血晕，昏迷不醒，冲心闷绝，五灵脂四钱，一半炒，一半生，共研极细末，温酒调下二钱，即苏。

上一页：产后血晕
下一页：产后郁冒


产后郁冒 《女科切要》

产后郁冒

仲景曰∶产后郁冒，其脉微弱，不能食，大便反坚，但头汗出。所以然者，血虚而厥，厥而必冒，冒家欲解，必大汗出，以血处下厥，孤阳上出，故但头汗出。所以产妇汗出者，亡阴血虚，阳气独盛，故当汗出，阴阳乃复。大便坚，呕而不食者，小柴胡汤和之。

上一页：败血冲心
下一页：产后如狂喘满


产后如狂喘满 《女科切要》

产后如狂喘满

产后血抢心闷如狂，喘满欲绝者，蒲黄散。恶露不尽，心腹痛，黑神散。恶露不尽，儿枕痛，当归失笑散。产后忽然口噤，语言颠倒，如见鬼状，此败血攻心，非风寒邪祟也，妙香散，或用黑龙丹， 过酒调下。

蒲黄散 治恶露不快，血上抢心等症。

干荷叶（二钱半） 甘草（二钱半） 丹皮（二钱半） 元胡（二钱半） 生地（三钱半）

锉作二剂，水煎，入蜜少许温服。

黑神散 治恶露不尽，胞衣不下，腹痛不止。

黑豆（炒，半升） 熟地（四两） 当归（四两） 肉桂（四两） 干姜（炒，四两） 生蒲黄（四两）炙甘草（四两） 炒白芍（四两）

共为末，每服二钱，童便各半盏调服。

当归失笑散 治产后心腹绞痛欲死，及儿枕作疼。

当归（五钱） 炒蒲黄（五钱） 五灵脂（五钱）

共为末，每服二钱，醋调熬成膏子，白滚汤下。

炒香散

麝香（一钱，研） 远志肉（一两，去心） 黄 （一两） 人参（五钱） 茯苓（一两） 茯神（一两） 桔梗（五钱） 甘草（五钱） 木香（二钱，煨） 朱砂（三钱） 淮山药（姜汁炒，一两）

共为末，每服二钱，开水调服。

滑胎散 治坐草太早，努力过多，以致难产。

滑石（六钱） 冬葵子（五钱） 甘草（二钱）

为末，每服二钱，酒下。

神应散 治横生逆产，胞浆先破，此药如鱼得水。

白芷（一两） 百草霜（一两）

为末，童便酒调下三钱。

牛膝汤 治胞衣不下，脐腹坚痛，服此烂下。

牛膝（四两） 瞿麦（四两） 当归（三两） 通草（六两） 滑石（八两） 葵子（五两）

水九升，煎至三升，三次服。

黄 汤 治产后去血过多，自汗不止。

炙黄 （二钱） 白术（一钱，炒） 防风（一钱） 熟地（二钱） 牡蛎（钱半，研 ） 茯苓（一钱） 麦冬（五分） 甘草（五分）

大枣二枚，水煎服。

茯神散 治产后心虚，怔忡不定，神思不清。

人参（一钱） 茯神（八分） 甘草（一钱） 山药（一钱） 当归（一钱） 肉桂（五分） 远志肉（一钱） 生姜（五钱）

大枣二枚，水煎服。

当归羊肉汤 治产后寒热自汗，肢体疼痛，名曰蓐劳，诸药无效者。

当归（七钱） 人参（七钱） 黄 （一两） 生姜（五钱）

羊肉一斤，煮汁五大碗，入药煎四碗，作六服。

腹痛下血，胃虚呕逆，砂仁二钱，炒研末，酒调下，或佛手散。

上一页：产后郁冒
下一页：血虚发热


血虚发热 《女科切要》

血虚发热

【产后血虚发热歌】产下婴儿血气空，丝毫触犯便伤营，倏然致疾如山重，不与寻常一样同。去血过多因发热，炮姜参术与川芎。阴伤作热心烦闷，自汗黄 可奏功。恶心呕逆伤脾胃，抵圣汤医腹胁膨。归 止汗除身热。不愈当归取效崇。风中愈风汤立验，茯神散子治怔忡。诸风痿痹筋搐搦，时世名医认血风。乍见鬼神由血耗，调经散服起疲癃。中风口噤牙关闭，拘挛身张似角弓。此是血虚筋螈 ，举轻古拜配归芎。产后经来因适断，感于异症在其中。手牵足搐牙关紧，昏胃柴胡视听聪。阴虚发热增寒证，昼日清明夜觉凶，加增四物神功大，一服能令病脱躬。胞中误损成淋症，参术煎膏溲自通。浮肿必须分水道，忧思郁结在宽胸。痢初化滞香连芍，积久须当用胃风。初感寒邪微发表，热邪不解用黄龙。燥烦实热芩连理，渴甚人参白虎从。热泄柴苓除半夏，便难议与大柴攻。汗多表弱宜行桂，里弱中虚用理中。发表内攻须带补。勿行猛浪内伤营。小便淋漓行时痛，但用茅根可治癃。泄泻胃苓汤可用，寒加肉果桂姜同。若因热泻并肠垢，姜炒黄连佐木通。

上一页：产后如狂喘满
下一页：气血大损病


气血大损病 《女科切要》

气血大损病

夫产后气血大损，即易产力壮者，尚有感疾为终身之患，产母不可恃健，不行保重，劳碌以损其营，多食以伤其胃。外感六淫之邪，内受七情之气，为患莫测。古云∶产后勿犯丝毫，感病重于山岳。信夫。或恶露未净而发热作疼，真元不复而痿顿为劳，比比皆然也。故产后诸疾，先以大补气血，纵有他疾，以末治之。或欲祛邪，必兼补剂，殊为切当。若以峻剂攻之，再损气血，危可立待。或恶露当去者，亦须急去，故生新温养为主，斯得其正也。

举轻古拜散 治产后中风。

荆芥（炒燥）

为末，每服二钱，豆淋汤调服。

上一页：血虚发热
下一页：产后脉法


产后脉法 《女科切要》

产后脉法

《脉经》曰∶妇人新生乳子，脉沉滑小者生，实大弦急者死。又曰∶妇人生产之后，寸口脉弦疾不调者死，沉细附骨不绝者生。妇人产后，因中风伤寒发病，喘鸣而肩息，脉实而浮缓者生，小紧者死。

丹溪曰∶胎前脉细小，产后脉洪大，皆死症也。又曰∶产前当洪数，既产而洪数如故，安得不死?《脉经》曰∶产后缓滑沉细皆宜，实大坚牢涩疾俱危。

上一页：气血大损病
下一页：产后蓐劳


产后蓐劳 《女科切要》

产后蓐劳

妇人新产后自汗，肢体酸疼，虚眩无力者，名曰蓐劳。当归羊肉汤。产后气血大亏，失于调理，自汗发热虚羸，饮食不化，时咳发渴者，人参 鳖甲散。发寒热。石子汤。

郑良栋曰∶产后蓐劳虚损，头痛气短，小腹胀痛而寒热者，增损柴胡汤主之。

叶盛公曰∶产后蓐劳，缘生产久坐多语，运动用力，致头目四肢疼痛，寒热如疟，宜白茯苓散。

人参 鳖甲散 治产后蓐劳，寒热如疟。

鳖甲（炙，一两） 人参（五钱） 肉桂（五钱） 桑寄生（五钱） 当归（五钱） 茯苓（五钱） 白术（五钱） 大熟地（五钱） 桃仁（五钱） 麦冬（五钱） 续断（五钱） 牛膝（一两五钱） 黄（炙，一两）

共为末，猪肾一对去膜，生姜一片，水二盏，枣三枚，煎至一盏，入前末药二钱，葱白三寸，乌梅半个，荆芥五穗，再煎数沸，去渣，空心服。

石子汤 治产后虚羸寒热，自汗气促等症。

猪腰子（一对，去膜，竹刀切碎） 香蕈（二两） 葱白（一两） 白芍（二两）

上药分作两帖，每用水三升半，匀三服。

白茯苓散

茯苓（一两） 当归 川芎 白芍 肉桂 黄 人参（各五钱） 熟地（一两）

先以水二盏，煮猪肾，再加姜二片，枣三枚，入药五钱，去渣，温三服。

增损柴胡汤

柴胡 半夏 人参 川芎 橘红 甘草

水煎服。

抵圣汤 治产后恶露不行，败血入于脾胃。

赤芍（一钱） 半夏（一钱） 泽兰（一钱） 陈皮（一钱） 人参（一钱） 甘草（七分）

姜三片，水煎服。

上一页：产后脉法
下一页：产后胞衣不下


产后胞衣不下 《女科切要》

产后胞衣不下

产后胞衣不下，为血入胞中，上冲心胸，气血胀闷，不出欲死。必须逐其血，用红花、茜草酒煎服，或朴硝散，甚则夺命丹。如再不下，脐坚胀急痛欲死者，牛膝汤。

上一页：产后蓐劳
下一页：努力伤胎


努力伤胎 《女科切要》

努力伤胎

妊娠努力，跌仆伤胎，腰腹疼痛，或胎上抢心去血，胶艾丸或从高坠下，或努力被重物所压，触伤胎气，腹痛下血，胃虚呕逆，砂仁二钱，炒为末，酒调下，或佛手散。

上一页：产后胞衣不下
下一页：胞衣先破


胞衣先破 《女科切要》

胞衣先破

胞衣先破之由有二∶或因母体素弱，气血两虚，胞衣故薄，儿身转动，随触而破。有因儿未转动，坐草或早，用力过多，以致胞破。如已破久，则血水干，产路遂涩，儿难下也。急用大剂加味芎归汤，加熟蜜一两助气，而兼润滑，自当儿即顺下。

娄全善曰∶胞衣不下，惟花蕊散取效独妙。若乡居药肆，仓卒无之，今采得胡氏一法甚妙。

产讫，胞衣不下，稍久则血流胞中，为血所胀，上冲心胸，喘急疼痛，必致危笃。若有此患，宜急断脐带，以少物系带必用力牢固系之，然后截断，使其子血不流入胞中。则胞衣自当痿缩而下，纵淹延数日，亦不能有害。惟以产母心怀安泰，终自可下，累试有验。

花蕊散 治产后败血不尽，血迷血晕，恶阻，败血奔心。

胎死腹中，胞衣不下，至死者，但心头稍缓，急以童便调一钱服之，取下恶血或如猪肝，产妇从此可无血气血风之症矣。如膈上有血，亦化为黄水，即口中吐出，或从小便下也。

牛膝汤

牛膝 瞿麦（各四两） 当归（三两） 通草（六两） 滑石（八两） 葵子（五两）

上药 咀为末，以水九升，煎至三升，分为三服。

上一页：努力伤胎
下一页：产后虚渴


产后虚渴 《女科切要》

产后虚渴

产后血热心烦口燥者，凉血饮。虚烦而渴者，生脉散。盖产后虚渴，气少脚弱，头目眩晕，饮食无味，熟地黄汤，或四物加麦冬、花粉。

凉血饮 治产后虚烦发渴。

黄芩（二钱，酒炒） 赤芍（二钱） 川芎（二钱） 甘草（一钱） 荆芥（二钱） 花粉（二钱） 生地（二钱） 麦冬（二钱）

上药分作二服，每服加竹叶七片，灯心二十茎，水煎。

生脉散 生津止渴。

人参 麦冬 五味

水煎服。

熟地黄汤

人参（四钱） 甘草（一钱） 花粉（六钱） 麦冬（三钱） 熟地（五钱）

分作二服，元米一撮，姜枣煎服。

上一页：胞衣先破
下一页：产后浮肿


产后浮肿 《女科切要》

产后浮肿

产后败血停蓄五脏，循经流入四肢化为水，因成虚浮肿者，调经散。产后气血大虚，肢体浮肿者，不可通利其水，宜大补气血，四君子汤加苍术。

调经散

当归（一两） 赤芍（两） 肉桂（一两） 没药（一钱） 琥珀（一钱） 麝香（五分） 细辛（五分）炙甘草（二钱）

共为细末，每服五分，入姜汁少许，酒调下。

上一页：产后虚渴
下一页：产后发热


产后发热 《女科切要》

产后发热

薛古愚曰∶产后发热，因去血过多则血虚，血虚则阴虚，阴虚则生内热，心胸闷烦，气短头疼眩乱，骨节酸疼，晡时转甚，与大病后虚烦闷相类者，宜人参 当归散主之。如血虚生热而自汗者，逍遥散。若产后脐下发热，非熟地不能治。若产后发热不已，必用炒黑干姜，详见丹溪治产后日晡发热转甚，非柴胡不能治。若外皮热而内不热者，及两足觉冷者，此胃风也，宜芎苏饮。

产后寒热，恶露未净，停住胞络而发热者，仍以行血为主，小腹痛者是也。轻则四乌汤，重则醋个散。或以吐泻，五积散。有食，加消导药。恶露净者，小腹不痛是也。若产后因下血过多，而忽发寒热者，此因营卫虚损，阴阳不和也，宜加减四物汤。

上一页：产后浮肿
下一页：初产作乳


初产作乳 《女科切要》

初产作乳

初产有作乳者，有产下而不育乳汁者，膨上俱致发热，但此症与恶露未净停胞络而发热者相似而实不同，宜细细辨之。小腹痛者，恶露停蓄也，不宜服加减四物汤。若小腹不痛者，阴阳不和也，宜服之。若往来寒热，小柴胡汤主之。寒热而盗汗如雨者，麦煎散主之。

皇甫中曰∶产后血虚发热，头痛自汗，心烦气短者，人参 当归散。产后阴虚气血不足而发热，日轻夜重而恶寒者，四物汤加炮姜。微热，加茯苓。产后蒸乳发热者，用四物加黄 、人参、白术、花粉。

人参 当归汤

熟地（一两） 人参（一两） 当归（一两） 麦冬（一两） 肉桂（一两） 白芍（一钱，炒）

每服五钱，加姜、竹叶煎服。

上一页：产后发热
下一页：产后风痿


产后风痿 《女科切要》

产后风痿

产后诸风，痿弱筋挛无力者，血风汤。产后气弱汗多，风搏之而成 ，口噤，角弓反张，脊强，汗出不止者，难治，大圣散加川芎、黄 。

血风汤

秦艽（一钱） 羌活（一钱） 防风（七分） 白芍（一钱，酒炒） 大熟地（二钱） 白芷（八分）川芎（一钱） 白术（一钱，炒） 归身（一钱半） 炙黄 （钱半） 茯苓（一钱） 半夏（一钱）

水煎服。

上一页：初产作乳
下一页：产后怔忡


产后怔忡 《女科切要》

产后怔忡

大圣散 治产后因惊而发心神不定，怔忡恍惚。

川芎（一两） 黄 （一两，蜜炙） 当归（一两） 木香（一两） 人参（一两） 甘草（一两） 茯神（一两） 麦冬（一两）

上药锉为末，每服七钱，姜三片，水二盏，煎至八分，空心服。

产后血少，怔忡恍惚惊悸，睡不安宁者，益荣汤，或养心汤、宁志丸。产后心恍惚者，茯苓散。

益荣汤

当归（钱半） 黄 （一钱，炙） 远志（一钱） 枣仁（一钱，炒） 柏子仁（一钱，炒） 茯神（一钱） 人参（一钱） 白芍（八分，炒） 甘草（三分，炒） 紫石英（八分）

姜三片，水煎服

养心汤 治产后心虚血少，恍惚惊悸不安。

黄 （五钱） 茯神（五钱） 远志肉（五钱） 当归（五钱） 人参（二钱） 半夏曲 川芎（各五钱） 枣仁（二钱半，炒） 肉桂（二钱半） 五味（三钱） 柏子仁（二钱） 甘草（四钱，炙）

上为粗末，每服三钱，加姜三片，水煎服。

茯苓散

人参（一钱） 甘草（一钱） 山药（一钱） 当归（一钱） 远志肉（一钱） 茯苓（一钱） 桂心（一钱） 麦冬（一钱）

大枣三枚，水煎服。

上一页：产后风痿
下一页：产后中风


产后中风 《女科切要》

产后中风

产后中风，口噤，不省人事，牙关口闭，手足螈 者，举轻古拜散。产后血大亏损，经络空虚，劳碌太早，风邪乘虚而入者，小续命汤，或愈风汤。中风角弓反张，涎潮涌出，大豆子汤。

小续命汤

麻黄（一钱） 人参（一钱） 黄芩（一钱） 白芍（一钱，炒） 川芎（一钱） 甘草（八分） 杏仁（十四粒） 防己（一钱） 肉桂（七分） 附子（一钱，制）

水煎服。

大豆子汤

大黑豆（一升，炒令焦黑，候烟起，以好酒三升沃之，入瓶内水贮听用）

每用此酒半升，入独活五钱，同煎十沸温服。

上一页：产后怔忡
下一页：血晕气脱


血晕气脱 《女科切要》

血晕气脱

产后血晕与气脱，宜分别治之。

血晕是实证，逐瘀为主，此因恶露不行，恶血冲心，而心下满急，神昏口噤，不省人事者，切勿放倒，急与生化汤、失笑丹，或佛手散。

气脱是虚证，补正为主，此因平素虚弱，临产用力劳伤，去血过多，亦致昏晕不醒。微虚者，少烦即苏。大虚者，血竭即死。但察其面白口开自汗，手足冷厥，六脉微极，是气脱症也。生死判于顷刻，勿令散倒，令旁人挽住头发，急与大剂参归附子等回其阳，或增损四物汤，煎浓，徐徐灌之，但能下咽即可得生。若误认血晕，而以行血药投之，益速其毙也，治宜细心详究。

上一页：产后中风
下一页：产后阴虚


产后阴虚 《女科切要》

产后阴虚

产后阴虚血耗，四物汤加炮姜，产后去血过多，阴虚而致内热烦懑，呼吸气短，头痛闷乱，骨节烦疼，人参 当归散，阴虚发热者，小柴胡汤，去半夏，加花粉。

人参 当归散

人参（一两） 当归（一两） 肉桂（一两） 熟地（一两）

每服五钱，加竹叶、生姜煎服。

小柴胡汤

人参 半夏 黄芩 柴胡 甘草

加姜水煎。

上一页：血晕气脱
下一页：产后疟疾


产后疟疾 《女科切要》

产后疟疾

产后疟疾，宜分别施治，有寒热相兼，有热多寒少，草果饮子，或青皮饮，寒多，养胃汤，或四兽饮之类。

草果饮

草果（一钱） 川芎（一钱） 紫苏（一钱） 白芷（一钱） 良姜（七分） 甘草（八分） 陈皮（八分） 青皮（一钱）

水煎。

四兽饮

人参（一钱） 白术（一钱，炒） 陈皮（一钱二分） 茯苓（一钱二分） 甘草（五分） 草果（八分） 乌梅（三个） 半夏（六分）

加姜枣，水煎服。

胜金丹

常山（四两，酒蒸） 尖槟榔（一两）

共为末，醋糊丸，未发时，先吞三十丸，至五更再吞十五丸，温酒送下，丸如菀豆大。发时切不可服。

养胃汤（见胎前）

上一页：产后阴虚
下一页：产后伤风


产后伤风 《女科切要》

产后伤风

产后血气大亏，纵有寒，不可大发汗，芎归汤加人参、苏叶、葛根微汗之。故郑氏只用带须葱煎汤服。如热不止，黄龙汤加芎、归。大热不得已，加知母、黄连。可攻可温者，临时斟酌，不可妄投峻剂，耗损真元也，慎之。

上一页：产后疟疾
下一页：产后泄泻


产后泄泻 《女科切要》

产后泄泻

产后泄泻，小便不利而泻，此阴阳不分之故，宜胃苓汤，腹痛是食积，宜加消食药。恶露不行，宜行血。若外感风寒而内伤饮食者，宜养胃汤。恶露已净，不必活血，如未净，加归尾、桃仁之类。如久泻不止，养胃汤，加肉桂、肉果。如挟寒腹痛肠鸣，小水清白不浊，口不渴，加肉果炒白芍。如热泻，肠垢口渴，时痛时泻，火也，宜姜炒黄连、木通。或泻或不泻，或多或少者，痰也。肯堂云∶产后泻痢，不可混治，以补脾为主，如白术 茯苓神曲甘草 陈皮之类，兼以消食理气之剂。

君苓汤

白术（二钱，炒） 茯苓（二钱） 猪苓（一钱） 泽泻（一钱）

水煎服。

胃苓汤（即君苓汤加平胃散）

上一页：产后伤风
下一页：产后心腹痛


产后心腹痛 《女科切要》

产后心腹痛

产后败血凝聚，气上冲心作痛，大岩蜜汤，七情相干，血与气并心痛，元胡索汤。败血攻心腹痛，失笑散。寒邪腹痛，理中汤。

大岩蜜汤 治气上冲心。

当归（一钱） 独活（一钱） 干姜（一钱） 熟地（一钱） 甘草（五分） 北细辛（七分） 吴萸（一钱） 肉桂（一钱） 远志（一钱） 白芍（一钱）

水煎服。

元胡索汤 治心腹痛。

元胡（一钱） 当归（一钱） 白芍（一钱，炒） 浓朴（一钱，姜炒） 文术（一钱，煨） 三棱（一钱，煨） 川楝子（一钱） 木香（一钱） 川芎（一钱二分） 桔梗（一钱二分） 槟榔（一钱）黄芩（八分） 甘草（七分）

水煎服。

失笑散 治胃脘痛。

蒲黄 五灵脂

上一页：产后泄泻
下一页：产后咳嗽


产后咳嗽 《女科切要》

产后咳嗽

产后咳嗽而恶露未尽，二陈、四物加活血药。已净，知母 茯苓汤。或发热，八物加黄柏、知母少许。或伤风咳嗽而痰多者，其治法载伤风条下。有恶露上攻，肺经受邪咳嗽，二母散。

血风感寒热湿气，咳嗽痰涎，坐卧不安，四阴煎。有外感者，参苏饮。

二母散 治恶露上攻而嗽。

知母（一两） 贝母（一两） 人参（八钱） 茯苓（八钱） 桃仁（十九粒，研） 杏仁（十四粒，研）

每服七钱，煎至八分，细细呷下。

四阴煎 保肺清金。

生地（三钱） 麦冬（二钱） 白芍（二钱） 百合（二钱） 沙参（二钱） 生甘草（一钱） 茯苓（钱半）

水煎服。夜热盗汗，加地骨皮。痰多，加川贝。

□

产后郁冒，由胃弱不实，多汗故也。血虚必厥，厥必郁冒，白薇汤。产后三疾，郁冒则多汗，汗多则大便秘结，此皆去血过多，难以药治，苏麻粥主之。

白薇汤 治汗多。

白薇（三钱） 当归（三钱） 人参（钱半） 甘草（七分）

水煎服。

苏麻粥 润肠。

苏子、麻仁不拘多少，研烂取汁，煮粥食之。

上一页：产后心腹痛
下一页：产后香港脚


产后香港脚 《女科切要》

产后香港脚

产后热闷，气上冲逆，转为香港脚，小续命汤去麻黄、石膏、附子。由平素感受风寒暑湿燥火之气，因产后血气不足，遂袭于足经，因乘虚而发者，独活寄生汤。

独活寄生汤

独活（一钱） 桑寄生（八分） 杜仲（一钱） 牛膝（一钱） 细辛（七分） 秦艽（一钱） 白茯苓（一钱） 白芍（一钱，酒炒） 肉桂（六分） 川芎（八分） 防风（七分） 人参（八分） 炙甘草（七分） 熟地（一钱） 当归（一钱） 共为粗末，水煎服。

上一页：产后咳嗽
下一页：产后遍身疼痛


产后遍身疼痛 《女科切要》

产后遍身疼痛

产后遍身疼痛，因早劳动行走，致气血升降失常，留滞于关节间，筋脉牵引，或手足拘挛，不能伸屈，故遍身肢节作疼，宜趁痛散。恶露不净，流于遍身肢节，腰脚关节等处作痛，宜如神汤。

趁痛散 治败血流经。

当归（一钱） 肉桂（八分） 白术（一钱，炒） 牛膝（一钱） 黄 （一钱） 独活（八分） 薤白（一钱） 寄生（一钱）

姜三片，水煎服。

如神汤 治肢节疼痛。

浓朴（一钱，炒） 半夏（六分） 枳壳（七分，炒） 白芍（八分，炒） 木香（六分） 肉桂（六分） 陈皮（六分） 茯苓（六分） 人参（六分） 甘草（五分） 苍术（一钱，炒） 茴香（一钱，炒） 香附（七分，醋炒） 桔梗（八分） 干姜（六分） 川芎（七分） 当归（一钱） 白芷（八分）木瓜（六分） 桃仁（六分）

水煎服。

上一页：产后香港脚
下一页：产后气喘


产后气喘 《女科切要》

产后气喘

产后气喘，由营血暴竭，气无所主，触发于肺，故至喘急也。此孤阳绝阴，难以治疗，十死一生之证也。若败血停滞，上逆于肺作喘者，夺命丹主之。郑氏谓产后发喘，最为危险。经曰∶诸喘皆凶。然此亦当视其有痰无痰，痰之多少，以断其吉凶。若痰壅盛而喘，痰声必大作，此痰犯肺金，肺不宁也。法当豁痰，其喘自定，其喘犹可救，旋复花汤主之。恶露未尽者，加生姜自然汁，及行血消食药。已净而小腹不痛者，加片芩服之。若不咳而喘者，此谓肺火所迫，乃真喘也。证多不治，不必下药。

上一页：产后遍身疼痛
下一页：产后呃忒


产后呃忒 《女科切要》

产后呃忒

产后发呃，此症不宜见之，新产须辨症施治。如恶露未净者，多是血迷上冲所致，当服行血之药。已净而呃者，多因受寒也，法当顺气调脾，如紫苏饮之类。

上一页：产后气喘
下一页：产后呕吐


产后呕吐 《女科切要》

产后呕吐

产后呕恶，胃气不化也，恶露未行者，二陈、四物加减活血药。若已行者，不必活血，若胸满而呕逆者，食也，宜消导之。如饮食入胃而即呕者，火也。纳谷少顷呕出者。胃寒也，宜白蔻、丁香之类治之。

上一页：产后呃忒
下一页：产后吞酸


产后吞酸 《女科切要》

产后吞酸

产后吞酸者少见，或因病久脾胃虚弱，致有此患耳。如恶露净后，二陈汤或四物汤，加姜汁炒黄连、吴茱萸之类。

上一页：产后呕吐
下一页：产后不语


产后不语 《女科切要》

产后不语

产后噤口不语，乃败血裹迷心窍所致，不须恐怖，但服八珍散，一月自安。亦有痰迷心窍者二陈、四物，加竹沥姜汁甚妙。如产后着风不语，小续命汤主之，加姜汁，其法最稳而取效亦速。

上一页：产后吞酸
下一页：产后头痛


产后头痛 《女科切要》

产后头痛

产后头痛，有气血虚弱、痰厥、着寒着风之不同，不可一例而施治。气血虚弱者，四物汤。

痰厥者二陈汤。着寒着风者，芎苏饮，随症加减。有产后感于异症，手足牵搐，切牙头痛昏冒，先服四物，后服秦艽丸。

芎苏饮

川芎 苏叶 枳壳 前胡 葛根 木香 桔梗 甘草 陈皮 半夏

姜三片，水煎服。

秦艽丸

川芎 当归 秦艽 荆芥

共为末，醋糊丸，每服四钱。

上一页：产后不语
下一页：产后胞损


产后胞损 《女科切要》

产后胞损

产后胞损，血水淋漓，茅根汤。败血不止，淋漓不休，乌金散。血不止，久而四肢乏力沉困，牡蛎散。或产时稳婆误损其尿胞，以致日夜淋漓者，参术膏主之。

茅根汤

茅根（二钱） 瞿麦（钱半） 葵子（二钱） 茯苓（钱半） 人参（一钱） 蒲黄（一钱） 桃胶（一钱） 滑石（钱半） 半夏（三分） 石膏（一钱） 紫贝（一个，烧）

灯心，姜水煎服。

乌金散

麒麟竭（一两） 百草霜（一两） 元胡（一两） 当归（一两） 男发灰（一两） 鲤鱼鳞（一两） 肉桂（一两） 赤芍（一两） 松墨（醋浮 ，一两）

为末每服二钱，空心酒下。

牡蛎散

牡蛎粉（二钱） 川芎（一钱） 茯苓（一钱） 熟地（一钱） 龙骨（二钱） 续断（一钱） 当归（一钱） 艾叶（一钱，酒炒） 人参（一钱） 五味（十粒） 地榆（一钱） 甘草（五分）

姜三片，大枣二枚，水煎服。

参术膏

人参一斤，白术一斤，煎成膏子，每用三钱，白汤下。

上一页：产后头痛
下一页：产后小便不利


产后小便不利 《女科切要》

产后小便不利

产后小水不通，四物汤去生地。加赤苓、木通。又法∶用炒盐一撮，麝香少许拌匀，填产妇脐内，外以葱头十余茎，缚作一束，切片如饼子样，须手指浓，先将盐麝二物纳脐中，后将葱饼加于其上，用艾炷与葱饼一样大灸之，待热气入腹方止，其小便自通矣。

有大小便俱闭而恶露不行者，服行血药，恶露已净，用四物汤，黄芩、山栀、枳壳、木通、赤苓之类。如恶露不行，大便泻而小便闭者，但可服五苓散，加行血药，如赤芍、红花、元胡索等类，不可服胃苓汤，盖苍术、浓朴能止血故也。

上一页：产后胞损
下一页：产后衄血


产后衄血 《女科切要》

产后衄血

产后气消血败，营卫不理散乱，流入诸经，不得还元，故口鼻黑气起。及变鼻衄，因产后虚极，变为此症，则胃绝肺败，多至不救，用犀角地黄汤，或可挽回百一。

犀角 生地 白芍 丹皮

水煎服。

上一页：产后小便不利
下一页：产后无乳


产后无乳 《女科切要》

产后无乳

娄氏曰∶累经产而无乳汁者，亡津液故也，须服滋补之药以动之。若虽有乳汁，而又不甚多者，须服通经之药以动之。仍羹 引之。盖妇人之乳，资于冲脉，与胃经通故也。大抵妇人素有疾，在冲任经者，乳汁少而其色带黄，所食之子，怯弱多病。又曰∶乳汁不行，有气血盛而壅闭不行者，有气血弱涩而不行者。虚当补之，实当疏之。疏用通草、漏芦、土瓜之类，补用盅乳粉、猪蹄、鲫鱼之属。

云台立效方

元米（半合） 莴苣子（半合） 生甘草（五钱）

上煎汁一升，去渣分作三服，乳汁立下。

涌泉散 治妇人乳汁绝少。

瞿麦穗 麦冬 龙骨 山甲（炙） 王不留行

上为细末，每服一钱，热酒调下，后服猪蹄汤，再用油木梳于左右乳上，各梳二三十梳，每日三服。

胎前乳汁自出者，谓之乳泣，又名乳注。生子多不育，产后乳汁自出，盖是体虚，宜服补药以止之。亦有乳多急痛而出者，温帛熨之，漏芦散亦可。

漏芦散

漏芦（二钱半） 蛇壳（一条） 栝蒌（十只）

为末，酒调服二钱。

上一页：产后衄血
下一页：产后崩淋带下


产后崩淋带下 《女科切要》

产后崩淋带下

产后崩淋，及赤白带下者，皆因七情内伤，或下元虚弱。王叔和曰∶始病血崩，久则血少亡阳，故白滑之物，下流不止，是本经血海先枯，津液消亡干涸，不能交养筋骨。用药之法，须以本部行经药，为引为使，用辛甘油腻之物，润其枯涸，而滋益津液，以大辛热之药，裨补阳道，生其血脉，以寒苦之物泻其肺，以人参补之，微苦湿药佐之，以治此症之大法也。

崩中者，由脏腑伤损冲任二脉，气虚血虚之故，此二脉为经里之海，气血之行，外循经络，内荣脏腑，腑因冲任二脉之气伤虚极，不能约制厥经之血，故忽然而下，谓之崩中暴下，治当大补气血之药，举养脾胃，微加提镇坠下心火之药，宜补心泻火汤，血自止矣。凡淋带之症，俱是痰积流下，渗入膀胱而成也，治宜升提，以提其气下陷，用二陈加二术。肥人多湿痰，加半夏、南星、炒黄柏、川芎、椿皮、青黛。瘦人多火，加黄柏、椿皮、海石、滑石、蛤粉。赤白兼下，加炒蔓荆子末，酒调下二钱。

上一页：产后无乳
下一页：产后阴脱


产后阴脱 《女科切要》

产后阴脱

娄全善曰∶产后阴脱者，因产时努力太过，以致阴脱，状若脱肛，阴户挺出，逼近肿痛，举重房劳，皆能致此。清水续续，小便淋漓，用硫黄、乌贼骨各五钱，五味一分为末，敷患处。兼服参、 、归、草、升麻等补药自愈。

丹溪治一妇人，三十余岁生女，二日后，产户一物如手帕，下有帕尖。因思之，此由胎前劳乏伤气，或肝痿致此，却喜血不甚虚，其时岁暮天寒，恐冷干坏了，急与参、 一钱，白术五分，当归一钱半，升麻五分，三帖，连服之即上，得汗遍身乃安。但下而沾席处，干者落一片，盖脂膜也。食进能眠，诊其脉皆涩，左略弦，视其形却实，与白术、白芍各五分，陈皮一钱，姜一片，连三四服遂安。

又一妇人产子后，阴户中有一物，如合钵状，有两歧。其夫求治，予思之，此子宫也。必气血虚弱而下坠也，遂用升麻、黄 大料二服与之。半日后，其夫复来曰∶服二贴后，觉一声响，视之，已收阴户讫。但因经缩干着席破一块，如掌心大粘席，其妻在家，哭泣自伤，恐损破，不能复生。予思之，此非肠胃，乃糟粕也，何骇之有?肌肉破，尚可复完，若气血充盛，可以生满，遂用四物汤加人参，与百帖。三年后，始复生子。

上一页：产后崩淋带下
下一页：产后玉门肿痛


产后玉门肿痛 《女科切要》

产后玉门肿痛

凡产后阴肿，下脱内出，玉门不闭，用锻石一升，炒极热，汤二升，投灰中，俟温冷澄清，坐水中以浸玉门，斯须平复如故。

产后玉门肿痛，用海螵蛸去甲，研细末，用鸡子壳调涂，其肿立消。

产后玉门不敛，此气血不足也，宜补中益气汤，倍加升麻。

上一页：产后阴脱
下一页：产后胁痛


产后胁痛 《女科切要》

产后胁痛

产后胁痛，仍顽痰瘀血也。左痛为痰，右痛为血，宜补中益气汤。顽痰在左，加白芥子。瘀血在右胁，加枳壳、柴胡。

上一页：产后玉门肿痛
下一页：产后阴痒


产后阴痒 《女科切要》

产后阴痒

产后阴痒，或肿痛，此湿热也，宜药汤熏洗。

荆芥 白芷 白矾 川椒 杏仁 桔梗 细辛

煎汤熏洗。

亦有产后阴痒，用蛇床子一两，白矾二钱，煎汤频洗，其痒自止。

上一页：产后胁痛
下一页：产后下血成片


产后下血成片 《女科切要》

产后下血成片

产后忽然下血成片，如崩状，此因气血大虚，脾胃又弱，以致气血攻于脾胃，胃气不顺，则成此症，此营卫衰败也，当和血理气，服四物止经汤。

熟地 白芍 当归 川芎 柏叶 茯苓 香附 阿胶 蒲黄 白术 枣仁 陈皮 人参 甘

上一页：产后阴痒
下一页：产后尿胞坠下


产后尿胞坠下 《女科切要》

产后尿胞坠下

产后偶取重物，致尿胞坠落在外不收，此气弱血冷，移取重物，努力而致伤胜，因而坠下不收。或三四月，或半年一载，不能还原者，宜服收阴散。

人参 白术 甘草 肉桂 枳壳 升麻 吴萸 沉香

加四物汤。

上一页：产后下血成片
下一页：绝产不育


绝产不育 《女科切要》

绝产不育

产妇生育艰难，意欲断产，非细事也。或因生产不顺，每育则钩割。或因不正，或娼尼等，不愿孕育而欲绝胎者，每以毒药断之，殊不知产育虽断，而其受病更深也，智者鉴诸。

三白丸 治妇人不生子。

白芨 白蔹 白茯苓 秦艽 浓朴 当归 吴萸 人参 肉桂 乳香（各四钱）

为末蜜丸，如桐子大，每服三十丸，空心酒下。

上一页：产后尿胞坠下
下一页：产妇乳裂


产妇乳裂 《女科切要》

产妇乳裂

产妇乳裂，流脂疼痛，用秋冬绷拆茄子，瓦上 灰，白蜜调敷。

上一页：绝产不育
下一页：产后阴户翻出


产后阴户翻出 《女科切要》

产后阴户翻出

产后阴户翻出肿痛，用锻石煎汤，先熏后洗。

上一页：产妇乳裂
下一页：产后脱发


产后脱发 《女科切要》

产后脱发

产后脱发，用申姜二两，蔷薇根一两，煎汤刷之，即不脱矣。

上一页：产后阴户翻出
下一页：眉毛脱落


眉毛脱落 《女科切要》

眉毛脱落

硫黄一两，研细末，醋调涂眉间，眉毛渐出。

又方

用白芥子三钱，半夏三钱为末，生姜汁调搽即出。

上一页：产后脱发
下一页：女人赤鼻


女人赤鼻 《女科切要》

女人赤鼻

枇杷叶五钱去毛，山栀四钱，苦参五钱，苍术五钱，米泔浸，共为末，每服一钱五分，白滚汤下，其赤渐退。

上一页：眉毛脱落
下一页：女白癜疯


女白癜疯 《女科切要》

女白癜疯

白附子五钱，雄黄五钱，共为末，姜汁调白芥蒂蘸药擦之，其疯渐退。

上一页：女人赤鼻
下一页：女人面上赤疵


女人面上赤疵 《女科切要》

女人面上赤疵

常以银扁烘热，日日揩之，久久自化。

上一页：女白癜疯
下一页：女人发鬓堕落


女人发鬓堕落 《女科切要》

女人发鬓堕落

桑皮一两，柏叶一两，水煎七八沸，去渣频洗。

上一页：女人面上赤疵
下一页：妇女头发黄赤


妇女头发黄赤 《女科切要》

妇女头发黄赤

用生柏叶末一升，猪脂一斤，捣烂和丸如弹子大。每用以布包一丸，投米泔中化开沐之，其发渐黑。

上一页：女人发鬓堕落
下一页：妇女齿疏


妇女齿疏 《女科切要》

妇女齿疏

用芦甘石、寒水石等分，研细，每早擦之，忌用牙刷，久久自密。

上一页：妇女头发黄赤
下一页：女人手裂


女人手裂 《女科切要》

女人手裂

用白果嚼烂，夜夜涂之甚妙。

上一页：妇女齿疏
下一页：女人时流清涕


女人时流清涕 《女科切要》

女人时流清涕

用荜茇研末，吹之即止。

上一页：女人手裂
下一页：女人脚拆


女人脚拆 《女科切要》

女人脚拆

用生羊腿骨内水，将鸡羽蘸之润开拆处，久久自合，永不再发。

上一页：女人时流清涕
下一页：女人汗


女人汗 《女科切要》

女人汗

硫黄、雄黄、蜜陀僧、白附子、铅粉、滑石、光粉各等分为末，先将皂荚煮烂，擦后用药末唾津和涂之。

上一页：女人脚拆
下一页：妇人乳癣


妇人乳癣 《女科切要》

妇人乳癣

痒不可忍，用铜碌、轻粉为末，菜油调敷，其痒渐止。

上一页：女人汗
下一页：女人鼻渊


女人鼻渊 《女科切要》

女人鼻渊

用藕节、川芎各等分，炒研为末，每服二钱，米饮调下。

上一页：妇人乳癣
下一页：女人脑漏不止


女人脑漏不止 《女科切要》

女人脑漏不止

用胎发一两，将丝绵包 存性，加入冰片、麝香、辛夷、共为末，吹入鼻中，七八次即愈。

手足绷裂洗方

麻黄（五钱） 当归（五钱） 苦参（一两） 蛇床子（五钱） 芜荑（一两） 灵仙（八钱） 防风（五钱） 荆芥（五钱） 皂荚（一两） （一两）

煎汤熏洗。

上一页：女人鼻渊
下一页：鸡眼疼痛


鸡眼疼痛 《女科切要》

鸡眼疼痛

雄鸡肝一具，竹片剖露，入百草霜拌匀，湿草纸煨熟食之，鸡眼软而自脱。

上一页：女人脑漏不止
下一页：女人鹅掌疯


女人鹅掌疯 《女科切要》

女人鹅掌疯

芜荑一两，五倍子一两，共为末，醋调敷，七日不可下水，听其自脱，二次全愈。

上一页：鸡眼疼痛
下一页：老妇齿败口臭


老妇齿败口臭 《女科切要》

老妇齿败口臭

用川芎含口中，即不臭。

上一页：女人鹅掌疯
下一页：解颐脱臼不止


解颐脱臼不止 《女科切要》

解颐脱臼不止

用生南星为末，姜汁调敷两颊叉，一夜即止。

女金丹 治妇人诸病。

金华香附十五两，分作五宗，每宗如法五制。

三两（蓬术艾叶各一两半，米泔浸） 三两（元胡、川芎，各一两半，煎汤浸） 三两（三棱、柴胡各一两半。醋浸） 三两（红花一两半，乌梅三十枚，盐水浸） 三两（当归三两，煎汤浸）

春浸五日，夏浸三日，秋浸七日，冬浸十日，晒干为末，晚米饭为丸，如桐子大，临卧酒下。如腹痛，加槟榔、青皮各一两半。

保产神方

当归 川芎（各一钱半） 浓朴（七分） 枳壳（三分，炒） 黄芩（八分） 艾叶（八分） 丝子（一钱半，炒） 川贝（一钱） 羌活（五分） 荆芥（八分） 白芍（一钱二分） 甘草（五分）

孕妇六七个月即可服，加姜三片，水煎。

上一页：老妇齿败口臭
下一页：女子腋臭


女子腋臭 《女科切要》

女子腋臭

用蚶子壳一对，将蜘蛛一个填入，扎紧，瓦上 ，加雄黄七分，生矾七分，硫黄五分，密陀僧一钱，俱 存性，研细末，隔夜更衣，次早先将滚水洗，待干，即本人自便调擦立验。

又方

用青木香二两，醋浸夹于腋下，湿者，研末掺之。

脱骨汤 女子缠足少痛。

杏仁（二钱） 桑皮（四钱） 朴硝（五钱） 乳香（一钱）

水煎，置足于汤，熏洗十余次，缠则不痛也。

换肌散 治妇女疮疥久不愈，肌肤粗裂。

土茯苓 银花 荆芥 熟地 制首乌

共为末，蜜丸。

大内疮药方

大风子肉（二两） 冰片（三分） 麝香（三分） 细辛（二钱） 白芷（二钱） 滑石（五钱） 安息香（五钱） 芸香（三钱） 苏合油（三钱） 川椒（三钱）

共为细末，以油核桃肉三两，捣和为丸，浴后擦之。

上一页：解颐脱臼不止
下一页：阴吹


阴吹 《女科切要》

阴吹

仲景曰∶阴吹者，胃气泄，阴吹而正喧。此谷气之实气，从溺处而泄也。治宜膏发煎。

猪膏（八两） 乱发（鸡子大三枝）

上二味和一处煎之，发消药成服之，病从小便出。

上一页：女子腋臭
下一页：交肠


交肠 《女科切要》

交肠

仲景曰∶交肠，乃大小便易位而出也。此因醉饱房劳，或大怒气乱，真脏气乖，不循常度，泌别失职之所致也。治宜五苓散，或四物汤，加海金沙、木香、槟榔、木通、桃仁之类。

上一页：阴吹
下一页：阴疝


阴疝 《女科切要》

阴疝

张子和曰∶妇人脾胃虚寒，气滞不行，攻刺心腹，痛连胸胁，或因瘀血作痛，状如黄瓜，在小腹两旁横骨端纹中。孰谓妇人无疝乎?治宜蟠葱散、桃仁 当归汤。

蟠葱散

青皮（一两五钱） 钉皮 砂仁 （各一两） 三棱 槟榔（各一两） 干姜 肉桂（各五钱） 元胡（七钱五分） 苍术（五钱） 甘草（一两）

上为二剂，姜枣葱煎热服。脐下冷痛，加吴萸、茴香。

桃仁 当归汤

桃仁（二钱） 归尾 元胡（各一钱半） 川芎 生地 赤芍（炒） 吴萸 青皮（醋炒，一钱）丹皮（八分）

姜三片，水煎，食前服。

化气丸 治经行腹痛。

香附 青皮 陈皮 砂仁 木香 川芎 茴香

上为末，曲糊丸。

异功散 调理脾胃。

人参 白术 茯苓 甘草 陈皮

水煎服。

上一页：交肠
下一页：粉滓面


粉滓面 《女科切要》

粉滓面

炉甘石（二两） 白蔹（十二两）

为细末，鸡子清夜涂旦洗，能白。

上一页：阴疝
下一页：口香辟臭


口香辟臭 《女科切要》

口香辟臭

白蔻仁（二钱） 北细辛（二钱）

为末，睡时含之。

上一页：粉滓面
下一页：唐天后泽面法


唐天后泽面法 《女科切要》

唐天后泽面法

（治妇女粉刺黑斑）

五月五日，收带根益母草紫花者，晒干烧灰，以商陆根捣自然汁，加好醋和搜灰作饼，炭火过收之，半年方可入面擦之。能润肌去滞。苏颂曰∶唐天后炼益母草泽面，五月五日，采益母根苗具者，勿令着土晒干，捣烂以面水和成丸，如鸡子大，再晒干，仍作一炉，四旁开窍，上下置火，安药中央，大火烧一炊久，即去大火，留小火养之，勿令火绝，经一伏时出之，瓷器中研极细无声，收用，如澡豆法，日用一方寸，每灰十两，加水飞滑石一两，胭脂一两，研匀用之，一月之后，面如美玉。

上一页：口香辟臭
下一页：太真红玉膏


太真红玉膏 《女科切要》

太真红玉膏

（名女人面脂）

轻粉（一两） 杏仁（去皮，一两） 滑石（水飞，一两） 冰片（一分） 麝香（少许）

上为细末，蒸过，入冰麝再研，以鸡子清调匀，洗面后涂之。旬日，肤若凝脂。

上一页：唐天后泽面法
下一页：悦泽面容


悦泽面容 《女科切要》

悦泽面容

冬瓜仁（五两，去壳） 桃花（四两） 白杨皮（二两）

为末，米饮服方寸匕，日三服。欲白，倍加冬瓜仁。欲红，倍加桃花。服三十日，面白如玉，五十日后，手足皆白。一方∶用陈皮，去白杨皮，此宫中尝服之剂。

上一页：太真红玉膏
下一页：面生痱


面生痱 《女科切要》

面生痱

王瓜根捣汁，浆水和匀，入冰片少许，入夜洗面涂药，百日后，肌肤柔嫩，痱 全除。

玉容散 治妇女面无光彩，颜色白而不润泽。

香芷（五分） 肥皂（一两） 细辛（钱半） 甘松（二钱半） 荆芥（五钱） 木贼（三钱） 白丁香（二钱） 杏仁（三钱） 花粉（五钱） 蕤仁（五钱） 藿香叶（三钱） 天虫（五钱） 山奈（钱半）陀僧（五钱） 元明粉（三钱） 轻粉（二钱） 硫黄（一钱） 铅粉（一两） 苏合油（五钱，后入） 冰片（一钱）

上药共为细末，临睡吐津调匀，擦面过夜，次日清早，用煮酒一杯，冲热水洗去，再拍玉容粉。

上一页：悦泽面容
下一页：玉容香粉


玉容香粉 《女科切要》

玉容香粉

白果洛（一升，去壳打汁） 杏洛（一两，去皮打汁） 上甘石（一两，水飞研） 滑石（水飞，三两） 元寸（二分） 苏合油（五钱） 冰片（四分） 上铅粉（一两去铅）

药研极细末，用泉水漂去黄水，后入冰片、麝香、苏合油，加珍珠末五分，再以胭脂水调和收贮，临用加白蜜少许，旬日之后，面白如脂，夫妇不相识也。

上一页：面生痱
下一页：妇人面黑粉滓


妇人面黑粉滓 《女科切要》

妇人面黑粉滓

白石脂（二两） 白蔹（十二两） 山奈（一两）

共为细末，鸡子清调敷，夜涂旦洗，渣去面白。

上一页：玉容香粉
下一页：女人雀斑


女人雀斑 《女科切要》

女人雀斑

异授雀斑方

用头生鸡子一个，打破顶，去黄留白，加大疋砂一两研细，填入鸡卵内，上用绵纸封固，贮哺鸡肚下哺之，待鸡雏出取，先将肥皂打除面上油，后用前鸡子清涂之，其斑渐去。一月之后，白玉无瑕。此方贵妃常用，乃西王母枕中方也。宝之。

又方

肥皂（四两，去核） 甘松（一钱） 山奈（一钱） 细辛（一钱） 白芷（一钱） 丁香（一钱） 鹰粪（五钱）

上为末，枣肉为丸，洗面后用药擦之，其雀斑渐除，再以玉容香粉拍之，则白而嫩亮，光彩射人。

又方

鹰粪（五钱） 山楂（五钱） 蜜陀僧（五钱）

为细末，将乳汁调和，夜睡擦之，一月后雀斑尽除。加苏合四钱更妙，清早洗去。久服身香。

桂心 冬瓜仁 松树皮

为末，枣肉为丸，久服遍身香气透鼻。

上一页：妇人面黑粉滓
下一页：洗面擦药


洗面擦药 《女科切要》

洗面擦药

樱桃皮 雀卵 紫背浮萍 牙皂 白梅肉

研细和匀，日日洗面擦之，肌肤渐嫩。

上一页：女人雀斑
下一页：玉容肥皂


玉容肥皂 《女科切要》

玉容肥皂

白元米（一升） 肥皂（去皮核，四两） 天花粉（八两） 滑石（三两） 胡桃肉（八两） 粉葛（三两） 白丁香（一两） 真粉（三两） 橄榄（四十个，去核） 北细辛（二两） 牙皂（八两）枣肉（四两）

苍耳草捣汁，同元米饭和捣为丸，如弹子大，洗面后擦之。

上一页：洗面擦药
下一页：四精膏


四精膏 《女科切要》

四精膏

（治妇人身涩不滑）

人乳 象精 白蜜 藕汁

各等分熬膏，加苏合油调匀，浴后满身涂之。一月之内，遍体嫩滑香润，此宫中日用之方也。

上一页：玉容肥皂
下一页：面脂手膏


面脂手膏 《女科切要》

面脂手膏

羊乳三斤，羊胰子三副，捣和，每夜洗面涂之，清早洗去。一月之后，手嫩面泽。

上一页：四精膏
下一页：面体黧黑


面体黧黑 《女科切要》

面体黧黑

羚羊胫骨一条为末，鸡子清调敷，以米泔水洗之，夜涂旦洗，三日如素。

上一页：面脂手膏
下一页：面粗皮


面粗皮 《女科切要》

面粗皮

胰子（五具） 芜青子（二两） 杏仁（一两） 花粉（一两）

醇酒浸之，夜涂旦洗，每日用之，老者返少，少者嫩白。

上一页：面体黧黑
下一页：令面光泽


令面光泽 《女科切要》

令面光泽

母猪蹄一具，煮汁如膏，夜涂旦洗，妇老渐嫩如少。

上一页：面粗皮
下一页：女人面上瘢痕


女人面上瘢痕 《女科切要》

女人面上瘢痕

白蒺黎（一两） 山栀（一两）

为末，醋调，夜涂旦洗，疤痕渐脱。

上一页：令面光泽
下一页：面黑令白


面黑令白 《女科切要》

面黑令白

冬瓜一个，用竹刀去皮切片，勿经铁器，酒一升半，煮烂去渣，熬成膏，夜涂旦洗，肌肤渐白。

上一页：女人面上瘢痕


说明

欢迎浏览“《女科切要》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《女科切要》”手册】