王序 《沈氏女科辑要》

王序

尧封沈氏所着《医经读》、《伤寒论读》，简明切当，允为善本。尚有《女科辑要》一书，世罕传本。原稿为余外舅徐虹桥先生补注珍藏，先生早归道山。余授室后，得见其书。颇多入理深谈，发前人所未发者。今年杨素园明府闻有此稿，命为借抄。余谓妇兄友珊曰∶君子之孝也，亦务其大者远者而已，宝守遗编，莫若传诸不朽。友珊许焉。爱不揣鄙伫，稍加参订而公诸世云。

道光庚戌仲冬棘人王士雄书于潜斋

下一页：第一节　经水
原始资料来源互联网，中医世家网站整理。


第一节　经水 《沈氏女科辑要》

第一节　经水

《素问》云∶女子七岁，肾气盛，齿更发长；二七而天癸至，任脉通，太冲脉盛，月事以时下。

沈尧封曰∶天癸是女精，由任脉而来；月事是经血，由太冲而来。经言二七而天癸至，缘任脉通。斯时太冲脉盛，月事亦以时下。一顺言之，一逆言之耳！故月事不来、不调及崩，是血病，咎在冲脉，冲脉隶阳明；带下是精病，咎在任脉，任脉隶少阴。盖身前中央一条是任脉，背后脊里一条是督脉，皆起于前后两阴之交会阴穴。《难经》明晰，《灵》、《素》传误。带脉起于季胁，似束带状。人精藏于肾，肾系于腰背。精欲下泄，必由带脉而前，然后从任脉而下。故经言任脉为病，女子带下。

王孟英按∶俞东扶云∶经言男子二八而肾气盛，天癸至，精气溢泻。若天癸即月水，丈夫有之乎？盖男女皆有精，《易》谓男女构精可据。然指天癸为精，亦不妥。天癸为精，不当又云精气溢泻矣。后贤讲受孕之道，有阳精阴血，先至后冲等说，亦谬。夫男女交接，曾见女人有血出耶！交接出血是病，岂能裹精及为精所裹哉？大约两情酣畅，百脉齐到，天癸与男女之精偕至，斯入任脉而成胎耳。男胎女胎则由夫妇之天癸有强弱盈虚之不同也。吾友徐亚枝曰∶如沈氏说，一若天癸即精者；如俞氏说，一若血与精之外，别有一物所谓天癸者。窃谓天癸者，指肾水本体而言。癸者，水也。肾为水脏，天一生水，故谓肾水为天癸。至，谓至极也，犹言足也。女子二七、男子二八，肾气始盛，而肾水乃足。盖人身五脏，惟肾生最先，而肾足最迟，肾衰独早。故孩提能悲能喜，能怒能思，而绝无欲念。其有情窦早开者，亦在肾气将盛，天癸将至之年。可见肾气未盛，癸水未足，则不生欲念也。迨肾气衰，癸水绝，则欲念自泯矣。解此段经文者，当云女子二七而肾水之本体充足，任脉乃通，太冲之脉始盛，月事因而时下矣。夫前阴二窍，溺之由水窍者无论矣。其由精窍者，皆原于天癸者也。月水虽从冲脉下，谓为天癸之常可也。泄精成孕，是任脉之施受，谓为天癸之能可也。带下乃任脉之失其担任，谓为天癸之病可也。然则称月水为天癸，似亦无不可也。前贤解此，皆重读上二字，而略下一字，惟将“至”字当作“来”字看，遂致议论纷纭耳！

王冰曰∶男以气运，故阳气应日而一举；女以血满，故阴血从月而一下。

上一页：王序
下一页：第二节　月事不调


第二节　月事不调 《沈氏女科辑要》

第二节　月事不调

《素问》云∶天地温和，则经水安静；天寒地冻，则经水凝泣；天暑地热，则经水沸溢；卒风暴起，则经水波涌而陇起。（卒，读猝然之猝。）

褚澄曰∶女子天癸既至，逾十年无男子合，则不调；未逾十年思男子合，亦不调。不调则旧血不出，新血误行∶或渍而入骨，或变而为肿，或虽合而难子。合多则沥枯虚人，产乳众则血枯杀人。

王孟英按∶此论甚不尽然，存其意可也。惟产乳众而血枯至死者颇多。然吾乡吴酝香大令徐夫人，半产三次不计外，凡生十男四女，并已长成，而夫人年逾五旬，精力不衰，犹能操家政而抚驭群下也。（至死，今石印本《王氏十四种》作“卒死”，非是。）

方约之曰∶妇人不得自专，每多忿怒，气结则血亦枯。

王孟英按∶此至言也。气为血帅，故调经必先理气。然理气不可徒以香燥也，盖郁怒为情志之火，频服香燥，则营阴愈耗矣。

赵养葵曰∶经水不及期而来者，有火也，宜六味丸滋水；如不及期而来多者，加白芍、柴胡、海螵蛸；如半月或十日而来，且绵延不止者，属气虚，宜补中汤。如过期而来者，火衰也，六味加艾叶；如脉迟而色淡者加桂。此其大略也。其间有不及期而无火者，有过期而有火者，不可拘于一定，当察脉视禀，滋水为主，随证加减。

王孟英按∶妇人之病，虽以调经为先，第人禀不同，亦如其面。有终身月汛不齐而善于生育者，有经期极准而竟不受孕者。雄于女科，阅历多年，见闻不少，始知古人之论，不可尽泥；无妄之药，不可妄施也。

上一页：第一节　经水
下一页：第三节　辨色及病


第三节　辨色及病 《沈氏女科辑要》

第三节　辨色及病

赵养葵曰∶冲任藏精系胞，又恃一点命门之火，为之主宰。火旺则红，火衰则淡，火太旺则紫，火太衰则白，所以滋水更当养火。甚有干枯不通者，虽曰火盛之极，亦不宜以苦寒药降火，只宜大补其水，从天一之源，以养之使满。又曰∶紫与黑者，多属火旺，亦有虚寒而黑色者，不可不察。若淡白，则无火明矣。

沈尧封曰∶王宇泰以寒则凝，既行而紫黑，定非寒证，然投热药，十中尝见一二。色白无火亦属近理，然间有不宜补火者。尝见元和一妇，经水过期十日方至，色淡。稳婆据此，投肉桂药数剂，经水来多，遍身发黄，不能饮食，身热脉数，竟成危候。此是丹溪所谓经水淡白属气虚一证。要之临证时须细察脉象，复参旁证，方识虚实寒热。倘有疑似证中有两说者，先用其轻剂。如色淡一证，先用补气法不效，再投补火，庶几无误。录叶氏之说于下。叶氏曰∶血黑属热，此其常也，亦有风寒外束者，十中尝见一二。盖寒主收引，小腹必常冷痛，经行时或手足厥冷，唇青面白，尺脉迟，或微而虚，或大而无力。热则尺脉洪数，或实而有力，参之脉证为的。

王孟英按∶色淡竟有属热者，古人从未道及，须以脉证互勘自得，但不可作实热论而泻以苦寒也。更有奇者，方氏妇产后经色渐淡，数年后竟无赤色，且亦结块，平常亦无带下，人日 羸。余诊之，脉软数，口苦，而时有寒热。与青蒿、白薇、黄柏、柴胡、当归、鳖甲、龟版、芍药、乌 骨、杞子、地骨皮等，出入为方，服百剂而痊。此仅见之证矣。

滑伯仁曰∶经前脐腹绞痛，寒热交作，下如黑豆汁，两尺脉涩，余皆弦急。此寒湿搏于冲任，寒湿生浊，下如豆汁，与血交争故痛，宜辛散苦温血药。

徐蔼辉曰∶辛散血药，是川芎之类；苦温血药，是艾叶之类。

李氏曰∶经水带黄混浊者，湿痰也。

丹溪曰∶经将行而痛者，气之滞也。用香附、青皮、桃仁、黄连；或用抑气散，四物加玄胡、丹皮、条芩。又曰∶经将来，腹中阵痛，乍作乍止者，血热气实也。四物加川连、丹皮。

徐蔼辉曰∶抑气散出严氏。系香附四两，陈皮一两、茯神、炙草一两半也。为末，每服二钱。治妇人气盛于血，变生诸证。头晕膈满，取《内经》“高者抑之”之义。汪 庵谓是方和平可用，若补血以平阳火，亦正治也。

丹溪又曰∶经后作痛者，气血俱虚也，宜八珍汤。

丹溪又曰∶成块者，气之凝也。

沈尧封曰∶经前腹痛，必有所滞。气滞脉必沉，寒滞脉必紧，湿滞脉必濡，兼寒兼热，当参旁证。至若风邪由下部而入于脉中，亦能作痛，其脉乍大乍小，有时隆起。叶氏用防风、荆芥、桔梗、甘草，虚者加人参，各一钱焙黑，取其入血分，研末酒送，神效。

尧封又曰∶经前后俱痛，病多由肝经，而其中更有不同。脉弦细者，是木气之郁，宜逍遥散及川楝、小茴香、橘核之类；脉大者，是肝风内动；体发红块者，是肝阳外越∶俱宜温润。戴礼亭室人，向患经前后腹痛，连及右足，体发红块，脉大，右关尺尤甚。己卯秋，予作肝风内动治。用生地四钱，炒枸杞一钱，细石斛二钱，杜仲二钱，干淡苁蓉一钱，麦冬一钱，牛膝一钱，归身一钱五分，炒白芍一钱，服之痛止。后于经前后服数剂，经来甚适，不服即痛，因作丸服。此方屡用有验。

上一页：第二节　月事不调
下一页：第四节　经行声哑及目暗泄泻带下等证


第四节　经行声哑及目暗泄泻带下等证 《沈氏女科辑要》

第四节　经行声哑及目暗泄泻带下等证

沈尧封曰∶经来声荀证。苟恒大兄长女，嫁斜塘倪姓，早寡，体气虚弱，每逢月事，声音必哑。予用天冬、地黄、苁蓉、归身等药，病益甚，张口指画，毫无一字可辨。即于此方加细辛少许，以通少阴之络，药才入口，其声即出。十余剂后，桂附八味丸调理，永不发。

撮要云∶经后目暗，属血虚。

汪石山曰∶经行泄泻，属脾虚多湿，宜参苓白术散。

王孟英按∶亦有肝木侮土者。

缪氏曰∶经行白带，属阳虚下陷，用参、术助阳之药。

王孟英按∶亦有郁火内盛者。

上一页：第三节　辨色及病
下一页：第五节　月事不来


第五节　月事不来 《沈氏女科辑要》

第五节　月事不来

《素问》云∶二阳之病发心脾，有不得隐曲，女子不月；其传为风消，其传为息贲者，死不治。

沈尧封曰∶二阳指阳明经言，不指脏腑言。二阳之病发心脾者，阳明为多血之经，血乃水谷之精气，借心火锻炼而成。忧愁思虑伤心，因及其子，不嗜饮食，血无以资生，阳明病矣。经云，前阴总宗筋之所会，会于气街，而阳明为之长，故阳明病，则阳事衰而不得隐曲也；太冲为血海，并阳明之经而行，故阳明病，则冲脉衰而女子不月也。

王孟英按∶经水固以月行为常，然阴虚者多火，经每先期。阴愈虚，行愈速，甚至旬日半月而一行。更有血已无多，而犹每月竭蹶一行者，其涸也，可立而待也。若血虽虚而火不甚炽，汛必愆期，此含蓄有权，虽停止一二年，或竟断绝不行，但其脉不甚数者，正合坤主吝啬之道，皆可无虑。昧者不知此理，而但凭月事以分病之轻重，闻其不行，辄欲通之，竭泽而渔，不仁甚矣。

《金匮》云∶妇人病，因虚、积冷、结气，经水断绝。

张景岳曰∶经闭有血隔、血枯之不同。隔者病于暂，通之则愈；枯者其来也渐，补养乃充。

沈尧封曰∶《金匮》三证，积冷、结气，有血不行也，景岳谓之血隔。积冷宜用肉桂大辛热之药，导血下行，后用养荣之药调之；结气宜宣，如逍遥散，或乌药、香附行气之品宣之。虚者，无血可行也，景岳谓之血枯宜补，赵养葵补水、补火、补中气三法，最为扼要。

王孟英按∶补水勿泥于六味，补火勿泥于八味，补中气勿泥于归脾。

附录魏玉璜一贯煎方 治肝肾阴虚，气滞不运，胁肋攻痛，胸腹 胀，脉反细弱，或虚弦，舌无津液，喉嗌干燥者。

沙参 麦冬 生地 归身 杞子 川楝子

口苦燥者，加酒炒川连。

附录集灵膏方（从王秉衡《重庆堂随笔》）人生五十，阴气先衰，老人阴亏者多。此方滋养真阴，柔和筋骨。

西洋参（取结实壮大者，刮去皮，饭上蒸九次，日中晒九次） 甘杞子 怀牛膝（酒蒸） 天冬 麦冬 怀生地 怀熟地 仙灵脾 八味等分，熬成膏，白汤或温酒调服。

附录滋水清肝饮方（高鼓峰） 治阴虚肝气郁窒，胃脘痛，胁痛，脉虚弦或细软，舌苔光滑鲜红者。

方即六味地黄汤加归身、白芍、柴胡、山栀、大枣。

附录薛一瓢滋营养液膏方

女贞子 旱莲草 霜桑叶 黑芝麻 黄甘菊 枸杞子 当归身 白芍药 熟地黄 黑大豆 南烛叶 白茯神 葳蕤 橘红 沙苑蒺藜 炙甘草

天泉水熬浓汁，入黑驴皮胶，白蜜炼收。

附录薛一瓢心脾双补丸方

西洋参（蒸透） 白术（蒸熟） 茯神 甘草 生地黄 丹参 枣仁 远志肉 北五味 麦门冬 玄参 柏子仁 黄连 香附（制） 川贝母 桔梗 龙眼肉

附录陆九芝坎离丸方论

九芝封翁世补斋文曰∶坎离丸者，山右阎诚斋观察取作种子第一方，最易最简，最为无弊。方乃红枣、黑豆等分。红枣色赤入心，取其肉浓者，蒸熟去皮核；黑豆色黑入肾，即大黑豆，非马料豆，用桑椹汁浸透，亦于饭锅内蒸之，蒸熟再浸再蒸。二味合捣令如泥，糊为丸，或印成饼。随宜服食，亦能乌须发，壮筋骨，以此种玉，其胎自固，而子亦多寿。壬午夏，曾以此方贡于徐侍郎颂阁，入之便贱验方中。世之专事补阳而用硫、附辈者，慎不可从。如果阳道不起，不能坚久，精薄无子，还是鹿茸，尚为血肉有情之品。然亦须同二冬、二地及黄柏一味，大补其阴，则男妇皆可服，此亦诚斋之说也。

寇宗 曰∶童年情窦早开，积想在心，月水先闭。盖忧愁思虑则伤心，心伤则血耗竭，故经水闭也；火既受病，不能荣养其子，故不嗜食；脾既虚则金气亏，故发嗽；嗽既作则水气竭，故四肢干；木气不充，故多怒，发鬓焦，筋痿。五脏以次传遍，故猝不死而终死也，比于诸劳，最为难治。

沈尧封曰∶此条亦从《金匮》虚字内分出，实有是证。但此所愿不得，相火必炽，非补水无以制之。六味地黄汤，补阴泻阳，固是妙法。然脾虚食减，倘嫌地黄腻膈，炒松可也，不然以女贞易之，顾名思义，并泻相火。

王孟英按∶此证最难治。六味碍脾，归脾助火，惟薛一瓢滋营养液膏加小麦、大枣、远志，庶几合法。一瓢又有心脾双补丸，亦可酌用。

楼全善曰∶经闭有污血凝滞胞门一证。罗谦甫血极膏，一味大黄为末，醋熬成膏，服之利一二行，经血自下，是妇科仙药。

沈尧封曰∶《金匮》论经闭，有冷无热，非阙文也。盖天暑地热，则经水沸溢，岂反有凝泣不来之理？

洁古、东垣，降心火、泻三焦之说，不可尽信，即骨蒸内热，亦属阴亏，非同实火之可寒而愈。

王孟英按∶王子亨《全生指速方》地黄煎，以生地汁八两，熬耗一半，内大黄末一两同熬，候可丸，丸如梧子大。熟水下五粒，未效加至十粒。治女子气竭伤肝，月事不来，病名血枯。盖瘀血不去，则新血枯也。即《内经》乌 芦茹丸、仲景大黄 虫丸之义。后人但知彼血枯为血虚，而不知血得热则瘀，反用温补，岂能愈此血枯之病？尧封亦为此论，毋乃欠考。

朱丹溪曰∶肥人痰塞胞门，宜浓朴二陈汤。

上一页：第四节　经行声哑及目暗泄泻带下等证
下一页：第六节　淋漓不断


第六节　淋漓不断 《沈氏女科辑要》

第六节　淋漓不断

（一名经漏）

陈良甫曰∶或因气虚不能摄血；或因经行而合阴阳，外邪客于胞内。

王孟英按∶亦有因血热而不循其常度者。

上一页：第五节　月事不来
下一页：第七节　月事异常


第七节　月事异常 《沈氏女科辑要》

第七节　月事异常

经云，七七而天癸竭。有年过五旬，经行不止者∶许叔微主血有余，不可止，宜当归散；《产宝》主劳伤过度、喜怒不时；李时珍作败血论。三说不同，当参脉证。

李时珍曰∶月事一月一行，其常也。或先或后，或通或塞，其病也。有行期只吐血、衄血，或眼、耳出血，是谓倒经；有三月一行，是谓居经；有一年一行，是谓避年；有一生不行而受胎者，是谓暗经；有受胎后，月月行经而产子者，是谓胎盛，俗名胎垢；有受胎数月，血忽大下而胎不陨者，是谓漏胎。此虽以气血有余不足言，而亦异常矣。

王孟英按∶有未及二七之年而经水已行者；有年逾花甲而月事不绝者；有无病而偶停数月者；有壮年而月信即断者；有带下过甚而经不行者；有数月而一行者；有产后自乳而仍按月行经者；有一产而停经一二年者。秉赋不齐，不可以常理概也。

上一页：第六节　淋漓不断
下一页：第八节　血崩


第八节　血崩 《沈氏女科辑要》

第八节　血崩

（血大至曰崩，此是急病）

《素问》云∶阴虚阳搏谓之崩。

许叔微曰∶经云，天暑地热，经水沸溢。又曰，阴虚者尺脉虚浮，阳搏者寸脉弦急，是阴血不足，阳邪有余，故为失血内崩。宜奇效四物汤，或四物汤加黄连。

奇效四物汤

当归（酒洗） 川芎 白芍（炒） 熟地黄 阿胶 艾叶 黄芩（炒，各一钱）

叔微又曰∶女人因气不先理，然后血脉不顺，生崩带等证。香附是妇人仙药，醋炒为末，久服为佳，每服二钱，清米饮调下。徐朝奉内人遍药不效，服此获安。

徐蔼辉曰∶叔微“理气”二字，专主怒气、郁气伤肝，故用香附调气以和肝，慎不可用破气药。

薛立斋曰∶肝经风热，或怒动肝火，俱宜加味逍遥散。

加味逍遥散

当归 白芍 柴胡 甘草 茯苓 白术 丹皮 黑山栀 加薄荷、姜、枣煎。

李太素曰∶崩宜理气、降火、升提。

《金匮》云∶寸口脉微而缓，微者卫气疏，疏则其肤空；缓者胃弱不实，则谷消而水化。谷入于胃，脉道乃行；水入于经，其血乃成。营盛则其肤必疏，三焦绝经，名曰血崩。

赵养葵曰∶气为阳主升，血为阴主降。阳有余则升者胜，血出上窍；阳不足则降者胜，血出下窍。气虚者面色必白，尺脉虚大。

东垣曰∶下血证，须用四君子补气药收功。

东垣又曰∶人伤饮食，医多妄下。清气下陷，浊气不降，乃生 胀，所以胃脘之阳不能升举，其气陷下致崩，宜补中汤。

丹溪云∶有涎郁胸中，清气不升，故经脉壅遏而降下。非开涎不足以行气；非气升则血不能归隧道。其证或腹满如孕；或脐腹疗痛；或血结成片；或血出则快，止则闷；或脐上动。治宜开结痰、行滞气、消污血。

沈尧封曰∶冲为血海，并阳明之经而行，故东垣、丹溪皆主胃脘之阳不升。顾其病源各异，李曰妄下，朱曰痰郁，有腹满如孕，血出反快，止反闷等证可认。妄下则无有也，非问不得。

戴元礼曰∶血大至曰崩，或清或浊，或纯下紫血，势不可止。有崩甚腹痛，人多疑恶血未尽，又见血色紫黑，愈信为恶血，不敢止截。凡血之为患，欲出未出之际，停在腹中，即成紫血。以紫血为不可留，又安知紫血之不为虚寒乎？瘀而腹痛，血行则痛止；崩而腹痛，血止则痛止。芎归汤加姜、附，止其血而痛自止。

薛立斋曰∶有妇患崩，过服寒药，脾胃久虚，中病未已，寒病复起，烦渴引饮，粒米不进，昏愦时作，脉洪大，按之微弱。此无根之火，内虚寒而外假热也。十全大补加附子，崩减，日服八味丸而愈。又有久患崩，服四物汤凉血剂；或作或止，有主降火；加腹痛，手足厥冷，此脾胃虚寒所致，先用附子理中汤，次用济生归脾、补中益气二汤，崩顿止。若泥痛无补法，误矣。

沈尧封曰∶崩证热多寒少。若血大至色赤者，是热非寒；倘色紫黑者，出络而凝，其中有阳虚一证。经云，阳气者，卫外而为固也。营行脉中，卫行脉外，脉外之阳虚，失于卫护，则脉中之营血漏泄。既出络脉，凝而不流，渐渐变紫变黑。然必须少腹恶寒，方可投温。

崩证极验方

地榆 生牡蛎（各二钱） 生地（四钱） 生白芍（三钱） 黄芩 丹皮（各一钱半） 川连（五分）甘草（八分炒） 莲须 黑栀（各一钱） 水煎服。

沈尧封曰∶一妇日服人参、阿胶，血不止，投此即效。因伊芳带多，偶以苦参易芩，血复至，用芩即止；去连，血又至，加连即止。

尧封又曰∶一妇患崩月余，余诊时，大崩发晕几脱。是方加人参一钱，服之即完，十剂而安。

尧封又曰∶一妇患此，年逾五旬，投人参、阿胶不效。一日用黄连五分，甚不相安。一医云∶是气病。用酒炒香附、归、芍、丹皮、黄芩、牡蛎、枣仁、黑荆芥各二钱，郁金一钱五分，橘皮一钱，上沉香磨冲三分，柴胡五分，棕榈炭八分，煎服，一剂崩止。除柴胡、荆芥、棕炭，数剂食进。复加白术为散，服之作胀，减去即安。

尧封又曰∶一崩证，少腹恶寒，用附桂八味丸，收全效。

王孟英按∶经漏崩淋，并由精窍出，惟溺血从溺窍而下。妇女虽自知，然赧于细述。医者不知分辨，往往误治。更有因病汛愆，而冲脉之血改从大肠而下者，人亦但知为便血也，临证均须细审。

上一页：第七节　月事异常
下一页：第九节　带下


第九节　带下 《沈氏女科辑要》

第九节　带下

（与男子遗浊同治）

《素问》云∶任脉为病，男子内结七疝；女子带下瘕聚。

又云∶脾传之肾，名曰疝瘕。小腹冤结而痛，出白，名曰蛊。

又云∶少腹冤热，溲出白液。

又云∶思想无穷，所愿不得，意淫于外，入房太甚，发为白淫。

沈尧封曰∶带下有主风冷入于脬络者，巢元方、孙思邈、严用和、杨仁斋、楼全善诸人是也；有主湿热者，刘河间、张洁古、张戴人、罗周彦诸人是也；有主脾虚气虚者，赵养葵、薛立斋诸人是也；有主湿痰者，丹溪是也∶有主脾肾虚者，张景岳、薛新甫是也；又有主木郁地中者，方约之、缪仲淳是也。其所下之物，严主血不化赤而成；张主血积日久而成；刘主热极则津液溢出。其治法有用大辛热者，有用大苦寒者，有用大攻伐者，有用大填补者。虽立论制方，各有意义。然其所下之物，究竟不知为何物，惟丹溪云∶妇人带下，与男子梦遗同。显然指着女精言，千古疑窦，一言道破。但精滑一证，所因不同，惜其所制之方，囿于痰火二字中耳！由是言之∶白带即同白浊，赤带即同赤浊，此皆滑腻如精者。至若状如米泔，或臭水不粘者，此乃脾家之物，气虚下陷使然。高年亦有患此，非精气之病，不可混治。

尧封又曰∶戴元礼论赤浊云∶精者，血之所化。有浊去太多，精化不及，赤未变白，故成赤浊，此虚之甚也。何以知之？有人天癸未至，强力好色，所泄半精半血，若溺不赤，无他热证，纵见赤浊，不可以赤为热，只宜以治白浊法治之。观此则以赤带为热者谬矣。

王孟英按∶带下，女子生而即有，津津常润，本非病也。故扁鹊自称带下医，即今所谓女科是矣。《金匮》亦以三十六病隶之带下。但过多即为病，湿热下注者为实；精液不守者为虚。苟体强气旺之人，虽多亦不为害，惟干燥则病甚。盖营津枯涸，即是虚劳。凡汛愆而带盛者，内热逼液而不及化赤也；并带而枯燥全无者，则为干血劳之候矣。汇而观之∶精也、液也、痰也、湿也、血也，皆可由任脉下行而为带；然有虚寒，有虚热、有实热三者之分。治遗精亦然。而虚寒较少，故天士治带，必以黄柏为佐也。

妙香散 治脉小食少，或大便不实者。

龙骨 益智仁 人参（各一两） 白茯苓 远志（去骨） 茯神（去木，各五钱） 朱砂（二钱五分）

炙甘草（钱半） 为末，每服酌用数钱。

地黄饮子去桂附 肾阴不足，肝阳内风鼓动而滑精，其脉弦大者宜之。叶天士云∶天地温和，风涛自息。又云∶坎中阳微，下焦失纳。又云∶肝为刚藏，不宜温药，只宜温柔养之。

水制熟地（八钱） 川石斛 麦冬 茯苓（各一钱五分） 石菖蒲 远志肉 巴戟肉 干淡苁蓉（各一钱） 五味子山萸肉（沈尧封曰∶末二味酸药可去。）

补肾阴清肝阳方 王宇泰曰∶肾为阴，主藏精；肝为阳，主疏泄。故肾之阴虚，则精不藏；肝之阳强，则气不固。

藕节 青松叶 侧柏叶（各一斤） 生地 玉竹 天冬（各八两） 女贞子 旱莲草（各四两） 熬膏服

沈尧封曰∶此方以清芬之品清肝，不以苦寒之药伤气。

八味丸 戴元礼曰∶有赤白浊人，服玄菟丹不效，服附子八味丸即愈者，不可不知。

沈尧封曰∶此即坎中阳微，下焦失纳之意，屡用有效。

王孟英按∶阴虚而兼湿火者，宜六味丸。甚者，加黄柏尤妙。

附玄菟丹（局方）

菟丝子（十两） 五味子（七两） 茯苓 莲肉（各三两） 山药（六两）

松硫丸 此是方外之方，治赤白浊、赤白带，日久不愈，无热证者，其效如神。

松香、硫黄二味，铁铫内溶化，将醋频频洒上，俟药如饴，移铫置冷处，用冷水濡手，丸如豆大。必须人众方可，否则凝硬难丸。每服一钱。

王孟英按∶此方究宜慎用。

固精丸 《选注》云∶阳虚则无气以制其精，故寐则阳陷而精道不禁，随触随泄，不必梦而遗也。必须提阳固气，乃克有济。

鹿茸（一具） 鹿角霜（分两同茸） 韭子 淡干苁蓉（各一两） 五味子 茯苓 熟附子 巴戟肉 龙骨 赤石脂（各五钱） 酒糊丸。

温柔涩法 叶氏治白淫。

白龙骨 桑螵蛸 湖莲 芡实 茯苓 茯神 金樱子 覆盆子 远志肉 蜜丸。

《赤水玄珠》端本丸 治脉大体肥，大便晨泄不爽，湿热遗精，极验。叶天士云∶湿热之病，面色赤亮可证。

苦参 川柏（各二两） 牡蛎 蛤粉 葛根 青蒿 白螺蛳壳（ ，各一两） 神曲和丸。

《本事方》清心丸 戴元礼曰∶有经络热而滑者，此方最妙。大智禅师云∶腰脊热而遗者，皆热遗也。

黄柏 冰片 盐汤为丸。

徐蔼辉曰∶亦有阴亏之极，致腿足、腰脊、肝肾部位作热而遗者，又宜填阴固涩，以敛虚阳，非可妄投清火，宜详辨脉证。

导赤散 李濒湖曰∶一壮年男子，梦遗白浊，少腹有气上冲，每日腰热，卯作酉凉。腰热则手足冷，前阴无气；腰热退，则前阴气动，手足温。又旦多下气，暮多噫气，时振，逾旬必遗，脉弦滑而大。偶投涩药，则一夜二遗，遂用此方大剂煎服，遗浊皆止。

生地 木通 甘草梢

王孟英按∶任脉虚而带下不摄者，往往滋补虽投而不能愈。余以海螵蛸一味为粉，广鱼鳔煮烂，杵丸绿豆大，淡菜汤下，久服无不收效，真妙法也。

上一页：第八节　血崩
下一页：第十节　求子


第十节　求子 《沈氏女科辑要》

第十节　求子

《素问》云，女子二七而天癸至，任脉通，太冲脉盛，月事以时下，故有子；七七而任脉虚，太冲脉衰少，天癸竭，地道不通，故形坏而无子。

沈尧封曰∶求子全赖气血充足，虚衰即无子。故薛立斋曰∶至要处在审男女尺脉，若右尺脉细，或虚大无力，用八味丸；左尺洪大，按之无力，用六味丸；两尺俱微细或浮大，用十补丸。此遵《内经》而察脉用方，可谓善矣。然此特言其本体虚而不受胎者也。若本体不虚而不受胎者，必有他病。缪仲淳主风冷乘袭子宫；朱丹溪主冲任伏热；张子和主胞中实痰；丹溪于肥盛妇人，主脂膜塞胞；陈良甫谓二三十年全不产育者，胞中必有积血，主以荡胞汤。诸贤所论不同，要皆理之所有，宜察脉辨证施治。荡胞汤在《千金》为妇人求子第一方，孙真人郑重之。

荡胞汤

朴硝 丹皮 当归 大黄 桃仁（生用，各三铢） 浓朴 桔梗 人参 赤芍 茯苓 桂心 甘草 牛膝 橘皮（各二铢） 附子（六铢） 虻虫 水蛭（各十枚）

上十七味 咀，以清酒五升，水五升，合煮取三升，分四服，日三、夜一，每服相去三时。更服如前，覆被取微汗。天寒汗不出，着火笼之，必下脓血，务须斟酌下尽，二三服即止。如大闷不堪，可食酢饭冷浆一口，即止。然恐去恶不尽，忍之尤妙。

王孟英按∶子不可以强求也，求子之心愈切，而得之愈难。天地无心而成化，乃不期然而然之事，非可以智力为者。惟有病而碍于孕育之人，始可用药以治病。凡无病之人，切勿妄药以求子，弄巧反拙，岂徒无益而已耶？纵使有效，而药性皆偏，其子禀之，非夭札，即顽悖。余历验不爽。

王孟英按∶荡胞汤虽有深意，其药太峻，未可轻用。惟保胎神佑丸，善舒气郁，缓消积血，不但为保胎之良药，亦是调经易孕之仙丹。每日七丸，频服甚效。余历用有验，最为稳妙。（方见下卷）

王孟英又按∶世有愚夫愚妇，一无所知，而敏于生育者，此方灵皋所谓此事但宜有人欲，而不可有天理也。观于此，则一切求子之法，皆不足凭。况体气不齐，岂容概论！有终身不受孕者；有毕世仅一产者；有一产之后，逾十余年而再妊者；有按年而妊者；有娩甫弥月而即妊者；有每妊必骈胎者；且有一产三胎或四胎者。骈胎之胞，有合有分。其产也，有接踵而下者；有逾日而下者；甚有逾一旬半月而下者。谚云∶十个孩儿十样生，是以古人有宁医十男子，莫医一妇人之说。因妇人有胎产之千态万状，不可以常理测也。

世之习妇科者，不可不究心焉。

王孟英又按∶古人五种不男∶曰螺、纹、鼓、角、脉，而人多误解。余谓螺乃骡字之讹。骡形之人，交骨如环，不能开坼，如受孕，必以产厄亡。纹则阴窍屈曲，如纹之盘旋，碍于交合，俗谓之实女是也。后人不知骡形之异而改为螺，遂以纹之似螺者，又混于鼓。鼓者，阴户有皮鞔如鼓，仅有小窍通溺而已。设幼时以铅作铤，逐日 之，久则自开，尚可以人力为也。角则阴中有物，兴至亦有能举者，名曰二阴人，俗云雌雄人是也。脉则终身不行经者，理难孕育，然暗经亦可受胎。钱国宾云∶兰溪篾匠之妻，自来无经，而生四子一女。故五种之中，惟三者非人力所能治，而纹、角二种，并不可交也。特考定之，以正相传之讹。又骡形之女，初生时，稳婆技精者，扪之即知。其可男可女之身，名人 者，亦角类也。

上一页：第九节　带下
下一页：第十一节　受胎总论


第十一节　受胎总论 《沈氏女科辑要》

第十一节　受胎总论

李东璧曰∶《易》云∶男女构精，万物化生；干道成男，坤道成女。褚澄言血先至裹精则生男；精先至裹血则生女；阴阳均至，非男非女之身；精血散分，骈胎品胎之兆。道藏言月水无后，一、三、五日成男，二、四、六日成女。东垣言血海始净，一、二日成男，三、四日成女。圣济言因气而左动，阳资之则成男；因气而右动，阴资之则成女。丹溪乃非褚氏而是东垣，主圣济左右之说立论，归于子宫左右之系，可谓悉矣。窃谓褚氏未可非，东垣亦未尽是也。盖褚氏以气血之先后言；道藏以日数之奇偶言；东垣以女血之盈亏言；圣济、丹溪以子宫之左右言。各执一见，会而通之，理自得矣。盖独男、独女，可以日数论，骈胎、品胎，亦可以日数论乎？史载一产三子、四子，有半男、半女，或男多、女少，或男少、女多，则一、三、五日为男，二、四、六日为女之说，岂其然哉？褚氏、圣济、丹溪，主精血子宫左右之论为有见，而道藏、东垣日数之论为可疑矣。王叔和《脉经》，以脉之左右浮沉，辨所生之男女；高阳生《脉诀》，以脉之纵横逆顺，别骈品之胎形∶恐臆度之见，非确论也。

王孟英按∶阅《微草堂笔记》云∶夫胎者，两精相搏，翕合而成者也。媾合之际，其情既洽，其精乃至。阳精至而阴精不至，阴精至而阳精不至，皆不能成；皆至矣，时有先后，则先至者气散不摄，亦不能成。不先不后，两精并至，阳先冲而阴包之，则阳居中为主而成男；阴先冲而阳包之，则阴居中为主而成女。此生化自然之妙，非人力所能为。故有一合即成者，有千百合而终不成者，愚夫妇所知能，圣人有所不知能，此之谓矣。端恪后人沈君辛甫云∶胎脉辨别处，诚医者所当知。若受妊之始，曷以得男，何缘得女，生化之际，初无一定。诸家议论虽奇，无关损益，置之可也。

上一页：第十节　求子
下一页：第十二节　辨胎


第十二节　辨胎 《沈氏女科辑要》

第十二节　辨胎

《素问》云∶妇人足少阴脉动甚者，妊子也。

沈尧封曰∶足少阴，肾脉也。动者，如豆厥厥动摇也。王太仆作手少阴。手少阴脉应在掌后锐骨之端陷者中，直对小指，非太渊脉也，必有所据。全元起作足少阴，候在尺中。经云，尺里以候腹中。胎在腹中，当应在尺，此为近理。

《素问》云∶阴搏阳别，谓之有子。

沈尧封曰∶王注∶阴，尺中也；搏，谓触于手也。尺脉搏击，与寸迥别，则有孕之兆也。

《素问》云∶何以知怀子之且生也？曰∶身有病而无邪脉也。

《难经》曰∶女子以肾系胞。三部脉浮沉正等，按之不绝者，有妊也。

沈尧封曰∶叔和云∶妇人三部脉浮沉正等，以手按之不绝者，孕子也。妊脉初时寸微，呼吸五至，三月而尺数也，脉滑疾，重以手按之散者，胎已三月也。脉重手按之不散，但疾不滑者，五月也。此即阴搏阳别之义∶言尺脉滑数，寸脉微小，尺与寸脉别者，孕子也。

王叔和曰∶妊脉四月，其脉左疾为男，右疾为女，俱疾为生二子。

又曰∶左尺偏大为男；右尺偏大为女；左右俱大产二子。大者如实状，即阴搏之意。尺脉实大，与寸迥别，但分男左女右也。

又曰∶左脉沉实为男，右脉浮大为女。

楼全善曰∶按丹溪云∶男受胎在左子官；女受胎在右子宫。推之于脉，其义亦然。如胎在左，则气血护胎，必盛于左，故脉左疾为男、左大为男也；胎在右，则气血护胎，必盛于右，故脉右疾为女、右大为女也。亦犹经文阴搏阳别，谓之有子∶言胎必在身半之下，气血护胎，必盛于下，故阴尺鼓搏，与阳寸迥别也。

《千金》云∶令妊妇面南行，从背后呼之，左回首者是男，右回首者是女。又女腹如箕，以女胎背母，足膝抵腹，下大上小，故如箕。男腹如釜，以男胎向母，背脊抵腹，其形正圆，故如釜也。

沈尧封曰∶《内经》妊娠数条，惟阴搏阳别，尤为妙谛。《素问》诊法，上以候上，下以候下。气血聚于上，则寸脉盛；气血聚于下，则尺脉盛∶其势然也。试之疮疡，无不验者；况胎在腹中，气血大聚，岂反无征验之理。胎系于肾，在身半以下，故见于尺部。但人脉体不同，有本大者，有本小者，即怀妊时，有见动脉者，有不见动脉者，然尺中或疾或数，总与寸脉迥然有别。细审自得，即左右男女亦然。

受胎时偏左成男，气血聚于左则左重，故呼之则左顾便，脉必形于左尺；受胎时偏右成女，气血聚于右则右重，呼之则右顾便，脉必形于右尺。此一定之理也。至若丹溪男受胎于左子宫，女受胎于右子宫，此是语病，犹言偏于子宫之左，偏于子宫之右耳！原非有二子宫也。

王孟英按∶诸家之论，皆有至理，而皆有验有不验。余自髫年即专究于此，三十年来，见闻多矣。有甫受孕而脉即显呈于指下者；有半月一月后而见于脉者；有二三月而见于脉者；有始见孕脉，而五六月之后反不见孕脉者；有始终不见于脉者；有受孕后反见弦涩细数之象者；甚有两脉反沉伏难寻者。古人所论，原是各抒心得，奈死法不可以限生人，纸上谈兵，未尝阅历者，何足以语此。惟今春与杨素园大令谈之，极蒙折服，殆深尝此中甘苦也。忆辛丑秋，诊周光远令正之脉，右寸关忽见弦大滑疾，上溢鱼际之象，平昔之脉，未尝见此，颇为骇然，及询起居，诸无所苦，惟汛愆半月耳！余曰∶妊也，并可必其为男。继而其父孙际初闻之，诊乃女脉，曰∶妊则或然，恐为女孕。余曰∶肺象乎天，今右寸脉最弦滑、且见上溢之象，岂非本乎天者亲上耶？孙曰∶此虽君子创解，然极有理，究不知瓜红何似耳？迨壬寅夏，果举一男。聊附一端，以为凿凿谈脉者鉴。

上一页：第十一节　受胎总论
下一页：第十三节　妊妇似风


第十三节　妊妇似风 《沈氏女科辑要》

第十三节　妊妇似风

（孟英按∶即子痫证）

沈尧封曰∶妊妇病源有三大纲∶一曰阴亏。人身精血有限，聚以养胎，阴分必亏。二曰气滞。腹中增一障碍，则升降之气必滞。三曰痰饮。人身脏腑接壤，腹中遽增一物，脏腑之机栝，为之不灵，津液聚为痰饮。知此三者，庶不为邪说所惑。妊妇卒倒不语，或口眼歪斜，或手足螈 ，皆名中风；或腰背反张，时昏时醒。名为痉，又名子痫。古来皆作风治，不知卒倒不语，病名为厥，阴虚失纳，孤阳逆上之谓。口眼歪斜，手足螈 ，或因痰滞经络；或因阴亏不吸，肝阳内风暴动。至若腰背反张一证，临危必见戴眼，其故何欤？盖足太阳膀胱之经脉，起于目内 ，上额交巅，循肩膊内，夹脊抵腰中；足太阳主津液，虚则经脉时缩，脉缩，故腰背反张。经云∶瞳子高者，太阳不足。谓太阳之津液不足也，脉缩急则瞳子高，甚则戴眼。治此当用地黄、麦冬等药，滋养津液为主。胎前病，阳虚者绝少，慎勿用小续命汤。

王孟英按∶阴虚、气滞二者，昔人曾已言之。痰饮一端，则发前人之未发，因而悟及产后谵妄等证，诚沈氏独得之秘。反复申明，有裨后学，不亦多乎！

沈尧封曰∶钱鹄云正室，饮食起居无恙。一夜连厥数十次，发则目上窜，形如尸，次日又厥数十次，至晚一厥不醒。以火炭投醋中，近鼻熏之，不觉。切其脉，三部俱应，不数不迟，并无怪象。诊毕，伊芳父倪福增曰∶可治否？余曰∶可用青铅一斤化烊，倾盆内，捞起，再烊再倾，三次。取水煎生地一两、天冬二钱、细石斛三钱、甘草一钱、石菖蒲一钱服。倪留余就寝书室。晨起见倪复治药，云昨夜服药后，至今止厥六次，厥亦甚轻。故照前方再煎与服，服后厥遂不发。后生一子．计其时，乃受胎初月也。移治中年非受胎者，亦屡效。

吴门叶氏，治一反张，发时如跳虫，离席数寸，发过即如平人。用白芍、甘草、紫石英、炒小麦、南枣，煎服而愈。《快捷方式方》载一毒药攻胎，药毒冲上，外证牙关紧急，口不能言，两手强直握拳，自汗，身有微热，与中风相似，但脉浮而软，十死一生，医多不识，若作中风治必死。用白扁豆二两，生去皮为末，新汲水调下，即效。

沈尧封曰∶痰滞经络，宜二陈加胆星、竹沥、姜汁。

上一页：第十二节　辨胎
下一页：第十四节　初娠似劳


第十四节　初娠似劳 《沈氏女科辑要》

第十四节　初娠似劳

沈尧封曰∶钱彬安室人，内热咳呛涎痰，夜不能卧，脉细且数，呼吸七至，邀余诊视。问及经事，答言向来不准，今过期不至。余因邻近，素知伊芳禀怯弱，不敢用药。就诊吴门叶氏，云此百日劳，不治。延本邑浦书亭治疗，投逍遥散，不应；更蒌蕤汤，亦不应。曰∶病本无药可治，但不药必骇病者，可与六味汤，聊复尔尔！因取六味丸料二十分之一煎服，一剂咳减，二剂热退，四剂霍然。惟腹中觉有块，日大一日，弥月生一女，母女俱安。越十余年，女嫁母故。后以此法治怀妊咳呛涎疾，或内热或不内热，或脉数或脉不数，五月以内者俱效，五月以外者，有效有不效。

王孟英按∶亦有劳损似娠者，盖凡事皆有两面也。

上一页：第十三节　妊妇似风
下一页：第十五节　喘


第十五节　喘 《沈氏女科辑要》

第十五节　喘

丹溪曰∶因火动胎，逆上作喘急者，用条芩、香附为末，水调服。

吕沧洲曰∶有妇胎死腹中，病喘不得卧，医以风药治肺。诊其脉∶气口盛人迎一倍，左关弦劲而疾，两尺俱短而离经。因曰∶病盖得之毒药动血，以致胎死不下，奔迫而上冲，非外感也。大剂芎归汤，加催生药服之，下死胎。其夫曰∶病外家有娠，室人见嫉，故药去之，众所不知也。

沈尧封曰∶外感作喘，仍照男子治。故不录。他病仿此。

王海藏《医垒元戌》曰∶胎前病唯当顺气。若外感四气，内伤七情，以成他病，治法与男子同，当于各证类中求之，惟动胎之药，切不可犯。

上一页：第十四节　初娠似劳
下一页：第十六节　恶阻


第十六节　恶阻 《沈氏女科辑要》

第十六节　恶阻

《金匮》曰∶妇人得平脉，阴脉小弱，其人渴，不能食，无寒热，名妊娠。于法六十日当有此证。设有医治逆者，却一月加吐下者，则绝之。

沈尧封曰∶楼全善云∶恶阻谓呕吐恶心，头眩，恶食择食是也。绝之者，谓绝止医药，候其自安也。余尝治一二妊妇呕吐，愈治愈逆，因思“绝之”之旨，停药月余自安。

朱丹溪曰∶有妊二月，呕吐，眩晕，脉之左弦而弱，此恶阻因怒气所激。肝气既伤，又挟胎气上逆，以茯苓半夏汤下抑青丸。

《千金》半夏茯苓汤 治妊娠阻病，心中愦闷，空烦吐逆，恶闻食气，头眩，体重，四肢百节疼烦沉重，多卧少起，恶寒，汗出，疲极，黄瘦。

半夏 生姜（各三十铢） 干地黄 茯苓（各十八铢） 橘皮 旋复花 细辛 人参 芍药 芎 桔梗 甘草（各十二铢）

右十二味 咀，以水一斗，煮取三升，分三服。若病阻，积月日不得治，及服药冷热失候，病变客热烦渴，口生疮者，去橘皮、细辛，加前胡、知母各十二铢；若变冷下利者，去干地黄，入桂心十二铢；若食少，胃中虚生热，大便闭塞，小便亦少者，宜加大黄十八铢，去地黄，加黄芩六铢，余根据方服一剂，得下后消息。看气力冷热增损，更服一剂汤，便急使茯苓丸，令能食，便强健也。忌生冷醋滑油腻。

《千金》茯苓丸 服前汤两剂后，服此即效。

茯苓 人参 桂心（熬） 干姜 半夏 橘皮（各一两） 白术 葛根 甘草 枳实（各二两）

右十味，蜜丸梧子大，饮服二十丸，渐加至三十丸，日三次。

徐蔼辉曰∶《肘后》不用干姜、半夏、橘皮、白术、葛根，只用五物。妊娠忌桂，故熬。

王孟英按∶胎前、产后，非确有虚寒脉证者，皆勿妄投热剂，暑月尤宜慎之。

又治妊娠恶阻呕吐不下食方

青竹茹 橘皮（各十八铢） 茯苓 生姜（各一两） 半夏（三十铢）

右五味，水六升，煮取二升半，分三服。

《千金》橘皮汤 治妊娠呕吐，不下食。

橘皮 竹茹 人参 白术（各十八铢） 生姜（一两） 浓朴（十二铢）

右六味，水七升，煮取二升半，分三服。

沈尧封曰∶费姓妇怀妊三月，呕吐饮食，服橘皮、竹茹、黄芩等药不效。松郡车渭津用二陈汤加旋复花、姜皮，水煎，冲生地汁一杯，一剂吐止，四剂全愈。一医笑曰∶古方生地、半夏同用甚少。不知此方即《千金》半夏茯苓汤，除去细辛、桔梗、芎 、白芍四味。

尧封又曰∶呕吐不外肝、胃两经病。人身脏腑，本是接壤，怀妊则腹中增了一物，脏腑机栝，为之不灵，水谷之精微，不能上蒸为气血，凝聚而为痰饮，窒塞胃口，所以食入作呕，此是胃病；又妇人既娠，则精血养胎，无以摄纳肝阳，而肝阳易升，肝之经脉夹胃，肝阳过升，则饮食自不能下胃，此自肝病。《千金》半夏茯苓汤中用二陈，化痰以通胃也；用旋复，高者抑之也；用地黄，补阴吸阳也；用人参，生津养胃也。其法可谓详且尽矣。至若细辛亦能散痰，桔梗亦能理上焦之气，芎 亦能宣血中之滞，未免升提；白芍虽能平肝敛阴，仲景法，胸满者去之，故车氏皆不用。斟酌尽善，四剂获安，有以也。

王孟英按∶发明尽致，精义入神。

沈尧封曰∶蔡姓妇恶阻，水药俱吐。松郡医用抑青丸，立效。黄连一味为末，粥糊丸麻子大，每服二三十丸。

尧封又曰∶肝阳上升，补阴吸阳，原属治本正理。至肝阳亢甚，滴水吐出，即有滋阴汤药，亦无所用，不得不用黄连之苦寒，先折其太甚，得水饮通，然后以滋阴药调之，以收全效。

王孟英按∶左金丸亦妙。

沈尧封曰∶沈姓妇恶阻，水浆下咽即吐，医药杂投不应。身体骨立，精神困倦，自料必死，医亦束手。一老妇云∶急停药，八十日当愈。后果如其言。停药者，即《金匮》“绝之”之义也。至八十日当愈一语，岂《金匮》“六十日当有此证”之误耶？不然，何此言之验也。

尧封又曰∶朱宗承正室，甲戌秋，体倦吐食，诊之略见动脉，询得停经两月，恶阻证也。述前治法，有效有不效。如或不效，即当停药，录半夏茯苓汤方与之，不效，连更数医。越二旬，复邀余诊。前之动脉不见，但觉细软，呕恶日夜不止，且吐蛔两条。余曰∶恶阻无碍，吐蛔是重候。姑安其蛔以观动静，用乌梅丸，早晚各二十丸，四日蛔止，呕亦不作。此治恶阻之变局也，故志之。

上一页：第十五节　喘
下一页：第十七节　子烦


第十七节　子烦 《沈氏女科辑要》

第十七节　子烦

（妊妇烦名子烦）

丹溪曰∶因胎元壅郁热气所致。

沈尧封曰∶子烦病因∶曰痰、曰火、曰阴亏。因痰者，胸中必满。仲景云，心中满而烦，宜瓜蒂散，此是吐痰法。妊妇禁吐，宜二陈汤加黄芩、竹茹、旋复花。阴亏火甚者，仲景黄连 阿胶汤最妙。

汪 庵《医方集解》有竹叶汤一方，治妊娠心惊胆怯，终日烦闷，名子烦。因受胎四五月，相火用事；或盛夏君火大行，俱能乘肺以致烦闷。胎动不安，亦有停痰积饮，滞于胸膈，以致烦闷者。

麦冬（钱半） 茯苓 黄芩（一钱） 人参（五分） 淡竹叶（十片）

竹叶清烦，黄芩消热，麦冬凉肺。心火乘肺，故烦出于肺。茯苓安心，人参补虚，妊娠心烦，固多虚也。如相火盛者，单知母丸；君火盛者，单黄连丸；心神不安者，朱砂安神丸。切不可作虚烦，用栀豉等药治之。一方茯苓为君，无人参，有防风、知母，有痰者加竹沥。

上一页：第十六节　恶阻
下一页：第十八节　子悬


第十八节　子悬 《沈氏女科辑要》

第十八节　子悬

严氏紫苏散 许叔微曰∶治怀胎近上，胀满痰痛，谓之子悬。陈良甫曰∶妊至四五月，君相二火养胎，热气逆上，胎凑心胸，腹满痞闷，名曰子悬。用此加黄芩、山栀之类。一方无川芎，名七宝散。许叔微云∶六七月子悬者用之，数数有验，不十服，胎便近下。

紫苏（一钱） 腹皮 人参 川芎 橘皮 白芍 当归（各三分） 甘草（一分）

锉分三服，水一盏，生姜四片，葱白煎，去渣服。

徐蔼辉曰∶去川芎，因避升提之故。

汪 庵曰∶治胎气不和，凑上胸腹，腹满，头疼，心腹腰胁皆痛，名子悬。因下焦气实，相火旺盛，举胎而上，上逼心胸也。每服止用苏叶一钱，当归七分，腹皮以下皆五分，甘草二分，无葱白；心腹痛者，加木香、延胡。

陈来章曰∶芎、归、芍药以和其血；苏、橘、大腹以顺其气。气顺血和，则胎安矣。既利其气，复以人参、甘草养其气者。顺则顺其邪逆之气，养则养其冲和之气也。

徐蔼辉曰∶延胡动血，恐未可用。

赵养葵有命门虚寒，胎上凑心就暖一说。

沈尧封曰∶此是百中仅一，非实是虚寒脉证，热药不可尝试。

沈尧封曰∶郁姓妇怀妊九月，偶因劳动，遂觉腹痛，胎渐升至胸中，气塞不通，忽然狂叫咬人，数人扶持不住，病名子上撞心，即子悬之最重者。用旋复代赭汤去参、枣，连灌两剂，胎堕得生。又一妇，证亦如之，服前药，胎堕而死。

尧封又曰∶陆检修正室，子上撞心。江稳婆教磨代赭汁服，遂产两子。一子在上，横于心下，一子撞着上子，故经一昼夜不至撞心，得不死，产下遂安。

葱白汤 治胎上逼心烦闷，又治胎动困笃。本草云∶葱白通阳安胎。楼全善曰∶此方神效，脉浮滑者宜之。葱白二七茎，浓煮汁饮之，胎未死即安，已死即出。未效再服。

陈良甫曰∶一妇孕七个月远归，忽然胎上冲作痛，坐卧不安。两医治之无效，遂云胎已死。用蓖麻子研烂，和麝香贴脐中以下之，命在呼吸。余诊视∶两尺脉绝，他脉和平。余问二医作何证治之？答云∶死胎。

问何以知之？曰∶两尺沉绝，以此知之。余曰∶此说出何书？二医无答。余曰∶此子悬也。若是死胎，却有辨处∶面赤舌青，子死母活；面青舌赤吐沫，母死子活；唇舌俱青，子母俱死。今面不赤，舌不青，其子未死，是胎上逼心，宜以紫苏饮。连进至十服，而胎近下矣。

李氏曰∶子悬证，火盛极，一时心气闷绝而死，紫苏饮连进可救。若两尺脉绝者，有误服动胎药，子死腹中，则憎寒，手指唇爪俱青，全以舌为证验，芎归汤救之。

王孟英按∶戊申秋，荆人妊八月，而患咳嗽碍眠，鼻衄如射，面浮肢肿，诸药不应。谛思其故，素属阴虚，内火自盛，胎因火动，上凑心胸，肺受其冲，咳逆乃作，是不必治嗽，仍当以子悬治之。因以七宝散去参、芍、生姜，为其胸满而内热也；加生石膏以清阳明之火；熟地黄以摄根蒂之阴。投匕即安。今年冬仲，亦以八月之娠，而悲哀劳瘁之余，胎气冲逆，眩晕嗽痰，脘胀便溏，苔黄口渴。予蠲饮六神汤去胆星、茯苓，加枳实、苏叶、大腹皮以理气开郁；黄芩、栀子、竹茹以清热安胎。一剂知，二剂已。凡子悬因于痰滞者，余每用此法，无不应如桴鼓。

上一页：第十七节　子烦
下一页：第十九节　妊娠肿胀


第十九节　妊娠肿胀 《沈氏女科辑要》

第十九节　妊娠肿胀

沈尧封曰∶妊妇腹过胀满，或一身及手足面目俱浮，病名子满，或名子肿，或名子气，或名胎水，或名琉璃胎。但两脚肿者，或名皱脚，或名脆脚。名色虽多，不外有形之水病，与无形之气病而已。何则？胎碍脏腑，机栝不灵。肾者胃之关也，或关门不利，因而聚水；或脾不能散精行肺；或肺不能水精四布；此有形之水病也。又腹中增一物，则大气升降之道窒塞，此无形之气病也。病在有形之水，其证必皮薄色白而亮；病在无形之气，其证必皮浓色不变。说见《内经·胀论》，细玩自明。更有痰滞一证，痰虽水类，然凝聚质浓，不能遍及皮肤，惟壅滞气道，使气不宣通，亦能作肿，其皮色不变，故用理气药不应，加化痰之品，自然获效。

徐蔼辉曰∶《灵枢·水胀论》曰∶水始起，目窠上微肿，如新卧起之状，其颈脉动，时咳，阴股间寒，足胫肿，腹乃大，其水已成矣。以手按其腹，随手而起，如裹水之状，此其候也。肤胀者，寒气客于皮肤之间，然不坚，腹大身尽肿，皮浓，按其腹 而不起，腹色不变，此其候也。愚按于肤胀言皮浓色不变，则水胀之皮薄色变可知矣。存参。

《千金》鲤鱼汤 治妊娠腹胀满，或浑身浮肿，小便赤涩。

沈尧封曰∶此治有形之水也，以腹胀满为主。身肿溺涩上加一“或”字，乃或有或无之词，不必悉具。

陈良甫曰∶胎孕至五六个月，腹大异常，此由胞中蓄水，名曰胎水。不早治，恐胎死。或生子手足软短，宜《千金》鲤鱼汤。盖鲤鱼归肾，又是活动之物，臣以苓、术、姜、橘，直达胞中去水；又恐水去胎虚，佐以归、芍，使胎得养。真神方也。

当归 白芍（各一钱） 茯苓（一钱五分） 白术（二钱） 橘皮红（五分） 鲤鱼（一尾去鳞肠）

作一服，白水煮熟，去鱼，用汁一盏半，入生姜三片，煎一盏，空心服，胎水即下。如腹闷未尽除，再合一服。

《金匮》葵子茯苓汤 治妊娠有水气，身重，小便不利，洒淅恶寒，起即头眩。

沈尧封曰∶此滑利之剂，亦治有形之水。

葵子（一斤） 茯苓（三钱）

为散，饮服方寸匕，日三服，小便利则愈。

天仙藤散 治妊娠三月成胎之后，两足自脚面渐肿至腿膝，行步艰难，喘闷妨食，状似水气，甚至足指间出黄水者，谓之子气。此元丰中淮南名医陈景初制，本名香附散，李伯时更名天仙 散。

沈尧封曰∶此理气方也。脚面渐肿至腿膝，并足指间黄水出，是水与气同有之证，不得即谓之气病。必皮浓色不变，方是气病，用此方为对证。

天仙藤（即青木香 ，洗，略焙） 香附（炒） 陈皮 甘草 乌药 木香

等分锉末，每服五钱，加生姜三片、紫苏五叶，水煎，日三服。肿消止药。

齐仲甫曰∶妊娠八九月见脚肿，不必治，当易产∶因胎中水必多，不致燥胎故也。若初妊即肿者，是水气过多，儿未成体，恐胎伤坏。

脚肿主男胎。宋少主微行，徐文伯从。见一妊妇不能行，少主脉之曰∶此女形也。文伯诊之曰∶此男胎也，在左则胎色黑。少主怒，欲破之。文伯恻然曰∶臣请针之。补合谷，泻三阴交，应手而下，男形而色黑。

薛立斋案云∶一妊妇腹胀，小便不利，吐逆，诸医杂进温胃宽气等药，服之反吐，转加胀满凑心。验之胎死已久，服下死胎药不能通，因得鲤鱼汤。其论曰∶妊妇通身肿满，或心胸急胀，名曰胎水。遂看妊妇胸肚不分，急以鲤鱼汤三五服，大小便皆下恶水，肿消胀去，方得分娩死胎。此证盖因怀妊腹大，不以为怪，竞至伤胎，可不慎哉！

上一页：第十八节　子悬
下一页：第二十节　妊娠经来


第二十节　妊娠经来 《沈氏女科辑要》

第二十节　妊娠经来

王叔和曰∶妇人月经下，但少，师脉之，反言有娠。其后审然，其脉何类？曰∶寸口脉阴阳俱平，营卫调和，（沈注∶寸口脉阴阳俱平，自然营卫调和也。）按之则滑，浮之则轻。（沈注∶重按之以候阴分，则滑是有余之象；浮取之以候阳分，则轻是不足之象。窃谓此即阴搏阳别之义。）阳明少阴，各如经法。（沈注∶冲隶阳明主血，任隶少阴主精。各如经法，精血无损，是有妊而不堕之象。）身反洒淅不欲食，头痛，心乱，呕吐，（沈注∶诸证经所谓身有病而无邪脉，妊子也。）呼之则微，吸之不惊。阳多气溢，阴滑气盛，滑则多实，六经养成，所以月见。（沈注∶呼出之气微数，吸入之气舒徐不惊，是阳气多溢于外。令阳气不足于内，阴脉滑则阴血内盛，所以月见经来。六经养成句无解，尚须查详。）阴见阳精，汁凝胞散，散者损胎。（沈注∶若阴分虚而阳精乘之，胞中必散，方是胎堕。然胞中若散，脉必散而不滑，今脉滑无虞也。）设复阳盛，双妊二胎，今阳不足，是故令激经也。（沈注∶设阴阳俱盛必双胎。今气不足而血有余，非双胎，乃激经也。）考异∶“月经下”，周本作“经月下”。“但少”，周本作“但为微少”。“娠，作呕，何类？”周本下有“何以别之？”四字。“按之则滑”，周无“则”字。“不欲食”，周本下有“饮”字。“呕吐”，周本作“呕哕欲吐”。“呼之则微”，周作“呼则微数”。“吸之不惊”，周作“吸则不惊”。“散者损胎”，周作“散者损堕”。

《产乳集》曰∶妊妇月信不绝，而胎不损，问产科熊宗古。答云∶此妇血盛气衰，其人必肥。既妊后，月信常来，而胎不动。若便以漏胎治之，则胎必堕；若不作漏胎治，则胎未必堕。宗古之言，诚为有见。然亦有未必因血盛者，荣经有风，则经血喜动，以风胜故也。则所下者，非养胎之血，若作漏胎治，投以滋补，是实实也，胎岂有不堕？若知是风，专以一味风药投之，经信可止，即不服药，胎亦无恙。亦有胎本不固，因房室不节，先漏而后堕胎者，须作漏胎治，又不可不审！

沈尧封曰∶妊娠经来，与漏胎不同。经来是按期而至，来亦必少，其人血盛气衰，体必肥壮。漏胎或因邪风所迫，或因房室不节，血来未必按期，体亦不必肥壮。且漏胎之因，不尽风邪、房室，更有血热肝火诸证，不可不察脉辨证。风入脉中，其脉乍大乍小，有时隆起。所云一味治风药，是举卿古拜散。（沈注∶即华佗愈风散。荆芥略炒为末，每服三钱，黑豆淬酒调服。）血热证必五心烦热，治以黄芩、阿胶凉血之药。肝火内动，脉必弦数，并见气胀腹痛，治以加味逍遥散。房劳证脉必虚，宜人参；或虚而带数，宜六味汤。

虞天民曰∶或问妊妇有按月行经而胎自长者；有三五个月，其血大下而胎不堕者；或及期而娩；或逾月而生。其理何欤？曰∶按月行经而胎自长者，名曰盛胎。其妇气血充盛，养胎之外，其血有余故也；有数月之胎而血大下，谓之漏胎∶因事触胎，动其冲脉，故血下而不伤子宫也。然孕中失血，胎虽不堕，气血亦亏，多致逾月不产。曾见有十二三月、十七八月或二十四五个月生者，往往有之，俱是气血不足，胚胎难长故耳！凡十月之后未产者，当大补气血以培养之，庶无分娩之患。

李氏曰∶胎漏自人门下血，尿血自尿门下血。

萧赓六云∶胎漏下血，频出无时；尿血溺时方下，不溺则不下。

沈尧封曰∶尿血，小蓟饮子妙。

王孟英按∶怀孕屡漏之后，气血耗伤，有迟至三四十月而生者。或谓妊娠带下，多主生女，亦大不然也。吴酝香大令五令媳，素患带，婚后带益盛，继渐汛愆，医皆以为带所致，久投温涩无效。余诊之，脉甚滑数，以怀麟断，清其胎火而愈。及期果诞一子。

上一页：第十九节　妊娠肿胀
下一页：第二十一节　子淋、转胞


第二十一节　子淋、转胞 《沈氏女科辑要》

第二十一节　子淋、转胞

徐蔼辉曰∶此“淋”字，与俗所云“赤淋”淋字不同。彼指赤带言，系女精；此系指小水言也。妊妇淋曰子淋。小便不出曰转胞。子淋小便频数，点滴而痛；转胞频数，而溲少不痛。淋属肝经阴亏火炽；转胞因膀胱被胎压住。膀胱止有一口，未溺时其口向上，口端横一管，上半管即名下焦，下半管即是溺孔。未溺时，膀胱之底下垂如瓶状，其口在上，与下焦直对，溺从下焦渗入，故曰“下焦者，别回肠，而渗入膀胱焉。”欲溺时，大气举膀胱之底，如倾瓶状，其口向下，从溺孔注出，故曰“气化则能出矣”。转胞一证，因胎大压住膀胱，或因气虚不能举膀胱之底。气虚者补气，胎压者托胎。若浪投通利，无益于病，反伤正气。

徐蔼辉曰∶汪 庵又谓胞系转戾，脐下急痛为转胞，溲或数或闭。二说小异。

子淋方

生地 阿胶 黄芩 黑山栀 木通 甘草 水煎服。

丹溪治一妊妇小便不通，令一妇用香油涂手，自产门入，托起其胎，溺出如注。即用人参、黄 、升麻大剂煎服。又治一妇转胞，用参、归煎服，探吐得愈。

沈尧封曰∶ 庵载其方名参术饮。用当归、熟地黄、芎 、芍药、人参、白术、留白陈皮、半夏、炙甘草，加姜煎，空心服。丹溪论曰∶窘胞之病，妇之禀受弱者、忧闷多者、性躁急者、食味浓者，多有之。古方用滑药鲜效，因思胞不自转，为胎被压，若举起胎，胞必自疏，水道自通矣。近吴宅宠人患此，脉似涩，重则弦。予曰∶此得之忧患。涩为血少气多；弦为有饮。血少则胎弱不能举；气多有饮，中焦不清而溢，则胎避而就下。乃以上药与饮，随以指探喉中，吐出药汁，候气定，又与之而安。此恐偶中，后治数人皆效。

仲景云∶妇人本肥盛，今反羸瘦，胞系了戾，但利小便则愈，宜服肾气丸∶以中有茯苓故也；地黄为君，功在补胞。又法∶将孕妇倒竖，胞转而小便自通矣。

沈尧封曰∶汪昂采《本事》安荣散，治子淋心烦闷乱。云子淋，膀胱小肠虚热也，虚则不能制水，热则不能通利，故淋。心与小肠相表里，故烦闷。方用人参、甘草之甘以补虚；木通、灯草之渗，滑石之滑，以通淋 。肺燥则天气不降，而麦冬能清之；肾燥则地气不升，而细辛能润之；血燥则沟渎不濡，而当归能滋之也。亦有因房劳内伤胞门，冲任虚者，宜八珍汤或肾气丸。

上一页：第二十节　妊娠经来
下一页：第二十二节　妊娠滞下及下利


第二十二节　妊娠滞下及下利 《沈氏女科辑要》

第二十二节　妊娠滞下及下利

《本草纲目》∶妊娠下利，用鸡卵一个，乌骨者尤妙。开孔去白留黄。入漂铅丹五钱搅匀，泥裹煨透，研末。每服二钱，米饮下。一服效是男，两服效是女。

沈尧封曰∶曾试过，有效有不效。然利即不止，而腹痛必缓。

薛立斋云∶一妊妇久利，用消导理气之剂，腹内重坠，胎气不安。又用阿胶、艾叶之类不应，用补中益气汤而安。继用六君子全愈。

又云∶妊身利下黄水，是脾土亏损，其气下陷也，宜补中汤。

王孟英按∶此下利乃泄泻自利之证，若滞下赤白之痢证，仍当别治。

上一页：第二十一节　子淋、转胞
下一页：第二十三节　妊娠腹痛


第二十三节　妊娠腹痛 《沈氏女科辑要》

第二十三节　妊娠腹痛

《金匮》曰∶妇人怀妊腹中 痛者，当归芍药散主之。

当归（三两） 芍药（一斤） 茯苓（四两） 白术（四两） 泽泻（半斤） 芎 （三两）

右六味为散，取方寸匕，酒和，日三服。

《金匮》曰∶妊娠腹中痛，为胞阻，胶艾汤主之。

芎 阿胶 甘草（各二两） 艾叶 当归（各三两） 芍药（四两） 干地黄（六两）

右七味，水五升，清酒三升，合煮取三升，去渣，内胶令消尽，温服一升，日三次。

徐蔼辉曰∶严氏用治胎动胎漏、经漏腰痛、腹满抢心。短气加黄 。 庵亦谓妊娠下血腹痛为胞阻，主此汤。又曰∶又方阿胶一斤，蛤粉炒，艾叶数茎，亦名胶艾汤。治胎动不安，腰腹疼痛，或胎上抢心，去血腹痛。

《金匮》曰∶怀妊六七月，脉弦发热，其胎愈胀，腹痛恶寒者，小腹如扇。所以然者，子脏开故也，当以附子汤温其脏。

附子（二枚，破八片，去皮） 人参（二两） 白术（四两） 芍药（三两） 茯苓（三两）

《大全》云∶妊娠四五月后，每当胸腹间气刺满痛，或肠鸣，以致呕逆减食。此由忿怒忧思过度、饮食失节所致。蔡元度宠人有子，夫人怒欲逐之，遂成此病。医官王师复处以木香散；莪术、木香、甘草、丁香。盐汤下，三服而愈。

沈尧封曰∶夏墓荡一妇，丰前桥章氏女也。己卯夏，章氏来请，云怀孕七个月，患三疟痢疾。及诊，病者止云小便不通，腹痛欲死，小腹时有物垄起；至若痢疾，日夜数十起，所下无多，仍是粪水；疟亦寒热甚微。予思俱是肝病。盖肝脉环阴器，抵少腹，肝气作胀，故小腹痛、溺不利，胀甚则数欲大便；肝病似疟，故寒热。予议泄肝法，许其先止腹痛，后利小便。彼云∶但得如此即活，不必顾胎。予用川楝子、橘核、白通草、白芍、茯苓、甘草煎服。一剂腹痛止、小便利；四剂疟利尽除，胎亦不堕。以后竟不服药，弥月而产。

王孟英按∶徐悔堂云∶秣陵冯学园之内，久患痞痛。每发自脐间策策动，未几遍行腹中，疼不可忍。频年医治，不一其人，而持论各异。外贴膏药，内服汤丸，攻补温凉，备尝不效，病已濒危，谢绝医药。迨半月后，病势稍减。两月后，饮食如常。而向之策策动者，日觉其长，驯至满腹。又疑其鼓也，复为医治，亦不能愈，如是者又三年。忽一日腹痛几死，旋产一男，母子无恙，而腹痞消。计自初病至产，盖已九年余矣。此等奇证，虽不恒见，然为医者，不可不知也。

上一页：第二十二节　妊娠滞下及下利
下一页：第二十四节　妊娠腰痛


第二十四节　妊娠腰痛 《沈氏女科辑要》

第二十四节　妊娠腰痛

《大全》云∶妇人肾以系胞，腰痛甚则胎堕，故最为紧要。若闪挫气不行者，通气散；肾虚者，青娥不老丸。总以固胎为主。

通气散方（《良方》）破故纸瓦上炒香为末，先嚼胡桃一个，烂后，以温酒调服故纸末三钱，空心服。治妊妇腰痛不可忍，此药最神。

王孟英按∶故纸性热妨胎，惟闪挫可以暂用，或但服胡桃较妥。

薛立斋云∶腰痛因肝火动者，小柴胡汤加白术、枳壳、山栀。

沈尧封曰∶腰之近脊处属肾；两旁近季胁者属肝。

上一页：第二十三节　妊娠腹痛
下一页：第二十五节　妊娠腹内钟鸣


第二十五节　妊娠腹内钟鸣 《沈氏女科辑要》

第二十五节　妊娠腹内钟鸣

《大全》用鼠窟前后土为细末，研麝香，酒调下，立愈。

上一页：第二十四节　妊娠腰痛
下一页：第二十六节　腹内儿哭


第二十六节　腹内儿哭 《沈氏女科辑要》

第二十六节　腹内儿哭

《产宝》云∶腹中脐带上疙瘩，儿含口中，因妊妇登高举臂，脱出儿口，以此作声。令妊妇曲腰就地，如拾物状，仍入儿口，即止。又云∶用空房中鼠穴土，同川黄连煎汁饮，亦效。

沈尧封曰∶相传腹内钟鸣，即是儿哭。今人治此，撒豆一把在地，令妊妇细细拾完，即愈。此是妙法。

王孟英按∶此 言也。王清任曰∶初结胎无口时，又以何物吮血养生？既不明白，何不归而谋诸妇。

访问的确再下笔，庶不贻笑后人。此说甚精。余尝谓身中之事，而身外揣测，虽圣人亦不免有未必尽然之处。故拙案论证，但以气血寒热言之，固属 陋，实不敢以己所未信者欺人也。今春与杨素园大令言及，从来脏腑之论，殊多可疑。杨侯叹曰∶君可谓读书得间，不受古人之欺者矣。因出玉田王清任《医林改错》见赠。披阅之下，竟将轩岐以来四千余年之案，一日全反，毋乃骇闻？然此公征诸目击，非托空言，且杨侯遍验诸兽，无不吻合。然则昔之凿凿言脏腑之形者，岂不皆成笑柄哉？然泰西《人身HT 说》一书，流入中国已二百余年，所载脏腑与王说略同。而俞理初未见改错，过信古书，于癸巳类稿内沿袭旧伪。谓中外脏腑迥殊，且云外洋人睾丸有四枚，尤属杜撰欺人。

上一页：第二十五节　妊娠腹内钟鸣
下一页：第二十七节　养胎


第二十七节　养胎 《沈氏女科辑要》

第二十七节　养胎

徐蔼辉曰∶《金匮》云∶怀身七月，太阴当养。以此见十月养胎之说，其来久矣。

徐之才曰∶妊娠一月名胎胚，足厥阴肝脉养之；二月名始膏，足少阳胆脉养之；三月名始胞，手少阴心主胞络脉养之；四月始受水精以成血脉，手少阳三焦脉养之；五月始受火精以成气，足太阴脾脉养之；六月始受金精之气以成筋，足阳明胃脉养之；七月始受木精之气以成骨，手太阴肺脉养之；八月始受土精之气以成肤革，手阳明大肠脉养之；九月始受石精之气以成毛发，足少阴肾脉养之；十月五脏六腑皆具，俟时而生。

徐蔼辉曰∶《人镜经》惟手太阳小肠与手少阴心二经不养者，以其上为乳汁，下主月水也。

王孟英按∶此亦道其常耳！有每妊不足月而产者；有必逾期而产者；有先后不等者∶亦不为病也。惟产不足月，而形有未备，或产虽足月，而儿极萎小者，皆母气不足为病。再有身时，须预为调补，自然充备。余邻家畜一母鸡，连下数卵，壳皆软。邻以为不祥，欲杀之。余谓此下卵过多，母气虚也。令以糯米、蛇床子饲之，数日后下卵如常。推之于人，理无二致。

巢元方曰∶妊娠受胎，七日一变。堕胎在三、五、七月者多；在二、四、六月者少。三月属心，五月属脾，七月属肺，皆属脏，脏为阴，阴常不足，故多堕耳！如在三月堕者，后孕至三月仍堕，以心脉受伤也，先须调心。五月、七月堕者亦然。唯一月堕者，人不知也。一月属肝，怒则多堕；洗下体，窍开亦堕。一次即堕，肝脉受伤，下次仍堕。今之无子者，大半是一月堕者，非尽不受胎也。故凡初交后，最宜将息，勿复交接以扰子宫，勿令劳怒、勿举重、勿洗浴，又多服养肝平气药，则胎固矣。

丹溪曰∶阳施阴化，胎孕以成。血气虚损，不足荣养其胎，则自堕。譬如枝枯则果落，藤萎则花堕。或劳怒伤情，内火便动，亦能动胎。正如风撼其树，人折其枝也。火能消物，造化自然，《病源》乃谓风冷伤子脏而堕，未得病情者也。有孕妇至三四月必堕，其脉左手大而无力，重取则涩，知血少也。止补中气，使血自荣。以白术浓煎，下黄芩末，数十剂而安。因思胎堕于内，热而虚者为多。曰热、曰虚，当分轻重。盖孕至三月，上属相火，所以易堕。不然，黄芩、熟艾、阿胶，何谓安胎妙药耶？

方约之曰∶妇人有娠则碍脾，运化迟而生湿、湿生热。丹溪用黄芩、白术为安胎圣药。盖白术健脾燥湿，黄芩清热故也。但妊娠赖血养胎，方内四物去川芎，佐之为尤备耳！

张飞畴曰∶古人用条芩安胎，惟形瘦血热，营行过疾，胎常上逼者相宜。若形盛气衰，胎常下坠者，非人参举之不安；形实气盛，胎常不运者，非香、砂耗之不安；血虚火旺，腹常急痛者，非归、芍养之不安；体肥痰盛，呕逆眩晕者，非二陈豁之不安。此皆治母气之偏胜也。若有外邪，仍宜表散；伏邪时气，尤宜急下，惟忌芒硝，切不可犯。

王孟英按∶条芩但宜于血热之体。若血虚有火者，余以竹茹、桑叶、丝瓜络为君，随证辅以他药，极有效。盖三物皆养血清热而熄内风。物之坚，莫如竹皮。《礼》云∶如竹箭之有筠是也。皮肉紧贴，亦莫如竹，故竹虽苁而皮肉不相离，实为诸血证之要药。观塞舟不漏可知矣。桑叶，蚕食之以成丝；丝瓜络筋膜联系，质韧子坚，具包罗维系之形。且皆色青入肝，肝虚而胎系不牢者，胜于四物、阿胶多矣。惜未有发明之者！

王海藏曰∶安胎之法有二∶如母病以致动胎者，但疗母则胎自安；若胎有触动以致母病者，安胎则母自愈。

丹溪云∶有妇经住，或成形未具，其胎必堕。察其性急多怒，色黑气实，此相火太盛，不能生气化胎，反食气伤精故也。

丹溪又曰∶有妇经住三月后，尺脉或涩或微弱，其妇却无病，知是子宫真气不全，故阳不施，阴不化，精血虽凝，终不成形，或产血块，或产血泡也。惟脉洪盛者不堕。

上一页：第二十六节　腹内儿哭
下一页：第二十八节　胎动不安


第二十八节　胎动不安 《沈氏女科辑要》

第二十八节　胎动不安

血虚火盛，其妇必形瘦色黑。其胎常上逼者，宜条芩、阿胶。

徐蔼辉曰∶前张飞畴说，谓形瘦血热宜条芩，血虚火旺宜归、芍，此似将上二条并为一治，想须在胎上逼与腹急痛上分别，未知是否！存参。

气虚妇体肥白，胎常下坠，宜人参。

徐蔼辉曰∶体肥白是气虚证据，宜与张说参看。又思体肥白者，未必皆气虚，必肥白而胎下坠，方是形盛气衰也。须辨。存参。

王孟英按∶审属气虚欲堕者，补中益气法甚妙。

形气盛，胎常不运者，宜香、砂。

痰气阻滞，体肥，呕逆眩晕者，宜二陈。

怒气伤肝，加味逍遥散。

毒药动胎，白扁豆二两，生去皮末，新汲水下。

沈尧封曰∶已见“厥逆门”，须合参以辨其证。

交接动胎，其证多呕。《产宝百问方》饮竹沥一升有验。人参尤妙。

筑磕着胎，恶露已下，疼痛不止，口噤欲绝，用神妙佛手散探之。若不损则痛止，子母俱安；若损胎立便逐下。即芎归汤治伤胎，多神效。

胎动下血不绝欲死，《本草纲目》用蜜蜂蜡，如鸡子大，煎三五沸，投美酒半升服，立瘥。冯云∶神效。蜡淡而性涩，入阳明故也。

王孟英按∶怀妊临月，并无伤动，骤然血下不止，腹无痛苦者，名海底漏。亟投大剂参、 ，十不能救其一二。此由元气大虚，冲脉不摄，而营脱于下也。

王叔和曰∶胎病不动，欲知生死，令人摸之∶如覆盆者则男；如肘颈参差起者女也。冷者为死；温者为生。

上一页：第二十七节　养胎
下一页：第二十九节　胎死腹中及胞衣不下


第二十九节　胎死腹中及胞衣不下 《沈氏女科辑要》

第二十九节　胎死腹中及胞衣不下

《圣济总录》云∶胞衣不下，急于胎之未生；子死腹中，危于胎之未下。盖胎儿未下，子与母气，通其呼吸。若子死腹中，胞脏气寒，胎血凝冱，气升不降。古方多用行血、顺气药，及硝石、水银、 砂之类。然胎已死，躯形已冷，血凝气聚，复以至寒之药下之，不惟无益，而害母命也多矣。古人用药，深于用意。子死之理有二端，用药寒温、各从其宜。如娠妇胎漏，血尽子死者；有坠堕颠扑，内伤子死者；有久病胎萎子死者∶以附子汤进三服，使胞脏温暖，凝血流动。盖以附子能破寒气堕胎故也。若因伤寒热证、温疟之类，胎受热毒而死，留于胞中不下者。古人虑其胎受热毒，势必胀大难出，故用朴硝、水银、砂之类，不惟使胎不胀，且能使胎化烂，副以行血顺气之药，使胎即下也。

热病胎死腹中，新汲水浓煮红花汁，和童便热饮，立效。（见《本章经疏》）

妊病去胎，大麦芽一升，蜜一升，服之即下。（见《千金方》）

齐仲甫曰∶堕胎后血出不止∶一则因热而行；一则气虚不能敛。泻血多者，必烦闷而死。或因风冷堕胎，血结不出，抢上攻心，烦闷而死，当温经逐寒、其血自行。若血淋漓不止，是冲任气虚，不能约制故也，宜胶艾汤加伏龙肝散。

王孟英按∶有无故堕胎而恶露全无者，此血虚不能荣养，如果之未熟而落。血既素亏，不可拘常例而再妄行其瘀也。

问∶何以知胎死？曰∶面赤舌青，母活子死；面青舌赤，子活母死；面舌俱青，子母俱死。死胎坠胀瘀痛，亦与常产不同。

王孟英按∶吴鞠通云∶死胎不下，不可拘执成方而悉用通法。催生亦然。当求其不下之故，参以临时所现之脉证若何，补偏救弊，而胎自下也。余谓诸病皆尔，不特下死胎也。又《寓意草》有用泻白散加芩、桔以下死胎之案。可见人无一定之病，病非一法可治，药无一定之用，随机应变，贵乎用得其当也。

王孟英按∶许裕卿诊邵涵贞室，娠十七月不产，不敢执意凭脉，问诸情况，果孕非病，但云孕五月以后不动，心窃讶之。为主丹参一味，今日服七钱。两旬胎下，已死而枯。其胎之死，料在五月不动时。经年在腹不腐而枯，如果实在树，败者必腐，但亦有不腐者，则枯胎之理可推也。余谓此由结胎之后，生气不旺，未能长养，萎于胞中，又名僵胎。亦有不足月而自下者，并有不能破胞而自落者，余见过数人矣。若胎已长成，则岂能死于腹中而不为大患，至年余而始下哉？惜许君言之未详也。丹参长于行血，专用能下死胎，凡胎前皆宜慎用。世人谓其功兼四物，以之安胎，因而反速其堕，而人不知之，余见亦多矣。

上一页：第二十八节　胎动不安
下一页：第三十节　妊娠药忌


第三十节　妊娠药忌 《沈氏女科辑要》

第三十节　妊娠药忌

王孟英按∶凡大毒、大热及破血、开窍、重坠、利水之药，皆为妊娠所忌。《便产须知》歌曰∶ （ 青，即青娘子）斑（蝥）水蛭与虻虫，乌头附子及天雄，野葛水银暨巴豆，牛膝薏苡并蜈蚣，（三）棱莪（术）赭石 芫花麝（香），大戟蛇蜕黄雌雄，砒石硝黄（硝兼火硝、芒硝、牙硝。黄是大黄）牡丹桂，槐花（子同此。药凉血止血，何以孕妇禁服？盖能破子宫之精血也）牵牛皂角同，半夏（制过者，不忌）南星（胆制，陈久者不忌）兼通草，瞿麦 干姜桃（仁）木通，钢砂干漆蟹爪甲，地胆茅根与 虫。《本草纲目》续曰∶乌喙侧子羊踯躅，藜芦茜（根）（浓）朴及薇衔， 根 茹葵花子，赤箭莽草刺 皮，鬼箭红花苏方木，麦 常山 蒺藜蝉，锡粉 砂红娘子（即葛上亭长，）硫黄石蚕并蜘蛛，蝼蛄衣鱼兼蜥蜴，桑蠹飞生暨樗鸡，牛黄犬兔驴马肉， 虾蟆鳖共龟。余又补之曰∶甘遂没药破故纸，延胡商陆五灵脂，姜黄葶苈穿山甲，归尾灵仙樟（脑）续随，王不留行龟鳖甲，麻黄（川）椒（神）曲伏龙肝，珍珠犀角车前子，赤芍丹参蔚（茺蔚，即益母草）射干，泽泻 泽兰 紫草郁（金），土瓜（根）滑石（自犀角至此，虽非伤胎之药，然系行血通窍之品，皆能滑胎。凡胎元不足，及月分尚少者，究宜审用。余性谨慎，故用药如是。设有故无殒，不在此例）及紫葳（即凌霄花。）又《外科全生集》云∶娠妇患疮疡，虽膏药不宜擅贴，恐内有毒药，能堕胎也。夫外治尚宜避忌，况内服乎！故妇人善饮火酒者，每无生育，以酒性热烈，能消胎也。附及之以为种玉者告。

上一页：第二十九节　胎死腹中及胞衣不下
下一页：第一节　临产


第一节　临产 《沈氏女科辑要》

第一节　临产

徐蔼辉曰∶《济生产经》曰∶胎前之脉贵实；产后之脉贵虚。胎前则顺气安胎；产后则扶虚消瘀。此其要也。丹溪云∶产后脉洪数；产前脉细小涩弱，多死。怀妊者，脉主洪数。已产而洪数不改者，多主死。

杨子建《十产论》∶一曰正产。二曰伤产∶未盈月而痛如欲产，非果产也，名为试月，遽尔用力，是谓伤产。三曰催产∶正产之候悉见而难产，用药催之，是谓催产。四曰冻产∶冬产血凝不生。五曰热产∶过热血沸，令人昏晕。六曰横产∶儿身半转，遽尔用力，致先露手，令稳婆推足入腹。七曰偏产∶儿未正而用力所致。八曰碍产∶儿身已顺，不能生下，或因脐带绊肩，令稳婆拨之。九曰坐产∶急于高处系一手巾，令母攀之，轻轻屈足坐身，可产。十曰盘肠产∶临产母肠先出，然后儿生；产后若肠不收，用醋半盏，新汲水七分和匀， 产母面，每 一缩，三 尽收。

孕妇只觉腹痛，未必遽产；连腰痛者为将产，胞系于肾故也。凡腰腹痛，试捏产母手中指中节或本节跳动，方可临盆，即产。

王孟英按∶中指跳动，亦有不即产者；更有腰腹不甚痛，但觉酸坠而即产者。

儿未生时，头本在上，欲生时转身向下，故腹痛难忍。此时妇当正身宽带仰卧，待儿头到了产户，方可用力催下。若用力太早，或束肚倚着，儿不得转身。即有横生、逆生手足先出之患。

许叔微曰∶有产累日不下，服药不验，此必坐草太早。心惧而气结不行也。经云∶恐则气下；恐则精怯。怯则上焦闭，闭则气逆，逆则下焦胀，气乃不行。得紫苏饮一服便产。（方见子悬门）

王孟英按∶难产自古有之。庄公寤生见于《左传》。故先生如达，不坼不副，诗人以为异征。但先生难而后生易，理之常也，晚嫁者尤可察焉。然颇有虽晚嫁而初产不难者；非晚嫁而初产虽易，继产反难者；或频产皆易，间有一次甚难者；有一生所产皆易；有一生所产皆难者。此或由禀赋之不齐，或由人事之所召，未可以一例论也。谚云∶十个孩儿十样生，至哉言乎！若得儿身顺下，纵稽时日，不必惊惶，安心静俟可耳！会稽施圃生茂才诞时，其母产十三日而始下，母子皆安。世俗不知此理，稍觉不易，先自慌张。近有狡黠稳婆，故为恫吓，要取重价，脔而出之，索谢以去。奈贸贸者尚夸其手段之高。附识于此，冀世人之憬然悟。但有一种骡形者，交骨如环，不能开坼，名锁子骨。能受孕而不能产，如怀娠，必以娩难死。此乃异禀，万中不得其一。如交骨可开者，断无不能娩者也。方书五种不孕之所谓螺者，即骡字讹也。盖驴马交而生骡，纯牝无牡，其交骨如环无端，不交不孕，禀乎纯阴，性极驯良，而善走胜于驴马，然亦马之属也。

《易》曰∶坤为马，行地无疆，利牝马之贞，皆取象于此之谓也。人赋此形，而不能安其贞，则厄于娩矣。

催产神方 治胎浆已出，胎不得下，或延至两三日者，一服即产，屡用有效。

当归（四钱） 人参（一钱） 牛膝（二钱） 川芎（一钱） 龟板（三钱） 赫石（三钱研）肉桂（一钱去皮） 益母（二钱） 水煎服。

王孟英按∶此方极宜慎用，夏月尤忌，必审其确系虚寒者，始可服之。通津玉灵汤最妙。余用猪肉一味，煎清汤服，亦甚效。

附神验保生无忧散 妇人临产先服一二剂，自然易生；或遇横生、倒产，甚至连日不生，速服一二剂，应手取效。

当归（酒洗一钱五分） 川贝母（一钱） 黄 （八分） 白芍（酒炒一钱二分冬月用一钱） 菟丝子（一钱四分） 浓朴（姜汁炒七分） 艾叶（七分） 荆芥穗（八分） 枳壳（炒六分） 川芎（一钱三分）羌活（五分） 甘草（五分）

水二杯，姜二片，煎至八分，空腹温服。

程氏方解 此方流传海内，用者无不附应，而制方之妙，人皆不得其解。予谓孕妇胎气完固，腹皮紧窄，气血裹其胞胎，最难转动。此方用撑法焉。归、芎、白芍养血活血者也，浓朴去瘀血者也，用之撑开血脉；羌活、荆芥疏通太阳，将背后一撑，太阳经脉最长，太阳治而诸经皆治；枳壳疏理结气，将面前一撑；艾叶温暖子宫，撑动子宫，则胞胎灵动；川贝、菟丝最能运胎顺产，大具天然活泼之趣矣。此真无上良方云云。

如神散 路上草鞋一双，名千里马，取鼻梁上绳洗净烧灰，童便和酒调下三钱，神验。武叔卿《济阴纲目》云∶于理固难通，于用实灵验。

沈尧封曰∶千里马得人最下之气，佐以童便之趋下，酒性之行血，故用之良验。此药不寒不热，最是稳剂。

王孟英按∶催生药不宜轻用，胎近产门而不能即下，始可用之。又须量其虚实，或补助其气血；或展拓其机关；寒者温行；热者清降；逆者镇坠。未可拘守成方而概施也。

《妇人良方》曰∶加味芎归汤入龟板，治交骨不开。醋、油调滑石，涂入产门，为滑胎之圣药。花蕊石散治血入胞衣，胀大不能下，或恶露上攻。蓖麻子治胎衣不下。佛手散治血虚危证。清魂散治血晕诸证。失笑散治恶露腹痛，不省人事。

徐蔼辉曰∶佛手散亦下死胎。胎死宜先服此，不伤气血。服此不下，次用平胃散加朴硝可也。

冻产治验 刘复真治府判女，产死将殓。取红花浓煎，扶女于凳上，以绵帛蘸汤罨之，随以浇帛上，以器盛之，又暖又淋，久而苏醒，遂产一男。盖遇严冬，血凝不行，得温故便产也。

逆产足先出，用盐涂儿足底；横产手先出，涂儿手心。

徐蔼辉曰∶盐螫手足，痛便缩入，俗乃谓之讨盐生也。

上一页：第三十节　妊娠药忌
下一页：第二节　胞衣不下


第二节　胞衣不下 《沈氏女科辑要》

第二节　胞衣不下

急以物牢扎脐带，坠住，使不上升，然后将脐带剪断，使血不入胞，萎缩易下。若未系先断，胞升凑心，必死。

徐蔼辉曰∶《保生录》云∶觉胎衣不下，产妇用自己头发塞口中，打一恶心即下。切须放心，不可惊恐，不可听稳婆妄用手取，多致伤生。又以草纸烧烟熏鼻，即下。

芒硝三钱，童便冲服，立效。俞邃良先生目睹。

松郡一老稳婆，包医是证。自带白末药一包，买牛膝二两，同煎去渣，冲童便半杯服，立下。

沈尧封曰∶白末药定是玄明粉，玄明粉即制朴硝也。

上一页：第一节　临产
下一页：第三节　产后喜笑不休


第三节　产后喜笑不休 《沈氏女科辑要》

第三节　产后喜笑不休

一老妪云∶产后被侍者挟落腰子使然。用乌梅肉二个，煎汤服，立效。嘉郡钱邻哉目睹。

上一页：第二节　胞衣不下
下一页：第四节　恶露过多不止


第四节　恶露过多不止 《沈氏女科辑要》

第四节　恶露过多不止

伏龙肝二两，煎汤澄清，化入阿胶一两服。如不应，加人参。

上一页：第三节　产后喜笑不休
下一页：第五节　恶露不来


第五节　恶露不来 《沈氏女科辑要》

第五节　恶露不来

轻则艾叶及夺命散；重则无极丸；寒凝者，肉桂、红花等药，并花蕊石散。

王孟英按∶产后苟无寒证的据，一切辛热之药皆忌。恶露不来，腹无痛苦者，勿乱投药饵，听之可也；如有疼胀者，只宜丹参、丹皮、玄胡、滑石、益母草、山楂、泽兰、桃仁、归尾、通草之类为治。慎毋妄施峻剂。生化汤最弗擅用。

上一页：第四节　恶露过多不止
下一页：第六节　九窍出血


第六节　九窍出血 《沈氏女科辑要》

第六节　九窍出血

《汇补》云∶九窍出血，死证恒多。惟产后瘀血妄行，九窍出血，有用逐瘀之药而得生者，不可遽断其必死。此是阅历后之言，不可忽略！虽无方药，其法已具。

上一页：第五节　恶露不来
下一页：第七节　黑气鼻衄


第七节　黑气鼻衄 《沈氏女科辑要》

第七节　黑气鼻衄

郭稽中云∶产后口鼻黑气起及鼻衄者，不治。盖阳明为经脉之海，口鼻乃阳明所见之部。黑气鼻衄，是营卫散乱，营气先绝，故不治。薛立斋云∶急用二味参苏饮加附子，亦有得生者。

上一页：第六节　九窍出血
下一页：第八节　眩晕昏冒


第八节　眩晕昏冒 《沈氏女科辑要》

第八节　眩晕昏冒

去血过多者，宜重用阿胶，水化，略加童便服；去血不多者，宜夺命散。没药去油二钱，血竭一钱，共研末，分两服，糖调酒下。

沈尧封曰∶此条宜与前恶露过多二条参看。

尧封又曰∶钱姓妇产后发晕，两目不醒。产时恶露甚少，晕时恶露已断。根据夫向邻家讨琥珀散一服，约重二钱许，酒调灌下，即醒。其药之色与香俱似没药，大约即是血竭、没药之方。

尧封又曰∶庚辰春，吕姓妇分娩。次日患血晕，略醒一刻，又目闭头倾，一日数十发，其恶露产时不少，但亦不断，脉大左关弦硬。用酒化阿胶一两，冲童便服。是夜晕虽少减，而头汗出，少腹痛有形，寒战如疟，战已发热更甚。投没药血竭夺命散二钱，酒调服。寒热、腹痛、发晕顿除。惟嫌通身汗出，此是气血已通，而现虚象。用黄 五钱，炒归身二钱，甘草一钱，炒枣仁三钱，炒小麦五钱，大枣三个，煎服，汗止而安。

王孟英按∶恶露虽少，而胸腹无苦者，不可乱投破瘀之药。今秋周鹤庭室人，新产而眩晕自汗，懒言，目不能开。乃父何新之视脉虚弦浮大，因拉余商治。询其恶露虽无，而脘腹无患。乃用牡蛎、石英、龟板、鳖甲、琥珀、丹参、甘草、小麦、大枣为剂。复杯即减，数日霍然。此由血虚有素，既娩则营阴下夺，阳越不潜。设泥新产瘀冲之常例，而不细参脉证，则杀人之事矣。

上一页：第七节　黑气鼻衄
下一页：第九节　发狂谵语


第九节　发狂谵语 《沈氏女科辑要》

第九节　发狂谵语

恶露不来者是血瘀，宜无极丸；恶露仍通者是痰迷，宜六神汤∶半夏曲一钱，橘红一钱，胆星一钱，石菖蒲一钱，茯神一钱，旋复花一钱，水煎滤清服。

沈尧封曰∶一成衣妇，产后半月余，发狂打骂不休，其夫锁之磨上。余付无极丸六钱，分两服，酒下。服毕即愈，越四五日复发，又与六服，后不复发。

尧封又曰∶丁姓妇产后神昏，谵语如狂，恶露仍通，亦不过多。医者议攻议补不一。金尚陶前辈后至，诊毕曰∶待我用一平淡方吃下去看。用杜橘红、石菖蒲等六味。一剂神气清，四剂霍然。此方想是屡验，故当此危证，绝不矜持。归语舍弟赓虞，答曰∶此名六神汤。余未考其所自。

尧封又曰∶甲戌孟春，钱香树先生如君，产后微热痞闷，时时谵语，恶露不断。余用理血药不应，改用六神汤四剂，病去如失。

上一页：第八节　眩晕昏冒
下一页：第十节　不能语


第十节　不能语 《沈氏女科辑要》

第十节　不能语

武叔卿曰∶热痰迷心使然。

胆星（一钱） 橘红（一钱） 半夏（一钱五分） 石菖蒲（一钱） 郁金（一钱）

水煎，入竹沥一调羹，生姜汁三小茶匙服。

沈尧封曰∶神昏不语，有虚有实，当参旁证及脉。

上一页：第九节　发狂谵语
下一页：第十一节　声哑


第十一节　声哑 《沈氏女科辑要》

第十一节　声哑

此属肾虚。补肾之中，宜兼温通。

元生地（四钱） 茯苓（二钱） 山药（一钱五分炒） 归身（二钱） 肉桂（五分） 远志肉（五分炒）

水煎服。

上一页：第十节　不能语
下一页：第十二节　呃逆


第十二节　呃逆 《沈氏女科辑要》

第十二节　呃逆

虚脱恶候，人参送黑锡丹，十全一二。

徐蔼辉曰∶姜用川采萃一册，载黑铅乃水之精，入北方壬癸。凡遇阴火冲逆，真阳暴脱，气喘痰鸣之急证，同桂、附回阳等药用之，立见奇功。即经云重剂是也。

又曰∶姜又载何惟丹先生呃逆治验方云∶伤寒呃逆，声闻数家者，用刀豆子数粒，瓦上 存性为末，白汤调下二钱，立止。又《本草纲目》云∶病后呃逆，刀豆连壳烧服。姜云∶此方宜入旋复代赭石汤。

上一页：第十一节　声哑
下一页：第十三节　喘


第十三节　喘 《沈氏女科辑要》

第十三节　喘

沈尧封曰，喘有闭、脱二证。下血过多者是脱证。喉中气促，命在须臾，方书虽有参苏饮一方，恐不及待。恶露不快者是闭证。投夺命丹可定；如不应，当作痰治。此皆急证。更有一种缓者，楼全善所云∶产后喘者多死。有产二月，洗浴即气喘，坐不得卧者；五月恶风，得暖稍缓。用丹皮、桃仁、桂枝、茯苓、干姜、枳实、浓朴、桑皮、紫苏、五味、栝蒌，煎服，即卧，其疾如失∶作污血感寒治也。按此亦是痰证，所以能持久；痰滞阳经，所以恶寒。方中着力在栝蒌、浓朴、炽实、桂枝、茯苓、干姜、五味数味，余皆多赘。

上一页：第十二节　呃逆
下一页：第十四节　发热


第十四节　发热 《沈氏女科辑要》

第十四节　发热

沈尧封曰∶产后发热，所因不同，当与证参看。感冒者鼻塞，亦不可过汗，经有夺血无汗之禁，只宜芎归汤；停食者嗳腐饱闷，宜平剂消食；血虚发热，无别证者，脉大而芤，宜归、 ；阴虚者烦渴脉细，宜生地、阿胶；更有一种表热里寒，下利清谷，烦渴恶热，脉微细者，此少阴危证，宜四逆汤。

王孟英按∶暴感发热，可以鼻塞验之。苟胎前伏邪，娩后陡发者，何尝有头疼、鼻塞之形证乎？虽脉亦有不即显露者，惟舌苔颇有可征∶或浓白而腻，或黄腻黄燥，或有黑点，或微苔舌赤。或口苦，或口渴，或胸闷，或溲热。此皆温湿、暑热之邪内蕴，世人不察，再饮以糖酒生化汤之类。则轻者重而重者危。不遇明眼，人亦但知其产亡，而不知其死于何病，误于何药也。我见实多，每为太息。其后条之乍寒乍热，亦当如是谛察，庶免遗人夭殃也。

上一页：第十三节　喘
下一页：第十五节　乍寒乍热


第十五节　乍寒乍热 《沈氏女科辑要》

第十五节　乍寒乍热

仲景曰∶病有洒淅恶寒而复发热者，阳脉不足，阴往乘之；阴脉不足，阳往乘之。

武叔卿曰∶血闭于阳经，荣卫之行不通则寒；血闭于阴经，荣卫之行不通则热。必瘀通而后寒热自已。

沈尧封曰∶后条是瘀血，前条是阴阳相乘，甚则俱有战栗者。治瘀血宜夺命丹；调补阴阳，轻则归建中，重则桂附八味。

上一页：第十四节　发热
下一页：第十六节　头汗


第十六节　头汗 《沈氏女科辑要》

第十六节　头汗

王海藏云∶头汗出至颈而还，额上偏多。盖额为六阳之会，由虚热熏蒸而出也。

沈尧封曰∶汗出不止，属气血两虚。炒黄 五钱，酒炒白芍三钱，归身二钱，炒枣仁二钱，炙甘草一钱，炒小麦三钱，南枣肉三钱，煎服，神效。与眩晕条吕姓妇一案参证。

上一页：第十五节　乍寒乍热
下一页：第十七节　泄泻、滞下


第十七节　泄泻、滞下 《沈氏女科辑要》

第十七节　泄泻、滞下

沈尧封曰∶乙亥初夏，傅木作妇，产时去血过多，随寒战汗出，便泻不止。余用大剂真武，干姜易生姜，两剂，战少定，而汗、泻如故。又服两日，寒战复作，余用补中汤去人参，加附子两剂。病者云∶我肚里大热，口渴喜饮，然汗出下利，寒战仍不减。正凝神思虑间，其母曰∶彼大孔如洞，不能收闭，谅无活理。余改用黄 五钱炒，北五味四钱捣，白芍三钱炒，归身一钱五分炒，甘草一钱五分炒，茯苓二钱，大枣三个。一剂病减，四剂而愈。

王孟英曰∶观此案则可见气虚不能收摄者，宜甘温以补之，酸涩以收之，不可用辛热走泄以助火而食气也。

尧封又曰∶邹氏妇，产后便泄，余用参附温补药，未效。新城吴敬一诊云∶虚寒而兼下陷，用补中益气加熟地、茯苓、桂、附，应手取效。以是知方论内言下虚不可升提，不尽然也。

尧封又曰∶陆姓妇，产后三日发疹，细而成粒，不稀不密。用荆芥、蝉蜕、鼠粘子等药，一剂，头面俱透。越一日，渐有回意，忽大便溏泄数次，觉神气不宁。问其所苦？曰热，曰渴。语言皆如抖出，脉虚细数，有七至。我师金大文诊之曰∶此阳脱证也，属少阴。用生附子三钱，水洗略浸，切片， 如炒米色，炮姜八分，炒甘草一钱，炒白芍一钱五分，水煎，冲入童便一调羹，青鱼胆汁四小茶匙。（因夜中无猪胆，故以此代。羊胆亦可）服毕即睡，觉来热渴俱除。续用黄 建中汤加丹参、苏木，二剂而安。

沈尧封曰∶产妇恶露不行，余血渗入大肠，洞泄不禁，或下青黑物，的奇散极验。荆芥大者四五穗，于盏内燃火烧成灰，不得犯油火，入麝香少许，研匀，沸汤一两呷调下。此药虽微，能愈大病，慎弗忽视！

《千金》胶蜡汤∶治产后利。黄蜡二棋子大，阿胶二钱，当归二钱半，黄连三钱，黄柏一钱，陈米半升煎汤，煎药服。

上一页：第十六节　头汗
下一页：第十八节　便秘


第十八节　便秘 《沈氏女科辑要》

第十八节　便秘

《金匮》云∶亡津液，胃燥故也。

沈尧封曰∶当用当归、肉苁蓉、生首乌、麻仁、杏仁。不应，用麻仁丸四五十丸。

上一页：第十七节　泄泻、滞下
下一页：第十九节　头痛


第十九节　头痛 《沈氏女科辑要》

第十九节　头痛

沈尧封曰∶阴虚于下，则阳易上升，致头痛者，童便最妙。褚侍中云∶童便降火甚速，降血甚神，故为疗厥逆头疼之圣药。若血虚受风，宜一奇散，即芎归汤也。

薛立斋案载∶一产妇头痛，日用补中益气，已三年。稍劳则恶寒内热，拟作阳虚治，加附子一钱于前汤中，数剂不发。

上一页：第十八节　便秘
下一页：第二十节　胃脘痛、腹痛、少腹痛


第二十节　胃脘痛、腹痛、少腹痛 《沈氏女科辑要》

第二十节　胃脘痛、腹痛、少腹痛

沈尧封曰∶有血瘀、血虚、停食、感寒、肝气之异。手按痛减者血虚也。按之痛增者，非停食即瘀血∶停食则右关脉独实，且有嗳 气；瘀血则所下恶露必少。得热即减者，感寒也。至若厥阴肝脉，抵小腹，挟胃，又为藏血之脏，血去肝虚，其气易动，一关气恼，陡然脘腹大痛。治法∶血虚宜归 建中；消食惟楂肉炭最妙，兼和血也；消瘀宜夺命散；感寒者，轻则炮姜、艾叶，重则桂、附、茱萸；肝气作痛，养血药中加川楝、橘核苦以泄之，重则乌梅，辛散、酸收、苦泄并用。

徐蔼辉曰∶一妇产后腹痛，令其夫以手按之，小腹痛尤甚，下恶露而痛仍不减，知其非瘀，乃燥屎也。予药一剂，大便润下而愈。姜用川治验∶炮姜五分，丹皮二钱，归身三钱，川芎一钱五分，山楂二钱炒，枳壳一钱五分炒，麻仁二钱杵烂，桃仁泥二钱，生地二钱，炙甘草四分，加研烂松子仁五粒。

萧赓六曰∶下血过多，肝经血少腹痛，其脉弦者，以熟地、萸肉为君，加白芍、木瓜、蒺藜，一剂可止。有难产久坐，风入胞门，致腹痛欲绝，其脉浮而弦，续断一两，防风五钱，服之立愈。

上一页：第十九节　头痛
下一页：第二十一节　腹中虚痛、胸项结核


第二十一节　腹中虚痛、胸项结核 《沈氏女科辑要》

第二十一节　腹中虚痛、胸项结核

薛立斋案载∶一产妇腹中有物作痛，投破气行血药尤甚，肢节胸项各结小核，隐于肉里。此肝血虚也。盖肝为藏血之脏而主筋，血虚则筋急而挛。见于肢节胸项者，以诸筋皆属于节，而胸项又肝之部分也。用八珍、逍遥、归脾加减治验。

上一页：第二十节　胃脘痛、腹痛、少腹痛
下一页：第二十二节　小腹痛瘀血成脓


第二十二节　小腹痛瘀血成脓 《沈氏女科辑要》

第二十二节　小腹痛瘀血成脓

薛立斋案载∶一产妇小腹作痛，行气破血，不应。脉洪数，此瘀血成脓也。用瓜子仁汤，二剂痛止；更以太乙膏下脓而愈。产后多有此证，虽非痈，用之神效。脉洪数，已有脓；脉但数，微有脓；脉迟紧，但有瘀血，尚未成脓，下血即愈。若腹胀大，转侧作水声，或脓从脐出，或从大便出，宜用蜡矾丸、太乙膏及托里散。凡瘀血宜急治，缓则化为脓，难治。若流注关节，则患骨疽，失治多为坏证。

王孟英按∶《古今医案按》载∶一妇产后恼怒，左少腹结一块，每发时小腹胀痛，从下攻上，膈间、乳上皆痛，饮食入胃即吐，遍治不效。叶香岩用炒黑小茴一钱，桂酒炒当归二钱，自制鹿角霜、菟丝子各一钱五分，生楂肉三钱，川芎八分，水煎，送阿魏丸七分，八剂而愈。次用乌鸡煎丸，原方半料，永不复发。俞东扶云∶消积之方，如桃仁煎，用大黄、虻虫、芒硝；东垣五积丸，俱用川乌、巴霜；《局方》圣散子、三棱煎丸，俱用 砂、干漆。此皆峻厉之剂，用而中病，固有神效；若妄试轻尝，鲜不败事。试阅叶案“积聚门”，并无古方狠药，如《千金》硝石丸，人参、硝、黄并用。丹溪犹以为猛剂，学人但将丹溪治积聚诸案细绎，自有悟处。而黑神丸，生、熟漆并用，尤勿轻试。每见服之误事。因思漆身为癞之言，则飞补之说，其可惑乎！

上一页：第二十一节　腹中虚痛、胸项结核
下一页：第二十三节　腰痛


第二十三节　腰痛 《沈氏女科辑要》

第二十三节　腰痛

《大全》云∶产后恶露方行，忽然断绝，腰中重痛下注，两股痛如锥刺入骨。此由血滞经络，不即通之，必作痈疽。宜桃仁汤、五香连翘汤。

沈尧封曰∶前方不稳，不若用桃仁、红花、地龙、肉桂、没药、当归为妥。

如神汤治瘀血腰痛。延胡、当归、肉桂等分，水煎服。

沈尧封曰∶腰痛不见前证者，多属肝肾虚，宜当归、杜仲、补骨脂之类。

上一页：第二十二节　小腹痛瘀血成脓
下一页：第二十四节　遍身疼痛


第二十四节　遍身疼痛 《沈氏女科辑要》

第二十四节　遍身疼痛

薛立斋云∶以手按之痛甚者，血滞也；按之痛缓者，血虚也。

上一页：第二十三节　腰痛
下一页：第二十五节　浮肿


第二十五节　浮肿 《沈氏女科辑要》

第二十五节　浮肿

沈尧封曰∶产后浮肿，先要分水病、气病。水病皮薄色白而亮，如裹水之状；气病皮浓色不变。经云∶肾者，胃之关也。关门不利，聚水生病。盖产后肾气必损，胃底阳微不能蒸布津液，通调水道，此聚水之由也。宜肾气汤丸。是证皮薄色白可证。人身营卫之气，通则平，滞则胀。顽痰、瘀血，皆能阻滞气道作肿。是证皮浓色不变，以脉弦者为痰；脉结而芤者为血分证，分别论治用药。更有一种血虚而致气滞者，其肿不甚，色带淡黄，宜归身为君，佐以白术、陈皮、茯苓之类。

上一页：第二十四节　遍身疼痛
下一页：第二十六节　咳嗽


第二十六节　咳嗽 《沈氏女科辑要》

第二十六节　咳嗽

沈尧封曰∶一妇妊七八个月，痰嗽不止，有时呕浓痰数碗。授二陈、旋复不应，用清肺滋阴愈甚，遂不服药。弥月而产，痰嗽如故，日夜不寐。三朝后，二陈加胆星、竹沥，吐浓痰数碗，嗽仍不止。更用二陈加旋复、当归，少减，稍可吃饭。因嗽不减，痰渐变薄，加入生地四钱，食顿减，嗽转甚，通身汗出，脉象微弦。用归身三钱，茯苓二钱，炒甘草一钱，紫石英三钱；因汗欲用黄 ，因嗽不止，推敲半晌，仍用炒黄 三钱。一服汗止，而嗽亦大减，十剂而安。

上一页：第二十五节　浮肿
下一页：第二十七节　口眼斜


第二十七节　口眼斜 《沈氏女科辑要》

第二十七节　口眼斜

丹溪云∶必须大补气血，然后治痰。当从左右手脉分气血多少治之。切不可作中风治，用小续命汤治风之药。

上一页：第二十六节　咳嗽
下一页：第二十八节　腰背反张


第二十八节　腰背反张 《沈氏女科辑要》

第二十八节　腰背反张

薛立斋云∶产后腰背反张，肢体抽搐，因亡血过多，筋无所养使然。大补气血，多保无虞；若发表祛风，百不全一。

武叔卿云∶寒主收引。背项强直，寒在太阳经也。诸家皆主续命汤，此古法也。郭氏不问产后虚实、邪之有无，概用续命，似觉一偏。至薛氏专主亡血过多，非十全大补不可，是或一见。乃夷坚志谓以大豆紫汤、独活汤而愈，亦主于风矣。是续命固不为妄也，但本方有麻黄、附子，气血两虚人，不可轻用。而郭氏论，又嘱人速灌，取汗而解，偏不以麻黄为忌，何也？二说俱不可废，临诊时详之。

沈尧封曰∶仲景论腰背反张为痉。无汗者为刚痉，主以葛根汤；有汗者名柔痉，主以桂枝加葛根汤。桂枝汤乃治中风主方，故有汗之痉属风；葛根汤中用麻黄，麻黄乃散寒主药，故无汗之痉属寒。仲景治少阴伤寒，未见吐衄之里证者，用麻黄 附子 细辛汤、麻黄 附子 甘草汤微发汗。盖寒邪乘少阴之虚而欲入，急以附子保坎中之阳，而以麻黄散外感之寒，真神方也。小续命汤虽非仲景之制，方中用此二味，正见攻守相须之妙。而叔卿反云∶麻、附二味，气血两虚者，不可轻用。假使除却麻黄，何以散客寒？除却附子，何以保真阳？特不可用于有汗之柔痉耳！有汗柔痉更有两种∶一则因虚而受外来之风；一则血虚则筋急，并无外感之风。有风者，虽汗出，必然恶风，主以华元化愈风散；只血虚而无风者，必不恶风，纯宜补血。

尧封又曰∶人身气血之外，更有真阳真阴，藏在坎中，亦立命之根基。胎系于肾，肾司二阴。产育之时，下焦洞辟，坎中阴阳有不大损者乎？况背后夹脊四行，俱太阳经脉；太阳之里，即是少阴；脊里一条是督脉，亦隶少阴，此脉急缩，与少阴大有关会。此用麻兼用附之深意也。使置此不讲，徒执气虚、血虚以治产后百病，业医亦觉太易矣！

小续命汤 治产后中风，身体缓急，或顽痹不仁，或口眼 斜，牙关紧急，角弓反张。

防风（一钱） 麻黄（去节） 黄芩 白芍 人参 川芎 防己 肉桂（各七分） 附子（炮）杏仁（各五分） 甘草（四分，炙）

加生姜，水煎服。

华佗愈风散 治产后中风，口噤，牙关紧闭，手足螈 ，如角弓状。亦治产后血晕，不省人事，四肢强直；或心眼倒筑，吐泻欲死。此药清神气血脉，其效如神。

荆芥略炒为末，每服三钱，黑豆淬酒调服，童便亦可。口噤揠开灌之，或吹鼻中。

李濒湖曰∶此方诸书盛称其妙。姚僧垣《集验方》以酒服，名如圣散，药下可立效。陈氏方名举卿古拜散。萧存敬方用古老钱煎汤服，名一捻金。许叔微《本事方》云∶此药委有奇效。一产妇睡久，及醒则昏昏如醉，不省人事，医用此药及交加散。云服后当睡，必以左手搔头。用之果然。昝殷《产宝方》云∶此病多因怒气伤肝，或忧气内郁，或坐草受风而成，宜服此药。戴氏《证治要诀》名独行散。贾似道《悦生堂随抄》呼为再生丹。《指迷方》加当归等分。

沈尧封曰∶丁丑三月，练塘金虞旬第四媳，产后变证，伊芳郎来请。先述病状云∶上年十月，生产甚健，至十二月初旬，面上浮肿。驱风不应，加麻黄三帖，通身胀肿，小便不利；更用五皮杂治，反加脐凸；更用肉桂五苓，小便略通，胀亦稍减；续用桂附八味，其肿渐消，惟右手足不减。忽一日口眼歪斜，右手足不举，舌不能言，因作血虚治，变为俯不得仰。数日后吐黑血盈盂，吐后俯仰自如。旬余复不能仰，又吐黑血而定，投以消瘀，忽然口闭自开如脱状。伊芳母一夜煎人参三钱，灌之得醒，醒来索饭吃一小杯。近日又厥，灌人参不醒，已三昼夜矣。余遂往诊，右手无脉，因肿极，不以为怪；左脉浮取亦无，重按则如循刀刃。余曰∶此是实证，停参可医。遂用胆星、半夏、石菖蒲、橘皮、天虫、地龙、紫草，水煎，入竹沥、姜汁。一剂知，四剂手足能举。不换方，十二剂能出外房诊脉，诸病悉退，惟舌音未清，仍用前方而愈。金问奇病之源，余曰∶人身脏腑接壤，受胎后腹中遂增一物，脏腑之机栝为之不灵，五液聚为痰饮，故胎前病痰滞居半，《千金》半夏茯苓汤，所以神也。至临产时，痰涎与恶血齐出，方得无病；若止血而痰饮不下，诸病丛生。故产后理血不应，六神汤为要药。此证初起，不过痰饮阻滞气道作肿，血本无病，用五苓、肾气肿减者，痰滞气道，得热暂开故也。久投不已，血分过热，致吐血两次。至若半身不遂，口眼歪斜，舌络不灵，俱是痰滞经络见证，即厥亦是痰迷所致，并非虚脱。故消痰通络，病自渐愈，何奇之有？

王孟英按∶此等卓识，皆从阅历而来。朱生甫令郎仲和之室，娩后患此，医治不能除根；再产亦然，延已数年；继复怀妊，病发益频。余用大剂涤痰药，服月余，产后安然，病根竟刈。

沈尧封曰∶震泽一妇，产后十余日，延我师金大文诊视，余从。据述新产时，证似虚脱，服温补药数剂，近日变一怪证∶左边冷，右边热，一身四肢尽然，前后中分，冷则如冰，热则如炭，鼻亦如之，舌色左白，右黑。师问曰∶此是何病？用何方治？余曰∶书未曾载，目未曾睹，不知应用何方。师曰∶奇证当于无方之书求之。经不云乎？左右者，阴阳之道路也；阴阳者，水火之征兆也。败血阻住阴阳升降道路，不能旋转，阳盛处自热，阴盛处自寒，所以偏热偏寒。用泽兰、楂肉、刘寄奴、苏木、桃仁、琥珀等药两剂，病热减半，继服不应。遂更医杂治，以致不起。由今思之，此证不但血阻，必兼痰滞。我师见及阻住阴阳升降道路，病源已经识出，特跳不出产后消瘀圈子耳！倘通瘀不应，即兼化痰，或者如前案金妇得起，未可知也。此时彭尚初学，我师见识过人，特未悟彻血滞一证，惜哉！

薛立斋案∶郭茂恂嫂金华君，产七日不食，始言头痛，头痛已又心痛作，既而目睛痛如割刺，更作更止，相去无瞬息间。每头痛，欲取大石压，良久渐定；心痛作，则以十指抓胸，血流满掌；痛定目复痛，复以两手自剜目。如是十日不已，众医无计。进黑龙丹半粒，疾少间。中夜再服，乃瞑日寝如平时。至清晨下一行，约三升许，如蝗虫子，病减半。已刻又行如前，痛尽除。

黑龙丹 治产难及胞衣不下，血迷血晕，不省人事，一切危急恶候垂死者，但灌药得下，无不全活。

当归 五灵脂 川芎 良姜 熟地（各二两锉碎，入炒锅内，纸筋盐泥固，济火 过） 百草霜（一两）硫黄 乳香（各二钱） 琥珀 花蕊石（各一钱）

为细末，醋糊丸，如弹子大。每用一二丸，炭火 红，投入生姜自然汁中，浸碎，以童便合酒调灌下。

上一页：第二十七节　口眼斜
下一页：第二十九节　小便不通


第二十九节　小便不通 《沈氏女科辑要》

第二十九节　小便不通

《产乳集》∶用盐填脐中令平，葱白捣，铺一指浓，安盐上，以艾炷饼上灸之。觉热气入腹内，即通，最灵。

沈尧封曰∶此法不效，必是气虚不能升举。黄 补气之中，已寓上升之性，用以为君五钱；麦冬能清上源，用以为臣一钱五分；白通草达下，用以为佐八分。水煎眼一剂，可效。

上一页：第二十八节　腰背反张
下一页：第三十节　尿血


第三十节　尿血 《沈氏女科辑要》

第三十节　尿血

《大全》曰∶产妇尿血，面黄，胁胀少食，此肝木乘脾土也。用加味逍遥散、补中汤，煎服，可愈。

上一页：第二十九节　小便不通
下一页：第三十一节　尿胞被伤小便淋沥


第三十一节　尿胞被伤小便淋沥 《沈氏女科辑要》

第三十一节　尿胞被伤小便淋沥

丹溪曰∶尝见收生者不谨，损破产妇尿脬，致病淋漓，遂成废疾。有一妇，年壮难产得此。因思肌肉破伤在外者，皆可补完；脬虽在里，谅亦可治。遂诊其脉，虚甚。予曰∶难产之由，多是气虚，产后血气尤虚，试与峻补。因以参、 为君；芎、归为臣；桃仁、陈皮、茯苓为佐；以猪羊脬煎汤，极饥时饮之。但剂小，率用一两，至一月而安。盖令气血骤长，其脬自完，恐少缓亦难成功矣。

又产时尿胞被伤，小便淋沥，用二蚕茧，烧存性为末，服一月可愈。（此缪德仁治验）

上一页：第三十节　尿血
下一页：第三十二节　产后玉门不闭


第三十二节　产后玉门不闭 《沈氏女科辑要》

第三十二节　产后玉门不闭

薛立斋云∶气血虚弱，十全大补汤主之。

上一页：第三十一节　尿胞被伤小便淋沥
下一页：第三十三节　玉门肿胀痛


第三十三节　玉门肿胀痛 《沈氏女科辑要》

第三十三节　玉门肿胀痛

薛立斋云∶是肝经虚热，加味逍遥散主之。

坐草过早，产户伤坏，红肿溃烂，痛不可忍。用蒸包子笼内荷叶，煎汤洗，日三次，两日可愈。（此缪德仁治验）

上一页：第三十二节　产后玉门不闭
下一页：第三十四节　阴脱、子宫下坠


第三十四节　阴脱、子宫下坠 《沈氏女科辑要》

第三十四节　阴脱、子宫下坠

陈无择云∶产后阴脱，如脱肛状，及阴下挺出，逼迫肿痛，举动、房劳即发，清水续续，小便淋沥。硫黄、乌贼骨各二两，五味子二钱半，为末掺之，日三次。

丹溪云∶一妇产子后，阴户下一物，如合钵状，有二歧。其夫来求治。予思之∶此子宫也，必气血弱而下坠。遂用升麻、当归、黄 几帖与之。半日后，其夫复来云∶服二次后，觉响一声，视之已收入阴户。但因经宿，干着席上，破一片如掌心大者在席。某妻在家哭泣，恐伤破不复能生。予思此非肠胃，乃脂膜也。肌肉破尚可复完，若气血充盛，必可生满。遂用四物汤加人参，与百帖。三年后，复有子。

黄 一钱半，人参一钱，当归七分，升麻三分，甘草二分，作一帖，水煎食前服。治子宫下坠。外用五倍子末泡汤洗，又用末敷之，如此数次。宜多服药。永不下。

上一页：第三十三节　玉门肿胀痛
下一页：第三十五节　产户下物


第三十五节　产户下物 《沈氏女科辑要》

第三十五节　产户下物

丹溪云∶一妇三十余岁，生女二日后，产户下一物如手帕，下有帕尖，约重一斤。予思之∶此因胎前劳乏伤气，或肝痿所致。却喜血不甚虚耳！其时岁暮天寒，恐冷干坏了，急与炙黄 二钱，人参一钱，白术五分，当归一钱半，升麻五分，三帖连服之，即收上，得汗通身方安。但下翳沾席处，干者落一片，约五六两重，盖脂膜也。食进得眠，诊其脉皆涩，左略弦，视其形却实。与白术、白芍各半钱，陈皮一钱，生姜一片，煎二三帖以养之。

上一页：第三十四节　阴脱、子宫下坠
下一页：第三十六节　水道下肉线


第三十六节　水道下肉线 《沈氏女科辑要》

第三十六节　水道下肉线

一产后水道中，下肉线一条，长三四尺，动之则痛欲绝。先服失笑散数帖，次以带皮姜三斤研烂，入清油二斤，煎油干为度，用绢兜起肉线，屈曲于水道边，以前姜薰之。冷则熨之。六日夜缩其大半，二六日即尽入。再服失笑散、芎归汤调理之。如肉线断，则不可治矣。

上一页：第三十五节　产户下物
下一页：第三十七节　乳汁不通


第三十七节　乳汁不通 《沈氏女科辑要》

第三十七节　乳汁不通

涌泉散∶山甲炮研末，酒服方寸匕，日二服；外以油梳梳乳即通。（见《经疏》）

陈自明《妇人良方》曰∶予妇食素，产后七日，乳汁不行。赤小豆一升，煮粥食之，当夜即行。一妇乳汁不行，煎当归八钱服，即通。王不留行、白通草，穿山甲是要药。

上一页：第三十六节　水道下肉线
下一页：第三十八节　回乳


第三十八节　回乳 《沈氏女科辑要》

第三十八节　回乳

无子吃乳，乳不消，令人发热恶寒。用大麦芽二两，炒为末，每服五钱，白汤下。（丹溪）

上一页：第三十七节　乳汁不通
下一页：第三十九节　乳头碎裂


第三十九节　乳头碎裂 《沈氏女科辑要》

第三十九节　乳头碎裂

丹溪云∶老黄茄子，烧灰敷之。《纲目》云∶丁香末敷之。

上一页：第三十八节　回乳
下一页：第四十节　吹乳


第四十节　吹乳 《沈氏女科辑要》

第四十节　吹乳

缪仲淳云，妒乳、内外吹乳、乳岩、乳痈，不外阳明、厥阴两经之病，橘叶最妙。又用生半夏一个，研末，生葱头一段，研裹，左右互塞鼻，神验。又于山中掘野芥菜（去叶用）根，洗净捣烂，无灰酒煎数滚，饮一二次，即以渣罨患处。凡乳痈未成，或肿或硬、或胀痛者，无不立消，屡次经验。野芥菜一名天芥菜，又名鹦哥草，似芥菜而略矮小，其根数出如兰根，用以治乳，想其形似乳囊也，故用有验。（春甫附载）

上一页：第三十九节　乳头碎裂
下一页：第四十一节　乳痈红肿方发


第四十一节　乳痈红肿方发 《沈氏女科辑要》

第四十一节　乳痈红肿方发

活小鲫鱼一尾，剖去肠，同生山药寸许，捣烂涂之，少顷发痒即愈。屡验。无山药，即芋艿亦可。

上一页：第四十节　吹乳
下一页：第四十二节　乳痈已成


第四十二节　乳痈已成 《沈氏女科辑要》

第四十二节　乳痈已成

胡桃膈瓦上焙燥研末，每服三钱，红糖调匀，温酒送下，三服，无不全愈。又方∶用玫瑰花五七朵，干者亦可，醇酒煎服；烫酒极热，冲服亦可；并以花瓣摘散，铺贴患处，三两次可愈，即已成块硬者，亦可消散。（曾经活验数人，陈载安附识。）

上一页：第四十一节　乳痈红肿方发
下一页：第四十三节　乳岩


第四十三节　乳岩 《沈氏女科辑要》

第四十三节　乳岩

坎气，洗净切薄，焙燥研末，日吃一条，酒下。约二十条效。（此缪德仁治验，半年以内者效。）

又狗粪、东丹、独囊蒜，三味捣匀，摊布上，勿用膏药令粘。粘贴微痛，数日可愈。

沈尧封曰∶乳岩初起，坚硬不作脓；其成也，肌肉叠起，形似山岩。病起抑郁，不治之证。方书云∶桃花开时死，出鲜血者死。余见一妇患此已四年，诊时出鲜血盈盂，以为必死。日服人参钱许，竟不死。明年春桃花大放，仍无恙，直至秋分节候方毙。此妇抑郁不得志，诚是肝病。然不死于春而死于秋，何哉？岂肝病有二∶其太过者死于旺时；其不及者，死于衰时耶！此证本属肝病，缪以坎气补肾而愈，亦理之不可解者。

王孟英按∶吴鞠通云∶当归、芎 ，为产后要药，然惟血寒而滞者为宜，若血虚而热者，断不可用。盖当归香窜异常，甚于麻、辛，急走善行，不能静守，止能运血，裒多益寡。如亡血液亏，孤阳上冒等证，而欲望其补血，不亦愚哉！芎 有车轮纹，其性更急于当归。盖特性之偏，长于通者，必不长于守也。世人不敢用芍药而恣用归、芎，何其颠倒哉？余谓今人血虚而热者为多，产后血液大耗，孤阳易浮。吴氏此言，深中时弊。又论《达生编》所用方药，未可尽信。先得我心之同然者。详见《解产难》，医者宜究心焉！

上一页：第四十二节　乳痈已成
下一页：第四十四节　热入血室


第四十四节　热入血室 《沈氏女科辑要》

第四十四节　热入血室

仲景《伤寒论》云∶妇人伤寒发热，经水适来，昼日明了，暮则谵语，如见鬼状者，此为热入血室，无犯胃气及上二焦，必自愈。

又云∶妇人中风，发热恶寒，经水适来，得之七八日，热除而脉迟身凉，胸胁下满，如结胸状，谵语者，此为热入血室也。当刺期门，随其实泻之。

又云∶妇人中风，七八日，续得寒热，发作有时，经水适断者，此为热入血室，其血必结，故使如疟状，发作有时，小柴胡汤主之。

沈尧封曰∶论言勿犯胃气及上二焦者，谓不可攻下，并不可吐汗也。然有似是实非之证，不可不辨。

陈良甫曰∶脉迟身凉而胸胁下满，如结胸状，谵语者，当刺期门穴。下针病患五吸，停针良久，徐徐出针。凡针期门穴，必泻勿补。肥人二寸，瘦人寸半。

许学士治一妇，病伤寒，发寒热，遇夜则如见鬼状，经六七日，忽然昏塞，涎响如引锯，牙关紧急，瞑目不知人，病势危困。许视之曰∶得病之初，曾值月经来否？其家云∶经水方来，病作而经遂止，后一二日发寒热，昼虽静，夜则见鬼，昨日不省人事。许曰∶此是热入血室证，医者不晓，以刚剂与之，故致此。当先化痰，后治其热。乃急以一呷散投之，两时许，涎下得睡，即省人事；次投以小柴胡汤加生地，二服而热遂除，不汗而自解。

又一热入血室证，医用补血调气药，治之数日，遂成血结胸，或劝用前药。许曰∶小柴胡已迟不可行矣，刺期门则可。请善针者治之，如言而愈。或问何为而成血结胸？许曰∶邪气乘虚入于血室，血为邪所迫，上入肝经，则谵语见鬼；复入膻中，则血结于胸中矣。故触之则痛，非药可及，当用刺法。

沈尧封曰∶一妇热多寒少，谵语夜甚，经水来三日，病发而止。本家亦知热入血室，医用小柴胡数帖，病增∶舌色黄燥，上下齿俱是干血。余用生地、丹皮、麦冬等药，不应。药入则干呕，脉象弱而不大。因思弱脉多火，胃液干燥，所以作呕，遂用白虎汤加生地、麦冬，二剂热退神清。唯二十余日不大便为苦，与麻仁丸三服，得便而安。

一室女，发热经来，医用表散药增剧，谵语夜甚。投小柴胡汤，不应，夜起如狂；或疑蓄血，投凉血消瘀药，亦不应。左关脉弦硬搏指，询知病从怒起。因用胆草、黄芩、山栀、丹皮、羚羊角、芦荟、甘草、归身等药煎服，一剂知，四剂愈。

尧封又曰∶张仪表令爱，发热经来，昏夜谵语，如见鬼状，投小柴胡增剧。询其病情，云醒时下体恶寒即愦时亦常牵被敛衣。因悟此证平素必患带下，且完姻未久，隐曲之事，未免过当；复值经来过多，精血两亏，阴阳并竭。其恶寒发热，由阴阳相乘所致，非外感热邪深入也。误投发散清热，证同亡阳。《伤寒论》云∶亡阳则谵语。《内经》云∶脱阳者，见鬼是也。因用肾气丸，早晚各二钱，神气即清。随以苁蓉易附、桂，数剂全愈。（沈氏自注∶此即前所云似是实非之证，不可不辨。）

上一页：第四十三节　乳岩
下一页：第四十五节　咽硬


第四十五节　咽硬 《沈氏女科辑要》

第四十五节　咽硬

《金匮》云∶妇人咽中如有炙脔，半夏浓朴汤主之。《千金》所云∶咽中帖帖如有炙肉，吐之不出，吞之不下是也。

半夏（一升） 浓朴（三两） 茯苓（四两） 生姜（五两） 苏叶（二两）

水煎分四服，日三夜一。

上一页：第四十四节　热入血室
下一页：第四十六节　脏躁


第四十六节　脏躁 《沈氏女科辑要》

第四十六节　脏躁

《金匮》云∶妇人脏躁，悲伤欲哭，象如神灵所作，数欠伸，甘麦大枣汤主之。

甘草（三两） 小麦（一斤） 大枣（十枚） 水煎分三服

尤在泾曰∶此证沈氏所谓子宫血虚，受风化热者是也。血虚脏躁，则内火扰而神不宁，悲伤欲哭，有如神灵，而实为虚病。前《五脏风寒积聚篇》所谓邪哭使魂魄不安者，血气少而属于心也。数欠伸者，经云肾为欠为嚏。又肾病者，善数欠，颜黑。盖五志生火，动必关心脏；阴既伤，穷必及肾也。小麦为肝之谷，而善养心气；甘草、大枣甘润生阴，所以滋脏气而止其躁也。

上一页：第四十五节　咽硬
下一页：第四十七节　阴寒


第四十七节　阴寒 《沈氏女科辑要》

第四十七节　阴寒

《金匮》云∶妇人阴寒，温阴中，坐药蛇床子散主之。

蛇床子末，以白粉少许，和合相得如枣大，绵裹纳之，自温。

上一页：第四十六节　脏躁
下一页：第四十八节　阴吹


第四十八节　阴吹 《沈氏女科辑要》

第四十八节　阴吹

《金匮》云∶胃气下泄，阴吹而正喧，此谷气之实也。猪膏发煎主之。

猪膏半斤，乱发如鸡子大三枚，和膏中煎之，发消药成，分再服。

王盂英按∶阴吹亦妇人恒有之事，别无所苦者，亦不为病。况属隐微之候，故医亦不知耳。俗传产后未弥月而啖葱者，必患此。惟吹之太喧，而大便艰燥，乃称为病。然仲圣但润其阳明之燥，则腑气自通，仍不必治其吹也。

上一页：第四十七节　阴寒
下一页：第四十九节　阴痒


第四十九节　阴痒 《沈氏女科辑要》

第四十九节　阴痒

（附阴挺）

善邑西门外三里，有妇阴中极痒难忍。因寡居，无人转述，医者莫知病情，治皆不效。至苏就叶天士诊，微露其意。叶用蛇床子煎汤洗，内服龟鹿二仙胶，四日而愈。阴蚀有用猪肝煮熟，削如梃，钻孔数十，纳阴中，良久取出，必有虫在肝孔内；另易一如梃纳之，虫尽自愈。亦良法也。

王孟英按∶尚有阴挺一证，用飞矾六两（即 枯明矾），桃仁一两，五味子、雄黄各五钱，铜绿四钱，共末之，炼蜜丸，每重四钱，即以方内雄黄为衣，坐入玉门。重者二次必愈。

上一页：第四十八节　阴吹
下一页：第五十节　女科书大略


第五十节　女科书大略 《沈氏女科辑要》

第五十节　女科书大略

王宇泰《女科证治准绳》序云∶妇人有专治方，旧矣。史称扁鹊过邯郸，闻贵妇人，即为带下医，语兼长也。然带下，直妇人一病耳！调经杂证，怀子免身，患苦百出，疗治万方，一带宁遽尽之乎？世所传张长沙《杂病方论》三卷，妇人居一焉。其方用之奇验，奈弗广何？孙真人着《千金方》，特以妇人为首。盖易基乾坤，《诗》始关睢之义。其说曰∶特须教子女学习此三卷妇人方，令其精晓，即于仑卒之秋，何优畏也。而精于医者，未之深许也。唐大中初，白敏中守成都，其家有因免乳死者，访问名医，得昝殷备集验方三百七十八首以献，是为《产宝》。宋时濮阳李师圣得产论二十一篇，有说无方；医学教授郭稽中以方附焉；而陈无择于《三因方》评其得失详矣；婺医杜又附益之，是为《产育宝庆集》。临川陈自明良甫，以为诸书纲领散漫而无统。节目简略而未备，医者局于简易，不能深求遍览。有才进一方不效，辄束手者；有无方可据，揣摩臆度者。乃采摭诸家之善，附以家传验方，编辑成篇。凡八门，门数十余体，总三百六十余论，论后列方。纲领节目，灿然可观，是为《大全良方》。《良方》出而闺阁之调治，将大备矣。然其论多采巢氏《病源》，什九归诸风冷，药偏犷热，未有条分缕析其宜否者。近代薛己新甫，始取良方增注，其论酌寒热之中，大抵根据于养脾胃补气血，不以去病为事，可谓救时之良医也已。第陈氏所辑，多上古专科禁方，具有源流本末，不可没也！而薛氏一切以己意芟除变乱，使古方自此湮没，余重惜之。故于是编附存陈氏之旧，而删其偏驳者，然亦存十之六七而已。至薛氏之说则尽收之，取其以养正为主，且简而易守，虽女子学习无难也。若易水 水师弟，则后长沙而精于医者，一方一论，具掇是中，乃他书所无，有挟是而过邯郸，庶无道少之患哉！其积德求子，与夫安产、藏衣、吉凶、方位，皆非医家事，故削不载云。

王孟英按∶带下，妇人一病耳，未必人人病此。何以扁鹊闻贵妇人，即为带下医？缘带下本女子生而即有之事，原非病也。后人以带脉不主合同束一言，遂以女人之遗浊，称为带下之证。然则扁鹊之为带下医，犹今之幼科自称痘医也。痘虽幼科之一证，而亦人人多有之事，且世俗无不贵小儿者，所以人多乐为痘医耳！

上一页：第四十九节　阴痒


说明

欢迎浏览“《沈氏女科辑要》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《沈氏女科辑要》”手册】