脉法 《妇科秘书》

脉法

《经》曰∶妇人手少阴动甚者，妊子也。又曰∶阴搏阳别，谓之有子。寸洪而尺大。又尺中之脉，按之不绝者，妊娠也。按∶妇人带证，足少阴脉亦多滑利，颇似孕脉，然必与手少阴脉动相应，方为妊子，否则为带也。

凡妇人怀孕，其血留气聚，胞宫内实，故尺阴之脉必滑数，此必然之理也。然亦有中年受胎，及血气羸弱之妇，脉见细小不数者，但于微弱之中，必有隐隐滑动之象，此即阴搏阳别之谓，乃妊娠之脉也。

但胎孕之脉数，劳损之脉亦数，然损脉数中兼弦涩，胎孕数必兼和滑。此几证中，邪气、胃气之异，一诊便知。再加审之以证，则显然而明见者也。血衰气旺定无妊，血旺气衰应有嗣。妇人经脉不见行，其脉微滑带数意。身虽有病脉无邪，不涩不伏不弦劲。寸微关滑尺数形，流动往来雀啄利，两手关脉大相应，胎已有形无差异。右尺左寸滑见形，症别一男又一女。又云左寸浮大男，右寸沉细称为女。滑疾按散三月胎，但疾不散五月母。八九十月疾数无，亦有始终洪数妇。胎脉弦牢滑利安，沉细而微归泉路。若脉沉细腹微疼，虽有形如怀抱瓮。腹满不动是为奇，独冷脐下翕翕动。更兼早暮尺不同，大小浮沉无定论。或动或止或有无，此是鬼胎脉现症。连诊数日皆如此，补气活血何须问？

女子二七天癸至，调经察脉要分明。两手尺脉皆沉伏，此病分明是闭经。肝大肺小应有子，两尺不断滑方真。心肾俱旺知是孕，肺大肝小孕不成。左寸滑实为男脉，右尺沉滑女现形。肝肺俱浮胸膈痛，两关沉紧腹中疼。一月一行为经信，或前或后要留心。先期而行为血热，后期而至是寒经。经来疼痛为气滞，行后而痛气之虚。其色黑者多实热，淡白而来痰所凝。烟尘黄水血不足，紫色由来风邪侵。行经之时宜慎重，若有忧郁血必停。走于腰膝多疼痛，散在四肢则不仁。停于血海生寒热，逆上冲心患战惊。此是调经真妙诀，医人熟记信有灵。

妇人尺中脉滑，女经不调，且有带、淋之症；关中脉涩，天癸已断，宁非郁塞之 。左寸滑而左尺大，怀子之兆；左尺数而左关微，有儿之征。左寸带纵，两男之祥；右寸带纵，双女之喜。左关左尺脉皆大，心脉流利必三男；右关右尺脉皆大，心脉流利必三女。然三部有一部之滞，未宜遽许为胎；各脉无一脉之顺，何敢轻言是孕。子死母存，尺浮而寸沉；母亡子活，尺涩而寸伏。盖子系于肾，尺浮则子无生气；母系于肺，寸沉则母有生机。子系于尺，尺涩而子之气不散；母系于寸，寸伏而母之根已离。沉细之脉，胎欲离经；浮滑之脉，胎将即产。腹疼腰痛，定然作降；浆来胞破，未可言生。身重体寒面又青，脉无可畏；心烦血燥舌兼黑，脉断堪忧。子母难留，唇口沫出；娘儿全活，面白颜黄。新产脉缓，自存胃气；新产脉滑，未损脾阴。实大既形，定非佳兆；弦急兼现，岂是□祥？沉小实为顺候，涩促半作返观。脉微何足害，尚可回阳；脉洪反宜愁，最嫌逆冷。欲知有妊，尺中滑疾。左尺沉实，男子脉形；右尺浮大，女脉是实。左右俱滑，定生两男；左右俱浮，二女脉真。左尺偏大为男，右尺偏大为女（大者如突状）。又左尺浮大者为男，右尺沉细者为女。若脉来断续虚弱者，月水不利也。

妊娠脉∶其人能食身无苦，容饰如常是妊定，孕真带呕头昏闷。此时停痰恶阻病，急宜正胃与消痰，固血安胎全两命。若还腰腹俱疼痛，日夜咽干潮热盛，多眠恶食倦昏沉，此属经凝却非妊。

下一页：行经三忌
原始资料来源互联网，中医世家网站整理。


行经三忌 《妇科秘书》

行经三忌

一行经感冒风寒，不宜发汗，又不宜速用发散药，必俟经血行尽，方可服解表退热之剂。如羌活、麻黄、桂枝、防风、细辛之类。

一行经之时，不亦多浴冷水，恐患四肢麻痹；又不宜多饮冷水，恐伤肺气，必患声哑咳嗽，无药救治。

一行经不宜饮酒，恐引血妄行四肢；又不宜郁怒太甚，恐经血必停，变成闭经；又不宜骤用补药，恐致蓄血，或四肢疼痛，或五心寒热。

调经奇方 归身钱半（酒洗） 陈皮（七分） 真川芎（八分） 白芍（一钱酒炒）大熟地（钱半） 丹皮（七分） 延胡（七分醋炒） 吴萸（滚水泡，去黑水，去蒂梗，酒炒二分）香附米（钱半酒炒） 白茯苓（八分）

经行先期三、五日色紫者，加条芩（酒炒一钱五分）；经行过期色淡者，加官桂五分，炮熟黑姜五分，艾叶醋炒，五分，引用生姜一片，水一碗，煎至八分，空心温服，渣再煎，临卧服。此药俟经行时服起，连用四剂，到次月经再行时，再服四剂，往后对月，可坐喜生男矣。

调经主方 当归（三钱） 川芎（二钱） 白芍（酒炒二钱）酒蒸地黄（三钱） 甘草 四制香附 陈皮（各一钱） 生姜（二片）

先期而来，血热也，本方加酒炒黄芩、酒炒柴胡、丹皮各一钱；后期而至，血虚也，本方加蜜炙黄 、土炒白术、白茯苓、杜仲、故纸各一钱；经来痛甚，气滞也，本方加桃仁、灵芝、红花、元胡各一钱；经来痛甚有痞块，加三棱、莪术、山楂核俱用酒炒，各一钱；经行作痛，用八珍汤加吴萸、故纸、小茴各一钱；血淡不红者，痰也，本方加半夏、南星、白术、肉桂各一钱；经来多黑块，实热也，本方加酒炒黄连五分，红花、丹参各一钱；经来多黄水，血不足也，加白苓、黄 、肉桂、人参、白术各一钱；经来手足酸痛，加桂枝、防风、秦艽各一钱；经来卒倒仆地，脉散，腮红，火热肝也，不可认作中风、中痰，本方加胆草。桃红、柴胡、黄芩各一钱。

经水一月再行∶经水一月再来行，多因怒气损肝经，四物汤内加柴芩，川连增入更为灵。另加知柏为丸服，滋阴降火治冲任。

脉与症无火，而经早不及期者，乃心脾气虚不能固摄而然。宜服八珍汤加杜仲、续断、五味子，切不可作火治。

一月二、三至，或半月，或旬日，或二十日，此血气败乱之症，当大补气血，不得以经早同治，宜服十全大补汤。

一血热经迟，由妇人阴火内烁，血本热而亦每过期者，此水亏血少燥涩而然。何以验之？其经来必多紫黑，腹兼微痛，宜服滋阴八味丸合四物汤。

一血寒经迟，阳气不足，生化失期，故过月也，何以验之？其经来色多不鲜，或涩滞而少，恶寒喜暖，脉多微沉，此无火之症。宜服理阴扶阳四物汤∶当归（二钱） 川芎（钱半） 白芍（酒炒一钱） 熟地（二钱）

黑姜（钱半） 肉桂（一钱） 吴萸（六分） 荜茇（五分）

经闭不行三候∶一则脾胃有损伤，食少血亏非血停，急宜补脾还养血，血充气足经自行。一则忧怒损肝经。肝火郁闭经始停，开郁二陈汤急用，四制女圣丸亦灵。一则体肥痰滞壅，故令经血不能通，加减导痰汤作主。多服方知药有功，未嫁愆期经忽闭，急宜婚嫁自然通。

经闭饱胀腹痛∶经闭饱胀有主方，皆用通经活血汤，丹皮荆芥川牛膝，赤芍归芎生地黄，桃仁 肉桂与红花，泽兰 枳壳生蒲黄，闭久忧中成痞块，更加莪术与槟榔。

崩症三候∶血崩之症分五名，赤者汁如洗绛形，黄如烂瓜流黄水，白犹鼻涕不留停，青则恰如青靛色，黑乃紫黑血块凝。血未来时先发热，此因肝火内相浸，清肝凉血有主方，加味逍遥实可寻。血虚气弱血来崩，归脾汤吃倍为灵。白崩之症另有方，八珍加减不须惊。绛色，肝火也；黄色，脾之湿热也；白色，气虚也；红色，肝气盛也；黑色，肝脾实热。

一血来小腹微痛，归脾加小茴、吴萸各七七。

一妇人行经三日前，骨中发热，下血如崩，予用加味逍遥散，加知母、黄柏，每月服七、八剂，三月全愈，原素有忧郁而致。

一妇人年逾四十，患崩症，白多红少，予用归脾汤去木香，加阿胶、续断、淡吴萸、熟地（瓦炙干）、杜仲、故纸（盐水炒），十剂而愈。

赤白带下∶带下者，由湿痰流注于带脉，而下浊液，故曰带下，妇人多有之。赤者属热，兼虚兼火治之；白者属湿，兼虚兼痰治之；年久不止，补脾肾兼升提。大抵瘦人多火，肥人多痰，最要分辨。

白带、白浊、白淫三种，三者相似，而迥然各别。白带者，时常流出清冷稠粘，此下元虚损也；白浊者，浊随小便而来，混浊如泔，此胃中浊气渗入膀胱也；白淫者，常在小便之后，而来亦不多，此男精不摄，滑而自出也。

崩漏带下危症∶一崩带日久，纯下臭黄水，或带紫黑筋块，腥秽不堪者，不治。

一崩带腹满，不能饮食，不受参、术补益者，不治。

一崩带服大补剂后，反加寒热口燥，面目足胫浮肿者，不治。

一崩带已止，少腹不疼，后变阴户肿胀，痛如刀割者，死期迫矣。

治妇人赤白带下，此丸神良（此症须当壮脾胃，升阳气为主）∶马毛(二两椒和，伏火一宿。白马毛治白带，赤马毛治赤带） 龟甲四两（醋炙） 鳖甲(二两醋炙） 牡蛎（二两火炙）

为末，醋水跌，丸如梧桐子大，每服三钱，温酒送下，日三服。为散尤妙。

气陷于下焦则白带，血陷于下焦则赤带。以涩药止之，则未尽之带留而不出，以利药下之，则既损之中，又伤其下，皆非治也。马得干之刚，毛得血之余，血余可以固血，干刚可以利气，固血则赤止，利气则自愈，此用马毛之意也。龟鳖、牡蛎外刚而内柔，离之象也，去其柔而用其刚，故可以化症，可以固气，化症则赤白之成带者，无复中留，固气则荣卫之行不复下陷，营不陷则无赤，卫不陷则无白矣。

上一页：脉法
下一页：恶阻论


恶阻论 《妇科秘书》

恶阻论

恶阻者，谓有胎气，恶心阻其饮食也。妊娠禀受怯弱，中脘宿有痰饮，便有阻病，其症颜色如故，脉息平和，但觉多卧少起，肢体沉重，头目昏眩，恶闻食气，喜啖酸咸，或嗜一物，或大吐，或时吐痰与清水，甚者或作寒热，心中愦闷，呕吐痰水，胸膈烦满，恍惚不能支持，此皆胃气弱而兼痰与气滞者也。亦有素本不虚，而一受胎孕，则冲任上壅，气不下行，故呕逆者。又有由经血既闭，水渍于脏，脏气不宣通，故心烦愦闷，气逆而呕吐，及三月余而呕吐渐止。盖三月相火化胎之候，未能上食于母，血气未用，五味不化，中气壅实，其为郁滞痰火秽恶之气，尽冲于胃，所以有恶阻等症。以上诸症，轻者不须服药，乃常病也；重者须少药调之，宜用加味参橘饮。恶阻兼腰痛者，防胎坠下，犹宜二陈、四物，加条芩。白术和中理脾为主，不可升举，盖呕逆，气已上升，再用升药，则犯有升无降，上更实而下更虚，益促其坠矣。再若左脉弱而呕，服诸药不止者，当服理血归原药则愈，《经》云“无阴则呕”是也。

加味参橘饮 治孕成二、三月后恶阻，呕逆恶食，或头眩晕，倦怠者。

人参（一钱） 归身（酒洗） 白术（各二钱土炒） 半夏（八分制） 橘红 藿香 炙草（各四分） 砂仁（三分碎） 竹茹

归原散 治妊娠恶阻，呕吐不止，头痛，全不入食，服诸药不愈者。

人参 川芎 归身 白芍 丁香 炙草（各五分） 茯苓 白术（土炒） 陈皮（各一两五钱）半夏（一两制） 桔梗（炒） 枳壳（麸炒各二钱半）

共为细末，引用姜五片，枣一枚，每服三钱。方内丁香不若易以砂仁或豆蔻为稳，如果胃寒之甚，用者亦详慎之。

上一页：行经三忌
下一页：胞漏并小产论


胞漏并小产论 《妇科秘书》

胞漏并小产论

凡妊娠经水，壅之以养胎，蓄之以为乳，其冲任气虚。不能约制，故月水时下，名曰胞漏，血尽子死。然亦有妊娠血盛，月信常来而胎不动。俗呼狗儿胎也。若以漏胎治之，则胎必坠；若不以漏胎治之，其胎未必坠。亦有脉见滑数，而别无风热病，经脉如常，但较前略少，此因胎小，血盛有余而然，俟迟至三、四月外，儿大能饮，经脉自止。又有壮盛孕妇，按月去血点滴，若无腰酸胎动，不须服药，此血气强盛，孕至四、五月后，自然经止。如孕妇虚羸，腰常酸痛，并胎动而按月下血点滴，或下血不止，此非血有余，乃胎漏也。宜服加味补中安胎饮。又云∶胎漏多因于血热，然亦有气虚血少。服凉药而下血益甚，食少体倦者，此脾气虚而不能摄血也，宜归脾等方加减。当以脉候察之，凡坠胎之病，多在三、五、七月，如前次三月会坠，后必如期乘其所虚而亦坠，必预服尊生安胎饮，或胎元饮加减用之，当服过七月，可无患矣。更宜戒房欲、气恼、劳役、 炙诸食，至于顿仆伤动胎气，宜服胶艾安胎散。总属妊娠气血虚弱，胎元不固。盖气虚则提摄不固，血弱则灌溉不周，多致小产。况妇人肾以系胞，而腰为肾之腑，腰痛则坠，不可不防。大凡妊娠三月后，尺脉或涩或微弱，胎必不固，惟脉洪盛者，胎不坠耳。所以《脉诀》内云∶胎脉弦牢滑利安，沉细而微归泉路。正此之谓也。总之，三月以前宜养脾胃，四月以后宜壮腰肾，补血顺气，佐以清热，此大法也。

加味补中安胎饮 人参（一钱） 白术（土炒） 当归（各二钱酒洗） 川芎 黄芩（各八分）紫苏 陈皮 砂仁（碎） 炙草（各四分）

尊生安胎饮 亦治胎动、胎漏。

归身（酒洗） 白芍（酒炒） 熟地 生地 砂仁 阿胶（各一钱炒珠） 杜仲（盐水炒去丝）白术（各二钱土炒） 条芩（一钱五分） 续断肉（八分酒制） 川芎 陈皮 苏梗（各五分）

景岳胎元饮 治妇人冲任失守，胎元不安不固，或间日或二、三日服一、二剂。

人参随宜 当归（酒洗） 杜仲（盐水炒断丝） 白芍（各二钱酒炒） 熟地（二三钱）白术（一钱半土炒） 陈皮（七分无滞者不必用） 炙草（一钱）

水二钟，煎七分，食远服。如下元不固而多遗浊者，加炒山药、炒补骨脂、五味之类；气分虚甚者，倍白术，加灸黄 ，但 、术气浮，能滞胃口，倘胸膈有饱闷不快者，须慎用之。如虚而兼寒多呕者，加炮姜七八分或一二钱；如虚而兼热者，加酒炒黄芩一钱半，或加生地二钱，去杜仲；如阴虚小腹作痛，加枸杞二钱；如有所触而动血者，加制续断肉、炒阿胶各一二钱。

上一页：恶阻论
下一页：诸痛论


诸痛论 《妇科秘书》

诸痛论

妊娠心腹痛，或宿有冷痞痰饮结聚，或新触风寒，邪正相击。若胸腹膨满，按之而痛，乃饮食停滞，用人参养胃汤；按之不痛，乃脾胃受伤，以六君补之。腹中满痛叉心，不得饮食《千金》芩术芍药汤。如不时腹痛，名曰胎痛。有血虚，有气滞二因，然血虚居多，用熟地三钱、当归一钱，煎汤治之。不应，加参、术、陈皮，丹溪用四物去川芎，倍加熟地。若气滞者，紫苏饮治之；若痛而重坠，因中气虚陷，用补中益气汤。

如胃口痛，多因脾虚，存食不消，宜养胃消食，《纲目》用平胃散，加枳壳、山楂。予谓∶平胃散恐致损胎，非所宜也，宜养胃汤加减。

妊娠胁痛，有因哭泣，因内伤，因恼怒，不宜破气，宜用童便和酒服之，或紫苏饮去参，用白芍、当归，加砂仁、童便。

妊娠脐下冷痛，腹胀虚疼，小便频数，大便虚滑，皆食生冷所致，小建中加炮姜、木香。不应，更加茴香、良姜。

妊娠少腹痛，虚热，紫苏饮；虚寒，胶艾汤。若小腹近下处肿胀，浮薄发光者，孕痈也，《千金》托里散，或薏苡仁煎汁饮。若心腹急痛，烦闷面青，冷汗气绝，血下不止，其胎上冲者，不可治也。

妊娠腰痛，有肾虚作痛，则脉大而痛不已，急服八珍加胶艾、黄 ，或紫苏饮加减。有劳力任重，致伤胞系欲脱，宜安胎饮，加杜、续。有房事不节，致伤胞系，用熟地、当归、阿胶、砂仁、竹茹、炙草，调男子裤裆灰一钱，禁房事百日要紧。有湿热脉缓，遇天阴或久坐而痛，多下白物，二妙散加柴胡、防风、茯苓、半夏。有寒湿腰重如带物而冷者，用紫苏饮加减，易健脾温燥药。有气血凝滞脉涩，而日轻夜重，不得卧，遍身拘急不舒而痛，眼生黑花，紫苏饮加枳壳、桔梗。有闷锉脉实，胶艾芎归汤，或佛手散，或熬枯黑糖，冲童便，酒调服。有走注痛，败血入经之症，四乌汤加薄、桂、杜、续。

妊娠背脊痛，气滞也，紫苏饮治之。

妊娠腰腹及背痛，夫肾主腰，劳损经虚，风冷乘之则腰痛，乘虚入腹则腹痛，故腰腹相引而痛，痛不止，恐坠胎。又有劳伤腰腹背痛，补中益气加杜仲。然多有因病淋症而痛者，宜体察之，止用加味导赤汤治淋，淋止痛除。

妊娠环跳穴痛，属肾虚，宜六味地黄汤加杜、续，或《千金》保孕丸。

妊娠目赤痛，咽喉痛，口鼻唇舌疮痛，俱用凉膈散加减。

妊娠负重跌仆，凝血作痛，欲服活血药，则恐伤胎，不服则所伤之血，留而不去。治之者，当先辨胎之死生，如无别症，只用黑糖熬枯，入陈酒、童便调服。细嚼连皮胡桃过口，死者当下，生者其痛即止。若因怒跌仆，或手足抽搐者，紫苏饮加钩藤。倘去血过多，八珍汤去茯苓，加阿胶、艾叶、黄 。

人参养胃汤 治食滞痞满。

人参 苍术（米泔水浸，去皮，麻油拌炒黄色） 陈皮（去白） 藿香 制夏 浓朴（去皮，姜汁炒） 茯苓 草果 炙草 姜 枣 乌梅

引水煎服。

《千金》芩术芍药汤 治妊娠腹中满痛，叉手，不得饮食。

白术（六钱土炒） 黄芩（二钱） 白芍（四钱）

上三味，水煎，分三服。半日令尽。

紫苏饮 治妊娠临月浮肿喘胀，并子悬症，胎不安，上 作痛，或临产气结不下等症。

当归（酒洗） 紫苏 川芎 芍药（酒炒） 陈皮 大腹皮（黑豆水煮，制净各一钱） 人参 炙草（各五分）

引加生姜三、五片，葱白七寸，水煎服。感冒风寒，去腹皮，加香豉，胎动不安，加炒黄芩、土炒白术；胎不运动，加木香、砂仁。

胶艾汤 治妇人漏下，或半产后下血不绝，或妊娠下血腹痛，亦治损伤冲任，月水过多，淋漓不断。

干地黄（二钱） 芍药（一钱半） 阿胶（蒲黄炒成珠） 艾叶 当归（各一钱） 川芎 甘草（各分）

《千金》托里散 治半身以下湿热疼重而肿。

浓黄柏（姜汁制数次） 苍术（茅山者佳，去皮，切片。麻油拌炒黄色）

等分为散，姜汁调，空心温酒送二钱。

胶艾芎归汤 治妊娠二、三月至八、九月，顿仆跌伤，胎动不安，腰腹疼痛欲死，已有所下。

阿胶（蛤粉或蒲黄炒珠） 川芎 当归 干地黄 艾叶

四乌汤 治血中气滞，小腹急痛。

熟地 当归（各二钱酒洗） 川芎（八分） 白芍（一钱半酒炒） 乌药（六分） 香附（七分制）炙草（五分）

加味导赤汤 治孕妇小便少又涩痛者，谓之子淋，又治溺血。

人参 生地 条芩 木通 甘草梢 麦冬（去心） 赤芍（各一钱） 淡竹叶十五片

东垣凉膈散 孕妇有热病，如目赤、口舌疮之类，各随其症加减用之。

黄芩（酒炒） 黄连（酒炒） 山栀仁（酒炒） 连翘（去心） 桔梗 生草（各等分） 薄荷叶（少许）

上一页：胞漏并小产论
下一页：胎逆上逼胀满子悬论


胎逆上逼胀满子悬论 《妇科秘书》

胎逆上逼胀满子悬论

妊娠胎逆上逼，重则胀满疼痛，谓之子悬，紫苏饮为必用之药。盖因紫苏饮为治妊娠胎气不和，浊气举胎上凑，胎热气逆，心胃胀满之症，且此症挟气者居多，宜疏气舒郁，非紫苏、腹皮、川芎、陈皮无以流气，非归、芍无以养血，气血既利而胎自降。然邪之所凑，其气必虚，故以人参、甘草补之。大抵胎气上逆，皆属火旺，急用芩、术、香附之类，不可服大寒之药，反致他变。予每治孕妇心胃胀满。用尊生和气饮甚效。子悬，症有两尺脉绝，余脉平和，不可错认死胎，且死胎有面青、舌青可辨，宜紫苏饮治之，则胎归原位，胀消脉起矣。如月胎上逼心，呕哕欲死，急用童便灌之即下，或乌梅肉十枚研烂，入生姜三片，煎汤灌之亦下，取酸以降敛之，兼辛以散火气之逆也。又有因坐草太早，心怀恐惧，气结不行，紫苏饮一服便产。

尊生和气饮 治孕妇心胃胀满。

人参 苏梗 白芍（酒炒） 川芎（各六分） 当归（一钱或六分酒洗） 腹皮（五分制净）木香（二分磨冲） 炙草（三分）

上一页：诸痛论
下一页：诸血症论


诸血症论 《妇科秘书》

诸血症论

妊娠吐血，凡七情内伤，六淫外感，皆足致失血之患。一主火热者，以气血壅养胎元，或有所感，则气逆而火上乘，心烦满闷，血随而溢，甚者或致坠胎。但火有虚实之分，实火，清热养血；虚火，滋阴补水，则血安胎固。若泛用行血、清血之剂，胎必坠而祸不旋踵矣。

鼻衄不止，东垣凉膈散，加当归、生地各一钱，茅花一大团，生姜（引）。

咳嗽咳血，宜凉血地黄汤。《医通》云∶咳嗽咯衄，胎前皆不宜见，如面赤声哑，不治。又云∶凡咯吐血，多致坠胎，胎赖血养，不宜漏溢，宜紫苏饮加条芩。

尿血乃热乘血分，流渗于脬，故令尿血自尿门而下，若胎漏则自人门下血可辨。宜四物加山栀、发灰，或阿胶、熟地、麦冬、五味之类。如怒动肝火，小柴胡加山栀；脾气下陷及劳动脾火，补中益气加茯苓、车前；若浓味积热，加味清胃散；若肝脾血流，加味逍遥散。

肠风脏毒下血者，平胃散去苍术，加槐角、防风、当归、乌梅治之。

凉血地黄汤 治妊娠咳嗽、吐血、咳血。

生地（三钱） 麦冬（去心） 当归（各二钱酒洗） 黄芩（一钱半） 紫菀 知母（盐水炒）白术（土炒） 天冬（去心各一钱） 犀角（八分） 陈皮 甘草（各四分）

水煎。有喘加栝蒌仁一钱。

加味清胃散 治胃中蕴热，斑疹，口舌生疮，齿龈腐烂出血。

生地（四钱） 丹皮（五钱） 当归 川连（酒蒸） 连翘（去心各三钱） 升麻 生草（各一钱五分）

上一页：胎逆上逼胀满子悬论
下一页：子肿子气子满论


子肿子气子满论 《妇科秘书》

子肿子气子满论

妊娠子肿，与子气相类，但子气在下体，子肿在头面。若子满症，又名为胎水，则在五、六月以后，比子气、子肿不同。盖胎大则腹满，遍身浮肿。凡子气、子肿、子满，由脏腑本弱，或因泄泻下利，耗伤脾胃，或寒热疟疾，烦渴加饮，湿渍脾胃，使头面手足浮肿也。然水渍于胞，儿未成形，则胎多损坏，故初妊即肿。急宜调治，水去胀消，仍用六君子调补。

所谓子肿者，妊娠面目虚浮，多因脾胃气虚，或久泻所致。宜健脾利水，全生白术散主之，或用健脾利水汤。

所谓子气者，妊娠自三月成胎之后，两足面渐肿至腿膝，或腰以下肿，行步艰难，以致喘闷不宁，饮食不美，似水气状，甚至脚指间有黄水出者。盖脾主四肢，脾气虚弱，不能制水而发肿，肺金少母气滋养，而气促满闷，诸书名曰子气，即水气。治此病者，先服加味天仙藤散。如不效，则服茯苓汤；再不效，服补中益气汤加茯苓。至孕妇八、九个月，胫腿俱肿，非水气比，不可以水气治之，反伤正气。凡有此者，必易产。因胞脏中水血俱多，不致胎燥也。

所谓子满者，妊娠至五、六个月，胸腹急胀，腹大异常，或遍身浮肿，胸胁不分，气逆不安，小便艰涩，名曰子满，又为胎水不利。若不早治，生子手足软短有疾，甚至胎死腹中。宜服《千金》鲤鱼汤治其水。

《全生》白术散 治妊娠面目虚浮，如水肿胀。

白术（一两土炒） 生姜皮 大腹皮（豆汁制净） 茯苓 陈皮（各五钱）

为末，每服二钱，米饮调下。

加味天仙藤散 治孕妇腰脚肿，虚人多有此症。

天仙藤（即青木香藤，洗，略炒） 制香附 紫苏（各六分） 陈皮（四分） 乌药（五分）木香（二分） 姜皮（三片）

虚人加人参一钱、土炒白术二钱、酒洗当归二钱，或兼服补中益气汤。

茯苓汤 治孕妇六、七个月以来，两足肿大，行步艰难，脚指间有黄水出，此名子气，人多有之，生子之后，其肿自消，甚者，此汤主之。

白茯苓 白术（土炒） 陈皮 制香附 乌药（各一钱） 紫苏（连茎叶） 炙草（各五分）木瓜（三片）

《千金》鲤鱼汤 治孕妇胸腹胀满，或遍身浮肿，小便艰涩，名曰子满。又为胎水不利，或胞中积水，以致胞死腹中。

白术（五钱土炒） 白茯苓（四钱） 当归身（三钱酒洗） 白芍（二钱） 鲤鱼一尾（重二斤，要活的）

将鱼去鳞、肠，加橘皮少许或五分，姜七片，用水扣汤煮，取汁一盏半，去鱼，入药四味鱼汁内，煎七分，空心温服，渣再制如前。

上一页：诸血症论
下一页：子烦并五心烦热及烦躁口干论


子烦并五心烦热及烦躁口干论 《妇科秘书》

子烦并五心烦热及烦躁口干论

妊娠心惊胆怯，烦闷不安，名曰子烦，竹叶安胎饮主之。大抵皆由心肺虚热，是以扰乱心烦。或积痰于胸，吐涎恶食，亦令心烦，剧则胎动不安。如心肺虚热，或积痰于中，《千金》竹沥汤。若吐甚，胎动不安，烦闷口干，不得眠，又吐涎过多，以致外虽不热，而觉五心烦热，或日间不觉，而夜觉热者，并宜加味竹叶汤。至于娠妇烦躁口干者，缘足太阴脾，其气通于口；手少阴心，其气通于舌。脏腑气虚，热乘心脾，津液枯燥，故心烦口干，与子烦大同小异，宜用加减参麦汤。

竹叶安胎饮 治孕妇心惊胆怯，烦闷不安，名曰子烦症。

人参 生地 枣仁（去壳，炒研） 远志（甘草水制，去骨各一钱） 当归（酒洗） 白术（土炒各二钱） 麦冬（去心） 条芩 川芎（各八分） 陈皮 炙草（各四分） 竹叶（十四片） 姜 枣煎服。

《千金》竹沥汤 治妊娠子烦。

竹沥一盏，茯苓（三钱） 麦冬（去心） 防风 黄芩（各三钱）

加味竹叶汤 治妊娠心烦不解，名曰子烦，并治五心烦热。

人参 黄芩（各一钱） 茯苓（一钱五分） 麦冬（二钱半去心） 竹叶五片，粳米一撮

水煎，空心热服。

加损参麦汤 治孕妇心神烦躁，壅热口干。

人参 知母 麦冬 栀子（炒各一钱） 栝蒌根 犀角（磨各八分） 条芩 炙草（各五分） 枣（一枚）

水煎服。夏加竹沥八分、姜汁少许。

上一页：子肿子气子满论
下一页：子淋论


子淋论 《妇科秘书》

子淋论

妊娠小便淋漓涩少，由气血聚养胎元，不及敷荣渗道，遂使膀胱郁热。又云∶妊娠胞系于肾。肾间虚热，移于膀胱而成斯症，名曰子淋，加减安荣散主之。然古方安荣散内有滑石，但石乃镇重之剂，恐致坠胎。若临月犹可，如在七、八月之前，宜去此味，加石斛、山栀为稳。《全书》云∶子淋症，用安荣散不应，兼服八珍汤。如腿足转筋而小便不利，急用八味丸，缓则不救。予谓∶桂、附犯胎，忌用。当是麦冬、车前之八味丸也。

加减安荣散 治孕妇小便短涩，或成淋漓。

人参 当归（酒洗各二钱） 麦冬（二钱或三钱） 白术（一钱土炒） 通草 茯苓皮（各八分）生草（五分） 灯心（五分）

上一页：子烦并五心烦热及烦躁口干论
下一页：转胞淋闭论


转胞淋闭论 《妇科秘书》

转胞淋闭论

妊娠转胞，乃脐下急痛，小便不通。凡强忍小便，或尿急疾走，或饱食忍尿，或忍尿入房，使水气上逆，气逼于胞，故屈戾不得舒张所致，非小肠、膀胱受病，而利药所能利也。法当治其气则愈。凡妇人禀受弱，忧闷多，性躁急，食浓味者，恒有之。因胞不自转，为胎所压，胎若举起，胞系自流，水道自通矣。用二陈升提饮。又有用补中益气汤，服后探吐，以提其气自通。通后即用参、 大补，恐坠胎也。但子淋与转胞相类，小便频数，点滴而痛者，为子淋。膀胱、小肠虚热也，虚则不能制水。热则不能通利，故淋。若频数出少不痛者，为转胞，间有微痛，终与子淋不同耳。论中急痛，乃急欲便而痛，得便则止，间有微痛，与子淋点滴痛不同。

二陈升提散 治孕妇脐腹作痛，小便淋闭不通，或微痛，与淋有别。由气虚、胎压水胞。

人参（一钱） 白术（土炒） 生地（各一钱半） 当归（二钱） 川芎（八分） 半夏（六分制或油炒） 柴胡 升麻 陈皮 炙草（各四分） 姜（一片）

煎服。予谓，探吐法莫若通后服提补之药。

上一页：子淋论
下一页：子嗽论


子嗽论 《妇科秘书》

子嗽论

妊娠咳嗽，属风寒。盖肺脏内主气，外司皮毛，皮毛不密，寒邪乘之，则咳嗽。嗽久亦恐坠胎，宁肺止嗽散加减用之。有久嗽不愈，多因脾土虚而不能生肺气，以致腠理不密，外邪复感，或因肺虚不能生水，以致阴火上炎。治法当用补中益气汤，以培土金，六味丸加五味，以生肾水为善。

宁肺止嗽散 治孕妇风寒咳嗽。

麦冬（二钱） 知母（一钱） 桔梗 紫苏（各五分） 杏仁（十粒去皮尖） 桑白皮（六分） 甘草（四分）

上一页：转胞淋闭论
下一页：喘急论


喘急论 《妇科秘书》

喘急论

妊娠气喘不得卧，有因乍感风寒客邪为害者，宜发散自愈，参苏饮主之。若脾虚，四肢无力；肺虚，不任风寒；肾虚，腰酸短气，不能行步。猝然气喘不息，此脾肺素亏，母虚子亦虚，肾气不归元而上乘于肺也。生脉散、补中益气汤去升柴主之。丹溪云∶火动作喘，此胎前最多，苏桔汤可加减，用之获效。

参苏饮 人参 紫苏 干葛 前胡 制夏 茯苓 陈皮（各等分） 枳壳（麦炒） 桔梗 木香 甘草（各减半）

苏桔汤 治孕妇风寒咳嗽，并治火动作喘。

天冬（六分去心） 桔梗（一钱五分） 紫苏 黄芩 贝母（去心各八分） 杏仁（十粒） 陈皮 知母 甘草（各四分）

上一页：子嗽论
下一页：泄泻论


泄泻论 《妇科秘书》

泄泻论

妊娠泄泻，有风寒暑湿之外感，饮食生冷之内伤，病发一时，察其所因。如胃风，加味治中汤。

然又有由脾肾二脏虚者，不可不知。夫血统于脾，血壅胎元，则脾阴虚而食不运化，脾主健运，下焦壅滞，而清气难舒，于是水谷难消而作泻。或因胎系于肾，胎窃其气以拥护，而肾气既弱，命门火衰，不能上蒸脾土，此皆妊娠泄泻之由也。如脾虚内伤，用加味六君子汤，随所因而加之。命门火衰，加益智以助之。至于妊娠久泻，元气下陷，发热作渴，肢体倦怠，用补中益气汤。

加味治中汤 治饮食过多，脾胃之气不足运化而作泻。

人参 白术（土炒） 炮姜 甘草（各一钱） 陈皮 青皮（各七分） 砂仁（五分）

水煎服。

上一页：喘急论
下一页：霍乱论


霍乱论 《妇科秘书》

霍乱论

妊娠因甘肥过度，腐积成痰，或七情郁结，气盛为火，停蓄胃中，乍因寒热之感，邪正交争，阴阳相混，故令心腹绞痛，吐利并作，挥霍变乱，谓之霍乱。如邪在上，则当心痛而吐多；邪在下，则当脐痛而利多；邪在中脘，则腹中痛，吐利俱多。吐多伤气，利多伤血，血气受伤，不能护养其胎，邪气鼓击胎元，子母未有不殒者。此危症，不可不亟治也，宜香苏散加藿香叶，或先服后探吐之。又加味四味紫苏和胎饮，治心腹绞痛，上吐下泻亦效。

香苏散 此方治霍乱，平正之至。

香附（炒） 紫苏（各二钱） 陈皮（一钱） 藿香叶 缩砂 炙草（各五分）

水煎服。如转筋，加木瓜一钱；胎动不安，加土炒白术一钱半；夏月得之，加黄芩一钱五分，炒黄连一钱，香薷二钱；如冬月得之。加人参、炒白术各一钱，炮姜五分。

加味四味紫苏和胎饮 治心腹绞痛，上吐下泻。

紫苏 黄芩 白术（土炒各一钱半） 炙草（以上四味和胎饮本方） 藿香叶 陈皮（各一钱）砂仁（炒五分）

上一页：泄泻论
下一页：中恶中暑中湿中风论


中恶中暑中湿中风论 《妇科秘书》

中恶中暑中湿中风论

妊娠忽然心腹刺病，闷绝欲死者，谓之中恶，即俗谓 肠痧是也。盖因血气不和，精神衰弱，邪毒之气得以中之。孕妇病此，亦致损胎。薛氏云∶此症当调补正气为善。用金银藤一味，煎汤饮之。

《济阴纲目》内用散滞汤治之，又煮艾方，治正中恶极妙。

妊娠盛暑时，中暑热之毒，其症发热而渴，自汗，精神昏愦，四肢倦怠，少气，清暑和胎饮主之。

妊娠中湿，或因早行，感雾露之气，或冒水，或久居下湿地，或大汗出浴冷水，其症发热，骨节烦痛，身体重着，头痛鼻塞，黄芩 白术汤主之。

妊娠中风，因体虚则中之，乃四时八方之气为风，自冲方来，中人即病。中其皮毛经络者，则发寒热，头项身体皆痛，或肌肉顽痹；中其筋骨者，则拘挛强直；中其脏腑者，则卒倒昏闷，口眼斜，手足 ，口噤不语。孕妇得此，不可用常治风之法，以补虚安胎为本，兼用搜风之剂，搜风安胎饮治之。但胎前正中风者，少子痫之症实多，与中风见症无异。医者当审实是中风，方可用搜风安胎，否则子痫症治也。

散滞汤 专治触恶胃气，伤胎肚痛，手不可近，不思饮食。

青皮（三钱） 黄芩 芍药（各二钱） 归尾（一钱半） 川芎（一钱） 木香（五分） 炙草（少许）

上分二帖，水三盏，先煮苎根二大片，至二盏，去苎根，入前药同煎至一盏，热服。

清暑和胎饮 黄 （炙） 人参 白术（土炒） 黄芩 黄连 知母 麦冬 炙草（各一钱）

五味（十二粒）

黄芩 白术汤 黄芩 白术（土炒各五钱） 苏叶（二钱半姜五片）

水煎服。

搜风安胎饮 归身 黄 （蜜炙） 羌活 黄芩 秦艽 防风 炙草（各一钱）

姜、枣煎，服至以平为期。

上一页：霍乱论
下一页：子痫论（一名子冒）


子痫论（一名子冒） 《妇科秘书》

子痫论（一名子冒）

妊振子痫，乃为恶候，若不早治，必致坠胎。其症或口噤项强，手足挛缩，言语蹇涩，痰涎壅盛，不省人事，或忽然眩晕卒倒，口不能言，状如中风，实非中风之证，不可作中风治。即或无痰，言语如常，但似风状，多因血燥、血虚，亦不可概以风治而误也，羚羊角散主之。冯氏云∶孕妇忽然僵仆，痰涎壅盛，不省人事，乃是血虚而阴火炎上，鼓动其痰，左脉微数，右脉滑大者，名曰子痫。宜四物养血，酒芩清热，二陈化痰理气，治法仍以安胎为主，勿过用中风之药。此由血虚生热，热盛生风，皆内起之风火，养血而风自灭。若心肝风热，用钩藤汤，肝脾血虚，加味逍遥散；肝脾郁怒，加味归脾汤；气郁痰滞，紫苏饮；脾郁痰滞，二陈加竹沥、姜汁。密斋云∶孕妇气虚挟痰火症，状如中风，卒倒即醒，醒而复发，清神汤主之。予谓∶妊娠子痫，至有目昏黑而厥者，胎前绝少。但一有此症，即是儿晕，属气与痰，故目昏黑发厥，只服紫苏饮，慎不可服苏合丸，及乌药顺气散等药。至于破伤失血，或吐衄血，忽患口噤，项强背直，类中风症，皆因失血所致，不可不知，用荆防安胎散治之。

羚羊角散 治孕妇口噤项强，手足挛缩，痰壅，不省人事。

羚羊角 苡仁米 枣仁（去壳炒各一钱） 当归（二钱酒洗） 独活 五加皮 茯神（各八分）川芎（七分） 杏仁（十粒去皮尖） 防风（五分） 木香（三分） 甘草（四分） 姜引

钩藤汤 治孕妇手少阴、足厥阴，血虚风热。

人参 当归 茯神 桑寄生 钩藤（各一钱） 苦桔梗（一钱半）

水煎服。

清神汤 治孕妇忽然眩晕卒倒，口噤不能言，状如中风，须臾即醒，醒而复发，乃气虚挟痰火子痫症。

人参 白术 茯苓 白芍 黄 （蜜炙）麦冬 归身 炙草（各等分）

食远服。

荆防安胎散

人参 当归（酒洗） 白术（土炒各三钱） 生地 天麻（各二钱） 麦冬（一钱）条芩（八分） 荆芥 防风（各三分） 陈皮 甘草（各四分）

水煎服。

上一页：中恶中暑中湿中风论
下一页：痢论


痢论 《妇科秘书》

痢论

妊娠痢下，因饮食生冷，脾胃不能克化，致令心腹疼痛。伤血则赤，伤气则白，气血俱伤则赤白相杂。盖血属阴，阴伤则受热居多。然又有阳气伤，不能统阴血而痢赤，又不得不从事于辛温。故治血痢，犹当以色之显晦，验其虚实寒热。故凡积之瘀晦不鲜，清稀不稠，皆虚寒之候，即阳不统阴之血，急投人参、姜、艾，或可保全。倘不审而误服芩、连，乃速其毙也。惟积之稠粘、紫赤而光泽者，合用苦燥以坚肠胃之滑脱。又必当佐以调气之药，则阴邪解释，非若白痢之不可杂以芩、连、芍药等味，引领滞秽袭伤阴血也。气属阳，阳伤则受冷居多，即有火注下迫，皆阳气郁遏，本寒标热之症，不可纯归于热，但当验其积之稠粘如糊，色白如脂，方可暂与清热治标，若汁沫如水，色晦如尘，急须温理其气，即有热症，皆假象无疑，其虚实寒热既分。而又有三禁、三善、五审之不可不知也。一禁，涤荡肠胃，恐阳气下陷，胎气愈坠；二禁，渗利膀胱，恐阴津脱亡，胎失荣养；三禁，□涩滞气，恐浊气愈滞后重转加。故善治妊娠之痢，惟以调气为先，即已败积沫，随气而下，未伤津液，统之而安。夫调气有三善，一使胃气有常，水谷输运；二使腹满腹痛，后重渐除；三使浊气开发，不致侵犯胎元。所谓五审者，一审饮食之进与不进。夫痢乃肠胃受病，若痢势虽甚，饮食无妨者，易治。故痢以噤口为最剧，在初起浊邪全盛之时，不足为虑，但要清理积滞，饮食自进矣。若七日以后，尚不能食，脉反数盛，此必初时失于清理之故，急需调气理中，则积沫渐下，饮食渐进矣。

或初时能食，至一旬一气后，反不能食，脉息不振，此必涤荡太过，胃气受伤所致。亦有过用芩、连、槟、朴，苦寒破气，而致呃逆呕哕者，胃气大败，最危之兆，惟峻与温补，庶可挽回。若脉见数疾无伦，或翕翕虚大，或歇止不前，或弦细搏指者，皆胃气告匮，百不一生矣。二审溲之通与不通。下痢清浊不分，若痢虽频，而水道顺利者，胎必无虞。若月数将满，胎压尿胞，每多溲便频数，转胞胀闷之患，切禁利水伤津，急与开提自通。但须察其脉，无过壮过硬之形，便宜补中益气，稍加泽泻、车前，以升清降浊投之，无不辄应，非特妊娠为然，即平人久痢，津液大伤，而溲涩不通者，亦宜此治法也。三审腹之痛与不痛。下痢腹痛，必然之理。然间有浊湿下趋，而无郁沸之火者，则不痛也，但此多见于肥白人之白痢。若血痢，与瘦人多火者，罕见也，治宜调气运积，不用清火明矣。原其腹痛有寒热之分，痛有止歇，痛则奔迫下坠。至圊不及者，火也；痛自下而攻击于上者，火也；痛而胀满，不胜摩按，热饮愈甚者，火也，实也。痛无止歇，常时痛而无绞刺者，寒也；痛自上而奔注于下者，寒也；痛而不满，时喜温手摩按，饮热渐缓，欲至圊而可忍须臾者，虚也，寒也。大约初痢胀痛为热为实，久痢 痛为虚为寒，即初因火注切痛，痢久伤气，亦必变为虚寒也。故久痢腹痛之脉，无论大小迟数，但以按之渐渐小者，并属虚寒，急需温补。慎勿利气，惟急痛、脉实、久按不衰者，可稍用炮黑姜、连和之。四审后之重与不重。下痢后重，浊气壅滞也。夫开通壅滞，必以调气为本，在妊娠犹为切要，调气则后重自除，而胎息自安。但初痢后重，首宜开发其滞；若久痢后重，又当升举其阳。阳气升则胃气运，胃气运则周身中外之气，皆调达而无壅滞之患矣。故治孕妇之后重，无问胎之大小，但脉见有余，则宜调气；脉见不足，便与升提。虽血痢亦宜阳药，一切滋腻血药，总无干预，以气有统血之功，则血无妄行之虑也。五审身之热与不热，下痢为里气受病，若见身热，表里俱困，元神将何所恃而得祛邪之力哉。惟人迎之脉浮数，可先用和营透表之法，分解其势，然后徐行清理。若初痢不发热，数日半月后发热，脉来渐小，或虚大少力者，此正阴内亡，虚阳发露于外。在平人，或可用辛温暖补饮之，以归其源。若妊娠则桂、附又难轻用，惟藉参、术、姜、萸、胶、艾之属，非大剂浓煎峻投，难望其转日回天之 也。考之《医通》云∶常用浓朴去干姜汤，治妊娠能食、腹胀后重、积秽稠粘之白痢；浓朴生姜 甘草半夏人参汤，治妊娠腹胀后重、赤白相兼之痢；黄芩芍药汤，送香连丸，治妊娠能食后重、积秽稠粘之血痢；连理汤合《千金》三物胶艾汤，治妊娠少腹疼痛，瘀晦不鲜，或间有鲜血之痢；驻车丸治妊娠发热后重，阴虚畏食之血痢；白头翁加甘草 阿胶汤，治妊娠热毒内攻，噤口不食，腹胀后重，脓血稠粘之痢；《千金》胶艾榴皮汤，即三物胶艾汤，治妊娠脓血清稀，胎动不安，久泄不止之痢；补中益气汤，治妊娠先疟后痢，及疟痢齐作，元气下陷，胎气下坠，小便频数，或转胞不得溺之痢。

以上诸方，并加砂仁以调其气，乌梅以调其血，未尝不随手辄效也。予每用一味阿胶饮，或阿胶 黄连饮，均治孕妇之痢，甚妥获效。

浓朴去干姜汤 浓朴（去皮，姜汁炒） 陈皮（泡去浮白） 茯苓 炙草（各等分）

煎服。

浓朴生姜 甘草半夏人参汤 治胃虚呕逆，痞满不食之症。

人参（随宜） 浓朴（一钱半姜制） 制半夏（二钱） 炙草（八分） 生姜引

黄芩芍药汤 黄芩 白芍（各三钱） 炙草（二钱）

香连丸 治下痢赤白相兼，白多于赤者。

川连（六两用开口吴萸一两，同黄连炒，去吴萸不用） 木香（一两）

共末，醋糊丸，每服五十丸，米汤、砂仁汤任下。

连理汤 治胃虚挟食，痞满发热。

人参（随宜） 白术（一钱半土炒焦） 炮姜（六分） 黄连（八分） 茯苓（一钱） 炙草（六分）

《千金》三物胶艾汤 治血痢，又痢下不止。

阿胶 艾叶 酸石榴皮

三味等分，煎服。

驻车丸 治阴虚下痢，发热，脓血稠粘，及休息痢。

阿胶（三两） 黄连（炒黑） 当归（各五钱） 炮姜（一两）

上四味，捣筛，醋煮阿胶为丸，梧子大，每服四、五十丸，昼夜三服，米饮下。

白头翁加甘草 阿胶汤 治挟热痢下脓血，及产后痢不止。

白头翁 黄连（炒黑） 黄柏（炒黑） 秦皮 炙草（各一钱） 阿胶（三钱）

上六味先煮，上五味去滓，内胶烊尽，温分三服。

阿胶 黄连饮（又名黄连 阿胶汤） 治孕妇痢疾，若安胎则痢愈重。治痢则胎难全。

阿胶（能止脓血之痢，且止腰痛，固胎以之为君） 黄连 芍药 甘草（皆以为佐） 枳壳（麸炒，少加二、三分以宽其后重，痛痢减去之）

上一页：子痫论（一名子冒）
下一页：疟论


疟论 《妇科秘书》

疟论

妊娠患疟，无论胎息月数多少，总以安胎为主。而世之所谓安胎，无过黄芩、白术、不知黄芩乃治热盛胎动不宁，白术乃治脾虚胎气不固。若气虚下陷，误用黄芩；气滞壅逆，误用白术，为害何可胜言。故善治胎产症者，必审孕妇形体之肥瘦，气血之偏盛。若形色苍，肌肉 坚者，必多湿多痰，无论何疾，必显湿热本病，脉多滑实有力，绝无虚寒脉弱之候。可峻用豁痰理气药，治其本质，然后兼客邪见症而为制剂。治宜二陈汤，随经加透表药，或合小柴胡用之。盖柴胡为疟疾之向导，故多用之。然有自汗过多，尺中微弱，或热盛，手足清，始终不用柴胡，而用建中、桂、芍收功者，或见烦渴脉实，大便六、七日不通，阳明腑实，又宜凉膈去硝、黄，加鲜首乌调之。大抵病邪初发，元气未耗，疏风涤痰，消导饮食，在所必需。然必宜大剂白术，培护中土。以脾胃为一身之津梁，土浓自能载物。其最可虑，在三、四发至六、七发，其势最剧，若过半月，虽淹缠不止，邪热渐衰，可无胎陨之虞也。或有疟久，气血虚败而小产者，此皆失于调治也。若六、七发后不止，即当和营健脾。若禀质柔脆，虽有风邪，不得纯用表药，以风药性散，能使胎气上逆，而为呕逆、喘胀、膈塞、痞满之患。虽有实滞，不得过用降泄之味，能引邪气下陷，致胎坠不安，而为泄利不食、小腹疼重之患矣。若疫疟毒盛势剧，急与凉膈、承气、黄连解毒救之。瘟疟 不爽，烦热大渴，或壮热无寒，或先热后寒者，当与桂枝、白虎、人参白虎，撤其在里之热，不可与夏、秋 疟比例而推也。盖有是症，用是药，有故无陨，惟在速祛邪毒以救胎息之燔灼。若迟疑未决，救无及矣。又有气血虚损，其疟由虚致，不因暑气而作，如《经》云∶阳微恶寒，阴弱发热。或风寒因虚而乘之。若寒热不已，重蒸其胎，胎亦受伤而坠。宜轻解表邪，兼大补气血以主之。更有患胎疟者，一遇有胎，疟病即发，此人素有肝火，遇孕则水养胎元，肝虚血燥，寒热往来，似疟非疟也。以逍遥散清肝火，养肝血，兼六味丸以滋化源，寒热自退。余常用加减丹溪安胎饮，治孕疟甚觉稳妥，从未用截药，而孕症未尝不愈也。

加减丹溪安胎饮 治孕妇疟疾。

白术（土炒） 当归 熟地（各二钱） 川芎 条芩（各八分） 制半夏（七分） 人参（一钱）藿香（五分） 草果 青皮（各三分） 紫苏 广皮 炙草（各四分） 乌梅（二枚） 姜（一片）

上一页：痢论
下一页：伤寒温热时疫论


伤寒温热时疫论 《妇科秘书》

伤寒温热时疫论

妊娠伤寒，时值冬令，为寒所伤，其轻者淅淅恶寒，翕翕发热，微嗽鼻塞，数日即愈，不药亦可。或用葱白（连须）三、五茎，生姜三片，煎服即解。如所感者重，以致头疼，先寒后热，久必伤胎，药多避忌，务宜谨慎，不可与常妇概治，竟用发表，以致损胎，误其母子性命。但服葱白香豉汤自愈，故《千金》治妊妇伤寒，用葱白、生姜，水煎热服，取汗即安。是以葱白香豉汤、香苏散可解表邪，又可安胎。况葱白不惟性能解表，且善安生胎、下死胎。若感寒孕妇，胎伤未死，但用葱一把，水煮食之，汗出即安。如胎已死，须臾自出，不应，加生姜、苏叶，不可轻用表药招尤。若妊娠邪在半表半里，择《纲目》内黄龙汤，即小柴胡汤变体用法，其加减亦可采择而用。如表症已愈，但发热大渴，用香苏散，加金花汤。便结者，加入大黄。或用三黄解毒汤，所以胎前疫症，与伤寒阳明腑症，内实便秘，须急通大便，方不损胎。若大便自利，乃正气下泄，胎必难保。惟大小便如常，知里无热，则不伤胎气，至妊娠热症，亦须急治，恐致落胎。《千金》用葱白香豉汤，取汁即愈。又有用柴葛安胎饮者，如呕吐烦躁，用生津葛根汤者，甚则斑出黑色，用栀子葱豉汤者，密斋用加味化斑汤，此皆热入于里，阳明症之方药也。《医通》治孕妇温热时行，及伤寒邪气内犯，热毒逼胎，并宜《千金》石膏大青汤急救，庶可保全，迟则不救。又有石膏六合汤、升麻六合汤，立方甚稳，录后以备采用。凡胎孕药内，不得已而用大黄转药，须用酒制。姜、桂、附子，用黄连、甘草制之，则无害矣。

葱白香豉汤 《千金》治时疫伤寒，三日以内，头痛如破，及温病初起寒热。

葱白（连须一握） 香豉（三合）

水煎，入童便一合，日三服。秋冬加生姜二两。

黄龙汤 治妊娠伤寒，得之三、五日后，有恶寒发热，内有烦渴引饮，小便赤涩之症。此邪在半表半里，宜此方主之。

柴胡（二钱） 黄芩（一钱半） 人参 甘草（各一钱） 姜、枣为引。

水煎服。如寒热往来，无汗口干，加葛根二钱，去枣，入葱白三根，如头痛不止，加川芎、白芷各一钱，去枣，加葱白三根；如发热，有汗口渴，加土炒白术一钱半，栝蒌根一钱半；如脉浮大有力，大热大渴，人参白虎汤去姜、枣。

柴葛安胎饮 治孕妇热病，骨节疼痛，如不急治则落胎。

柴胡 葛根 青黛（各八分） 石膏（一钱半） 升麻（五分） 栀子（一钱） 知母（七分） 葱白（三根）

生津葛根汤 治孕妇热病，呕吐不食，胸中烦躁。

人参 葛根 芦根 麦冬 知母（炒） 栀子（炒各一钱） 竹茹（一团） 葱白（三寸）

栀子葱豉汤 治孕妇热病，斑出赤黑色，小便如血，气急欲绝，胎落之症。

栀子（炒） 黄芩 升麻（各一钱） 生地（二钱） 青黛（八分） 豆豉（四十九粒）杏仁（十二粒） 石膏（一钱半 ）

加味化斑汤 治孕妇伤寒，热病不解，遍身发斑，赤如锦文者。

人参 知母 生地 黄芩 栀仁 甘草（各一钱） 石膏（二钱） 淡竹叶（二十片） 豆豉（半合）

食远服。

《千金》石膏大青汤 治妊娠伤寒，头疼壮热，肢体烦痛。此方既可散邪，又能安胎，允为孕妇伤寒温热时行神方也。

石膏（二钱） 大青 黄芩（各八分） 前胡 知母 栀仁（各一钱） 葱白（一茎）

水煎温服。

石膏六合汤 治妊娠伤寒，身热大渴而烦。

当归 川芎 白勺 生地（各一钱） 石膏 知母（各五分）

水一盅半，煎一盅，温服。

升麻六合汤 治妊娠伤寒下后，过经不愈，湿毒发斑如锦文者。

当归 川芎 白芍 生地（各一钱） 升麻 连翘（各七分）

水煎温服。

上一页：疟论
下一页：谵语论


谵语论 《妇科秘书》

谵语论

妊娠谵语，为脏腑热极之候，急宜童便时时灌之，不应，用生地黄 黄连汤，清其血中之火，庶胎得安。脉实者，加酒大黄下之，下迟则伤胎也。亦有伤胎，胎下而下血，心神无主谵语，虽用峻补，亦难有效。其治法方药，俱载产后妄言妄见门。若孕妇症见舌青者，其子已死腹中，急当下之。

若双胎一生一死者，必腹中半边冷、半边热。如母患热症，脏腑热甚，蒸其胎，儿因致死，但服黑神散，加生蒲黄以暖其胎，则胎即出矣。胎未死，井泥涂脐，以护胎气，多有保全者。

生地黄 黄连汤 治失血后燥热、 、脉数盛者。

生地（二钱） 防风 川芎（各八分） 当归（一钱半） 黄连（七分） 黄芩（炒） 黑山栀（各一钱） 赤芍（一钱）

血症黑神散 治吐血、衄血，屡发不止。

炮姜 肉桂（各一两） 熟地（四两） 当归 蒲黄（筛净，炒黑各三两） 白芍（酒制）炙草（各二两）

上为散，每服四钱，用黑豆半合，微炒香，淋酒半盏，和水半盏，煎一半，入童便半杯和服。

气虚，加人参三两，炙 六两，以固卫气，庶无营脱之患。

上一页：伤寒温热时疫论
下一页：鬼胎论


鬼胎论 《妇科秘书》

鬼胎论

凡妇人气血虚损，精神衰弱，邪思蓄注，冲任滞逆，脉道壅瘀不行，状如怀娠，故曰鬼胎。然细究其理，鬼胎者，伪胎也。如人邪淫之念一起，则肝肾相火自动。有梦与鬼交者，非实有鬼神交接成胎也，即《经》所谓“思想无穷，所愿不遂”，白淫、白浊流入子宫，结为鬼胎，乃本妇自己血液淫精，聚结成块，血随气结而不散，以致胸腹胀满，俨若胎孕耳，非伪胎而何？故鬼胎之脉，沉细弦涩，或有时虚浮，有时沉紧，忽大忽小，皆阳气不充之验。其腹虽渐大而漫起重坠，终与好胎不同，当脐或脐下左傍虽微动，亦与正胎迥别。所以一见经候不调，就行调补，庶免此患。若停经瘀滞而得，即血 气瘕之类，则病已成，当调补元气为主，而继以去积之药乃可。然欲于补中兼行，无如决津煎，欲去其滞而不猛峻，无如通瘀煎。若由阳气不足，或肝脾郁怒所伤，不能生发，致阴血不化而经闭为患，肚腹渐大，以加味归脾汤、加味逍遥散，再加去白陈皮八分。如干嗽，用蜜制治之自愈。此外如狐魅显类之遇者，则实有所受，而又非鬼胎之谓，当于 瘕类求法下之。又常见妇人得孕经止，尺脉或涩，或微弱而无他病，此子宫正气不全，精血虽凝，而阳虚阴不能化，终不成形，每至产时而下血块、血胞，必大剂温补预调，而后方能成孕也。

决津煎 治妇人血虚经滞，不能流畅而痛极者，以水济水。若江河一决，而积垢皆去，用此汤随症加减主之，此用补为泻之神剂。

当归（三、五钱或一两） 泽泻（一钱半） 牛膝（二钱） 肉桂（一、二、三钱） 熟地（二、三钱或五、七钱或不用亦可） 乌药（一钱） 水（二盅）

煎七分服，须食前。如呕恶，加焦姜一、二钱；阴滞不行，非加附子不可；如气滞而痛胀，加香附一、二钱，或木香七、八分；如血滞、血涩，加酒炒红花一、二钱。

通瘀煎 治妇人气滞血积，经脉不利，痛极拒按，及产后瘀血实痛，并男妇血逆、血厥等症。

归尾（三、五钱） 山楂 制香附 红花（新者炒黄各二钱） 乌药（一、二钱） 青皮 泽泻（各钱半） 木香（七分） 水（二盅）

煎七分，加酒一、二小盅，食前服。

上一页：谵语论
下一页：肠覃似孕证蓄血似孕论


肠覃似孕证蓄血似孕论 《妇科秘书》

肠覃似孕证蓄血似孕论

妇人肠覃似孕，乃寒气客于肠外，与卫气相搏，气不得荣，因有所系，瘕而内着，恶气乃起，肉乃生。其始生大如鸡卵，稍以益大，状如怀子，按之则坚，推之则移，月事以时下，此结气大肠，为气病而血不病，故月事不断。当用散气之剂治之。其蓄血似孕，因多郁怒，经闭不月，腹渐大，初时人以为孕，至过月不产，诸症渐见，此蓄血子门，为血病，当破血药下之。

上一页：鬼胎论
下一页：孕妇出痘论


孕妇出痘论 《妇科秘书》

孕妇出痘论

凡孕妇出痘，热能动胎，胎落则气血衰败，而不能起发灌浆矣。故始终以安胎为主，外用细软之帛，紧兜肚上，切不可用丁、桂燥热之品，及食牛虱毒物之类，以致触犯。其条芩、白术、艾叶、砂仁之类，与痘相宜者，采而用之。其初发热，则以参苏饮发之，痘既出后，则多服安胎饮保之。渴者，则用人参 白术散加减；泻者，则用黄芩汤，合四君子汤，内加诃子。血虚者，则以四物汤加托药；色灰白而起发较迟者，则用十全大补汤，去桂，服之。

总之，不问轻重，悉以清热安娠为主。更有孕妇出痘，正当盛时，忽临正产者，势必气血俱虚，亦只以十全大补汤大补气血为主。虚寒者，少加熟附。若腹中微痛者，此恶露未尽也，宜四物汤，加干姜、桂心、木香、黑豆，用熟地黄而去芍药。盖恐寒凉，有伤生气。然有当用者，酒炒用之。若寒战咬牙，腹胀不渴，而足冷身热者，此乃脾胃内虚，外作假热也，宜参、 、归、附、木香之类，一、二剂而愈者吉，不愈者凶。若孕妇肥胖者，则气居于表而慊于内也，人参可多，黄 宜少，多加带壳缩砂，切忌脱蒂果子之类。至有痘将收靥，忽作泄泻，口渴饮水，小便短少，其痘胖壮红润者，此内热也，宜五苓散，内加黄芩、芍药之类。若至滑泻不止，食少腹胀而足冷，痘色灰白，脉细无力者，此犯五虚必死之症也。凡妇人方产之后，或半月左右，适逢出痘者，此无胎孕系累，惟气血尚虚。治宜大补荣卫为主。若痘出多者，则加连翘、粘子之类。大便自利者，则用肉果、炮姜之类，余即照常一例而治。至于孕妇出痘，在于初出之时胎落者，则血气虽为大虚，然热毒亦因走泄，兼之未经起胀灌浆，则血气未曾外耗，倘非险逆，加以大补托里，每多得生。至于收靥之时胎落者，则毒已出表消散，亦多无事，但重虚而元气易脱，倍宜补益耳。若正当起胀灌浆而胎落者，则气血衰败，内外两虚，既不能逐毒以外出，则毒必乘虚而内攻，其为不救者多矣。

参苏饮

人参 紫苏 干葛 前胡 制夏 茯苓 陈皮（各等分） 枳壳（麦炒） 桔梗 木香 甘草（各减半）

黄芩汤 治热利。

黄芩 炙草 芍药（各等分） 大枣（五、七枚）

水煎服。

上一页：肠覃似孕证蓄血似孕论
下一页：妊娠麻疹论


妊娠麻疹论 《妇科秘书》

妊娠麻疹论

妊娠出疹，当以四物加减，而加条芩、艾叶，以安胎清热为主，则胎不动而麻疹自出矣。然热毒蒸胎，胎多受伤，但胎虽伤，而母实无恙也。盖疹与痘不同，痘宜内实，以痘当从外解，故胎落，毒瓦斯乘虚而内攻，其母亡；疹宜内虚，以疹当从内解，故胎落，热毒随胎而下，其母存。虽然与其胎去而母存。孰若子母两全之为愈也。且古人徒知清热以安胎，不思疹未出而即以清热为事，则疹虽出而内热愈深，是欲保胎，反足以伤胎也。宜轻扬表托，则疹出而热自清，继以滋阴清解，则于疹于胎两不相碍，不安胎而胎自安矣。如疹出不快，宜白虎汤合用升麻 葛根汤，倍加元参、牛蒡治之。胎气上冲，急用苎根、艾叶煎汤，磨槟榔服之，再以四物汤进之。热甚则胎不安，服固胎饮数剂。如又不愈，腹疼腰 ，即知胎有必坠之机，如胎坠，即以产法论治矣。

升麻 葛根汤

葛根 升麻 白芍 甘草（各等分）

水一盏，煎七分，温服。

此解表发散之方也。表热壮盛，邪实于表。《经》曰∶轻可去实。故用升麻、葛根以疏表，所以然者，升麻能解疫毒，升阳于至阴之下，以助发生之气；葛根能解热毒，兼疏荣卫，以导起发之机。二味之外，又加甘草佐之，以和在表之气，芍药佐之，以和在里之荣。去其实邪，和其荣卫，风寒自解，麻疹自出。

固胎饮 止痛安胎。

地黄 川芎 归身 人参 白芍 陈皮（各一钱） 白术（土炒） 黄芩（各一钱半） 甘草（三分） 黄连 黄柏（各一分） 桑上羊儿藤（七叶圆者）

上细切，每服二、三钱，入糯米二十粒，水一盅，煎至七分，温服。痛加砂仁，血虚加阿胶。

催生万全汤

人参（三钱至五钱，大补元气以为君） 当归（三钱，大补荣血以为臣，去芦）川芎（一钱，入肝以疏郁滞，少寓升提之性，则降下之药得力） 桃仁（十三粒，不去皮尖，捣碎，取苦可去旧，甘能生新，滑能润下） 干姜（一钱，温能通行血分，炒黑黄色，焦则令其下降，而遏其上升也） 炙草（六分，令其药性少缓，中宫得受补益，不使即为下坠也） 牛膝梢（二钱，既能下行腹，走十二经络，令其经络无壅，则气血效力以为营运推出） 红花（三分，多则破血，少则活血生新耳，酒炒） 肉桂（六分，冬天用八分，临煎方去皮切碎，借此引经，率领诸药直入血分，且温可通行散瘀，则生产自易） 加胶枣（二枚）

水煎，食前温服。如产妇壮实及无力服人参者，去参用之，其催生之效，尚能倍于佛手散多矣。论曰∶妇人临产，关系母子性命，实存亡顷刻之时。是以古人立方甚多。然产育乃大伤气血者也，其难产又多由气血不足，产后诸疾，固属气血大亏。然产后诸虚，皆因产前所致，今立万全汤，乃体达生生化二方之意，合成一方，务取万全，屡用甚验，故以万全名之。先以调补血气，佐以散瘀、下降、温中，使气血得力，自能健用催生，此不催之催也。故用人参，当归为君，培补气血，壮其主也；少加桃仁、川芎、黑姜、炙草、酒红花，温中而散其瘀也；牛膝梢、桂心，温行导下，使无上逆冲心之患，不惟催生神效，产后更无瘀血凝滞，百病不生。补而兼温则不滞，温而兼补则不崩。升少降多，则气得提而易下；降而兼升，则瘀自去而新自归。补多泻少，邪去而元气无伤；苦少甘多，瘀逐而中和仍在，岂非万全催生者乎？

上一页：孕妇出痘论
下一页：产后脉诀论


产后脉诀论 《妇科秘书》

产后脉诀论

《脉经》云∶产后之脉，寸口洪疾不调者死，况微附骨不绝者生。又曰∶沉小缓滑者吉，实大坚弦疾者凶，牢革结代及涩滞不调者不治。丹溪曰∶胎前脉当洪数，既产而脉仍洪数者死。又曰∶胎前脉细小，产后脉洪大者多死。予见产后多有洪数而生者，要知血虚之脉浮洪而数者居多，产后血虚，故现此脉。若不明以告之，俗医多误认为外感，虚虚之祸，在此顷刻。然此洪数之中，自有和滑之象，非如牢疾而少胃气之谓，故多死也。《产经》曰∶胎前之病，其脉贵实；产后之病，其脉贵虚。胎前则顺气安胎，产后则补虚消瘀，此其要也。

上一页：妊娠麻疹论
下一页：生化汤论


生化汤论 《妇科秘书》

生化汤论

生化汤论曰∶产后诸症，皆缘气血骤下，元气大亏，用药不同常法。是以有极不能姑待者，则当峻补之中，加入温行之药，峻补则力大而可宣通。温行则流畅而不凝滞。至于逐瘀之剂，即实症亦不可用峻厉之药，况产后大虚，恐血无主宰，一任药力便为崩而不止，虚则易脱，势如覆水难收矣。夫人遇大病之后，血气两虚，犹当调补，况产后脾胃血气之虚衰，更有甚焉者乎？今之治产后者，亦云∶元气因产而亏，营运失度，不免瘀血停留，致成诸疾，必以去瘀为先，瘀消方可行补，甚有用回生丹，攻血块，下胞衣，殒人性命者。此盖止知专攻旧瘀，而不知新血转伤之害，岂知块固当消，而新血犹当生也。盖专消则新血不生，专生则旧血反滞。予考新产诸方，莫若生化汤为产后第一妙方。其方芎、归、桃仁温中行血，善去旧血，骤生新血；佐以炙黑干姜、炙草，引三味入于肺、肝，行中有补，化中有生，故名生化，盖因功而立名也。又有加入益母草一钱五分，功效亦同。此实治产之良方，保全产妇之圣药也。故冯氏因此方之妙，变化用于临产，加人参、桂、牛膝、红花，又为催生之神剂矣。

生化汤方 凡孕妇临月，即预备生化汤数剂，俟临产之时，即为预先煎就。产下，随服二、三道，以逐瘀生新，再无产后之患。无论正产、半产，虽少壮产妇，俱宜服之。故此汤为产后七日内要药。倘产下之时，未及煎服，凡产后诸症，仍以此汤治之。

全当归（八钱酒洗） 川芎（四钱） 干姜（四分炙黑存性） 桃仁（十粒去皮尖，打碎）炙草（五分）

水二盅，煎七分，加酒小半盅。如素日不能饮酒者，加六、七茶匙，稍热服之。其药渣留，并后帖药渣，合而再煎，而帖共三煎，在产下一、二时辰内，未进饮食先相继煎服。能速化旧血而骤生新血，不特可免目前晕厥、汗、崩、恶露停滞等患，且诸病不生，精神百倍矣。如胎前素虚之人，产后又当再制两帖煎服，以防倦怠。若产下已服一、二帖，而块痛未除，仍当再进几帖，块痛自消矣。

上一页：产后脉诀论
下一页：产后药误须知


产后药误须知 《妇科秘书》

产后药误须知

产后勿轻用乌药、香附、木香，及耗气、顺气等药，用之反增满闷，虽陈皮用不可过五分。

产后勿轻用青皮、浓朴、山楂、枳壳、陈皮消食药，多损胃减食，即枳壳、香砂等丸，亦多损气血。

产后勿用青皮、枳实、苏子以下气定喘，用之元气必脱。

产后浮麦伤胃耗气，五味能阻恶露，枣仁油滑致泻，均为禁忌。

产后身热，误用黄芩、黄连、黄柏、栀子。损胃增热，致不进饮食，且黄芩苦寒，无论恶露净与不净，皆非所宜。

产后四日内，未服生化汤以消血块，勿先用人参、 、术，致块不除。

产后勿轻用牛膝、红花、苏木、枳壳等类以消块，犹忌多用、独用。至于三棱、莪术、枳实、山楂等峻药，更不可用，若误用，旧血骤下，新血亦随之而损、祸不可测也。

产后勿轻用生地黄以滞血路。

产后不可用大黄、芒硝以通大便，反成臌胀。

产后不可用五苓以通小便，用之愈闭。

上一页：生化汤论
下一页：三冲论


三冲论 《妇科秘书》

三冲论

产后危症，莫如败血三冲。其人或歌舞谈笑，或怒骂坐卧，甚者逾墙上屋，口咬拳打，山腔野调，号佛名神，此为败血冲心，多死。《医通》云∶花蕊石散最捷，琥珀黑丸丹亦效。如虽闷乱，不致颠狂者，失笑散加郁金。予谓∶当于妄言妄见门参看治疗。

若其人饱闷呕恶、腹满胀痛者，为之冲胃，《医通》云∶用平胃散加姜、桂，往往获效；不应，送来复丹。呕逆腹胀，血化为水者，《金匮》下瘀血汤。予谓∶当于饱胀呕逆等门参看治疗。

若其人面赤，呕逆欲死，为之冲肺。《医通》云∶二味参苏饮，甚则加芒硝荡涤之。子谓∶当于口鼻黑衄门参看治疗。

大抵冲心者，十难救一；冲胃者，五死五生；冲肺者，十全一二。其《医通》所用金石及峻药等治法，亦无可如何之思，与其视死，不若救生之意耳。予谓∶治此等症，宜用生化、失笑。抵圣等类平稳药，当亦通神。

二味参苏饮 治恶露入胞，胀大不能出，及产后败血冲肺喘满，面赤几死者。

人参（二钱） 苏木（四钱碎）

水煎服。又有入童便热服，大便溏泄者禁用。

失笑散 治妇人心痛气刺不可忍，及产后儿枕蓄血，恶血上攻疼痛，并治小肠气痛，便治胞衣由瘀血胀满不能出者。

五灵脂（生，酒研，澄去砂） 蒲黄（生，筛净）

为末，每服二、三钱，葱汤调末服之。一方用酒煎热服。按此方，如行血，各等分俱生用；如止血，俱炒用。或五灵脂减半用。若用以止痛，蒲黄宜减半。又一方，蒲黄一半生，一半炒用。

抵圣汤（见气逆、呕吐不食门）

上一页：产后药误须知
下一页：产后不宜汗下利小便论


产后不宜汗下利小便论 《妇科秘书》

产后不宜汗下利小便论

产后阴血骤下，阳无所附，孤阳外越，每多发热，此乃阴虚生热，切勿作外感而表散。生化汤善能退热，以其内有姜、草，所谓甘温能除大热也。故产后虽有表症，一切风药性升，不可用，恐载血上行，令人发晕。且虑重竭其阳，必至汗脱而死，即佛手散中川芎辛散，能发汗走泄，亦须临时因症审酌用之。产后阴血既亏，津液自少，况临产劳倦气虚，虚则传化自迟，二肠枯燥，势所必然，久则自复。

或用生化汤养血，兼生津助液亦可。故产后虽二便暂有不甚通利，然于下利等药，必须禁用，非特硝、黄、五苓难于轻试。即四物汤中生地、芍药，纯阴而伐生气，且作泻而凝血。五苓利水伤阴，愈通之而愈枯结。若误用而重亡其阴，难免孤阳无辅而走脱矣。故《机要》有云∶胎产之病从厥阴，无犯胃气及上下二焦，不可汗，不可下，不可利小便也。

上一页：三冲论
下一页：新产三审论


新产三审论 《妇科秘书》

新产三审论

凡治产后，三审不可缺也。一审少腹痛与不痛，以征恶露之有无；二审大便通与不通，以征津液之盛衰；三审乳汁行与不行，及饮食多少，以征胃气之充馁。大抵常产之妇，开合有权，产后子宫即闭，儿枕随气攻注，碎作小块，续续而下，所以延绵日期。又有由于难产，过伤子宫，关闸废弛，不能收敛，或下血块，大小形色与茄无异，此名儿枕是也。全块顿出，自无淋沥之患，即有余血，尽归溲便，如皂荚汁，少腹略无痛苦。切勿认为产后瘀尚未行，妄行攻下，误人性命。产后又有似乎儿枕痛者，摸之亦有块，按之亦微拒手，人皆指为儿枕宿血，此大不然。夫胎胞俱去，血亦岂能独留？盖子宫蓄子既久，忽尔相离，血海陡虚，所以作痛，胞门受伤，必致壅肿，所以亦若有块，而实非正块。肿既未消，所以亦颇拒按。治此者，当安养其脏，不久自愈。若有瘀服药，生化汤对最，殿胞煎或四神散亦可。若误用苏木、红花、元胡、青皮之属，反损脏气，必增虚病，慎之，慎之！

殿胞煎 治产后儿枕疼痛等症如神。

当归（五钱） 川芎（一钱） 茯苓（一钱） 炙草（一钱） 肉桂（五分） 水一盅。

煎八分，热服。如脉细而寒或呕者，加干姜（炒黄色）一钱；如血热多火者，去肉桂，加酒炒芍药一钱。

四神散（见腹痛门）。

上一页：产后不宜汗下利小便论
下一页：血块痛论


血块痛论 《妇科秘书》

血块痛论

产后血块，是孕成余血之所积也。夫妇人血旺气衰，二七而天癸至，三旬一见，以象月盈则亏，行之有常则曰经。有孕则经水不行，其余血注于胞中以护胎元。一月名胎胚，二月名始膏，三月始成形而名胎，方受母血之荫庇。胎形尚小，虽食母血，而尚有余汁，并前两月之血，积于胞中，日久成块。至产时，当随儿下。或因产妇送儿送胞劳倦无力，或谓调护失宜，腹欠温暖，至血块日久不散，疼痛拒按，并宜生化汤助血行血，外用热衣暖腹可也。慎勿轻服峻剂，至崩脱不救。

上一页：新产三审论
下一页：晕厥论


晕厥论 《妇科秘书》

晕厥论

凡产后晕厥二症，皆由气血并竭，苟非急补，何能挽其将绝之元神，无庸疑义者也。但晕在临盆，症急犹甚于厥，用药不及，急救法救之，如其人微虚者，则眼花头眩，或心下满闷，神昏口噤，不知人事，少顷即苏，或因亡血过多，以致虚火乘虚泛上，而神不清，身无所主，其阴血暴亡，心神失养，心与胞络，君相之火，得血则安，亡血则危。火上炽，故令人昏冒；火乘肺，故瞑目不省人事。是阴血暴亡，不能镇抚也。《经》云∶病气不足，宜补，不宜泻。瞑目合眼，病悉属阴，暴去有形之血，则火上炽。均宜频灌生化汤，或从权急救，生化汤二、三帖，先补血分之亏，则块化、血旺、神清而晕止。大虚者，其症面白眼闭，口开手冷，多汗神昏，六脉微细之甚，是气随血脱而欲绝，当剂人参方可回阳，恐势急而补阴不及，须以兼用气药。此阳生阴长之理也。以权急救加参生化汤最效。但凡大病大虚之人，皆能作晕。产后之晕，因血去而名之曰血晕，实非因血而致晕也。即有恶血上逆、血滞等症，亦莫若生化汤温而行之，去瘀止晕之妙。予见江南产科，有用当归一钱、益母草一钱，人参二钱，红花六分，炮姜八分，煎热，冲童便服之，以治晕。此方兼得之义，庶几近之。至于厥症，在分娩之后，因产时用力过多，劳倦伤脾，孤脏不能注于四傍，故手足逆冷而发厥。《经》云∶阳气衰于下，则为寒厥。厥气上行，满脉去形。盖逆气上满于经络，则神气浮越，去身而散也。宜大补回阳，生化汤连用二服，俟气血旺而神复，厥症自止矣。又非偏补血分之可得而愈也。若服药而口渴，另用参麦散以代茶，助津以救脏燥也。又有四肢逆冷、泄痢，类伤寒阴症，不可用四逆汤，必生化汤倍参煎服，或加熟附子一片，则可以止逆回阳，而见参、归之功矣。若血块痛止而厥，滋荣益气汤最效。凡晕厥，乃产后危急二症，若新产块痛未除，又未可遽加 、术，故急加人参，从权以救之。

俟晕止厥回，再去参以除块痛，此要诀也。

从权急救生化汤 治三等血晕，兼化瘀生新。

川芎（三钱） 当归（六钱或八钱酒洗） 干姜（四分炙黑） 桃仁（十粒去皮尖） 炙草（五分）荆芥穗（四分炒黑，汗多忌用）

枣二枚，水煎服。劳倦甚及血崩，或汗多形气脱而晕，加人参三钱，肉桂四分，急服一、二帖，其效如神，决不可疑参为补而缓之。

从权急救加参生化汤 治产后形色脱晕。

人参（三钱） 川芎（二钱） 当归（四钱酒洗） 干姜（四分炙黑） 桃仁（十粒去皮尖）炙草（五分） 荆芥（四分炒黑，汗多忌用）

枣二枚，水煎服。血块痛甚，加肉桂七分；汗多加麻黄根一钱；如无块痛，加蜜炙黄 一钱以止汗。

加参生化汤（附大补回阳生化汤） 人参（二钱） 川芎（四钱） 当归（八钱酒洗）干姜（四分炙黑） 炙草（五分） 桃仁（十粒去皮尖）

枣二枚，水煎服。此方产后诸危急症通用。一日夜须服三、四帖，方能接绝之气。如产后三日内，块痛未除，俟元气稍复，已有生意，当去参，仍服生化原方。虚脱、厥逆、汗多，加人参三、四钱；脉与形俱脱将绝，必用此方频灌；汗多、身热、气短，加人参；左尺脉弱，亦加人参；汗不止，三、四剂后，加蜜炙黄 一钱。一方∶川芎、当归减半，名大补回阳生化汤，治新产厥症，枣引，速煎二服即效。若厥症作渴，佐以生脉、五味饮代茶，以救津液，则渴减厥回。

滋荣益气汤 治血块痛止而厥。

人参 当归（各二钱） 川芎 白术（土炒） 黄 （蜜炙各钱半或一钱） 熟地（二钱）麦冬（八分或一钱去心） 炙草（四分） 五味子（十粒） 川附子（五、六分或一钱制）

水煎服。汗多加麻黄根、炒枣仁各一钱。

上一页：血块痛论
下一页：血脱气脱神脱三症论


血脱气脱神脱三症论 《妇科秘书》

血脱气脱神脱三症论

产后暴崩为血脱。气短似喘为气脱，妄言妄见为神脱，三症虽有气阳血阴之分，于精散神促无异，比前晕症，治可少缓，亦危症也。若非大药急方频服，失之者多矣。倘误为气实痰火妄治，鲜有不殒生者。若势急，并宜用加参生化汤，补中寓行，免致血虚之失。其血脱患崩一症，由冲任已伤，气血未复，或因劳役惊恐，或因恶露未尽，固涩太速，以致停留，一旦复行，然经血大来。当审血气而辨血色之红紫，视形色之虚实。如血多紫色有块，乃当去之，败血也，其少腹必胀满，按之而痛，止之反能作痛，或致淋沥，此不可言崩，只服生化汤几帖自愈。如鲜红之血大来，乃惊伤心，不能主血；怒伤肝，不能藏血；劳伤脾，不能统血。血不归经，血脏有伤，当以崩症治之。崩非经病，产妇得之，是为重虚，犹不可忽。故宜急治，用荆芷治崩汤。若有血块痛而形色脱，或有汗，或气促，宜服加参生化止崩汤以益气，使阳生而阴血自旺，非十灰散之可止者。如血块痛止，或产后半月外崩症者，又宜滋荣益气止崩汤，或升举大补汤，少佐黄连坠火，宁血归经，或用曾生升举大补汤亦妙。亦有小腹空痛，不可误认有瘀，察其下血少而无紫块者是也，当以崩治，宜重用熟地。若小腹满痛不已，而脉实大紧数者，此肝经已竭，肝气随败矣，难治。《医通》有治产后崩中去血，赤白相兼，或如豆汁，用《千金》伏龙肝汤治之。其气脱短气似喘一症，因产所下过多，荣血暴竭，卫气不能营运，独聚于肺，肝肾不接，故令呼吸短促，语言不相接续，有似于喘，实非喘也。夫肺受脾气散精，生脉而通水道、呼吸，所以清肃上下，调和荣卫而为平人。若值产后血亡气穷，浮脱于上，孤阳绝阴，无根将脱之兆，最为危候。惟大进参、附，或可得生。世有妄论痰火实症，反用散气化痰之方，治之必死。有块痛者，当用大补回阳生化汤，连二三服。世人多疑参助喘不用，致不救者多矣。况同芎、归、黑姜，不知 、术万无有失。要知人生于气，气壮则根本固，而藏源者敛纳于下，营运者强健于中，何有为喘为胀之虞。考《全书》，贞元饮亦治似喘妙药也。如无块痛，当用续气养荣汤最妙。或倍参补中益气汤，少佐熟附，助参以治气脱，摄气归元亦可。如气虚兼寒者，宜大补元煎，或理阴煎主之。其神脱妄言妄见一症，因心肝脾三阴血少，而神魂无根据也。然有谵语郑声之分，甚至发狂等症，统归于妄耳。其轻者，睡中呢喃；重者，不睡亦语。或言日用寻常之事，或如见鬼状，昏不识人，语言不休，此谵语之谓也。若虚甚而声转无力，言语不能接续，有头无尾，一两句即止，或重言叠语，说过又说，或如造字出于喉中，若郑声之轻怯，此郑声之谓。其精气衰夺，更甚于谵语矣。若夫产后气血暴竭，而心神失守，故语言无伦，肝魂无根据，则瞳 妄见。况心为五脏之主，目乃百脉之官，虚症见于心目，则十二官各失其职可知矣。是以视听言动，皆成虚妄。当论产期块痛有无，先后施治，方为得法。若分娩儿下之后，块痛未止者，宜服宁神生化汤。确知瘀血不行，合失笑散同服；如痛止者，则服宁心定魄茯神汤，连进大补十数剂，生气养血，安神定志，服至元足，其病始愈矣。或以生地易熟地，而清心火，宁君主之官亦可。

荆芷治崩汤 治产后血崩，其色鲜红。

川芎（一钱） 归身（四钱） 干姜（二分炙黑） 荆芥穗（六分炒黑） 炙草（四分） 白芷（五分）

枣，煎服。

加参生化止崩汤 治产后血块痛，鲜血崩，形色脱，或汗多，或气促。

人参（二三钱） 归身（四钱） 川芎（二钱） 干姜（炒黑） 炙草（各四分） 白芷 荆芥穗（炒黑各五分） 桃仁（十粒）

滋荣益气止崩汤 治产后无块痛，或半月外崩症。

人参 川芎 黄 （蜜炙，各一钱） 白术（土炒） 生地（各二钱） 当归（四钱酒洗） 陈皮 黄连 白芷 荆芥（炒） 升麻 炙草（各四分） 枣（二枚）

水煎，入童便温服。惊悸加柏子仁一钱，炒枣仁一钱，身热，倍加参、 ，去黄连。

升举大补汤 治产后日久，血崩不止，或崩如鸡蛋大，或去血片。宜大补脾胃，升举气血，少加镇坠心火之剂，并治老壮妇人崩淋。

人参（二钱） 黄 （一钱蜜炙） 熟地（二钱） 白术（土炒） 当归（酒洗，各二三钱）防风（三分） 荆芥（炒黑） 羌活 升麻 白芷 陈皮 黄连（炒） 黄柏（炒褐色） 炙草（各四分）

《千金》伏龙肝汤 治劳伤冲任，崩中去血，赤白相兼，或如豆汁，脐腹冷痛，口干食少。

伏龙肝（如弹子大，七枚） 生姜 生地（各一两五钱） 甘草 艾叶 赤石脂 桂心（各六钱）

分四服，日三夜一。

宁神生化汤 治产后块痛不止，妄言妄见，未可用 、术者。

人参（二钱） 当归（三钱酒洗） 干姜（炙黑） 炙草（各四分） 茯神 柏子仁 川芎（各一钱）桃仁（十粒） 益智仁（八分） 陈皮（三分） 枣（二枚） 龙眼肉（五个）

水煎服。

上一页：晕厥论
下一页：恶露不止论


恶露不止论 《妇科秘书》

恶露不止论

产后恶露不止，非如崩症暴下之多也。由于产时伤其经血，虚损不足，不能收摄，或恶血不尽，则好血难安，相并而下，日久不止，渐成虚劳。当大补气血，使旧血得行，新血得生，不可轻用固涩之剂，致败血聚为 瘕，反成终身之害，十全大补汤主之。如小腹刺痛者，蒲索四物汤主之。如产后月余，经血淋沥不止，宜用升陷固血汤。《全书》云∶因血热者，宜保阴煎、清化饮。因伤冲任之络而不止者，宜用固阴煎加减用之。若肝脾气虚，不能收摄，而血不止者，宜寿脾煎。若气血俱虚，而淡血津津不已者，宜大补元煎。若怒火伤肝，而血不藏者，宜薛氏加味四物汤。若风热在肝，而血下泄者，宜一味防风散。以上诸治法，与《济阴纲目》理同，血崩门亦可参看通治。

蒲索四物汤 治产后恶露不止。

当归（一钱半） 川芎（八分） 熟地（二钱） 白芍（酒炒） 延胡（醋炒，各一钱）蒲黄（七分炒） 干姜（五分炒黑）

产后忌芍药，而此方用之，审恶露不止四字，则产日已久矣，故不忌。

升陷固血汤 治产后月余，经血不止，陷下者举之。

当归 川芎 熟地 白芷 升麻 血余炭（各一钱）

水煎服。

保阴煎 治一切阴虚内热动血等症。

生地 熟地 芍药（各二钱） 山药 川续断 黄芩 黄柏（各一钱五分） 生草（一钱）

水二盅，煎七分，食远服。如血虚、血滞，筋骨肿痛者，加当归二、三钱；如气滞而痛，去熟地，加陈皮、青皮、丹皮、香附之属。此方芩、连、栀、柏等类，当于产后日久，方可用之。

固阴煎 治阴虚滑泄，带浊淋遗，及因虚不固，此方专主肝肾。

人参（随宜） 熟地（三五钱） 山药（二钱炒） 山萸肉（一钱半） 远志（七分甘草水泡，去骨，炒用） 炙草（一二钱味子十四粒） 菟丝子（二三钱炒香）

水二盅，煎七分，食远温服。

寿脾煎 治脾虚不能摄血等症，及妇人无火崩淋，凡兼呕恶，犹为危候，速宜用此救脾，则统血归源矣。若再用寒凉，胃气必脱而死。

人参（随宜一二钱） 白术（二三钱） 当归（二钱） 山药（二钱） 枣仁（一钱半） 远志（三五分制） 干姜（一二钱炮黑） 炙草（一钱） 莲肉（二十粒，去心，炒）

水煎服。滑脱不禁者，加醋炒文蛤一钱，下焦虚滑不禁，鹿角霜二钱为末，搅入药中服之。

大补元煎 治男妇血气大坏，精神失守，危剧等症。

人参 山药（二钱炒） 熟地（二三钱多则用二三两） 杜仲（二钱盐水炒断丝） 当归（泄泻者去之） 枸杞（各二三钱） 山萸肉（如畏酸吞酸者去之） 炙草（各一钱）

水二盅，煎七分，食远温服。如元阳不足，多寒者，加制附子、肉桂、炮姜之类，随宜用之；如血滞者，加川芎，去山茱萸，滑泄者，加五味、炒故纸之属。

薛氏加味四物汤 养肝血，清肝火。

熟地 当归（各三钱） 芍药（二钱） 川芎 炒山栀 柴胡 丹皮（各一钱）

上一页：血脱气脱神脱三症论
下一页：气喘论


气喘论 《妇科秘书》

气喘论

凡产后，若因风寒外感，邪气入肺而喘急者，必气粗胸胀，或多咳嗽，自与气短似喘、上下不接者不同。治当疏散中兼补为主，宜金水六君煎，或六君子汤。若单以寒邪入肺，气实、气壅而本无虚者，宜六安煎，或二陈汤加苏叶之类主之。又有瘀血入肺，必面黑发喘，与气短似喘大不相同，用二味参苏饮治之。或有气虚血痰泛上者，用六君子调服，失笑散亦效。

上一页：恶露不止论
下一页：恶露不下论


恶露不下论 《妇科秘书》

恶露不下论

凡产后脏腑劳伤，气血虚损，或包络挟于宿冷，或当风取凉，风冷乘虚而搏于血，壅滞不宣，积蓄在内，故不下也。宜温暖活血，则血自行，此必小腹胀满，刺痛无时，宜用血症黑神散，予每治此症，用生化汤倍桃仁，调失笑散，生新行瘀，频以黑沙糖冲滚汤，少滴无灰酒服之。如素不饮，或恐发晕，即不加酒亦可，每每获效。又或因脾胃素弱，中气本虚，败血亦少，气乏血阻，不能尽下，其症乍痛乍止，痛亦不甚，不可用大黄等药攻之，反增别病，加减八珍汤主之，或生化汤多服数帖亦效。

黑神散（见前卷谵语门）。

上一页：气喘论
下一页：脱汗亡阳及诸汗论


脱汗亡阳及诸汗论 《妇科秘书》

脱汗亡阳及诸汗论

产妇分娩，既已亡血，而又多汗，极危症也。盖汗者，心之液，荣于内为血，发于外为汗。血液属阴，阴亡阳亦随之而走，故曰脱汗亡阳。其用药与他症不同，但血块作痛， 、术未可据加；如倦甚， 汗出，形色又脱，速灌加参生化汤，倍参以救危急，毋拘块痛矣。汗止再去参服之。《经》曰∶阳气者，精则养神，柔则养筋。多汗不止，必发柔痉，气血俱虚，当用十全大补汤，不应，加附子。予谓∶无块痛者当用之。此症若服参、 重剂，而汗多不止，及头汗出，不至腰足，难治。

自汗不止，皆由劳伤心神，不能镇守其液，治当健脾胃，散水谷之精以归肺，益其荣卫而虚血归源，灌溉四傍，不使妄行于外而为汗也。亦用加参生化汤，或麻黄根汤，并间用黄 、五味煎汤，送六味丸。《医通》云∶因外感多汗者，黄 建中汤主之。

盗汗者，睡中汗出，醒来即止，犹盗贼之瞰人睡而盗之，谓之盗汗，非自汗可比也。此因亡血阴虚，阳气偏盛。《内经》云∶阳加于阴则发汗。治当兼用血分药品，杂病虽用当归六黄汤，然寒而腻膈，又不可治产后之盗汗也。宜止汗散主之。

头汗者，或因湿热，或因瘀血，当审虚实治之。

半身汗出，昔人用二陈合四物，治多不效。以血药助阴；闭滞经络也。此属气血不充，而有寒痰留滞，非大补气血，兼行经豁痰不效，宜十全大补、人参养荣，加星、半、川乌。若肥人，多加豁痰行气药；如瘦人，乃气血本枯，夭之征也。

麻黄根汤 治产后虚极，自汗不止。

人参（一钱或二钱） 当归（二钱） 黄 （一钱半蜜炙） 麻黄根 牡蛎（ ） 麦冬（去心）浮麦（各一钱） 桂枝（五分） 炙草（四分）

水煎服。如无块痛，加土炒白术一钱、熟地三钱；手足冷，加熟附子一片，炮姜四分；恶风寒，加防风五分。

黄 建中汤

桂枝（一钱） 白芍（二钱） 炙草（七分） 黄 （一钱半蜜炙） 胶饴（三钱）生姜（三片） 枣（二枚）

桂枝汤者，和营表药也。倍芍药，加胶饴，便能创建中气，故名小建中汤。以芍药之酸，敛护营血；胶饴之甘，培养中土。能治风木乘脾，寒热腹痛。再更加炙黄 ，即黄 建中汤，治虚劳感寒，发汗自汗，以黄 实卫气，使营卫脏腑俱和，而受益多矣。

止汗散 治产后盗汗。

人参（二钱） 麻黄根（一钱半） 当归（酒洗） 熟地（各三钱，如有块痛不用） 黄连（五分，炒） 浮麦（一钱）

上一页：恶露不下论
下一页：伤食论


伤食论 《妇科秘书》

伤食论

产后形体劳倦，脾胃俱伤，是以新产之后，去膏粱，远浓味，食粥、茹、蔬以为调摄。更有本不思食而强与之，胃虽少纳，脾难运转，易致食停痞塞，甚而伤食发热，切勿误认为阴虚。更有食滞腹痛，又勿错疑为血凝。治斯症者体认正实，如发热而饮食调者，方可补血；若恶食嗳酸者，食滞之症，即当扶元为主，补气、养血、健脾、助胃，审伤何物，佐以何药。消导则脾气复而转输，易滞物行而胃思谷矣。如此补消兼治，无有不安，故善治者，治法有先后缓急，论症因块痛有无。产后有日数新久，能重产虚之本，而兼去停积之标，攻补如法，无不应手而愈。故有生化消食汤、健脾消食汤之分别施治。

生化消食汤 即生化汤加神曲（炒）、麦芽（炒各六分）

健脾消食汤 治产后块痛已除，停食痞塞。

人参（二钱） 当归（三钱酒洗） 川芎 神曲（炒，各一钱 白术（一钱半土炒） 山楂 砂仁（各六分） 麦芽 炙草（各五分）

上一页：脱汗亡阳及诸汗论
下一页：忿怒气逆论


忿怒气逆论 《妇科秘书》

忿怒气逆论

产后忿怒气逆，胸膈不舒，甚而作痛者，兼之血块又痛，宜用木香生化汤，则自然血块速化，怒气易散，并治而不悖也。若轻产而重气，偏用香附、乌药、枳壳、香砂之类，以散气行块，而元气反损，闷满疼痛益增，非善治产者也。

木香生化汤 治产后块痛未除，日受气恼至效。

川芎（二钱） 当归（六钱酒洗） 干姜（四分炙黑） 陈皮（三分） 木香（二分磨，冲服）

水煎服。若怒后伤食，与伤食同治，审伤何物，以何药消之。

上一页：伤食论
下一页：头痛论


头痛论 《妇科秘书》

头痛论

人身之中，气为阳，血为阴，阴阳和畅，斯无病矣。夫头者，诸阳之会也，产后去血过多，阴气已亏，而虚阳失守，上凑于头，则令头痛，但补其血，则阳气得纵，而头痛自止。间有败血停留子宫，厥阴之位，其脉上贯巅顶，作巅顶痛者，虽有身热恶寒之候，是宜生化汤加减，慎不可用羌、独等药，盖由正阳亏损，浊阴得以犯上，陷入髓海，为胀为痛，是非清阳升复，则浊阴不降，在里内起之邪为病，非若外入之邪可表而愈也。况生化汤中芎、姜亦能散表邪，桃仁亦能逐瘀血，是又可兼治。再少为因症加入，又何用另方施治乎？

上一页：忿怒气逆论
下一页：心痛即胃脘痛论


心痛即胃脘痛论 《妇科秘书》

心痛即胃脘痛论

人之胃脘居于心下，产后或伤寒气及冷物而作痛，当散胃中之冷物，生化立效方治之，无有不安。若独用熟药攻寒，其痛虽止，而血妄行，反虚产母。况寒者心挟虚，而燥热者必佐阴药，方能制其僭越也。至于绵绵而痛，当问血块尽，又可揉按而少止，是虚当用补剂。大抵产后寒食，上攻于心则心痛，攻于腹则腹痛，治心腹之痛，大约相同。冯氏云∶产后阴血亏，随火上冲心络，名下心胞络痛，宜归脾汤主之。《医通》用理中加当归治之。

生化立效方 治产后因伤冷物，胃脘作痛。

川芎（二钱） 当归（四钱） 桃仁（十粒） 干姜（炙黑） 炙草（各五分） 肉桂 吴萸（各四分）

上一页：头痛论
下一页：腹痛论


腹痛论 《妇科秘书》

腹痛论

产后腹痛，先问血块。如有血块，只服生化汤，甚则调失笑散，其块消而痛自止。若风冷乘虚入腹，或内伤寒凉之物作痛，得人按摩略止。或热物熨之略止，宜加味生化汤。密斋用当归建中汤治之。冯氏云∶产后恶露；或因外感六淫，内伤七情，致令斩然而止，瘀血壅滞，所下不尽，故令腹痛，当审因治之。如产后数朝内，饮食如常，忽作腹痛，六脉沉伏，四肢厥冷，此恶血不尽，伤食裹血，而脉不起也。不可误认气血两虚，而用大补，须兼消导、血行之药。但产后恶露不尽，留滞作痛，亦常有之。然与虚痛不同，必其由渐而甚，或大小便不行，或小腹硬实，作胀痛极，不可近手，或自下上冲心腹，或痛极，牙关紧急，有此实症，当速去之。近上者，宜失笑散；近下者，宜通瘀煎。未效，用决津煎为善。又有腹痛定于一边及小腹者，此是侧卧，败血留滞所致，亦用决津煎为当也。《金匮》云∶产后腹中 痛，当归 生姜羊肉汤主之。盖 痛者，缓缓痛也，属客寒相阻。故以当归通血分之滞，生姜行气分之寒。君以羊肉者，所谓“形不足，补之以味”，况羊肉又能补气， 痛属气弱，故宜之。若妇人产当寒月，寒气入产门，脐下胀痛，手不可犯，此寒疝也，亦宜当归 生姜羊肉汤治之。又有产后脾虚，肾虚而为腹痛者，此不由产，而由脏气不足。若脾气虚寒，为呕吐，为食少，而兼腹痛者，宜五君子煎及六君子汤。若肾气虚寒，为泻为痢，而兼腹痛者，宜胃关煎或理阴煎主之。若胸膈饱闷，或恶食吞酸，腹痛手不可按，此饮食所伤，治法见伤食门。若食既消而仍痛，按之不痛，更加头痛烦热、作渴、恶寒、欲呕等症，此是中气被伤，宜温补脾胃为主。若发热腹痛，按之痛甚，不恶食吞酸，此是瘀血停滞，失笑散消之。若止发热、头痛、腹痛，按之却不痛，此是血虚，初产生化汤，日久用四物加炮姜、参、术以补之。

加味生化汤 治产后风冷，或伤寒物腹痛。

川芎（二钱） 当归（四钱） 炮姜（四分） 桃仁（十粒） 炙草（五分） 桂枝（四、五分）

当归建中汤 治风冷乘虚入腹，或伤寒冷物腹痛。

当归（酒洗） 白芍（酒炒） 桂心 炙草（各二钱） 姜（五片） 枣（三枚）

入饴糖三匙，搅匀服。

《金匮》当归 生姜羊肉汤 治产后腹中 痛，及寒月生产，寒气入于子门，手不可犯，脐下胀满，并治寒疝，虚劳不足，及胁痛里急。

当归（一两） 生姜（一两半） 羊肉（二斤，生）

取羊肉清汤煎药，温分三服。

上一页：心痛即胃脘痛论
下一页：小腹痛并儿枕论


小腹痛并儿枕论 《妇科秘书》

小腹痛并儿枕论

产后寒中感寒，及饮食冷物，下攻小腹作痛，前已论之矣。又有因血虚痛及小腹者，亦服生化汤妙。至血块作痛，俗名儿枕痛者，亦用生化汤；不应，用延胡生化汤均可。密斋云∶脐下胞胎所系之处，血之所聚也，产后血去不尽，即成小腹痛症。刺痛无时，痛则有形，须臾痛止，又不见形，血症黑神散主之。然有产妇小腹作痛，服行气破血药不效，其脉洪数，此瘀血内溃为脓也。是因营卫不调，瘀血停滞，宜急治之，缓则腐化为脓，最难治疗。若流注关节，则患骨疽；失治，多为败症。脉数而洪，已有脓；迟紧乃瘀血也，下之愈。

延胡生化汤 即生化汤加延胡一钱。治小腹儿枕块痛。如无块，但小腹痛，可按而止者，属虚，以生化汤加入延胡索散，再加入熟地二钱。

延胡索散 肉桂 延胡

各等分，合为细末，听用。

上一页：腹痛论
下一页：腰痛论


腰痛论 《妇科秘书》

腰痛论

产后腰痛者，由肾位系胞，腰为肾腑，产则劳伤肾气，损动胞络，或虚未平复，而风冷乘之者，皆致腰痛。若寒冷邪气连滞背脊，痛久未已，后忽有孕，必致损动，宜养荣壮肾汤主之。如产后日久腰痛，济阴大造丸治之。如恶露方行，忽断绝不来，腰中重痛，下注两股，痛如锥刺入骨，此血滞经络，不即通之，必作痈疽。《医通》用调经散加陵鲤甲，或琥珀地黄丸。

养荣壮肾汤 治产后腰痛，属劳伤，或风寒所来。

当归（二钱） 独活 桂心 川芎 杜仲（盐水制断丝） 续断肉（制） 桑寄生（各八分，真）防风（四分） 生姜（三片）

煎服。如服二帖后，疼痛不止，肾虚也，加熟地三钱，再服。

局方调经散 治产后败血，乘虚停积于五脏，循经入于四肢，留滞日深，腐坏如水，渐至身体面目浮肿。或因产败血上干于心，心不受触，致心烦躁，卧起不安，如见鬼神，言语颠倒，并宜服之。

赤芍 没药（别研） 琥珀（别研） 桂心 当归（各一钱） 细辛（去苗） 麝香（别研，各五分）

上为末，和匀，每服一钱，温酒，入生姜少许服，一方每服五分，以痛止为度。

琥珀地黄丸 治产后恶露未净，胸腹痛，小便不利。

琥珀（别研） 延胡（同糯米炒，去米） 当归（各一两） 蒲黄（四两，生半炒半） 干生地（八两） 生姜（一斤）

上将地黄咀碎酒浸，生姜切片，各捣取汁留滓，无油杓中，用姜汁炒地黄滓，地黄汁炒姜滓，各干为末，忌犯铁器，炼白蜜为丸，弹子大，每服一丸，空心，当归煎汤调服。

上一页：小腹痛并儿枕论
下一页：胁肋痛论


胁肋痛论 《妇科秘书》

胁肋痛论

产后胁痛，乃败血流入肝经，其厥阴之脉，循行胁肋，故作痛。此症有虚实，宜分治之，不可误也。如胁下胀，手不可按，是瘀血也，宜去其血，芎归泻肝汤主之，如胁下痛，喜人按，其人闪动肋骨，状若奔豚者，此去血大多，肝脏虚也，当归 地黄汤主之。《尊生》云∶肋痛属气滞，归芍清肝饮治之。

芎归泻肝汤 治产后瘀血胁痛，手不可按。

归尾（一钱） 川芎 香附（童便制，各八分） 青皮 枳壳（麦炒，各六分） 桃仁（八粒，去皮尖） 红花（四、五分） 入童便 酒

当归 地黄汤 治产后肝血去多，胁虚而痛。

人参 当归（酒洗） 白芍（酒炒） 熟地（各一钱半） 陈皮 炙草 桂心（各一钱） 姜 枣引

归芍清肝汤 治产后气滞肋痛。

当归（一钱半） 白芍 桔梗（各六分） 槟榔 枳壳（麦炒，各三分） 桂心 青木香 柴胡（各二分五厘）

上一页：腰痛论
下一页：手足身痛论


手足身痛论 《妇科秘书》

手足身痛论

产后遍身疼痛者，因产百节开张，血脉流散，气弱不充，则经络间血多凝滞不散，筋脉急引，骨节不利，故有腰背不能转侧，手足不能伸屈，或身热头痛者，起痛散主之。若误作伤寒，发表汗出，则筋脉动，手足厥冷，变为痉证，又当十全大补汤也；若指节疼痛，补中益肾汤；足膝肿或痛，独活寄生汤。《医通》云∶产后手足身痛，是血虚不能荣也。手足走痛者，是气血不能荣养四末，而浊气流于四肢则肿，阴火游行四旁则痛也。不出养荣加黑姜主之。

起痛散 治产后遍身疼痛，由气血虚有滞，不可误作伤寒施治。

当归（二钱酒浸） 黄 （一钱蜜炙） 白术（土炒） 淮牛膝（蒸） 独活 肉桂 韭白（各八分） 甘草（三分）

补中益肾汤 专治产后虚劳，指节疼痛，头疼汗出。

人参 蜜炙 黄 淡豆豉（各一钱） 当归（二钱酒浸）韭白（五分） 生姜（三片） 猪肾（一付）

先将猪肾煎熟，取汁二盏，煎药八分，温服。

上一页：胁肋痛论
下一页：发热论


发热论 《妇科秘书》

发热论

产后七日内外发热，其证多端，除伤食发热已论，见伤食门矣。然又有发热恶寒头痛似太阳症，或寒热头痛胁痛似少阳症，皆由气血两虚，阴阳不和，其状颇类伤寒，治者慎勿偏执。盖产后大血空虚，一经发汗，重则亡阳，轻则筋惕肉 ，或郁冒昏迷，或搐搦便秘，变症百出矣。虽明知感有外邪，其生化汤内芎、姜亦能散之，否则辛散生化汤亦可。何用发表以犯不可汗之禁乎。产时伤力发热，去血过多发热，恶露不快发热，三日蒸乳发热，早于起床劳动发热，多因血虚阳无所根据，浮散于外而为热，只服生化汤二、三剂，去恶生新，阳生阴长，其诸热悉能退之，《尊生》用丹溪法，以四君子汤，加芎、归、黄 、炮姜，治产后发热，亦甘温除大热意也。

辛散生化汤 治产后感冒风寒，恶寒发热头痛。

川芎（一钱半） 当归（三钱） 炙草 干姜（炙黑） 羌活 防风（各四分） 桃仁（十粒去皮尖）

上一页：手足身痛论
下一页：大便燥秘论


大便燥秘论 《妇科秘书》

大便燥秘论

产后大便燥秘，由于去血过多，胃中枯燥，精微不及下输，以至糟粕壅滞不通，况大肠主津，产妇内亡津液，则干涸失其传导变化之权，故令便难。多服生化汤，则血旺气顺，自润而通，或服养正通幽汤亦可。倘不大便而无所苦，即勿药亦可，即有似伤寒三阴症，潮热汗出，或口燥腹满，或谵语便秘，燥粪宜下等症。乃气血枯竭，虚证类实，慎勿妄议三承气汤以下之。冯氏云∶大便难，惟宜调中养血，切不可单用麻仁、枳壳，徒耗肠胃中生养之气而无功也。有治大便日久不通，大料、芎、归，服至 效，方得取效，仍兼服润肠粥。如大小便俱秘，恶露不行，方论俱见恶露不下门。

养正通幽汤 治产后大便燥秘。

川芎（一钱或一钱半或二钱） 当归（四钱或六钱） 桃仁（十粒去皮尖） 炙草（五分）陈皮（四分） 麻仁（一钱半炒） 肉苁蓉（一钱或二钱酒洗去泥甲）

水煎服。如有血块痛，加肉桂、炒延胡各五分，去苁蓉。

上一页：发热论
下一页：类疟及寒热往来论


类疟及寒热往来论 《妇科秘书》

类疟及寒热往来论

产后 疟，在初产时绝少，即胎前久疟淹缠，产后里气通达，无不霍然。即有半月内外，寒热往来，每日应期而发，或一日二三度，其症类疟，皆由产后气血虚损，阳虚作寒，阴虚发热，或昼轻夜重，或日晡发热，或有汗，或头有汗而不及身足。此乃元气虚弱，孤阳绝阴之症。俱宜滋荣益气扶正汤，间服六味丸，以退寒热，如寒热往来，头痛无汗，加减养胃汤治之；若寒热已久，无汗者，兼煎参术膏，以助养胃汤药力。慎不可作疟治，而用柴胡汤及芩、连、栀、柏以退热，草果、槟，常以绝疟而误人也。至于阴阳不和，乍寒乍热，参归汤治之。《全书》云∶阴胜寒多，理阴煎；阳胜热多，三阴煎；阳气陷入阴中，补阴益气煎，阴阳俱虚，八珍、十全∶败血不散，流入阴中而作寒热，决阴煎、殿胞煎。

滋荣益气扶正汤 治产后寒热往来，有汗，每午后应期而发。

人参 熟地（各二钱） 川芎 黄 （蜜炙） 麦冬（去心各一钱） 当归（三钱） 白术（钱半土炒） 陈皮（四分） 炙草（五分）

加减养胃汤 治产后以及一月类疟，并治寒热往来，头痛无汗。

人参（钱半） 川芎 茯苓 苍术（米泔水制，炒，各一钱） 当归（三钱，酒浸） 藿香 炙草（四分） 橘红（四分） 制夏（八分） 姜（一片） 枣（三枚）

参归汤 治产后阴阳不和，乍寒乍热。

当归（酒洗） 炮姜（一钱） 人参 白芍（炒） 川芎 炙草（各八分）

理阴煎

熟地 当归 干姜 炙草

三阴煎 治肝脾虚损，精血不足，及营虚失血等病。凡中风血不养筋，及疟症汗多，邪散而寒热犹不止者。

人参 当归（二三钱） 熟地（三五钱） 酒炒芍药 枣仁（各二钱） 炙草（一钱）

补阴益气煎 人参（一二钱） 当归 山药（酒炒，各二三钱） 熟地（三五钱） 陈皮 炙草（各一钱） 升麻（三五分，若火浮于上者，去此不用） 柴胡（一二钱，如无外邪不用） 姜（三片）

煎服。此补中益气汤之变方，治劳倦伤阴，精不化气，阴虚外感 疟，并便结不通，凡属阴气不足，而虚邪外侵者，用此升散，无不神效。

上一页：大便燥秘论
下一页：类中风痉及语涩口噤不语筋挛等症论


类中风痉及语涩口噤不语筋挛等症论 《妇科秘书》

类中风痉及语涩口噤不语筋挛等症论

凡妇人冲脉，为血脉之海，若血脉充足，流畅无滞，则关节清利而无病矣。至于产后劳损脏腑，气血暴竭，百骸少血濡养，多有阴虚内热，热极生风，虽外症如风实，五内阴血不足，气无所主，卒尔口噤牙紧，唇青，肉冷，汗出，或唇口 斜，手足筋脉挛搐，诸症类于中风者，或因血气耗损，腠理不密，汗出过多，神无所主，致角弓反张，此乃厥阴虚极，类痉 者。在伤寒之家。虽有刚柔之分，而产后无非血燥、血枯之症，总宜养阴补血，血长而虚风自灭，任其痰火乘虚泛上，皆当以末治之，毋执偏门而用治风消痰之方，以重虚产妇也。治初产，当服生化汤，以生旺新血。如见危症三帖后即用人参益气以救之；如有痰有火，或少佐橘红、竹沥、姜汁，其黄芩、连、柏不可并用，胆星、苏子尤不宜加，慎之！慎之！如产已数日，腹无块痛，即用滋荣活络汤，如语涩、四肢不利，宜天麻汤。密斋治语言蹇涩，加味生脉散，治汗多口噤、背反气微、类 ，用止汗生血饮；治无汗筋挛，用芎归枣仁汤。诸书所用，悉皆参附、十全、理阴、大补元煎之类，温养而峻补之，从来未有以风痰治者。昔立斋用十全大补治口噤，挖开口灌之，如不得下，令侧其面出之，仍灌热者，又冷又灌，数次即能下而苏矣。《医通》云∶口噤则抉齿灌之，齿噤则落入鼻中即苏，此古人救急灌法，不可不知。至于治口噤，不能为语，峻补之中少兼通心气之药治之。故密斋、《尊生》俱用七珍散，以通心气也。冯氏治产后 ，用八珍加丹皮、钩藤，以生阴血；不应，用四君子、芎、归、丹皮、钩藤补脾土。盖血生于至阴，至阴者，脾土也，且气有生血之功耳。再此证如伤寒误汗亡液，误下亡阴，溃疡脓血大下之后，小儿吐泻之后，悉多患之。故在产后，亦惟去血过多，或大汗、大泻而然，其为元气亏极，血液枯败可知。若肢体恶寒，脉微细者，此为正状；若脉浮大，发热烦渴，此为假象，惟当固本为善。若至于无力抽搐，戴眼反折，汗出如珠，两手撮空者，不治。《尊生》治产，久拘挛，不宜补者，用舒筋汤治之。

滋荣活络汤 治产后口噤、项强、筋搐，类中风证。

人参（二钱或三钱） 川芎 茯神（各一钱） 当归（三钱酒浸） 黄 （一二钱，蜜炙）麦冬（一钱二分或一钱） 天麻（八分或一钱） 熟地（二钱） 陈皮 荆芥 防风 羌活 炙草（各四分）黄连（三分，姜汁炒）

天麻汤 治产后中风恍惚，语涩，四肢不利。

人参 枣仁（炒） 茯神 远志肉（制） 山药 柏子仁 麦冬（各一钱） 当归（一二钱）石菖蒲 半夏曲 南星曲（各八分） 川芎 羌活（各七分） 天麻 防风（各五分） 细辛（四分）

加味生脉散 治产后去血太多，心血虚弱，不能上荣于舌，语言蹇涩。

人参 麦冬 归身 生地 炙草 石菖蒲（各一钱） 五味子（十三粒捶碎）

猪心一个，劈开，水二盏，煎至一盏半，去心，入药，煎七分。此方治怔忡甚效。

止汗生血饮 治产后汗出多而口噤，背强而直，气息欲绝，类 症，宜速治。

当归（二钱，酒浸） 川芎 麻黄根（各一钱） 桂枝 羌活 防风 羚羊角 天麻（各六分）附子（制） 炙草（各四分）

水煎服。

芎归枣仁汤 治产后无汗，筋脉拘挛，类 证。

当归（二钱，酒洗） 川芎 防风（各一钱） 枣仁（五分，去壳，炒用）

一方有羌活七分。

七珍散 治产后败血停积，闭于心窍，神志不明。盖心气通于舌，心气闭，则舌强不语。

人参 石菖蒲（各一钱，为散各一两） 川芎（一钱，为散七钱五分） 生地（一钱，为散，易炙甘草三钱） 细辛（二分，为散二钱半） 薄荷（一分，为散无此味） 防风（五分） 辰砂（五分，研细水飞，为散三钱）

《尊生》合生化汤服。

舒筋汤 羌活 姜黄 炙草（各二钱） 海桐皮 当归 赤芍（各一钱） 白术（一钱，土炒）沉香（少许）

上一页：类疟及寒热往来论
下一页：泄泻及完谷不化并遗屎论


泄泻及完谷不化并遗屎论 《妇科秘书》

泄泻及完谷不化并遗屎论

产后泄泻，不可与杂症同治。大率中气虚弱，传化失职所致，气虚、食积与湿也。气虚宜补，食积宜消，湿宜燥之。然恶露未除，又难以骤补、峻消、急燥。当先用莲子生化汤三剂，化旧生新，方中且有莲子、茯苓补脾利水，兼治其泻，候旧化新生，然后用健脾利水生化汤，或补气，或消食，或化积，或燥湿分利，因证加入对证之药，始无滞涩虚虚之失。至产后旬日外，方可与杂症同论。然犹宜量人虚实而治也。如痛下清水、肠鸣、米饮不化者，以寒泻温之；如粪色黄，肛门痛，以热泻清之；如饮食过多伤脾，嗳气味如败卵，以食积消之；如饮食减少，食下腹鸣，腹急，尽下所食之物，方觉畅快，以脾虚食积补而消之。丹溪云∶如产后虚泻，眼昏不识人，危证，用参苓术附汤救之。又有胎前久泻，产后不止，以致虚脱，须从权服参苓生化汤以扶虚，仍分块痛、不痛，加减而治。凡泻兼热，切勿用芩、连、栀、柏；兼痰，切勿用半夏、生姜。如泻渴，参麦饮以回津液；如产后脾泻不止，参苓莲子饮妙。夫完谷不化者，因产时劳倦伤脾，而转输稽迟也。夫水谷入胃，游溢精气，散归于脾，脾气散精，上归于肺，而调通水道，乃能致气滋脏以养人。今因产劳倦脾伤，以致冲和之气不能化，而物完出焉，病名 泄。又饮食太过，脾胃受伤，亦致完谷不化，俗呼为水谷痢也。然产方三日内，血块未散，患此脾败胃弱之症，未可遽加 、术。且服加味生化汤，内有益智、砂仁，少温其气，俟块消散，服参苓大补生化汤。如胃气虚，泻利黄色，用补中益气汤加木香治之；若久泻痢虚者，参香散；如久泻，元气下陷，大便不禁，肛门如脱，宜加味六君子汤；若见完谷不化，色白如糜，此脾胃大虚，元气虚脱之候，十有九死，惟猛进温补之剂，庶可挽回。即有烦躁发热、面赤、脉来数大，皆虚火上炎之故，当并进桂、附、人参、甘草、干姜、苓、术之类，伏龙肝煎汤，代水煎服，仍得收功。若小便混浊如泔，或大便中有白沫如肠垢者，乃元气下陷之故，并宜补中益气，加桂、苓、炮姜升举之。或泻臭水不止，加蕲艾、香附、吴茱萸。若兼瘀结不通，腹胀喘急，虽神丹亦无济也。如大便不知，为遗屎，补中益气汤加肉苁蓉、故纸。

莲子生化汤 治产后血块未消泄泻。

川芎 茯苓（各二钱） 当归（四钱一方一钱，黄土炒） 炮姜（四分） 桃仁（十粒）炙草（五分） 莲子（十枚，去心）

健脾利水生化汤 川芎 当归（黄土炒，各一钱） 白术（二钱，土炒） 泽泻（八分）炮姜（四分） 陈皮 炙草（各五分） 肉果（一枚，煨） 人参（三钱） 茯苓（一钱五分）

泻水多而腹不痛者，有湿，加制苍术一钱以燥之。诸泻方中，须加莲子十枚。

参苓术附汤 丹溪治产后虚泻，眼昏不识人，危症，用此方救之。

人参（七钱） 白术（三钱，土炒） 茯苓 制附子（各一钱）

参苓生化汤 治胎前久泻，产后不止。

人参 当归（各二钱） 炮姜 炙草（各五分） 诃子皮 川芎 山药（炒，各一钱）肉果（麦煨） 茯苓（一钱五分） 莲子（七枚） 糯米（一大撮）

参茯莲子饮 治产后脾泄不止，并治年久不止脾泄之症。忌劳力，恐火动复泻。

人参 白术（土炒，各二钱） 白芍（八分，炒） 当归（一钱半） 白茯苓 山药（各一钱）升麻 陈皮（三分） 炙草（四分） 莲子（十二粒，去心）

姜二片，水三盅，煎服。取药内莲子送药。

加味生化汤 治产后脾虚，三日内血块未消，完谷不化，胎前素弱者，非胃苓能治，此方主之。

川芎 益智仁 砂仁（各一钱） 当归（四钱，土炒） 炮姜（四分） 炙草（五分） 茯苓（一钱五分） 桃仁（十粒，去皮尖）

参苓大补生化汤 治产后血块痛止，可服此以补之，完谷自化矣。

人参 白术（土炒，各二钱） 川芎 当归 益智仁 白芍（炒） 茯苓（各一钱） 炮姜（四分）肉果（一个，麦煨） 炙草（五分） 莲子（八粒，去心）

上一页：类中风痉及语涩口噤不语筋挛等症论
下一页：痢滞论


痢滞论 《妇科秘书》

痢滞论

凡杂症之痢，皆由暑湿之积邪，或挟食积所致。伤于气分则痢白，伤于血分则痢赤，气血俱伤赤白兼下。至产后患此，则有不同，治法亦异，盖多有中气虚而停积也。如产后七日内外，患赤白痢疾后重频并，最为难治。欲调气行血而推荡痢邪，犹虑产后之元气方虚；欲滋荣益气而大补产虚，又恐反助痢初之邪盛。其行不损元，补不助邪，惟生化汤去干姜，加以木香、茯苓（名香苓生化汤）为善，以其能消恶露，兼行痢滞也。如痢在七日之外，可酌加芍、连、莲、朴等药；如伤面食、谷食泻痢，先服生化汤加炒神曲，块痛止，服六君子加麦芽一撮，或神曲一钱；如伤肉食泻痢，先服生化汤加山楂、砂仁，块痛止，服六君子汤加山楂四、五枚，砂仁四分，炒神曲一钱；如半月外患赤痢后重，归芍连壳饮；如脾气虚弱泻痢，四肢浮肿，宜六君子汤加木香、肉果（面煨），合五皮散；如泻痢黄色，乃脾土正气虚耳，宜补中益气汤加木香四分、肉果一枚（煨）；如胃气虚弱泻痢，完谷不化，当温助胃气，及产后泻痢日久后重者，并宜服加味六君子汤。大凡产后赤痢，去血多，姜、砂、木香之类不可多用，热则血愈行。倘血痢日久不止者，血虚也，宜四物汤加荆芥、人参。凡诸症兼呕吐，皆宜加藿香五分，痰加制半夏八分。兼小便短涩，引加灯心三十寸，且灯心利水而不伤阴，况产后津液已亏，兼之泻痢伤阴，复伤津液，小便理宜短少，故止用灯心足矣，不可用利水伤阴之药也。如胎前下痢，产后不止，伏龙肝汤丸治之。又有白头翁加甘草 阿胶汤，治产后痢不止。冯氏云∶产后腹痛泻痢，若非外因所伤，乃属肾气亏损，阳虚不能生土，阴虚不能闭藏耳，必用四神、八味补肾。倘误投分利导水之剂，是益其虚。但泻痢之症，非脾即肾，如病在肾，所谓补脾不如补肾；如病在脾，自又补肾不如补脾也。

香苓生化汤 治产后七日内，患赤白痢。

川芎（二钱） 当归（五钱） 炙草（五分） 桃仁（十粒） 茯苓（一钱） 陈皮（四分） 木香（一分）

归芍连壳饮 治产后半月外，患赤痢后重。

川芎（一钱半） 当归（三钱） 白芍（酒炒） 茯苓（各一钱） 黄连（六分，姜汁炒）枳壳（五分，麦炒） 甘草（四分） 木香（三分）

五皮散 治产后风湿伤脾，气血凝滞，以致面目虚浮，四肢肿胀，气喘。

陈皮 桑皮 姜皮 茯苓皮 大腹皮（黑豆水制净，各一钱）

伏龙肝汤丸 治胎前下痢，产后不止，及元气大虚，瘀积小腹结痛，不胜攻击者。

山楂肉（一两，炮黑） 黑糖（二两，熬枯）

二味，一半为丸，一半为末，用伏龙肝二两煎汤代水，煎前末二钱，送前丸二钱，日三夜二服，一昼夜令尽。气虚，加人参二、三钱，驾驭之；虚热，加炮姜、肉桂、茯苓炙甘草；兼感风寒，加葱白、香豉；膈气不舒，磨沉香数匙调服。

上一页：泄泻及完谷不化并遗屎论
下一页：腹胀满闷论


腹胀满闷论 《妇科秘书》

腹胀满闷论

产后有因败血流入于脾胃，腹胀呕吐者，已于呕吐门中论之矣。然妇人因产，脾胃多虚，饮食最易停滞而生胀闷，若产毕，随服生化汤消其旧瘀而生其新血，瘀块既消，便大补气血，使脾胃健运，自无中虚胀满之证。其产后大率因伤食，而误用消导，因气郁而误专顺气，或因多食冷物，而停滞恶露，或因血虚大便燥结，误下而愈胀。此盖止知伤食当消，气郁当顺，恶露当攻，便结当下，不知消耗愈多，胃气大损，满闷益增，气不升降，积郁之久，兼成臌胀。若再专用攻消，不死不休矣。岂知消导佐于补剂内，则脾强而所伤之食消气散；逐瘀佐以养血剂中，则恶露自行而大便濡润亦通。《秘书》立有治胀方，并养生化滞汤二方，治产后胀症，均未敢专于消导，前人之虑产深矣。《医通》云∶胎前孕妇服安胎药过多，或正产、半产后，经一两月恶露未净，此非败血之比，宜导气行血，若用止截误矣。又云∶饱闷恶露不行，多因血逆，宜行瘀为主，如有块上升，饱闷欲吐者，二陈汤加姜、桂、香附、炮楂、蓬术；块不散，积久愈坚，琥珀黑龙丹。

予谓∶审知饱闷，实因恶露不行所致。若初产，仍宜服生化汤，瘀去而饱闷自开，可无藉乎二陈、炮楂、蓬术，恐产虚者难当耳。

治胀方 治产后腹胀。

人参（二钱） 白术（土炒） 当归（各三钱） 茯苓（一钱半） 川芎（七分） 陈皮（四分） 甘草（三分）

养生化滞汤 治产后大便不通，误服大黄等药，致成膨胀。

人参 茯苓 川芎 白芍（炒，各一钱） 当归（四钱） 桃仁（十粒） 肉苁蓉（一钱半，酒洗去泥甲） 大腹皮（五分，黑豆水制净） 陈皮（四分） 制香附 炙草（各三分）

上一页：痢滞论
下一页：浮肿论


浮肿论 《妇科秘书》

浮肿论

产后手足俱浮，皮肤间光莹色润，乃脾虚不能制水，肾虚不能行水也，宜大补为主，补中利水汤治之。如因寒邪湿气，伤表无汗而肿，前汤加姜皮、半夏、苏叶，或五皮散亦可。又有由败血乘虚停积，而循经流入四肢，留淫日深，腐坏如水，故令面目四肢浮肿，乍寒乍热，医人不识，误作水气治之，多用导水。凡治水药，极能虚人，产后既虚，药又虚之，是谓重虚，多致夭枉。如产毕，随服生化汤，化瘀生新，自无此败血如水之症。今既失治，宜服小调经散，则血行肿消。密斋用调经汤，又加味五皮汤，使气血流行，风湿消散，肿自消矣。若水气系肺失降下之令，其人必发咳嗽，小便涩少，可立而辨也。如脚肿或肚肺，或成臌肿，宜济生肾气丸。冯氏云∶产后浮肿，若寒水侮土，宜养脾肺；若气虚浮肿，宜盖脾胃；若水气浮肿，宜补中汤；若兼喘咳而脉沉细无力，此命门火衰，脾土虚寒也，八味丸主之。腹满者，气虚而非血也，补中汤送八味丸，一以升补清阳，一以敛纳浊气，升降既得，而胀满自消矣。

补中利水汤 治产后七日外，消肿利水。

人参 白术（土炒，各二钱） 茯苓 白芍（炒，各一钱） 木瓜（八分） 陈皮（五分）紫苏 制苍术 木通 大腹皮（黑豆水净制） 浓朴（姜汁制，各四分）

如壅满，用制半夏、陈皮、制香附监之。

小调经散 治产后浮肿，因败血者。

归身（酒洗） 赤芍 桂心（各一钱） 没药 琥珀（各一分） 麝香 细辛（各五厘） 炙草（二分）

为末，每服五分，姜汁酒调下。

调经汤

归身（酒洗） 赤芍 丹皮 桂心 赤茯苓 陈皮 炙草（各一钱） 细辛 炮姜（各五分）

加味五皮汤 治产后虚弱，腠理不密，调理失宜，外受风湿，面目四肢浮肿者。

桑白皮 陈皮 茯苓皮 大腹皮 生姜皮（各一钱） 汉防己 枳壳 猪苓（各八分） 炙草（五分）

上一页：腹胀满闷论
下一页：淋症论


淋症论 《妇科秘书》

淋症论

产后淋症，此亦血去阴虚生内热也。盖肾为至阴，主行水道，去血过多，正阴亏损，故生内热，小便成淋而涩痛。是以热客于脬，虚则频数，热则涩痛也。气血兼热，血入胞中，则血随小便而为血淋。但小便淋闭却与不通当分别而治。不通者，属气虚，淋属内热涩痛，故密斋治淋，用知柏导赤散、调益元散治之。冯氏云∶血虚热郁，当用六味丸、逍遥散，补阴养血，滋其化源，佐以导血药可也。

知柏导赤散

生地 赤芍 木通 麦冬（去心） 黄柏 知母（炒） 桂心 甘草（各一钱）灯心（四十九寸）

上一页：浮肿论
下一页：大小便血论


大小便血论 《妇科秘书》

大小便血论

产后尿血、小腹痛者，乃败血流入膀胱；小腹不痛，但溺时涩痛者，乃内热也。并用小蓟汤主之，《尊生》用加味肾气，去桂、附，加生地、发灰治之。至于大便便血，或因饮食起居失宜，或因六淫七情过极，致元气亏损，阴络受伤也。四君子加生地、升麻、归身、白芍、发灰治之。

小蓟汤

小蓟根 生地 赤芍 木通 蒲黄 淡竹叶 甘草梢（各一钱） 滑石（二钱） 灯心引

上一页：淋症论
下一页：咳嗽论


咳嗽论 《妇科秘书》

咳嗽论

产后七日内，外感风寒咳嗽，鼻塞声重，恶寒者，只服生化汤自愈，内有芎、姜散其邪也，或于生化汤中加杏仁、桔梗。有痰加天花粉，又有加味生化汤，并皆治之，总不用麻黄动汗，即嗽而胁痛，亦不用柴胡伐肝，因其内虚耳。

上一页：大小便血论


说明

欢迎浏览“《妇科秘书》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《妇科秘书》”手册】