周序 《胎产指南》

周序

胎产一科，存亡系乎呼吸，利病关乎终身，于医道尤为切要，学医者尤不可不讲明而切究之也。先世名医，如朱丹溪、薛立斋诸公论之綦备。然求其操乎至要，简而易从者，则莫若《胎产指南》一书。是书原序云∶“出自单南山。其人里居、名字，已不可考，昔越郡钱升先生，得此秘本，而精子胎产之科，名冠一郡。乾隆癸巳，吾乡伊芳学曾先生，在宁郡道暑，得此书于绍友娄君之手，遂亦以胎产驰名于吾邑。阅历四五十年，以其所经验者笔之于书，示后人当神明于法之中，不容偏执，名曰《女科医案》，凡七卷。然先生奉《指南》为枕中秘，未尝轻以示人，即戚友亦不得而知也。先生殁后，其甥明经蔡益亭先生始得，抄而传之。欧君孔章，少受举业于益亭，悦是书，手为抄录，久欲梓行于世，以广厥传，猝猝未果。今岁秋纂修宗谱，事将告竣，其谱师为天台陈君彩盅，知君欲为是举，益纵恿之，遂嘱陈君付诸剞劂氏，而以伊芳先生之医案附焉。昔唐晋公致仕家居，尝手抄《集验良方》，梓行于世。宋范文正公亦然，且其言曰∶不为良相，愿为良医。夫以二公福世寿民之事业，何可胜道。而乃眷眷焉垂意于医，诚以医虽小道，而其利济于世者为不浅也。欧君虽不敢与二公颉颃上下，而其梓行是书之意，犹二公也。予嘉其意，为述其缘起如此。或曰∶凡星相医卜之类，苟有秘本，不宜宣泄。若梓而行之，即不灵验。是说也，殆与儿童之见无异，而适为者之所借口，固大方家所窃鄙也。乌足辨哉，乌足辨哉。

时咸丰六年菊月葵圃周丹忱撰

下一页：原序
原始资料来源互联网，中医世家网站整理。


原序 《胎产指南》

原序

单南山不知何许人也。予总角时，闻升 钱先生胎产为吾浙国手，不知其秘传得之于南山也。其中胎前悉以丹溪安胎饮为主，产后悉以生化汤为主，随症加减，按病论治，症既悉备，论极详明，使读者洞如观火，以之救危急、起沉 ，靡不应手取效，如鼓应桴。即不知脉者，对症检方，根据法调治，自有径辙可循，不致惘然坐务。实再也之青囊，济世之灵药也。予因多病，博览医书，汗牛充栋，不可胜纪，而胎产一科，简约明允，无出其右，是诚秘本也。今将其中稍有缺略者，更为增补，以便观览。仍注增补，不敢混真。其前后次序错乱者，更为移改，如产忌食物、乡俗十弊、用药十误等条，原本俱载本末八卷内，今类入卷五禁忌药物内，以便查览。是本也，先伯祖素园公于康熙丙寅年，得于荆襄道署，其素园公手录原本，大兄殿扬携游湖海，存亡不得知矣。予叙其巅末，凡我子孙，珍藏熟玩，切不可视为寻常，等灵珠于鱼目，弃琳琅同 石也。其越裳氏来朝三年，至周迷其归路，周公作指南车赐之，因以还国。今读此本，而病症了然，固无异于指南也，因以名书，其聆之毋忽。（原本撰名失载。）

时在咸丰丙辰五月哉生明天台鸣山陈彩盅敬录于四明象之西沪欧中宪第

上一页：周序
下一页：女科总论


女科总论 《胎产指南》

女科总论

男女均禀天地之气而生，凡外感内伤之症，未尝不同，但女则别有调经、胎前、产后之治，所以别立一科也。男子之血宜静而不宜动，如或动焉，则吐血、衄血、泻血之病生矣。女子之血宜动而不宜静，如或静焉，则经闭、血枯之病生矣。总而言之，调经专理气，补心脾为主，盖血非气不行，心生血，脾统血也。胎前专以清热补脾为主，盖热清而胎安，脾健则不堕也。产后专以大补气血，兼行滞为主，盖产后气血大虚，且有瘀滞，虽有诸症，皆以末治，生化汤实为圣方也。知乎此，女科之大要得矣。

上一页：原序
下一页：胎产脉候


胎产脉候 《胎产指南》

胎产脉候

女人于少阴心脉动甚，其胎已结；若按之滑疾不散，胎必三月；但疾不散，五月可别；左疾为男，右疾为女。故《脉诀》云∶尺数关滑而寸盛，阳搏阴别而雀跃是也。若胎离经，或一息二至三至，为将产之候。胎前脉宜洪数有力，若沉微者必难产，谓气血已败也。产后脉宜缓小无力，忌实大弦牢者，谓脉与病反，邪气盛也。

上一页：女科总论
下一页：调经章


调经章 《胎产指南》

调经章

经云∶女子二七而天癸至，冲任满盛，月事以时下，乃有子。故得其常候者为无病。苟不及期而经先行，或过期而后行，或一月而经再行，或数月而经一行，或闭而不行，或崩或漏，皆失其常候，不可不调也。调治之法，热则清之，冷则温之，虚则补之，滞则行之，滑则固之，下陷则举之，对症施治，以平为期。如芩、连、栀、柏，清经药也；丁、桂、姜、附，温经药也；参、术、归、茯，补虚药也；川芎、归、附、青皮、元胡，行滞药也；牡蛎、赤石脂、棕榈灰、侧柏叶，固涩药也；升麻、柴胡、荆芥、白芷，升举药也。随症用之，无不效者矣。

妇人经候不调有三∶一曰脾虚，二曰冲任损伤，三曰脂痰凝塞，治之不可不审。脾胃虚弱者，经曰∶二阳之病发心脾，女子不月。夫二阳者，阳明胃也。胃主受纳五谷，长养血气，灌溉脏腑，流行经络，乃水谷之海，血气之母也，惟忧思虑则伤心，心气受伤，脾气失养，郁结不通，腐化不行，所谓长养灌溉者，失其全矣，故脾胃虚弱，饮食减少，气日渐耗，血日渐少，始有血枯、血闭及血少色淡，过期始行，数月一行之病。

冲任损伤者，经曰∶气以 之，血以濡之。故气行则血行，气止则血止也。女子之性，执拗偏急，忿怒妒忌，以伤肝气。肝为血海，冲任之系。冲任失守，血气妄行也。又褚氏曰∶女子血未行，而强合以动其血，他日有难名之病。故女未及二七天癸之期，而男子强与之合；或于月事未断之时，男子纵欲不已，冲任内伤，血海不固。由斯二者，为崩为漏，有一月再行，不及期而行者矣。

脂痰凝塞者，盖妇人之身，内而肠胃开通，无所阻塞，外而经络流行，无所凝滞，则气血和畅，经水应期，惟彼肥硕者，脂膏充满，玄室之户不开；挟痰者，痰涎凝滞，血海之波不流。故有过期而经始行，或数月而经一行，及为滞为带，为经闭，为无子之病。

上一页：胎产脉候
下一页：不及期而经先行


不及期而经先行 《胎产指南》

不及期而经先行

如往性温和，素无他疾者，责其血虚，且有热也。（俱用水煎，空心服。）

当归（一钱） 川芎（八分） 赤芍（一钱） 生地（一钱） 知母（一钱） 地骨皮（一钱） 麦冬（一钱） 甘草（五分）

如性躁急，多怒多妒者，责其血气俱热，且有郁也。

归身（一钱） 川芎（一钱） 白芍（一钱） 生地（七分） 条芩（炒） 黄连（炒） 香附（便浸，炒，各一钱） 甘草（五分）

如形疲，素无他疾者，责其血热也，用四物芩连汤主之。

当归（一钱，炒） 川芎（一钱，炒） 生地（一钱，炒）白芍（一钱，炒） 黄芩（一钱，炒） 黄连 黄柏 黄芩（各炒等分）

用蜜丸，白汤下。

如形疲，素多痰，且有热者，责其冲任内伤也。用∶

当归（一钱） 白芍（一钱） 熟地（一钱） 人参（一钱） 知母（一钱） 麦冬（一钱） 川芎（一钱） 甘草（五分）

加姜枣水煎，更服地黄丸。

地黄丸 治女子冲任损伤，及胃虚血虚，血枯血闭之症。

熟地（八两） 山药（四两） 萸肉（四两） 白茯苓（三两） 丹皮（三两）

蜜丸，空心白汤下。

如曾误服辛热暖宫之药者，责其冲任有伏火也。用∶

归身（一钱） 赤芍（一钱） 生地（一钱） 知母（一钱） 川芎（七分） 黄柏（一钱，炒）木通〔去皮（一钱）〕 甘草（五分）

更服三黄丸和之。

如形肥，多痰多郁者，责其血虚气热也。用∶

当归 川芎 生地（姜汁炒，各一钱） 陈皮（五分） 半夏（五分） 白茯苓（五分） 生甘草（五分） 条芩（一钱） 香附（一钱，便浸炒） 黄连（一钱，炒）

加姜，水煎服。

上一页：调经章
下一页：经过期而后行


经过期而后行 《胎产指南》

经过期而后行

如往性温和，素无痰者，责其血虚少。

八物汤主之，加姜枣。

当归 川芎 生地（酒炒） 白芍 人参 白术 茯苓 甘草（各等分）

如性躁急，多怒多妒者，责其气逆血少气，前方加

香附（便浸炒） 青皮（等分）

水煎，兼服苍莎丸以调之。

苍莎丸 和中开郁。

苍术 香附（各三两，便浸一日夜） 条芩（一两五钱）

共为末，汤浸，蒸饼丸。

如形疲，素无他疾者，责其气血俱不足也，十全大补汤主之。

十全大补汤 专治气血两虚，脾胃不足。

人参（一钱） 黄 （一钱） 白术（一钱） 茯苓（一钱） 炙草（一钱） 当归（一钱） 川芎（一钱） 白芍（一钱） 生地（一钱） 肉桂（五分）

加姜枣。

如形疲食少，责其脾胃虚弱，气血衰少也。用异功散，加当归川芎汤主之。

人参 茯苓 白术 陈皮 甘草（各等分。此五味名异功散）

加归、芎、姜、枣，兼服地黄丸。

如形肥及饮食过多之人，责其湿痰壅滞，躯肢迫塞也。六君子加芎归汤主之。

参 术 陈皮 苓 甘 半夏

加川芎、当归、香附（各一两，便浸）。

兼服苍莎丸。

如素多痰者，责其脾胃虚弱，气血失养也。用参术大补，即参 白术散加芎、归。

人参（五钱） 白术（七钱） 茯苓（七钱） 甘草（三钱） 陈皮（五钱） 莲肉（七钱） 山药（一两） 砂仁（五钱） 石菖蒲（五钱）加归身（七钱） 川芎（五钱）

共为末，用荷叶包米，煮饭为丸，米饮下，兼服地黄丸。

上一页：不及期而经先行
下一页：一月而经再行


一月而经再行 《胎产指南》

一月而经再行

如性急多怒者，责其伤肝，以动冲任之脉，四物加柴胡汤主之。兼常服补阴丸，以泻冲任之火。

当归 川芎 白芍 生地

加柴胡 人参 条芩 生甘 黄连（各等分）

水煎。

补阴丸

黄柏（炒） 知母（去皮）

等分蜜丸，每服五十丸

如曾服辛热之药者，用四物汤加黄柏、知母，服三补丸主之。

如曾伤冲任之脉者，用四物汤加人参、知母、麦冬服，及地黄丸主之。

数月而经一行

如疲人责其脾胃弱，气血虚，用十全大补汤及地黄丸主之。

如肥人责其多痰，及气血虚，用六君子加苍莎导痰丸主之。

人参 川芎 白术 半夏（各七分） 白茯（一钱） 陈皮（一钱） 苍术（一钱）当归（一钱） 香附（一钱） 枳壳（一钱）

苍莎导痰丸

苍术（二两） 香附（二两） 陈皮（一两） 白茯（一两） 枳壳（一两） 半夏（一两） 南星（一两） 甘草（一两）

用生姜自然汁浸饼，为丸，淡姜汤下。

上一页：经过期而后行
下一页：经行或先或后


经行或先或后 《胎产指南》

经行或先或后

悉从虚治，加减八物汤主之。

人参 白术 茯苓 当归 川芎 甘草 陈皮 白芍 丹皮 丹参 香附

加姜枣。

乌鸡丸 专治妇人脾胃虚弱，冲任损伤，血气不足，经候不调，以致无子者。神验。

用乌骨鸡一只，先以粳米喂养七日，勿令食虫蚁，吊死，去毛杂，以一个为率用。

生地（二两） 熟地（二两） 天冬（二两） 麦冬（二两）

放鸡肚中，陈酒十碗，砂罐煮烂，取出，再用桑柴火上焙，去药，更将余酒淹尽。焙至焦枯研末，再加杜仲二两（用盐水炒），人参、炙甘草、苁蓉、故纸（炒）、小茴各一两，炒归身、川芎、白术、丹参、白茯苓各二两，香附四两（醋炒），砂仁一两。共研末，和上药末，酒调面糊为丸。每服五十丸，空心米饮下。

上一页：一月而经再行
下一页：经将行腹痛


经将行腹痛 《胎产指南》

经将行腹痛

凡经水将行，腰胀腹痛者，此气滞血实也。桃仁四物汤主之。

归尾 川芎 赤芍 丹皮 香附 （醋炒） 胡索（各一钱） 生地（五分） 红花（五分）桃仁（二十五粒，研泥）

水煎，入桃仁服。

如疲人责其有火。加黄连一钱、黄芩一钱。

如肥人责其有痰。加枳壳一钱、苍术一钱。

凡经水过多，腹中痛者，此虚中有滞也。加减八物汤主之。

人参（一钱） 白术（一钱） 白茯（一钱） 归身（一钱） 白芍（一钱） 生地（一钱） 炙甘（五分） 木香（五分） 青皮（七分） 香附（一钱，醋炒）

加姜枣。

上一页：经行或先或后
下一页：经水多少


经水多少 《胎产指南》

经水多少

如肥人行经来少者，责其痰碍经隧也。二陈汤加芎归主之。

陈皮（一钱） 白茯（一钱） 当归（一钱） 川芎（一钱） 香附（一钱，便浸） 枳壳（一钱）半夏（八分） 甘草（五分） 滑石（二钱）

如疲人经水来少者，责其血虚也。四物汤加人参汤主之。

当归（一钱） 川芎（一钱） 白芍（一钱） 生地（一钱） 人参（一钱） 香附（一钱） 炙甘（八分）

加姜枣。

凡经水来太多者，不问肥疲，皆属热也。四物加芩连汤主之。

当归（一钱） 白芍（一钱） 知母（一钱） 生地（一钱） 条芩（一钱） 黄连（一钱） 川芎（五分） 黄柏（七分） 并服三补丸。

上一页：经将行腹痛
下一页：经水紫淡色


经水紫淡色 《胎产指南》

经水紫淡色

如紫色者，热也。四物加香附 黄连主之。

归尾 川芎 赤芍 生地 香附 （便浸） 黄连 生甘 丹皮（各一钱）

如白淡者，虚也。八物汤主之。

人参（一钱） 白术（一钱） 茯苓（一钱） 当归（一钱） 川芎（一钱） 白芍（一钱） 熟地（一钱） 黄 （一钱） 香附（一钱，便浸炒） 炙甘草（五分）

加姜枣，更常服地黄丸。

以上调经药，并宜于行经时，连进十余服，则经自调矣。丸药宜久服。

上一页：经水多少
下一页：经闭不行


经闭不行 《胎产指南》

经闭不行

妇人经闭不行，其候有三∶脾胃损伤，饮食减少，气耗血枯而不行者。当补其脾胃，养其气血，待气血充生，经自行矣。不可妄用通经之剂，致中气益损，阴血益干，便成痨瘵而不可救。故有犹索千金于乞丐，日加棰楚，徒毙其生者矣。一则忧愁思患，恼怒怨恨，气郁血滞而经不行者。当开郁气、通滞血而经自行。苟用补剂，则气得补而益结，血益凝聚，致成瘕胀满，所谓养虎自遗患也。一则躯脂迫塞，痰涎壅塞而经不行者。当行气导痰，使经得行，斯谓之良工矣。

如因脾胃损伤，血枯不行者，加减补中益气汤主之。（乌鸡丸亦可服）

人参（二分） 白术（二分） 黄 （七分） 柴胡（七分） 炙甘（五分） 当归（一钱） 白芍（一钱） 川芎（一钱） 陈皮（一钱） 神曲（五分） 麦芽（五分）

加姜。更服煮参苓术丸，以经行为度。

如因气郁血闭不行者，用开郁二陈汤主之。

陈皮（一钱） 茯苓（一钱） 苍术（一钱） 香附（一钱） 川芎（一钱） 半夏（七分） 青皮（七分） 莪术（七分） 槟榔（七分） 甘草（五分） 木香（五分）

加姜。更宜服四制香附丸，以经行为度。（此丸乃妇人之常药。）

四制香附丸

香附（一斤，分四制） 酒 醋 童便 盐水（各浸三日，焙干） 天台乌药（八两）

共末，醋糊为丸，白汤下。

如因痰者，用苍莎导痰丸主之。更服开郁二陈汤，去莪术，加枳壳（一钱）

有愆期未嫁之女，偏房失宠之外家，及寡妇尼姑，欲动而不能得，遂憾愤而不能得伸，多有经闭之疾，含羞强忍，不欲人知，致成痨瘵之病而不可救。宜用四制香附丸，参术大补丸，攻补兼行，庶或有瘳。此七情之发，无法治之也。

有经闭不行，骨蒸潮热，脉虚者，增损八物柴胡汤主之。

人参（一钱） 白茯苓（一钱） 当归（一钱） 白芍（一钱） 生地（一钱） 麦冬（一钱） 知母（一钱） 柴胡（一钱） 甘草（五分）

倘有汗，加地骨皮（一钱）；无汗，加丹皮（一钱），加竹叶。

凡妇人虚有热者，皆可服之。如热太甚，服此不平，加炮姜（一钱）。神效。

如经闭发热，咽燥唇干，脉实者，四物凉膈散主之。

当归（一钱） 川芎（一钱） 白芍（一钱） 生地（一钱） 黄芩（一钱，酒炒） 黄连（一钱，酒炒）栀子（一钱，炒） 连翘（一钱） 桔梗（一钱） 生甘（五分） 薄荷（五分） 加竹叶。凡血实形盛，脉有力者皆可服。

上一页：经水紫淡色
下一页：石瘕


石瘕 《胎产指南》

石瘕

因行经时，寒气自阴户入，客于胞门，以致精血凝聚，月信不行，其腹渐大，如孕子状。妇人壮盛者，半年之后，小水长而消矣；若虚怯者，必成肿病。温经汤主之。

归身梢（一钱） 川芎（一钱） 赤芍（一钱） 莪术（一钱） 人参（一钱） 牛膝（一钱） 故纸（一钱） 小茴（一钱） 炙甘（五分）

加姜枣。更宜频服香附丸。

上一页：经闭不行
下一页：肠覃


肠覃 《胎产指南》

肠覃

因行经之时，寒气自肛门入，客于大肠，以致经血凝涩，月信虽行而少，其腹渐大如孕，为胎漏状。壮盛妇人，半年以后，便长水消，气盛而除；虚怯者，必成胀病。桂枝 桃仁汤主之。

桂枝（一钱五分） 槟榔（一钱五分） 白芍（一钱） 生地（一钱） 枳壳（一钱） 桃仁（二十五粒，去皮尖、研） 炙甘（五分）

加姜枣。更宜服四制香附丸。

上一页：石瘕
下一页：崩


崩 《胎产指南》

崩

妇人崩中之病，皆因中气虚，不能摄血，加以积热在里，迫血妄行，故令经血暴下而成崩中。崩久不止，遂成下漏。叔和《脉诀》云∶崩中日久为白带、漏下时，多肾水枯也。治有三法∶初止血；次清热；后补其虚，未有不痊者也。

凡血崩用五灵脂半生半炒，酒服，能行血止血，治血刺痛。神效。五灵脂不特治血，而兼治风，诚治崩之妙药也。

初止血者，乃急则治其标也。四物汤调十灰散止之，血止为度。

藕节 莲蓬 艾叶 棕榈 大小蓟根 侧柏 干姜 油头发 山栀子

以上十味，俱 存性，研，等分和匀，每服三钱，或用醋煮糯米粉为丸，每服百丸。妇人冲任经虚，风伤营血，以致崩中。风为动物，血崩乃风动之故，必用风药也。

次清热。血既止，宜服清热之剂，用凉血地黄丸主之。

生地（一钱） 当归（一钱，醋炒） 黄连（五分） 黄柏（五分） 知母（五分） 本（五分）川芎（五分） 升麻（五分） 柴胡（七分） 羌活（七分） 防风（七分） 黄芩（四分） 生甘（四分）细辛（四分） 荆芥穗（四分） 蔓荆子（四分） 红花（一分）

水煎，如血未止，再吞十灰丸。

血已止，热已除，宜用补中之剂，加味补中益气汤主之。

人参（一钱） 黄 （一钱） 白术（一钱） 陈皮（一钱） 当归（一钱） 白芍（一钱） 熟地（一钱） 炙甘（五分） 白茯（五分） 升麻（五分） 柴胡（五分） 益智（五分） 黄柏（五分，炒）

加姜枣更宜。早服地黄丸，晚服参术大补丸，以平为期。

上一页：肠覃
下一页：漏


漏 《胎产指南》

漏

凡崩久成漏，连年不休，此中气下陷，下元不固也。宜用前加味补中益气汤，兼服鹿角霜丸主之。

鹿角霜（一两） 柏子仁（一两，炒） 归身（一两） 茯神（一两） 龙骨（一两， ） 阿胶（蛤粉炒成珠，一两） 川芎（七分） 香附（二两，醋炒） 炙甘（五分） 续断（一两五钱） 共末。山药（五两，研）

米饮煮糊为丸，每服五十丸，空心温酒下。

上一页：崩
下一页：经血妄行


经血妄行 《胎产指南》

经血妄行

如经妄行，或吐血、鼻中血出，或口内血腥，用前四物凉膈散加生韭自然汁服之。

上一页：漏
下一页：赤白带下


赤白带下 《胎产指南》

赤白带下

带下之病，妇人皆有之。赤者属热，兼虚兼火治之；白者属湿，兼虚兼痰治之。年久不止者，以补脾胃为主，兼升提。大抵疲人多痰，要知此候，白带灸中极穴七壮，在脐下四寸。极效（《古今医鉴》）。

赤带用四物汤加芩连，再加升麻丹皮主之。兼服三补丸。白带用加味六君子汤主之。

半夏（一钱） 陈皮（一钱） 苍术（一钱） 人参（一钱） 白术（一钱） 白茯（一钱） 炙甘草（七分） 升麻（五分） 柴胡（五分）

加姜。兼服苍莎导痰丸。

带久不止者，专以补虚为主，宜十全大补汤，去地黄加陈皮、半夏、干姜（炒）。更服参术大补丸，以补脾胃之虚。又服补宫丸，以固下元脱。

补宫丸

鹿角霜 白术 白茯苓 白芍 白芷 牡蛎（ 、童便淬） 山药 龙骨（ ） 赤石脂（等分） 干姜（减半，炒）

醋糊为丸，空心米饮下。

上一页：经血妄行
下一页：白浊白淫白带辨症


白浊白淫白带辨症 《胎产指南》

白浊白淫白带辨症

妇人常有白浊、白带之疾，症既不同，治亦各别。白带者，时常流出清冷稠粘，此下元虚之症也，用白带久不止之法治之；白浊者，随小解而来，混浊如泔，此胃中浊气，渗入膀胱也。加味二陈汤主之。

陈皮（一钱） 半夏（一钱） 茯苓（一钱） 白术（一钱） 苍术（一钱） 益智仁（一钱，盐炒） 炙甘（五分） 升麻（七分） 柴胡（七分）

加姜。

遗白带方 酒煮白果三升，去心膜，晒干为末。每服三钱，白汤下。

白淫者，常在小便之后，而来亦不多，此男精不摄，滑而自出，不治自愈。

温经汤方 妇人行经时，连服三帖，亦能成孕。

半夏（一钱） 陈皮（一钱） 生地（一钱） 全归（三钱） 川芎（八分） 红花（八分） 白芍（八分） 秦艽（八分） 乌药（八分） 香附（一钱五分） 木通（三分） 青皮（七分）

加姜。

通经方

牛膝 花粉 木通 三棱 莪术 郁金 威灵仙 连翘 生地 葶苈 香附 芍药 蒺藜三蚕砂（炒） 茜草根

去阏方

川芎 续断 桃仁 红花 丹皮 鳖甲 生蒲黄 胡索 瞿麦 苏木 穿山甲

月经不止方

川芎 归身 木贼 地榆 樗白皮 倒挂尘（炒） 莲房 荆芥穗 侧柏叶 贯仲 乌梅 竹肉 藕节 棕灰 大小蓟根 发灰 栀子

上一页：赤白带下
下一页：种子章


种子章 《胎产指南》

种子章

无男女则乾坤几乎息矣。男子匹配，所以广嗣，厥系非轻，勿谓无赖于人事也。生育者，必阳道强健而不衰，阴癸应候而不愆，阴阳交畅，精血合凝，而胎元易成矣。不然，阳衰不能下应乎阴，阴亏不能上从乎阳，阴阳乖戾，是以无子，虽云天命之有定，抑亦人事之未尽与。故种子者，男则清心寡欲以养其精，女则平心定气以养其血。补之以药饵，济以方术，是谓人事之当尽也。何谓男贵清心寡欲?盖形乐者易盈，志乐者易荡。富贵之人，不知御神，则荡心倾，不知御形，则盈必亏，此清心寡欲为男子第一要紧也。何谓女贵平心定气?盖女子以身事人而性多躁，以色悦人而情多急，稍不如意，即忧思怨怒矣。忧则气结，思则气郁，怒则气逆，怨则气阻。血随气行，气逆血亦逆，此平心定气为女子第一要紧也。药饵维何？

男子宜服地黄丸，以补左肾之阴，加杜仲、苁蓉、巴戟、补骨、沉香，以补右肾之阳。女子宜服乌鸡丸，以养其血气，调其经候，斯为得理。若彼桂附丹石，动气耗阳，损血消阴之剂，一切止之。何谓济之以方术。如种子之歌、素女之论是也。女人无子，多因经候不调，药饵之辅，尤不可缓，若不调其经候而与之合，徒用力于无用之地，此调经为女人种子紧要也。

如肥盛妇人，禀受甚浓，及恣于酒食之人，经候不调，不能成胎，谓之躯脂满涩，闭壅子宫，宜行湿燥痰，用苍莎导痰丸、四制香附丸。

如瘦怯性急之人，经水不调，不能成胎，谓之子宫干涩无血，不能摄受精气。宜凉血降火，用地黄三补丸调之。

如素有浊漏带下之人，经水不调，不能成胎，谓之下元虚惫，不能聚血受精。宜补虚涩脱，用乌鸡丸、补宫丸调之。

种子歌云∶三十时辰两日半，二十八九君须算；落红满地是佳期，经水过时空霍乱；霍乱之时枉费工，树头木底觅残红；管取放花能结子，何愁丹桂不成丛。此盖言经水未行之时，血海正满，子宫未开，不能受精以成胎。经水既行，则子宫开，血海净，斯能受精矣。然自行经之时，算至三十个时辰，恰两日半，种子当贵其时。故一日二日三日与之交，则多生男；四日五日六日与之交，则多生女；七日之后，子宫复闭，不受胎矣。

妇人阴盾取象于月，若是朔至望，经行不失其候者，结胎易生子多寿。以月光渐生，月轮渐满也。若自望至晦，经行或失其期者，胎虽结，生子多夭。以月光渐消，月廓渐空也，此造化之理，可与得情者道之矣。素女论中，男有三至，女有五至，如男至而女未至，玉体才交，琼浆先吐，虽欲下应乎阴，而阴不从也。如女至而男未至，桃浪先翻，玉露无滴，虽欲上从乎阳，而阳不应也，所以无子。然气至者，亦有先后男女之别，如阳精先至，阴血后参，则精开裹血而成女。阴血先至，阳精后冲，则血开裹精而成男。故卜书云∶阴包阳，则桂庭添秀。阳包阴，则桃洞得仙。此之谓也。

何谓男有三至?盖阴痿而不举，肝气未至也；举而不坚，肾气未至也；坚而不热，心气未至也。肝气未至而强合，则伤肝，其精满滴而不射；肾气未至而强合，则伤肾，其精散漫而不粘聚；心气未至而强合，则伤心，其精冷而不热。此男子之所以无子，贵乎清心寡欲，以养肝肾心之气也。

何谓女有五至?盖交戏之时，面赤而热，心气至也。目中涎沥，渐睨视人，肝气至也。

娇声低语，口鼻气喘，肺气至也。伸舌吮唇，以身偎人，脾气至也。玉户开张，琼涎流出，肾气至也。五气皆至，而与之合，则情合意美，阳施阴受，有子之道也。

男女无疾，交会应期；三虚四忌，不可不避。三虚者，天地晦冥，日月薄蚀，电雷风雨。晦滋朔望，天之虚也；地震土陷，山崩水溢，地之虚也；忧怒悲恐，醉饱劳倦，人之虚也。犯此三虚，交而不孕，孕而不育，疾病且生，身之灾也。四忌者，一忌本命正冲，甲子庚申，灭没休废之日；二忌大寒大暑，大饱大醉之时；三忌日月星辰，寺观坛场之前，冢墓之处；四忌触忤恼犯，骂詈击搏之事。犯此四者，令人无子，且至夭也。

凡种子者，当应候之时，男服补肾益精之药，女则调其饮食，淡其滋味，避其寒暑，至夜半生气乘旺之时，根据上三至五至，三虚四忌行之，自然交而必孕，孕而必成矣。养生书云∶行房事切忌子时前，乃阳衰阴盛之候。

上一页：白浊白淫白带辨症
下一页：保胎辑要总论


保胎辑要总论 《胎产指南》

保胎辑要总论

凡有妇人即有生育，此造化自然之理，古今之常事。而临产者每抱忧疑，皆由未明此理之故。盖造化原不令人难生，人多不晓调摄，因而难生；造化原不令人逆生，人多慌忙逼迫，因而逆生。难逆两端，关系二命，倘平时不知讲求，则临产必致误事。至稳婆不可不用，亦不可专意听信倚靠，缘彼无书传，无师授，此理全然不知，多执己见，胡做乱为，误人性命。

凡为夫君者，宜平时家中讲谈，令妇人习闻，有孕知调摄，临产有主张，不惧怕，不早用力，自无难产逆生之害。以受胎后论，即不能知古人胎教，凡宜禁忌者，亦当省悟。以临产时论，胎至十月，形完气壮，手足必动，子动则母必腹痛，痛急则胞衣必破，子自出胞衣而来，苟不甚耐顺时，见其腹痛半日、一日不产，即为难生，不知自胞衣未破，子未出胞衣，倘用药用符，催其速生，一催之间，多致误事。岂知天地生物，胎卵蠢动，皆自生养，何尝用药用符。故临产切不可慌张，即三五日不产，亦不妨，须要忍痛安心，任其自然分娩。

上一页：种子章
下一页：受胎保护


受胎保护 《胎产指南》

受胎保护

受胎后，即宜用布一幅，阔六七寸，长短视人肥瘦，约缚二道，横束腰间，直至临盆方解去。若是试痛，仍不宜解，此有二妙∶胎未长成，得此则腰膂有力，些须闪挫，不致动胎，又能常令腹中窄狭，及到解开，则腹中乍宽，转身容易。

胎后睡时，须要两边换睡，不可尽在一边，要使小儿左右利便，手足惯熟，则产时中道而出不难矣。

孕后饮食宜淡泊，不宜肥浓，不宜重浊。宜甘平，不宜辛热。青蔬白饭，亦能养人。若在贫家，颇而不乏，但富贵之家，平日甘肥餍足，抑令崇俭，势所不堪，酌乎其中，胪列如下∶宜食诸物∶肚、肺、鸡、鸭、鲞、海参、腐皮、麻油、白菜、菠菱、笋、莲子、熟藕、山药、芡实。诸物总要洁治，多用清汤，吹去浮油，饮之最佳。（俱用白煎，忌用油煎。）此多为膏粱之人言耳。若藜藿之腹，正宜得肥甘而润之，何淡泊之有?但六七个月后，腐皮麻油二味最佳，不妨日日食之。麻油解毒，腐皮滑胎，且清且补，贫富皆宜，允为上品，积食一二百张，则首生如达矣。或以麻油拌食更妙，不宜熬熟。

忌食诸物∶椒、姜、煎炒、野味、猪肝、血、犬肉、蟹、黑鱼。

上一页：保胎辑要总论
下一页：难产七因


难产七因 《胎产指南》

难产七因

一因安逸∶盖妇人怀胎，血以养之，气以护之。宜时常行动，令血气流，胞胎活动。若久坐久卧，血凝气滞则难产。常见田家劳碌之妇其产甚易，可知也。

一因奉养∶胎之肥瘦，气通于母，恣食浓味，以致胎肥难产。常见荆布之女容易产，可证也。

一因淫恣∶古者妇人有孕，即居别室，不共夫寝。若有孕而犯之，三月以前常知胎产小产，三月以后犯之，一则胞衣太浓而难产，再则子身多浊物而不寿，三则子出胞衣即多疮毒，出痘多细密难起，以致少亡。皆由父母欲火所结，可悲也。

一因忧疑∶今人不讲生产之理，或问祸福于鬼神，祷求于卜筮；或闻里中有产厄者，孕妇疑则惧，惧则气怯，故难产。

一因软怯∶如少妇初产，神气怯弱，子户未舒，便腰曲不伸，辗转倾侧，儿不得出。又中年妇人，生育既多，血气虚耗，产甚艰难。须胎前服补气养血之药，调理健壮，则临产自无虑矣。

一因怆惶∶将产之时，有等愚蠢稳婆，不审正产与转胎，但见腹痛，遂用努力催生，产妇听从，以致横生。

一因虚乏∶临产用力太早，及儿欲出无力以送，是以难产。此时宜服人参接力则产矣。

上一页：受胎保护
下一页：保安胎论


保安胎论 《胎产指南》

保安胎论

凡孕妇脾胃旺而血气充，则胎安而正，产子精神而寿，曷尝用药以调气血安胎耶?若禀不足而气血衰，脾胃弱，饮食少，则虚症百出，孕成数堕，或产子不寿，必资药力以助母安胎寿子也。是以丹溪先生删定安胎饮之良方，治孕妇元气虚弱，胎气不安，饮食不美，或腹痛腰疼，随症加减，以治胎前诸症，后开随症加减二十余方，皆可按方取用。夫血精会凝而成孕，精气蒸胃而呕逆。血少肝虚，如爱酸物；胃气受伤，厌阻饮食。若人素弱呕阻，本方量加橘红；若禀浓吐逆，再加竹沥姜汁。下血不止名胎漏；小腹堕痛名胎痛。胎漏宜凉，须加生、熟地黄；胎痛宜温，少加带壳砂仁。至若仆跌动胎下血，胶艾宜加；怒气胎冲上逆，木香为先。小便短涩成淋沥，乃子淋之症，安荣不应本方宜。小便带血流于脬，是膀胱之热，逍遥入炒山栀。子肿症多面目虚浮，而肢体有水气，全生白术堪医。子烦症则心惊胆怯，而时加烦闷，安胎竹叶无疑。天仙藤散治足指缝出水，病名子气，虚人多加参、术。羚羊角散疗项强筋搐拳挛，病名子痫，痰多加竹沥、参、归。至如脾胃气虚而胎压尿胞，则脐腹胀而小便淋闭，安胎饮服，法宜探吐升提。又如脾虚气弱而转运舒迟，则饮食停滞而腹胀呕吐，安胎力缓，加参，平胃调和。又若胸满、腹胀、便秘、遍身浮肿，名曰胎水之不利，得用鲤鱼汤。若脾胃气虚，佐以四君、五皮。又若胎气上攻，心腹胀满作痛，名曰子悬之候，必用紫苏汤。若食少晡热，兼以加味逍遥。若腹大子满，肥而气壅，束胎难缓，临月欲活血而散滞，达生散宜尝。柴前梅连丸，治骨蒸之劳热。当归六黄汤，疗盗汗之晡热。孕成数堕，因母血弱不能分荫其胎，本方预服，可保满期。生子无气，由母气虚，仅可资荣于己，安胎之方，必须月服。老夫得少妇，须寡欲以候经期；壮阳遇衰阴，必频药以助胎力。其人爱精重施，生于精神有寿。狂阳妄泄，育子清寡无神，此造化必然之理，后人胤嗣当鉴。大抵孕妇素弱，又欲分血气以荫胎，自然虚症百出。是以丹溪先生安胎方以补为主，佐以顺气清凉。参、术、黄芩，乃安胎之圣药；归、芎、怀熟，实补血之良剂；佐以苏叶、陈皮，可为常服方也。夫孕成六月之前，其胎尚未转运，茯苓性降，不宜多用，黄 肥胎，岂可常加。香附虽胎喘所需，无补虚人反害。砂仁可止呕定痛，多加则动血行胎。历考丹溪安胎之论不过数首，安胎之方不过再四，若能神明加减，则十全八九，诚为后学之准绳也。

上一页：难产七因
下一页：胎症名目辨


胎症名目辨 《胎产指南》

胎症名目辨

诸家巧立病名，竹叶汤以治子烦，安荣散以治子淋，天仙藤散以治子气之方，羚羊角散治子痫之病，子肿症用全生白术方，子悬症用紫苏叶方。胎前之症，非止数名，总因孕妇气血亏虚；或有外感致生诸症而胎不安，岂胎有病母之理也。子烦淋肿等症名，乃后人巧立之名，形容胎前之病耳。愚意随症治方，多尊丹溪先生安胎散加减以治，毫无误失。

上一页：保安胎论
下一页：补母寿子论


补母寿子论 《胎产指南》

补母寿子论

凡屡产生子无气，及育而不寿者，以父母气血不足故也。夫人爱精重施，则髓满骨坚，又得血气壮盛之妇为配，生子自精神而有寿。若壮阳弱妇成孕，则母无余血荫胎，必借药补，以培胎元，斯生寿子。又若弱女衰翁，必须异床寡欲，药味助神，算候经期，固精方施，斯干元资始之本，实坤元资生之源浓也。经曰∶因而和之，期为圣度。若不远帷薄，则相火易动，虽不交会，亦暗流损泄多矣。阴平阳秘，精神乃治；阴阳离决，精神乃绝。后立二方，实补先天之不足，孕成后必宜多服，以全胎元，生子必精神有寿，经验极多，故录示人。

上一页：胎症名目辨
下一页：补母寿子方


补母寿子方 《胎产指南》

补母寿子方

治屡产生子无气，或育而不寿；又补气血虚弱，孕成不安，或得孕数堕，照方每月服十五贴，弱甚者，每日一帖。大益胎而分娩易，又生子精神有寿，经验良方也。

人参（一钱，如弱人用二钱） 当归（二钱） 白术（二钱） 川芎（八分） 怀生地（自蒸，二钱） 条芩（二钱） 柴苏（四分） 陈皮（四分） 甘草（四分）

若虚弱人，陈皮去白，再加黄连五分，枣三枚，水煎服。

又加减法，脾胃弱常泄泻，加莲子十枚，带壳砂仁三分，减地黄。多怒而泻，加木香二分。口常燥渴，加麦冬一钱，怔忡惊悸，加枣仁一钱，益智一钱，天员十个。

先天大造丸（兼服助胎尤妙）

紫河车（一具，壮盛头胎者佳，如新鲜者挑去血筋，和酒浆煮烂，入药捣匀） 山药（一两）人参（一两五钱） 归身（二两五钱） 麦冬（一两） 五味子（五钱） 黄柏（八分，久患泻人不可用） 天冬（一两） 怀生地（二两）

脾胃弱常泻人，减地黄，用白术一两，各为末，炼蜜丸，先将地黄、麦冬，蒸捣如泥，次下诸药末，又捣千余下，丸如绿豆大，空心清汤下百丸，忌萝卜，不可食。

上一页：补母寿子论
下一页：香附等耗气种子方不可服辨


香附等耗气种子方不可服辨 《胎产指南》

香附等耗气种子方不可服辨

时人妄立种子方，多用香附为主，大损气血，服久则少力腰疼，及成痼疾绝胎。间有服交加散而偶得子者，因少壮妇多恚怒，服之抑气诸荣，幸中耳，岂可视为良方，珍服图嗣乎。且无子多由少血不能摄充，或屡堕胎损血，及经行作痛，或子宫空虚之故。欲求嗣者，须修补阴大造丸三、四料，以助阴血头胎，功效甚奇。经行久痛人，丸内用牛膝一两，元胡索五钱以调之。得孕屡堕者，成胎后，每月必服丹溪安胎饮十数帖，则可保矣。

补阴大造丸 治血虚气弱人，不能摄充精元成胎、或屡堕胎，及生子不寿者。若孕后虚热盗汗，食少带多，并宜服。

紫河车（一具） 人参（二两） 当归（二两） 天冬（一两三钱） 北五味（五钱） 杜仲（七钱，姜炒） 山药（八钱） 牛膝（酒炒，一两） 黄柏（盐炒，七钱） 怀生地（自蒸，二两）

合法丸服，俱同先天大造丸。

上一页：补母寿子方
下一页：《事林广记》瘦胎三方不可服辨


《事林广记》瘦胎三方不可服辨 《胎产指南》

《事林广记》瘦胎三方不可服辨

时医用枳壳、香附等耗气药，立敛胎易产方，名非无见也。仿古方士进湖阳公主，枳壳瘦胎方义，遂增几味耗气药品，巧立方名，使人信而服之，惑世害人久矣。盖方士因湖阳公主，居养而形浓，食膏粱而胎肥，过期难产，特进此方，亦幸中耳。其胎之损元不寿，不责咎也，常人岂可概服乎。夫孕至九个月，胎形全具，一母之气血荫胎两用，正宜服药补之。母弱者药培于他月，若复耗之，则母救己不赡，奚有余血分荫其胎?是以饿损胎元，日渐伶仃瘦弱，无敛胎易产之效，有亏元损寿之害，其孕母血气亦亏损，多至临盆艰涩，娩后血晕发厥，危疾皆由所致，人不知也。《妇人良方》所载无忧散、保气散、神寝散，俱不可服。

滋荣易产汤（凡孕妇至九个月服之有益）

人参（一钱） 川芎（一钱） 当归（三钱） 茯苓（八分） 甘草（四分） 陈皮（五分） 大腹皮（八分） 白术（八分） 黄芩（八分） 益母草（二钱） 怀生地（二钱）

水煎服。

达生散 孕妇临月服之，活血去滞，虚者加参。又，一方有芍药、人参，尤佳。（此方秘本无增入。）

大腹皮（姜制，一钱五分） 甘草（一钱五分） 葱叶（三根） 黄杨脑（七个）

春加川芎、防风；夏加黄芩、五味；秋加泽泻；冬加砂仁或木通。胎动加阿胶；上气加紫苏、地黄；性急加柴胡；口渴加麦冬、黄芩。

上一页：香附等耗气种子方不可服辨
下一页：衰翁弱女求嗣辨


衰翁弱女求嗣辨 《胎产指南》

衰翁弱女求嗣辨

凡男子八八六十四而天真竭，过数而能生子者，禀原异于常也。女子七七四十九而天癸断，过期而能有孕者，冲脉旺而血气充也。然衰年欲昌嗣续，各有道焉。衰翁必须异床息火，绝无暗满流泄，药味助神真固，以候经期种子，斯干元资始之本浓也。弱妇成孕，必须月服固胎饮二十余剂，以培衰弱天真，斯坤元资生之源充也。补弱夫弱妇不足，前先天二方及补汤丸，经验极多。

补阳宿凤丸（大补年老人）

北五味 白术 黄 茯苓 炙川芎 甘草 白芍 巴戟 破故纸 山萸肉 天冬 苁蓉 川牛膝 广皮 怀山药 黄柏 知母 杜仲 虎骨（以上十九味，各一两） 怀生地（四两）熟地（四两） 麦冬（四两） 人参（四两） 当归（三两） 甘枸杞（三两）

用十年陈线鸡一只，蒸熟去皮油，取肉骨焙燥，合诸药炼蜜丸。（气血虚服之甚有益）

上一页：《事林广记》瘦胎三方不可服辨
下一页：妇人受胎月令


妇人受胎月令 《胎产指南》

妇人受胎月令

妇人受胎一月，形如露珠，乃太极动而生阳，天一生水，谓之胫足厥阴，肝脉主之。经水即闭，饮食稍异。二月如桃花瓣，乃太极静而生阳，地二生火，谓之 足厥阴，胆脉主之。若吐逆减食，名曰恶阻，有孕明矣。或偏嗜一物，乃一脏之虚，如爱酸物乃肝经，只能养胎而虚也。三月如清鼻涕，先成鼻与雌雄二器，乃分男女，手少阴相火所主，胎最易动。四月始受水精，以成血脉，形象具，手足顺成，手少阳脉所至。五月始受火精，筋骨四肢已成，毛发始生，足太阴脉所主。六月始受金精，以成筋，口耳皆成，足阳明脉所主。七月始受木精以成骨，游其魂，能动左手，手太阴脉所主。八月始受土精以成，皮肤九窍皆成，游其魄，能动右手，手阳明脉所主。九月始受石精，百节毕备，三转其身，足少阴脉所主。十月神气备足乃生，足太阳脉所主。惟手少阴太阳所主者，其主之官无为而已。堕胎须防三、五、七月，宜服清热凉血安胎之药。女子阴类也，以血为主，上应太阴，下应海潮，一月一行，故谓之月水、月信、月经。经者，常也；天癸，天一生水也。或先或后，或通或塞，皆病也。复有变常，而古人未言及者，不可不知。有行期只吐血衄血；或眼目出血者，是谓倒经。有三月一行者，是谓季经。有一年一行者，是谓避年。有一生不行而受胎者，是谓暗经。有受胎之后，月月行经而生子者，是谓盛胎。或受胎每月血大下而胎不陨者，是谓漏胎。女子二七天癸至，七七天癸绝，其常也。有女子十二三而生者，其变也，医者亦宜留心也。

上一页：衰翁弱女求嗣辨
下一页：胎前二十七症医方


胎前二十七症医方 《胎产指南》

胎前二十七症医方

一、丹溪安胎饮 治孕成后胎气不安；或腹微痛；或腰间作痛；或饮食不美，孕至五六个月，并宜服之。

白术（二钱） 当归（二钱） 条芩（八分） 川芎（八分） 人参（一钱） 陈皮（四分） 怀生地（二钱，自蒸） 紫苏（四分） 甘草（四分） 砂仁（三分）

姜枣引，水煎。

二、孕妇元气不足倦怠，或胎动不安，或身微热减食，并服加味安胎饮，如腰疼腿痛，必一日二三帖可安。

人参（二钱） 当归（三钱） 白术（二钱五分） 条芩（八分） 生地（二钱，自蒸） 陈皮（四分） 紫苏（四分） 甘草（四分） 砂仁（三分）

烦渴加麦冬一钱，加枣二个。

三、孕成后二三月内，恶阻呕逆，或头眩晕倦怠，宜加味参橘饮。

人参（一钱） 橘红（二钱） 白术（二钱） 半夏（八分） 当归（二钱） 藿香（四分） 甘草（四分） 砂仁（三分） 竹茹（一丸）

如肥人，加竹沥一酒杯，姜汁半匙，姜三片，加乌梅半个。

四、孕妇常多怒气，胸腹满闷，或服乌药、香附、砂仁等顺气耗药，反加满闷，宜服此方。

人参（二钱） 白术（二钱） 当归（二钱） 川芎（八分） 陈皮（四分） 紫苏（四分） 甘草（三分） 条芩（八分） 木香（三分）

五、孕妇腹中不时作痛，小腹下堕，多血虚气陷，间有兼寒者，服加味安胎饮。

（四分） 怀熟地（二钱）

如兼寒，加吴茱萸一钱；或干姜、砂仁各五分。姜引。

六、孕妇面目虚浮，四肢有水气，多因脾胃气虚；或久泻所致。宜健脾利水，服全生白术散。（此症名曰子肿）

白术（二钱） 人参（一钱） 川芎（八分） 当归（二钱） 甘草（三分） 紫苏（四分） 陈皮（四分） 大腹皮（七分） 茯苓皮（一钱）

七、胎气上攻心腹，胀满作痛，宜服顺气安胎散。（此症名曰子悬。）

人参（二钱） 白术（二钱） 紫苏（四分） 甘草（四分） 陈皮（四分） 砂仁（四分） 当归（二钱） 川芎（八分） 黄芩（八分）

如有气，加木香二分，（磨。）姜引。

八、受胎下血不止，或按月来血点滴，名曰胎漏。大多因劳，又因气血虚，有因喜食炙爆热物过多。宜谨房事，服补中安胎饮。

白术（二钱） 当归（二钱） 人参（一钱） 甘草（三分） 熟地（一钱） 黄芩（四分） 紫苏（四分） 白芷（四分）

又，苎麻根，治漏胎下血。

九、孕妇顿仆动胎，下血不止，宜先服安胎饮，一日二三帖，如不止，加阿胶艾安胎饮。

人参（二钱） 条芩（一钱） 川芎（八分） 甘草（四分） 紫苏（四分） 陈皮（四分） 当归（二钱） 怀熟（二钱） 陈胶（一钱，用蛤粉拌炒成珠，研）

姜枣引。

仲景《金匮》胶艾汤 治妊妇下血不止。

归 芎 芍 地 甘草 阿胶 艾叶（各等分）

用酒水煎服。

十、孕妇心惊胆怯，烦闷不安，名曰子悬，宜竹叶安胎饮。

当归（二钱） 白术（二钱） 人参（一钱） 川芎（七分） 甘草（四分） 陈皮（三分） 黄芩（八分） 枣仁（一钱） 远志（八分） 麦冬（一钱） 竹叶（十片） 怀生地（一钱五分）

姜枣引。

若其人烦渴，加竹茹一丸。有痰，加竹沥七分酒盅，姜汁三匙。如虚人，加人参二三钱。如脾胃常泻，减生地、枣仁。

十一、孕妇腿膝发肿，气促满怀不舒，或足指缝出水。盖脾主四肢，脾气虚弱，不能制水而发肿，肺肾少母气滋赖，而气促满闷。诸书名曰水气，治宜服天仙藤散。不效，服补中健脾汤。（此症名曰子气。）

天仙藤（洗，略炒。） 香附（炒，八分） 陈皮（四分） 紫苏（四分） 甘草（三分） 乌药（七分） 木瓜（一钱） 姜皮（三片）

如虚人，加人参一钱，白术二钱，当归二钱。若脾气虚弱人，宜服补中益气汤。

十二、孕妇口噤项强，手足挛缩，言语謇涩，痰涎壅盛，不省人事，可作中风治。治以羚羊角散。如无痰，言语如常，但见中风症，多因血燥类风，切不可概作中风类治，误人性命，名曰子痫。

羚羊角（一钱） 川芎（七分） 独活（八分） 枣仁（炒，一钱） 五味子（八分） 防风（五分） 薏苡仁（一钱） 当归（一钱） 茯苓（八分） 杏仁（十粒） 木香（二分） 甘草（四分）

如虚人，加人参一钱。痰多，加竹沥七分酒盅，姜汁半匙。脾胃虚，加白术一钱五分。

姜引。

十三、孕妇小便涩，或成淋沥，名曰子淋。宜加味安荣饮。

人参（二钱） 白术（二钱） 当归（二钱） 麦冬（二钱） 茯苓皮（一钱） 通草（一钱） 甘草（四分）

有痰宜清肺，加黄芩七分。若怒动肝火，宜加柴胡、灯心水煎。

十四、孕妇形体劳苦，或过食炒炙热物，小便带血，宜清膀胱之火，服加味逍遥散。

当归（二钱） 芍药（一钱） 白术（一钱五分） 茯苓（七分） 柴胡（四分） 丹皮（七分）山栀（七分） 炙甘草（四分）

十五、孕妇腹脐作胀，或小便淋闭，此由脾胃气虚，胎压尿胞，宜服安胎饮。

白术（一钱五分） 陈皮（四分，去皮） 甘草（四分） 人参（一钱） 川芎（八分） 当归（二钱） 生地（一钱五分） 柴胡（四分） 半夏（六分，姜制） 升麻（四分）

姜引，空心屡服。盐汤探吐，则气升尿下经行，亦一治法也。

十六、孕妇元气壮盛，受胎后尚有血来几次，不妨，乃血盛故也。若不腰腿酸痛，不须服药。若过虑，可服安胎饮。

十七、孕妇胸腹满胀便闭，遍身浮肿，（名曰胎水不利。）宜服鲤鱼汤。

白术（五分） 当归（二钱） 芍药（二钱） 茯苓（四分）

用鲤鱼一尾，重一二斤，去鳞肠，水煎，加橘皮少许，生姜七片，用水四盏，取汁盏半，加四味药煎七分，如水未尽，再制服。

十八、孕妇咳嗽，属风属寒，宜定肺止嗽饮。

天冬（二钱） 桔梗（四分） 紫苏（四分） 知母（一钱） 甘草（四分）

寒嗽，加杏仁十枚，桑白皮八分。有痰，加桔红四分，竹沥姜汁。热嗽，加黄芩八分。

虚嗽，加紫菀一钱，冬花六分。发喘，夜多嗽，加麻黄八分。虚损咳嗽，栝蒌一钱，竹沥姜汁。

心胸不舒，贝母一钱，百合一钱。

又方，孕妇咳嗽不止，胎不安。

杏仁（十粒） 桔梗（五分） 紫菀（一钱） 甘草（四分） 天冬（二钱） 桑白皮（八分） 竹茹（一丸）

水煎，入蜜温服。

十九、孕妇咳嗽吐血。

怀生地（三钱） 知母（一钱） 紫菀（一钱） 白术（一钱） 陈皮（四分） 甘草（四分） 麦冬（一钱） 黄芩（八分） 天冬（二钱） 犀角（八分） 当归（二钱）

喘，加栝蒌仁（一钱）

二十、孕妇霍乱吐泻，心烦腹痛，先服六和汤。

半夏（七分） 陈皮（四分） 藿香（四分） 甘草（四分） 杏仁（十粒） 竹茹（一丸） 白扁豆（二钱，炒） 木瓜（二钱） 人参（一钱） 砂仁（五分） 茯苓（八分）

姜枣引，水煎。如服之不安，次服安胎饮。

二十一 、孕妇疟疾，寒多热少，用安胎饮减陈皮，加∶

半夏（七分） 草果（三钱） 青皮（三钱） 人参（二钱） 白术（二钱） 当归（二钱） 乌梅（二个） 紫苏（四分） 黄芩（一钱） 甘草（四分） 藿香（五分）

姜引。

二十二、孕妇口干不得卧，用安胎饮加麦冬干葛；或黄连为末，粥饮调下一钱，亦好。

二十三、孕妇壅热，心神烦躁，口干渴，宜参知散。

人参（一钱） 知母（一钱） 麦冬（一钱） 栀子仁（二钱，炒） 甘草（五分） 条芩（五分）蒌仁（八分） 犀角（八分）

夏加竹沥姜汁，枣引。

二十四、孕妇热病，呕吐不食，胸中烦躁，宜葛根汤。

芦根（一钱五分） 葛根（一钱五分） 人参（一钱） 麦冬（一钱） 知母（一钱） 竹茹（一丸） 栀子（一钱，炒） 葱白（三寸）

水煎。

二十五、孕妇热病，斑出赤黑色，小便如血，气急欲绝，胎落。

栀子（一钱） 黄芩（一钱） 升麻（一钱） 青黛（一钱） 豆豉（四十九粒） 生地（二钱）杏仁（十粒） 石膏（一钱五分） 葱白（七寸）

二十六、孕妇患骨疼痛，不急治则胎落。宜升膏散。

葛根 石膏 升麻 柴胡 青黛痰多加竹沥一盏，姜汁一匙。

二十七、孕妇患吐衄血，或因破伤失血，蓦患口噤，项强背直，类中风症，皆因失血之故。宜安胎饮。加∶

人参（二、三钱） 当归（二钱） 白术（二钱） 熟地（二钱） 陈皮（四分） 甘草（四分）条芩（八分） 天麻（一钱） 麦冬（一钱） 防风（一钱） 荆芥（一钱）

以上二十七症孕妇病，若与秘本对，根据此开方，万勿有失。

又《活人书》中，治孕妇热病发斑赤黑色者，栀子大青汤。

升麻 大青 栀子 杏仁 黄芩

葱白引。

上一页：妇人受胎月令
下一页：增补胎前十症


增补胎前十症 《胎产指南》

增补胎前十症

伤寒 子满 子鸣 子喑 中暑 中湿 泄泻 痢疾 疮毒 无故哭泣

【妊妇伤寒】 宜清和为主，各随六经所见表里之症治之，切不可与常病伤寒同治，以致损胎，误母子性命。凡治伤寒，不拘日数，但见恶寒发热，为病在表。用四味紫苏和胎饮为主。各随所见之症，加减治之。

紫苏（一钱五分） 白术（一钱五分） 条芩（一钱五分） 甘草（一钱）

如恶寒头痛，项强腰脊痛，此病在太阳膀胱。加

羌活（一钱） 防风（一钱） 川芎（一钱） 本（一钱）

葱，连根须三根，姜引，盖被取汗。如恶寒不发热，只头痛鼻干，或项强，此病在阳明胃，本方加葛根、白芷、防风等分，葱白三根，淡豆豉一撮，煎服汗解。如寒热往来，头眩或呕，或心下烦，或胸胁满，此病在少阴胆，加柴胡一钱，人参一钱。呕加半夏八分。胸胁满，加枳壳一钱，桔梗一钱。头眩，加川芎一钱，姜引。如发热恶寒，咳嗽甚者，此病在手太阴脾，加人参、干姜（炙）、白芍（酒炒）各一钱，姜枣引。如恶寒蜷卧，发热手足冷，此病在足少阴肾，加独活一钱，熟地一钱，细辛一钱，姜枣引。如恶寒手足厥冷，唇口青，遍身痛，如被杖头顶痛，此病在足厥阴肝，加炒当归一钱，炒吴茱萸一钱，羌活一钱，细辛一钱，葱连须三根。姜枣引。

凡治伤寒不拘日数，但无恶寒头痛，只发热口燥，咽干而渴，此病邪在里。用黄龙汤为主。（此汤出《活人书》，并治头痛，胁痛，呕逆。）

柴胡（一钱） 黄芩（一钱） 人参（一钱） 甘草（一钱）

如发热口渴，小便不利，此病在手足太阳，小肠膀胱腑病也，加白术一钱五分，猪苓一钱，泽泻一钱，赤苓一钱，木通一钱。如发热大渴，此病在手足阳明胃、大肠也，加知母一钱，石膏二钱，淡竹叶一把，粳米一撮。如大热大渴烦躁，大便不通，此病在足阳明胃府也，去人参，加枳实一钱（炒)，大黄一钱（煨)，芒硝一钱，姜引，以利水为度。如发热口渴，心烦不得眠，或干呕，此病在足少阳胆，加麦冬、花粉、栀子、枣仁各一钱，竹肉一大丸。

如发热而渴，腹中痛自利，此病在足太阴脾，加白术一钱，白芍一钱，阿胶一钱，白茯苓一钱，姜枣引。如发热而渴，自利不止，手足冷，此病在少阴肾，去柴胡，加干姜一钱（炒），赤石脂一钱，白茯苓一钱，砂仁一钱，姜枣引。如发热而渴，痢浓血，手足冷，此病在足厥阴肝，加当归一钱，白芍一钱（酒炒)，白术一钱，茯苓一钱，乌梅引。

凡伤寒瘥后，调理失宜，复发热者，此劳复也，用黄龙汤加知母一钱，麦冬一钱，石膏二钱，淡竹叶、粳米引，取汁。如因饮食失节，复发热者，此食复也，用前四味柴苏和胎饮，加炒枳实，炒黄连，陈皮、神曲（煨)，姜枣引。若时行天气传染者，根据上法分六经表里治之；或于初病之时，用败毒散，加和胎药解之。

人参 羌活 柴胡 茯苓 前胡 甘草 川芎 桔梗 枳壳 黄芩 苏叶 葛根 生姜

葱白引，取汁。

凡伤寒热不解，遍身发斑，赤如锦纹，加味化斑汤治之。

人参（一钱) 知母（一钱) 石膏（二钱) 甘草（一钱) 黄芩（一钱) 栀子仁（一钱) 生地（一钱） 淡竹叶（二十片） 豆豉（半合）

水煎服。

【妊妇子满】 孕妇至七八个月，其胎长大，腹大胀满，逼迫子户，坐卧不安，（名曰子满。）束胎饮主之。

白术（一钱五分） 黄芩（一钱五分） 苏叶（一钱五分） 枳壳（一钱五分） 大腹皮（一钱五分）炙甘（三分） 带壳砂仁（炒，五分）

姜引。

【妊妇子鸣】 孕妇欠身，或向高处取物，子在腹中失脱口中所含 ，故啼，（曰子鸣。）治法令母作男子拜；或豆散在地，令母拾之，子含着不啼。

【妊妇子喑】 妊至八九个月，忽然声喑不语，（名曰子喑。）由少阴之脉，下养乎胎，不能上荣于舌之故。俟十月生子后，自能复声，非病也。可服药，勿信庸医妄利。

【妊妇中暑】 其病发热而渴自汗，精神昏愦，四肢倦怠少气，用清暑和胎饮

。

炙黄 （一钱） 人参（一钱） 炙甘草（一钱） 白术（一钱） 黄芩（一钱） 黄连（一钱）知母（一钱） 麦冬（一钱） 北五味（十粒）

【妊孕中湿】 或冒雨；或早行感雾露之气；或久居湿地；或大汗出；取冷水洗浴。

其症发热骨节痛，身体重，头痛鼻塞，用黄芩 白术汤。

条芩（五钱） 白术（五钱） 苏叶（二钱五分） 姜（五片）

【妊妇泄泻】 凡妊妇泄泻，以补中安胎为主，用四君子汤加白术一钱。如发热而泻为热，加黄芩一钱；不渴为寒，加炮姜五分，乌梅一个；如久泻大渴，加葛根、木香（炒）、干姜、白芍（酒炒）、诃子肉、乌梅引。（等分，视症酌。）

【妊妇痢疾】 凡妊妇痢疾，以清热和胎，行气养血为主，黄芩芍药汤主之。切不可用大黄、槟榔，以致堕胎。

当归（一钱） 白术（一钱） 黄芩（一钱） 白芍（一钱） 黄连（一钱） 枳壳（一钱） 茯苓（一钱） 陈皮（一钱） 生甘草（一钱） 木香（五分）

乌梅引。

【妊妇疮毒】 病乳痈者，托里解毒汤主之。

川芎（一钱） 当归（一钱） 白芷（一钱） 黄芩（一钱） 连翘（一钱） 花粉（一钱） 银花（一钱） 甘草节（一钱） 青皮（五分） 皂刺（十个）

如背上臀上者，病在阳明，本方去青皮，加升麻一钱，葛根一钱。如胸前两颊生者，病在少阳，本方去白芷，加柴胡一钱，胆草一钱，栀子一钱。如背膊腋下生者，病在太阴，加陈皮，去青皮，又加桔梗一钱，桑白皮一钱，天冬一钱。如在胯下阴旁生者，病在厥阴，本方去白芷，倍加青皮。如手足掌内生者，病在少阴，本方去白芷、青皮、花粉，加黄连一钱，黄柏一钱，木通一钱。

凡痈毒，有九处不可治。

一、伏兔（脚背） 二、腓 （音肥善，脚肚间。） 三、背脊中 四、肩俞（夹背两旁）五、项（对口） 六、胸 七、须 八、髭（音咨） 九、颐

【妊妇无故哭泣】 凡孕妇忽然无故悲惨哭泣，状如邪祟，此脏躁症也，十枣汤主之。

甘草（三两） 小麦（一升） 大枣（十枚）

水六升，煎三升，去渣。分三服即效，再服竹叶汤主之。

人参（一钱） 麦冬（一钱） 茯苓（一钱） 炙甘草（一钱） 小麦（一合） 青竹肉（一大丸）

姜枣引。

此十症，秘本所无，今从万密斋先生女科中摘出，以补未备，俾学人览之，有蹊径之可循，不致茫无畔岸。但古云医不执方，又在学人临症凭脉，神而明之，不可胶柱鼓瑟也。

妇人妊娠，宜常服当归散（《金匮》）

当归 川芎 芍药 黄芩 白术

胎动不安，防其堕者，宜服杜仲丸。

杜仲（二两，水炒） 续断（二两，酒洗）

共末，煮红枣肉为丸。每服三十丸，米饮下，空心食远服。并服胡连丸。

胡连丸（安胎圣药也）

条芩（四两，沉水） 白术（二两） 莲肉（去心，二两） 砂仁（一两，微炒） 炙甘（一两）

共末，另用山药五两，米饮煮糊为丸，米饮下。

胎前有血崩之症，安胎饮加后止崩药治之。

上一页：胎前二十七症医方
下一页：堕胎辨（俗名小产）


堕胎辨（俗名小产） 《胎产指南》

堕胎辨（俗名小产）

丹溪论血不足以荣养其胎而堕胎者，犹枝枯而果落，藤萎而花堕也；其劳怒动火而堕者，犹风撼其木，人折其枝也。二论极是，然未详晰论辨，无惑乎妊妇之不慎戒也。夫妇人冲脉主血海，血旺始成胎；任脉主胞胎，静养则胎安。若怒伤肝，劳伤肾，致二脏失，相火耗血动气，未有能保孕之不漏不堕，娩后尚多崩热之症也。如衰弱人有妊，及曾堕者，必须恪遵胎教，通达事情，如古太任兢兢爱护，坐卧不偏，视听无邪，毋溺专宠，阃事悉委于婢外家，罔怀妒忌，忿 不留于胸臆。至如食物药饵，一律禁戒无犯。斯火不动而血旺荫孕，形不劳而气完胎固，且生子禀全易养，形端体正。况屡堕损血倍于正产，怒劳致堕，由已自招。禀弱之人，惟知有子自足，毋以小嫌害大，而自取无后之忧也。

补母固胎饮（忌食小鲤鱼、苋菜）

白术（二钱） 当归（二钱） 熟地（二钱） 陈皮（三分） 紫苏（三分） 砂仁（三分） 甘草（三分） 人参（一钱） 条芩（八分） 智草（五分） 大枣（二枚）

妊妇误食苋菜，诸药书此以晓弱妇，欲子寿，必须信方月服。凡妊至四、五、六月内，误食苋菜，或少服苓、术等药，多吃炙爆煎炒动火热物，必堕胎产。如见有别症，凡大黄、芒硝一切金石下气之药，皆宜禁用。万不得已，亦宜斟酌。不用中病即止，勿误人命。不特半夏、牛膝等药宜慎，即茯苓性降亦须慎用。时医不知，故特表而出之。总之，孕妇杂症，必以安胎为主，杂症为佐使矣。

上一页：增补胎前十症
下一页：妊妇失血类风症辨


妊妇失血类风症辨 《胎产指南》

妊妇失血类风症辨

凡孕至四五月，患吐血、衄血，及损伤血，蓦然口噤项强，手足难动履，背如角弓，症类中风，切不可认为真中风而降火化痰方治。宜服安胎饮，以补血为主，以风痰之药佐之，无失。

补血安胎理风汤

川芎（二钱） 天麻（二钱） 黄芩（二钱） 羌活（五分） 防风（五分） 荆芥（五分） 白芍（三分） 当归（三分） 人参（三分） 紫苏（四分） 甘草（四分）

附∶应验方案

有乐埠沈禹门室，妊六月，因禹病拜斗斋劳，割股失血，蓦然口噤项强及角弓。予用安胎饮加化痰治，稍安。又遇范东蓠极诋予补中风痰误，彼以豁痰降火方，病患服如刺心，弃渣。

予复用前方倍参二十帖，母安产儿。

一上虞赵方桥室，妊至五月，患衄血去两升，头晕、口噤、手掉。以安胎饮倍参、当，加川芎、天麻、犀角、生地而愈。

书此以见妊妇杂症必须安胎补血为主也。

上一页：堕胎辨（俗名小产）
下一页：胎不安毋议落胎救母辨


胎不安毋议落胎救母辨 《胎产指南》

胎不安毋议落胎救母辨

妊妇患虚损潮热，骨蒸少力，或崩漏，或少食，皆致孕妇气血不足胎。若月久不能鼓动，或胎不安上攻，或跌扑损胎不动，疑胎死活难辨；或患热病损胎；或因误食动胎药及食苋菜，虽血行胎逼，切不可用落胎之方，妄议去胎救母也。必须补母之气血，力健则胎自然渐动，即其胎死，助血自落，可保两全而无虞也。若攻弱母之胎，胎落而母继殒者多矣。慎之。

妊妇患伤寒，或患疫病，热久皆堕胎，堕后未免增热。因热消阴血，又继产血脱故也。

治者慎勿妄论伤寒、疫症未除，误投栀子豉汤、芩、柏等药；或往来寒热，柴胡不可用也；或潮热，大小便秘，承气、五苓等方不可投也。宜频服生化汤，时进两帖，不拘帖数，服至热退停药。如虚脱，形色脱，汗多或渴，二帖后即加生脉散，人参、麦冬以防晕厥危症。且生化汤有川芎性辛散邪，干姜助血药能除阴火大热。其结便秘灼热，多服生化汤，自然津液之累生，二便通利矣。若热用寒剂，反愈虚中气，且血得寒则滞，变症百出，误之甚也。

上一页：妊妇失血类风症辨
下一页：胎前药物宜忌


胎前药物宜忌 《胎产指南》

胎前药物宜忌

牛膝 赤茯苓 大黄 芒硝 半夏 附子 肉桂 南星 巴豆 大戟 芫花 米仁 藜芦

浓朴 槐花 桃仁 丹皮 茅根 瞿麦 三棱 通草 红花 苏木 麦芽 神曲 常山 葵子

干姜 麝香 蟹 牛黄 雄黄 乌豆 天雄 蝉蜕 槟榔 胡索 蒺藜 牵牛 皂荚

干漆 虻虫 水蛭 虫 蛇蜕 蜈蚣 水银 安息香 破故纸 王不留行 淡竹叶根

上一页：胎不安毋议落胎救母辨
下一页：异症调护法


异症调护法 《胎产指南》

异症调护法

凡产育之难者，皆因坐产太早，用力太过，遂有横生倒产之危。且脐腹疼痛之初，自儿身才转多未顺，且宜慎之。

一、儿身未顺，生路未正，产妇用力一逼，令儿偏生或左倾，虽儿逼门而不成下，但云儿已露顶，非顶也，或左右额角也，用力一逼即下。若是头之后骨逼在谷道，儿露顶未正，当令稳婆熟手急于谷道轻推头正，然后用力一逼儿下。此全在稳婆之良，医药为次也。若胎水未落，痛者开口，危甚。

一、儿先露手足，以盐涂足底，急搔之，并以盐涂母腹上，又以小绢针于儿手足，以针入一二分，以盐擦其上，轻轻送入，儿痛惊转一缩，当即回顺。（针刺之法，防儿痛上奔，母命有碍。）

上一页：胎前药物宜忌
下一页：异症医方


异症医方 《胎产指南》

异症医方

治横生逆产方

伏龙肝（即灶中心土，多年红者佳。）

研细末，酒调下一钱。其药儿头戴出妙。

治横生倒产方

蛇蜕（一条，全） 蚕蜕纸（一张，新瓦瓶中，盐泥封固，烧存性）

为末，煎乳香汤送一钱，二服即下。

治横倒先露手足方

阿胶（炒） 滑石 黄葵子

每服四钱，水煎服。

催生兔脑丸 治生理不顺，横逆难产，神效。

腊月兔脑髓 母丁香（一钱，为末） 乳香（一钱，另研） 麝香（一分）

用兔脑捣为丸，如芡实大，阴干，纸密封，温酒送一丸。男左女右，手握药丸娩下。

霹雳夺命丹 治临产未产时，目翻口噤，面黑唇青，口中吐沫，子母命在须臾。

若两脸微红，子死母活，急用此方。

蛇蜕（瓶 ） 蚕蜕纸（烧，一钱） 发灰（一钱） 乳香（五分）

酒送。

佛手散（即归芎汤）

当归 川芎

酒水煎。

催生如神散 须候儿顶产门方可服。（即黑神散）

百草霜（即锅底墨） 香白芷 滑石（等分）

研末，芎归汤送二钱。

加味益母丸 妊妇诸症可服。

益母草（四两） 白术（一两） 条芩（八分）

蜜丸弹大，清汤送。孕常服一丸甚好。

多气人，加木香三钱；弱人，安胎饮送化；胸膈不舒畅，加紫苏二钱、陈皮二钱。作细丸亦可。

加参芎归汤 临盆胞水来而交骨不开停产，宜服大料加参芎归汤，以助血气旺，自然即开分娩。

川芎（四钱） 当归（一两） 人参（三四两） 甘草（一钱） 益母草（一钱）

水煎，连服二三帖。如有合成益母丸，用前四味煎汤送化一丸。如服两三帖后不开，加败龟板一两，醋炙，乱发一团，生育妇发烧灰。

加味生化汤 治子宫不收，产户不闭，交骨不开。

人参（二钱） 白术（一钱） 黄 （一钱） 川芎（一钱） 炙草（四分） 当归（二钱） 升麻（八分）

子宫不收，再加半夏八分，北五味十五粒，酸以收之；芍药八分，醋炒，补而升之。以上三症，皆元气不足之甚，娩后患此，必先服生化汤消血块，继服加参生化汤。三症交骨不开，补以开之；子宫不收，补以收之；产门不闭，酸以敛之；胞衣不下，详卷六二十九症第三条。

上一页：异症调护法
下一页：难产调护（俱是临盆七日内诸事）


难产调护（俱是临盆七日内诸事） 《胎产指南》

难产调护（俱是临盆七日内诸事）

产毕未可上床，令人扶住，从心下轻轻按揉至脐腹间，日五六次，此后虽睡，时时揉之，恶血不滞。

腹中又用小衣服烘热温之，虽暑月不可去单被，腹寒则血块不行，且作痛。

产儿下地，即服生化汤二帖，共三煎，去百病。

儿下若胎衣不下，要善护母下部，冬月用火于被中腹中，用热衣温之。又服生化汤、益母丸诸下胎衣丸。

产母虚甚，须烧砖石秤锤入醋，使气至鼻，以防血晕。

儿下地，即服生化汤一帖。如肚饥甚，可服白粥一盏，不可太饱，过一时又服生化汤。

如未欲食，必连服生化汤二帖，共三煎，始吃饭，甚好。

才产不得过与酒，饮酒能散恶血入四肢，老年作痛。且脏气虚，不胜酒力，致神昏。

七日内切不可洗下部，七日外方可洗，就床坐洗，盈月后方可梳头洗澡，一百日内不可劳力过度。冬末春初，天色凝寒，宜密闭产室，四围置火，常令暖气和燠，而且下部衣服不可去，俾可免胎寒血结，以致难产停胞也。

催生符（图缺）

日向太阳，夜向太阴，祝毕烧灰，用滚水吞之，无不灵效。不可多传人，多传则不灵矣

上一页：异症医方
下一页：增补临产须知（万密斋先生女科）


增补临产须知（万密斋先生女科） 《胎产指南》

增补临产须知（万密斋先生女科）

产妇以血为主，气为辅，血濡气行，子宫滑溜，生理顺易。子犹鱼也，胞浆犹水也，水行鱼行，水去鱼止，可知产难皆血少气滞之故。加减五苓散主之。（又名催生如圣散）

白术 茯苓 猪苓 泽泻 肉桂 车前 木通 枳壳 槟榔 甘草（各一钱） 滑石末（二钱） 灯心（四十九寸）

长流水煎。如胞浆干涩者，加川芎、当归尾、生地、香附；如饮食少，中气不足者，加人参。

上一页：难产调护（俱是临盆七日内诸事）
下一页：子死腹中辨


子死腹中辨 《胎产指南》

子死腹中辨

妊妇三、四日不产，胎死腹中，其母唇舌俱红者，母子无事。唇青舌红，母死子活。唇红舌青，母活子死。唇舌俱青，夺命丹主之。

蛇蜕（全者一条，新瓦上存性） 金银箔（各七张） 大母丁香（五钱，另研） 男子乱发（一钱，烧存性） 马鸣蜕（一钱，即破故纸，烧） 黑铅（二钱五分） 水银（七分，先将铅溶化，入水银急炒，结成沙子，倾出另研） 千里马鼻（即旧草鞋鼻七个，烧灰）

于静室中修合，勿令妇人鸡犬见。各研为末和匀，用 猪心血为丸，桐子大。每服二丸，长流水送灌。

上一页：增补临产须知（万密斋先生女科）
下一页：盘肠生调治法（并医方）


盘肠生调治法（并医方） 《胎产指南》

盘肠生调治法（并医方）

产妇临盆，肠先出盘露于外，子随后生，生后而肠不即收，由平日气虚不能敛束，血热易于流动，下元不固，关键不牢，致有此苦。救治之法，于子下衣来之后，令产妇仰卧，先将母肠温水洗净惹带之物，然后托起，轻轻送入，推而上之，令产妇两足夹紧谷道，其肠自收上也。或取草麻四十九粒，去壳捣拦，敷在顶心，待肠收尽，急去之。次也，又用冷水和醋，令人喷面，一喷一收，以渐收之。又其次也，欲免其苦者，宜于次后无孕时服地黄丸，加五味子一两，桂心一两，以固下元之关键。有孕后多服胡连丸。

胡连丸

白术（一两） 条芩（四两） 莲肉（二两，去心） 砂仁（一两，炒） 炙甘草（一两，研末）山药（五两）

打糊为丸，米饮下。加人参以补其气，兼服三补丸以凉其血，黄柏、黄连、黄芩（炒）等分，蜜丸，白汤下。于八月之时，再服八物汤加诃子、瞿麦、粟壳，蜜炒，服十余帖，庶可免矣。

上一页：子死腹中辨
下一页：产子气绝不啼救法


产子气绝不啼救法 《胎产指南》

产子气绝不啼救法

临产之母护痛倾侧，两足不开，扭夹儿头，气不得伸，故儿闷绝，谓之寤生。救法自胎衣来，勿断脐带，急用小锅烧水，以胎衣置汤中，频用温水洗带，须臾气暖入腹，儿气即回，啼声出矣。若仓卒断其肠，不可救也。

上一页：盘肠生调治法（并医方）
下一页：产后生化汤论服法


产后生化汤论服法 《胎产指南》

产后生化汤论服法

产后血气暴虚，欲补之，则恐恶露停滞，欲攻之，又恐元气有亏。惟行中带补，化旧生新，方始万全也。世之治产者，往往用四物汤。窍谓地黄性寒滞血，芍药酸寒无补，非治产之良剂也。惟生化一汤，预时制下，候胎衣一破，速煎，俟儿下即服，相继服二、三帖，使下焦血块速化，新血骤长，自无厥晕。且产妇服一帖，精神渐增，二帖阴血顿旺，并去宿瘀，所以有生化之名也。

上一页：产子气绝不啼救法
下一页：凡产论病


凡产论病 《胎产指南》

凡产论病

凡病生于血气之衰、脾胃之虚，而产后气血、脾胃之虚衰尤甚焉。是以丹溪先生论产后，必以大补气血为先，虽有他症，以末治之。此三言已尽医之大旨，若能扩充其方，用药可以无失矣。夫产后忧惊劳倦，气血暴虚，诸症乘虚易入。如有气，无专耗散；有食，无专消导；热不可用芩、连；寒不可用桂、附。寒则血块凝滞，热则新血流崩。至若虚中外感，见三阳表症，似可汗也，在产后而用麻黄，虑有亡阳之患；见三阴里证，似可下也，在产后而用承气，则重亡阴血。耳聋、胁痛，乃肾虚恶露之停，休用柴胡。谵语汗出，乃元弱似邪之症，毋解胃实。厥逆，阳气之衰，虽分寒热，非大补不能回阳而起弱。 因阴血之亏，毋论刚柔，非滋荣不能舒筋而活络。又如乍寒乍热，发作有期，症类疟也，若以疟治，迁延难愈。神不守舍，言语无论，病似邪也，若以邪治，危亡可待。去血多而大便燥热，肉苁蓉加于生化，非润肠承气之能通。患汗多而小便短涩，六君子倍加参、 ，必生津而津可利。加人参生化频服，能救产后之危，长生活命，屡用可苏绝谷之人， 疝脱肛，多是气虚下陷，补中益气之方。口噤拳挛，乃因血燥类风，加参生化之剂。产户入风而痛甚，宜服羌活养荣。产门伤冷而不闭，五味倍参生化。怔忡惊悸，生化合定志。似邪恍惚，安神助脾归脾。因气而满闷虚烦，生化汤加木香为佐。因食而嗳酸恶食，六君子入神曲为良。苏木、蓬、棱大能破血，青皮、枳壳散胀消满。一应耗气破血之剂，汗吐攻下之方，止可施于少壮，岂宜用于胎产。大抵新产之后，须问恶露如何。若块痛未消，未可遂加 术。腹中痛止，补中益气无疑。

至若亡阳脱肛，气虚喘促，频进加参生化，是从权也。又有阴亡大热，血崩厥晕，速进生化原方，乃急救也。凡附生死之奇术，须因病以用药。欲俯仰之无愧，用存心以爱物。兹虽未尽产症之详，皆援近治之验为拘，未必无小补云。

上一页：产后生化汤论服法
下一页：产后脉辨


产后脉辨 《胎产指南》

产后脉辨

叔和曰∶产后寸口洪疾不调者，死；沉微附骨不绝者，生。又曰∶沉小滑者生；实大紧弦急者死。

朱丹溪曰∶胎前脉宜洪数，既产而脉仍洪数者，死。又曰∶胎前脉细小，产后脉洪大多死。

上一页：凡产论病
下一页：产后之脉贵虚


产后之脉贵虚 《胎产指南》

产后之脉贵虚

《济生产经》曰∶胎前之病，其脉贵实；产后之病，其脉贵虚。胎前则顺气安胎；产后则扶虚消瘀。此其要也。

上一页：产后脉辨
下一页：产脉辨生死之法


产脉辨生死之法 《胎产指南》

产脉辨生死之法

《脉要》曰∶欲产之脉，必见离经，或沉细而滑，夜半觉痛，来朝日中必娩。新产脉缓滑为吉，若实大弦急，近乎无胃，凶危之候。或寸口疾滑不调，恶症立见。惟宜沉细，附骨不绝，虽剧无恙。

上一页：产后之脉贵虚
下一页：新产危急医方


新产危急医方 《胎产指南》

新产危急医方

加参生化汤 治产后危急诸症。此方虽有血块可服。

当归（四钱） 川芎（二钱） 干姜（四分） 桃仁（十粒，去皮尖，研） 炙甘草（五分） 人参（二三钱）

随症缓急。如危症，参加五六钱。分娩儿下，血崩晕去形脱，宜服此方。

原方加减法，娩儿下汗多倦甚，加参三四钱；娩儿下无力送胞，倦怠，宜服此方；胎前患泻、产后倦怠，宜服此方，加参三四钱；汗多，加麻黄根一钱，黄 一钱，防风五分；足厥冷，加人参四五钱，附子四分；气短促，加人参四钱；渴，加麦冬一钱，五味子十粒；大便实，加肉苁蓉一钱；烦渴，加竹肉一丸；寒渴，加杏仁十粒，桔梗五分；痰，加天花粉八分，竹沥半盅，姜汁少许。

凡产后血块痛，生化汤为主。血块痛散（散，痛止也），加参生化汤为主。

上一页：产脉辨生死之法
下一页：产后五急症医方


产后五急症医方 《胎产指南》

产后五急症医方

倍参生化汤 治产后五急症，视症加减用之。

当归（五钱） 川芎（二钱） 炮姜（四分） 桃仁（十粒） 人参（三四钱） 炙甘草（四分）

枣引。

一、娩儿下即昏晕形色脱，倍参生化汤加荆芥五分，参倍至五六钱。

二、产后劳倦形色脱，倍参生化汤，参加至四五钱，黄 一钱，熟地二钱。如血块痛，二味切不可用，加熟附四分。

三、产后血崩形色脱，倍参生化汤，参加至五钱，荆芥穗四分，炒。如血块散，可服升举止血复神汤。

白术（二钱） 当归（二钱） 熟地（二钱） 人参（四钱） 黄 （一钱） 黄连（七分） 炙甘草（四分） 升麻（四分） 陈皮（四分） 白芷（四分） 荆芥穗（四分） 附子（三分）

枣引，水煎。

四、产后汗多形色脱，倍参生化汤，减炮姜，加麻黄根一钱，枣仁一钱，黄 一钱，熟地三钱，浮小麦十五粒，防风五分。块痛未消，切不可用地、 、术三味。

五、产后气短似喘，倍参生化汤加人参三钱，磨沉香二分，陈皮三分，香附三分。

以上五症，兼见杂症，照后加减治法，须以倍参生化汤为主。渴，加麦冬一钱，五味五粒；惊悸，加枣仁三钱，益智一钱；泻，加白茯苓一钱，泽泻八分；大便燥，加肉苁蓉一钱五分；伤饭面，加炒神曲八分；伤肉，加砂仁五分，山楂五粒；小便不禁，加益智六分；寒嗽，加杏仁十粒，桂枝五分；痰，加天花粉八分，橘红一钱；虚嗽，加天冬一钱五分，蒌仁八分；气虚瘦，加竹沥半盅，姜汁少许；食少，加白术二钱。

上一页：新产危急医方
下一页：新产十九危症医方


新产十九危症医方 《胎产指南》

新产十九危症医方

加参生化汤 照后诸症加减法治之。

川芎（一钱五分） 当归（三钱） 干姜（五分） 甘草（五分） 桃仁（五分） 加人参（二三钱）

一、产后劳倦伤脾，不理谷食。

加参生化汤加白术三钱。血块未清，不可妄用。陈皮四分，升麻四分，枣引，水煎。

二、产后头痛身热，自汗倦怠。

加参生化汤加黄 一钱，麻黄根一钱，地骨皮一钱，白芷四分，防风四分，羌活四分三、产后感寒，身热头痛，嗽声重，有痰有汗。

加参生化汤，兼杂症照后开加减治之。嗽，加麦冬一钱，杏仁一钱，花粉一钱，桔梗三分∶汗，加麻黄根一钱，地骨皮一钱∶如头痛甚，加连须葱头三个。

四、产后先寒后热，或潮热夜热，每日夜时而发，类疟疾有汗。

加参生化汤加软柴胡八分，青皮三分，乌梅二个。汗多，加麻黄根一钱；汗多不至足，加熟地二钱；食少，加黄 一钱五分，白术一钱五分，陈皮四分。慎不可用常山饮、四兽饮、青皮饮、万安甲子饮。

五、产后妄言妄见。

加参生化汤加枣仁一钱，茯苓一钱，柏子仁一钱，橘红四分， 远志肉一钱，麦冬五分。

六、产后足冷发厥，一日三四次。

加参生化汤加白术二钱，熟地一钱，熟附四分。

七、产后身热有汗，大便不通。

加参生化汤加麻黄根一钱，麻仁二钱，地骨皮二钱，肉苁蓉二钱。慎不可用大黄方。

八、产后身热有汗，胁痛，或潮热。

加参生化汤加麻黄根一钱，桂枝七分，黄 一钱，柴胡七分。脐下痛可按止，加熟地二钱。慎勿用小柴胡汤。

九、产后有汗，大便不通，潮热，睡中妄言。

加参生化汤加麻黄根一钱，枣仁八分，地骨皮八分。

十、产后有汗，小便多。

加参生化汤加麻黄根、麦冬、五味、葛根、黄 。

十一、产后有汗，泄泻。

加参生化汤加麻黄根，肉果一个，面裹去油，石莲子十个。

十二、产后有汗，泄泻危困。

宜服丹溪医案大补方

人参（三钱） 白术（五钱） 川芎（一钱） 当归（三钱） 芍药（一钱） 茯苓（一钱） 泽泻（八分） 浓朴（五分） 陈皮（四分） 紫苏（五分） 腹皮（六分） 萝卜子（六分） 木香（七分）

十三、产后大便不通，误食大黄方，成膨胀，宜服丹溪医案补方。

十四、产后伤寒，误食耗药，成膨胀，宜服丹溪医案补方。

十五、产后忿怒，误食耗气方，宜服丹溪医案补方。

治产后误下、误消、误耗三症∶人参（三钱） 白术（三钱） 川芎（一钱） 芍药（一钱） 茯苓（一钱） 当归（三钱） 泽泻（八分） 浓朴（五分） 紫苏（五分） 陈皮（五分） 木香（三分） 腹皮（六分） 萝卜子（六分，炒）

伤饭面，加神曲、麦芽；伤肉，加砂仁、山楂；伤怒气，加磨木香。

大抵产后虚弱误下、误消、误耗，犯虚虚之戒，丹溪大补气血方，屡试屡验。胎前臌胀亦可奇效。

十六、产后伤食痛，或胁痛，误服消导药方，多绝谷食。

独参（三钱） 姜（一片）

水煎，调饭锅焦，渐渐引开胃气。（此名长生活命饮）

十七、产后血崩，日久不止。

宜升举大补汤

白术（二钱） 当归（二钱） 怀生地（二钱，蒸） 人参（二钱） 荆芥（五分） 陈皮（四分）甘草（四分） 黄柏（三钱） 川芎（一钱） 黄 （一钱） 麦冬（一钱） 黄连（三钱） 防风（五分）羌活（五分） 升麻（五分） 白芷（五分）

水煎。

十八、产后子宫不收，产户不闭，脱症。

并宜服倍参生化汤。

十九、产后神昏形脱有汗。

宜服倍参生化汤，内减干姜。忌葱、姜。

以上十九危症，并补气血为主。问无血块痛、恶血清楚，方可服。若恶血块痛，切不可用地、、术等补味，慎之!慎之!其骨皮、柴胡、芍药、黄柏、黄连、生地，皆寒凉凝血之物，必须去产日久，问无块痛，方可服。

上一页：产后五急症医方
下一页：产妇禁用诸药


产妇禁用诸药 《胎产指南》

产妇禁用诸药

一、产妇气不顺，禁用枳壳、浓朴等耗药。

二、产后伤饮食，禁用枳实、大黄、蓬、棱。

三、产后身热，禁用芩、连、栀、柏。

四、产后七日内，禁用地黄、芍药。

五、产后血块痛，禁用牛膝、蓬、棱、苏木。

六、产后大便不通，禁用大黄、芒硝。

七、不可服济坤丹，要损血气。

八、不可服瘦胎丸，要伤胎。

九、不可用《产宝》峻药方。

上一页：新产十九危症医方
下一页：产后忌食诸物


产后忌食诸物 《胎产指南》

产后忌食诸物

一、果忌梨、藕、橘、柑、柿、西瓜，要停血作痛。

二、食忌冷粉、绿豆、冷饭、荞麦，要停血作痛。

三、忌鹅、犬、猪、牛首肉，恐犯诸药，又恐停血块作痛。

四、忌苋菜、生菜、苔菜，停血痛。

五、忌沙糖酒，要损新血。

六、忌独煎山楂汤，损新血。

七、忌多食胡椒、艾、酒，行血致崩。

八、忌生姜酒，宁波俗弊，发汗行血。

九、忌浓茶汁，寒停血块痛。

上一页：产妇禁用诸药
下一页：乡俗产后十弊


乡俗产后十弊 《胎产指南》

乡俗产后十弊

一、产毕毋令食牛、羊、猪、鹅肉、鸡子、面物，虚人难消化。

二、毋食凉粉、绿豆、粥澉汁、荞麦面。

三、毋多食胡椒、艾、酒，血块虽得热流通，新血亦不宁，防崩漏。

四、产后宁波俗弊，多用姜数斤以消血块，发热亡血致危。

五、产后毋食梨、橘、柑、藕，冷菜，及冷药、冷水，致血块凝结。

六、毋食橙、丁、橘、干、枳术、香砂等丸，重损新血。

七、七日内，毋劳洗以劳神，毋勉强早起，以冒风寒。

八、产后月之内，毋多言、劳女工。

九、产后暑月，毋用冷水洗手足。

十、产后遇大寒月，用小衣烘热，常温腹内，冷则块痛久，虽药不行。

上一页：产后忌食诸物
下一页：产后用药十误


产后用药十误 《胎产指南》

产后用药十误

一、产后误用耗气顺气等药。胸膈饱闷，虽陈皮不可用至五分。

二、误用消食药，多损胃减饭，甚至不进食，且凝血块。

三、身热，误用芩、连、栀、柏，损胃增热，甚至不进食，且凝血块。

四、三日内未服生化汤以消血块，毋轻用人参、 、术、熟地，致块不消，至危亡。

五、毋用地黄，以滞恶露。毋独用枳实、枳壳、牛膝以消块。

六、毋用大黄、芒硝以通大便，致泄泻成臌胀。

七、毋用苏木、三棱、蓬术、牛膝以行血块，致损新血。

八、俗多用山楂一味煎汁，以攻血块，成危疾而死人，不可不知也。

九、毋服济地丹两三丸，下胞下胎。

十、毋信《产宝百问》及《妇人良方》。

上一页：乡俗产后十弊
下一页：一、产后血块痛


一、产后血块痛 《胎产指南》

一、产后血块痛

宜服生化汤，照前开法分两，频服几帖，实时块散痛止，血旺精神，虽少壮产妇无病，多服几帖，补血有益。其产母腹上，用烘衣服暖和，血块易散，虽暑月亦用。益母丸一颗，鹿角灰一钱，失笑散三方，可用一方以行块，不可用苏木、蓬、棱峻药。虽山楂，弱人服之亦有大害。

上一页：产后用药十误
下一页：二、产后去血多，或劳倦昏暗血晕


二、产后去血多，或劳倦昏暗血晕 《胎产指南》

二、产后去血多，或劳倦昏暗血晕

宜服生化汤数帖，服至产妇有精神，止药。如血晕形色脱或汗多，加人参三四钱在生化汤内，慎不可论恶血抢心，妄投破血药害人。

上一页：一、产后血块痛
下一页：三、胞衣不下


三、胞衣不下 《胎产指南》

三、胞衣不下

宜服生化汤，温服几帖，初煎就送益母丸一粒，次煎又送。外用烘热衣服暖产妇腹。慎不可冬月坐夜桶及人身上，守候下胞，严寒多损产妇。必用扶上床被盖，火笼温和，兼服生化汤助血得无失。

上一页：二、产后去血多，或劳倦昏暗血晕
下一页：四、产后头痛身热恶寒


四、产后头痛身热恶寒 《胎产指南》

四、产后头痛身热恶寒

虽明知感冒风寒，只宜服生化汤，连进二三帖，服至热退痛除止药，且不可预加别药。

其川芎、干姜性亦散邪，慎不可用麻黄、柴胡等方，以表汗虚产。如服三四帖后，头痛如故，加连须葱头四五个，或用葱放鲞鱼汤内送饭。

上一页：三、胞衣不下
下一页：五、产后乍寒乍热，胁痛或颈痛


五、产后乍寒乍热，胁痛或颈痛 《胎产指南》

五、产后乍寒乍热，胁痛或颈痛

宜服生化汤二三帖。如未除，再加桂枝七八分以散寒，磨木香一分，切不可认为胁痛伤寒，用柴胡汤表汗虚产。

上一页：四、产后头痛身热恶寒
下一页：六、产妇感寒，上攻则心痛，下攻则腹痛，且血块又痛


六、产妇感寒，上攻则心痛，下攻则腹痛，且血块又痛 《胎产指南》

六、产妇感寒，上攻则心痛，下攻则腹痛，且血块又痛

宜服生化汤，加桂枝五分以散寒定痛。如两帖未止，再加吴茱萸；或干姜三片，加在生化汤内以助血。若独用诸热药以攻寒，其痛虽止，其血未免来多，防有崩晕之患。慎不可用吐、汗诸热性药以虚产。

上一页：五、产后乍寒乍热，胁痛或颈痛
下一页：七、产后身热或夜间热或寒热往来


七、产后身热或夜间热或寒热往来 《胎产指南》

七、产后身热或夜间热或寒热往来

并不须加减，只宜服生化汤以除热定痛。此重言产后不可汗，总结上三症。

上一页：六、产妇感寒，上攻则心痛，下攻则腹痛，且血块又痛
下一页：八、产后寒热往来，每日应期发作类疟


八、产后寒热往来，每日应期发作类疟 《胎产指南》

八、产后寒热往来，每日应期发作类疟

宜服生化汤几帖，则寒热自除。如汗多人虚，服卷中补方。慎不可用常山、草果等方以止疟虚产。

上一页：七、产后身热或夜间热或寒热往来
下一页：九、产后感寒心下痞满


九、产后感寒心下痞满 《胎产指南》

九、产后感寒心下痞满

宜服生化汤，加陈皮五分，桔梗五分，白豆蔻五分，磨木香一分。慎不可专用陈皮、桔梗、豆蔻以虚产。

上一页：八、产后寒热往来，每日应期发作类疟
下一页：十、产后感风寒咳嗽或身热


十、产后感风寒咳嗽或身热 《胎产指南》

十、产后感风寒咳嗽或身热

宜服生化汤，加杏仁十粒，知母一钱，天冬一钱，甘草四分，桔梗五分。有痰，加橘红四分，花粉八分。如有汗，服卷中补方，不可用散风寒药方。

上一页：九、产后感寒心下痞满
下一页：十一、产后伤食


十一、产后伤食 《胎产指南》

十一、产后伤食

宜服生化汤，加炒神曲一钱，麦芽五分，以消面饭；加山楂四粒；砂仁五分，以消肉食。如伤寒饭食，加吴茱萸一钱，桂枝五分；伤寒食胁痛，加肉桂七分。切不可专用消食药，以损气血虚产。

上一页：十、产后感风寒咳嗽或身热
下一页：十二、产后忿怒心胸满闷


十二、产后忿怒心胸满闷 《胎产指南》

十二、产后忿怒心胸满闷

宜服生化汤，加磨木香二分，入药内服。不可用乌药、香附、砂仁、枳壳、枳实、浓朴等，以损元气。

上一页：十一、产后伤食
下一页：十三、产后大便日久不通


十三、产后大便日久不通 《胎产指南》

十三、产后大便日久不通

宜服生化汤，加肉苁蓉二钱，日服两三帖，助血旺自通。另研芝麻三合，和米一升作粥，三四次食之。慎不可用大黄等方，结燥日久，多用大黄成臌胀，戒之。

上一页：十二、产后忿怒心胸满闷
下一页：十四、产后去血多或汗多，小便涩少或不通


十四、产后去血多或汗多，小便涩少或不通 《胎产指南》

十四、产后去血多或汗多，小便涩少或不通

宜服生化汤加生脉散，人参、麦冬以通之，切不可用五苓散以行小便。如服药不通，外用葱熨法，用葱头十个，绵缚，切如指浓，放脐上，以艾火熨之。

上一页：十三、产后大便日久不通
下一页：十五、产后泄泻


十五、产后泄泻 《胎产指南》

十五、产后泄泻

先服生化汤，加茯苓一钱，泽泻七分，石莲子六个。另用糯米一合，煮粥食之。如泄泻形脱昏倦，加参生化汤治之。

上一页：十四、产后去血多或汗多，小便涩少或不通
下一页：十六、产妇


十六、产妇 《胎产指南》

十六、产妇

（原本佚）

上一页：十五、产后泄泻
下一页：十七、产妇心神失守，妄言妄见，似邪，失血之故


十七、产妇心神失守，妄言妄见，似邪，失血之故 《胎产指南》

十七、产妇心神失守，妄言妄见，似邪，失血之故

宜生化汤加茯神一钱，枣仁一钱，柏子仁一钱，远志一钱。慎不可为痰火，降散虚产，符尺惊产。如虚汗脱，服卷中补方。

上一页：十六、产妇
下一页：十八、产妇足冷发厥，血块又痛


十八、产妇足冷发厥，血块又痛 《胎产指南》

十八、产妇足冷发厥，血块又痛

宜服生化汤，加干姜二三帖，后用卷中补方，慎不可轻用四逆等汤。

上一页：十七、产妇心神失守，妄言妄见，似邪，失血之故
下一页：十九、产妇痢不分红白


十九、产妇痢不分红白 《胎产指南》

十九、产妇痢不分红白

产痢不分红白，宜服生化汤减干姜，加木香三分，连服两三帖，则血块与痢积推荡尽矣，又不损产妇血气。切不可用芩、连寒药，以停血块。

上一页：十八、产妇足冷发厥，血块又痛
下一页：二十、产后血脱大崩


二十、产后血脱大崩 《胎产指南》

二十、产后血脱大崩

宜频服生化汤，加荆芥一钱。如形色脱，服卷中补方。

上一页：十九、产妇痢不分红白
下一页：二十一、产后霍乱吐痢


二十一、产后霍乱吐痢 《胎产指南》

二十一、产后霍乱吐痢

多自虚中感寒，宜服生化汤加砂仁、生姜、茯苓、藿香，或六和汤。

上一页：二十、产后血脱大崩
下一页：二十二、产后遍身痛


二十二、产后遍身痛 《胎产指南》

二十二、产后遍身痛

多自血虚气滞，服生化汤加韭白二十根，肉桂八分。

上一页：二十一、产后霍乱吐痢
下一页：二十三、产后起居太早，产户感风寒作痛衣被等亦难近身体


二十三、产后起居太早，产户感风寒作痛衣被等亦难近身体 《胎产指南》

二十三、产后起居太早，产户感风寒作痛衣被等亦难近身体

宜服生化汤加桂枝、独活、防风，以散风寒。

产户感风，如生痈毒，时医皆言生痈毒。唯一僧言∶产七日内，起居风入产户，风性热，即痛甚，祛风可愈。予羡其明见，不隐其方，勿误生痈疽而服败毒散，服当用祛风定痛散。

当归（三钱） 独活 防风 肉桂（各五分） 川芎（一钱） 茯苓（一钱） 荆芥（五分） 生地（二钱） 枣（五个）

上一页：二十二、产后遍身痛
下一页：二十四、产后发痈疽


二十四、产后发痈疽 《胎产指南》

二十四、产后发痈疽

宜生化汤加连翘、花粉各一钱，甘草节八分。如心下恶心、烦闷，用滴乳香一钱，绿豆粉五钱，和服。切不可用败毒散、大黄等方。

上一页：二十三、产后起居太早，产户感风寒作痛衣被等亦难近身体
下一页：二十五、产妇四肢麻木


二十五、产妇四肢麻木 《胎产指南》

二十五、产妇四肢麻木

血虚甚，宜服生化汤加浮萍；如血脱崩麻木宜服卷中补方。

上一页：二十四、产后发痈疽
下一页：二十六、产后目痛，昏热赤肿


二十六、产后目痛，昏热赤肿 《胎产指南》

二十六、产后目痛，昏热赤肿

宜生化汤加荆芥，切不可用洗心散，芩、连、栀、柏等方。

上一页：二十五、产妇四肢麻木
下一页：二十七、产后因怒，或偶吐血


二十七、产后因怒，或偶吐血 《胎产指南》

二十七、产后因怒，或偶吐血

宜生化汤减川芎，用当归二钱、去尾，荆芥八分，犀角末八分。慎不可用生地、黄柏等凉药方。

上一页：二十六、产后目痛，昏热赤肿
下一页：二十八、产后卒然口噤牙颤，手足抽搐类中风


二十八、产后卒然口噤牙颤，手足抽搐类中风 《胎产指南》

二十八、产后卒然口噤牙颤，手足抽搐类中风

宜生化汤加天麻、羌活、防风，姜引。

上一页：二十七、产后因怒，或偶吐血
下一页：二十九、产后烦躁口渴


二十九、产后烦躁口渴 《胎产指南》

二十九、产后烦躁口渴

宜服生化汤及生脉散。

上一页：二十八、产后卒然口噤牙颤，手足抽搐类中风
下一页：一、论血块


一、论血块 《胎产指南》

一、论血块

妇人病倍于男子，因产之症偏多也。夫产后血块，医家所当先论，毋视为轻而忽之也。

因古《局方》偏用苏木、蓬、棱，峻攻块痛，反损破新血，而重虚产妇，俾后学世相授受，信用误人，不知几千年矣。无异于刃之杀人也，故特书列首章，普告事产者，勿视血块症轻，而妄用苏木、蓬、棱，以轻人命也。一应散血方、破血药，虽山楂性缓，不可单用，俱害人性命者也。

生化汤治血块，娩后化旧生新之圣药也。又加益母丸，鹿角灰，就用生化汤送一钱。外用烘热衣服暖和块痛处，虽暑月亦要和暖。大抵产妇劳伤气血，并虚娩子后，无力送胞送块，留滞腹中作痛，甚有气不运而昏迷晕厥，切不可妄论恶血抢心，妄用苏木等散血之剂以杀人也。只频服生化汤几帖，实时块消痛止，神清气复而顿爽，舒畅平安矣。行血如生地、牛膝。

败血如三棱、蓬术，俗用山楂、沙糖消块，姜、椒、艾、酒定痛，多致淋、崩、昏晕等症。

生化汤 凡孕至七个月，照方预买川芎二两，当归五两，桃仁五钱，炙甘草五钱，干姜五钱。就制下，至胞衣一破，速煎一帖，候儿生下，即服。不问正产半产，俱宜服两帖，消块生血。每帖川芎三钱，当归八钱，甘草五分，干姜四分，桃仁十粒（去皮尖，炒）。水二盅，煎七分，加酒六七匙，稍热服，渣留后帖，并煎两帖，共三煎，要在一时辰内未进食之先，继相频服，则下焦血块速化，新血骤长，自无晕厥。且产妇多服一帖，渐增精神，不厌药之频也。若照常症一日服一帖，岂能挽回将绝之气血也?若胎前素弱虚人，一见危症堕胎，要不拘帖数，服至病退止药。若产妇劳甚，血崩形色脱，加人参三四钱在内，频灌无虞。若汗多气促，亦加人参三、四钱在生化汤内，血块无滞。

上一页：二十九、产后烦躁口渴
下一页：二、论血晕


二、论血晕 《胎产指南》

二、论血晕

凡分娩之后，眼见黑花，头眩昏晕，不知人事，谓之血晕。其因有三∶一因劳倦甚而气竭神昏；二因血大脱而气欲绝；三因痰火乘虚泛上，而神不清，患此三者，皆魂不随神，往来机运而几息也。当急服预煎下生化汤，以行块定痛，化旧生新，实时血生气转，神渐清而心有主，频服二三帖完，其昏乱即定，乃芎归性有化生之功也。若偏信古方，认晕症为恶血抢上迷心，而轻用散血之剂，认谓痰火，而治以降火清凉之方，误之甚也。外以醋韭冲鼻之法，烧漆之方，亦不可缓。医者不可妄论恶血上抢心，而用苏木等以峻攻新血，又不可信用古方，用牡丹夺命之方以败血，而反损人之命也。再叮咛临产之际，必用预煎生化汤，预烧硬石子秤锤，候儿下地，连服两三帖，药共三煎。又产妇枕边用醋韭投锤子瓶之法，决无晕症。

又儿生下时，举家不可喜子慢母，产母亦不可顾子忘倦。又不可产讫即卧，或忿怒气逆，皆要血逆致晕，至嘱，附方于后。

加减生化汤 治产后三等血晕。

川芎（三钱） 当归（六钱） 干姜（四分） 桃仁（十粒） 炙甘草（五分） 荆芥（五分）

枣引，水煎。

加减法 劳倦昏而甚，及血崩、气血脱而晕，并宜速灌生化汤两帖。如形色脱，或汗多而脱，皆用急服一帖，后即加人参三四钱，肉桂四分，决不可疑参为补而缓服。又痰火乘虚泛上而晕，方内加橘红四分，虚甚亦可加参二钱，肥人多痰，再加竹沥七分酒盏，姜汁少许。以上三等晕症，并不可用苏木破血等药，其血块痛甚，兼送益母一法，或送鹿灰，或元胡索，或用独行散。以上消块方，服一方见效，不须易方。

从权救急加参生化汤 治产后形色脱晕，或汗脱晕。

川芎（二钱） 当归（四钱） 干姜（四分） 桃仁（十粒） 炙甘草（四分） 人参（三钱）

水煎服。

血块痛甚，加肉桂七分。渴，加麦冬一钱，五味子十粒。汗多，加麻黄根一钱。如块不痛，加黄 一钱以止汗。伤饭面，加炒神曲八分，麦芽五分。伤肉，加山楂五分，砂仁四分。人参补而行， 术补而不行，故产后七日，血块未除，宁用人参，不可用 、术、地。予见庸医用此，致心腹痛而毙。

上一页：一、论血块
下一页：三、论产后厥症


三、论产后厥症 《胎产指南》

三、论产后厥症

凡产用力过多，劳倦伤脾，孤脏不能注于四旁，故足冷而厥气上行焉。经云∶阳气衰于下，则为寒厥是也。非急方不能举气以归源，非大补不能回阳而复神，岂钱数归参，照常症一日一帖，所能扶救将绝之气血耶?必用加参生化汤，倍参连服两帖，斯气血旺而神复，厥自止矣。若服药而有渴，另用生脉散，多参以代茶，助津以救脏燥也，此经验之确论，毋得有议焉。虽又有四肢逆冷泻痢，症类伤寒阴症，又难用四逆汤，亦必用倍参生化汤，佐以炙姜，或附子一片，则可回阳止逆，又可以行参、归之功矣。经云∶脾，孤脏也，四旁，心、肝、肺、肾也。又云∶身体劳苦伤于脾。又云∶厥气上行，满脉去形。立二方分先后∶

加参生化汤 治新产发厥，块痛未止，不可加 术。

川芎（二钱） 当归（四钱） 干姜（四分） 甘草（四分） 人参（二钱） 桃仁（十二粒）

水煎，连服二帖。

滋荣益气复神汤 治产后发厥，问无块痛，可服此方。

川芎（一钱） 白术（一钱） 黄 （一钱） 人参（三钱） 当归（三钱） 怀熟地（二钱） 炙甘（四分） 麦冬（一钱） 五味子（十粒） 陈皮（四分） 附子（五分）

水煎。

汗多加麻黄根一钱，枣仁一钱。大便不通，加肉苁蓉二钱。

大抵产后晕厥，二症相类，皆气血并竭，神将去而机几息，仅有一丝之生意耳，若非急方急服，岂能挽回将绝之元气耶。但晕在临盆，急症尤甚，子厥宜并灌生化汤几帖，先补气血之亏，实时块化血旺，而神清晕止，产妇有精神矣。若无汗脱、形脱、气促症见，参 不须加也。厥症在分娩之后，气血两竭，宜用倍参生化汤，并补气血之亏，止厥以复神焉。又非偏补血分可治愈，要知晕有块痛， 术未可遂加。厥证问无块痛， 、术、地黄并用，无疑也。

上一页：二、论血晕
下一页：四、产后血崩


四、产后血崩 《胎产指南》

四、产后血崩

产后血大来，宜审血色之红紫，视形色之虚实。如血多色紫有块，乃当去之败血也。若止留反作痛，不可论崩，如鲜红之血大来，乃是惊伤心不能主，怒伤肝不能藏，劳伤脾不能统血归经耳。当以崩论，先服生化汤几帖，则行中有补，而血宁生旺矣。若崩形脱，或有汗，或气促，宜倍参生化汤以益气，斯阳生而阴血生旺矣，非棕灰之可止者。如产半月后崩，又宜升举大补汤治之。（方载八卷中。）

生化止崩汤 治产后血崩。

川芎（一钱） 当归（二钱，去尾） 干姜（四分） 炙甘草（五分） 桃仁（十粒） 荆芥（五分，炒）

枣引，水煎。

忌姜、椒、热物、生冷。

鲜红血大来，加荆芥穗一钱、炒，白芷五分。血块不痛，形脱，加人参三钱。汗多气促，加人参三四钱。无汗，形不脱，气不促，只多服生化汤，则血自宁，勿言芎归活血助崩，误矣。

滋荣益气止崩汤

川芎（一钱） 麦冬（一钱） 黄 （一钱） 人参（一钱） 白术（二钱） 熟地（二钱） 当归（二钱） 白芷（四分） 荆芥穗（四分） 陈皮（四分） 甘草（四分） 升麻（四分） 黄连（三分）

枣引，水煎。

汗多，加麻黄根一钱，浮小麦一撮。大便不通。加肉苁蓉一钱。有热，加磨木香一分。

痰，加贝母六分，竹沥姜汁。寒嗽加杏仁一钱，桔梗一钱，知母一钱。惊悸，加枣仁一钱，柏子仁一钱。伤饭面，加神曲一钱，麦芽一钱。伤肉，加山楂一钱，砂仁八分。自热不可用芩、连、柏。大便不通禁大黄。伤食怒气，不可单用消耗无补药。凡年老虚人患崩，宜用升举大补汤。（方详八卷中。）

上一页：三、论产后厥症
下一页：五、产后气短似喘


五、产后气短似喘 《胎产指南》

五、产后气短似喘

产后阴血暴竭，阳气无所根据，独侵于肺，故喘也。此为孤阳绝阴。最为难治。

凡产后血脱，劳伤之甚，气短似喘，无所倚恃，而呼吸息止违常矣。世有妄论痰火，用散气化痰之方，误人致夭多矣。夫肺受脾禀，运气生脉，通水道，顺呼吸，清肃上下，调和荣卫，而为平人之常气也。值产血亡气脱，呼吸短促，言语不相接续，似喘危症，不待诊问自明，不待智者而后知也。

加减生化汤 治分娩儿下，即患气短症。有血块，不加 、术。

川芎（二钱） 当归（四钱） 炙草（五分） 干姜（四分） 桃仁（十粒） 人参（二钱）

枣引，水煎，连服二三帖，然后可服续气养荣汤。

续气回阳汤 治产后气短促，问无血块痛，宜服此方。

川芎（二钱） 当归（四钱） 炙草（四分） 人参（三钱） 黄 （一钱） 白术（二钱） 陈皮（四分） 熟地（二钱）

如足冷，加熟附五分。汗多，加麻黄根一钱，浮小麦一撮。渴，加麦冬一钱，五味子十粒。

大便不通，加肉苁蓉一钱，麻仁一撮。伤饭面，加神曲一钱，麦芽五分。伤肉，加山楂五粒，砂仁五分。又服滋荣益气复神汤。（方详八卷中。）

上一页：四、产后血崩
下一页：六、产后妄言妄见


六、产后妄言妄见 《胎产指南》

六、产后妄言妄见

凡产后妄言妄见，由气血虚而神魂无倚也。夫心藏神主血，而言乃心之声也，心有血而神存，则言不妄发。又肝藏血而藏魂，而目乃肝之窍也，目得血而司视，则瞳 视正。若夫产后血气暴竭，致心神失守，言语无伦，肝魂无倚，则瞳 妄见。况心为一身之主，目为百脉之宗，虚症见于心目，则十二官各失其职矣。是以视听言动，皆由虚妄，治法当论产期，块痛有无缓急。若娩儿之后，块痛未除，先服生化汤三帖，以化块定痛。服药痛止，即继服加参生化汤；或补中益气汤，加安神定志汤丸调治之也。若产日久，形气血气俱不足，即当大补为主，生养气血，安神定志，服至药力充足，其病全愈。病家毋救速效，医家毋论邪祟，若喷以法水，惊以法尺，多致不救。屡治此病，服药十数帖方效。一妇妄言妄见，服补剂十五帖方见效。丹溪云∶虚病犹似邪祟也。又云∶欲泄其邪，先补其虚，先调其气，次论诸疾。

此古人治虚弱人，有挟外因内之确论，但人不能体认其议用药，反言攻补难同于方，愚人必攻邪尽，方可用补，病家不信难补，此医家治产后虚症，及年老人虚喘，弱人妄言，三症所当用心也。

宁神生化汤 治产后血块痛未止，患妄言症，未可加 、术。

川芎（一钱） 当归（三钱） 炮姜（四分） 炙草（四分） 桃仁（十二粒） 茯神（一钱） 人参（二钱） 益智仁（一钱，炒） 柏子仁（一钱） 陈皮（三分）

枣引，水煎服。

滋荣益气复神汤 治产后块痛止，可服此方。

川芎（一钱） 当归（二钱） 熟地（二钱） 炙甘（四分） 黄 （一钱） 白术（一钱） 人参（二钱） 茯神（一钱） 枣仁（二钱） 柏子仁（一钱） 益智（一钱，炒） 陈皮（三分） 麦冬（一钱）五味子（十粒） 莲子（八个） 龙眼肉（八个）

枣引。

大抵产后患崩，曰血脱。短气似喘，曰气脱。妄言妄见，曰神脱。三症虽有阴血气阳之分，其精散神去之促，无异前晕症，治若少缓，亦危症也。若非浓药急方频服，失之夭者多矣。

误论气实痰火皆非也。若新产有块痛，并用加参生化汤，行中有补，斯免滞血，血虚之失也。其块痛止，宜升举大补方，少佐以黄连，堕火以治崩脱，宁血归经也。用倍参补中益气汤，少佐以附子，助参以治气脱，摄气归元也。宜滋荣益气复神汤，少佐痰剂以清心火，治神脱，宁君主之官也。余因人妄论气脱、妄言等症，误用气实痰方药，屡夭人年，重复录告，凡遇气胎痰重之症，必当补救，切不可用消散，误人以受夭殃。

上一页：五、产后气短似喘
下一页：七、产后伤食


七、产后伤食 《胎产指南》

七、产后伤食

凡产形体劳倦，脾胃俱伤，胃受食伤，不受谷味。是以新产之后，禁膏粱，远浓味，食粥茹蔬，乃切务也。不善调摄之家，惟虑产妇之虚，以多食有益，浓味为补本，不思食而强与餍足，胃受食伤，不受谷食，脾转输迟，食停痞塞，嗳酸恶食。治当扶元为主，温补气血，健助脾胃，养正兼消，审伤何物，佐以消导。斯脾气复而转输散精，滞物行而胃始思谷。夫饮食者，元气之滋味，而产后尤借此以补助也。因劳倦伤脾，不胜甘饫，薄味渐进，运化亦速，再兼服温补之剂，佐以神曲、麦芽，消面饭之伤；山楂、砂仁，消肉食之伤；如伤寒冷之物，吴茱萸、桂枝亦当加也。如此补消并治，无有不安，屡见治重产虚弱，惟知速消伤物，反损真气，益增满闷，一帖不效，又加峻药，一医无功，又更一医，先后方类，轻症增重，致使少食思谷之人反虚，虚而绝不思谷者，十常八九，病家自归数命，医家以为尽技，惜哉。

加味生化汤 治产后血块未消，服此消食。

川芎（二钱） 当归（五钱） 干姜（四分） 炙甘草（五分） 桃仁（十粒）

伤面饭，加神曲一钱，麦芽一钱、炒。伤肉，加山楂五粒，砂仁五分。伤寒物胁痛，加吴茱萸一钱，肉桂五分。虚甚，加人参二钱，二服。

健脾消食生化汤 治产后血块痛除，服此方以消食。

川芎（一钱） 当归（三钱） 炙甘（五分） 人参（二钱） 白术（一钱五分） 神曲（一钱）麦芽（五分）

伤肉，加山楂五粒，砂仁六分。伤食，不用白术用参。如停寒日久，脾胃虚弱，虽药不运，宜揉按，炒面熨之。

长生活命丹 治伤食人误服消导药多，绝粥几日者，宜服此方。杂症误消耗，绝食亦神效。

人参（二钱）

水盅半，煎至半盅之数，先用一酒盏之则，送饭锅焦研粉三匙，渐渐加参汤，锅焦引开胃气，煎参汤须用新罐，或铜勺，恐闻药气要呕，观医案信方不诬，人参名长生草，饭锅焦名活命丹，此方曾活数千命，经验极多，故有至三至再之嘱耳。

上一页：六、产后妄言妄见
下一页：八、产后忿怒


八、产后忿怒 《胎产指南》

八、产后忿怒

凡产妇因忿怒气逆，胸膈不舒，血块又痛，宜服生化汤。临服时，磨木香二分在内，则血块自化，怒气自散，并治而不悖也。若轻产重气，偏用香附、乌药、枳壳、香砂之类，以散气行块，则元气反损，满闷益增，此非善治产也。又如怒后即食，胃弱闷停，当审何物，加山楂、砂仁，以消肉伤；加神曲、麦芽，以消饭伤。若伤寒物作痛，留滞胁腹，加桂枝、吴茱萸在生化汤内，以逐寒定痛，无有不安，慎勿木香 槟榔丸，流气饮之方，以散气化食，是虚弱产妇，重虚之祸，有不可胜言者也。

木香生化汤 治产后血块痛未除，又受气，宜服此方。

川芎（二钱） 当归（六钱） 干姜（四分） 炙甘草（五分） 木香（二分） 陈皮（三分）

此方减桃仁而用木香、陈皮。前有减干姜者详之。

健脾化食散气汤 治产后受气伤食，问无血块痛，可服。

白术（二钱） 当归（二钱） 川芎（一钱） 干姜（四分） 陈皮（三分） 砂仁（七分）

如寒停胁下作痛，加桂枝八分。

大抵产后弱妇，受气停食，愈消愈增满闷，必攻补兼行，方化滞进食，但时医所见，知耗气而疑参补，误人多矣。余屡见误服散气消导药，致使少食思谷之人，反绝食日久者，亦用长生活命丹而活甚多。大抵产后忿怒气逆及停食二症，善治者重产而轻怒食，必补气血为主，佐以顺气调气，则怒郁散而元气不损；佐以健脾消导，非惟气顺，则停食亦行，而胃思谷，此治产后怒伤食伤之正法也。若专理气消导，胀不散，停食不行，且损元减食，甚至绝谷不救者多矣，惜哉！

上一页：七、产后伤食
下一页：九、产后类疟


九、产后类疟 《胎产指南》

九、产后类疟

凡产后寒热往来，每日应期而发，其症类疟，切不可以疟痰疾方药治之。夫气血虚而寒热交作，元气弱而外邪或侵，虽寒来复栗，汤火不能温，热如燔炙，冰水不能寒，或昼轻夜重，或日晡寒热，虽所见症与疟类同，其方药必当滋荣益气，以退寒热，有汗急当止汗，如麻黄根汤等药。若头有汗而不及手足，乃孤阳绝阴之危症也，当加地黄、当归之剂。如感寒头痛无汗，宜于生化汤内加羌活、防风、莲须、葱头以散之，慎不可作疟治以误人也。柴胡汤、青皮饮、常山、草果等方药，俱不可用。

麻黄根汤

麻黄根 当归 黄 炙甘草 人参 桂枝 白术 牡蛎 浮小麦

凡妇人产后，患类疟疾，头有汗，身足无者，偏服参，少血分药，多不救。

滋荣益气扶正汤 治产后寒热有汗，每日午后，应期而发。

川芎（一钱） 当归（二钱） 炙草（五分） 人参（二钱） 生熟地（二钱） 黄 （一钱） 陈皮（四分，去白） 麦冬（一钱） 白术（一钱五分） 麻黄根（一钱五分）

夜服六味地黄丸，每服七八十丸，清汤下。

加减养胃汤 治产后寒热往来，头疼无汗，类疟。

川芎（一钱） 当归（三钱） 藿香（四分） 炙草（四分） 茯苓（一钱） 苍术（一钱） 人参（一钱五分） 半夏（八分） 橘红（四分）

姜引。

痰，加竹沥、姜汁、半夏曲。弱人兼服河车丸。

产后久疟，无汗不愈，兼煎白术 人参膏，以助药力。

上一页：八、产后忿怒
下一页：十、产后类伤寒二阳症


十、产后类伤寒二阳症 《胎产指南》

十、产后类伤寒二阳症

产后七日内外，发热头痛恶寒，毋专论为伤寒太阳症；发热头痛胁痛，毋专论为伤寒少阳症。二症皆由气血两虚，阴阳不和，而类外感，治者慎勿轻产，执偏门而用麻黄汤，以治类太阳症。又用柴胡汤，以治类少阳症。盖产妇血脱之后，若重发汗，则虚虚之祸，有不可胜言者也。昔仲景云∶亡血家不可发汗。丹溪云∶产后不可发表。二先生非谓产妇真无寒之兼也，非谓麻黄、柴胡之不对症也，诚恐后执偏门而轻产，执成方而发表也。虽明知产后真感风寒，其生化汤内芎姜亦能散之。又《内经》云∶西北之气，散而寒之；东南之气，收而温之，所谓同病而异治也。其谓东南方人柔弱，而西北方人刚劲，故治病有异也。虽产后劳虚，治不可分南北，须当重产而用补，少佐以散剂，虽有他症，以末治之，不可不明也。

加味生化汤 治产后三日内，发热头痛。

川芎（一钱五分） 当归（三钱） 炙草（四分） 炮姜（四分） 桃仁（十粒） 羌活（四分）防风（四分）

服二帖。

若头痛身热不除，加白芷八分，细辛四分。若头痛如破，加莲须一钱，葱头五个。虚，加人参二钱。

产后类伤寒，三阴症，潮热有汗，大便不通，毋专论为阳明症；口燥咽干而渴，毋专论为少阴症；腹满液干大便实，毋专论为太阴症；又汗出谵语便秘，毋专论为腹中有燥屎宜下。数症多因劳倦伤脾，运化稽迟，血气枯竭，肠腑燥涸，乃虚症类实，当补之症，治者毋偏门轻产而妄议，主承气汤，以治类三阴之症也。间有少壮之人，患此类症，妄下侥幸无妨，但产后虚弱而复误下，虚虚之祸，不可胜言，屡见妄下成噎，误导反结。又言少血致便不通，而误下泄泻不止者甚多。

养正通幽汤 治产后大便秘，类三阴伤寒症。

川芎（一钱五分） 当归（六钱） 炙甘（五分） 桃仁（十五粒） 肉苁蓉（一钱，酒洗，去甲） 陈皮（四分） 麻仁（一钱）

汗多便实，加黄 一钱，麻黄根一钱。口燥渴，加麦冬一钱。腹满液干便实，加麦冬一钱，人参一钱，苁蓉一钱。汗多谵语便实，乃血气并竭神衰，心主失守，宜养荣安神，加茯神一钱，枣仁一钱，远志一钱，柏子仁一钱，白术二钱，人参一钱，黄 一钱。以上等症，大便燥结，并宜大料、川芎、当归补血，人参可少，芎归非至斤数，难以取效。

大抵产妇虚中伤寒，口伤寒食，外症虽见，头痛发热，或胁痛腰痛，似外感宜汗，犹当重产亡血禁汗，惟宜生化汤中量而加减调治之无失。又如大便结秘，犹当重产，其亡血禁下，惟宜养正助血通滞，极稳当也。

又方润肠粥 产后日久，大便不通，用芝麻一升研末，和米二合，煎粥食即通。

上一页：九、产后类疟
下一页：十一、产后类中风


十一、产后类中风 《胎产指南》

十一、产后类中风

产后气血暴竭，百骸少血濡养，率而口噤牙紧，手足筋脉挛缩，类中风，又类 痫。虽虚火泛上有痰，皆当以末治之，毋执偏门而用治风消痰之方，以重虚产也。盖经脉任血流利，自筋骨强健，而关节清利，今产后无血濡注，致牙紧口噤，手足牵搐，症类 痫中风也。治当先服生化汤，以生旺新血。如见危症，三帖后即用人参益气，以救血脱也。如有痰有火，少佐橘红、炒芩之剂，竹沥、姜汁亦可加之，黄连 黄柏，不可并用，慎之，附方于后。

滋荣活络汤 治产后少血，口噤项强，抽搐类中风症。（此方如有血块，不可用地、 、术。）

川芎（一钱五分） 当归（三钱） 怀熟地（二钱） 草果（四分） 黄 （一钱） 茯神（一钱）天麻（一钱） 人参（二钱） 麦冬（一钱） 陈皮（四分） 荆芥（四分） 防风（四分） 羌活（四分）黄连（二分，姜炒）

有痰，加半夏曲二钱，竹沥一小酒杯，姜汁少许。有食，加山楂、砂仁以消肉物，神曲、麦芽以消面饭。大便秘，加肉苁蓉一钱五分。渴，加麦冬、葛根。汗，加麻黄根一钱。惊悸，加枣仁一钱。

天麻丸 治产后中风，恍惚语涩，四肢不利。

天麻（五钱） 防风（五钱） 茯神（一两） 川芎（七钱） 枣仁（一两） 羌活（七钱） 人参（一两） 远志（一两） 柏子仁（一两） 山药（一两） 麦冬（一两） 细辛（四钱） 南星曲（九钱）半夏曲（九钱） 当归（六两） 石菖蒲（八钱）

蜜丸，朱砂为衣。

上一页：十、产后类伤寒二阳症
下一页：十二、产后汗


十二、产后汗 《胎产指南》

十二、产后汗

凡分娩时出汗，由劳伤脾，惊伤心，恐伤肾也。《内经》云∶身体劳苦，汗出于脾；惊而夺精，汗出于心；胃所恐惧，汗出于肾。产妇多兼三者而汗出，不须即加敛汗之剂，神宁汗自止息。其血块作痛， 、术未可遽加。宜服生化汤二三帖后块痛消，即继服加参生化汤，以止虚汗。若分娩后倦甚， 然汗出，形色有脱，乃亡阳脱汗也，又当从权连灌加参生化汤，倍参以救危急，毋据块痛。夫汗乃心之液，荣于内为血，发于外为汗，产妇值亡血之后多汗，由惊劳心伤神虚，不能镇守其液也，治当健脾胃而救水谷之精归脾，益荣卫而引血归源，灌溉四旁，不使妄行，为外汗也。难症虽有自汗盗汗之分，其当归 大黄汤，不可治产后之盗汗也。并宜服加参生化汤及加味补中益气二方。若服参 重剂，而汗多不止，及出头汗而不及腰足，乃危症也。

麻黄根汤 治产后虚汗不止，三日内血块未净，不可加 、术。

黄 （一钱五分） 当归（二钱） 麻黄根（一钱） 粉甘草（五分） 人参（二钱） 牡蛎（五分） 桂枝（五分） 浮小麦（一撮） 白术（一钱）

血块痛不加者，以 、术补而不行也。虚脱汗多手足冷，加熟附一片，干姜四分。渴，加麦冬一钱，五味子十粒。血块不痛，加熟地三钱。恶风寒，加防风五分，桂枝五分。肥白人产后多汗，加竹沥一酒杯，姜汁半匙，以清痰火。

晚服八味地黄丸

山萸肉 山药 茯苓 泽泻 牡丹皮 五味子 黄 怀生地

各等分为末，蜜丸。

凡产后虚汗不止，由产亡阴血，而阳气偏盛故也，《内经》云∶阳加于阴则发汗，因而遇风变为 者有之。

上一页：十一、产后类中风
下一页：十三、治产后盗汗


十三、治产后盗汗 《胎产指南》

十三、治产后盗汗

产后睡中出汗，醒来即止。犹盗瞰人睡而上盗，故谓人盗汗，非自汗所同治。当兼用血药品，其当归 大黄汤，又非产后盗汗药方也。

止汗散 治产后盗汗。

人参（二钱） 当归（三钱） 麻黄根（一钱五分） 怀熟地（三钱） 黄连（五分，酒炒） 浮小麦（一撮）

又方 牡蛎 研细末，小麦面炒黄为末，绢袋盛扑之。

上一页：十二、产后汗
下一页：十四、产后口渴或兼小便不利


十四、产后口渴或兼小便不利 《胎产指南》

十四、产后口渴或兼小便不利

凡产后口燥咽干而渴，或兼小便不利，由产失血，或汗多所致，是无水谷也。夫日用水谷，胃纳而脾肺散之，至精清气，为津为液，其气通心，受火色而方化为血，下行膀胱而为小便，值产亡血，而又多汗，又劳倦伤脾，不能为胃行其津液，则是化生之气不运，渗泄之令不行，是以上无津液流通，而有咽干燥渴之症，下气不升而有胃肾关闭之候，治法必当助脾益气，升补气血，则气化流行，阳升阴降，斯水入经而为血为津，谷入胃而气长脉行，自然津液充而便利调矣。若认咽干口燥为火，而用芩连栀柏以降之；若认小便涩闭为水滞，而用五苓等散以通之，皆非也。必因其劳损而温之益之，因其干燥而濡之行之，度量病情而治之，庶无失也。

生津止渴益水饮 量加车前子一钱。

黄 （一钱） 人参（三钱） 怀生地（三钱） 麦冬（三钱） 五味子（十粒） 当归（三钱）茯苓（八分） 甘草（四分） 升麻（四分） 葛根（一钱）

汗多加麻黄根一钱，枣仁一钱，浮小麦一撮。大小便日久不通，加肉苁蓉一钱五分。渴甚，生脉散代茶不可疑而不用。

生津益液汤 治产后虚弱，口渴少气，汗多内烦，不生津液。

人参（一钱） 麦冬（一钱） 茯苓（一钱） 大枣（三枚） 竹叶（三十片） 甘草（五分） 栝蒌根（三钱） 荆芥（三钱） 当归（三钱，大热大渴不止加芦根）

水煎，神效。

上一页：十三、治产后盗汗
下一页：十五、产后类


十五、产后类 《胎产指南》

十五、产后类

产后汗出多而变类 症，口噤不开，背强而直，身反气息如绝，系失血亡汗，感风所致。宜速服加减生化汤，少加风药，阴服则阳自和，血行则风自灭，切不可纯用风药，致血燥益甚，筋失所养，成不治也。

加减生化汤

川芎 当归 麻黄根 桂枝 防风 甘草 羌活 附子 人参 天麻 羚羊角

又方 治产后无汗，类 中风，筋脉四肢挛急。

川芎 当归 羌活 防风 枣仁此血虚之故，当重用芎归。

上一页：十四、产后口渴或兼小便不利
下一页：十六、产后泻


十六、产后泻 《胎产指南》

十六、产后泻

产后泄泻，非如杂症，有飧泄、濡泄、洞泄、水谷注下之论，大率属气虚食积有湿也。

气积宜补，食积宜消，脾湿宜燥，然恶露未消，骤难峻补。消燥当先服生化汤两三帖，以化生新旧之血，内加茯苓以利小便，俟血化生，然后补气消食，燥湿而分利水道，始无滞涩虚虚之失。若虚旬日外，方论杂症，犹量人虚而治。如痛下清水，腹鸣米饮不化，以寒泄治之。粪色赤黄，肚门痛秘，以热泄治之。有因饮食过多，脾伤成泻，自有嗳气，臭如败卵。又有脾气久虚少食，食下肠鸣腹急，尽下所有之物，方觉快者。其症各异，其治法寒则温之，热则清之，脾伤食积，分利健脾，兼消兼补，以虚为本，斯为善调治者也。

丹溪治产后虚泻，眼昏不识人危症，用白术（三钱） 人参（七钱） 茯苓（三钱） 附子（一钱）

水煎。

加减生化汤 治产后血块未消服此方。

川芎（二钱） 当归（四钱） 炮姜（四分） 桃仁（十粒） 炙草（五分） 茯苓（二钱） 莲子（八个）

健脾利水生化汤 治产后血块已消，服此方。

当归（二钱） 川芎（一钱） 干姜（四分） 茯苓（一钱五分） 人参（三钱） 肉果（一个，制） 白术（一钱，泔水浸） 陈皮（五分） 泽泻（八分）

寒泻加干姜八分。寒痛泻加砂仁八分，干姜四分。热泻加黄连八分酒炒。水泻腹痛，米饮不化，加砂仁、山楂、麦芽。泻有酸腐臭气，加神曲八分，砂仁八分，山楂，麦芽五分。脾气久虚，泻出所食之物，方可快者，以食积论，加山楂、麦芽、神曲、砂仁。脾气弱，元气虚，产劳甚，必大补，佐消食，佐消热，佐祛寒，弱甚形色脱，必用丹溪参苓术附方大补，始可回生也。久泻加升麻。诸泻加莲子十个，次煎取送药。泻水多者，加苍术一钱以燥之。

上一页：十五、产后类
下一页：十七、产后完谷不化


十七、产后完谷不化 《胎产指南》

十七、产后完谷不化

产后完谷不化者，因产劳倦脾伤，而转输稽迟也。夫水谷入胃，必因于脾，方散于肺，而通调水道，乃能布气四脏以养人。今产劳倦脾伤，故失转输之职，致冲和之气不能化，而冷物完出也，病名飧泄，又饮食太过，脾胃受伤，亦致完谷不化，俗呼为水谷痢也。然产方三日内，血块未散，患此脾败胃弱症，未可遽加 、术，宜服生化汤，加益智、香砂，以少温胃气，俟血块消散，可加人参、 、术以补气，肉果、木香、砂仁、益智以温胃，柴胡、升麻以引胃中清气，泽泻、陈皮、茯苓，以利水为上策也。

加味生化汤 治产后三日内，完谷不化，胎前人素弱，患此症用。

川芎（一钱） 当归（四钱） 炮姜（四分） 桃仁（十粒） 益智（二钱） 茯苓（一钱五分）

参苓生化汤 治产后血块散，可服此补方。

川芎（二钱） 当归（二钱） 炮姜（四分） 炙甘（五分） 白芍（一钱） 益智（一钱，炒）茯苓（一钱） 人参（二钱） 白术（二钱） 莲子（八个） 肉果（一个，制）

泻水，加泽泻八分，木通八分。

加减法∶腹痛，加砂仁八分。渴，加麦冬二钱，五味子十粒。水泻寒，加干姜一钱，木香四分。食积黄色，加神曲二钱，麦芽二钱，以消面食，砂仁二钱，山楂五粒，以消肉食。若泻痢日久，胃气虚弱，完谷不化，宜温助胃气，六君子汤加木香五分，制肉果一个。

上一页：十六、产后泻
下一页：十八、产后痢


十八、产后痢 《胎产指南》

十八、产后痢

产后七日内外，患赤白痢疾，后重频并，为最难治。欲调气行血，而推荡痢邪，则虑产后之元气正虚；欲滋荣益气，而大补虚弱，又恐助痢邪之初盛，其行不损元，补不助邪，惟生化汤减干姜，而代木香、茯苓，则善消恶露，兼行痢积，并行而不悖也。再服加味香连丸，以俟二三日后，现病势加减，可保无虑。若产七日外，有患褐色后重频并虚痢，即当加补无疑。若产妇禀浓，产期以及二十余日，可用生化汤，加芩、连、浓朴、芍药，行积之剂，加味香连丸以治之。

加减生化汤 治产后七日内外患痢。

川芎（二钱） 当归（二钱） 炙甘草（五分） 桃仁（十二粒） 茯苓（一钱） 陈皮（四分）木香（二分，磨）

白痢腹痛，加砂仁六分。

清血丸 治红痢神方，产七日内不可用寒性药也。

香连丸 香连为主，加莲肉粉各一半，治噤口痢，赤白痢下绞痛，加行积药。

产三四日后，血块散，痢积少，加减用照后开方治法。（方详八卷。）

一、产后久泻，元气下陷，大便不禁，肛门如脱，宜服六君子汤，加木香四分，制肉果一个，干姜五分。

二、产后泻痢黄色，乃脾气久虚，宜服补中益气汤，加木香四分，肉果一个（制）。

三、产后伤面食泻痢，宜服加参生化汤，加神曲、麦芽。

四、产后伤肉食泻痢，宜服加参生化汤，加山楂、砂仁。

五、产后胃口虚弱，患痢泻，完谷不化，当温助胃气，宜服六君子丸，加木香、制肉果一个。

六、产后肝脾二气俱虚，泻痢，四肢浮肿，宜服六君子汤加陈皮。

七、产后泻无后重，但日久不止，宜服六君子汤，加肉果、木香。

八、产后赤白痢，脐下气痛，用当归、浓朴、黄连、肉果、甘草。

九、产后痢久，白痢不止，属血虚。宜服四君子汤，加荆芥、人参。

十、产后痢，羸困，心腹绞痛，宜服薤白、石榴皮、当归、黄连、地榆。痢腹痛不止，用温汤蘸熨，暖腹则缓。

上一页：十七、产后完谷不化
下一页：十九、产后霍乱


十九、产后霍乱 《胎产指南》

十九、产后霍乱

产后霍乱，由劳伤气血，脏腑虚损，不能运化食物；及感风冷所致，阴阳升降不顺，清浊乱于肠胃，冷热不调，邪正相搏，上吐下痢，名曰霍乱也。

生化六和汤 治产后块痛未除，又患霍乱。

川芎（二钱） 当归（四钱） 干姜（四分） 炙甘（四分） 砂仁（六分） 陈皮（四分） 藿香（四分） 茯苓（八分）

姜引。

附子方 治产后吐痢霍乱，手足逆冷，问无块痛，服此方。

白术（二钱） 当归（二钱） 陈皮（四分） 干姜（四分） 丁香（四分） 甘草（四分） 人参（一钱） 附子（五分）

研细末，粥饮调下二钱。

温中散 治产后霍乱，吐痢不止，无血块痛可服。

人参 白术 当归 浓朴 干姜 茯苓 草豆蔻

姜引。

产后七日外，患霍乱，用六君子汤亦可治之。

上一页：十八、产后痢
下一页：二十、产后呕逆不食


二十、产后呕逆不食 《胎产指南》

二十、产后呕逆不食

人之胃腑，为水谷之海。水谷之精，化生气血，荣润肠腑。产后劳伤脏腑，寒邪易乘入于肠胃，则呕吐气逆而不下食也。（如脉弦滑多于伤食而呕，宜与伤食条参看。）

加减生化汤 治产后呕吐不食。

川芎（一钱二分） 当归（三钱） 干姜（四分） 炙甘（四分） 砂仁（五分）

姜引。

温胃丁香散 治产后七日外，呕逆不食。

当归（二钱） 白术（二钱） 干姜（四分） 丁香（四分） 陈皮（四分） 甘草（四分） 前胡（四分） 人参（二钱） 藿香（四分）

石莲散 治产后咳逆呕吐，心冲目眩。

石莲子（一两二钱，去壳） 白茯苓（一两） 丁香（五钱）

为末，米饮下。

上一页：十九、产后霍乱
下一页：二十一、产后水肿（有针刺法附卷七下末篇）


二十一、产后水肿（有针刺法附卷七下末篇） 《胎产指南》

二十一、产后水肿（有针刺法附卷七下末篇）

产后手足浮肿，皮肤作光莹色，及脾虚不能制水，肾虚不能行水，必大补气血为主，佐以苍术、茯苓、白术补脾。壅满，加半夏、陈皮、木香、香附监之。虚人加人参、木通。有热加麦冬、黄芩以清肺火。

健脾利水补中益气汤 治产后七日外。

人参（二钱） 白术（二钱） 茯苓（一钱） 白芍（一钱） 陈皮（二分） 木瓜（八分） 木通（四分） 紫苏（四分） 苍术（四分） 浓朴（四分） 大腹皮（四分）

大便不通，加肉苁蓉一钱，麻仁一钱。如因寒邪，湿气伤表，无汗而肿，宜服姜皮、半夏、苏叶，加于补气血方以表汗。

五皮饮 治产后湿气，客伤脾经，气血凝滞，以致面目虚浮，四肢胀气喘，用五加皮（有以桑白皮代之）、大腹皮、茯苓皮、生姜皮，水煎服。

上一页：二十、产后呕逆不食
下一页：二十二、产后怔忡惊悸


二十二、产后怔忡惊悸 《胎产指南》

二十二、产后怔忡惊悸

产后忧惊劳倦，去血过多，则心中躁动不宁，谓之怔忡。若惕然而惊，心中怯怯，如人将捕之状，谓之惊悸。治此二症，惟调和脾胃补气血，志定神宁，气舒心安，而病愈矣。如分娩后，血块未消，宜服生化汤，补血行块，血旺则怔忡惊悸自平，不必加定安心神之剂。如块消痛止后患此症者，宜服加减养荣汤，加木香，减川芎、麦冬，即归脾汤。

加减养荣汤

川芎（一钱） 当归（二钱） 茯神（一钱） 枣仁（一钱） 人参（一钱） 麦冬（一钱） 白术（二钱） 远志（二钱，去心） 黄 （二钱） 龙眼肉（八个） 陈皮（四分） 甘草（四分）

姜引。

虚烦，加竹肉一丸。痰，加竹沥姜汁。

养心汤 治产后心血不宁，惊悸不安。

黄 （一钱） 当归（二钱） 茯苓（八分） 川芎（八分） 麦冬（一钱） 人参（一钱） 甘草（四分） 远志（八分） 枣仁（一钱） 柏子仁（一钱） 五味子（十粒）

姜引。

安神丸 与前药兼服。

黄连（三钱，酒炒） 怀生地（三钱） 归身（五钱） 炙草（五分）

为末，蒸饼糊为丸，如绿豆大，朱砂二钱为衣，每服四十九丸。

上一页：二十一、产后水肿（有针刺法附卷七下末篇）
下一页：二十三、产后骨蒸


二十三、产后骨蒸 《胎产指南》

二十三、产后骨蒸

产后骨蒸，由失血过多，骨无血阴，以致虚火作炎，骨蒸作热。经云∶阴虚发热是也。

如血块未净，只服生化汤，视症略为加减，俾阴血旺升，则火自归经矣。如块痛已消，宜服梅连丸。

柴胡梅连丸 即清骨散，作汤服甚效。

柴胡（二钱） 胡黄连（二钱） 前胡（二钱） 乌梅（二钱，去核） 猪脊髓（一条） 猪胆（一个） 葱白（十根，长一寸）

前四味为末，另将猪髓胆、葱白，同捣成泥，入童便一盅，熬如稀糊，再入药末，共捣为丸，绿豆大，每服三十丸，清汤下。如上隔热多饱服，凡男女骨蒸，俱可服。摘刊方中，此方系汤剂。

加味大造丸 治骨蒸劳热，若服前方，不须服此。

紫河车（一具） 人参（一两） 当归（一钱） 麦冬（八分） 柴胡（六分） 怀生（二两） 山药（一两） 胡黄连（五钱） 石斛（八分，酒蒸） 杞子（一两） 黄柏（八分，酒蒸）

另将麦冬、地黄捣如泥，紫河车制净蒸熟，先另捣，后入诸药末均捣，加蜜为丸。

黄 （八钱） 人参（一钱） 白术（二钱） 茯苓（八分） 甘草（四分） 川芎（八分） 当归（二钱） 天冬（二钱） 麦冬（二钱） 北五味（十粒） 白芍（二钱） 黄柏（六分，炒） 知母（二钱）怀生（二钱） 怀熟地（二钱）

枣引，水煎。

上一页：二十二、产后怔忡惊悸
下一页：二十四、产后心痛


二十四、产后心痛 《胎产指南》

二十四、产后心痛

产后心痛，即胃脘痛。以胃脘在心之下，因伤寒气及伤冷物而作痛。因痛近于心，俗呼为心痛。殊不知心为君主之官，生血行气，统驭五脏六腑。血气盛，则泰然安宁；血气不足，怔忡惊悸不安，心岂可痛哉?若真心痛，手足指甲见青黑色，旦发夕死，夕发旦死，昔人论之详矣。治法当散胃中之寒气，消胃中之冷物，必用生化汤中加散寒消食之佐，无有不安。若绵绵痛，可按而止，又问无血块了，则当虚论而加补也。其产后心痛腹痛，二症相同，因寒食上攻于心，则心痛，下攻于腹，则腹痛。此二症治法亦大约略同，俱宜用生化汤，加肉桂、吴茱萸等热药，温散之也。

加味生化汤

川芎（二钱） 当归（三钱） 干姜（五分） 肉桂（八分） 甘草（五分） 吴茱萸（七分）

三帖后，去茱萸。伤寒物，加茱萸、桂枝。伤肉食，加砂仁、山楂。伤饭面加神曲、麦芽。大便不通，加肉苁蓉二钱。

上一页：二十三、产后骨蒸
下一页：二十五、产后腹痛


二十五、产后腹痛 《胎产指南》

二十五、产后腹痛

产后腹痛，先问血块有无。有血块痛，只服生化汤，调一笑散、鹿角灰散，块消，痛自止矣。若风冷，乘虚入腹作痛，宜服加味生化汤治之。

加味生化汤

川芎（二钱） 当归（四钱） 炮姜（四分） 炙甘（四分） 桃仁（十粒） 桂枝（一钱五分）

痛止即减，不止再加。伤面食，加神曲一钱，麦芽一钱（炒）。伤肉，加山楂五粒，砂仁七分。如血块未消而痛，加一笑散二钱，酒炒元胡二钱，共为末。（一笑散即失笑散。）

上一页：二十四、产后心痛
下一页：二十六、产后小腹痛


二十六、产后小腹痛 《胎产指南》

二十六、产后小腹痛

产后虚中，感寒饮冷，其寒下攻，小腹作痛。又有血块作痛者，又有产后血虚，脐下痛者，并宜加减生化汤调治。

加减生化汤

川芎（六分） 当归（二钱） 炮姜（五分） 炙甘（四分） 桃仁（十粒）

问有血块痛，本方加元胡散二钱，亦治寒气痛。如血块无，但小腹痛，按而稍止者，属虚，加熟地二钱。

元胡散

肉桂（一钱） 元胡（一钱）

为末。

上一页：二十五、产后腹痛
下一页：二十七、产后遍身疼痛


二十七、产后遍身疼痛 《胎产指南》

二十七、产后遍身疼痛

产后遍身疼痛，由产后百节开放，血脉流散，气弱则经络间血多凝滞，累日不散。故筋脉急引，骨节不利，甚至腰背不能转侧，手足不能动履，或身热头痛，若误作寒热治而散表出汗，则筋脉力竭，手足厥冷，变病出焉。

趁痛散 治遍身痛。

当归（二钱） 甘草（三分） 白术 牛膝 独活 肉桂（各八分） 葱白（八根） 黄 （一钱） 姜（二片）

产后虚劳，指节痛颈痛，汗不出，用∶

当归 人参 黄 生姜 淡豉 薤白 猪肾（二个）

先将猪肾水煮热，取汁二盏，煎药八分碗温服。

筋骨乃血所养，产后血虚，亦能作痛。又寒主拘急，或感寒气，皆能作痛，须凭脉症，加减用药为当。

上一页：二十六、产后小腹痛
下一页：二十八、产后腰痛


二十八、产后腰痛 《胎产指南》

二十八、产后腰痛

产后腰痛，由妇人位系胞腰为肾腑，产后劳伤，肾气损动胞络；或虚未即平复，而风寒易乘，二者皆致腰痛也。

当归（二钱） 独活（八分） 杜心（八分） 川芎（八分） 杜仲（八分） 续断（八分） 防风（八分） 桑寄生（八分） 姜（三片）

服两帖后，痛未止，属肾虚，服加味大造丸。

加味大造丸 治产后日久，肾虚腰痛。

当归 川芎 熟地 天冬 五味子 杜仲 续断 山药 牛膝 故纸（炒） 小茴（炒）丹皮 胡桃 人参（各等分）

为丸服。

又败血流入腰肾，痛如锥刺，宜服复元通气散。

川芎（一钱） 当归（一钱） 小茴（一钱） 故纸（一钱） 桂心（一钱） 元胡索（一钱） 牛膝（一钱） 丹皮（一钱） 木香（水磨，五分）

甚者，加乳香、没药（四五分）。

上一页：二十七、产后遍身疼痛
下一页：二十九、产后淋


二十九、产后淋 《胎产指南》

二十九、产后淋

产后患淋，由产虚弱，热客于脬中，内虚则溲数频，热则小便淋涩作痛，名谓之淋。宜服茅根汤。

茅根汤 治产后冷热，膏石诸淋。

白茅根（三钱） 瞿麦（二钱） 茯苓（二钱） 人参（一钱） 葵子（一钱五分） 甘草梢（五分） 滑石（二钱） 紫贝（二个） 石首鱼头（二个） 桃胶（一钱五分）

姜、灯心引，空心服。更入鲤鱼齿末五分。

又方 治产后淋，小便痛，又血淋。

白茅根 车前子 瞿麦 冬葵子 通草 鲤鱼鳞（一百个）

水煎，入鲤鱼齿末服。

又方 用导赤散加减最妙。

上一页：二十八、产后腰痛
下一页：三十、产后小便数


三十、产后小便数 《胎产指南》

三十、产后小便数

产后小便数者，由脬内宿有冷气，因产发初起，冷气入脬，致小便数也，宜用桑螵蛸散。

桑螵蛸散

人参（二两） 黄 （二两） 桑螵蛸（三十个） 鹿茸（五钱） 牡蛎（五钱） 赤石脂（五钱）

为末，空心粥饮送。（每二钱为率）

又方 治小便或遗尿。

益智（三十个，炒）

为末，米饮送下，每一钱。

上一页：二十九、产后淋
下一页：三十一、产妇流注


三十一、产妇流注 《胎产指南》

三十一、产妇流注

产后流注，皆由恶露流滞于腰臂手足关节之处，或漫肿，或结块，久则肿起作痛，肢体倦怠。治法宜葱熨法，方以治外肿，内服参归生化汤，以散滞血无缓也。

参归生化汤

川芎（一钱五分） 当归（三钱） 炙甘（五分） 黄 （一钱五分） 肉桂（六分） 人参（二钱） 马蹄香（二钱）

若漫肿微痛，属形气俱不足，最难治。未成脓或已成脓，或不溃，气血虚也，宜服人参汤。

憎寒壮热，气虚也，十全大补汤。日晡内热，四物汤加参、术、丹皮。呕逆，属胃气虚，六君子汤加炮姜。食少体倦，脾气虚也，补中益气汤加益智一钱。

葱熨法 葱一握，炙热，捣烂作饼，肿处用浓布两三层，熨斗熨之。

神仙回脓散（方在八卷乳痈下。） 治产后流注恶露，日久成脓，用此方先导其脓。若人未补，得气血旺，此方又不宜服。（方见乳痈阴蚀五疳下。）

治阴蚀五疳法 妇人阴户生疮，名曰 疮。或痛或痒，如虫行状，脓汁淋漓，阴蚀或尽者，由心肾烦郁，胃气虚弱，致气血涩滞。经曰∶诸疮痛痒，皆属心火。治之当补养心胃，外以药洗熏导并治之。

千金疗阴蚀疮洗方

川芎 当归 芍药 地榆 甘草

用水五升，煮二升，去渣熏洗，日三次，夜一次。

又方 蒲黄（一两） 水银（一两）

研末掺之。

又方 肥猪肉十斤，煮水浸疮，冷则再易，不过再三次愈。又肉十斤，数斗水煮，水多可换易也。

又方 治疸虫蚀下部及五脏。用东南方向桃树枝三七枝，轻打枝至使散，以绵扎之，又研石硫黄末，将绵缚桃枝捻转之，令末少浓，又截一短竹筒，先纳下部中，以所捻药桃枝热，捻熏之。

又方 虾蟆兔屎，等分研末，敷疮效。

治妇人阴肿 小麦 朴硝 白矾 五倍子 白芨 煎汤熏洗。

治妇人阴痒 蛇床子 白矾 煎汤洗。

又方 用牛肝或猪肝三寸，纳入阴户，久则取出之，立愈。

治妇人阴中生疮 杏仁 雄黄 生矾（各五钱） 麝香（二分半）

共研末，纳入阴中即愈。

上一页：三十、产后小便数
下一页：三十二、产后癫狂


三十二、产后癫狂 《胎产指南》

三十二、产后癫狂

产妇多喜多怒，时发癫狂，言语无伦，甚有罔顾身体，此皆五志所发为热，火实制金，不能平下，则肝实而多怒也。又发热于中，则属阳明，经谓阳明之厥则癫，又谓服膏粱芳香等则热气剽悍，发为癫狂 。大率因痰结于胸中，宜开痰镇心神为主。又神不守舍，狂言妄作，久不愈，如心经蓄热，当清心除热为先。如痰迷心窍，当去痰宁心，宜大吐下则愈。产后身热感风，遍身麻痹，手足牵搐，口 痰盛，言语无伦，乃痰结胸膈心经蓄热之症，当以归脾砂香等汤。

归脾汤

橘红 胆星 茯神 杏仁 人参 当归 甘草 半夏 枳实 川芎 柏子仁 五味子 白术 圆眼

砂香散

人参 木香 砂仁 黄 山药 柏子仁 茯神 远志 枣仁

上为细末，蜜调服。

上一页：三十一、产妇流注
下一页：发热


发热 《胎产指南》

发热

产后发热，非有余之热，乃亡血过多，阴虚则生内热也，其症心胸烦满，吸吸短气，头痛闷乱，晡时转甚。人参芎归汤主之。

当归（一钱五分） 川芎（一钱五分） 白芍（一钱五分，酒炒） 熟地（一钱五分） 麦冬（一钱）干姜（一钱）

水两杯，先以粳米一撮，淡竹叶十片，煎至一杯，去米叶入药，加枣三个，煎七分服。

必加干姜者，因姜能入肺和肺气，入肝引血药生血，然不独用，必与补阳药同此造化之妙，惟天下之神者可以语此。

上一页：三十二、产后癫狂
下一页：头痛


头痛 《胎产指南》

头痛

产后头痛，人身之中，气为阳，血为阴，阴阳和畅，斯无病矣。产后去血过多，阴气大亏，阳无所附，头者诸阳之会，邪凑于头，故为头痛。但补其阴血，则阳气得足，病自止矣。芎归汤主之。

川芎（三钱） 当归（六钱，酒洗） 葱白（五钱） 莲须 生姜

水煎服之。

又有败血停留子宫，厥阴之位，其脉上贯巅顶，亦能作痛，前汤加生蒲黄二钱，炒黑豆一合，酒水各半煎。

上一页：发热
下一页：腹胀


腹胀 《胎产指南》

腹胀

产后腹胀满闷，因败血散于脾胃，脾受之，则不能运化津液而成腹胀。亦有停食而腹胀者，以脉辨之。因于血者，则脉结涩，不恶食。因于食者，脉必弦滑恶食，平胃散加味主之。

苍术（米泔浸，去皮，炒。） 浓朴（姜汁炒） 陈皮 香附（醋炒） 人参（各二钱） 神曲（一钱，炒） 生姜（五分，炒）

伤食加山楂、麦芽。腹胀者，未有不喘，人参定喘汤主之。

人参 陈皮 杏仁 甘草 木香 苏叶

上一页：头痛
下一页：咳嗽


咳嗽 《胎产指南》

咳嗽

产后咳嗽，肺主气，气为动，所以充皮毛，密腠理者也。产后气虚，皮毛不充，腠理不密，肺感风寒，以致咳嗽。其症发热恶寒，鼻塞声重，旋复花汤主之。

旋复花 赤芍 前胡 半夏 荆芥穗 甘草 白茯苓 五味子 杏仁 桔梗 枳壳（等分）

姜枣引。

有汗加桂枝。

上一页：腹胀
下一页：呃逆


呃逆 《胎产指南》

呃逆

产后呃逆，气从胃中出，上冲贲门，呃忒作声。有胃气虚寒者，有中气不足者；有冲任之火，直犯清道而上者；有饮水过多，水停而逆者；有大小便秘，下焦不通而气上逆者，皆虚极胃气将绝也。大约产后呃逆，乃胃气虚寒症，多加味理中汤主之。

人参（一钱） 白术（一钱） 炙甘（一钱） 炮姜（一钱） 陈皮（一钱） 丁香（五分） 干柿蒂（二钱）

竹肉引。

有热去丁香。

上一页：咳嗽
下一页：恶露不下


恶露不下 《胎产指南》

恶露不下

产后恶露不下，此症有二∶或因子宫素冷，停滞不行，必小腹胀满，刺痛无时；或因中气本虚惫，血少气乏，血阻不能尽下，腹必乍痛乍止，痛亦不甚，加减八珍汤主之。

人参 茯苓 炙甘草 当归 川芎 元胡索（酒炒） 香附（醋制）

姜枣引。

痛无补法，如腹痛者，参宜斟酌。

上一页：呃逆
下一页：恶露不止


恶露不止 《胎产指南》

恶露不止

产后恶露不止，因冲任损伤，气血虚惫，旧血未尽，新血不敛，相并而下。当大补气血，使旧血行而新血生，不可轻用固涩之剂，致败血凝聚，变为 瘕，成终身大患，十全大补汤主之。

上一页：恶露不下
下一页：眼见黑花头眩


眼见黑花头眩 《胎产指南》

眼见黑花头眩

产后眼见黑花头眩，乃恶露不尽，败血流入肝经，肝开窍于目，故见黑花。诸风振掉，皆属肝木，故作头眩，清魂散主之。

人参（一钱） 泽叶兰（一钱） 荆芥穗（二钱） 当归（二钱） 川芎（二钱） 炙甘（八分）丹皮（一钱）

上一页：恶露不止
下一页：胁痛


胁痛 《胎产指南》

胁痛

产后胁痛，乃败血流入肝经，厥阴之脉循行胁肋，故作痛。芎归泻肝散主之。

归尾（二钱） 川芎（二钱） 青皮（二钱） 香附（二钱） 枳壳（二钱） 红花（二钱） 桃仁（二钱）

水煎。加童便酒各一杯服

乳香膏 治产后腰痛胁痛，不可忍者，皆有败血流入二经，以致作痛。用乳香、没药各五钱，研细，酒醋各一杯，熬膏，布摊贴。

上一页：眼见黑花头眩
下一页：不语


不语 《胎产指南》

不语

产后不语，此症败血不尽，停闭心窍，神志不明，故多昏愦。心气通于舌，心气闭，故舌强不语，七珍散主之。

人参（二钱） 石菖蒲（二钱） 生地（二钱） 川芎（二钱） 当归（二钱） 细辛（六分）

水煎，调辰砂五分。

上一页：胁痛
下一页：言语含糊


言语含糊 《胎产指南》

言语含糊

产后言语含糊，并治怔忡。凡心主血，血去太多，心血虚弱，舌乃心之苗，其血不能上荣乎舌，萎缩卷短，语之不出也。加味生脉散主之。

人参（一钱五分） 麦冬（一钱五分） 五味子（十五粒） 生地（一钱） 归身（一钱） 炙甘（一钱） 石菖蒲（一钱） 猪心（一个，劈开）

水煎二盏半，去心入药，煎七分。

若怔忡，加辰砂三分服。

上一页：不语
下一页：瘕


瘕 《胎产指南》

瘕

产后 瘕，由恶露不尽，脾气虚弱，失其健运之职，故积而成形。积之日久，痰火与血日渐长大，饮食减少，人日羸瘦，时发寒热，以补虚为主，健脾消积丸主之。

人参 白术 茯苓 炙甘草 半夏 陈皮 香附 桃仁 五灵脂 浮海石 元胡索 三棱 莪术 郁金

红枣煮熟，去皮核，神曲米饮，打糊为丸。

以上各症，秘本不能尽载，故从万密斋先生女科中摘出，以补未备，但不可胶执汤头，惟在救病者临时细察脉症，详审药性。愚见总宜遵丹溪先生生化汤为主，然后见症加对病之药施治，百发百中，万无一失也。

上一页：言语含糊
下一页：产后大小便秘下体水肿狂语诸症医方


产后大小便秘下体水肿狂语诸症医方 《胎产指南》

产后大小便秘下体水肿狂语诸症医方

产后如患三阴伤寒，大便不通，其人谵语发热，脉沉实者，大柴胡汤，三承气亦宜还用，从权治救。或其人如狂，不至发狂者，蓄血症也。桃仁承气汤主之。因秘本无此二症，故详录之，以为后学之津梁也。

大柴胡汤 治身热不恶寒，反恶热，大便秘。

柴胡（一钱五分） 黄芩（一钱） 芍药（一钱） 半夏（八分） 大黄（七分） 枳壳（四分）

姜枣引。

调胃承气汤 治病患邪在中焦，不恶寒反恶热，谵语便秘呕逆。

大黄（六钱，酒洗） 芒硝（四钱） 甘草（一钱）

水盅半，煎八分，去渣，入硝一沸服。

此下剂稍重者，不用枳朴，恐伤上焦氤氲之气也。用∶

大黄（六钱，炒） 浓朴（六钱，炒） 枳实（二钱，炒）

水二盅服。

此下剂之稍重者，不用芒硝，恐伤下焦之血也。

小承气汤 治病患六七日不大便，腹胀满，潮热，狂言而喘，是汤专泻上焦之痞热。

大黄 浓朴 枳实

桃仁承气汤 治病患小腹急，大便秘或黑，小便不利，中焦积血也。

桃仁（十粒） 肉桂（一钱，去皮） 甘草（一钱） 大黄（一钱五分） 芒硝（一钱五分）

水二盅，煎一盅，入硝一沸服。

大承气汤 治五六日不大便，腹痛烦渴，少阴口燥，咽干潮热，脉沉实，三焦俱有邪。

大黄（五钱） 芒硝（四钱） 浓朴（二钱，炒）

水二盅，先煎枳，朴至一盅，去渣，入硝煎一沸服。

此下剂之最重者，不可轻用。

产后有恶露久滞，遂化为水，以致发肿，皮肤作光莹色，指捺成窠，宜服五皮饮，并健脾利水，已见前二十一产后水肿中。但下部大肿者，药力率不能到，用银针刺足跗足面孤拐小腿，十数处，流出蓄水，令产妇下部旧棉衣铺垫，时时换易，亦水甚则决之之义。愚以意消息经治有验，故书此以告后学人。

上一页：瘕
下一页：卷八\医方类


卷八\医方类 《胎产指南》

卷八\医方类

汤饮丸散方丹

上一页：产后大小便秘下体水肿狂语诸症医方
下一页：汤类


汤类 《胎产指南》

汤类

生化汤

当归（八钱，酒洗） 川芎（四钱） 干姜（四分） 炙甘（五分） 桃仁（十粒，去皮尖、研）人参（一钱） 川芎（一钱 ） 当归（三钱） 茯苓（八分） 炙甘（八分） 陈皮（五分） 腹皮（八分） 白术（八分） 黄芩（八分） 怀生（二钱） 益母草（三钱）

升举大补汤

白术（二钱） 当归（二钱） 怀生（二钱） 人参（二钱） 炙甘（四分） 陈皮（四分） 川芎（一钱） 黄 （一钱） 麦冬（一钱） 黄 （三分） 黄柏（三分） 荆芥（五分） 羌活（五分） 防风（五分） 升麻（五分） 白芷（五分）

滋荣益气复神汤

川芎（一钱） 当归（二钱） 炙甘（四分） 怀熟（三钱） 黄 （一钱） 人参（二钱） 白术（一钱） 枣仁（一钱） 茯神（一钱） 柏子仁（一钱） 益智（一钱） 陈皮（三分） 麦冬（一钱）五味子（十粒） 莲子（八个） 圆眼肉（八个）

枣引。

六和汤 治伤寒暑，霍乱吐泻，两脚转筋，四肢厥冷。

陈皮（四分） 藿香（四分） 甘草（四分） 半夏（二分） 杏仁（十粒） 白扁豆（二钱，炒）木瓜（一钱） 砂仁（五分） 茯苓（八分）

姜枣引，水煎。

如虚人，加人参一钱。

又方 无陈皮、竹叶，有香薷、浓朴。若热渴泻，加黄连。

补中益气汤

人参（一钱） 黄 （一钱五分） 甘草（一钱） 白术（一钱） 归身（五分） 柴胡（五分）升麻（三分） 陈皮（五分，去白）

保真汤

黄 （二钱） 当归（二钱） 天冬（二钱） 知母（二钱） 怀生（一钱） 怀熟（二钱） 人参（一钱） 白术（一钱） 麦冬（一钱） 白芍（一钱） 杞子（一钱） 茯苓（八分） 川芎（八分） 甘草（四分） 五味子（十粒） 地骨皮（四分） 黄柏（六分）

加元枣引。

十全大补汤

人参 肉桂 川芎 当归 熟地 芍药 茯苓 白术 黄 炙甘

每服一两，加枣二枚，姜二片，水煎服。

当归六黄汤

当归 黄柏 黄芩 黄连 生地 熟地 黄

每服五钱，小儿减半。

鲤鱼汤

白术（五分） 茯苓（四钱） 当归（三钱） 芍药（三钱）

鲤鱼一尾，重约一二斤，去鳞肠，水煎，加橘皮少许，生姜七片，用水四盏，取汁煎半，加四味药，煎七分，温服。

水肿未消，再制服。

四君子汤

人参 白术 茯苓 甘草

四物汤

当归 川芎 芍药 熟地

二陈汤

半夏 陈皮 白茯苓（等分） 甘草（减半）

麻黄汤

桂枝 麻黄根 杏仁 甘草

香薷汤 治伏暑口干咽燥。

浓朴（三两） 扁豆（三两） 香薷（一两）

用水一碗，入酒少许，煎后冷服。

加黄连，名谓黄连 香薷饮。

六君子汤

即四君子汤，加半夏、陈皮。

犀角地黄汤

犀角（二钱三分，解心热） 生地（一两五钱，凉心血） 白芍（二钱） 丹皮（二钱二分，二味酸入肝，寒胜热，肝是心母，以术生心酸寒治之。）

正气汤 治阴虚有火盗汗。

黄柏（一钱，炒） 知母（一钱，炒）

甘桔汤 治少阴咽痛。

甘草（二两） 桔梗（一两）

上一页：卷八\医方类
下一页：饮类


饮类 《胎产指南》

饮类

丹溪安胎饮

人参（二钱） 白术（二钱） 当归（二钱） 川芎（八分） 黄芩（八分） 陈皮（三分） 怀熟地（二分） 紫苏（四分） 甘草（四分） 砂仁（三分）

姜枣引。

安荣饮

人参（二钱） 白术（二钱） 当归（二钱） 麦冬（一钱） 通草（一钱） 茯苓皮（一钱） 甘草（四分） 灯心（五分）

宁肺止嗽饮

天冬（二钱） 桔梗（五分） 紫苏（五分） 知母（二钱） 甘草（四分）

寒嗽，加桑白皮八分。痰多，加橘红四分，竹沥汁、姜汁。热渴，加黄芩八分。虚嗽，加紫菀一钱，冬花六分。

喘，夜多嗽，加麻黄五分。虚损，嗽，加木瓜一钱。

竹沥姜汁，心胸不舒，加贝母一钱，百合一钱。

补母固胎饮

白术（二钱） 当归（二钱） 陈皮（五分） 紫苏（五分） 甘草（五分） 怀熟（二钱） 人参（三钱） 条实黄芩（八分） 砂仁（三分） 益母草（五分）

枣引。

七宝截疟饮

常山（一钱五分，酒炒） 陈皮（一钱） 浓朴（一钱，姜制） 草果仁（一钱） 槟榔（一钱）青皮（一钱） 甘草（五分） 乌梅（一个）

姜引

十味治疟饮

白术（一钱） 半夏（一钱） 香薷（一钱五分） 藿香（五分） 陈皮（五分） 猪苓（八分）泽泻（八分） 白扁豆（八分） 柴胡（一钱） 木通（五分）

元胡索饮

莪术 三棱 当归 红花 元胡索 童便（酒煎）

上一页：汤类
下一页：丸类


丸类 《胎产指南》

丸类

六味地黄丸

熟地（八钱） 山药（四钱） 山萸肉（四钱） 泽泻（三钱） 茯苓（三钱） 丹皮（三钱）

补阳宿凤丸

白术（一两） 黄 （一两） 茯苓（一两） 川芎（一两） 五味子（一两） 大甘草（一两）白芍（一两） 巴戟（一两） 破故纸（一两） 萸肉（一两） 天门冬（一两） 肉苁蓉（一两） 川牛膝（一两） 广皮（一两） 知母（一两） 杜仲（一两） 浓黄柏（一两） 怀山药（一两） 虎骨（一两） 生地（二两） 熟地（二两） 麦冬（二两） 人参（二两） 当归（二两） 杞子（二两）

用十年陈线鸡一只，宰净蒸熟，去皮油，取肉骨焙燥，合诸药，炼蜜为丸。

先天大造丸 治骨蒸痨热。

紫河车（一具） 人参（一两） 当归（八钱） 麦冬（八钱） 银柴胡（六钱） 生地（二两）胡连（五钱） 山药（一两） 石斛（八两，酒蒸） 杞子（一两） 黄柏（七钱，酒蒸）

另将门冬、地黄，先捣如泥，河车蒸熟，亦捣，后入诸药末，均为丸。若焙河车末，炼蜜为丸。

加味益母丸

白术（一两） 益母草（四两） 条芩（八钱）

蜜丸，孕妇诸症并可治之。亦可作大丸，如弹子大，清汤送下。

孕内常服一丸甚好。多气人，加木香三钱。弱人安胎饮送化。胸膈不舒，加紫苏二钱、陈皮二钱。

香连丸

黄连（二十两） 吴萸（十两，同炒赤色，去吴萸）

俱为细末，醋糊丸，梧子大，每二十丸为率。

又一方 加连肉。

补阴大造丸

河车（一具） 人参（一钱五分） 归身（二两） 天冬（一两三钱） 五味子（五钱） 山药（八钱） 杜仲（七钱，姜炒） 牛膝（一两，酒浸） 黄柏（七钱，盐水炒） 熟地（二两）

柴前梅连丸

柴胡（二钱） 前胡（二钱） 胡黄连（二钱） 乌梅肉（二钱） 猪脊髓（一条） 猪胆（一个）韭白（十根，长一寸）

前四味为末，另将脊髓、猪胆、韭白同捣如泥，入童便一盏，熬如稀糊，入叶末，再捣为丸，绿豆大，每服三四十丸，清汤送化。

安神丸（即安寝丸） 治忧愁思虑，伤心不食。

黄连（一两二钱） 朱砂（一两，水漂） 当归（五钱） 怀生（五钱，酒洗） 炙甘（五钱）

清气化痰丸 治痰火通用。

陈皮（一两，去白） 杏仁（一两，去皮尖） 枳实（一两，面炒） 黄芩（一两，酒炒） 栝蒌仁（一两，去油） 胆星（一两五钱） 制半夏（一两五钱）

姜汁丸。

上一页：饮类
下一页：散类


散类 《胎产指南》

散类

天仙藤散

天仙藤（酒略洗） 香附（六分，炒） 陈皮（四分） 甘草（五分） 乌药（七分） 木瓜（一钱） 紫苏（五分） 姜皮（三分）

羚羊角散

独活 羚羊角 枣仁 五加皮 薏米仁 防风 川芎 当归 茯神 杏仁 木香 甘草

失笑散 治血痛。

生蒲黄 五灵脂（各等分，研末）

醋调服。

元胡索散

肉桂（一钱） 胡索（一钱，酒炒）

为末。

逍遥散

当归（二钱） 白芍（一钱） 白术（一钱五分） 茯苓（七分） 柴胡（一钱） 丹皮（七分）黑山栀（七分） 炙甘（四分）

五皮散

茯苓皮 大腹皮 五加皮 地骨皮 生姜皮

催生如神散（即黑神散）

百草霜（即锅底煤） 香白芷 滑石（等分）

芎归汤送下二钱，须儿头已顶产门，方可服。

平胃散 治湿常用。

苍术 陈皮 浓朴 甘草

姜枣引。

上一页：丸类
下一页：方类


方类 《胎产指南》

方类

丹溪医案大补方

人参（三钱） 白术（五钱） 川芎（一钱） 当归（三钱） 芍药（一钱） 茯苓（一钱） 泽泻（八分） 浓朴（五分） 陈皮（四分） 紫苏（四分） 大腹皮（六分） 萝卜子（六分） 木香（七分）人参（一钱，弱人加至三钱） 当归（三钱） 白术（二钱） 熟地（二钱） 川芎（八分） 条芩（一钱） 陈皮（四分） 紫苏（四分）

虚肥人去白术、甘草四分，加黄连五分。

枣引。

乳痈方（即神仙回脓散）

蒲公英 天花粉 金银花 连翘 白芷 甘草

若是吹乳，加防风。久破烂，加人参、黄 。不加引酒水各半煎，饱服。

上一页：散类
下一页：丹类


丹类 《胎产指南》

丹类

煎膏药方丹 治一切痈疽恶毒诸疮，神效。

元参（五钱） 苦参（五钱） 黄芩（五钱） 杏仁（五钱） 白芷（五钱） 大黄（五钱） 金银花（五钱） 天花粉（五钱） 连翘（五钱） 归尾（一两） 赤芍（五钱） 丹皮（五钱） 黄 （五钱）

每一料，用真麻油一斤，其粉心半斤，将各药挫片，入油浸二宿，文武火煎，以药纯黑色为度，去渣净，然后研细粉心入药，用桃枝不住手搅，滴水成珠不散为度。再加阿魏末一钱，名阿魏膏。

掺药方丹

血竭（二钱） 阿魏（三钱） 乳香（三钱） 没药（三钱） 龙骨（三钱） 赤石脂（三钱）

为末极细，掺膏药内。

上一页：方类
下一页：跋


跋 《胎产指南》

跋

《胎产指南》一书，其效如神，余闻之久矣，而医家往往秘而不宣，无从购求。宁海任松云先生，善岐黄术，又心存济人，与余尝谈因果事甚相得。昨偶言及病之险而难治者，莫如胎产为甚，伊芳即出此书以示。见之如获至宝，亟付梓以公同好云。

光绪丁丑秋仲庐江丁维庚识

上一页：丹类


说明

欢迎浏览“《胎产指南》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《胎产指南》”手册】