月经门诸论 《女科精要》

月经门诸论

人身之病四百有四，妇人之证与男子无殊，其所异者，惟月经、孕育、胎前产后、崩淋、带下、乳痈、阴疮诸病，为闺房隐曲。孙真人所谓，妇人之病，治疗倍难于男子者此也。

《经》曰∶冲脉起于气街，并少阴之经，挟脐上行，至胸中而散，渗灌诸阳，下入于足，为十二经络之海。其出入皆少阴经以行，故为血海。然冲、任、督三者，一源而三歧也。冲自少腹后脐两旁而上行，循腹以任于前，为阴脉之总。任督脉起自少腹循背，以督于后，为阳脉之都纲。

冲为血海，诸经朝分，男子则运而行之，女子则停而止之。营运者，无积而不满动也。停止者，有积而能满静也。不满者以时而溢谓之信，男子以气运，故阳气应日而一举，女子以血满，故阴血应月而一下。

冲、任二脉，奇经八脉之二也。《经》云∶冲为血海，作主胞胎，一脉也。通于任而下，既行而空，至七日后而渐满，如月之盈亏相似，当知血海之有余，以十二经皆然，非特血海之满也。故始得以行耳。

任脉者，起于中极之下，以上毛际，循腹里，上关元，至咽喉，故曰∶阴脉之海。任者，妊也。此人生养之始，故曰∶任脉，督脉者，起于下极之俞，并于脊里，上至风府，入脑上颠，循额至鼻，柱督之为言都也，是为阳脉之大纲也。故云∶阳脉之海，任脉主任一身之阴血，太冲属阳明，为血之海，故谷气盛则血海满，而月事以时下也。

妇人月水，本于四经，二者冲任，二者手太阳小肠、手少阴心。然冲为血海，任主胞胎；二者相资，故令有子，小肠经属腑主表为阳，少阴经为藏，主里属阴，此二经在上为乳汁，在下为月水。（惟鸟兽无天癸而成胎，盖鸟兽惟知饮食交媾，故运精血往来，独聚于尾闾也。）

《经》云∶女子二七而天癸至。天谓天真之气，癸为壬癸之水。壬为阳水，癸为阴水。女子阴类，冲为血海，任主胞胎，二脉流通，经血渐盈，应时而下，天真气降，故曰天癸。常以三旬一见以象月，盈则亏，不失其期，故曰月信。然名天癸者，以比阴精也。盖肾属水，癸亦属水，由先天之气，畜极而生，故谓阴精为天癸。王冰以月事为天癸者非也。

男女之精，皆可以天癸称，若以女子之血为天癸，则男子之天癸亦为血耶！男女交媾之时各有精，而行经之际，方有其血，未闻交媾时可以血言也。但女子之精二七而至，其月事亦与此时同候也。

男子为阳，阳中有阴，阴中之数八，故一八而阳精升，二八而阳精溢。女子为阴，阴中有阳，阳中之数七，故一七而阴精升，二七而阴血溢，皆饮食五味之实秀也。《经》曰∶饮食入胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱，水精四布，五经并行。东垣谓脾为生化之源，心统诸经之血，心脾平和，则经候如常。

苟或七情内伤，六淫内侵，饮食失节，起居不时，脾胃虚损，心火妄动，则月经不调矣。夫血生于脾土，故云脾统血。

凡血病当用甘温之药，以助阳气，而生阴血也。

血者水谷之精气也。和调五脏，洒陈六腑，在男子则化为精，在妇人则上为乳汁，下为月水，故虽心主血，肝藏血，实皆统摄于脾，补脾和胃，血自生矣。凡经行之际，禁用苦寒之药，饮食亦然，凡女子天癸未至之前为病，多从心脾，天癸既至之后，多从肝肾。

妇人经水与乳，俱由脾胃所生，谷气入胃，其清纯津液之气归于心，入于脉，变赤而为血，血有余则注于冲任而为经水，经水者阴水也。阴必从阳，故其色赤，禀火之色也。冲为血海，任主胞胎，若男子媾精，阴阳和合而成孕，则其血皆移阴于胎矣，既产。则胃中清纯津液之气，归于肺，朝于脉，流入乳房，变白为乳，是禀肺金之色也。若不自哺，则阳明之窍不通，胃中津液仍归于脉，变赤而腹为月水矣。

夫男女各有精，凡房劳不节，皆能大伤精气，故曰精枯杀人。奈世人所论，独重男子，不知书云。女子嗜欲过于丈夫，感病倍于男子，况产蓐带下，三十六病，损气伤血，挟症多端，故女人尤宜清心节欲，便是调经却病之第一。

下一页：经病门诸论
原始资料来源互联网，中医世家网站整理。


经病门诸论 《女科精要》

经病门诸论

凡女人禀赋旺，则十三岁即行，禀赋怯，则逾二七，常是禀赋赢弱，素多阴虚夜热，十八九尚未至者，必因时滋补迟婚乃佳，倘阴气未全，骤合男子，多成痨怯。若女人天癸既至，逾十年无男子合则不调。未逾十年，思男子合，亦不调。未至合男，亦不调。不调则旧血不出，新血误行，或渍而入骨，或变而为肿，或虽合而难子。合多则沥枯虚人，产乳众则枯血杀人。其言经者，谓常候也。若阳太过，则先期而至，阴不及，则后时而来，其有乍多乍少，断绝不行，崩漏不行，皆由阴阳盛衰所致，阴气乘阳，则胞寒气冷，血不营运，《经》所谓天寒地冻，水凝成冰，故令乍少，而在月后。若阳气乘阴，经水沸腾，故令乍多，而在月前。当别其阴阳，谓其气血，使不相乘，以平为期也。

妇人月水不调，有因风冷乘虚客于胞中，有伤冲任之脉。盖冲任之脉起于胞中，将息顺理则血气调和，六淫不能为害。若劳伤气血，风冷乘之，脾胃一伤，饮食渐少，荣卫日衰，肌肤黄瘦，皆由冲任劳损。故凡经行，最宜谨慎，否则与产后成病相类。

妇人以血为海，每因忧思忿怒郁气，气行则血行，气止则血止。忧思过度，则气结而血亦结；忿怒过度，则气逆而血亦逆。如不及期而来者，有火也，宜六味淡水，则火自平矣；不及期而来多者，本方加海螵蛸、柴胡、白芍、五味子。如半月或十日而来，且绵延不止，此属气虚，用补中汤；如过期而来者，火衰也，为寒、为虚、为郁、为痰，方加艾叶、香附、半夏；如迟而色淡，本方加桂，此其略也。其间亦有不及期而无火者，有过期而有火者。凡紫黑色者，多属火旺之甚，亦有虚寒而紫黑者；若淡白则无火明矣。然更有挟痰而淡白者，有挟湿痰带黄而混浊者，故当兼以脉之迟数，禀之强弱辨之。

经水者，阴血也，阴必从阳，故其色红，上应于月，月满则亏，月亏则盈，其行有常，故名月经，为气之配，随气而行，气热则热，气寒则寒，气滞则滞。成块者，气之凝也；将行而痛者，气之滞也；行后作痛者，气血虚也；错经妄行者，气之乱也；色淡者，虚而有水混之也；紫者，气之热也；黑者，热甚也。今人一见紫黑成块作痛，率指为风冷乘之，用温热之剂，祸不旋踵。经曰∶亢则害，承乃制。热甚则兼水化，所以热则紫，甚则黑也。《玉机》曰∶寒则凝而不行。既行而紫黑，故知非寒也。且妇人性多忿郁，嗜欲倍加，脏腑厥阳之火，无日不有，非热而何，当以脉辨之而自见矣。

凡寒冷外邪初感，入经必痛，久则郁而为热。且血寒则凝，既行而虽紫黑，乃非寒也。如伤寒而为病热也明矣。

有经行前脐腹绞痛如刺，寒热交作，下如黑豆汁，两尺沉涩，余皆弦急，此由下焦寒湿之邪，搏于冲任，痛极则热，热则流通，因寒湿生浊，故下如豆汁也。宜治下焦，以辛散苦寒、血药治之。亦有血虚血涩者，以养血药佐以顺气。

经行体痛者，盖气血盛，阴阳和则形体通畅，若外亏卫气之充养，内乏荣血之灌溉，故经行身痛也。或曰血海有余者，时至而溢。血海不足，有时至而周身之血亦伤，故欲行而身体先痛也。至于经行后腹痛，尤属气血俱虚，宜八珍汤；然亦有虚中有热者，宜逍遥散；亦有气滞而经行未尽者，宜四物加木香。

有经后发热倦怠，两目如帛蔽不明者，盖脾为诸阴之首，目为血脉之宗，此脾阴亏损，而五脏皆为失所不能归明于目也，用补中汤、归脾汤专主脾胃，调补气血，目得血而自能视矣。若误以清凉明目为事，反致变生大病。

有妇人经行必先泻二、三日，然后经下，诊其脉皆濡弱者，此脾肾两虚也。盖脾统血，经水将行，脾气营运，血海不能渗湿固中矣。肾主禁固，月事应时而下，癸元消耗于中，而失禁固之权矣，宜以归脾加减，温补脾肾为主。若经去过多，白带时下，日轻夜重，泄泻无时者，此阳虚下堕也，命曰脱阳，宜十全汤或补中汤主之。

妇人经闭不行者，有因脾胃久虚，形体羸弱，气血渐衰，以致经水断绝者；或因劳心过度，心火上行，不得下通府脉，是以月事不来者；或因中消胃热，善饥渐瘦，津液不生，血海枯竭，名曰血枯经绝者；有因冷客胞门，血寒凝泣而不下者；有因躯肥脂满，痰多占住血海地位，闭塞不行者；有因或挟寒，或挟热，而污血凝滞不行者；有因食与湿痰填塞太阴，经闭作痛者。寒热虚实之迥然不同，总不能遁乎脉之迟数有力无力间也。

经病有月候不调者，有月候不通者，然不调不通之中有兼疼痛者，有兼发热者。不调之中，有趱前者，有退后者，则趱前为热，退后为虚也。不通之中，有血滞者，有血枯者，则血滞宜行，血枯宜补也。疼痛之中，有常时作痛者，有经前经后作痛者，则常时与经前作痛为血积，经后为血虚也。发热之中，有常时发热者，有经行发热者，则常时为血虚有积，经行为血虚有热也。大抵多内因忧思忿怒，外因饮冷形寒。盖人之气血周流，忽因忧思忿怒所触，则郁结不行；忽遇饮冷形寒，则恶露不尽，此经候不调，不通作痛，发热之所由也。调其气而行其血，开其郁而补其虚，凉其血而清其热，气行血行，气止血止，故治血病以热药为佐，肉桂之类是也。至于大病后经闭，系属气血两虚，惟宜补脾养血，元气充复自然经通，此不治而治也。

妇人以血为主，经行与产后一般最宜谨慎。其实若有瘀血一点未净，或被内寒湿热暑邪，或内伤生冷，或浣濯入冷；或误食酸咸，七情郁结凝积于中，名曰血滞。或经止后用力太过，入房太甚，及服食燥热，以致火动，则邪气盛而津液衰，名曰血枯。若经后被惊，则血气错乱妄行，逆于上则从口鼻出，逆于身则血水相搏变为水肿。恚怒则气血逆于腰腿、心腹、背肋、手足之间重痛，经行则发，怒极伤肝则有眩晕呕血，瘰 血风疮痒等病。加之经血渗漏，遂成窍血生疮，淋沥不断，湿热相搏为崩带。血结于内变 瘕。凡此变证百出，不过血滞与血枯而已，重则经闭不通，致成痨瘵。故犯时微若秋毫，成患重于山岳，是以治女人诸病，必先问经也。

血枯血隔皆经闭不通之候，然枯之与隔，有如水炭。枯者竭也，血虚极矣；隔者，隔阻也，血本不虚，而或气、或寒、或积，有所逆也。隔者，病发于暂，其症或痛或实，通之则行而愈。若枯者，其来有渐，冲任内竭，其证无形。夫既枯矣，大宜补养阴气，未至枯竭者，气血或可渐充，如用通经峻削，枯者愈枯，毙可立待。

血滞经闭宜破者，原因饮食毒热，或暴怒凝瘀积痰，直须大黄、干漆之类推陈致新，俾旧血消而新血生也。若气旺血枯，起于劳役忧思，自宜温和滋补。或兼有痰火湿热，尤宜清之凉之，每以肉桂为佐者。热则血行也，但不可纯用峻药以亏阴道，惟宜补益荣卫，调和饮食，自然血气流通。苟不以根本为事，惟图峻药攻之，是求千金于乞丐矣。

有妇人生女子，年十五来诊，言十四时经水自下，今经反断，何也。缘妇人年十四时亦经水下，反以断，此为避年，后当自下。此天一之源而来，积则一月而满，满则溢，似血而实非血也。然冲任起于胞中，男子藏精，女子系胞而为其用者。其间又恃一点命门之火为之主宰，是以火旺则红，火衰则淡，火太旺则紫，火太衰则白，所以滋水更当养火。甚则干涸不通者，虽曰火盛之极，亦由水虚之甚，亦不宜以苦寒之药降火，只宜大补其水，从天一之源以养之，使满，满则自能流行而溢，万无有毒药可通之理也。

凡治病妇，当先问娠，不可仓卒。盖既有病，则娠脉不能易辨，故凡看妇人病脉，不可纯用破气行血之药，恐有娠在疑似间也。

妇人之病，比之男子十倍难疗。十四以上阴气浮溢，百想经心，内伤五脏，月水去留前后交互，瘀血停凝中道，断绝其中，伤堕不可具论，嗜欲过于丈夫，感病倍于男子，加以爱憎嫉妒，所以为病根深，疗之难瘥。至于尼姑寡妇独阴无阳，悒郁而伤心脾，尤非草木易于奏功也。

有因先病而后经不调者，有经不调而后生诸病者。如先因病而后经不调，当先治病，病去则经自调。若因经不调而后生病，当先调经，经调则病自除。

《脉经》曰∶尺脉滑，血气实，妇人经脉不利。尺脉来而断绝者，月水不利。寸关如故，尺脉绝不至者，月水不利，当患少腹痛。肝脉沉，月水不利，主腰腹痛。

交加地黄丸

治经水不调、血块气痞、肚腹疼痛。

生 （一斤） 老生姜（一斤） 玄胡索 当归 白芍 川芎（各二两） 没药 木香（各一两） 桃仁（去皮尖）人参（各一两五钱） 香附（半斤）

上将地黄、生姜各捣汁，以生姜汁浸地黄渣，地黄汁浸生姜渣，各以汁尽为度。次将余药为末，共作一处，日干同为末，醋糊丸，桐子大，空心服五十丸，姜汤下。

活血散

治冲任经虚，经事不调，不拘多少前后并治。

白芍药 玄胡索 当归 川芎（各四两） 肉桂（去皮一两）

每服四钱，水煎食后热服。

四制醋附丸

治妇人女子经候不调。

香附子（去毛一斤，作四分，一分好酒浸七日，一分小便浸七日，一分盐水浸七日，一分米醋浸七日）

谷焙干为末，醋糊丸如桐子大，每服七十丸，空心食前盐酒送下，肥人根据方服，瘦人加泽兰叶、赤茯苓各二两。

按∶香附子血中元气药也，妇人假血为本，以气为用，今用香附子开郁行气，气行而血亦行矣，但气调而血枯、血燥者用之，非徒无益也。

当归 地黄丸

治妇人血气不和，月事不匀，腰腿疼痛。

当归 川芎 白芍药 熟 （各五钱） 牡丹皮 玄胡索（各二钱五分） 人参 黄 （各一钱二分半）

为末蜜丸桐子大，每服三十丸，食前米汤下。

通经丸

治妇人室女经候不通，脐腹疼痛，或成血瘕。

川椒（炒去汗） 蓬术（炒去烟） 青皮（去白） 干漆（炒去烟） 当归 干姜（炒） 大黄（炒） 桃仁（炒）红花 桂心（各等分）

为末，将一半用米醋熬成膏，和余药，一半成剂，臼中柞之，丸桐子大、阴干，每服五十丸，醋汤温酒空心下。

通经散

治室女月水不通。

雄鼠屎一两烧存性，为末，空心温酒调下一钱神效。

血竭膏

治干血气。

锦纹大黄（酒浸晒干四两）为末，一升熬成膏，丸如鸡子大，每服一丸热酒化开，待温临卧服，大便一二行，红脉自下，此药调经水之仙药也。

玄胡索汤

治妇人室女七情所感，血气相并，心腹疼痛，或连腰胁，甚作搐搦，一切血气经候不调。

玄胡索 赤芍药 片子姜黄 官桂（不见人） 当归（去芦） 蒲黄（各五钱） 甘草（一钱五分） 木香（不见火） 乳香 没药（各三钱）

每服四钱，姜水煎服。如吐逆，加半夏、橘红（各五钱）

蠲痛散

治妇人血气刺痛。

荔枝核（烧存性五钱） 香附（炒一两）

为末每服二钱，淡盐汤下。

失笑散

治小肠气痛，妇人血气痛欲死者。

五灵脂 蒲黄（各等分）

为末，每服二钱，用醋一合熬药成膏，入水一盏，煎七分热服。

小柴胡汤

治妇人伤风七八日，积得寒热发作有时，经水适断，此为热入血室，其血必结，故如疟状。

柴胡（八钱） 半夏（二钱） 人参 甘草 黄芩 生地（各三钱） 麦冬（二钱）

每服八钱，姜枣，水煎服。

治女人干血劳方

用陈麦曲（四两，火 存性）

为末，每服一两，冲黄酒下，出臭汗为验，忌面食二十一日。

上一页：月经门诸论
下一页：崩漏门诸论


崩漏门诸论 《女科精要》

崩漏门诸论

《经》曰∶悲哀太过则心系急，肺布叶举，而上焦不通，热气在中，故血走而崩也。又曰∶阴虚阳搏谓之崩。然有得之悲哀者，七情伤心之崩也；有得之劳力者，内伤劳倦之崩也。崩者，经血卒然大至，或清或浊，或纯下瘀血，如山之崩，势不可遏之谓也。有崩甚腹痛，人多疑恶血未尽，又见血色瘀黑，愈信恶血，不敢止截。殊不知血因经络之气而流行，故能色鲜而不滞，若一出经络既失阳和，复无气运，犹天寒风静，水即为冰，停在腹中，便为瘀血。以瘀为恶，又焉知瘀之不为虚冷乎。瘀而腹痛，血行则痛止，崩而腹痛，血住则痛止。芎归汤加姜、附止其血而痛自止去。以色黑为瘀血，而尽去之，则经络中之乘虚而走者，何时而生耶。必气脱人亡而后已。甚有涎郁胸中，清气不升，故经脉壅遏而降下，非开涎则不足以行气，非气升则血不能以归隧道。治宜二陈之类，先服后吐之，既开胸膈之痰涎，复散郁滞之浊气，则气升浊降，血归隧道而不崩矣。

冲任为经脉之海，凡血气调适，则外循经络，内荣脏腑，经下根据时。若劳伤过极，冲任气虚不能约制经血，乃为崩中暴下。治当大补气血，升举脾胃之气，微加镇坠心火，补阴泻阳而崩自止。若过凉剂投服，则加遏阳气于气海，经血愈难宁静。古人多用烧干姜灰，或烧桂心灰，方书用治寒崩，非治寒也，取其散结从治法耳。然更当分阴阳而治。夫气血，人身之阴阳也，阳主升，阴主降，阳根阴，阴根阳，一升一降循经而行，无崩漏也。若阳有余则升者胜，血出上窍；阳不定则降者胜，血出下窍，故血随阳气而升降。阳气者，风也，风能上升，然必须东方之温风，始能升生长养也。

妇人血崩，来如潮涌，明是热势妄行，然岂可用寒治。寒则血凝泣，而热郁于中宫益深矣，治宜清补兼为升提，血自循经，经自摄血，故宜不可骤止也，宜地黄、阿胶、芍药、麦冬、桑耳灰、木耳灰之类。久则亦多虚寒，而宜温补脾肾者，当以脉侯之。然血症多兼用黑药者，以血者火之色也，黑者水之象也，血挟火势，令水化制之，故黑能胜红也。

《经》云∶阴虚阳搏谓之崩。盖尺脉既虚，阴血已损，寸脉搏击，虚火愈炽，火迫妄行而为之。崩皆从胞络中出也，血久下行，已为熟经，则本宫血乏，十二经之血皆从此渗漏矣。然胞络下系于肾，上通于心，故此症实关心肾二经，宜有阴虚阳搏之脉也。东垣用十二经引经之药，使血归十二经，然后用黑药止之。若不先服引血归经，则止血藏于何所，势必益增泛滥无拘矣。尤宜清心绝欲，则心得拱默之德，肾得闭藏之司，肝无妄泄之害矣。

崩者，倏忽暴下也；漏者，淋沥不断也。总由劳役过度而伤中，喜怒不节而伤肝，脾虚不能统血，肝伤不能藏血，而为崩中漏下。或悲思忧恐太甚，阳气内动，真阴愈虚，不能镇守胞络，相火迫血而崩，故宜养血安神为主，若因脾胃气虚下陷，肾与相火相合，湿热下迫而致者，宜调理养血为主；或大小新产，遽触房事；或经水未绝，欲炽而伤血海，皆致崩漏，并宜调气养血，于肝心脾肾则脏求之。

女子漏下恶血，或暴崩不止，多下水浆之物，皆由饮食不节，或劳倦伤脾，或心气不足。夫脾为至阴，滋荣周身者也；心主血脉，实肾贯脾者也。二者受病，病皆在脉。脉者，血之府也；心者，脉之神也；心不主令，包络代之。心系者，胞络命门之脉也，主月事生孕。因脾胃虚而心包乘之，故漏下血水不止，当除湿去热，用升阳除湿汤，即提阳气之下陷，复假风药以胜其湿热之势也。若病愈，经血恶物已尽，必须以黄 、人参、甘草、当归之类补之；若经血恶物下之不绝，因虚不能收摄者，当益脾胃，补气血，兼升兼止；因于热者，兼以清心凉血之药。

人之七情过极，则动五志之火，五志之火一甚，则经血暴下如风动水摇，火燃水沸也。治崩次第，初用止血以塞其流，中用清热凉血以澄其源，末用补血以还其旧。若止塞其流而不澄其源，则滔天之势不能遏；若止澄其源而不复其旧，则孤立之阳无以立。故急则治标，缓则治本，本末勿遗，前后罔紊，方可以言治。

立斋曰∶有妇人患崩，过服寒药，脾胃久虚，中病未已，寒病复起，烦渴引饮，粒米不进，昏愦时作，脉洪大而按之微弱。此无根之火，内虚寒而外假热也，十全大补加附子而崩减，日服八味丸而愈。又有久患崩者，服四物凉血剂，或作或止。有主降火为治，则更加腹痛、手足俱冷。此脾胃虚寒所致，先用附子理中汤，次用济生归脾、补中益气二汤而崩愈。崩且水泻，是前后二阴之气下脱也，参苓 术佐升柴，大升大补为佳。如病患自觉寒冷如水，时欲喜暖所，下污水色如屋漏，或多白带，脉虽洪紧而无力，或沉伏者，此属浊气郁滞冲任所致，宜以升散开结平肝为要，必兼辛散，平以辛凉，其纯热纯寒之药俱不可用。炒黄柏、苍术、香附、抚芎、半夏、青陈皮、白芷、柴胡、肉桂、炮姜之类最宜。

凡受热而色赤者，谓之阳崩；受冷而色白者，谓之阴崩。五脏皆虚，五色随崩俱下。一脏虚，随脏见色者∶下色白如涕，肺脏之虚冷也；色青如蓝，肝脏之虚冷也；色黄如烂瓜，脾脏之虚冷也；色赤如绛，心脏之虚冷也；色黑如肝血，肾脏之虚冷也。五脏俱虚，五色相杂，谓之五崩。

立斋曰∶血崩兼心痛者，心主血，去血过多，心无所养以致作痛也，宜十全汤倍参术多服；如瘀血不行者，失笑散；阴血耗散者，乌贼丸敛之。然崩为急症，漏为缓症；崩必大怒伤肝，冲动血海，或火盛之极，血热沸腾也；漏则房劳过度，伤损冲任二脉，气虚不能约制经血，或其人平素多火，血不能安，故不时漏泄；崩宜理气降火升提，漏宜滋阴补气养血；或兼制火也。

崩漏不止之症，先因心火亢甚，于是血脉泛溢，以致肝实而不能纳血，出纳之用遂废。《经》曰∶子能令母实。是以肝肾之相火，上挟心火之势，从而相扇，至令月水错经妄行，无时泛溢。若不早治，变为血枯发热痨怯矣。

《经》云∶阳络伤，血外溢；阴络伤，血内溢。又云脾统血、肝藏血。故崩漏为患，因脾胃虚损，不能统血营运。或因肝经有火，血得热而下流。或因肝经有风，血乘风而妄动，或因怒动肝火，血热沸腾。或因脾经郁热，血不归经。或因悲哀太过，胞络伤而渗漏。治疗之法，脾胃虚弱者，四君子加芎归。脾胃虚陷者，补中汤加白芍。肝经血热者，四物汤加柴胡、山栀。肝经风热者，加味逍遥散。若怒动肝火，亦用前药。脾经郁火者，归脾汤加山栀、柴胡、丹皮。悲伤胞络者，四君子加升、柴、山栀。初起多从热，久则又当从寒。然阳强阴弱者，崩愈久而阴愈虚愈热，乃阴虚之假热，不可用寒凉正治也。朱丹溪、东垣云∶凡下血证，须四君子收功。又曰∶气虚血虚，皆以四物加参 。因劳力者，参加升麻。若大去血后，毋以脉诊，急用独参汤救之。其发热、潮热、咳嗽、脉数，乃元气虚弱，真阳不能内藏，真阴不能内守，假热之脉也，尤宜人参。此等症候，无不由脾胃先损，故脉洪大，察其中有胃气，受补则可救。设遇寒凉，复伤脾胃生气，反不能摄血归源，是速其危也。盖诸血症皆以胃药收功，盖脾能统血，而脾胃又为生化之源也。至于先贵后贱，名曰脱势；始富后贫，命曰脱营。由心气不足，其火内燔血脉之中，经候不调，形体容颜似不病者，此心病不影于胗，至于饮食不节，则病矣。凡此宜劝解，以慰其心，再以大补气血，调益脾胃，微加镇坠心火，补阴泻阳，而经自调矣。

《脉诀》曰∶崩漏下血，脉迟小虚滑者，生疾急；大实紧数者，死；尺寸虚者，漏血；脉浮者，死，不治。

胶艾汤

治劳伤血气，冲任虚损，月水过多，淋漓不断，及妊娠调摄失宜，治气不安，或因损动漏血伤胎。

阿胶（炒） 芎 甘草（炙，各二两） 艾叶（炒，一两） 当归（二两） 熟地黄 白芍药（各四两）

每服五钱，水一钟，酒半钟煎服。

柏子仁汤

治妇人忧思过度，劳伤心经，不能藏血，遂致崩中下血不止。

鹿茸（火去毛，酒蒸烙） 香附子（炒去毛） 柏子仁（炒。各二两） 芎 茯神（去木） 当归 小草（各一两） 甘草（炙，五钱） 川续断（一两） 阿胶（二两，炒成珠）

每服四钱，酒一钟，姜五片煎七分，空心温服。

一方

治月水不止，用阿胶炒枯为末，好酒空心调服四钱，或白汤亦可。

乌鸡丸

治妇人羸弱，血虚有热，经水不调，崩漏带下，骨蒸等疾不能成胎。

白毛乌骨公鸡（一双，重二斤半许，闭死，去毛，肠净） 艾（四两） 青蒿（四两 碎），纳一半在鸡腹，用酒坛一个纳鸡并余艾蒿在内，用童便和水灌，令没鸡二寸许，煮绝干，取出去骨，余俱捣烂如薄饼状，焙干，研为细末。

南香附（去毛净一斤，分作四分，米泔水浸一分，童便浸一分，醋浸一分，酒浸一分，春秋一夏一冬四日取出，晒干） 熟地黄（四两焙干） 当归（酒浸洗炒） 白芍药（酒炒） 鳖甲（醋浸炙黄色） 人参（焙） 生地黄（怀庆者勿犯铁器） 白术（炒） 黄 （蜜炙） 川牛膝（酒炒） 牡丹皮（酒炒） 柴胡（蜜酒炒） 知母（酒炒） 贝母（姜汁拌炒。各二两） 地骨皮 干姜（炒黄） 玄胡索 黄连（酒浸炒。各一两） 秦艽（一两五钱，蜜酒持炒） 川芎 白茯苓（各二两五钱）

上同香附子共为细末，和鸡末，温酒或米饮下，忌煎炒辛辣之物及苋菜。

芩心丸

治妇人四十九岁以后，天癸当住，每月却衍或过多不止。

黄芩（新枝条者二两，以米醋浸七日，炙干，又浸又炙如此七次）

为末，醋糊丸，桐子大，每服七十丸，空心温酒下，日三服。

十灰丸

治崩中下血不止。

黄绢灰 马尾灰 藕节灰 艾叶灰 赤松皮灰 蒲黄灰 莲蓬灰 油发灰 棕榈灰 绵灰（各等分）

为末，醋煮糯米糊丸桐子大，每服百丸，米饮下。

备金散

治妇人血崩不止。

香附子（四两炒） 当归（一两二钱） 五灵脂（一两）

为末，每服五钱，空心淡醋汤调下，立效。丹溪云∶崩过多者，先用五灵脂末一服，当分寒热，五灵脂能行能止。

莲蓬散

治经血不止。

莲蓬烧灰存性为末。

白汤调服二钱。

上一页：经病门诸论
下一页：带下门诸论


带下门诸论 《女科精要》

带下门诸论

《经》曰∶思想无穷，所愿不得，意淫于外，入房太甚，发为白淫。白淫者，白物淫衍如精状。男子因溲而下，女子阴中绵绵下也，本出于带脉。带者，奇经八脉之一也，腰脐间回身一周如束带焉。八脉俱属肾经，人身带脉统摄一身无形之水，下焦肾气虚损，带脉漏下，白为气虚，赤为有火。治法但以补肾为主，白者多，赤者少。若脾虚者，六君子加升麻；气虚者，补中汤；肝虚者，逍遥散兼六味丸。

带下，任脉之病也。《经》云∶任脉者，起于中极之下，以上毛际，循腹里上关元至咽喉，上顺循面。任脉自胞上过带脉，贯脐上，其病所发正在过带脉之分淋漓，故曰带。男子遗精白浊，女子赤下白淫，皆因喜怒忧思、产育房劳伤其荣卫，或素有湿热浊气渗入膀胱，故秽白之物如涕而下流不止，面色无光，腰腿酸痛，精神短少。世徒知下焦之虚寒，不知中焦之湿热，反用燥热温补之剂偏助阳火，阳火既盛，阴血渐烁，譬如猪膏烹之则融，冷则凝。中焦湿热，淫气不清，则为白带。所以火升水降则上热下寒，下焦虚冷，凝结浊物。若热气熏蒸，则为腥腐之气，安得独言虚寒乎。法当清上实下，清浊自分，理脾养血，湿热自解，再为温补下元，使水升火降而带自除。故丹溪曰∶气属血，白属气、属痰，俱是胃中痰积下流渗入膀胱，宜用升举。肥人多属湿痰，瘦人带病少，如有者亦属热痰，宜用星、半、苍术、海石、炒黄柏、青黛、川芎、椿树皮之属。

妇人多忧思郁怒，损伤心脾，肝火时发，血不归经，所以多患赤白带也。白带多是脾虚，盖肝气郁则脾受伤，脾伤则湿土之气下陷，是脾精不守，不能输为荣血，而下白滑之物矣，皆由风木郁于地中使然耳。法当开提肝气，补助脾元，以补中益气汤加枣仁、茯苓、山药、黄柏、苍术、麦冬之类，浓煎，不时饮之，再用六味地黄加牡蛎粉、海螵蛸、杜仲、牛膝，蜜丸如豆，空心吞下五六钱。白带本属气虚，补气健脾兼以升举，若如浓泔而臭秽特甚者，湿热甚也，宜苍术、白术、黄柏、茯苓、椿树皮之类，佐以升提。若如鸡子清者，脾肾虚极也，面色必不华，足胫必浮，腰腿必酸，宜五味子、八味丸，间用开脾养心之剂，如归脾汤之类。阴虚有火，宜八味丸中加五味子、菟丝子、车前、黄柏。叔和云∶崩中日久为白带，漏下多时骨水枯。盖言崩久气血虚脱，虽有寒热之分，俱是气血流淫为病，总归属于虚处也。

妇女下赤白而不甚稠者曰白淫，与男子白浊同系于肾火。如龙雷之搅而不澄清也，属足少阴、足太阴，治当清补为主。如有滑白稠粘者，谓之带下，属心包手厥阴少阳，即如男子自遗之精，甚如砂石之淋。源乎心包，系乎脊，络于带脉，通于任脉，下抵涌泉，上至泥丸，治宜血肉之剂以培之。时人泥于常套，作流痰治，以牡蛎、龙骨、地榆、胶艾之类治之，和以四物，加以升提，殊不知根本损伤，以致腐败，而来涩彼塞滞不清之物，则益加其滞，升提不正之气，则愈增其郁。惟以六龙固本丸、十六味保元汤主之。十六味保元汤治赤白带下。骨碎、贯众去毛三钱，杜仲、小茴香盐酒炒一钱五分，人参二钱，黄 一钱，巴戟二钱，当归一钱，石斛七分，升麻七分，山药一钱，生草六分，独活一钱，茯苓七分，莲子一钱，黄柏八分，圆肉三枚。六龙固本丸，山药四两，巴戟肉四两，山奈四两，川楝子二两，小茴香一两，补骨脂二两，青盐三钱，人参二两，莲肉二两，黄 二两，川芎一两，木瓜一两。

带脉总束诸脉使不妄行，如人束带而前重也。妇人赤白带下之症，多是怒气伤肝，肝郁乘脾，则脾受伤而有湿，湿而生热，热则流通，所以滑浊之物渗入膀胱而出也。古人作湿寒，而用辛温治之者非，丹溪作湿热，而用苦寒之药，是正治之法也，用辛温之药是从治之法也。盖湿热怫郁于内，肚腹疼痛，赤白带下，非辛温之药从治，而能开散之乎。若在湿热尚未怫郁，但只赤白带下而无腹痛之症者，不若暂用苦寒之药治之为当也。

一方

治妇人有孕白带。

黄芩（炒） 苍术（各三钱） 黄连（炒） 白芷（各二钱） 白芍（二钱五分） 椿根皮（炒） 黄柏（炒，各一钱五分） 山茱萸（二钱五分）

为末糊丸，空心温酒下五十丸。

白带神方

用牡蛎（青色无沙眼者为雄者佳） 炭火 红，在地上冷定再 ，如法七次，研制空心，用腐浆调下二钱，一二服便愈。

一方

治赤白带湿胜而下者。

滑石（炒） 苍术（盐炒） 白芍（各一两） 枳壳（炒） 甘草（各三钱） 地榆（五钱） 干姜（炮，二钱） 椿根皮（炒，一两）

为末粥丸，空心米饮下百方。

当归煎

治赤白带下，腹内疼痛，不欲饮食，日渐羸瘦。

当归（去芦酒浸） 赤芍药 牡蛎（火 取粉） 熟地（酒浸，蒸焙） 白芍药 续断（酒浸） 阿胶（各一两）地榆（五钱）

为末醋糊丸，桐子大，每服五十丸，空心米饮下。

威喜丸

治白带、白淫、白浊，便如米泔。

黄蜡（四两） 白茯苓（去皮切块四两，用猪苓一两同煮三十余沸，取出日晒，不用猪苓）

以茯苓末，熔黄蜡丸如弹子大，每服一丸，空心细嚼，津液咽下，以小便清为度，忌米醋，只吃糠醋。

大效拱辰丸

治妇人血海虚冷，白带时下，脐腹刺痛，久服令人延年，精神充实，子嗣多育。

琥珀（二钱） 当归（二两） 沉香（五钱） 木香（不见火，三钱） 官桂（不见火，五钱） 人参 黄 鹿茸（酥炙） 酸枣仁 鹿角霜 延胡索 柏子仁（各一两） 乳香 没药 干姜（各五钱）

为末蜜丸，如龙眼大，每服一丸，空心温酒化下。

人参黄 散

治久患白带，瘦细无力，腰腹腿痛，饮食无味，面黄浮肿、小水淋漓，气虚血少。

当归身 茯苓（各一钱） 芍药（炒） 真地骨皮 白术（八分） 川芎 人参（各八分） 车前子（五分） 黄（一钱） 炙甘草（五分） 熟地（一钱五分） 鹿角胶（如气虚者入五茶匙）

水一钟，枣二枚煎服。

上一页：崩漏门诸论
下一页：热入血室


热入血室 《女科精要》

热入血室

《金匮》曰∶妇人伤寒发热，经水适来，昼日明了，暮则谵语，如见鬼状，此为热入血室，治之无犯胃气及上二焦必自愈也。此言发热病之初也。经水适来，邪盛而经气亦盛，寒邪伤荣，故邪与血搏，血属阴主夜，故昼则虽热而明了，暮则入阴分，邪挟阴气而为谵语，如见鬼状者，谵之甚也。此为热入血室。然血室虽在内，而表邪实未尝犯胃及上二焦，故治法亦惟和表邪，兼清血室之热足矣。误以为客邪入内攻之，则伐及无辜，导邪入内矣。故曰无犯胃气，及上二焦，必自愈也。然冲为血海，即是血室，冲脉得热则逼血下行，男子亦有之，不独妇人也。

上一页：带下门诸论
下一页：血分水分


血分水分 《女科精要》

血分水分

《金匮》曰∶病有血分、水分，何也？经水前断，后病水，名曰血分，此病为难治。先病水，后断经，名曰水分，此病易治。盖去水，后断经，名曰水分，此病易治。盖去水，其经自下也。《圣济》曰∶血分者，经水通之际，因寒热伤其冲任，气壅不行，播在皮肤，邪气相搏，经血分而为水，发为浮肿，故曰血分，久不治积成水肿，即难治。水分者，以水气上溢皮肤，散于四肢，发为浮肿，盖肾者，胃之关，关门不利，故聚水而从其类，病水而经乃断矣。《证治》

又曰∶经事不通，血入四肢，化为水，遂成肿满，非独产后为然，名曰血分，误作水治，其害不小，宜调经散，盖气者，水之母，血者，气所化，非气无法以生血，非血无以养气。若经水不通，则血病气亦病，岂有水不通而能化血乎？

血不通而化水者，乃是气壅不能化血而成水也，观桃仁丸可见矣。

上一页：热入血室
下一页：炙脔梅核


炙脔梅核 《女科精要》

炙脔梅核

《金匮》曰∶妇人咽中，有如炙脔，半夏浓朴汤主之，炙脔干肉也。咽中贴贴，如有炙肉，吐之不出，吞之不下，此病不因肠胃，故不碍饮食；二便不因表邪，故无骨痛寒热，乃气为积寒所伤，不与血和，血中之气，溢而浮于咽中，得水湿之气，凝结难移，男子亦间有之。药用半夏浓朴汤，乃二陈去陈皮、甘草，加浓朴、紫苏、生姜也。专治妇人七情之气，郁滞不散，结成痰涎，或如梅核，在咽咯咽不下，或中脘痞满，气不舒畅，或痰饮中滞，呕逆恶上，并可取效。盖半夏降逆，浓朴散结，生姜、茯苓宜至高之滞，而下其湿，苏叶味辛气香，色紫性温，能入阴和血，则气与血和，即不复上浮也。

上一页：血分水分
下一页：瘕癖


瘕癖 《女科精要》

瘕癖

者，近脐左右，各有一条，筋脉急痛，大者如臂，次者如拳，因气而成，如弦之状，故名曰 。癖者，僻在两肋之间，有时而痛，故名曰 。癖者，僻在两肋之间，有时而痛，故名曰癖。疝者，痛也。瘕者，假也，假物成形，推移乃动也。若伤食成块坚而不移，名曰食 。瘀血成块，坚牢不移，名曰血 。积在肠胃之间与脏气结搏坚牢，虽推之不移，名曰 ，言其病形可征验也。气壅塞而为痞，言其气痞塞不宣畅也。大抵推之不动为 ，推之动为瘕也。

至疝与 癖则与痛俱，痛即现，不痛即隐，在脐左右为 ，在两肋间为癖，在小腹牵引腰胁为疝，总因妇人脏腑虚弱，经行不忌生冷，痰血饮食，结聚成块，与脏气相持，日渐生长，牢固不安，得冷则发，大痛欲死，然有异于丈夫者，非因产后血虚受寒，或因经来取冷过度，不独饮食失节，多挟血气所成。其脉弦急者生，虚弱微细者危。善治者，调补脾胃为主，佐以消导。若形气充实者，调其气而破其血，消其食而豁其痰，衰其大半而止，不可猛攻，以伤元气，病重则病受之，病轻则胃气受伤矣。或云，待块消尽而后补养，则胃气之存也。几希不惟不胜治。终亦不可治也。

上一页：炙脔梅核
下一页：乳症


乳症 《女科精要》

乳症

妇人之乳，男子之肾，皆性命之根也。人之气血周行无间，寅时始于手太阴肺经，出于云门穴，穴在乳上，丑时归于足厥阴肝经，入于期门穴，穴在乳下。出于上，入于下，肺领气，肝藏血，乳正居于其间也。其足阳明之脉，自缺盆下于乳。又冲脉者，起于气街，并足阳明夹脐上行，至胸中而散，故乳房属足阳明胃经，乳头属足厥阴肝经。妇人不知调养，有伤冲任，且忿怒所逆，郁闷所遏，浓味所酿，以致厥阴之气不行，阳明之血热甚，或为风邪所容，则气壅不散，结聚乳间，或硬或肿，疼痛有乳核，渐至皮肤 肿，寒热往来，谓之乳痈。风多则硬肿色白，热多则 肿色赤，不治则血不流通，气为壅滞，而与乳内津液相搏，疡化为脓。治之之法，凡初起寒热 痛，即发表散邪，疏风清胃，速下乳汁，导其壅塞，则病可愈。若不散而不易成脓，宜用托里；若溃后肌肉不生，脓水清稀，宜补脾胃；若脓出反痛，恶寒发热，宜调荣卫；若晡热 肿作痛，宜补阴血；若食少作呕，宜补胃气。切戒清凉解毒，反伤脾胃也。

乳痈者，俗呼曰吹乳。吹者，风也。风热结汨于乳房之间，血脉凝注，久而不散，溃腐为脓。凡忽然壅肿结核色赤，数日之外， 痛胀溃，稠脓涌出，此属胆胃热毒，气血壅滞，名曰乳痈，为易治。治法∶青皮疏厥阴之滞，石膏清阳明之热，生草节解毒而行污浊之血，荆防散风而兼助药达表，栝蒌，没药、青桔叶、角刺、金银花、土贝母、当归及酒佐之，毋非疏肝和血解毒而已。加艾隔蒜灸二三十壮于痛处最效。切忌刀针伤筋溃脉，为害不小。

有因妇人所乳之子膈有滞痰，口气 热，含乳而睡，热气吹入乳房，凝滞不散，遂生结核。若初起时忍痛揉软，吮去乳汁，即可消散。失此不治，必成痈肿。亦有因小儿断乳后，不能回化，或妇人乳多，婴孩少饮积滞凝结，又或经候不调，逆行失道。又有邪气内郁，结成痈肿。初发时，切勿用凉药，盖乳本血化，不能漏泄，遂结实肿，乳性清寒，又加凉药，则阴烂宜也。惟凉药用之，既破之后则佳。如初发时宜用南星、姜汁敷之，可以内消，更加草乌一味，能破恶血逐块，遇冷则消，遇热则溃。更加乳香、没药以定痛。内则用栝蒌仁、十宣散、通气散间服之。然年四十以下者，治之多瘥，以气血旺故也。五十以上者，慎勿治之，多死，以天癸绝也，不治自能终其天年。若欲加治，惟调补气血为主。

妇人有忧怒抑郁，朝夕累积，脾气消阻，肝气横逆，气血亏损，筋失荣养，郁滞与痰结成隐核，不赤不痛，积之渐大，数年而发，内溃深烂，名曰乳岩，以其疮形似岩穴也，慎不可治。此乃七情所伤，肝经气血枯槁之证。治法∶ 痛寒热初起，即发表散邪，疏肝之中，兼以补养气血之药，如益气养荣汤，加味逍遥散之类，以风药从其性，气药行其滞，参、 、归、芍补气血，乌药、木通疏积利壅，柴、防、苏叶表散，白芷除脓通荣卫，官桂行血和脉。轻者多服自愈，重者尚可延年。若以清凉行气破血，是速其亡也。

上一页：瘕癖
下一页：前阴诸症


前阴诸症 《女科精要》

前阴诸症

前阴所过之脉有二∶一曰肝，二曰督脉。《经》曰∶足厥阴之脉入毛中，过阴器，抵少腹。是肝脉所过也。督脉起于小腹以下骨中央，女子系廷孔循阴器，男子循茎下至纂，与女子相等。是督脉所过也。

妇人阴肿者，有因胞络虚损，风冷客之，与血气相搏而肿者；有因郁怒伤损肝脾者；有因房劳过度，湿热下流者；有欲胜而热甚生虫，以致肿痒并作者。皆宜戒房室而速治之，否则邪气渐盛，阴户溃烂不收矣。若气血虚弱，补中汤举而升之；肝经湿热，龙胆泻肝汤渗而清之；肝脾郁怒，元气下陷，湿热壅滞，朝用归脾汤加升柴，解郁结、补脾气，夕用加味逍遥散，清肝火、生肝血，除热去湿，至于阴痒阴疮，多属虫蚀所为，始因湿热，故生三虫在肠胃间，因脏虚乃动。其虫侵蚀阴中精华，故时作痒，甚则痒痛不已，溃烂成疮。在室女、寡妇、尼姑多犯之。因情想不遂，以致精血凝滞，酿成湿热，久而不散，遂成三虫，痒不可忍，深入脏腑即死，令人发热恶寒，与痨相似。亦有房室过伤，以致热壅，肿痒内痛，外为便毒，莫不由欲事伤损肝肾，肾阴亏而肝火旺，木郁思达，肝经郁滞之火走空窍而下注为痒为虫。当用龙胆泻肝汤，逍遥散，以主其内，外用蛇床子煎汤熏洗，专以桃仁研膏和雄黄末，鸡肝，研饼纳阴中，以制其虫。若肢体倦怠，阴中闷痒，小便赤涩者，归脾汤加山栀、白术、甘草、丹皮，若徒以湿热为事，燥湿清热，则气血日衰，所害不止阴痒矣。

妇人阴冷，因劳伤子脏，风冷客之。若小便涩滞，小腹痞痛，龙胆泻肝汤；若小便澄清，饮食少思，大便不实，治以八味丸。八味丸治血弱不能荣养脏腑，津液枯涩，寒客子脏阴冷者甚效。

阴挺下脱，牵引腰腹膨痛者，或因胞络伤损，或因子脏虚冷，或犯非理房事，或因分娩用力所致，当以升补元气为主。若肝脾郁结，气虚下陷，补中汤；若肝火湿热，小便赤涩，龙肝汤。有阴中突出如菌，四围肿痛，便数，晡热，似痒似痛，小便重坠，此肝火湿热而肿痛，脾虚下陷而重坠也。先以补中汤加山栀、茯苓、青皮，以清肝火，升脾气，更以加味归脾汤调理脾郁。外以生猪油和藜芦末涂之而收。新室嫁孔痛，宜舒郁和血，四物加香附、红花。

有交接出血者，此肝火太旺而疏泄过度，且肝虚不能藏血，脾虚不能摄血也，宜补中及归脾二汤，消息用之。若六脉俱洪者，此肾阴虚而不能闭藏也，宜六味汤加麦冬，五味主之。

《金匮》云∶胃气下泄，阴吹而正喧，此谷气即不能上升清道，复不能循经下走后阴，阴阳乖辟，如肠交之义是也。甚或簌簌有声，如后阴之失气状，宜补中汤加五味子主之。

上一页：乳症
下一页：？？


？？ 《女科精要》

？？

妇人 ，或肝经湿热下注，或郁怒伤损肝脾，其候两胁小腹肿疼，或玉门 肿作痛，憎寒壮热，小便涩滞，腹内急痛，或小腹痞闷上攻两胁者，肝经湿热郁滞也，龙胆泻肝汤。玉门肿胀者，肝火血虚也，加味逍遥散。若概投散血之攻毒之剂则误矣。

上一页：前阴诸症
下一页：足跟疮肿疮


足跟疮肿疮 《女科精要》

足跟疮肿疮

妇人足跟足指肿痛，足心发热，皆因胎产经行，失于调摄，亏损足三阴虚热所致。若肿痛或出脓，用六味丸为主，佐以八珍汤。胃虚懒食，佐以六君子汤。寒热内热，佐以逍遥散。晡热益甚，头目不清，佐以补中益气汤。凡发热脯热、内热，自汗、盗汗等证，皆阴虚假热也。故丹溪谓火起九泉，阴虚之极也。足跟乃督脉发源之所，肾经所过之地，诸骨承载之本，若不求其属，泛用寒凉，其为夭枉者多矣。男子酒色过度者，多患此证。

妇人脚十指如热油煎者，此由荣卫气虚，湿毒之气，流滞经络，上攻心则心痛，下攻脚则脚痛，其脚指如焚，如脚气之类，《经》云∶热厥是也。

妇人两 生疮，或胎产调理失宜，伤损脾胃，或忧思郁怒，亏损肝脾，以致湿热下注，外 属足三阳，易治，内属足三阴，难痊。若初起发肿赤痛，属湿热毒所乘，人参败毒散。若漫肿作痛，或不肿不痛，属脾虚湿热下注，补中益气汤或八珍汤，加萆 、金银花之类。若脓水淋沥，体倦少食，内热口干，属脾气虚弱，补中汤加茯苓、酒芍。

若午后发热体倦，属血虚，前汤加川芎、熟地或六味丸。若肢体畏寒，饮食少思，属脾肾虚寒，十全汤、八味丸。

色赤属热毒易治，色黯属虚寒难治。

上一页：？？
下一页：血风疮


血风疮 《女科精要》

血风疮

妇人血风疮，因肝脾二经风热郁火血燥所致，其外症身发疙瘩，痒痛不常，搔破成疮，脓水淋漓。内症月经无定，小便不调，夜热盗汗，恶寒憎热，倦怠懒食。宜先用加味逍遥散，或小柴胡汤合四物，多加胡麻子，后以归脾汤，加熟地去木香。

上一页：足跟疮肿疮
下一页：梦与鬼交


梦与鬼交 《女科精要》

梦与鬼交

梦与鬼交者，因血气虚衰，思想过度，神明耗损外邪乘虚而犯之，其状时笑时泣，不欲见人，如有对忤者是也。其脉迟伏，或如乌啄，或绵绵而来，不知度数，乍大乍小，乍短乍长，总由七情亏损心血，神无所护而然，宜用安神定志等药，正气复而神自安，外以患人两手拇指相并，用线扎紧，当合缝外，半肉半甲之间，名鬼哭穴，灼艾七壮，果是邪崇，病者，乞求免灸自去矣。然人之五脏各有所藏，心神、肝魂、肺魂、脾意、肾精与志也。若心之血虚，则神无所根据，肝之血虚，则魂无所附，脉之气虚，则魄无所归，脾肾二脏虚，则意与离其体，夜梦鬼邪。若有所见者，即我之魂魄也。岂真有所谓鬼邪崇魅与之交感者哉！立斋断以七情亏损，心血神无所护而然，真得病情之至理矣。

上一页：血风疮
下一页：嗣育门绪论


嗣育门绪论 《女科精要》

嗣育门绪论

夫天地之大德，曰生，生之气，固流行遍满，何至于我而独斩耶！人之嗣续者，上接亘古之传，下衍无疆之脉，顾不甚重，祖宗至令不知几千百世，一旦至我而斩，孝子慈孙，可不HT 天祝寿地，猛心自咎。了凡先生曰∶爱者，生之本，忍则自绝其本矣。《素问》云∶道者，能却老而全角，年皆百数，能有子也。故从无绝嗣之圣贤。何人不以好善乐道为本，再以事副之，则麟趾呈祥，宁有限哉！

妇人无子者，或经不匀，或血不足，或有疾病，或交不时，四者而已。调其经而补其血，去其病而节其欲，无疾病而交有时，岂有不妊娠者乎。然更有二，凡肥盛妇人，禀受甚浓，恣于酒食，不能有胎，谓之躯脂满溢，闭塞子宫，宜燥湿痰，如星、半、苍术、台芎、香附、陈皮，或导痰汤之类；若是瘦怯性急之人，经水不调，不能成胎，谓之子宫干涩无血，不能摄受精气，宜凉血降火。

如四物加黄芩、香附，养阴补血及六味地黄丸之类。然合男女，必当其年，男虽十六而精通，必三十而娶；女虽十四而天癸至，必二十而嫁，皆欲阴阳完实，然后交而孕，孕而育，育而其子，坚壮强寿。今未笄之女，天癸始至，已近男色，阴气早泄，未完而伤，未实而动，是以交而不孕，孕而不育，育而子脆不寿。

天地者，形之大也。阴阳者。气之大也。惟形与气，相资而立，未始偏废，男女媾精，万物化生，天地阴阳之形气寓焉。语七八之数，七，少阳也。八，少阴也。相感而流通，故女子二七天癸至，男子二八而精通，则阴阳交合而兆始也。《易》曰∶天地氤氲，万物化醇，男女媾精，万物化生。天地之道，阴阳和而后万物育，夫妇之道，阴阳和而后男女生，苟父精母血不及而有孕者，未之有也。是故欲求子者，必先审妇之月经调否。经者，常也。每月应期而来，按期而止，无易常也。期有不调者，或先或后，或一月两至，或间月一至，有绝闭不通，有频来不止，或先痛而后行者，或先行而后痛者，有黑色者，有紫色者，有淡色者，有白带、白淫、白浊者，是皆血气不调者也。诸如此类，必按症用药而调之。及夫男子之病，亦在所当知也。有肾虚精滑，有精冷精清，或临事不坚，坚则流而不射。坚者，肝火强于外也。不射者，真阳弱于中也。有盗汗梦遗，有便浊淋涩，有腰惫不能转摇，有好色以致阴虚，有劳热者，有虚寒者，或阳虚而气弱，或阴乏而精衰，是皆精气不足者也，诸如此类，亦必按症施药而补益之。若妇之精脉既调，男之真精亦足，所谓阴阳和，气血平，则百病不生，而有子且寿矣。然既和之以阴阳，又宜按之以方法，诀曰∶二十时中两日半，二十八九君须算，落红满地是佳期，金水过时空霍乱，霍乱之时枉费工，树头树底觅残红，但解花开能结子，何愁丹桂不成丛？此盖以妇人月经方止，金水初生，此时子宫正开而虚，惟虚能受，乃受精结胎之候，正妙合太和之时，宜以人事副之，不失造化之妙也。过此佳期，则子宫闭而不受胎矣。然男女之别，各有要妙存焉。月经方过一日三日交合者，新血未盛，精胜其血，感者成男，且干道成男之义也。四日六日交合者，新血渐长，血胜其精，感者成女，且坤道成女之义也。又云∶阴血先至，阳精后冲，纵气来乘，血开裹精，精入为骨，阳内阴外，而成坎卦之象，是则精胜其血，故阳为之主，男形所由以成也。若阳精先入，阴血后参，横气来助，精开裹血，血入居本，阴内阳外，而成离卦之象，是则血胜其精，故阴为主，女形所由以成也。然天地交而万物亨，阴阳和而男女育，禀阳气之偏者成男，禀阴气之偏者成女，故曰∶干道成男，坤道成女。欲嗣之广者，必由斯而求之，亦由斯而得也。其或不然者，特缴幸于偶然耳。虽孕多堕也，虽产多难也，虽子多病也。

凡男子体浓脉沉小，年虽幼而阳不固，是禀元气不足也，宜多服人参膏，或加术。中年阳道痿弱，身体益肥，姬外家多而不孕，是胃中脂膜虽盛，而气内怯也，补中益气汤，加鹿角、枸杞、制附子、锁阳、苁蓉之类，兼补相火，宜减浓味肥甘，使浊气清而真精固也。如脾胃不和，食少倦怠，每使内后益甚。而不能成胎者，是中气弱而不能施化也，多服补中益气汤。如黑瘦脉弦数，身体多热，肠胃燥涩，不能成胎者，是阴水不足也，虽胎亦夭，宜六味加知柏、归身、枸杞为丸服之，务使阴阳和平，而能生子，不必定在热药也。

夫人至晚年无嗣，医皆责之于肾，肾以主精，精旺则孕成故也。殊不知肾主相火，心主君火，一君一相，本于天成，君宁相服，精血乃生，盖心之所藏者神，神之所附者血，血之所患者，火也。心欲萌而火动，则血沸腾，而神元虚耗，不能下交于肾，肾水虚寒，精因之而妄泄，所以然者，由心火一动，则相火翕然从之，相火既动，则天君亦督扰而不宁矣。是以心肾有相须之义，善摄生者，贵有交养之方，尝观富贵之人，反多乏嗣，盖富多纵欲而伤精，贵每劳心而损神，要之肾精妄泄，常因火迫使然，心火上炎，亦由水乏弗制也。且人年三十以往，精气渐减，不惟饮食男女之欲，足以损败，一与物接，则视听言动，皆足以耗神散气，而况役志劳心者，复攻之以众欲乎？是以或伤精，或劳神，有一于此，而不知节，非所以保天和而广嗣胤也。

男女交媾，凝结成胎者，虽不离精血，犹为后天滓质之物，而一点先天之气，萌于情欲之感者，妙合于其间，朱子所谓禀于有生之初；《悟真篇》所谓生身受气初者是也。

医之上工，治无子者，语男则主于精，语女则主于血，着论立方，男子以补肾为要，女子以调经为先，又参以补气行气之说，察其脉络，究其盈亏，审而治之，自可孕也。然人身气血，各有虚实寒热之异，惟察脉可知，舍脉而独言药者妄也。脉不宜大过而数，数则为热；不宜不及而迟，迟则为寒，不宜太有力而实，实者，正气虚而火邪乘之以实也。当散郁以伐其邪，邪去而后正可补，不宜太无力而虚，虚乃气血虚也，惟当调补其气血。又有女子气多血少，寒热不调，月水违期，皆当诊脉而以活法治之，务使夫妇之脉和平有力，交合有期，不妄用药，乃能生子也。其种子之道有匹，一曰择地。地者，母血是也。二曰养种。种者，父精是也，三曰乘时。时者，精血交感之会是也。四曰投虚。虚者，去旧生新之初是也。然少年生子多羸弱者，欲盛而精薄也。老年主子多强壮者，欲少而精浓也。多欲者，子多不育，盖孕后不节，则盗泄母阴，以夺养胎之气。

严冬之后，必有阳春，是知天地之道，不收敛则不能发生，故冬寒得闭藏之令者，则遇阳春，靡不发育，此自然之理也。令人既昧收藏之理，纵欲竭精，以耗真气，及其无子，复云血冷，又谓精寒，燥热之剂过投，而真阴益耗矣，安得而有子？故无子之因，不独在女，亦多由男，房劳过度，施泄过多，精清如水，或冷如水，及思虑无穷皆难有子，盖心主神，有所思则神驰于外，致君火伤而不能降，肾主智，有所劳则智乱于中，俾肾亏而不能升，上下不交，水火不媾，而能生育者，未之有也。

夫五脏各有精，五脏平和，则脏藏之精华输归于肾，以资其用，盖肾为水脏，乃聚会关司之所，故种子有百脉齐到之论，而《内经》有五脏盛乃能泻之语也。袁了凡曰∶聚精之道，一曰寡欲，二曰节劳，三曰息怒，四日戒酒，五曰慎味。肾为精之府，凡男女交接，必扰其肾，肾动则精血随之而流，外虽不泄，精已离宫，未能坚忍者，必有真精数点，随阳痿而溢出，此其验也，故贵乎寡欲。精成于血，不独房室之交，损吾之精，凡日用损血之事，皆当深戒。如目劳于视，则精以视耗；耳劳于听，则精以听耗，心劳于思，则精以思耗，随事节之，则血得养而精与日俱积矣，故贵乎节劳。主闭藏者，肾也。司疏泄者，肝也。二脏皆有相火，其系上属于心。心，君火也。怒则伤肝，而相火动，动则疏泄用事，闭藏其职，虽不交合，亦暗流潜耗矣，故贵乎息怒。人身之血，各归其舍则常凝，酒能动血，饮酒则面赤，手足俱红，是扰其血也，血气既衰之人，数月无房事，精始浓而可用，一夜大醉，精随薄矣，故宜戒酒，《经》云∶精不足，补以味。浓郁之味，不能生津，惟恬淡者，能补精耳。盖万物皆有真味，调和胜，真味失矣。不论腥素，淡煮得法，自有一段冲和恬淡之气，益人肠胃。《洪范》论味而曰∶稼穑作甘。世物惟五谷得味之正，若能淡食谷味，最能养精，如煮粥饮中有浓汁滚作一团者，此米之精液所聚也。食之最能生精，故宜慎味。

天生各物，必有氤氲之时，万物化生，必有乐育之候，猫犬至微，将受娠也。其牝者，必狂呼而奔跳，以氤氲乐育之气，触之不能自止，此天然之节候，生化之真机也。

凡妇人一月经行一度，必有一日氤氲之候，于一时辰间，气蒸而热，昏而闷，有欲交接不可忍之状，此的候也。此时逆而取之则成丹，顺而施之则成胎矣。然男女交媾之时，均有其精，何常有血？褚氏、东垣、丹溪，俱以精血混言，几见男女媾精，而妇人以血施也。

女子系胞于肾，及心胞络，皆阴脏也。虚则风寒乘袭子宫，则绝孕无子，非得温暖药，则无以去风寒而资化育之妙，宜用辛温之剂，必加引经至下焦，走肾及心胞，散风寒，暖子宫为要，更宜兼以补养气血之药。

若不兼补养，徒事辛温，则反增燥热之热，何以为化育之机耶！故血海虚寒而不孕者，诚用暖药，但人之孕胎，阳精之施也，必阴血能摄之，精成其孕，血成其胞。若有真阴不足，阴虚则火旺，阳胜则内热而血枯，是以不能摄受精血者，又不可纯用辛温之药矣。《脉诀》曰∶血旺易胎，气旺难孕，故贵乎以脉消息，所以不能废诊也。至于父少母老，生女必羸，母壮父衰，产男必弱，古人之成语。然有老者强，而少者弱，岂无变异其间乎？但有生之初，虽阳子为正，育而充之，必阴为之主。

有妇人年三十四，梦与鬼交，及见神堂阴司，舟揖桥梁，如此一十五年，竟无妊娠，此阳火盛于上，阴水盛于下。见鬼神者，阴之灵。神堂者，阴之所。舟揖桥梁，水之用。两手寸脉皆沉而伏，知胸中有实痰也。三涌三泻三汗，不旬日而无梦，一月而有娠。

妇人不孕，亦有六淫七情之邪伤冲任，或宿疾淹留，传遗脏腑；或子宫虚冷；或气旺血衰，或血中伏热∶或脾胃损，不能荣养冲任；或有积血积痰，凝滞胞络。更当审男子形质何如？有肾虚精弱；有禀受不足，气虚血损；有嗜欲无度，阴精衰竭，各当求原而治。又当审其男女尺脉，若有尺脉细或虚大无力，用八味丸。左尺洪大，按之无力，用六味丸。两尺俱微细，或浮大，用十补丸。若徒用辛热燥血，不惟无益，反受其害矣。

世有妇人血气充实，饮食健旺，而生育则少，有血气不足，饮食减少，而生育偏多者，何？盖卫府清肌，恒存辟谷，楚宫细腰，得之忍饥，月满则亏，月亏乃盈，由是观之，弱者易育，实者难胎，此定理也。

褚氏曰∶男女之合，二情交畅，阴血先至，阳精后充，血开裹精，精入为骨，而男形成。阳精先入，阴血后参，精开裹血，血入居本，而女形成。（此成胎以精血先后分男女也。）

《圣济经》曰∶天之德，地之气，阴阳至和，流薄一体，因气而左动则属阳，阳资之则成男，因气而右动则属阴，阴资之则成女，《易》云∶干道成男，坤道成女，此男女之分别也。（此成胎以左右阴阳之气动分男女也。）

《易》云∶干道成男，坤道成女，父精母血，因感交会，精之泄阳之施也。血能摄精，精成其骨，此万物之资始于干元也。血则外护而成胞，精则内实而化育，此万物之资生于坤元也。阴阳交媾，胚胎始凝，胎所居名曰子宫，一系在下，上有两口，一达于左，一达于右，精胜其血，则阳为之主，受气于左子宫而男形成，精不胜血，则阴为之主，受气于右子宫，而女形成，孕成而始化胎也。（此成胎以子宫之左右分男女也。）

马玄台曰∶男子先天之气，方父母媾精时，阴气不胜其阳则成男。凡书谓阴血先至阳精后冲，纵气来乘，血开裹精，阴外阳内则成男，其义亦渺，大约阴气不胜其阳，则为男也。女子先天之气，方父母媾精时，阳气不胜其阴则为女。凡书所谓，阳精先入，阴血后参，横气来助，精开裹血，阴内阳外则成女，其义亦渺，大约阳气不胜其阴则为女也。（此成胎以父母先天之阴阳相胜分男女也。）

程鸣谦曰∶信褚氏之言，则人有精先泄而生男，精后泄而生女者，何与？信东垣之言，则有经始断，交合生女，经久断，交合生男，亦有四五日以前交合无孕，八九日以后交合有孕，及变胎而一男一女者，何与？岂奇日受男，而偶日复受女之理乎？俞子木又谓∶微阳不能射阴，弱阴不能摄阳，信斯言也。世有 羸之夫，祛弱之妇，屡屡受胎，而血气方刚，精力过人者，往往有终身不育者，何与？丹溪论以妇人经水为主，然当富贵之家，侍外家亦多，其中宁无月水如期者？又有经前夫频育，而娶此以图易，则不受胎，岂能受于彼，而不能受于此耶！大抵父母生子，如天地生物。《易》曰∶坤道其顺乎，承天而时行，知地之生物，不过顺承乎天，则知母之生子，亦不过顺承乎父而已。知母之顺承乎父，则种子者，当以男子为主矣，岂可专责之于妇人耶！在男子则不拘老少强弱，康宁病患，精之易泄难泄，只以交感之时，百脉齐到为善耳。若男女之辨，不以精血先后为拘，不以经尽几日为拘，不以夜半前后交感为拘，不以父母强弱为拘，只以精血各由百脉齐到者，别胜负耳。此精之百脉齐到，胜乎血则成男，血之百脉齐到，胜乎精则成女矣。百脉齐到者，畅遂之极，而无一毫勉强是也。（此成胎以百脉齐到分男女也。）

上一页：梦与鬼交
下一页：受胎总论


受胎总论 《女科精要》

受胎总论

李东壁曰∶《易》云一阴一阳之谓道，男女媾精，万物化生，干道成男，坤道成女，此盖言男女生生之机，阴阳造化之良能也。齐褚澄言∶血先至裹精则生男，精先至裹血则生女，阴阳均至，非男非女之身，精血散分，骈胎品胎之兆。《道藏》言∶月水亡后，一三五日成男，二四六日成女。东垣言∶血海始净，一二日成男，三四五成女。

《圣济经》言∶因气而左动，阳资之则成男，因气而右动，阴资之则成女。丹溪乃非褚氏，而是东垣，主《圣济》左右之说立论，窃谓褚氏未可非也，东垣亦未尽是也。盖褚氏以精血之先后言，《道藏》以日数之奇偶言，东垣以女血之盈亏言，《圣济》、丹溪以子宫之左右言，会而通之，理自得矣。

丹溪曰∶或问双胎者，何也？曰∶精气有余，歧而分之，血因分而摄之也。若男女同孕者，刚日阳时，柔日阴时，感则阴阳混杂，不属左不属右，受气于两岐之间也。亦有三胎四胎者，犹是而已。《人镜经》曰∶精气盛则成二男，血气盛则成二女，精血皆盛，则成一男一女，精血混杂，则成非男非女。男不可为父，得阳道之亏者也。女不可为母，得阴道之塞者也。皆非纯气，或感邪崇鬼怪之 气，则成异类也。

（张）按∶《经》曰∶阳予之正，阴为之主，盖谓阳施正气，万物方生，阴为主持，群形乃立。更观《易》论，坤道其顺乎天而时行，则知地之生物，顺承乎天，而母之生子，亦不过顺承乎父，则种子者，当以男子为主，岂可专责之于妇人哉！此诚天生地成之大道，阳施阴长之至理。每见男子六脉洪大，尺脉有力者，子多女少，六脉沉细，尺脉沉微者，子少女多，生男亦夭，此属验也。况两神相搏。合而成形，神也者，无形之谓也。惟其无形，故能生出有形，盖造化之理，皆生于无也，岂日数精粕有迹之谓欤！故神者，生身之本也。然必因乎精气何也？盖神本无体，以气为体，精无定形，以气而形，体物有三，根本则一，主虽惟神，养其精气，神必附物，精能凝神，三者互用，不可相离，平叔所谓穷取生身受气初，夫水之精为志，而火之精即神也。盖欲无火不动，惟此一点无形元阳之真火，以鼓无形默用之真神，《经》曰∶根于中者，命曰神机，盖以神为机发之主，动用之道，不期然而然，物莫之知。若可以言语形容者，便非神之为用矣。更观邪淫苟合者，无心种子，偶意为之，易成胎孕，盖心专神笃，欲火炽而氤氲之气浓密也。安居妙合者，专心种玉，而兢兢业业，每见无功，盖心耗神驰，欲火衰而之气反薄矣。可见莫非由于神也，莫非由于火也，更莫非重于阳之为用也。既禀天地之道，而阴阳之理不能外之，故阳旺多生男，阴旺多生女，即干道成男，坤道成女之义也。更观古载生人之候，常多外因有感而成，即此情之感触，亦莫非神之为用，然神之为神，莫非火之为精也。若无火以充其神，则无气以生其精，三者既失，则一团死灰矣，焉有阳和化育之道，情性感触之用哉！古云三月始胎，未有定仪，气类潜感，造化密移，此亦天地化工之所有，何得执而为尽？无先哲立言曰∶阳生阴长。又曰∶阳生阴化。云长云化，岂无用意于其间乎？

孕一月名始膏，二月名始胚，三月名始胎。当胚膏之始，真气方遇，如桃花凝聚，其柔脆易伤也。食必忌辛辣，恐散其凝结，味必稍甘美，欲扶其柔脆，二气既凝，如泥在钧，如金在熔，惟陶冶之所成，食气于母，所以养其形，食味于母，所以养其精，形精为滋育，气味为本，故天之五气，地之五味，母食之而子又食之，外则充乎形质，内则滋乎胎气，母寒亦寒，母热亦热，母饱亦饱，母饥亦饥，因虚而感，随感而变，膏梁之家，纵恣口腹，暴怒淫欲，饮食七情之火，钟之于内，胎气受之，怯者，即变为病，壮者，毒不即发，而痘疹疮惊，贻祸于后焉。故胎前可不慎为调摄乎！

巢氏曰∶妊娠一月，凝成一粒，如露珠然，乃太极动而生阳，名胚胎。天一生水，谓之胚，足厥阴脉养之，经水即闭，饮食稍异。二月名始膏，变成赤色，如桃花瓣，乃太极静而生阴，地二生火，谓之 ，足少阳脉养之，吐逆恶阻，或偏嗜一物，以见一脏之虚也。三月名始胎，手厥阴脉养之，形象始化，乃分男女，乃太极之干道成男，坤道成女也。四月始受水精以成血脉，形像具，六腑成，手少阳脉养之。五月始受火精以成阴阳之气，筋骨已成，毛发始生，足太阴脉养之。六月始受金精以成筋。口目皆成，足阳明脉养之。七月始受木精以成骨，游其魂，能动左手，手太阴脉养之。八月始受土精以成皮肤，形骸渐长，九窍皆成，游其魂，能动右手，手阳明脉养之。九月始受石精，以成皮毛，百节毕备，三转其身，足少阴脉养之。十月足太阳脉养之，精神备足，受气而生。独君主无为，故无所养，然堕胎须防一三五七月者，盖单月皆脏养胎，而三月又相火所主，胎最易动，尤宜慎之，当服清热凉血安胎之药。然诸经有多气少血者，有多血少气者，宜各以按月养胎之脏腑气血虚实调之，自无堕胎之患矣。

有养胎以五行，分四时论者。凡人自受胎于胞门，则手足十二经脉，其气血周流，俱以拥养胎元，岂有逐月分经，某经养某月之胎之理？马玄台已驳之矣，故不具载。巢氏一月二月是论受胎之月数为近理也。

《圣济》曰∶或者以妊娠勿治，有伤胎破血之论，岂知邪气暴戾，正气衰微，苟执方无权，纵而勿药，则母将羸弱，子安能保？上古圣人，谓重身毒之，有故无殒，衰其大半而止，盖药之性味本以疗疾，诚能处以中庸，与疾适当，且知半而止之，亦何疑于攻治哉！慎之者，恐克削破血，有伤胎孕耳。

安胎之法有二，如母病以致动胎者，但疗母则胎自安；若胎气不固，或有触动以致母病者，宜安胎则母自愈。

妇人年幼，天癸未行行属少阴，天癸既行属厥阴，天癸既绝属太阴，治胎产病从厥阴者，是祖气生化之原也。治法无犯胃气者，是后天化生之源也。及上中下三禁，谓不可汗、不可下、不可利小便，恐亡其津液，而伤其生气也。

夫二气之感，凝而成形，气血旺，则胎易成而无病，气血弱，则胎多病而难育，食气于母，所以养其精，食味于母，所以养其形，故胎元以脾胃饮食为本，母子咸赖之今人膏梁浓味，抑郁气恼，而气血渐亏，痰火必炽，而恶阻、子痫、子肿等病作矣。然胎前诸症，皆以安胎为主，务使气血和平，则百病不生。若气旺而热，热则耗气血，而胎不安，当清热养血为主。若起居饮食调养得宜，绝嗜欲安养胎气，则虽成另证，无大害也。丹溪曰∶白术、黄 为安胎之圣药。俗医谓温剂可以养胎，不知胎前最宜清热，令血循经不妄行，故能养胎。白术益脾以培万物之母，条芩泻火，能滋子户之阴，与其利而除其害，其胎自安，故黄芩安胎为上中二焦药。益母草治血行气，有补阴之功，胎前无滞，产后无虚，以行气中有补也。胎至三月、四月忽腹痛，惟砂仁及些少木香，能治痛行气以安胎也。八九月必须顺气，用枳壳、紫苏之属，但气虚者宜补气以行滞，用参、术、陈皮、归、芍、甘草、腹皮；气实者，耗气以抑阳，用芩、术、陈皮、甘草加枳壳。如将临月，胎热者以三补丸加香汤白芍或地黄膏。血虚者，不外四物地黄，加以益母草，预为分娩地步也。至于世医安胎，多用艾、附、砂仁为害尤甚。不知血气清和，无火煎烁，则胎安而固，气虚则提不住，血热则溢妄行，胎欲不堕，其可得乎。香附虽云快气开郁，多用则损正气。砂仁快脾气，多用亦耗真气，香燥之品，气血两伤，求以安胎，适足以损胎矣。惟寒郁气滞者宜之。

赵养葵曰∶或问白术 黄芩，安胎之圣药，胎前必不可缺乎？曰∶未尽然也。胎茎之系于肾，犹钟之系于梁，栋柱不固，栋梁必挠，所以安胎先固两肾，使肾中和暖，始脾有生气，何必定以白术 黄芩为安胎耶？凡腹中有热，胎不安者，宜用凉药。然腹中有寒，胎亦不安，必用温药，此常法也。况两肾中具水火之原，为冲任之根，而胎元之所系甚要，非白术 黄芩之所安也。如肾中无水胎不安者，用六味地黄壮水，肾中无火者，用八味地黄益火。调经当用杜仲、续断、阿胶、艾叶、当归、五味，出入于六味、八味汤中为快捷方式，总之一以贯之也。诸书之所不及，余特表而出之，此赵氏之创论也。且脏性所禀之寒热不同，有脏寒不孕，服八味十补而始受娠者，则受娠之后，仍宜照常服之，盖脏腑服惯，则不觉桂附之热，飞以为常，竟相安于无事，更可长养胎元也。若停止暖药，加以条芩清热之品，要知能安补阳升举者，必不利补阴降下矣，势必反致坠胎之患，而且有损于胎元。极虚之人脏腑，春夏阳和，升长之气少，秋冬阴寒，降下之气多也。（张）常治恶阻久吐不止，脉微肢冷者，竟用附子理中汤加五味子，连服数日乃安，但必参术炙草倍加，则能乘载胎元，其姜附之性，惟从参术以温补中焦，即附子走下之力，不能独发以施其用矣。

古人用黄芩安胎，是因子气过热不宁，故用苦寒以安之，然气血旺脾胃和，胎自无虞，一或有乖，其胎即堕，是以胎无全赖气血以滋养，而气血又藉谷气以化生，故脾为一身之津梁，主内外诸气，而胎息运化之机全赖脾土，故用白术以助之，然惟形瘦血热，营行过疾，胎常上逼，过动不安者为相宜。若形盛气衰，胎常下坠者，非人参举之不安。血虚火旺，腹常不运者，非香砂耗之不安。血虚火旺，腹常急痛者，非归芍养之不安。体肥痰盛，呕逆眩晕者，非半、苓豁之不安。则桂枝汤、香苏散、葱白香豉汤，谅所宜用。伏邪时气，尤宜急下，此即安胎之要诀。下药中独芒硝切不可犯，若有客犯而用白术，便热邪留恋不解，若素患虚寒而服黄芩，则中气脾胃愈伤，皆仅足以伤胎矣。

地之体本重，然得天气以包举之，则生机不息。若重阴泣寒之区，天日之光不显，则物生实罕，如其人之体肌肉丰盛，乃血之荣旺，但血旺易至气衰，久而弥觉其偏也。夫气与血，两相维而不可偏，气为主则血流，血为主则气反不流，非气之衰也，气不流有似乎衰耳。故一切补肌药皆不可用，而耗气之药，反有可施，缘气得辅则愈锢，不若耗之以助其流动，久之血仍归于统握中矣。湖阳公主体肥难产，南山道士迸瘦胎方而产得顺利，盖肥满之躯，胎处其中，全无空隙，以故伤胎之药，止能耗其外之气，而不能耗其内之真气，此用药之妙也。故胎前宜顺气，气顺则不滞，枳壳散、束胎饮，皆为气实肥盛安佚郁闷者立法耳。若气体虚弱，元气不足，或虚气胀满，或虚寒腹痛，必须参术大补，岂谓胎前必用耗气药乎？

妇人妊娠，惟在抑阳助阴，然胎前药，最恶群队。若药无专一，则阴阳交错，别生他病，惟南山道士枳壳散，所以抑阳，四物汤所以助阴，但枳壳散少寒单服，恐有胎寒腹痛之患。以内补丸佐之，则阳不至强，阴不至弱，阴阳调而孕安，盖妇人平居，阳气微盛，无诸疾病，则受娠自能经闭以养胎。若阳气太盛，则阳搏于阴，乃经脉妄行，胎始不固，故贵抑阳助阴者此耳。

丹溪曰∶世之难产者，往往见于郁闷安佚之人，富贵豢养之家。若贫贱辛苦者，无有也。方书只有瘦胎饮一，按其方为湖阳公主设也，实非极至之论。彼湖阳公主，奉养太过，其气必实，耗其气使之和平，故易产，此南山道士迸瘦胎枳壳散，抑阳降气，温隐居加木香、当归佐之。若形肥人其气必虚，久坐其气不运，而气愈弱，儿在胞胎，因母气不能自运，故难产，当补其母之气，则儿健易产矣，遂于大全方紫苏饮加参术补气药，随母形色禀性，参时加减，名曰达生散。人参、白术，白芍、当归、腹皮、紫苏、陈皮、甘草，加枳壳，砂仁，胜于瘦胎散多矣。

胎前用药，清热养血为主，而清热养血之后，惟以补脾为要，此培后天元气之本也。若养葵则不用芩、术，而以地黄饮加杜、续以补肾，夫胎系于肾，肾固则胎自安，此补脾不如补肾之要妙也。各具至理，察候用之。然劳神动怒，情欲之火俱能堕胎，盖原其故，皆因于热。夫火能消物，造化自然，如惯堕之妇，或食少而中气不调，且不必养血，先理脾胃，次服补中益气汤，脾胃旺饮食强，方能气血有自而生也。

女之肾脏系于胎，是母之真气，而子所赖以生长者也。受妊之后，宜令镇静，则血气安和，内远七情，外薄五味，大冷大热之物皆在所禁，雾露风邪不得乘间而入，亦不得交合阴阳，触动欲火，谨节饮食。心气大惊而癫疾，肾气不足而解颅，脾气不和而羸瘦，心气虚乏而神不足，儿从母气，不可不慎，苟无胎动、胎痛，泻痢、风寒外邪，不可轻易服药。

《便产须知》曰∶勿乱服药，勿过饮酒，勿妄针灸，勿向非常地便，勿举重、登高、涉险，勿恣欲行房。

心有大惊，犯之难产，子必癫痫。勿多睡卧，时时行步，勿劳力过度，使肾气不足，生子解颅。衣勿太温，食勿太饱，若脾胃不和，荣卫虚怯，子必羸瘦多病。

如犯修造动土，犯其土气，令子破形殒命。刀犯者，形必伤；泥犯者，窍必塞；打击者，色青黯；系缚者，相拘挛。

若有此等，验如影响，切宜避之。《经》曰∶何以知怀子之且生？曰∶身有病而无邪脉也。身有病者，经闭也。经闭之脉，尺中来而断绝，无邪脉，则尺中之脉和匀而无病，尚未变化，二月则精气正变，其气垂蒸冲胃而为恶阻，至三四月则恶阴少止，脉甚滑疾，盖男女正成形质，其气沿未定也。至五六月以后，形质已定，男女既分，及八九十月，血气流通，故其脉平和，而如无娠，非医者，深明脉理，病者肯明其故，难以诊而知也。《脉诀》云，滑疾不散，胎三月，但疾不散五月，母至六月后，则疾速亦无矣。然有始终，洪数不变者，其气甚盛，不可一例拘也。

《经》曰∶妇人足少阴脉动甚者，妊子也。又曰∶阴搏阳别，谓之有子，足少阴肾脉也。动者，如豆厥厥动摇也。阴，尺中也。搏谓搏触于手，尺脉搏击，与寸脉殊别。则有孕之兆也。

女人以血为本，血旺是为本足，气旺则血反衰，故女人以血胜气者为贵，少阴动甚者，手少阴之脉也。心主血，动甚则血旺，血旺易胎，故云有子，即《内经》所谓妇人手少阴脉动甚，妊子是也。尺脉者，左尺足少阴肾之脉也。肾为天一之水，主子宫以系胞，胎之根蒂也。滑利则不枯涩，有替替含物之象，故妊娠，即《经》所谓阴搏阳别，谓之有子，叔和所谓尺中之脉，按之不绝，全义也。即此滑利之脉，应指疾而不散，滑为血液，疾而不散，乃血液敛结之象，是为有胎三月。若但疾而不散，是从虚渐实，血液坚凝，转成形体，故不滑，此妊娠五月之脉也。

崔紫虚曰∶阴搏于下，阳别于上，血气和调，有子之象，手之少阴，其脉动甚，尺不绝，此为有孕，少阴属心，心主血脉，肾为胞门，脉应乎尺，或寸脉微，关滑尺数，往来流利，如雀之啄，或诊三部浮沉一止，或平而虚，当问月水。妇人有病而无邪脉，此孕非病，所以不月。有病者，言经闭也。无邪脉者，尺脉和匀也，王叔和曰∶妇人妊娠四月，欲知男女法，左疾为男，右疾为女，俱疾为生二子。又曰∶左脉尺内偏大为男，右尺内偏大为女，左右俱大，产二子。大者，如实状也，即阴搏阳别之义。尺脉实大，与寸脉殊别，但分男左女右也。又曰∶左脉沉实为男，右脉浮大为女。张景岳曰∶以左右分阴阳，则左为阳，右为阴，以尺寸分阴阳，则寸为阳，尺为阴，以脉体分阴阳，则鼓搏沉实为阳，虚弱浮涩为阴，诸阳实者为男，诸阴虚者为女，为一定之论。阳气聚面，男子面重，胎必伏；阴气聚背，女子背重，胎必仰，故溺死者亦然。

《难经》云∶肾有两，左为肾，右为命门，命门男子藏精，女子系胞，则知命门，即胞门，而子宫属焉。然肾有左右之别，而子宫无左右之分。今丹溪云∶男受胎在左子宫，女受胎在右子宫，是妇人胞门有两子宫矣。似属凿空无据，但当云气血护胎，而盛于左，故脉左大左疾则为男，气血护胎，而盛于右，故脉右大、右疾则为女。若云盛于左子宫为男，盛于右子宫为女。假如品胎骈胎，则子宫亦有累累耶？

《举要》云∶男女之别，以左右取，左疾为男，右疾为女，沉实在左，浮大在右，左男右女，可以预剖，盖左脉疾胜于右是为男孕，以男属阳居左，胎气钟于阳故左胜，右脉疾胜于左是为女孕，以女属阴居右胎，气钟于阴，故右胜也。更又视其腹如箕为女胎，腹如釜为男胎，盖男女孕于胞中，女面母腹，则足膝抵腹，下大上小，故如箕，男面背母，则背脊抵腹，其形正圆，故如釜也。且胎有男女，而成有迟速，男动在三月，阳性早也。女动在五月，阴性迟也。又有云∶三月五月动者，多男；四月六月动者，多女，是奇偶之数也。

杨仁斋曰∶叔和以左手太阳浮大为女，右手太阴沉细为男。元实以右手浮大为女，左手沉实为男，较是二说，不无抵悟。然即《脉经》本旨而详之，又有若异而实同者。

《经》曰∶左手沉实为男，右手浮大为女。又曰∶左右手俱浮大者，生二女，俱沉实者，生二男，元宾之所主者此也，《经》曰∶左手尺中浮大者男，右手尺中沉细者女。又曰∶尺脉俱浮产二男，尺脉俱沉产二女，叔和之所主者此也。何者沉细之说与沉实之义不同？右尺浮大之说，与右手浮大亦异？欲知男女之法，大抵沉实者，为男，沉细者，为女；右尺浮大者，固知其女，左尺浮大者，大抵皆男。沉细为女，沉实为男，即所谓诸阳为男，诸阴为女是也。左尺浮大为男，右尺浮大为女，即所谓左疾为男，右疾为女是也。元宾言其详，盖合左右两手而列阴阳，叔和言其略，不过脉经论尺脉之义，尚有何异同之辨哉！妇人三部，浮沉正等，无他病而不月者。孕也。尺大而旺者，亦然。左尺洪大滑实为男，右尺洪大滑实为女，体弱之妇尺内按之不绝，便是有子，月断病多，六脉不病，亦为有子，所以然者，体弱而脉难显也。《脉经》曰∶三部浮沉正等，按之不绝者，妊娠也。何尝拘于洪滑耶？

凡女人务调血气充足，阴阳和畅，月事无愆期之患，子宫无阻塞之虞，固其天真，壮其胃气，勿泥妇人多气而以香附之类损其血，缩砂之类残其气，再加情性调和，存养神气，柔德既彰，受娠可必，如此者，谓之有其地矣。抑男子精衰，多由于七情不能致慎，五脏不能相生。《素问》曰∶肾者主水，受五脏六腑之精而藏之，五脏盛乃能泻。

《灵枢》曰∶五脏主藏精，藏精者，不可伤，盖五脏各有精，随用而灌注于肾，肾不过为都会关司之所，非肾一脏独有精也。奈何举世不察，不能别脏腑之有余不足而平之，但以补肾为功，不知热则害水，寒则伐火，即使肾气得补，而四脏未平，终无相生之理，曷成孕育之功？务调五脏，精气俱充，心肾更足，如此者，谓之有其种矣。天地生物，必有氤氲之候，万物化生，岂无乐育之时，居恒必两家寡欲，至经行一度，必有一日氤氲之候，于一时辰之间，气蒸而热，神昏而闷，有动而莫遏之状，此的候也。逆而取之则成丹，顺而施之则成胎，如此者，谓之知其时候矣。然有意种子，兢兢业业，必难结胎。偶意为之，不识不知，成胎甚易，既播种后，勿复交接以扰子宫，勿令劳役，勿令食冷，勿令疾行，勿令跌仆，勿令过浴，勿令过醉，勿令之怒，勿令之惊，多服健胃和中，平肝养气之药，随时调护，可无遗堕之虞。盖数月堕胎，人皆知之，一月堕胎，人莫能觉，既固其胎，宜遵胎教，巢氏曰∶妊娠三月始胎，而形象始化，未有定仪，因感而变，若欲子端正壮严，宜口谈正言，身行正事，欲生男者，宜佩弦，执弓矢，欲生女者，宜佩韦施环，欲子美好，宜佩白玉，欲子贤能，宜看诗书。古人转女为男之法，或以绛纱囊佩雄黄于左者，或潜以夫发及手足甲置席下者，或以釜置床下，系刃向下者，或潜以雄鸡尾尖长毛三茎置席下者，勿令本妇知，此皆外象内感，告灶以鸡试之则一窠皆雄也。盖胎化之法，亦理之自然，故食牡鸡取阳精之全于天产者，佩雄黄取阳精之全于地产者，操弓矢藉刀斧，取刚物之见人事者，气类潜感，造化密移，物理所有，故妊妇见神像异物，多生鬼怪，即其征矣。象牙犀角，纹逐象生，山药鸡冠，形随人变，以卵告灶而抱鸡，以苕帚扫捕而成孕，物且有感，况于人乎！然造物有不毛之地，人应之，妇人有无子宫者，造物无不雨露之天，人应之，男子皆能施化，往往自失其道，致斩万世之传，图子者，可不猛然醒悟乎！

启宫丸

治妇人肥盛，子宫脂满壅塞，不能孕育。

芎 白术 半夏曲 香附（一两） 茯苓 神曲（五钱） 橘红 甘草（二钱）

粥丸，白汤送下三钱橘、半、白术燥湿以除痰，香附、神曲理气以消滞，川芎散郁以活血，茯苓、甘草去湿和中，助其生气，则壅者，通塞者启矣。肥而下孕、多由痰盛，故以二陈为君，而加气血药也。

诜诜丸

治妇人冲任虚寒，胎孕不成，或多损坠。

当归（酒洗，焙） 川芎 石斛（酒浸，炒） 白芍药 牡丹皮 延胡索（各一两） 肉桂（去皮，五钱） 泽兰叶 白术（各一两五钱） 干姜（泡，五钱） 熟地黄（洗、焙，二两）

为末，醋糊丸，桐子大，每服五十丸，空心温酒下。

当归建中汤

治妇人一切血气不足，虚损羸瘦。

当归（四两） 肉桂（去皮） 甘草（炙，各二两） 白芍药（六两）

每服五钱，姜枣水煎服。

补中丸

治妇人虚损诸疾，宜常服。

川芎 白芍药 黄 当归 人参 陈皮（各五钱） 白术 地黄（各一两）

为末，蜜丸，每服五十丸，温水下。

八珍散

调和荣卫，滋养血气，进美饮食。

四物汤、四君子汤等分。

姜枣水煎，食前温服。

地黄丸

治肾经不足，发热作渴，小便淋秘，气壅痰嗽，头目眩晕，眼花耳聋，咽燥舌痛，牙齿不固，腰膝痿软，自汗、盗汗，诸血失音，水泛为痰，血虚烦躁，下部疮疡，足跟作痛等证。

熟地黄（八两，酒煮杵膏） 山茱萸（酒润枝炒） 干山药（炒黄。各四两） 牡丹皮（酒洗，微炒） 白茯苓（人乳制焙） 泽泻（淡盐酒拌炒。各三两）

为末蜜丸，如桐子大，空心淡盐汤下四钱。

滋血汤

治妇人皮聚色落，心肺俱伤，血脉虚弱，月水过期。益气养血。

人参 白茯苓 川芎 当归 白芍 山药 黄 熟地

水煎，食前温服。

上一页：嗣育门绪论
下一页：胎前杂症门


胎前杂症门 《女科精要》

胎前杂症门

（本门诸方宜于前经病门参看。）

上一页：受胎总论
下一页：恶阻


恶阻 《女科精要》

恶阻

所谓阻者，经血既闭，痰水积于中，阻其脏气，不得宣通也。

《金匮》曰:妇人得平脉，阴脉小弱，其人渴不能食,无寒热，名妊娠。于法六十日，当有此证，设有医者治逆，却一月，加吐下者，则绝之。（娄全善曰∶恶阻者，谓呕吐、恶心、头眩恶食、择食是也。绝之者，谓绝止医治，候其自安也。尝治一二妊妇恶阻病，呕吐愈治愈逆，因思仲景绝之之旨，遂停药月余自安。大哉！圣人之道也。徐忠可曰∶其期有未满六十日则胎未成，又加吐利，因医者以安胎为主，见而用条芩、砂仁之类，则脾胃实有受伤处，但当断绝病根为主，不得泥安胎之说，故曰绝之。）

妇人所食谷味，化为血气，下为月水。凡妊娠之初，月水乍聚，一月为媒，二月为胚，三月为胎，成则男女上食于母。然在三月相火化胎之候，未能上食于母，血气未用，五谷不化，中气壅实，其为郁滞、痰火、秽恶之气尽冲于胃，所以恶心有阻也。其候心中愦闷，头眩，四肢懈惰，恶闻食气，多睡少起，酷嗜酸盐果实者，乃肝肾不足，引以自救也。

凡孕二、三月间，妊妇禀受怯弱，便有阻病，呕逆不食，或心烦闷，状如醉酒，肢体沉重，择食，恶食，头目昏眩，此乃气血积聚以养胎元，其精血内郁，而秽腐之气上攻于胃，是以呕逆不能纳食；血既养胎，心失所荣，是以心虚烦闷。法当调血散郁，用参、术、甘草补中气；桔红、紫苏、木香、生姜散郁气；茯苓、麦冬、黄芩、竹茹清热解烦，名参桔饮，所谓胎前须顺气者此也。但胎前无寒，胎后无热，至于恶阻呕吐，尤多属热。然亦有因寒而吐者，乃因病而非因恶阻也，不止则虚矣。当以人参 干姜半夏丸主之，不可过用辛药。若吐甚而愈止愈急者，用仲景法，停药月余自安矣。

《千金方》有半夏茯苓汤、茯苓丸，专治恶阻，比来少有服者，以半夏能动胎，胎初结，虑其辛燥易散也，须姜汁炒以制其毒。凡恶阻非半夏不能止，故仲景用人参半夏干姜丸。罗谦甫用二陈去陈皮、甘草，即名半夏茯苓汤。朱丹溪谓肥人多因痰，瘦人多因火，用二陈加减，并治胎前恶阻，痰逆呕吐，心烦，头眩，恶食俱效。经云有故无殒是也。立斋曰∶半夏乃健脾气，化痰滞主药，脾胃虚弱呕吐，或痰涎壅滞饮食少、胎不安，必用半夏茯苓汤，倍加白术安胎健脾。常用甚验也。恶阻兼腰痛者，防胎堕下，尤宜二陈四物，加条芩、白术，和中理脾为主，不可升举。盖呕逆气已上升，药再上升，则犯有升无降，上更实而下更虚，益促其堕矣。

上一页：胎前杂症门
下一页：子烦


子烦 《女科精要》

子烦

妊娠烦闷有四证，有心中烦，胸中烦，有子烦，诸属于热。若脏虚而气乘心，令人烦者，名虚烦。若积痰饮，呕吐痰沫者，名胸中烦。或血积停饮，寒热相搏，致胎气不安，谓子烦。大抵多由阴既养胎，孤阳独旺，心肺虚热，是以撩乱不宁。更有时当盛夏，君火大行，俱能乘肺，以致烦躁、胎动不安者，皆因时而致之者也，亦当因时治之，生脉散最佳。

上一页：恶阻
下一页：妊娠烦躁口干


妊娠烦躁口干 《女科精要》

妊娠烦躁口干

妊娠烦躁口干者，足太阴脾经其气通于口，手少阴心经其气通于舌，若脏腑气虚，热乘心脾，津液胎燥，故心烦口燥，与子烦大同小异，宜知母丸。若肝经火动，加味逍遥散；若肾经火动，加味地黄丸。

古有妇人暴渴，惟饮五味汁，名医耿隅诊其脉曰∶此血欲凝，非疾也。已而果孕，故古方有血欲凝而渴饮五味之证，本属肺肾二经有火，盖火入于肺则烦，入于肾则躁，胎系于肾，肾水养其胎元，则不足以滋肾中之火，火上烁肺，变为烦躁，此金亏水涸之候。法当滋其化源，清金保肺，重浊壮水，滋肾为主。

上一页：子烦
下一页：子悬


子悬 《女科精要》

子悬

《本事方》云∶紫苏饮治妊娠胎气不和，坏胎逆上，胀满疼痛，名子悬。子悬者，浊气举胎上凑也。

胎热气逆，心胃胀满，此证挟气者居多。疏气舒郁、非紫苏、腹皮、川芎、陈皮无以流气；非归、芍无以养血，气血既利而胎治降。然邪之所凑，其正必虚，故以人参、甘草补之。又曰∶有妊娠心腹胀满者，由腹内素有寒气，致令停饮；与气相争，故令心腹胀满也，须以脉之迟数辨之。

上一页：妊娠烦躁口干
下一页：子满子肿子气


子满子肿子气 《女科精要》

子满子肿子气

子满者，妇人孕至五、六个月，腹大异常，胸腹胀满，手、足、面目浮肿，气逆不安，小便不通，此由胞中蓄水，名曰胎水。若不上治，生子手足软短有疾，或胎死腹中。用千金鲤鱼汤治其水。

若脾虚不运，清浊不分，佐以四君子；若面目虚浮，肢体如水气，全生白术散；若脾湿虚热，下部作肿，补中汤加茯苓；若饮食失节，呕吐、泄泻，六君子汤；若腿足发肿，喘闷不宁，或指缝出水，天仙藤散；若脾肺气滞，加味归脾汤，佐以加味逍遥散。然遍身浮肿，胀满之甚者，名为子满。若只脚面浮肿，行走艰难，或脚趾内有黄水出者，谓之子气。直至分娩方消也。故妊娠脚肿，至八、九月及胫腿俱肿，非水气比，不可以水病治之，反伤真气。凡有此者，必易产，因胞脏中水血俱多，不致燥胎故也。若初孕即肿者，是水气过多，儿未成体，则胎必堕。

子肿与子气相类，但子气在下体，子肿在头面。若子满产五、六月以后，比子气与子肿不同。盖胎大则腹满，满则甚气，遍身浮肿也。

上一页：子悬
下一页：妊娠腹痛胎痛


妊娠腹痛胎痛 《女科精要》

妊娠腹痛胎痛

《金匮》曰∶妇人怀娠六、七月，脉弦发热，其胎愈胀，腹痛恶寒，少腹如扇者，子脏开故也，当以附子汤温其脏。徐忠可曰∶六、七月胃肺养胎，而气为寒所滞，故胎愈胀；寒在内，腹痛恶寒。然恶寒有属表者，此连腹痛，乃知寒伤内矣。少腹如扇，阵阵作冷，若扇之状，恶寒之异也，且独在少腹，因子脏受寒不能合，故少腹独开不饮也。子脏即子宫。附子能入肾温下焦，故宜附子汤温其经。妊妇偶有所伤，胎动不安，痛不可忍，用带壳缩砂，不拘多少，和皮炒黑色，为末，热酒下二钱。不饮酒者，米饮下，腹中觉热，胎自安矣。

妊娠心腹痛，或宿有冷疼，或新触风寒，皆因脏虚而发也。邪正相击而并于气，随气上下，上冲于心，则心痛；下攻于腹，则腹痛。邪正二气交攻于内，久若不瘥，痛冲胞胎，必动胎。洁古地黄 当归汤治妇人有孕胎痛。丹溪以血虚治之，故四物汤去川芎，倍加熟地，此心法也。

妊娠不时腹痛，或小腹重坠，名胎痛。地黄三钱、当归一钱，二味煎汤主之，不应加参、术、陈皮。因中气虚而下坠作痛者，补中益气汤。

上一页：子满子肿子气
下一页：腰痛


腰痛 《女科精要》

腰痛

妊娠腰痛，多属劳力。盖胞系于肾，劳力任重，致伤胞系，则腰必痛，甚则胞系欲脱，多至小产。故宜安胎为主，胎安而痛自愈，痛愈而胎能安。若素安逸而腰痛，必房事不节，致伤胞系也。

脉缓，遇天阴、或久坐而痛者，湿热也。腰重如带物而冷者，寒湿也。脉大而痛不已者，肾虚也。脉涩而日轻夜重者，气血凝滞也。脉浮者，风邪所乘；脉实者，闪挫也。临月腰痛如脱肾者，将产也。

上一页：妊娠腹痛胎痛
下一页：胎漏下血


胎漏下血 《女科精要》

胎漏下血

有妊妇月信不绝而胎不损，问产科熊宗古，答曰∶妇人血盛气衰，其人治肥，凡既妊之后，月信常来，而胎不动。

若便以漏胎治之则胎必堕。若不作漏胎治，其胎未必堕，今推宗古人之言，诚有旨也。巢氏云∶妇人有子之后，经血蓄以养胎矣。有妊而月信每至，亦未必因血盛也。此因荣经有风，则经血喜动，以风胜故也。荣经既为风所胜，则所下者，非养胎之血，若作漏胎治之，服保养补胎药，胎本不损，强以药滋之，是助其风行水动之势，其胎真堕矣。若知荣经有风之理，专以一药治风，经信可止，或不服药，胎亦无恙，然亦有胎本不固，因房室不节，先漏而后堕者，须作漏胎治之。《千金方》治妊娠下血不止，名曰漏胎，血尽子死，用生地八两，渍酒捣汁，服之无时。（张）秘授保胎神效丸一方，药虽甚灵，但内有红花、没药，未解其意，观宗古之论，始悟立方之妙。今具于后，保产者珍之。

妊娠漏胎，此由冲任脉虚，不能约制手太阳、少阴之经血故也。冲任之脉为经络之海，起于胞内。

手太阳、少阴相为表里，上为乳汁，下为月水。有娠之人经水所以断者，壅之养胎也。冲任气虚，则胞内泄不能制其经血，故月水时下名胞漏，血尽则毙。又有劳役，喜怒不节，饮食生冷，触冒风寒，子脏为风冷所乘，气血失度，使胎不安，故也令下血也。丹溪曰∶胎漏多因于血热，然亦有气虚血少，服凉血药而下血益甚，食少、体倦者，此脾气虚而不能摄血也，当以脉候参之。

妊妇壮实，六脉平和，饮食如故，余无所苦，但经时下者，是血气旺而养胎之余血也，不可强止，亦不可使之行，但为和血、凉血、健脾为主，佛手散加条芩、白术、阿胶；或八珍汤加胶、艾。

上一页：腰痛
下一页：尿血


尿血 《女科精要》

尿血

娠妇劳伤经络，热乘于血，血得热则渗入于脬，故令尿血。胎漏自人门下血，尿血自尿门下血。妊娠尿血属胞热者，多四物加山栀、发灰，或阿胶、熟地、麦冬、五味子之类。

上一页：胎漏下血
下一页：子淋


子淋 《女科精要》

子淋

孕妇小便涩少淋漓，名曰子淋。由气血聚养胎元，不及敷荣渗道，遂使膀胱郁热，宜归、芍调血；人参补气；麦冬清肺以滋肾水之源；滑石通导利小便以清郁滞，名安荣散。古方内有滑石，石乃镇重之剂，恐致堕胎，若临月极妙。如在七八月前，宜去此味，加石斛、山栀尤稳。若日久倦怠，右脉微弱者，此气虚下陷，而时坠下，然气弱肠虚而难流通，惟大服人参运之，其便自易。

上一页：尿血
下一页：转胞病


转胞病 《女科精要》

转胞病

胞转证候脐下急痛，小便不通。凡强忍小便，或风急疾走，或饱食忍尿，或忍尿入房，使水气上逆，气逼于胞，故屈戾不得舒张所致，非小肠、膀胱受病而用药所能利也。法当落其气则愈，若胞落即殂。凡病患禀受弱者，忧闷多郁、性躁急者，食味浓者，多有之。古方用滑利药鲜效。因思胞水自转，为胎所压，胎若举起，胞系自疏，水道自通矣，宜补中益气汤。服后探吐，以提其气自通。通后即用参、 大补，恐胎堕也。

丹溪曰∶有妇妊孕九月转胞，小便不出，下急脚肿不堪步，诊脉右涩左稍和，此饱食气伤，胎系弱不能自举，下坠着膀胱，偏在一边，气急为其所闭，故水窍不能出，方用参、术、陈皮、炙草、归、芍、半夏、生姜，补血养气，气血既旺，胎系自举，顿饮之，探喉令吐，如是四服，小便通下皆黑水，复重调补而愈。又妊娠七八月，小便不通，诊之脉细弱，此由中气虚怯，不能举胎，胎压其膀胱下口，因不得溺，用补中汤，加升举之药。因药力未至，胀痛难忍，遂令老妇用香油涂手，自产户托起其胎，溺出如注，胀急顿解，随以大剂参 补之。 至三日后，胎渐起，小便如故。《证治》

曰∶转胞之说，胞为所逼而侧，名胞者，即膀胱也。然子淋与转胞相类，但小便频数，点滴而痛地得，为子淋，膀胱小肠虚热也。虚则不能制水，热则不能通利，故淋若频数，出少不痛者，为转胞，间有微痛，终与子淋不同。

《经》曰∶妇子胞气。又曰∶胞移热于膀胱。又曰∶冲脉任脉皆起于胞中。凡此胞字皆音包，以子宫为言也。《灵枢》

曰∶膀胱之胞薄以懦，音抛，以当溲脬而为言也。胞物有三，而字则相同，奈何后人不解其意，或忍膀胱与尿胞为二物，又因《类纂》曰∶膀胱者，胞之室，反以子胞与膀胱为一物，其误甚矣。夫膀胱即脬，脬即膀胱也。为得复有一物，居膀胱之内，者乎？其以子胞与膀胱为一物者，试不思转胞下压膀胱，以致小便不通者，则胞在上，更膀胱在下，则其部位各别，而非一物更明矣。

上一页：子淋
下一页：子喑


子喑 《女科精要》

子喑

经云∶妇人重生九月而喑者，胞之络脉绝也，无治，当十月复。谓人之受孕，一月肝经养胎，二月胆经养胎，三月心经养胎，四月小肠经养胎，五月脾经养胎，六月胃经养胎，七月肺经养胎，八月大肠经养胎，九月肾经养胎，十月膀胱经养胎。先阴经而后阳经，始于木终于水，以五行之相生言也。

然以理推之，十二经之脉昼夜流行无间，无日、无时而不共养胎气也，必无分经养胎之理。今曰九月而喑，时至九月，儿体已长，胞宫之络脉系于肾经者，阻绝不通，故间有之。盖肾经之脉上系舌本，脉道阻绝，则不能言，故十月分娩后而能言，不必加治，治之当补心肾。喑谓有言而无声，故经曰不能言，不能非绝然不语之谓。凡音出于喉咙，发于舌本，因胎气肥大，阻肾上行之经。肾脉入肺，循喉咙，系舌本。喉者，肺之部，肺主声音。其人窃窃私语，心虽有言，而人不能听，故曰喑。肺肾子母之脏，故云不必治。若大全解作不语，则为心病，以心主发声也，与子喑了不相干，若张子和有降心火之说，马玄台有补心肾之言。如果肾之脉络绝，则其病不治，岂有产后自复之理乎。

故经云∶胞之络脉绝。此绝字当作阻字解也。

上一页：转胞病
下一页：中风


中风 《女科精要》

中风

孕妇痰涎壅盛，忽然僵仆，或时发搐，不省人事，是血虚而阴火炎上，鼓动其痰，左脉微数，右脉滑大者，名曰子痫，宜四物养血，酒芩清热，二陈化痰理气。故《机要》云∶风木为热，热甚则风动，宜静胜其燥，是养血也。治法仍以安胎为主，勿过用中风之药。盖多由血虚则生热，热盛则生风，皆内起之风火，养血而风火自灭也。若心肝风热，用钩藤汤；肝脾血虚，加味逍遥散；肝脾郁怒，加味归脾汤；气逆痰滞，紫苏饮；脾郁痰滞，二陈加竹沥、姜汁。

上一页：子喑
下一页：妊娠伤寒


妊娠伤寒 《女科精要》

妊娠伤寒

妊娠伤寒，专以清热安胎为主，外用涂脐护胎之法，其或汗、或下，各随表里所见脉证主治。有表证宜汗者，羌活冲和汤加柴胡、当归、芍药、苏叶、葱白之类。若里热实症，便秘、躁渴者，亦用大黄转药，须酒制用。有病病当之，设患真寒脉伏厥冷者，则用姜、桂、附子。姜、桂虽热，用黄连、甘草制之则无害矣。况应犯而犯似乎无犯，若不急为调治，以去极寒极热之病，则胎为病所困而难于保全矣。奈何去病寒热之药，人多畏之，伤生寒热之病，人反安之何也？

上一页：中风
下一页：妊娠疟疾


妊娠疟疾 《女科精要》

妊娠疟疾

妊娠寒热皆因气血虚损，风寒乘之。风为阳邪，化气而为热；寒为阴邪，化气而为寒；阴阳并挟，寒热互见。经曰∶阳微恶寒，阴弱发热。此皆虚之所致，不因暑气所作，宜清解表邪，兼大补气血以主之，勿泥寒热假象也。若寒热不已，熏蒸其胎，胎必伤矣。更有患胎疟者，一遇有胎，疟病即发。此人素有肝火，遇孕则水养胎元，肝虚血燥，寒热往来，似疟非疟也，以逍遥散清肝火、养肝血，兼六味丸以滋化源。

上一页：妊娠伤寒
下一页：妊娠痢疾


妊娠痢疾 《女科精要》

妊娠痢疾

妊娠饮食生冷，脾胃不能克化，致令心腹疼痛。伤血则赤，伤气则白，血气俱伤，则赤白相杂。至若腹内重坠，胎气不安者，此腹重坠下，元气虚而不能升举，真气下陷也，大用补中汤而自安，切勿顺气、行气，益增坠下之患。胎系于肾，如钟系于梁，栋柱不固，栋梁必挠，而钟岂能独全哉。况似痢非痢者，多中气虚则不能上升，脾气虚则不能渗湿，肾气虚则不能闭藏。慎勿以有形之假滞，而伤无形之元气，至元气一伤，变症百出矣。胎能保乎？

上一页：妊娠疟疾
下一页：妊娠霍乱


妊娠霍乱 《女科精要》

妊娠霍乱

霍乱者，因甘肥过度，腐积成痰，七情郁结，气盛为火，停蓄胃中，乍因寒热之感，邪正交争，阴阳相混，故令心腹绞痛，吐、利并作，挥霍变乱。如邪在上胃脘，则当心痛而吐多；邪在下胃脘，则当脐痛而利多；邪在中脘，则腹中痛，吐、利俱多。吐多则伤气，利多则伤血，血气受伤不能护养其胎，邪气鼓击胎元，子母未有不殒者，此危症不可不亟治也，宜香苏散加藿香，先服后探吐之。

妊娠泄泻，不外脾肾二脏，虚者居多。夫血统于脾，血拥胎元，则脾阴虚而食不运化。脾主健运，下焦壅滞而清气难舒，于是水谷难消而作泻。且胎系于肾，胎窃其气以拥护，而肾气既弱，命门火衰，不能上蒸脾土，此妊娠泄泻之由也。虽其间不无风寒暑湿之外感，饮食生冷之内伤，然属于脾肾有亏者乃其本也。

上一页：妊娠痢疾
下一页：妊娠伤食


妊娠伤食 《女科精要》

妊娠伤食

妊娠伤食，多由脾胃中气虚弱，不能运化，若中气壮实，无是病也。然胎以脾胃为主，脾胃强则胎系如悬钟而不坠，若伤食不化则脾困而胎不能固。故凡即消食导滞，皆先以补脾健胃为主，而推扬谷气，则饮食自化。

若徒事消克，不但胎元易坠，且脾虚而愈虚之，化源之机竭矣。

上一页：妊娠霍乱
下一页：妊娠吐血


妊娠吐血 《女科精要》

妊娠吐血

凡七情内伤，六淫外感，皆足致失血之患。而妊娠吐血一主火热者，以气血壅养胎元，或有所感则气逆而火上乘心，心烦满闷，血随而溢也。但火略有虚实之分，实火当清热以养血；虚火当滋阴以补水，则血可安而胎可固。若泛用行血、消血之剂，胎必堕而祸不旋踵矣。

上一页：妊娠伤食
下一页：妊娠胎逆作喘


妊娠胎逆作喘 《女科精要》

妊娠胎逆作喘

有妇人胎死于腹，病喘不得卧，诊其脉，气口盛人迎一倍，左关弦动而疾，两尺俱短而离经，因曰病盖得之毒药动血，以致死胎不下，奔迫上冲，非风寒作喘也。大剂芎归汤加催生药服之，夜半果下一死胎而喘止。其夫曰病外家诚有怀，以室人见嫉，故药去之，众所不知也。然妊娠气喘，有乍感风寒而不得卧者，客邪盛也，发散自愈，参苏饮主之。若脾虚四肢无力，肺虚不任风寒，肾虚腰 ，短气不能行步，猝然气喘不息，此脾肺素亏，母虚子亦虚，肾气不归元而上乘于肺也，生脉散、补中汤去升柴主之。丹溪所谓火动作喘，此胎前最多。至于毒药伤胎病喘，世俗往往有之，病机之不可不察者也。

上一页：妊娠吐血
下一页：妇人脏躁悲伤


妇人脏躁悲伤 《女科精要》

妇人脏躁悲伤

仲景曰∶妇人脏躁，喜悲伤欲哭，象如神灵所凭，数欠伸，甘麦大枣汤主之。立斋治一妊妇，悲哀烦躁。其夫询之，云∶我无故，但欲自悲耳。用仲景方，又用淡竹茹汤佐八珍汤而愈。故妊娠无故悲伤，属肺病脏躁者，肺之脏燥也，胎前气血壅养胎元，则津液不能充润，而肺为之燥。肺燥当补母，故有甘草、大枣以补脾。若立斋用八珍汤补养气血，更发前人之所未尽。

上一页：妊娠胎逆作喘
下一页：腹内儿哭


腹内儿哭 《女科精要》

腹内儿哭

《产宝》曰∶腹中脐带上疙瘩，儿含口中，因妊妇登高举臂，脱出儿口，以此作声，令妊妇曲腰就地如拾物状，仍入口中即止。又云∶孕妇腹中儿哭，治法用空房中鼠穴土同川黄连浓煎汁，饮之即止。

上一页：妇人脏躁悲伤
下一页：胎动胎漏


胎动胎漏 《女科精要》

胎动胎漏

妊娠胎动不安者，由冲任经虚，受胎不实也。有饮酒房事过度、损动不安；有忤触伤仆而动不安；有怒气伤肝、或郁结不舒，触动血脉不安；有过服暖药并犯禁之药动而不安；有因母病而胎动者，但治母病其胎自安；有因胎不坚固动及母病者，但当安胎，其母自愈。若面赤、舌青，是儿死也；面青、舌赤，是母死也；唇、口、面、舌俱青，吐沫者，是子母俱死。然胎动与胎漏，皆有下血，胎动则腹痛，胎漏无腹痛。胎动宜调气，胎漏宜清热。然子宫久虚，多令坠胎，其危同于风烛，非正产可比，急以杜仲丸预服，以保胎元。

上一页：腹内儿哭
下一页：子死腹中


子死腹中 《女科精要》

子死腹中

胞衣未下，急于胎之未生。子死腹中，危于胎之未下。盖胞衣未下，子与母气尚通呼吸，若子死腹中，胞脏气寒，胎血凝 ，气不升降。古方多以行血顺气药及硝石、水银、 砂之类。但其胎已死，则躯形已冷，血凝气聚，复以至寒之药下之，不惟无益，而害母命者多矣，不知古人立方深于用意。盖子死之故，因有二端，用药寒温各存至理，有妊娠胎漏血尽子死者；有坠堕颠仆内伤子死者；有久病胎萎子死者。以附子汤进三服，使胞脏温暖，凝血流动。盖附子能破寒气堕胎，此用温药之意也。有因伤寒热病温疟之类，胎受邪热毒瓦斯，内外交攻，因致胎死留于胞脏。古人深虑胎受毒气必然胀大，故用朴硝、水银、 砂之药，不惟使胎不胀，又能使胎形化烂，再副以行血、顺气之药，死胎即下。此古人立方之至意也。

凡脉三阳俱盛，名曰双躯。若少阴微紧者（谓督脉），血即凝浊，经养不周，胎即偏夭，其一独死，其一独生，不去其死，害母失胎，千金神造散主之。是方 治双胎，一胎生、一胎死者，用蟹爪以去其死，阿胶以安其生，甘草和药性，立方之心意深远矣。

人之胃气壮实，冲任荣和，则胎得其所，如鱼处深涧，自然和畅。若气血虚弱，无以滋养，其胎终不能成宜下之，以免其祸。然胎伤宜下、而下法最宜谨慎。如胎死腹中，心先 舌青、腹冷、口秽的确，方可用下，也必先固妊妇本元，补气养血而后下之。如遇有不安，未能详审，遂用峻厉攻伐，能免不测之祸。此要诀云顺其自然四字，最妙。立斋亦云∶胎果不能安者，方可议下。慎之、慎之，前贤之垂戒深矣。若欲下之，朴硝断不可少。

上一页：胎动胎漏
下一页：堕胎


堕胎 《女科精要》

堕胎

妊娠受胎，七日一变，今妇人堕胎，必在三月、五月、七月者多；在二月、四月、六月者少。盖诸经养胎，脏阴而腑阳，三月属心，五月属脾，七月属肺，皆在五脏之脉，阴常易亏，故多堕耳。如在三月曾堕，后孕至期，必乘其所虚而三月亦堕，以心脉受伤故也，须预于二月先调其心。五月、七月亦然，必多服健脾益气养荣之药，一有胎后，日不可间乃佳。唯一月堕胎，人所不知，一月属肝，怒则多堕，洗下体则窍开亦堕，一次既堕，肝脉受伤，下次亦堕，今之无子者，大半一月堕胎，非尽不受孕也。故凡初交后，最宜将息，勿复交接以扰子宫，勿令劳怒，勿举重，勿洗浴，又多服养肝平气药，则无一再之坠而胎固矣。若连堕数次，胎元损甚者，服药须多，盖久则胎元可复。其药以养荣、调气、补肾、益脾，如四物汤去川芎、生地，换熟地，加人参、白术、陈皮、条芩、阿胶、续断、杜仲之类。如有跌扑所伤，须逐污生新为主，佛手散最妙；腹痛加益母草，服下痛止，则子母俱安。如胎已损，则污物并下，再加童便、制香附、益母草、陈皮，煎浓汁饮之。如从高坠下，腹痛下血、烦闷，加生地、黄 ，补以安之，如因使内腹痛下血，加参、术、陈皮、茯苓、炙甘草、砂仁末，以保之；如胎下而去血过多，昏闷欲绝，脉大无力，用浓浓独参汤冲童便服之。小产本由气血大虚，今当产后，益虚其虚矣，故较正产尤宜调补。

巢氏论诸经脉养胎，各三十日，而十二经中，独心与小肠不养胎，何也？心为牡脏，小肠为腑，主生血而合脉。《经》

曰∶脏直通于心，心藏血，脉之气也。有孕则经脉不通，所谓闭经以养胎也。是知胎以血为本，始终皆在于心，自不当以输养分次第矣。三月之时，心包络养胎，《灵枢》云∶心包主脉。若分气及胎，脉必虚代。《经》云∶心合脉，盖心与包，虽分二经，其实原属一脏也。若至期当养之经，虚实不调，则胎必不安，甚则下血而胎堕矣。

夫阳施阴化，胎孕乃成，胎寒则痛，胎热多惊。若血气虚损，不足以荣养其胎，则自堕矣。譬之枝枯则果落，藤萎则花坠。有因七情太过，五火内发，火能消物而堕者；有因劳力闪挫，伤动其胎而堕者；有因怒动肝火，疏泄用事而堕者；有因过于房事，盗泄胎元而堕者；正如风撼其树，而根本为动摇也。然小产重于大产，盖胎脏损伤，胞系腐烂。治宜大补荣卫，生肌肉养脏气，略佐消瘀。若素有堕胎之患者，宜按症预为早治，临期补之无及也。

妊娠半产，非七情六淫，劳役房室，则无是患，故用药与正产无殊，总不外丹溪大补气血为主。如三四月前，胎未成形而下者，名曰堕胎。至五六月后，胎已成形而下者，名曰半产。总属妊妇气血虚弱，冲任经虚，以致胎元不固，愈迟者，而气血愈虚也，故千金保胎元不固，愈迟者，而气血愈虚也，故千金保胎丸一方最妙，而赵养葵以六味饮加杜续、五味、阿胶尤佳，诚为安胎之圣药也。

小产不可轻视，视养十倍于正产。大产如栗熟自脱，小产如生采之。破其皮壳断其根蒂也。忽略成病者不少，因而致死者恒多，然此症始因敛血以成胎，继因精血以长养，终因精血不足而萎堕，故瘀血甚少。倘有腹痛成块有形，多属血虚气逆，惟加大为温补，则新者生，而瘀者去。若加消瘀破滞，则逆气愈攻而愈升，多致不救，戒之哉！况有血虚而腹痛者，更有真阴亏损，不能纳气，以致疝瘕为患者，更有真阴亏损，不能纳气，以致疝瘕为患者，更有真阴亏损，不能纳气，以致疝瘕为患者，更有真阴亏损，不能纳气，以致疝瘕为患者，（张）常以八味丸加牛膝、五味子者，早晚吞服而安。

驴马有孕，牡者，近则蹄之，名为护胎所以绝无小产。人之胎系胞中，有气血以养之，静则神藏，欲火一动，则精神走泄，火扰于中，则胎自堕矣。种玉者，可知欲而不知忌乎。

丹溪曰∶有妇经住三月后，尺脉或涩或微弱，其妇却无病，知是子宫真气不全，故阳不施，阴不化精，血虽凝，终不成形，至产血块，或产血胞也。惟脉洪盛者，胎可不堕耳。

半产者，此气血不续而不能长养胎元也。然气血不足之中，尚有性禀偏阴偏阳，或寒或热之异，自当凭脉调治。如阴虚内热者，而用艾、附、白术、砂仁温暖之剂，则阴道愈消，如草木之无雨露，自然枯萎也。如阳虚内寒者，而用芩、芍凉血之剂，则脾胃虚寒，气血益弱，犹果品春夏易生，秋冬少结也。故辨症合宜，虽大寒大热，俱可益人，《经》所谓∶应犯而犯，似乎无犯也。

上一页：子死腹中
下一页：胎孕不长


胎孕不长 《女科精要》

胎孕不长

或问∶娠妇有按月行经而胎自长者，有三五个月间，其血大下，而胎不堕者，或及期而分娩，或逾月而始生，其理何与？按月行经而胎长者，名曰盛胎。其妇血气充盛，养胎之外，血有余故也。有数月之胎，而敌国大下，谓之漏胎。因事触胎，动其任脉，故血下而不伤子宫也。然孕中失血，胎虽不堕，气血亦亏，多至逾月不产。曾见有十二三月，或十七八月，或二十余月而生者，皆是血气不足，胚胎难长故耳。凡十月之后未产者，当服大补气血之药，以培养之，庶无分娩之患。《总录》曰∶人受气于有生，十二经脉迭相滋养，凡胎处胞中或有萎燥者，由孕妇所禀怯弱，不足自周，阴阳血气偏胜，非冷即热，胞胎失于滋养，所以萎燥不长也。惟宜资母血气，则胎有自而长矣。

上一页：堕胎
下一页：胎孕变常记


胎孕变常记 《女科精要》

胎孕变常记

李时珍曰∶女子二七天癸至，七七天癸绝，此其常也。有女年十二、十三而生子，如褚记室所载，平江苏达卿之女，年十二受孕。有妇人年至五十六十而生子，如辽史所载，亟昔妻年六十，生二男二女，此又异常之尤者也。

上一页：胎孕不长
下一页：鬼胎


鬼胎 《女科精要》

鬼胎

人之脏脏调和，则血气充实，风邪鬼魅，不能干之。若荣虚卫损，精神衰弱，妖魅鬼精，得以感之，状如怀孕，故曰鬼胎也。然虞天民曰∶昼之所思，为夜之所见。凡男女之性淫而虚者，肝肾相火，无时不起，故劳怯人，多梦与鬼交。

所谓鬼胎者，伪胎也，非实有鬼神，交接成胎也。即《经》所谓∶思想无穷，所欲不遂。为白淫白浊，流于子宫之内，遂结为鬼胎。本妇自己之血液，淫精结聚成块，胸腹胀满，俨若胎孕耳。非伪胎而何？滑伯仁医验有杨氏女，薄暮游庙，庙庑见一黄衣神人，觉心动，是夕梦与交，腹渐大如孕，伯仁诊之曰∶此鬼胎也。女乃道其故，遂与破血坠胎之药，下如蝌蚪鱼目者，约二升许遂安。此非遇神交乎？曰∶有是事，实无是理，岂有土木为形，能与人交而有精成胎耶？天下必无是理也。推其故，此非神之惑于女，实乃女之感于神，有以致之耳。

立斋曰∶鬼胎因七情相干，脾肺亏损，血气虚弱，失行常道，冲任有乖致之，乃元气不足，病气有余也。若见经候不调，即行调补，庶免此症，以补元气为主，佐以行散之药。一妇经闭，八月肚腹渐大，面色或青或黄，用胎证药不应，诊视之，面青脉涩，寒热往来，肝经血病也。面黄腹大，少食倦怠，脾经血病也。此郁怒伤脾肝之证，非胎也，用加味归脾逍遥二药而愈。

上一页：胎孕变常记
下一页：肠覃似孕


肠覃似孕 《女科精要》

肠覃似孕

《经》云∶肠覃者，寒气客于肠外，与卫气相搏，气不得荣，因有所系，瘕而内着，恶气乃起，息肉乃生。其始生大如鸡卵，稍以益大，如怀子之状，按之则坚，推之不移，月事以时下，此其候也。此气病而血未病，故月事不断，木香通气散，大辛热之剂主之（此结气大肠为气病）。

上一页：鬼胎
下一页：蓄血似孕


蓄血似孕 《女科精要》

蓄血似孕

《折肱录》曰∶子媳申氏多郁怒，勿患不月，腹渐大，以为妊也。十余月勿产，诸证渐见，疑之，医者亦疑为蓄血欲下，以体弱不胜，可暗消，久用行血调血药，竟至不起。后阅盛启东治东宫妃一案，大悔掉，永乐东宫妃张氏，经不通者，已十越月，医以为胎也。胀愈甚，上命启东诊视，一一如见，其方皆破血之剂，下血数斗而疾平。

子媳病正与此合，当十月外既确知非妊，宜大胆下之，可得生矣。惜医者，无此胆识，不亦伤乎！（此蓄血子门为血病）。

上一页：肠覃似孕
下一页：产前总论


产前总论 《女科精要》

产前总论

产前诸症，皆因胎气所致。夫胎动、胎漏皆下血，但胎动有腹痛，胎漏无腹痛，故胎动宜行气，胎漏宜清热也。恶阻者，恶心而阻隔饮食也，肥者多因痰，瘦者多因热，宜二陈汤加减。子烦者，烦躁闷乱心神也。子痫者，痰涎潮搐，目吊口噤也。子肿者，面目虚浮，肢体肿满也。子气者，两足浮肿也。子淋者，小便艰少也。转胞者，小便不通也。子悬者，胎气不顺，凑心胀痛也。盖脾主运化水谷，妇人有胎则运化水谷不利而生湿，湿则生痰，痰生热，热生风也。子肿、子气者，湿也。恶阻者，痰也。子烦、子淋者，热也。子痫者，风也。子悬者，气也。转胞者，虚也。湿则渗之，痰则消之，热则清之，风则平之，气则散之，虚则补之，总以去邪保胎为要。保胎之法，三月以前宜养脾胃，四月以后宜壮腰肾、补血顺气，佐以清热，此大法也。然尤宜以人阴阳盛衰、气血偏胜而调之。

《简便方》治频惯堕胎，或三、四月即堕者，于两月前，以杜仲八两、糯米煎汤浸透，炒去丝，续断二两酒浸焙干为末，山药五、六两为末，糊丸如梧子大，每服五十丸，空心米饮下。

怀妊受物，乃肝一脏之虚，其肝气止能生胎，无别用也，若血少不能荣其肝，则肝虚，故爱酸物。

产前安胎，白术、黄芩为妙药也。条芩安胎之圣药，俗人不知，以为寒而不敢用，反为温热之药可养胎，殊不知产前宜清热，令血循经而不妄行，故能养胎。惟脉沉迟，脾胃虚弱者，非其所宜。

生产如抱船过坝一般，凡难产者，多由于气血虚也，有因九、十月之时不谨守者有之；有气血凝滞不转运者。故于九个月内便须顺气调中，服达生散十数帖，临产自易也。

凡妊妇脉细匀者，是胎元已足，如果熟香飘之象也。易产。大浮缓者，是养胎而中气大虚，火气散也，难产。

故产前脉宜洪大，产后脉宜沉小。凡男女之别，以左右取，左疾为男，右疾为女。沉实在左，浮大在右，右女左男，可以预剖。离经六至，沉细而滑，阵痛达腰，胎立时脱。半产漏下，革脉主之，弱即血耗，立见倾危。

一妇妊娠，久吐不已，诸药不受，张立后方，服之而愈。两寸俱洪大而数，右尤甚焉。金体本燥，今燥益甚矣。左关洪弦，是肝主藏血，今无血受藏也。右关弦细而数，是久生谷气，肝家虚火来侮，因而弦数。其细者，胃气亏极之象也。左尺细极若无，右尺洪大而疾，此皆津滋燥涸，少阴虚火上浮，厥阴郁火上达，少阳伏火上乘，燥涸之土为三火所烁，焉能湿润化育乎。经曰诸呕吐酸皆属于热，此之谓也。具方于后，为救急治标之法。呕愈之后，仍当以六味加麦冬、阿胶为丸，久服调理，以治其本。

条实芩（一钱二分） 麦门冬（去心三钱） 怀生地（三钱） 广桔红（盐汤泡七分） 白茯苓（一钱二分） 生白芍药、肥白知母（各一钱二分） 甘草（二分） 白葛根（一钱，能提胃中真气，而清疏胃热故用之） 竹茹（二钱，用鲜淡竹刮去青，取向里黄皮）

加灯心，水煎，温服即愈。

保胎神效丸方《锦囊秘传》

白茯苓（二两、色白坚重者用之） 真于术（一两，米泔浸一宿，去皮净切并晒干，同黄土炒用） 条芩（酒拌炒，须拣实心细子） 香附子（童便浸二日，炒熟） 元胡索（陈米醋拌炒） 红花（隔纸烘炒） 益母草（净叶。各一两） 真没药（三钱，新瓦上隔火焙去油）

上各制度为末，蜜丸桐子大，每日空心白汤吞服七丸。

前药不可因其丸小加至七丸之外。凡孕妇胎不安者，一日可服四五次，安则照常。如遇腹痛腰酸，或作胀坠，宜即服之。如受胎三五月常坠者，须先一月制服，能保足月。甚至见红将坠者，急服此丸，亦能保留。谨戒恼怒、劳力，忌食煎炒、椒辣、发气、闭气、糟味、冷水冷物，切戒心劳。每药一料，可保数胎，但服此丸，无不收效。

茯苓丸

治妊娠恶阻停饮，忧闻食气。

赤茯苓 人参 肉桂 干姜（泡） 半夏（洗七次焙） 陈皮 白术 葛根 甘草（炙） 枳实（去白麸炒黄，各一两）

为末，蜜丸如梧子大，每服五十丸，空心米饮下。

一法用黄芩为末，浓煎白术汤，调一钱服，一月余自安。

杜仲丸

治妊娠两、三月，胎动不安，防其欲堕，预宜服之。

杜仲（去皮， 姜汁炒去丝） 川续断（酒浸各二两）

为末，枣肉煮烂为丸，梧子大，每服三十丸，米饮下。

胶艾汤

治妊娠或因倒仆，胎动不安，腰腹疼痛。

熟地黄（洗） 艾叶（炒） 白芍药 川芎 阿胶（蛤粉炒成珠） 黄 当归（酒浸） 甘草（炙各等分）

用姜枣，水煎服。如虚者加人参。

益母丸

专治难产横逆，并安胎顺气。

益母草（五月五日采叶茎，阴干，忌铁器）

为末，蜜丸如弹子大，每服一丸。临产之时，以童便温酒化下。若气不顺，用木香 人参汤。

桑寄生散

治胎漏经行淋漓；无病调理胎元。

当归（酒浸） 桑寄生 续断（酒浸） 川芎 白术 熟地 人参 香附（炒） 阿胶（蛤粉拌炒） 茯神（各一钱） 甘草（炙五分）

水煎服。

三因鲤鱼汤

治妊娠腹大，胎间有水气。

白术（五两） 茯苓（四两） 当归 芍药（各二两）

上细 以鲤鱼一个，修事如食法煮取汁，去鱼用药四钱入鱼汁一钟半；生姜七片、陈皮少许，煎至七分，空心服下。

一方

无故卒下血，用阿胶（二两，蛤粉炒成珠） 生地黄（八两，捣取汁） 以清酒三升，将二味搅匀温热，分三服饮之。

竹茹汤

治妊娠呕吐，头疼，眩晕。

桔红（去白） 人参 麦门冬（去心） 白术（各一两） 浓朴（姜制） 茯苓（各五钱） 甘草（二钱五分）

每服五钱，水二钟、姜五片，入竹茹如弹子大一块，煎至八分服。

竹叶汤

治妊娠心惊胆怯，终日烦闷，证曰子烦。

白茯苓（四两） 防风 麦门冬（去心） 黄芩（各三两）

每服四钱，水一钟、竹叶五片，不拘何时，皆可服之。

全生白术散

治妊娠面目肢体浮肿如水气，名曰子气。

白术（一两） 姜皮 大腹皮 陈皮 白茯苓皮（各五钱）

为末，每服二钱，米饮调下。一方有桑白皮。

李氏天仙藤散

治妊娠三月之后，两足渐肿，行步艰难。

饮食不佳，状如水气，名曰子气。

天仙藤（洗略炒） 香附子（炒） 陈皮 甘草 乌药（各等分）

为末，每服三钱，姜三片、紫苏三叶、木瓜三片同煎，空心食前服之。日三次，肿消止药。

紫苏散

治胎气不和，凑上心腹，胀满疼痛，谓之子悬。

大腹皮 川芎 白芍 陈皮 当归（去芦酒浸） 紫苏叶（各一两） 人参 甘草（各五钱）

每服四钱，姜五片、葱白七寸，水煎，空心温服。

儿在腹中哭 用多年空屋鼠穴中土一块，令孕妇噙之。

百合散

治妊娠咳嗽，心胸不利，烦满不食，胎动不安。

川百合 紫苑 麦门冬 桔梗 桑白皮（各一两） 甘草（五钱） 竹茹（一团）

每服八钱，水煎去滓，入蜜半匙，再煎一、二沸，食后温服。

干姜 黄连丸

治妊娠下痢赤白，谷道肿痛，冷热皆可服。

干姜（炒黑） 黄连（去须） 缩砂仁（炒） 川芎 阿胶（蛤粉炒） 白术（各一两） 乳香（三钱别研） 枳壳（五钱炒）

为末，用盐梅肉三个入醋糊同杵丸桐子大，每服四十丸，白痢干姜汤、赤痢甘草汤下，赤白痢干姜 甘草汤下。

胜金散

治妊娠脾胃气冷，小腹虚胀。

吴茱萸（酒浸炒） 陈皮 生姜 干姜（炮） 川芎 浓朴 缩砂仁（炒） 甘草（各等分）

为末，每服二钱，盐汤调服。

桑螵蛸散

治妊娠小便不禁。

桑螵蛸（二十个，炙为细末。）

每服二钱，空心米饮调下。

瘦胎枳壳散

治妊娠孕七、八月，常宜服滑胎易产。

甘草（一两五钱炙） 枳壳（五两麸炒赤）

一方加香附。

为末，每服一钱，空心白汤服。

按∶枳壳散性苦寒，单服恐有胎寒、胎痛之疾，以地黄 当归汤蜜丸佐之。

束胎散

第八个月可服。

条芩（酒炒一两） 白术（二两，不见火） 陈皮（三两） 茯苓（七钱五分，不见火）

为末，粥丸梧子大，每服五六十丸，食远温水下。

达生散

大腹皮（三钱） 人参 陈皮（各五钱） 白术 芍药 归尾（各一钱） 甘草（炙二钱） 紫苏（茎叶五分）

加青葱五叶、黄杨脑七个（即黄杨树叶梢儿），或加枳壳、砂仁，水煎食后服。八、九月服十数帖，甚妙。夏月加黄芩，冬不必加；春加川芎。

催生如圣散

黄葵花焙干。

为末，热汤调下二钱，神效。或有漏血，胎脏干涩，难产痛剧者，并进三服，良久腹中气宽，胎滑实时产下。如无花，以黄蜀葵子为末，酒服二钱。如胎死不下，红花煎酒调下。经验方用子四十九粒，或三十粒。

催生佛手散

治妊娠因事触胎，子死腹中，疼痛口噤。用此探之，不损则痛止，子母俱安；损则立下。

当归（六钱） 川芎（四钱）

水二钟半，煎令泣欲干，入头酒一钟，煎沸温服，口噤灌之，如人行五里，再服不过三服便生。

催生丹

治产妇生理不顺，临蓐艰难。

十二月兔脑髓（三皮膜研） 乳香（研细一分） 麝香（研细一字） 母丁香末（一钱）

研匀用兔髓和丸，如鸡头大，阴干，油纸封贮，每一丸研破，温水服，实时产下，随男左女右握药出是验。

一方 治妇人难产，数日不出。桃仁一个劈开，朱砂写一片可字、一片出字，吞之即生。

救生散

横生逆产。

用桂心（一钱）为末，童便酒调服之，异常神效。

一方 治难产用腊月兔头一枚，烧灰为末，葱白汤调下二钱，立时即生。或用伏龙肝细研，每服一钱，酒调服之亦效。

香桂散

下死胎。

麝香（五分另研） 官桂（二钱）

为末，和匀酒调服。须臾如手推下。

一方 死胎不出，产妇面青、指甲青、口臭。用朴硝为末，每服二钱，顺流水调下。甚者，温童便调服，胎下母活。亦治胎衣不下。

黑龙丹

治临产难生，或胎衣不下，产后血晕，不省人事，血崩恶露，腹中刺痛，血滞浮肿，血入心经、语言颠倒，血风相搏、身热头痛，或类疟疾，胎前产后诸疾垂死，无不救活者。

五灵脂 当归（酒浸） 生地黄 川芎 良姜（各二两）

上入砂锅内，纸 盐泥封固， 红候冷取出，研细入后药。

百草霜（三钱） 乳香 生硫黄 琥珀 花蕊石（各二钱）

上五味计一两一钱为末，同前药和匀，米醋煮，麦糊丸如弹子大，每临用炭火 药通红，投入生姜自然汁，浸碎之，以无灰酒并合童便顿服，神效不可尽述。

新定催生保产万全汤

人参（三钱至五钱） 当归（去芦三钱） 川芎（一钱） 桃仁（十三粒，不去皮尖捣碎） 干姜（炒焦黄一钱）甘草（炙六分） 牛膝梢（二钱） 红花（酒炒三分） 肉桂（去皮，六分，冬天八分） 加枣一枚，水煎温服。

上一页：蓄血似孕
下一页：受胎保护诸法


受胎保护诸法 《女科精要》

受胎保护诸法

一受胎后，忌食牛肉、犬、兔、雀肉、螃蟹、团鱼、乌鱼、无鳞鱼、胡椒、花椒、姜、蒜辛辣之物。

一受胎后，最忌暴怒，口不可出恶言，手不可用鞭挞。盖怒伤气血，多有因此动胎者。即不动胎，怒气入胎，子生多疾。并不可看戏神、傩神及怪异形像。

一受胎后，不可登高上梯，恐倾跌有损。不可伸手高处取物，恐伤胎而子鸣腹中。子鸣但令产母鞠躬片时自安。

一受胎三五个月后，常要紧束其身，勿令胎放，亦勿过紧，令胎不舒。

一受胎七八九个月，胎忽乱动，三两日间，或痛或止，或胞水已下，腹痛不已，但腰不甚痛，脉未离经，（离经之脉，一呼一吸共六至，或沉细而滑也。）此非产也，名曰弄产。又有临产一月前，忽然腹痛，却又不产，此是胎转，名曰试胎。胎水有元，俱不奶事，但要直身坐卧行立，不可惊忧逼迫，二者俱非正产，必因曲身触犯而然。

《经》曰∶一息不运，则机缄穷，一毫不续，则霄壤判，所谓气血周流，循环无端，少有间断，则身危矣。妊娠子在腹中，母子一气流通，全赖浆水滋养，十月数足，血气定全，形神俱备，忽如梦觉，自能求路而出，既出胞外，母子分体，呼吸殊息，岂可久羁于内，而使气血不运不续哉！夫胎元壮健者，既胞脱而随浆即下，故易产。其困弱者，转头迟慢，愈慢愈乏，愈乏愈迟，胞浆既干，污血凝塞，道路阻滞，横生逆生，子死腹中，母命一缕。治者必须滋其荣，益其气，使子母精神接续，而子母营运得力，兼为温其经，开其瘀，使道路通畅，而子力易以转舒，再得老成稳婆，在外细心接取，自可万全。切勿用力太早，虚费精神，猛剂催生，反伤血气，要知产育一门，全仗气血用事，无补精神之药，焉图胎产之功！徒伤气血之和，反贻产后之疾。（张）立保产万全汤，细心周匝，补接开导，升降温行，产际产后，备得其宜，诚为万全者矣。

上一页：产前总论
下一页：临产斟酌


临产斟酌 《女科精要》

临产斟酌

临产时最戒用力太早，《脉诀》云∶夜半觉痛应分娩，来朝日午定知生。由此观之则腹痛半日后恰当产也。但产之难易，人各不同，时亦有异，有素易产，有素难产者，有先难后易，先易后难者，俱无一定。如临产腹痛不生，非是难生，还是子未出胎，产母切勿惧怕，即一日二日至三五日无妨，安心定气，任其自然，勉强忍痛，进其饮食，要坐则坐，要行则行，要睡则睡，保养精神为第一，莫听稳婆逼迫，用力太早，自己亦勿求速于离身，傍人亦勿多言恐惧，以乱其心，时至自然分娩，譬如登厕，未急则难，时急自易，此理虽俗，知此免患。盖稳婆逼迫有二，有不知时候逼迫者，有急完此家复往他家者，极误大事。

一未产前几固时辰，子亦要出产户，转身至手，被母用力一逼，即手先出，转身至脚，母力一逼，即脚先出，横生倒生，皆因错于用力，其实无手足先出之理，故腹痛数日而不生者，不宜慌忙。今人见其一日半日不产，即谓难生，老少惊惶，求神许愿，产妇见之，必生忧恐一有忧恐之心，自然无胆气，无精力，难饮食，不审此非难生，乃是时候未至，惟宜忍痛候时，若乃悯其痛甚，急欲离身，稳婆傍人强之用力，时候未到，用力太早，关系母子性命，胡不明理，一至此哉！斯时稳婆以意推度，产妇以意审详，切不可轻易催迫用力，必俟脐腹痛极，腰间重痛，眼中如火，谷道迸急，胞水或血惧下，脉见离经，或沉细滑，此时子已出胎，产母方用努力，庶不误事。如数候未见，切不可性急乱为，以致神气早疲，临产却无精力，不能运送出外，并致产后多虚矣。故将产，宜浓煎人参汤时饮，补接助之。

一有用力太早，致令水衣先破，被风所吹，因而产户肿胀干湿狭小，最令难产者，只多几个时辰，从容俟之无妨。又有稳婆无知害人，私以手指掐破水衣者，极要关防。

将产最戒曲身眠卧，虽甚腹痛，宜强为站立，散步房中，或免凡立，切戒挛腰，以助儿转舒寻路也。盖产母畏痛，不肯直身行动，多爱曲腰眠卧，以致胎元转动不顺，儿子寻到产门，被母曲腰遮闭，再转又再闭，则子必无力，而不能动，决至难产。人见其不动，则谓胎死，其实因无力而非死也。此时恁有良方妙药，不能令子有力而动，只要补接产母元气，更要心安气和，调理精神，胎元胜复，可保无虞。又有胞水已下，子忽不动，停一二日三五日者有之，调补气血之外，切戒惊恐，忧惧暴性，盖惊则神散，忧则气结，暴则气不顺，血必妄行，多致昏闷，知此善调，自然无恙。

一将产时，须迸饮食，戒喧闹。盖进饮食，则气充胆壮，免致饥渴虚乏无力，戒喧闹，则神静自安，切勿烦躁，静则神藏，躁则消亡也。其食宜觅母鸡煮汁作粳米稀粥与食，不可食鸡及诸肉食，常令稍饥为佳，盖饥则气下，气下则产速，若多食肉食，则碍于上焦，气不得下，故产难。产后亦令勿食过饱，致生疾病。

一临产腹痛而腰不甚痛，产未急也。须扶起直身而行。若行不得，则倚物而立，盖产自有时，如果熟香飘，瓜熟蒂落，不可仓皇鲁莽，反致有害也。痛时稍放裙带，以便儿在腹中，转舒有余地也。

一临产时，凡丧孝秽浊人，尼姑孤寡不洁人，莫令入房，致产不利。惟老成解事，曾经生长者，二三人足矣。俗忌人知，多亦难产，多一人入房，则多一时迟延，此亦当忌。

一产时以饮食为本，有等妇人临产不能饮食者，则精气不壮，何以用力？须未产前，预买好人参四五钱，如虚极者，及向有产晕者，一二两任用，待将产时，煎汁一钟听用，审是儿将来时，以此服之，大助精力，胜于肉食百倍。产后人参不可乱投，若果系虚症，必兼温暖药用，如黑干姜之类。如一产后，以人参五钱，当归二钱，煎汤，冲入童便，产下即服，元补诸虚，兼却产后百病。（张）常用于极虚之人，产后犹如未产之健旺。

一产后渐进玉米饮，取糠气能降虚火也。白粥宜极稀，以渐调理为上，三朝内不可食荤及鸡子，及粘硬之物，六七日上胃强者，可少与母鸡、牛肉、鲫鱼作清羹，少少食之。

一将产救生法。凡手先出名曰横生，足先出名曰倒生，相传手出者曰觅盐生，此亦有理，人未讲明，盖盐主收敛紧缩。又腌螫肌肉疼痛，儿手得盐，且痛且缩，自然转身顺下，觅盐之名，本于此也。其治法如手足先出者，急令产母仰卧，略以盐涂儿手心足心，仍以香油抹之，轻轻送入，即便自转顺生，不可任其久出，久则手足青而子伤，难以送入，亦不可妄用催生方药，盖手足之出，非药可治。又切勿误听凶妇，用力断手，一断子必腹中乱搅而伤母矣。屡见死胎，人不慌忙逼迫，亦迟迟生下，而不伤母。夫死胎亦生者，何也？盖人腹中极热，食物则入内俱化，其胎虽死，人不忙迫，产母安心饮食，腹内热气熏蒸，胎自柔软腐化，亦生而不伤母。但所出秽气，令人难闻，可见死胎不必用力，况活胎乎？屡见无知稳婆，轻令用力，动伤两命，特此谆谆。又见有怪胎，人不惊慌，亦自然生下，但勿令产母知之。又产母危急时，当看面舌，面以候母，舌以候子，面青母伤，舌青子伤，面赤舌青，子死母活，面舌俱赤，子母无恙，面舌俱青，口中吐沫者，子母难保。（张秘授一方，专救难产及死胎，交骨不开，神验。用广猴血钱余，酒化服下，立产。）

一将产救生手法，如门户俱正，儿亦露顶而不下，此必因儿转身肚带攀其肩也，名曰碍产。治法令母仰卧，轻轻推儿向上，以手中指按儿肩，去其肚带，候儿顺正，用力送下。又有生路未正，被母用力一逼，令儿偏柱左右腿畔，儿头在产户不下，但云，儿已露顶，非顶也，乃额角也，名曰偏产。治法亦令产母仰卧，轻轻推儿近上，以手扶其额顶端正，用力一逼即下。又有头之后骨，偏柱谷道，儿乃露顶，名曰HT 后。治法以绵衣裹手，急于谷道外傍，轻轻推儿头令正，然后用力一逼即下，或用膝头令产母抵住亦可。三产之难，皆母曲腰眠卧，用力太早致之。三手之法，非历练有分晓稳婆，不可轻易。

一子出户时，人即以两手抱产母胸前，产母亦自以手紧抱肚腹，令胎衣下坠，如胎衣来迟，切勿慌忙，以草纸烧烟熏鼻即下。再迟则急断脐带洗儿，仍用软帛物系坠脐带，系时尤宜轻巧牢固，然后截断。此带极脆，若不便断脐带，恐血反潮入胞中，胀而不下，攻心则伤。如稳婆诸事者，能以手指取下甚便。有产母胎衣久不下，一方用黑牛粪，略焙带润，以布裹之，束于腹上即下。

一恚音闷脐生，相传有呼父乳名，手拍儿股者，此理亦未讲明，盖儿粪门有一膜，闷住儿气，故不能出声，拍之则膜破而能叫哭。如拍之犹不破，须用女人轻巧者，以银簪脚轻轻挑破甚便。或不能挑急，用暖衣紧包，勿令散放，以热水浸其胞衣，寒天则加火热之，久则热气内鼓，其膜自破，膜破则出声而苏矣。

一妇人有盘肠生者，未产肠先盘出，其治法急将净盆一温水，冬则热水，入香油养润，侍儿并胞衣俱下，产母吸气上升，稳婆香油涂手，徐徐送入。有醋水喷面，令产妇惊寒气提，虽可收肠，常多误事，不可用也。又有儿并胞衣下后，膀胱（即尿胞）

壅出产户者，同前法送入。此皆用力太早，五内动摇之故。送入后宜服安脏调补药。

薛立斋曰∶欲产时，觉腹内转动，即当正身仰卧，待儿转身向下，其时作痛，试捏产母手中指中节，或本节跳动，方临盆即产。或未产而水频下，此胞衣已破，血水先干，必有逆生难产之患。若胞衣破，不得分娩，用保生无忧散，以固其血。如血已耗损，八珍汤加益母草浓煎，时饮之。凡孕妇止腹痛，未产也。连腰痛者，将产也。肾候于腰，胞系于肾故也。凡孕有生息不顺，宜嘱稳婆，只说未产。或遇双胎，只说胞衣，恐惊则气散，愈难生息，大抵难产多患郁闷，安佚富贵之家，治法虽云胎前顺气，产后补血，不可专执。若脾胃不实，气血不充，宜预调补之。

冻产者，冬月天冷，产母经血得冷则凝，致儿不能下，此害最深，故冬月产者，下部不可脱去绵衣，并不可坐卧寒处，务使满房闱炉，常有暖气，令产母背身向火，脐下腿膝间常暖，血得热则行，儿易生也。

热产者，盛夏产妇要温凉得所，不可过凉，反增疾病，不可人多，热气逼袭，令产母心烦，热血沸腾，有郁冒冲晕之患。

上一页：受胎保护诸法
下一页：难产七因


难产七因 《女科精要》

难产七因

一因安逸，盖妇人怀胎，血以养之，气以护之，宜常时行动，令气血周流，胞胎活动。如久坐久卧，以致气不营运，血不流顺，胎亦沉滞不活动，故令难产。常见田野劳苦之妇，忽然途中腹痛，立便生产可知。

二因奉养，盖胎之肥瘦，气通于母，母之所嗜，胎之所养，如恣食浓味，不知减节，故致胎肥而难产。常见糟糠之妇，容易生产可知。

三因淫欲，盖古者妇人怀孕即居侧室，不共夫寝，以淫欲最所当禁，盖胎系胞中，全赖气血养育，静则神藏，若情欲一动，气血随耗，火扰于中，血气沸腾，三月以前犯之，一则易动胎、小产，三月以后犯之，一则胞衣太浓而难产，一则胎元漏泄，子多肥白而不寿，疮毒痘毒，疾厄难医。且人与物均禀气以生，然人之生子，不能胎胎顺，个个存，而马牛犬豕，胎胎俱易，个个无损，何也？马牛犬豕，一受胎后，则牝牡绝不与交，而人受妊，不能禁绝，矧有纵而无度者乎。

四因忧疑，今人求子之心虽切，保胎之计甚疏，或问卜祷神，或闻适有产变者，常怀忧惧，心悬气怯，产亦艰难。

五因软怯，如少妇初产者，神气怯弱，子户未舒，更腰曲不伸，展转倾侧，儿不得出。又中年妇人，生育既多，气血虚少，生亦艰难。

六因仓皇，有等愚蠢稳婆，不审正产弄产，但见腹痛，遽令努力，产妇无主，只得听从，以致横生倒生，子母有伤，皆因仓皇之失。

七因虚乏，娠妇当产时，儿未欲出，用力太早，及儿欲出，母力已乏，令儿停住，因而产户干涩，产亦艰难，此可以补血催生汤用之，如保产万全汤最妙。

上一页：临产斟酌
下一页：预免难产


预免难产 《女科精要》

预免难产

妇人孕子如鸡覆卵相似，雏在卵壳中临出雏乃自家破卵壳而出。儿在胞胎中临生，乃儿自吮开胞衣而生，其有艰难延久者，多为胞衣太浓，胎气肥大故也。如孕子者，勿过安逸，勿浓奉养，勿多淫欲，自然胞衣不浓，胎气不肥，产自不难，且于子嗣有益。

妇人以血为主，惟气顺则血和，胎安则产顺，今富贵之家，过于安逸，以致气滞而胎不转，过多交合，使精血聚于胞中，皆致难产也，生化汤主之。

有产累日不下，服催生药不验，此必坐草太早，心惧而气结不行也。《经》云∶恐则气下，恐则精怯，怯则上焦闭，闭则气还，还则下焦胀气乃不行，宜温补气血，壮而行之。

胞浆先破，恶水来多，胎干不得下，先与四物，佐以四君，补养气血，次煎浓葱汤，令稳婆洗产户，使气上下通畅，更用酥油、滑石涂产门，次服催生保产万全汤。

难产有因母气盛；胎肥而难产者，有因母气弱血枯而难产者，悉是平时不善调摄，或七八月而犯房室，致污浊凝滞，不得顺生，大法以顺气和血为主。如浆干不下者，滋润为主。污血阻滞者，逐瘀为主。加坐草用力太早，胞水干者，滑胎散、神应散，连进大剂，如鱼得水自顺矣。

难产治法，或开滑子宫，或通调上下之气，或滋养气血，当随机应变，若胎死腹中，惟有下法，平胃散加朴硝以下秽水。如肢体倦怠，急以四君、四物加姜桂调补之，更宜去川芎加牛膝、红花、益母尤妙。

立斋曰∶交骨不开，产门不闭，子宫不收三证，皆由元气素弱，胎前缺于调理，致气血不能运用而然。交骨不开者，阴血虚也，佛手散加发灰、龟板。产门不闭者，气血虚也，十全大补汤，加五味子收之。子宫不闭者，补中益气，加醋炒白芍、五味。如初产肿胀痛而不闭者，加味逍遥散。若肿既消而不闭者，补中汤加半夏、茯苓以健脾，使元气复而诸疾自愈，切忌寒凉之剂。又曰∶交骨不开者，阴气虚也，龟为至阴，板则交错相解，故用之。又有开骨膏、明乳香一两，五月五日研细，猪血为丸，如鸡豆大，朱砂为衣，加味佛手散送下。单养贤曰∶产后见此三证，总服生化汤，如交骨不开，加龟板一枚，生化汤者，芎、归、桃仁、黑姜、炙草，善化恶血，骤生新血而得名，为产后圣药。《经疏》云∶临产交骨不开，惟浓者梓木枝汤饮之自开。（梓木俗名一叶一刺，其木枝干直上，每一叶下必发一刺者是也。）

盘肠生是母气血虚弱，因而下脱，当用补气血之药，兼以升提，则肠自收，大剂参归芎加升麻主之。有以醋水喷面，使妇人惊寒，则气提而肠缩，恐惊则气散，寒则血凝，愈难收而致病矣。不若皂角末吹鼻，嚏作自上也。

生者，言欲产时，儿头至产门，方服药催之。或经日久，产母困倦难生，宜服药以助血气，令儿速生也。大法滑以通滞涩，苦以驱逐闭塞，温以调幔诸经，香以开窍逐血，胞浆先破，气滞血干者，滋补精血以行之，然妇人气弱无力，或日久困倦，而不能送子出产门者，须倍服人参，此药能兼治横生、倒产，催生保生之第一药也。

上一页：难产七因
下一页：锦囊催生保产万全汤方论


锦囊催生保产万全汤方论 《女科精要》

锦囊催生保产万全汤方论

临产几个时辰，实存亡危迫，关系母子性命，故古人立方甚多，然妇人胎产，乃大伤气血之端。难产之因，半由气血不足，产后诸疾，全是气血大亏，产后诸虚，皆属产前所致，奈佛手散、兔脑丸及葵花益母诸方，无非活血顺气，滑胎破瘀，温暖通窍，以图营运推出之势，全不管营运推出之源。产妇精力充足者，藉此开导得以易生，倘系气血不足，则虽有催生开导之功，而无营运药势之力，抑何补哉？至于手握石燕，足贴蓖麻，设遇实症顺症，假此安心候时，如当气血精神亏极，用此敷衍之方，神气内竭，势似隔靴搔痒。不调气血，而强用催生，何以为营运之具！徒存虚名，而无实效，误人性命于顷刻，岂不痛哉！惟达生散立方平正，奈只可调理于产前，生化汤用意甚深，又只可调理于产后，并非可济危急催生之用者，今体二方之意合成一方，务取万全，屡用甚验，即名保产万全汤。鄙见以调补气血为先，以温中散瘀下降为佐，气血得力，自能健运催生，此不催之催也。故用人参、当归为君，培补气血，壮其主也。少加桃仁、川芎、黑姜、炙草、酒红花，温中而散其瘀滞也。牛膝梢、桂心温行导下，使无上逆冲心之患，不惟催生神效，产后更元瘀血凝滞，百病补而兼温则不滞，温而兼补则不崩，升少降多，则气得实而易下，阴而兼升，则瘀自去而新自归，补多泻少，邪去而元气无伤，苦少甘多，瘀逐而中和仍在。（张）以济生念切，敬立是方，幸高明鉴诸。

人参（三钱至五钱，大补元气以为君） 当归（去芦，三钱，又补荣血以为臣） 川芎（一钱，入肝以疏郁滞少泻升提之性，则降下之药得力） 桃仁（十三粒，不去皮、尖，捣碎，取苦可去旧，甘能生新，滑能润下） 干姜（炒焦黄，三钱，温能通行血分，焦则令其下降而遏其上升也） 甘草（炙，六分，令其里性少缓，中宫得受补益不使即为下坠也） 牛膝梢（二钱，既能下行复走十二经络，令其经络无壅，则气血效力以为营运推出之势） 红花（酒炒，三分，多则破血，少则活血生新耳） 肉桂（临煎方去皮，切碎，六分，冬天用八分，借此引经率领诸药直入血，且为散瘀则生产自易，而温可通行也）加胶枣一枚，水煎，食前温服。如产妇壮实，及无力服人参者，去参用之。其效尚倍于佛手散多矣。

上一页：预免难产
下一页：产后脉论


产后脉论 《女科精要》

产后脉论

叔和曰∶产后寸口洪疾不调者，死。沉微附骨不绝者，生。又曰∶沉小滑者生，实大坚弦急者死。丹溪曰∶胎前脉当洪数，既产而脉仍洪数者，死。又曰∶胎前脉细小，产后脉洪大者，多死，《产经》曰∶胎前之病，其脉贵实，产后之病，其脉贵虚，胎前则顺气安胎，产后则补虚消瘀，此其要也。

临产气血动荡，胞胎迸裂，与常经离异，必有水先下，俗谓之胞浆，即养胎之液也。水下则胞裂而产，既产则气血两虚，脉宜缓滑，缓则舒徐，不因气夺而急促，滑则流利，不因血去而枯涩，均吉兆也。若实大弦牢，非产后气血两虚所宜，实为邪实，大为邪进，弦为阴敛，宣布不能，牢为坚着，近于无胃，皆相逆之脉也。

上一页：锦囊催生保产万全汤方论
下一页：产后当知


产后当知 《女科精要》

产后当知

凡产毕，饮热童便一盏，不得便卧，宜闭目而坐，须臾上床，宜仰坐，不宜侧坐，宜竖膝，不宜伸足高倚，床头浓铺 褥，遮围四壁使无孔隙，免致贼风，以醋涂鼻，或用醋炭，更烧漆器，轻轻以手从心按摩至脐，则恶露尽下，以杜血滑血逆，如此三日。不问腹痛不痛，以童便和酒温服五七次，酒虽行血，能下恶露，行乳汁，然脏气方虚，不可多饮，并不可产毕即饮，恐引血入四肢，能令血晕。如胃气弱者，里无火者，童便亦宜禁之，恐伤胃气，惟频食白术薄粥，渐进丰肉、猪蹄少许。慎言语，戒七情，勿勤梳头洗足，以百日为度。若气血弱者，不计月旦，否则患手足腰腿疼痛等症，名曰蓐劳，最难治疗。产后不必问是男是女，恐因言语而泄气，或因爱憎而劳神。最忌大喜、大怒，喜则气散，或生红污，怒则气逆，或生 瘕。不可独宿，恐致虚惊∶不可刮舌，恐伤心气；不可刷齿，恐致血逆。须气血平复，方可治事，犯时微若秋毫，成病重如山岳，可不慎欤！

乳乃血气所成，产后不可食盐，盐止血，令无乳汁，且发嗽难治。夏忌贪凉用扇，及食冷物，切不可当风睡卧。儿生三日，相传洗三，谓不洗则长大皮粗起秕，但夏月天热洗可，不洗可，至冬后切不可洗，恐风入脐中，脐风由此而起，屡见有不洗三者，至老不闻皮粗起秕，有识者不洗三可也。且儿在胎，从母腹中温暖长养，一出胎来，阳和之气全失，虽当暑月，必须衣服周密，勿见外风，故俗云亚无六月。儿生下，欲断脐带，必以蕲艾为捻，香油浸湿，熏烧脐带，令焦方断，其束脐须用软帛，浓绵裹束，勿令受风，及儿尿湿脐，此预防脐风第二要紧也。儿初生皮肤娇嫩，腠理不密，衣服须用大人故绵，则勿耗损脉络精华，兼用布衣粗服，令其皮肤坚浓，一生受益无穷。

儿生次日，即看口中上 ，如有白泡子，即以银挖宜轻轻刮破其泡子，须刮出勿令落入喉中，仍以京墨搽之。此泡一老，非为难刮，且儿不乳，变生撮口诸症。又看牙龈之上，如有马牙，亦须挑破取出，血出不妨，以墨搽之。其藏胎衣，忌太岁方，三杀方，宜用稍大平稳瓷瓶，器小令儿吐乳，安稳令儿不惊。母血衣不可日晒，儿湿衣不可夜露，遇鸟以粪水染衣，能生毒疮，变成疳症。古以一月为小盈月，两月为大盈月，此两月内不暴怒，少劳碌，禁淫欲，终身无病，而且多子。凡人累劫重修，方得人身，一出胞胎，性命托于父母之保养，有因儿女，太多，衣食缺乏，投溺水中者、大损天和，最宜禁戒。

产后诸证，不可概服补药，恐有瘀血凝滞也，非行血则邪不去。即诸虚症，亦须血行其气乃复，但行之有方，不可过峻。凡产后危证，莫如三冲、三急，三冲者，败血冲肺、冲心，冲胃也；三急者，新生产之呕吐、泄泻、多汗也。其用药则有三禁，禁佛手散，以川芎辛散，能发汗走泄也。禁四物汤，以生地寒冷，能作泻而凝血也，白芍酸寒，伐生气也。禁小柴胡汤，以黄芩性凉，能阻恶露也。更有三禁，不可汗，不可下，不可利小便。并勿犯胃及上下焦，虽有杂症，以未治之，大补气血为主。产后满百日，方可会合，不尔至死，大概虚羸百疾，多从此而得。凡妇人患风气，脐下虚冷，莫不由于早行房也。

产后诸疾，古方多用四物汤加减，而丹溪独谓芍药酸寒，伐生发之气，禁而不用，何欤？盖新产之妇，血气俱虚，但存秋冬肃杀之气，而无春夏主发之机，故最忌寒凉，大宜温热之药，以助资始资生之源也。先哲制四物汤，以芎归之辛温，佐以地芍之寒，温寒适中，为女科诸疾妙剂。若用于产后，必取白芍以酒重复制炒，去其酸寒之性，但存生血活血之能，或再加黑姜，则何不可用？且芍药性清微酸而收，最宜于阴气散失之证，岂不为产后要药！先贤尚谆谆告戒，况寒凉酸削者乎！但知芍药酸寒而不究生地更凉，且直走血分为害尤甚，必不得已，当以熟地代之，若概以四物治产后者、误人多矣。

产后以去败血为先，血滞不快，乃成诸病，夫产后元气既亏，营运失度，不免瘀血停留，治者必先逐瘀，瘀消方可行补，此第一义也。但虚极不能姑待者，则以峻补之中，加入温行之药，峻补则力大而可宣通，温行则流畅而不凝滞，即实症逐瘀，亦不可用峻厉之药。产后元气大虚，恐血无主宰，一任药力，便为崩行不止，虚则易脱，犹覆水难收矣，故莫若生化汤行中有补，补中有行，温则不滞，无伤胃气，为至当也。

产后元气大脱，新血未生，凡有头疼发热，恶心饱闷诸证，皆是虚中变现之假象，慨以大补气血为主，如恶露未尽，补药中入行血药。如感冒风寒停滞，亦须补中兼以发散消导，勿得泛用峻厉，有伤气血，因疑似之外邪，伤真切之元气，岂不误甚！

新产之后，虽无疾病，宜将息劳动，调理脾胃，进以美味饮食，则脏腑易于平复，气血自然和调，百疾不生，但中气方虚，难于运化，勿得过多，反伤脾胃。

四物生地性凉而滞，大伤脾胃，芍药味酸而寒，易伐生气，产后常多误人，生化汤除此二味，加以温中行血之剂。如产后儿枕作痛，世多用消块散血之剂，然后议补。又有消与补混施，不知旧血虽当消化，新血亦当生养，若专攻旧，则新血转伤。世以回生丹，攻血块，下胞衣，其元气甚多伤损，生化汤因药性功用而立名也，产后血块当消而新血亦当生也，专消则新血不生，专生则旧血反滞，芎归桃仁三味善去旧血，骤生新血，佐以黑姜、炙草，引三味入于肺肝，生血利气，行中有补，且得暖则血自流通，恶露自尽，故无后患，实产后之圣药。（张）因其方，加人参、桂、牛膝、红花，更为产前催生之神效。

胞衣不下有二，有因恶露入衣，胀而不能出，有因元气亏损，虚而不能出，恶露流入衣中者，腹必胀痛，用夺命丹，或失笑散，以消瘀血，缓则不救。元气虚弱不能送下者，腹中不胀痛，用保生无忧散，以固元气，然不若总以万全汤去人参，并可取效为至当也。

妇人百病，莫重于生产，产科之难，临产莫重于催生，既生莫重于胞衣不下，古方用花蕊石散最为紧要，但恐石药非肠胃大虚者所宜，莫若生化万全二方，选而用之。

有川佛手散，加红花、益母草、香附、山楂、陈皮、牛膝稍煎成，冲重便服。更有一法，产讫胞衣不下，停久非特产母疲倦，又恐血流胞中，必致危笃，宜急断脐带，以物系坠，使血不潮入胞中，则胞衣自痿缩而下。只要产母安心以物系坠之时，尤宜用心，先系然后截断，不尔胞上掩心而死，慎之。

上一页：产后脉论
下一页：产后血晕


产后血晕 《女科精要》

产后血晕

产后血晕由产前素虚，产时亡血过多，以致虚火泛上，身无所主，以致昏晕。张按∶大病、大虚之症，皆有之，名为血晕，实非因血而致晕也。方书尽曰，败血流入肝经，眼生黑花，头目旋晕不能起坐，昏闷不省人事，谓之血晕。此血热乘虚逆上凑心，故昏迷不省，气闭欲绝也，服童子便最好。此论但照管败血，全不照管大虚，但云气闭欲绝。服童便，岂童便可挽回元气欲绝乎。一方∶用当归二钱、益母草一钱，人参二钱、红花六分、黑姜八分，冲热童便服，此方兼得之矣。张每遇产妇向有血晕之症者，于将产数日预服十全、归脾、养荣，调补气血。临产，人参一、二两煎服，补于未产、未虚之前，产后无虚可乘，无晕可发矣。

妇人分娩昏冒瞑目，因阴血暴亡，心神失养。心与包络君火相火也，得血则安，亡血则危，火上炽，故令人昏冒；火乘肺，故瞑目不省人事，是阴血暴亡，不能镇抚也。经云∶病气不足，宜补，不宜泻。瞑目合眼，病悉属阴，暴去有形之血，则火上炽，但补其血，则神自安，心得血则能养而神不昏迷矣。然甚者，更当以补气药兼之，恐势急而补阴不及，且气能生血也。

下血多而晕，名为血脱，当大剂人参，可以回阳。若下血少而晕，非血滞、或属血竭，滞者温而行之，竭者浊而补之，切勿以破血、行血妄投也。

产后血晕，宜轻轻扶坐，烧炭沃醋，或烧旧漆器，令烟入口鼻即苏。急捏人中，静以待之，元气渐复，不可乱动，益令神气散乱矣。

上一页：产后当知
下一页：恶露不下


恶露不下 《女科精要》

恶露不下

恶露不下，由产后脏腑劳伤，气血虚损，或胞络挟于宿冷，或当风取凉，风冷乘虚而搏于血，壅滞不宣，积蓄在内，故不下也。宜温暖活血，则血自行。更有服燥血枯不能宣滞者，惟为温补气血自通也，不可攻之，反增别病。

上一页：产后血晕
下一页：恶露不绝


恶露不绝 《女科精要》

恶露不绝

产后恶露不绝，由产时伤其经血虚损不足，不能收敛；或恶血不尽则好血难安；或阴虚内热，热搏血分；或挟于宿冷致气血不调，并宜脉候参详。虚极者，但温补生新而瘀自化；虚不甚者，则为去瘀生新可也。

产后恶露不绝，若肝气热，不能生血，六味丸；若肝气虚，不能藏血，逍遥散；若脾气虚，不能摄血，六君子汤；胃气下陷，不能统血，补中汤；若脾经郁热，血不归源，加味归脾汤；若肝经怒火，荣血妄行，加味四物汤；若气血两虚，十全大补汤；若肝经风邪，其血沸腾，一味防风丸；若淫欲怒气，有伤冲任，血久不止者，六味地黄汤加阿胶、麦冬、五味子。

上一页：恶露不下
下一页：产后头痛


产后头痛 《女科精要》

产后头痛

头者，诸阳之会也。产后五脏皆虚，胃气亏弱，饮食不充，而虚阳失守，上凑于头，阳实阴虚，则令头痛。间有败血头痛者，总浊气在上也。虽有身热、恶寒之候，只宜生化汤加减，慎不可用羌独等药。盖此由真阳亏损，浊阴得以犯上，陷入髓海，为胀为痛，是非清阳升复，则浊阴不降，在里内起之邪为病，非若外入之邪可表而愈也。

上一页：恶露不绝
下一页：产后心痛


产后心痛 《女科精要》

产后心痛

产后心痛，为阴血亏损，随火上冲心络，名曰心包络痛，宜归脾汤主之。若寒伤心经，名曰真心痛，则无药可救矣。

凡产后寒气上攻则心痛，下攻则腹痛，兼血块者，宜服生化汤加桂。若独用热药攻寒，其痛虽止而血妄行，反虚产母。况寒者必挟虚而燥；热者必佐阴药，方能制其僭越也。

上一页：产后头痛
下一页：产后腹痛


产后腹痛 《女科精要》

产后腹痛

产后恶血，或因外感六淫，内伤七情，致令斩然而止，瘀血壅滞，所下不尽，故令腹痛，当审因治也。如产妇期数内，或饮食如常，忽作腹痛，六脉沉伏，四肢厥冷，此恶血不尽，伤食裹血而脉不起也，不可误认为气血两虚，而用大补，须兼消导行血之药。

《要略》曰∶产后腹中 痛，当归 生姜羊肉汤主之。病痛者，缓缓痛也，属客寒相阻。故以当归通血分之滞，生姜行气分之寒。君以羊肉者，所谓形不足补以味，况羊肉又能补气， 痛属气弱，故宜之。

寇氏曰∶妇人产当寒月，寒气入产门，脐下胀满，手不得犯，此寒疝也，宜仲景羊肉汤。或产后脐腹忽痛，乃呼吸之间冷风乘虚而入，宜当归建中汤、四顺理中汤。

产后腹痛，恶露既去而仍痛，四神调补之，不应八珍汤。若痛而恶心，或欲作呕，六君子汤；若痛而泄泻，六君子汤送四神丸；若胸膈饱闷，或恶食吞酸，或腹痛手不可按，此是饮食所伤，用二陈加白术、山楂，消导之；若食既消而仍痛，按之不痛，更加头痛，烦热作渴，恶寒欲呕等症，此是中气被伤，宜温补脾胃为主；若发热腹痛，按之痛甚，不恶食吞酸，此是瘀血停滞，失笑散消之；若只发热，头痛，腹痛，按之却不痛，此是血虚，用四物加炮姜、参、术，以补之。

上一页：产后心痛
下一页：产后小腹痛


产后小腹痛 《女科精要》

产后小腹痛

产后小腹痛，由恶露凝结，或外寒搏之久而不散，必成血瘕，月水不调。然有肾阳、肾阴不足者，并宜按脉别治。

儿枕痛者，儿在胎中，宿有血块，产时其血破败，与儿俱下，则无是患矣。若产妇脏腑风冷，则血凝小腹，结聚疼痛，右曰儿枕痛，宜芎、归、益母、山楂、香附、陈皮，煎服。甚者加炒五灵脂，或六味加益母草、炒黑干姜，煎服尤佳。凡儿在胎，食母之血，十月满足，余血成块，俗呼为儿HT 。有产时血块中动，败血裹其子，则令难产也。

有产妇小腹作痛，服行气破血药不效，其脉洪数，此瘀血内溃成脓也。是因营卫不调，瘀血停滞，宜急治之，缓则腐化为脓，最难治疗。若流注关节，则患骨疽。失治多为败证，脉数而洪，已有脓，迟紧乃瘀血也，下之愈。若腹胀大，转侧作水声，或脓从脐出，或从大便出，宜蜡矾丸、太乙膏，下脓而愈。

上一页：产后腹痛
下一页：产后腰痛


产后腰痛 《女科精要》

产后腰痛

产后恶露方行，忽断绝不来，腰中重痛下注两股，痛如锥刺入骨，此血滞经络，不即通之，必作痈疽，宜桃仁汤、五香连翘汤。

产后腰痛者，肾为胞胎所系，产则劳伤肾气，损动胞络，虚未平复，风冷客之，冷气乘腰，故令腰痛。或寒冷邪气连滞背脊，痛久未已，后忽有娠，必致损动。盖胞络属肾，肾主腰故也。

上一页：产后小腹痛
下一页：产后胁痛


产后胁痛 《女科精要》

产后胁痛

产后胁痛，若肝经血瘀，玄胡索散；若肝经气虚，四君子加柴胡、薄、桂；若肝经血虚，四物加参、术、柴胡；若月水不足下能生肝，六味丸；若肺金势盛，克制肝木，泻白散，然若不用姜、桂，辛温助脾肺，以行药力，不惟无以施力，反助其胀矣。

上一页：产后腰痛
下一页：产后积聚瘕疝


产后积聚瘕疝 《女科精要》

产后积聚瘕疝

产后积聚瘕疝，多属气血为风冷所搏而成。积者，阴气也，五脏所生。聚者，阳气也，六腑所成。阴性沉伏，故痛不离其部；阳性浮动，故痛无常处。瘕者，假也，谓其痛浮假成形，无定处也，皆由产后气血虚弱，风冷所乘，搏于脏腑，与血气相结而成也，若不急治，多成积结，妨害月水。

有产妇腹中一物时痛不止，以为血瘕，用行血破气药，两胁肚腹尤甚，肢节间各结小核，隐于肉里，以为鳖子，治亦不效。殊不知肝血而养诸筋，何处之骨不属于肾，何处之筋不属于肝，此肝血虚损，筋涸而挛结耳。养其脾土，补水以滋肝血，则筋自舒，八珍汤、逍遥散、归脾汤加减治之。甚者，温补肾元，则真阳得而气行乃健，何有假物成形之患，真阴得而血分不枯，自无筋挛、胁痛之虞矣。

上一页：产后胁痛
下一页：产后呕吐


产后呕吐 《女科精要》

产后呕吐

产后呕吐，因饮食过多者，六君子加楂、曲。兼劳役者，补中汤。饮食停滞者，人参养胃汤。脾胃气虚者，六君子，胃气虚寒者，加炮姜。煨木香。寒水侮土者，益黄散。肝木侮土者，六君子加升柴。命门火衰，不能升土者，八味丸。呕吐泄泻，手足俱冷，肚腹作痛者，乃阳气虚寒也，急用附子理中汤。

上一页：产后积聚瘕疝
下一页：产后呃逆


产后呃逆 《女科精要》

产后呃逆

产后呃逆，属脾虚聚冷，胃中伏寒也。夫肺主气，五脏六腑俱禀之，产后气血并伤，脏腑皆损，风冷搏于气，则气逆上，又脾虚聚冷，胃中伏寒，因食热物，冷热之气相为冲击，使气逆不顺，则为呃逆，脾主中焦，为三焦之关，五脏之仓禀。若阴阳气虚，使荣卫之气厥逆，致生斯病。《经》云∶呃，噫者，胃寒所生。然亦有中气大虚，下焦阴火上冲而致者，当用桂、附、干姜之类。

上一页：产后呕吐
下一页：产后气喘


产后气喘 《女科精要》

产后气喘

产后气急喘促者，因产所下过多，荣血暴竭，卫气无主，不能百达营运，独聚肺中，故令喘也，此名孤阳绝阴，为难治，惟大进参附，或可得生。

产后发喘气促，此第一危症也。若作痰火实症治之必死，当以人参生化汤加减。人疑参能助喘不用，致不救者多矣。况同穹归黑姜，万无有失，要知人生于气，气壮则根本固。而藏源者敛纳于下，营运者强健于中，何有为喘为胀之虞！只有虚弱而致死。未有强壮而成病也。有用人参加陈皮监制，则盗泄元气，反致耗散，只可消导药中兼。

上一页：产后呃逆
下一页：产后浮肿


产后浮肿 《女科精要》

产后浮肿

产后四肢浮肿，由败血乘虚停积，而循经流入四肢，留淫日深，腐坏如水，故令面黄，四肢浮肿。医人不识，便作水气治之。多用导水。凡治水药极能虚人，产后既虚。药又虚之，是谓重虚，多致夭枉，服小调经散，血行肿消即愈。

产后浮肿，若寒水侮土，宜养脾肺，若气虚浮肿，宜益脾胃。若水气浮肿。宜补中汤，若兼喘咳而脉沉细无力，此命问火衰。脾土虚寒也，八味丸主之，腹满者。虚气而非血也，补中汤送八味丸，一以升补清阳，一以敛纳浊气，升降既得，而胀满自消矣。

上一页：产后气喘
下一页：产后手足身痛


产后手足身痛 《女科精要》

产后手足身痛

产后身痛者，是血虚而不能荣也。手足走痛者，是气血不能养荣四末，而浊气流于四肢则肿，阴火游行四旁则痛也，不出荣养，如黑姜主之。

上一页：产后浮肿
下一页：产后发热


产后发热 《女科精要》

产后发热

产后伤寒，不可轻易发汗。产时有伤力发热，有去血过多发热，有恶露不去发热，有三日蒸乳发热，有早起劳动，饮食停滞发热，状类伤寒，要在仔细详辨，切不可孟浪发汗，犹覆水难收也。产后大血空虚，汗之重则亡阳，轻则筋惕肉 ，或郁冒昏迷，或搐溺便秘，变症百出。凡有发热，多因血虚，阳无所根据，浮散于外而为热，宜于四物为君去川穹、生地换熟地，加软苗柴胡、人参、炮姜最效。盖炮姜辛热而兼苦咸，以火而治火，收其浮热，且能引血药入血分，气药入气分，更能去恶生新，有阳生阴长之道，以热治热，深合《内经》之旨，正气得力外邪自散矣。

养癸曰∶如胎前原有阴虚火症，产后去血过多，必大发热烦躁汗出等症，若根据前法，大补气血，其证必甚，当用逍遥散以清肝火，养肝血，因去血既多，肝虚血燥之故，不可泥于气血两虚，此以阴虚发热立论，当以脉候参详。

薛立斋曰∶新产妇人，阴血暴亡、阳无所附，而外热也，宜四物加炮姜，补阴以配阳。若误服寒凉克削之剂，而外热者，此为寒气格阳于外也，宜四君子加姜、桂，不应，急加附子。若肌肤发热，面赤大渴引饮者，此血脱发燥也，当归补血汤，又日∶产后虚烦发热，乃阳随阴散，气血俱虚，故恶寒发热，若误作火证，投以凉剂，祸在反掌。

上一页：产后手足身痛
下一页：产后伤食发热


产后伤食发热 《女科精要》

产后伤食发热

节斋曰，产后脾胃大虚，多有饮食过度，伤滞发热者，误作血虚，则不效，故遇产后发热，须问若何饮食，有无伤积饱闷，恶食泄泻等证，只作伤食治之。若发热而饮食调者，方用补血正法，但节斋所论，仅言候而不言脉，且仅言伤食标症之实，而不论产后气血之虚，故立斋曰∶前证若胸膈饱闷，暖腐恶食，吞酸吐泻发热，此为饮食停滞，宜四君子加浓朴、楂、曲。若胸膈闷满，食少发热，或食难消化，此脾气虚弱，宜四君子加炮姜。若用峻厉之剂，复伤元气，则误矣。

上一页：产后发热
下一页：产后虚汗


产后虚汗 《女科精要》

产后虚汗

产后亡血多汗，阴阳两虚。极危症也。《经》曰∶阳气者，精则养神，柔刚养筋。

产后既亡血，而又汗多，乃为亡阳，盖汗本血液属阴，阴亡阳亦随之而走。故曰亡阳，其用药与他证不同，轻则参、 、白术，麻黄根、防风、桂枝，重则参、附。

上一页：产后伤食发热
下一页：产后头汗郁冒


产后头汗郁冒 《女科精要》

产后头汗郁冒

《金医》曰∶产妇郁冒，其脉微弱，但头汗出所以然者。血虚而厥，厥而必冒，冒家欲解，必大汗出。以血虚下厥，孤阳上出，故头汗出，所以产妇喜汗出者、亡阴血虚，阳气独盛，故当汗出，阴阳乃复。然产妇郁冒，虚多邪少，故脉微弱，中气虚也。一身之阴阳不和，故身无汗，但头汗出者，何也？血虚下厥，则下之阴气尽，而阳为孤阳，则上出而头汗矣。仍喜其汗出而解者何？产妇血去过多而亡阴，自阴较之，阳为独盛，所以喜其汗，损阳就阴，则阴阳平，故曰乃复。

上一页：产后虚汗
下一页：产后中风


产后中风 《女科精要》

产后中风

产后中风，由产时伤动血气，劳损脏腑，未曾平复，早起劳动，致气虚而风邪乘之，冷气客于皮肤经络，疼痹羸乏，不任少气。凡筋脉挟寒，则挛急 僻，挟温则纵缓虚弱。若入诸脏，恍惚惊悸，随其所伤脏腑经络而生病焉。然《大全》曰∶妇人以荣血为主，因产血下太多，气无所主，唇青肉冷汗出，目眩神昏，命在须臾，此虚极生风也。若以风药治之则误矣。不问何候，大与温补，十全大补汤加附子，令人推正其身，一人夹正其面，挖开口灌之，如不得下，令侧其面出之仍灌，热者，又冷又灌，数次即能下，少倾苏，此立斋法也。

上一页：产后头汗郁冒
下一页：产后痉病


产后痉病 《女科精要》

产后痉病

产后血虚，角弓反张，病名曰痉。痉者，劲也。阴气暴虚，阴虚内热，热极生风，故外现如风假症，实阴血不足，无以养筋所致。厥阴大虚之候，宜益阴补血，血长而虚风自灭也。

上一页：产后中风
下一页：产后口噤


产后口噤 《女科精要》

产后口噤

产后中风口噤，是血气虚而风入颔，颊口之筋也。于三阳之筋结于颔，产前劳损脏腑，伤于筋脉，风乘之，则三阳之筋脉偏虚，得风冷则急，故冷口噤。更有心气虚极，不能为语而口噤者，惟有峻补之中，兼以通调心气之药。

上一页：产后痉病
下一页：产后角弓反张


产后角弓反张 《女科精要》

产后角弓反张

产后角弓反张者，因气血耗损，腠理不密，汗出过多，神无所主，筋骨失养，而有此虚象也。乃气血虚极，宜大剂参、桂、 、术、归、地、温养之，不应，再加附子倍人参，名参附汤，犹未应，乃药力未到，宜多用之。

上一页：产后口噤
下一页：产后螈


产后螈 《女科精要》

产后螈

螈者，筋脉拘急也， 者，筋脉弛纵也。《经》云∶肝主筋藏血，肝气为阳为火，肝血为阴为水，去血过多，阳火炽盛，筋无所养而然，用八珍汤加丹皮、钩藤以生阴血，则阳火退而诸证愈，不应，用四君子芎归丹皮钩藤补脾土，盖血生于至阴，至阴者，脾土也，且气有生血之功耳。故小儿吐泻之后，脾胃亏损，亦多患之，乃虚象也。

若肢体恶寒，脉微细者，此为真状。若脉浮大，发热烦渴，此为假象，惟当固本为善。

若无力抽搐，戴眼反折，汗出如珠者，不治。

上一页：产后角弓反张
下一页：产后惊悸


产后惊悸 《女科精要》

产后惊悸

产后惊悸者，由脏虚，心气不足，阴虚邪热乘心，以致惊不自安，悸动不定，目睛不转，而不能动，诊其脉动而弱者，惊悸也。惟宜养血，佐以安神，血生则神有所根据也。

上一页：产后螈
下一页：产后发狂


产后发狂 《女科精要》

产后发狂

产后发狂者，此阴血暴崩，肝虚火炎之极也。宜泽兰、归、地、牛膝、茯神、远志、枣仁加童便主之。若因败血停滞，用调经散。若因心血虚损，用柏子仁散，若因肾虚阴火上迫，而为如狂者，宜八味汤加减服之。要知产后大虚，而继诸病，则当以虚为本，而病为标也。

上一页：产后惊悸
下一页：产后口鼻黑衄


产后口鼻黑衄 《女科精要》

产后口鼻黑衄

书以产后口鼻黑气，及见鼻衄，为不可治者，何也？盖五脏之华，皆上注于面，见色红赤者，阳热之生气也。青黑者，阴寒之绝气也。况口鼻为阳明多血多气之部，而见阴寒惨杀之气，则胃中阳和之气衰败可知矣。复至鼻衄，则阳亡阴走也。胃绝肺败，阴阳两亡，故不可治。及产后舌紫黑者，为血先死，不治，盖心主血，少阴气绝，则血不上阴耳。

上一页：产后发狂
下一页：产后咳嗽


产后咳嗽 《女科精要》

产后咳嗽

产后咳嗽，悉属胃气不足，胃为五脏之本，胃气一虚，五脏失所，百病生焉。虽谓肺主皮毛，腠理不密所致，不知肺属辛金，生于已土，亦因土虚不能生金，所以腠理不密，外邪易感，其阴火上炎者，宜壮土以生金，滋肾水以制火。前论肺病而责及胃者，以上不能生金也。何独不思子能令母虚，而责及肾乎？况肺主出气，肾主纳气，咳嗽者，气不能纳，虽肺病而实肾病也。

上一页：产后口鼻黑衄
下一页：产后疟疾


产后疟疾 《女科精要》

产后疟疾

产后半月内外，寒热往来，或日哺夜间发热，或一日二三度，其发有期，其证类疟，由气血并竭，阳虚作寒，阴虚发热也。毋以疟治，柴胡汤不可轻用，惟调补气血，寒热自除，欲阳藏纳，浮越自己。

上一页：产后咳嗽
下一页：产后痢疾


产后痢疾 《女科精要》

产后痢疾

产后腹痛泻痢者，由产后肠胃虚怯，寒邪易侵，故腹痛如刺，水谷不化，洞泻肠鸣，或下赤白，急服调中汤立愈。若非外因所伤，乃属肾气亏损，阳虚不能生土，阴虚不能闭藏耳。必用四神八味补肾，倘误投分利导水之剂，是益虚其虚也。

上一页：产后疟疾
下一页：产后蓐劳


产后蓐劳 《女科精要》

产后蓐劳

产后蓐劳，由生产日浅，血气虚弱，将养失所，致使虚乏劳倦，乍卧乍起，容颜憔悴，饮食不甘，咳嗽口干，头昏目眩，百节疼痛，时有盗汗，寒热如疟，四肢不举，沉重着床，此皆蓐劳之候也。毋论日期，必须调养平复，方可动作，否则气血复伤，终成痨瘵。其治当补脾胃为主，佐以调和气血。盖饮食一进，精气生化，诸脏有所赖矣。

上一页：产后痢疾
下一页：产后血崩


产后血崩 《女科精要》

产后血崩

产后血崩者，因所下过多，血气大虚，未得平复，或因劳役，或因惊恐而致也。宜补心脾以统之。若小腹满痛不已，为脉实大紧数者，此肝阴已竭，肝气随败矣，难治。

若小腹胀满，按之而痛者，此内有瘀血，未可遽止，否则必致淋漓。

上一页：产后蓐劳
下一页：产后便难


产后便难 《女科精要》

产后便难

产后便难者，由肠胃无血也。大肠为传导之官，变化出焉。产后津液耗损，胃中枯燥，而精微不及下输，是以糟粕壅滞，故令便难，由气血过多，内亡津液也，然大肠主津，小肠主液，其大肠小肠，更必受胃之阳气，乃能行津液于上焦，今产后大虚，胃中原气已亏，二肠津液并损，故便难者，此其宜也，惟宜调中养血，切不可单用麻仁、枳壳，徒耗肠胃中生养之气也。

上一页：产后血崩
下一页：产后淋证


产后淋证 《女科精要》

产后淋证

产后小便淋秘之证，《三因》云∶产前当安胎，产后当去血，此二语最为吃紧。如产前淋，或由气虚不化，当用参 补气安胎，不可过用渗利。产后淋，或由污血阻滞，当以瞿麦、蒲黄为要药。若血虚热郁，当用六味丸、逍遥散补阴养血，滋其化源，佐以导血药可也。更有收生不谨，以致损胞而得淋沥者。丹溪曰∶有徐氏妇壮年患此。因思肌肉破伤，在外者且可补完，虽在内恐亦可治，诊其脉虚甚，因悟凡难产之人，多是气虚，既产之后，血气尤虚，应用峻补，以参术膏煎，以猪羊胞汤，极饥时饮之，一月而安，令气血骤长，其胞可完，稍缓亦难成功也。

上一页：产后便难
下一页：产后二便不通


产后二便不通 《女科精要》

产后二便不通

产后二便不通者，因肠胃本挟热，产后水血俱下，津液耗竭，肠胃枯涩，热气燥结，故令不通也。有产后患此，饮人乳、牛乳而通，故莫若补肾，盖肾主五液，肾主二阴也。

上一页：产后淋证
下一页：产后小便不禁


产后小便不禁 《女科精要》

产后小便不禁

产后遗尿者，肾气不固也，五味子丸主之。若脾肾虚弱，以补中汤送还少丹。若脾肾虚寒，用八味丸、四神丸佐之。

上一页：产后二便不通
下一页：产后大小便出血


产后大小便出血 《女科精要》

产后大小便出血

产后小便出血者，因气血虚而热乘之，血得热，而流渗胞内，故血随小便而出也。

有产妇尿血面黄，胁胀少食者，此肝木乘脾土也，用加味逍遥散、补中汤兼服而愈。

产后大便出血者，或饮食起居失宜，或六淫七情过极，致元气亏损，阴络受伤也。若因高粱积热，醇酒湿毒，宜清之，怒动肝火，郁结伤脾，思虑伤心，宜和肝而调心脾。大肠风热血热，宜凉血去风。肠胃虚弱，元气下陷，宜大补而兼升提。况产后气血大虚之后，复犯络伤失血之患，可不急固脾元中气，以为摄血统血之用耶！

上一页：产后小便不禁
下一页：产后痈疽


产后痈疽 《女科精要》

产后痈疽

新产半月左右，忽发痈肿于四肢胸腹者，是败血不尽，流滞经络，或气血虚弱，荣气不从，逆于肉理也。如败血瘀滞者，则 肿赤痛，而脉弦洪有力，当补血行血之中，佐以导瘀疏气为主。如气血虚弱，荣涩卫逆者，则平塌散漫，而脉虚微无力，当大补气血为主，如十全、八珍之属，以固本元扶胃气，气壮血和，其毒自解。若以毒治而用清凉解毒，势必不脓不溃，变成坏症矣。

上一页：产后大小便出血
下一页：产后月水不通


产后月水不通 《女科精要》

产后月水不通

产后月水不通者，不必药也。妇人冲任之脉，为经络之海，皆起胞内，手太阳手太阴二经，上为乳汁，下为月水。若产后去血过多，乳汁常有不通，若乳子半岁、一岁之内，月经不行，此尤常候。若半岁左右便行，是必少壮血盛之人也。若产后一二年月经不通，无他疾苦，亦不必服通经之药，盖此或劳伤荣卫，冲任脉虚，气血衰少耳。但服健脾胃及滋补气血之药，自然通行。若强通之，是犹揠苗者也。

上一页：产后痈疽
下一页：产妇乳汁不行乳汁自出


产妇乳汁不行乳汁自出 《女科精要》

产妇乳汁不行乳汁自出

产妇冲任血旺，脾胃气壮，饮食调匀，则乳足而浓，以生化之源旺也。若脾胃气弱，饮食少进，冲任素亏，则乳少而薄，所乳之子，亦怯弱而多病，其乳以浓白光彩，入盏中上而莹然如玉为上，黄色清薄为下，不可哺儿。乳母宜择肥瘦适中，无病经调，善食者佳。太肥则多痰，太瘦则多火，儿饮其乳，亦复如是。如一儿昏睡，竟日不醒，举家惊惶，求医投药罔效，一高医诊之曰∶此儿中酒，得毋乳母曾痛饮乎？询之果然，停药而醒，可见其利害相关明矣。然时珍曰∶人乳无定性，随饮食性气而变，故饮食调摄，乳母不可不慎也。若乳汁不行有二，有气血盛而壅闭不行，有气血虚而燥涩不行，虚者补之，如十全八珍之类是也。盛者疏之，如麦冬、栝蒌仁、天花粉、人参、葵子、猪胰、木通、漏芦、猪蹄之类，煮食是也。其有乳汁自出者。若胃气虚而不能敛摄津液者，宜补胃气以敛之。若气血大虚，气不卫外，血不荣里，而为妄泄者，宜调补荣卫以止之。若未产而乳自出，谓之乳泣，生子多不育。若产妇劳役，乳汁涌下，此阳气虚而厥也，独参汤主之。

上一页：产后月水不通
下一页：产后乳痈


产后乳痈 《女科精要》

产后乳痈

立斋曰∶妇人气血方盛，乳房作胀，或无儿饮，痛胀寒热，用麦芽二三两炒熟，水煎服，中正消取。其消散精华，以绝乳之源也。麦芽耗散之力可见，故《本草》谓其能消肾也，若郁怒肝火炽盛，为肿为痛者，自当疏肝散郁，兼以养血和血，则肝阳不强，而肿自退。若郁结弥甚，血滞不舒，更由乳汁壅积，溃而成脓，则为乳痈矣。气血大伤，尤宜重为滋补，少佐疏肝解毒，若专事情解，则溃者难脓，而脓者难长矣。

上一页：产妇乳汁不行乳汁自出
下一页：产后阴脱


产后阴脱 《女科精要》

产后阴脱

产后阴脱者，多由妇人生产用力太过，致阴下脱及阴下挺，逼迫肿痛，举重房劳，皆能发作，清水续续，小便淋沥，宜内服升补，外以硫磺、乌贼骨、五味子为末掺之。

上一页：产后乳痈
下一页：产后玉门不闭


产后玉门不闭 《女科精要》

产后玉门不闭

产门不闭，由元气素弱，胎前失于调养，以致血气不能收摄故也，十全大补汤。有初产阴户肿胀，或 痛不闭，肝经虚热也，加味逍遥散。若肿不闭者，补中汤，加五味子。虽甚肿热，切忌寒凉，产后诸证，总以气血大虚为主，况阴挺下脱，玉门不闭，皆由气虚血脱乎！丹溪立斋医按，见症种种，而治疗无非参 归地，加以升提收涩耳。甚有子富肿大，二日方入，损落一片，如猪肝，面色痿黄，潮热自汗，懒食困倦，用十全大补汤，三十剂而愈。

上一页：产后阴脱
下一页：产后诸症总论


产后诸症总论 《女科精要》

产后诸症总论

产后诸症，其源有三，曰血虚火动，曰败血妄行，曰饮食过伤。何以明之？气属阳也，血属阴也，《经》曰∶阳虚生外寒，阴虚生内热，盖产后去血过多，血虚火动，而为烦躁发热之类，一也。血犹水也，水之就下，性也。然搏而跃之，可使过颡，激而行之。可使在山，非水之性也，势使之然也。产后虚火上升，败血一行，而为头晕腹痛之类，二也。《经》云∶少火生气，壮火蚀气。东垣云∶火为元气之贼，势不两立，一胜则一负。产后元气大伤，脾胃虚弱，且土位无母，难以蒸腐五谷。若饮食过伤，则为痞满吐泻之类，三也。治之之法，血虚大动则补之。败血妄行则散之，饮食过伤，则助脾胃以消之。丹溪曰∶凡产后气血亏极之际，调治一切诸症，皆以大补气血为主，虽有杂症，以未治之。

产后调理煎方

治气血虚弱，腰背疼痛，虚热往来，咽干喉痛，将成蓐劳。

熟地（五钱，炒干） 麦冬（炒燥） 白术（乳拌炒，各二钱） 白芍（一钱二分，酒炒） 茯苓（一钱五分） 杜仲（二钱，酒拌炒黄） 续断（一钱五分） 明牛膝（二钱） 黑姜（六分） 如恶露不行，水煎温服。

生化汤

产后生新去瘀，神效。

当归（三钱） 川芎（一钱） 桃仁（十三粒） 黑姜（一钱） 炙甘草（八分） 水煎服。

夺命丹

治产后血入衣中，胀满冲心，久而不下。

附子（炮，去皮。脐） 牡丹皮 干漆（炒令烟尽，各一两） 为末，用酸醋一升，入大黄末一两，熬膏和药丸，桐子大，温酒下五十丸。

一方

治产后生肠不收。用枳壳二两，煎汤温浸，良久即入。

一方

治妇人子宫不收。

荆芥（中） 霍香叶（中） 臭椿皮（上） 煎汤熏洗，子宫即入。

一方

胎衣不下，子死腹中。用朴硝二钱，热童便调饮，立下。

四味汤

疗才分娩，一切诸疾。

当归 玄胡索 血竭 没药（各五分） 一方加红花。为末，用热童便半钟调服。

当归 血竭丸

治产后恶物不下，结聚成块，心胸痞闷，胁下坚痛。

当归（炒） 血竭 蓬术 芍药（各一钱）

一方有五灵脂。为末，醋糊丸，桐子大，每服五六十丸，温酒空心食前服。

瑞莲散

治产后恶血崩漏，状如泉水。

瑞莲（一百枚，烧灰存性） 棕榈（烧灰存性） 当归（各一两） 官桂（五钱） 槟榔（一枚）鲤鱼鳞（炒） 川芎（各七钱五分） 为末，每服三钱，煨生姜酒调，如未血，更进一服，如血崩，此药涩治，连进三服即止。

千金散（即十全大补汤料）

治产后虚劳不能食。

白术 茯苓 黄 （各一两） 人参 川芎 熟地黄 芍药 当归（各一两） 肉桂（一两五钱） 甘草（炒，五钱） 咀，每服一两，姜枣水煎，空心温服。

人参汤

治产后诸虚不足，发热盗汗。

归身 人参（各等分） 为末，用猪腰子一个，去膜，切作片子，以水三升，糯米半合，葱白二茎，煮末熟，取清汁一钟，入药二钱，煎至八分服。

茯苓散

治产后蓐劳，因生产日浅，运动用力，四肢寒痛，寒热加疟。

茯苓（一两） 当归 川芎 桂心 白芍 黄 人参 熟地黄（各五钱） 水二钟，入猪肾一双，去脂膜，细研，姜三片，枣二枚，同煎一钟，去肾、姜、枣，入没药五分，煮取七分，去渣食，作二次温服。

参苏饮

治妇人产后血入于肺，面赤发喘几死者。

人参（一两，为末） 苏木（二两，捶碎） 水二碗，煎苏木一碗，去渣，调入参末。随时加减服。

麻仁丸

治产后去血津枯，大便闭涩。

麻子仁（另研。上） 枳壳（麸炒、上） 人参（中） 为末，蜜丸，桐子大，每服五十丸，温酒送下。

一方

治产后用力太过，阴门突出。用四物汤煎熟。入龙骨末少许，空心连进二服，用麻油和汤熏洗即收。

猪蹄汤

治奶妇气力少衰，脉温不行，乳汁不通。

猪蹄（一只） 通草（五两） 上将猪蹄洗净，用水一斗，煮作羹，食之。

有一乳妇少，家中偶煮红豆，因吃豆及汤，当夜乳出如涌泉，后屡用皆效。

涌泉散

因气乳汁少。

瞿麦穗 麦门冬 王不留行 穿山甲（炮黄） 紫龙骨（等分） 为末，每服一钱，热酒调下。先食猪蹄羹，后服药，以木梳梳乳上三十余下，日三服。谚曰∶穿山甲，王不留，妇人吃了乳常流。

返魂丹

治生产诸证；并死胎恶而胎衣不下，横生逆产。产前清热养血，产后推陈致新，并效。

野大麻（一名益母草，四五月开紫花时采花。叶子，阴干，半斤） 赤芍药（六钱） 当归（七钱） 木香（五钱） 为末，蜜丸弹子大，或童便酒，或薄荷汤，或米饮，或桂枝汤，或枣汤，或秦艽汤，随侯酌汤，化下一丸。

当归羊肉汤

治产后发热自汗，肢体疼痛，名曰蓐劳。

黄 （一两） 人参 当归（七钱） 生姜（五钱） 肥羊肉（一斤） 煮汁去肉，入前药煎服。

如恶露不尽，加桂，辛热，自能行血也。

趁痛散

治产后血滞，筋脉拘挛，腰背强直，遍身疼痛。

黄 当归（酒浸） 官桂（不见火） 白术 独活 生姜（五钱） 川牛膝（酒浸，五钱） 甘草（炙，三钱） 薤白（三钱五分）

咀，每服四钱，水煎服。加桑寄生半两，尤佳。川牛膝，须择粗肥长润明黄色者佳。

北方以黑色者为川牛膝，黄色者为怀牛膝误也。《纲目》注云∶黑者为雌牛膝，坚脆无力，故南方从勿入药也。

上一页：产后玉门不闭


说明

欢迎浏览“《女科精要》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《女科精要》”手册】