妇人九证 《妇人规》

妇人九证

妇人诸病，本与男子无异，而其有异者，则惟经水、胎、产之属，故本门亦止列此九证。曰∶经脉类、胎孕类、产育类、产后类、带浊类、乳病类、子嗣类、 瘕类、前阴类。凡此九者，乃其最切之病，不得不另详方论。此外杂证，但与男子相同者，自有各门论治之法，故不以男女分，而资赘于此。

下一页：论难易
原始资料来源互联网，中医世家网站整理。


论难易 《妇人规》

论难易

谚云:“宁治十男子，莫治一妇人。”此谓妇人之病不易治也。何也？不知妇人之病，本与男子同；而妇人之情，则与男子异。盖以妇人幽居多郁，常无所伸；阴性偏拗，每不可解。加之慈恋爱憎，嫉妒忧恚，罔知义命，每多怨忧。或有怀不能畅遂，或有病不可告人，或信师巫，或畏药饵，故染着坚牢，根深蒂固，而治之有不易耳。此其情之使然也。然尚有人事之难，如寇宗 引黄帝之论曰∶“凡治病，察其形气色泽，形气相得，谓之可治；色泽以浮，谓之易已；形气相失，色夭不泽，谓之难治。”又曰∶“诊病之道，观人勇怯、骨肉、皮肤，能知其虚实，以为诊法。”故曰∶治之要极，无失色脉，此治之大则也。

今富贵之家，居奥室之中，处帷幔之内，复有以绵帕蒙其手者，既不能行望色之神，又不能尽切脉之巧。使脉有弗合，未免多问，问之觉繁，必谓医学不精，往往并药不信，不知问亦非易，其有善问者，正非医之善者不能也。望闻问切，欲于四者去其三，吾恐神医不神矣。世之通患，若此最多，此妇人之所以不易也。故凡医家、病家，皆当以此为意。

上一页：妇人九证
下一页：经脉之本


经脉之本 《妇人规》

经脉之本

《上古天真论》曰∶“女子二七天癸至，任脉通，太冲脉盛，月事以时下，故有子。”盖天癸者，言后天之阴气，阴气足而月事通，是即所谓月经也。正以女体属阴，其气应月。月以三旬而一虚，经以三旬而一至，月月如期，经常不变，故谓之月经，又谓之月信。夫经者常也，一有不调，则失其常度，而诸病见矣。然经本阴血，何脏无之？惟脏腑之血，皆归冲脉，而冲为五脏六腑之血海。故经言太冲脉盛，则月事以时下，此可见冲脉为月经之本也。然血气之化，由于水谷，水谷盛则血气亦盛，水谷衰则血气亦衰。而水谷之海，又在阳明。考之《痿论》曰∶“阳明者，五脏六腑之海，主润宗筋，宗筋主束骨而利机关也。冲脉者，经脉之海也。主渗灌溪谷，与阳明合于宗筋，阴阳总宗筋之会，会于气街，而阳明为之长。”是以男精女血，皆由前阴而降。此可见冲脉之血，又总由阳明水谷之所化。而阳明胃气，又为经脉之本也。故月经之本，所重在冲脉；所重在胃气；所重在心脾生化之源耳。其他如七情、六淫、饮食、起居之失宜者，无非皆心脾胃气之贼。何者当顾、何者当去？学人于此，当知所从矣。

上一页：论难易
下一页：经脉诸脏病因


经脉诸脏病因 《妇人规》

经脉诸脏病因

女人以血为主，血旺则经调而子嗣。身体之盛衰，无不肇端于此。故治妇人之病，当以经血为先。而血之所主，在古方书皆言心主血、肝藏血、脾统血。故凡伤心、伤脾、伤肝者，均能为经脉之病。又曰∶肾为阴中之阴，肾主闭藏；肝为阴中之阳，肝主疏泄。二脏俱有相火，其系上属于心，故心火一动，则相火翕然从之，多致血不静而妄行，此固一说。然相火动而妄行者有之，由火之盛也；若中气脱陷及门户不固而妄行者亦有之，此由脾肾之虚，不得尽言为火也。再如∶气道逆而不行者有之，由肝之滞也；若精血败而不行者亦有之，此由真阴之枯竭。其证极多，不得误认为滞也。是固心、脾、肝、肾四脏之病，而独于肺脏多不言及，不知血之行与不行，无不由气。如《经脉别论》曰∶“饮入于胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱。水精四布，五经并行，合于四时、五行、阴阳，揆度以为常也。”此言由胃达脾，由脾达肺，而后传布诸经。故血脱者当益气，血滞者当调气。气主于肺，其义可知。是皆诸经之当辨者如此。然其微甚本末，则犹有当辨者。盖其病之肇端，则或由思虑，或由郁怒，或以积劳，或以六淫饮食。多起于心、肺、肝、脾四脏，及其甚也，则四脏相移，必归脾肾。盖阳分日亏，则饮食日减，而脾气、胃气竭矣；阴分日亏，则精血日涸，而冲任肾气竭矣。故予曰∶阳邪之至，害必归阴，五脏之伤，穷必及肾。此源流之必然，即治疗之要着。故凡治经脉之病，或其未甚，则宜解初病，而先其所因。若其已剧，则必计所归，而专当顾本。甚至脾、肾大伤，泉源日涸，由色淡而短少，由短少而断绝，此其枯竭已甚也。昧者无知，由云积血而通之、破之，祸不旋踵矣。

上一页：经脉之本
下一页：经不调


经不调 《妇人规》

经不调

经血为水谷之精气，和调于五脏，洒陈于六腑，乃能入于脉也。凡其源源而来，生化于脾，总统于心，藏受于肝，宣布于肺，施泄于肾，以灌溉一身。在男子则化而为精，妇人则上为乳汁，下归血海而为经脉。但使精气无损，情志调和，饮食得宜，则阳生阴长，而百脉充实，又何不调之有？苟不知慎，则七情之伤为甚，而劳倦次之。又或为欲不谨，强弱相陵（当作凌），以致冲任不守者，亦复不少。此外则外感、内伤，或医药误谬，但伤营气，无不有以致之。凡人有衰弱多病，不耐寒暑，不胜劳役，虽先天禀弱者常有之，然以气血方长，而纵情亏损，或精血未满，而早为斫丧，致伤生化之源，则终身受害，此未病之先，所当深察而调之者也。

若欲调其既病，则惟虚实阴阳四者为要。丹溪曰∶“先期而至者，血热也；后期而至者，血虚也。”王子亨曰∶“阳太过则先期而至，阴不及则后时而来。”其有乍多乍少、断绝不行、崩漏不止，皆由阴阳盛衰所致。是固不调之大略也。然先期而至，虽曰有火，若虚而挟火，则所重在虚，当以养营安血为主。矧亦有无火而先期者，则或补中气，或固命门，皆不宜过用寒凉也。后期而至者，本属血虚，然亦有血热而燥瘀者，不得不为清补；有血逆而留滞者，不得不为疏利。总之，调经之法，但欲得其和平，在详察其脉证耳。若形气、脉气俱有余，方可用清、用利。然虚者极多，实者极少，故调经之要，贵在补脾胃以资血之源；养肾气以安血之室。知斯二者，则尽善矣。若营气本虚而不知培养，则未有不日枯而竭者。不可不察也。

凡经行之际，大忌寒凉等药，饮食亦然。

初虞世曰∶“经以月至，有常也。其来过与不及，皆谓之病。若荣血亏损，不能滋养百骸，则发落面黄，羸瘦燥热。燥气盛则金受邪，金受邪则为咳、为嗽、为肺痈、为肺痿必矣。但助胃壮气，则荣血生而经自行。若果怒气逆，经闭不行，当用行气破血之剂”。

《褚氏遗书·精血篇》曰∶“男子精未通而御女以通其精，则五体有不满之处，异日有难状之疾；阴已痿而思色以降其精，则精不出而内败，小便涩而为淋；精已耗而复竭之，则大小便牵痛，愈痛则愈便，愈便则愈痛。女人天癸既至，逾十年无男子合则不调；未逾十年思男子合亦不调。不调则旧血不去，新血误行，或溃而入骨，或变而为肿，后虽合而难子，合多则沥枯。虚人产众，则血枯杀人。观其精血，思过半矣。”《产宝方·序论》曰∶“妇人以血为基本，苟能谨于调护，则血气宣行，其神自清，月水如期，血凝成孕。若脾、胃虚弱，不能饮食，营卫不足，月经不行，肌肤黄燥，面无光泽，寒热腹痛，难于子息，或带下崩漏，血不流行，则成瘕证。”薛立斋曰∶“经云∶‘二阳之病发心、脾，有不得隐曲，为女子不月。’故心、脾平和，则百骸五脏皆润泽，而经候如常。苟或心、脾受伤，则血无所养，亦无所统，而月经不调矣。是故调经者，当理心、脾为主。”丹溪先生亦曰∶“先期而至者，血热也；后期而至者，血虚也。”窃谓先期而至者，有因脾经血燥；有因脾经郁火；有因肝经怒火；有因血分有热；有因劳役动火。过期而至者，有因脾经血虚；有因肝经血虚；有因气虚血弱。主治之法∶脾经血燥者，加味逍遥散；脾经郁滞者，归脾汤；肝经怒火者，加味小柴胡汤；血分有热者，加味四物汤；劳役动血者，补中益气汤。其过期而至者，若脾经血虚，宜人参养营汤；肝经血少，宜六味地黄丸；气虚血弱，宜八珍汤。盖血生于脾，故云脾统血。凡血病当用辛甘之剂，以助其阳气以生阴血，俱属不足也。大凡肝脾血燥，四物汤为主，肝脾血弱，补中益气汤为主；肝脾郁结，归脾汤为主；肝经怒火，加味逍遥散为主。”

薛氏 加味逍遥散（见《古方八阵·补阵》） 治肝脾血虚、发热、小水不利。

当归 芍药 白术 茯神 甘草 柴胡（各等分） 丹皮 栀子（各七分）

右加姜，水煎服。

归脾汤（见《古方八阵·补阵》） 治思虑伤脾，不能摄血，致血妄行，或健忘、怔忡、惊悸，盗汗，嗜卧，少食，或大便不调，心、脾疼痛，疟痢郁结；或因病用药失宜，克伐伤脾，以致变证者，最宜用之。

人参 黄 白术 茯苓 枣仁（各二钱） 远志 当归（各一钱） 木香 炙甘草（各五分）

水二钟，加圆眼肉七枚，煎七分，食远（即食后隔一段时间）服。愚意∶此汤之用木香，特因郁结疼痛者设，如无痛郁等证，必须除去木香，以避香燥，岂不于气虚血动者为尤善乎？又∶远志味辛气升而散，凡多汗而躁热者，亦宜酌用。

薛氏 加味小柴胡汤（见《古方八阵·散阵》） 亦名柴胡 栀子散。治乳母肝火发热，致儿为患，及风热生痰等证。

柴胡（二三钱） 半夏 黄芩（各一二钱） 人参（二三钱） 甘草（五七分） 丹皮（二钱）栀子（二钱）

上加姜、枣，水煎服。

薛氏 加味四物汤（见《古方八阵·补阵》）

熟地黄 当归（各三钱） 川芎（一钱） 芍药（二钱） 山栀（二钱） 柴胡（二钱） 丹皮（二钱）

水二钟煎服。

东垣 补中益气汤（见《古方八阵·补阵》） 治劳倦伤脾，中气不足，清阳不升，外感不解，体倦食少，寒热疟痢，气虚不能摄血等证。

人参 黄 （炒） 白术（炒） 甘草（炙各钱半） 当归（一钱） 陈皮（五分） 升麻 柴胡（各三分）

上加姜、枣，水煎，空心午前服。

《局方》人参养营汤（见《古方八阵·补阵》） 治脾、肺俱虚，恶寒发热，肢体瘦倦，食少作泻，口干，心悸，自汗等证。

人参 黄 当归 白术 炙甘草 桂心 陈皮（各一钱） 熟地 五味 茯苓（各七分） 白芍（钱半） 远志（五分）

加姜、枣，水煎服。

《金匮》六味地黄丸（见《古方八阵·补阵》） 即《金匮》肾气丸，亦名地黄丸。治肾水亏损、小便淋闭，头目眩晕，腰腿酸软，阴虚发热，自汗盗汗，憔悴瘦弱，精神疲困，失血失音，水泛为痰，病为肿胀。壮水制火之剂也。

熟地黄（八两蒸捣） 山茱萸 山药（炒各四两） 丹皮 泽泻 白茯苓（各三两）

上为细末，和地黄膏，加炼蜜为丸，桐子大，每服七八十丸，空心食前滚白汤或淡盐汤任下。此方用水煎汤即名六味地黄汤。

六味地黄丸并非《金匮》肾气丸，而是宋代钱乙以《金匮》肾气丸为温补肾阳之剂，而于小儿应滋养肾阴，故于肾气丸去附桂，创制六味地黄丸以补益肾阴。景岳以六味地黄丸出自《金匮》，实误，今正之。

《局方》八珍汤（见《古方八阵·补阵》） 治气血两虚。调和阴阳。

人参 白术 茯苓（各二钱） 炙甘草（一钱） 熟地黄 当归（各三钱） 川芎（一钱） 芍药（二钱）

加姜、枣，水煎服，或加粳米百粒。

《局方》四物汤（见《古方八阵·补阵》）治血虚营弱，一切血病当以此为主。

熟地黄 当归（各三钱） 川芎（一钱） 芍药（二钱） 水二钟煎服。

又曰∶胃者卫之源，脾者荣之本。荣出中焦，卫出上焦。卫不足，益之必以辛；荣不足，补之必以甘。甘辛相合，脾胃健而荣卫生，是以气血俱旺也。或因劳心，虚火妄动，月经错行，宜安心、补血、泻火。此东垣先生治法也。

又曰∶人之少，有老态，不耐寒暑，不胜劳役，四时迭病，皆因气血方长，而劳心亏损；或精血未满，而早年斫丧。故其见证，难以名状，若左尺脉虚弱或细数，是左肾之真阴不足也，用六味丸。右尺脉迟软或沉细而数欲绝，是命门之相火不足也，用八味丸。至于两尺微弱，是阴阳俱虚。用十补丸。此皆滋其化源也，不可轻用黄柏、知母之类。设或六淫外侵而见证，亦因其气内虚，而外邪凑集耳，尤当用前药。

六味丸 （即六味地黄丸。见上段）。

崔氏 八味丸（见《古方八阵·补阵》） 治命门火衰，不能生土，以致脾、胃虚寒，饮食少思，大便不实，或下元冷惫，脐腹疼痛等证。

熟地黄（八两蒸捣） 山茱萸 山药（炒各四两） 丹皮 泽泻 白茯苓（各三两） 肉桂 制附子（各一两） 用法同六味丸。

十补丸（见《古方八阵·热阵》） 治肾脏虚冷，面黑足寒，耳聋膝软，小便不利等证。

附子（炮） 五味（各二两） 山药 山茱萸 丹皮 桂心 鹿茸（制） 茯苓 泽泻（各一两） 熟地（二两）

《古方八阵·热阵》中本方无熟地，今据《证治准绳》补入，合成十味药，符合十补之名。

上一页：经脉诸脏病因
下一页：调经论外备用方


调经论外备用方 《妇人规》

调经论外备用方

《集验》加味八珍汤（见《妇人规古方》）补血调经。治妇人思虑过伤，饮食日减，气血两虚，月经不调，夜梦交感，或出盗汗，寝成劳损。

人参 白术 茯苓 当归 生地（各一钱） 炙甘草 川芎 芍药 软柴胡 黄 （各五分） 香附（制） 丹皮（各八分）

水钟半，大枣一枚，煎七分，食前服。

《集验》调卫养荣汤（见《妇人规古方》）退热调经。治妇人室女一切月经不调，或先或后，或绝闭不通，憎寒壮热，口苦无味，咳嗽躁烦，头眩，渐成劳证者。

当归 生地 麦冬 沙参 陈皮 白术（各一钱） 牡丹皮 地骨皮（各八分） 柴胡梢 桔梗（各五分）谷芽（一钱） 甘草（四分）

上加莲子、姜、枣，水煎服。痰中见血加侧柏叶；烦躁口干加炒山栀，倍麦门冬；胁下胀疼加青皮、川芎；胸膈满闷加黄连姜炒、枳实，去麦冬、地骨皮；夜出盗汗加黄连、黄 ，去柴胡、桔梗；大便秘结加桃仁，倍当归；咳嗽不已加栝蒌仁、阿胶；小水不利加木通、茯苓。

《金匮》胶艾汤（见《妇人规古方》）治劳伤血气，冲、任亏损，月水过多，淋沥不止。

阿胶（炒） 川芎 炙甘草（各一两） 艾叶 当归（各两半） 白芍 熟地（各二两）

上 咀，每服五钱，水煎服。一方加地榆、黄 ，即名安胎散。

《良方》当归散（见《妇人规古方》）治经水妄行不止，及产后气血虚弱，恶露内停，憎寒发热，宜服此去之。

当归（酒洗） 川芎 白芍（炒） 白术（炒） 黄芩（炒各半两） 山茱萸肉（一两半）

上为末，每服二钱，酒调，日三服。一方无山茱萸。气虚者去芩加桂心一两。

四物二连汤（见《妇人规古方》）治妇人血虚发热，或口舌生疮，或昼安夜热。

当归 川芎 芍药 熟地 胡黄连 川黄连（各一钱）

上作一剂，水煎服。

滑氏 补肝散（见《妇人规古方》）治肝肾二经气血亏损，胁胀作痛，或胁胀头晕，寒热发热，或遍身作痛，经候不调。

熟地 白术（炒各一两） 枣仁（炒） 独活（各四两） 当归 川芎 黄 （炒） 山药 五味子（炒杵）山茱萸肉 木瓜（各半两）

上 咀，每服五钱，枣水煎服。

《良方》益阴肾气丸（见《古方八阵·补阵》）治阴虚潮热盗汗，烦热作渴，筋骨疼痛，月经不调等证。

即前六味丸加当归、生地各四两，五味子二两

《良方》丹参散（见《妇人规古方》）《良方》云∶丹参一味，其治颇类四物汤。能破宿血，补新血，安生胎，落死胎，止崩中带下，调经，下产后恶血，兼治冷热劳，腰脊痛，骨节烦疼。

丹参（酒洗去土晾干切）

上为细末，每服二钱，温酒调下。经脉不调食前服。冷热劳不拘时服。

琥珀散（见《妇人规古方》）治心膈迷闷，肚腹撮痛，月信不通等疾。

乌药（二两） 当归（酒洗） 蓬术（醋制各一两）

上为末，每服二钱，温酒调服。

白芷散（见《妇人规古方》）固经。治下元虚弱，赤白带下，或经行不止等证。

白芷（一两） 海螵蛸（二枚烧） 胎发（一团 ）

上为末，每服二钱，温酒调下。

《良方》黄龙汤（见《妇人规古方》）治妊娠寒热头疼，嘿嘿不食，胁痛呕痰，及产后经后外感风寒，热入胞宫，寒热如疟等证。按∶此即小柴胡汤之去半夏也。

柴胡（二钱） 黄芩（炒） 人参 甘草（各一钱）

上用水煎服。

《良方》人参汤（见《妇人规古方》）补虚调经。治产后诸虚不足，发热盗汗，内热晡热等证。此即参归汤，亦名团参散。

人参 当归（等分）

上为末，先以猪腰子一枚切片，糯米半合，葱白二茎，入水二钟，煎汁八分，再入药三钱煎服。

十全大补汤（见《古方八阵·补阵》）温补气血。 治气血俱虚，恶寒发热，自汗盗汗，肢体困倦，眩晕惊悸，晡热作渴，遗精白浊，二便见血，小便短少，便泄闭结，喘咳下坠等证。

即前八珍汤加黄 、肉桂各一钱。

六物煎（见《新方八阵·因阵》）治男妇气血俱虚等证。

炙甘草 当归 熟地（或用生地） 川芎（三四分不宜多） 芍药（俱随宜加减） 人参（或有或无，随虚实用之。气不虚者不必用）

上咀，用水煎服。如脾气稍滞者宜加陈皮、山楂；如胃气虚寒多呕者加干姜炒用，或加丁香；如腹痛兼滞者加木香、陈皮。

上一页：经不调
下一页：血热经早


血热经早 《妇人规》

血热经早

凡血热者，多有先期而至，然必察其阴气之虚实。若形色多赤，或紫而浓，或去多，其脉洪滑，其脏气饮食喜冷畏热，皆火之类也。治血热有火者，宜清化饮主之。若火之甚者，如抽薪饮之类，亦可暂用。但不可以假火作真火；以虚火作实火也。

清化饮（见《新方八阵·因阵》）治妇人产后因火发热，及血热妄行，阴亏，诸火不清等证。

芍药 麦冬（各二钱） 丹皮 茯苓 黄芩 生地（各二三钱） 石斛（一钱）

水一钟半，煎七分，食远温服。如觉骨蒸多汗者，加地骨皮一钱半；热甚而渴或头痛者，加石膏一二三钱；下热便涩者，加木通一二钱，或黄柏、栀子，皆可随证用之。如兼外邪发热，加柴胡一二钱。

抽薪饮（见《新方八阵·寒阵》）治诸凡火炽盛而不宜补者。

黄芩 石斛 木通 栀子（炒） 黄柏（各一二钱） 枳壳（钱半） 泽泻（钱半） 细甘草（三分）

水一钟半，煎七分，食远温服。内热甚者，冷服更佳。如热在经络肌肤者，加连翘、天花粉以解之；热在血分大小肠者，加槐蕊、黄连以清之；热在阳明头面或躁烦便实者，加生石膏以降之；热在下焦，小水痛涩者，加龙胆草、车前以利之；热在阴分，津液不足者，加门冬、生地、芍药之类以滋之；热在肠胃实结者，加大黄、芒硝以通之。

按上为原方份量，临床时可随证适当增加，以免病重药轻，收不到预期的疗效。其余各方，均按此例，不分别注释。

大都热则善流而懋期不止者，如续断、地榆、丹参、茜根、栀子之属皆可用。

若微火阴虚而经多早者，治宜滋阴清火，用保阴煎之类主之。

保阴煎（见《新方八阵·寒阵》）治男妇带、浊、遗、淋，色赤带血，脉滑多热，便血不止，及血崩、血淋，或经期太早。凡一切阴虚内热动血等证。

生地 熟地 芍药（各二钱） 山药 川续断 黄芩 黄柏（各一钱半） 生甘草（一钱）

水二钟，煎七分，食远温服。如小水多热，或兼怒火动血者，加焦栀子一二钱；如夜热身热，加地骨皮一钱五分；如肺热多汗者，加麦冬、枣仁；如血热甚者，加黄连一钱五分；如血虚血滞，筋骨肿痛者，加当归二三钱；如气滞而痛，去熟地加陈皮、青皮、丹皮、香附之属；如血脱血滑及便血久不止者，加地榆一二钱或乌梅一二个，或百药煎一二钱，文蛤亦可；如少年或血气正盛者，不必用熟地、山药；如肢节筋骨疼痛或肿者，加秦艽、丹皮各一二钱。

所谓经早者，当以每月大概论；所谓血热者，当以通身藏象论。勿以素多不调而偶见先期者为早；勿以脉证无火而单以经早者为热。若脉证无火而经早不及期者，乃其心脾气虚，不能固摄而然。宜大营煎、大补元煎或五福饮加杜仲、五味子之类主之。此辈极多，若作火治，必误之矣。若一月二三至，或半月或旬日而至者，此血气败乱之证。当因其寒热而调治之，不得以经早者并论。

大营煎（见《新方八阵·补阵》）治真阴精血亏损及妇人经迟血少，腰膝筋骨疼痛，或气血虚寒，心腹疼痛等证。

当归（二三钱或五钱） 熟地（三五七钱） 枸杞（二钱） 炙甘草（一二钱） 杜仲（二钱）牛膝（一钱半） 肉桂（一二钱）

水二钟，煎七分，食远温服。如寒滞在经，气血不能流通，筋骨疼痛之甚者，必加制附子一二钱方效；如带浊腹痛者，加故纸一钱炒用；如气虚者，加人参、白术；中气虚寒呕恶者，加炒焦干姜一二钱。

大补元煎（见《新方八阵·补阵》）治男妇气血大坏，精神失守，危剧等证。此回天赞化，救本培元第一要方。

人参（补气补阳，以此为主，少则用一、二钱，多则用一、二两。） 山药（炒二钱） 熟地（补精补阴，以此为主，少则用二、三钱，多则用二、三两。） 杜仲（二钱） 当归（二、三钱，若泄泻者去之）山茱萸（一钱，如畏酸吞酸者去之） 枸杞（二、三钱） 炙甘草（一、二钱）

水二钟，煎七分，食远温服。如元阳不足多寒者，于本方加附子、肉桂、炮姜之类，随宜用之；如气分偏虚者，加黄 、白术，如胃口多滞者不必用，如血滞者，加川芎去山茱萸；如滑泄者，加五味、故纸之属。

五福饮（见《新方八阵·补阵》）凡五脏气血亏损者，此能兼治之，足称王道之最。

人参（随宜心） 熟地（随宜肾） 当归（二、三钱，肝） 白术（炒一钱半，肺） 炙甘草（一钱，脾）

水二钟，煎七分，食远温服。或加生姜三五片；凡治气血俱虚等证，以此为主，或宜温者，加姜、附，宜散者，加升麻、柴、葛，左右逢源，无不可也。

上一页：调经论外备用方
下一页：血热论外方


血热论外方 《妇人规》

血热论外方

《良方》续断汤（见《妇人规古方》）治妊娠下血、尿血。

当归 生地黄（各一两） 续断 赤芍药（各半两）

上为末，每服二钱，空心，用葱白煎汤调下。

四物二连汤（见《调经论外备用方》）

二黄散（见《妇人规古方》）治胎漏下血，或内热虚热，或头痛头晕，或烦躁作渴，或胁肋胀痛等证。

生地 熟地上为末，每服三钱，煎白术、枳壳汤下。

一母丸（见《妇人规古方》）一名知母丸。治妊娠血热，顿仆，胎动不安或欲堕产。

知母（炒为末）

上捣枣肉为丸，弹子大，每服一丸，人参汤嚼送。或丸桐子大，每服三四十丸，白汤下或嚼咽之。

《良方》当归散 （见“经论外备用方）

延年益嗣丹（见《妇人规古方》），滋补元气，益精黑发（按∶此方即还元丹也，但制法分量不同，宜参酌用之）

人参 天门冬（酒浸去心） 麦门冬（同上。各三两） 熟地黄（酒蒸捣） 生地黄（各二两） 白茯苓（酒浸晒干） 地骨皮（酒浸各五两） 何首乌（鲜者半斤）

上将何首乌去皮、切片，如干者，用米泔水浸软，拈切，外用砂锅入黑羊肉一斤，黑豆三合，量着水，上用甑箅，箅上放首乌，煮而蒸之，以肉烂为度。锅盖须密，勿令泄气。取起，晒干为末，炼蜜丸梧子大，每服七八十丸，空心温酒送下。

奇效四物汤（见《妇人规古方》）治肝经虚热，血沸腾而崩久不止。

当归（酒拌） 熟地 白芍 川芎 阿胶（炒） 艾叶（炒） 黄芩

上每服四钱，水煎。

子芩散（见《妇人规古方》）一名黄芩散。治壮热、崩中下血，是阳乘阴分，故经血泛溢，宜清其北方。

条黄芩（不拘多少，为细末）

上烧秤锤，淬酒，食前调下三四钱。一方有干姜、白芷；一方以木耳、黄芩等分为丸，俱效。

上一页：血热经早
下一页：血热经迟


血热经迟 《妇人规》

血热经迟

血热者，经期常早，此营血流利及未甚亏者多有之。其有阴火内烁，血本热而亦每过期者。此水亏血少，燥涩而然。治宜清火滋阴，以加味四物汤、加减一阴煎、滋阴八味丸之类主之。

加味四物汤（见《经不调》）

加减一阴煎（见《新方八阵·补阵》）此治水亏火胜之剂。凡肾水真阴虚损而脉证多阳，虚火发热及阴虚动血等证；或疟疾伤寒，屡散之后，取汗既多，脉虚气弱而烦渴不止，潮热不退者，此以汗多伤阴，水亏而然也。皆宜用此汤加减主之。

生地 芍药 麦冬（各二钱） 熟地（三、五钱） 炙甘草（五、七分） 知母 地骨皮（各一钱）

水二钟煎服。如烦躁热甚便结者，加石膏二三钱；如小水热涩者加栀子一二钱；如火浮于上者，加泽泻一二钱，或黄芩一钱；如血燥血少者，加当归一二钱。

滋阴八味丸（见《新方八阵·寒阵》）治阴虚火盛，下焦湿热等证。此方变丸为汤即名滋阴八味煎。

山药（四两） 丹皮（三两） 白茯苓（三两） 山茱萸（肉四两） 泽泻（三两） 黄柏（盐水炒三两） 熟地黄（八两蒸捣） 知母（盐水炒三两）

上加炼蜜捣丸梧桐子大，或空心或午前用滚白汤或淡盐汤送下百余丸。

上一页：血热论外方
下一页：血寒经迟


血寒经迟 《妇人规》

血寒经迟

凡血寒者，经必后期而至。然血何以寒？亦惟阳气不足，则寒从内生，而生化失期，是即所谓寒也。至若阴寒由外而入，生冷由内而伤，或至血逆，或为疼痛，是又寒滞之证，非血寒经迟之谓也。当详辨也。

凡阳气不足，血寒经迟者，色多不鲜，或色见沉黑，或涩滞而少。其脉或微、或细、或沉、迟、弦、涩。其脏色形气必恶寒喜暖。凡此者，皆无火之证。治宜温养血气，以大营煎、理阴煎之类加减主之。

大约寒则多滞，宜加姜、桂、吴茱萸、荜茇之类，甚者须加附子。

大营煎（见血热经早）

理阴煎（见《新方八阵·热阵》）此理中汤之变方也。凡脾肾中虚等证，宜刚燥者，当用理中、六君之类；宜温润者，当用理阴、大营之类。欲知调补，当先察此。此方通治真阴虚弱，胀满呕哕，痰饮恶心，吐泻腹痛，妇人经迟血滞等证。又凡真阴不足，或素多劳倦之辈，因而忽感寒邪，不能疏解，或发热，或头身疼痛，或面赤舌焦，或虽渴而不喜冷冻饮料，或背、心、肢体畏寒，但脉见无力者，悉是假热之证。若用寒凉攻之，必死。宜速用此汤，照后加减以温补阴分，托散表邪，连进数服，使阴气渐充，则汗从阴达，而寒邪不攻自散，此最切于时用者也。神效，不可尽述。

熟地（三、五、七钱或一、二两） 当归（二、三钱或五、七钱） 炙甘草（一、二钱） 干姜（炒黄色、一、二、三钱） 或加桂肉（一、二钱）

水二钟，煎七八分，热服。此方加附子，即名附子理阴煎；再加人参，即名六味回阳饮，治命门火衰，阴中无阳等证。若风寒外感，邪未入深，但见发热身痛，脉数不洪，凡内无火证，素禀不足者，但用此汤加柴胡一钱半或二钱，连进一二服，其效如神。若寒凝阴盛，而邪有难解者，必加麻黄一、二钱，放心用之。或不用柴胡亦可，恐其清利也。此寒邪初感，温散第一方。惟仲景独知此义，但仲景之温散，首用麻黄、桂枝二汤。余之温散，即以理阴煎及大温中饮为增减。此虽一从阳分，一从阴分，其迹若异，然一逐于外，一托于内，而用温则一也。学人当因所宜，酌而用之。若阴胜之时，外感寒邪，脉细恶寒或背恶寒者，乃太阳少阴证也，加细辛一、二钱，甚者再加附子一、二钱，真神剂也。或并加柴胡以助之亦可。若阴虚火盛，其有内热，不宜用温，而气血俱虚，邪不能解者，宜去姜、桂，单以三味加减与之，或只加人参亦可。若脾、肾两虚，水泛为痰，或呕或胀者，于前方加茯苓一钱半，或加白芥子五分以行之。若泄泻不止及肾泄者，少用当归，或并去之，加山药、扁豆、吴茱萸、破故纸、肉豆蔻、附子之属。若腰腹有痛，加杜仲、枸杞。若腹有胀滞疼痛，加陈皮、木香、砂仁之属。

上一页：血热经迟
下一页：血寒论外方


血寒论外方 《妇人规》

血寒论外方

五物煎（见《新方八阵·因阵》）治妇人血虚凝滞，蓄积不行，小腹痛急，产难经滞，及痘疮血虚寒滞等证，神效。此即四物汤加肉桂也。

当归（三、五、七钱） 熟地（三、四钱） 芍药（二钱酒炒） 川芎（一钱） 肉桂（一、二、三钱）

水一钟半煎服。兼胃寒或呕恶者，加干姜炮用；水道不利，加泽泻或猪苓；气滞者加香附或丁香、木香、砂仁、乌药；阴虚疝痛者，加小茴香；血瘀不行，脐下如覆杯，渐成积块者，加桃仁或酒炒红花。痘疮，血虚寒胜，寒邪在表者，加细辛、麻黄、柴胡、紫苏之属。

《秘方》乌鸡煎丸（见《妇人规古方》）治妇人百病，血气虚劳，赤白带下。

人参 官桂 地骨皮（各二两） 茯苓（三两） 黄 （蜜炙） 当归（各六两） 生地 熟地 香附（各四两）

上将乌骨白鸡一只，男用雌，女用雄，笼住，将黄 末和炒面丸如芡实，喂鸡二七日，将鸡缚死，干去毛，并肠杂令净，捶碎其骨，入前药于腹内，缝密，用酒醋各一瓶，煮一宿，取去骨，焙干为末，用前汁打面糊丸桐子大，每服五六十丸，空心盐汤下。

增损四物汤（见《妇人规古方》）治脾虚不摄，血去不止。

人参 当归 芍药（炒） 川芎 干姜（炒各一两） 甘草（炙四钱）

上每服四钱，水煎服。

四神散（见《妇人规古方》）治产后血虚或瘀血腹痛。

当归 川芎 芍药（炒各一钱） 炮姜（五分）

上水煎服。

上一页：血寒经迟
下一页：血虚经乱


血虚经乱 《妇人规》

血虚经乱

凡女人血虚者，或迟或早，经多不调。此当察脏气，审阴阳，详参形证脉色，辨而治之，庶无误也。盖血虚之候，或色淡，或涩少，或过期不至，或行后反痛，痛则喜暖、喜按，或经后则困惫难支，腰膝如折，或脉息则微弱弦涩，或饮食素少，或形色薄弱。凡经有不调，而值此不足之证，皆不可妄行克削及寒凉等剂，再伤脾、肾以伐生气，则惟有日甚矣。

凡肝、脾血虚，微滞微痛者，宜四物汤主之。或加肉桂，或加黄芩，随寒热而用之，自无不可。

四物汤 （见经不调）

三阴亏弱，无热无寒，平脏者，宜小营煎、五福饮、六物煎之类主之。此常人最宜之剂。或八珍汤、十全大补汤之类，皆宜择用。

三阴亏弱兼阳虚，宜大营煎、理阴煎之类主之。

小营煎（见《新方八阵·补阵》）治血少阴虚。此性味平和之方也。

当归（二钱） 熟地（二、三钱） 芍药（炒酒二钱） 山药（炒二钱） 枸杞（二钱） 炙甘草（一钱）

水二钟，煎七分，食远温服。如营虚于上而为惊恐、怔忡、不眠、多汗者，加枣仁、茯神各二钱，如营虚兼寒者，去芍药加生姜；如气滞有痛者，加香附一二钱，引而行之。

五福饮（见血热经早）

六物煎（见调经论外备用方）

八珍汤（见经不调）

十全大补汤（见调经论外备用方）

大营煎（见血热经早）

理阴煎（见血寒经迟）

忧思过度，心脾受伤者，七福饮、归脾汤之类主之。

七福饮（见《新方八阵·补阵》）治气血俱虚，而以心脾为甚者。

人参（二钱） 熟地（四、五钱） 当归（二、三钱） 白术（炒二钱） 枣仁（二钱） 远志（三、五分制用） 炙甘草（一钱）

水二钟，煎七分，食远温服。

归脾汤（见经不调）

脾土不健，饮食减少，宜燥宜温者，温胃饮、理中汤之类主之。

温胃饮（见《新方八阵·热阵》）治中寒，呕吐吞酸，泄泻，不思饮食，及妇人脏寒，呕恶，胎气不安等证。

人参（一、二、三钱或一两） 白术（炒一、二钱或一两） 扁豆（二钱炒） 陈皮（一钱或不用）干姜（炒焦一、二、三钱） 炙甘草（一钱） 当归（一、二钱。滑泄者勿用）

水二钟，煎七分，食远温服。如下寒带浊者，加破故纸一钱，如气滞或兼胸腹痛者，加藿香、丁香、木香、白豆蔻、砂仁、白芥子之属；如兼外邪及肝、肾之病者，加桂枝、肉桂，甚者加柴胡；如脾气陷而身热者，加升麻五七分；如水泛为痰而胸腹痞满者，加茯苓一二钱；如脾胃虚极，大呕大吐不能止者，倍用参术，仍加胡椒二三分许，煎熟，徐徐服之。

仲景 理中丸（见《古方八阵。热阵》）即名人参理中汤。治太阴即病，自利不渴，阴寒腹痛，短气咳嗽，霍乱呕吐，饮食难化，胸膈噎塞，或疟疾瘴气瘟疫，中气虚损，久不能愈，或中虚生痰等证。

人参 白术（炒） 干姜（炒） 炙甘草（各三两）

上四味，捣、筛为末，蜜丸鸡子黄大，以沸汤数合和一丸，研碎，温服之。日三四，夜二服。腹中未热，益至三四丸。然不及汤，汤法∶以四物根据数切，用水八升，煮取三升，去渣，温服一升，日三服。

宾（景岳）按∶上方两数乃汉时权度，今后世所用，惟每味数钱而甘草半之，酌宜可也。

脾土虚陷，不能统摄营气，而为漏为频者，宜五福饮、归脾汤、寿脾煎、秘元煎、或四君子加芎归主之。

五福饮（见血热经早）

归脾汤（见经不调）

寿脾煎（见《新方八阵·热阵》）一名摄脾煎。治脾虚不能摄血等证。凡忧思、郁怒、积劳及误用攻伐等药，犯损脾阴，以致中气亏陷，神魂不宁，大便脱血不止，或妇人无火崩淋等证；凡兼呕恶，尤为危候，速宜用此，单救脾气，则统摄固而血自归源。此归脾汤之变方，其效如神。若犯此证而再用寒凉，则胃气必脱，无不即毙者。

白术（二、三钱） 当归（二钱） 山药（二钱） 炙甘草（一钱） 枣仁（钱半） 远志（制三五分）干姜（炮一、二、三钱） 莲肉（去心炒二十粒） 人参（随宜一、二钱急者用一两）

水二钟煎服。如血未止，加乌梅二个，凡畏酸者不可用，或加地榆一钱半亦可。滑脱不禁者，加醋炒文蛤一钱；下焦虚滑不禁，加鹿角霜二钱为末，搅入药中服之；气虚甚者加炙黄 二三钱。气陷而坠者，加炒升麻五七分，或白芷亦可。兼溏泄者，加补骨脂一钱炒用。阳虚畏寒者，加制附子一至三钱。去血过多，阴虚气馁，心跳不宁者，加熟地七八钱或一二两。

秘元煎（见《新方八阵·固阵》）治遗精带浊等病。此方专主心、脾。

远志（八分炒） 山药（二钱炒） 芡实（二钱炒） 枣仁（炒、捣碎二钱）白术（炒） 茯苓（各钱半） 炙甘草（一钱） 人参（一、二钱）五味（十四粒，畏酸者去之）金樱子（去核二钱）

水二钟，煎七分，食远服。此治久遗无火，不痛而滑者乃可用之。如尚有火觉热者，加苦参一二钱。如气大虚者，加黄 一二三钱。

四君子汤（见《古方八阵·补阵》）治脾、胃虚弱，饮食少思，或大便不实，体瘦面黄，或胸膈虚痞，吞酸痰嗽，或脾胃虚弱，善患疟痢等证。

人参 白术 茯苓（各二钱） 炙甘草（一钱） 加姜、枣。

水煎服。或加粳米百粒。

肝虚不能藏血，或多惊惕，或多小腹急痛，宜三阴煎、补肝散之类主之。

三阴煎（见《新方八阵·补阵》）此治肝、脾虚损，精血不足，及营虚失血等病，故曰三阴。凡中风血不养筋及疟疾汗多，邪散而寒热犹不能止，是皆少阳厥阴阴虚少血之病，……无火者宜此主之。

当归（二、三钱） 熟地（三、五钱） 炙甘草（一钱） 芍药（酒炒二钱） 枣仁（二钱） 人参（随宜）

水二钟，煎七分，食远服。如呕恶者，加生姜三五片；汗多烦躁者，加五味子十四粒；汗多气虚者，加黄一二钱；小腹隐痛，加枸杞二三钱；如有胀闷，加陈皮一钱；如腰膝筋骨无力，加杜仲、牛膝。

补肝散（见调经论外备用方）

若阴血虚，水不制火，而邪火盛者，或为夜热盗汗，或为烦渴生痰，是即劳损之渐，速宜调治。用一、二、三、四、五阴等煎，择宜治之，否则恐成血枯也。

一阴煎（见《新方八阵·补阵》）此治水亏火胜之剂，故曰一阴。凡肾水真阴虚损而脉证多阳，虚火发热及阴虚动血等证，或疟疾、伤寒屡散之后，取汗既多，脉虚气弱而烦渴不止，潮热不退者，此以汗多伤阴，水亏而然也，皆宜用此，加减主之。

生地（二钱） 熟地（三、五钱） 芍药（二钱） 麦冬（二钱） 甘草（一钱） 牛膝（一钱半）丹参（二钱）

水二钟，煎七分，食远温服。如火盛躁烦者，入真龟胶二三钱化服；如气虚者，间用人参一二钱；如心虚不眠多汗者，加枣仁、当归各一二钱；如汗多烦躁者，加五味子十粒，或加山药、山茱萸；如见微火者，加女贞子一二钱；如虚火上浮，或吐血，或衄血不止者，加泽泻一二钱、茜根二钱，或加川续断一二钱以涩之，亦妙。

二阴煎（见《新方八阵·补阵》）此治心经有热，水不制火之病，故曰二阴。凡惊狂失志，多言多笑，或疡疹烦热失血等证，宜此主之。

生地（二、三钱） 麦冬（二、三钱） 枣仁（二钱） 生甘草（一钱） 玄参（一钱半） 黄连（或一、二钱）茯苓（一钱半） 木通（一钱半）

水二钟，加灯草二十根，或竹叶亦可，煎七分，食远服。如痰胜热甚者，加九制胆星一钱，或天花粉一钱五分。

三阴煎（见上段）

四阴煎（见《新方八阵·补阵》）此保肺清金之剂，故曰四阴，治阴虚劳损，相火炽盛，津枯烦渴，咳嗽吐衄多热等证。

生地（二、三钱） 麦冬（二钱） 白芍药（二钱） 百合（二钱） 沙参（二钱） 生甘草（一钱）茯苓（一钱半）

水二钟，煎七分，食远服。如夜热盗汗，加地骨皮一二钱；如痰多气盛，加贝母二三钱，阿胶一二钱，天花粉亦可。如金水不能相滋而干燥喘嗽者，加熟地三五钱。如多汗不眠，神魂不宁，加枣仁二钱；如多汗兼渴，加北五味十四粒。如热甚者，加黄柏一二钱，盐水炒用，或玄参亦可，但分上下用之。如血燥经迟，枯涩不至者，加牛膝二钱。如血热吐衄，加茜根二钱。如多火便燥或肺干咳咯者，加天门冬二钱，或加童便亦可。如火载血上者，去甘草加炒栀子一二钱。

五阴煎（见《新方八阵·补阵》）凡真阴亏损，脾虚失血等证，或见溏泄未甚者，所重在脾，故曰五阴。忌用润滑，宜此主之。

熟地（五、七钱或一两） 山药（炒二钱） 扁豆（炒二三钱） 炙甘草（一、二钱） 茯苓（一钱半）芍药（炒黄二钱） 五味子（廿粒） 人参（随宜用） 白术（炒一、二钱）

水二钟，加莲肉去心二十粒，煎服。

上一页：血寒论外方
下一页：肾虚经乱


肾虚经乱 《妇人规》

肾虚经乱

妇人因情欲房室，以致经脉不调者，其病皆在肾经。此证最多，所当辨而治之。

凡欲念不遂，沉思积郁，心脾气结，致伤冲任之源，而肾气日消，轻则或早或迟，重则渐成枯闭。此宜兼治心、脾、肾，以逍遥饮、秘元煎之类主之。

逍遥饮（见《新方八阵·因阵》）治妇人思郁过度，致伤心脾冲任之源，血气日枯，渐至经脉不调者。

当归（二、三钱） 芍药（钱半） 熟地（三、五钱） 枣仁（二钱炒） 茯神（钱半） 远志（制三五分）陈皮（八分） 炙甘草（一钱）

水二钟，煎七分，食远温服。如气虚者，加人参一二钱，如经水过期兼痛滞者，加酒炒香附一二钱。

秘元煎（见血虚经乱）

若或欲火炽盛，以致真阴日溃者，宜保阴煎、秘元煎之类主之。

保阴煎（见血热经早）

秘元煎（见血虚经乱）

若房室纵肆不慎者，必伤冲任之流，而肾气不守，治须扃固命门，宜固阴煎、秘元煎之类主之。

固阴煎（见《新方八阵·固阵》）治阴虚滑泄，带浊淋遗，及经水因虚不固等证。此方专主肝肾。

人参（随宜） 熟地（三、五钱） 山药（炒二钱） 山茱萸（一钱半） 远志（七分炒）炙甘草（一、二钱） 五味（十四粒） 菟丝子（炒香二、三钱）

水二钟，煎七分，食远温服。如虚滑遗甚者，加金樱子肉二三钱，或醋炒文蛤一钱，或乌梅二个。

如阴虚微热而经血不固者，加续断二钱。如下焦阳气不足而兼腹痛溏泄者，加补骨脂、吴茱萸之类，随宜用之。如肝肾血虚，小腹痛而血不归经者，加当归二三钱。如脾虚多湿或兼呕恶者，加白术一二钱。如气陷不固者，加炒升麻一钱。如兼心虚不眠或多汗者，加枣仁二钱炒用。

秘元煎（见血虚经乱）

若左肾真阴不足，而经脉不调者，宜左归饮、左归丸、六味地黄丸之类主之。

左归饮（见《新方八阵·补阵》）此壮水之剂也。凡命门之阴衰阳胜者，宜此方加减主之。此一阴煎、四阴煎之主方也。

熟地（二、三钱或加至一、二两） 山药（二钱） 枸杞（二钱） 炙甘草（一钱） 茯苓（一钱半）山茱萸（一、二钱。畏酸者少用之）

水二钟，煎七分，食远服。如肺热而烦者，加麦冬二钱，血滞者，加丹皮二钱；心热而躁者，加玄参二钱；脾热易饥者，加芍药二钱；肾热骨蒸多汗者，加地骨皮二钱。血热妄动者，加生地二三钱；阴虚不宁者，加女贞子二钱，上实下虚者，加牛膝二钱以导之；血虚而燥滞者，加当归二钱。

左归丸（见《新方八阵·补阵》）治真阴肾水不足，不能滋养营卫，渐至衰弱，或虚热往来，自汗盗汗，或神不守舍，血不归源，或虚损伤阴，或遗淋不禁，或气虚昏运，或眼花耳聋，或口燥舌干，或腰酸腿软。凡精髓内亏，津液枯涸等证，俱速宜壮水之主，以培左肾之元阴，而精血自充矣，宜此方主之。

大怀熟（地）（八两） 山药（炒四两） 枸杞（四两） 山茱萸肉（四两） 川牛膝（酒洗蒸熟三两精滑者不用） 菟丝子（制四两） 鹿胶（敲碎炒珠四两） 龟胶（切碎炒珠四两无火者不必用）

上先将熟地蒸烂杵膏，加炼蜜丸桐子大，每食前用滚汤或淡盐汤送下百余丸。

如真阴失守，虚火炎上者，宜用纯阴至静之剂，于本方去枸杞、鹿胶，加女贞子三两，麦冬三两。如火烁肺金，干枯多嗽者，加百合三两。如夜热骨蒸，加地骨皮三两。如小水不利不清，加茯苓三两。如大便燥结，去菟丝，加肉苁蓉三两。如气虚者，加人参三四两。如血虚微滞，加当归四两。如腰膝酸痛，加杜仲三两，盐水炒用。如脏平无火而肾气不充者，加破故纸三两、去心莲肉、胡桃肉各四两，龟胶不必用。凡五液皆主于肾，故凡属阴分之药，无不皆能走肾，有谓必须导引者，皆见之不明耳。

六味地黄丸（见经不调）

若右肾真阳不足，而经有不调者，宜右归饮、右归丸、八味地黄丸之类主之。

右归饮（见《新方八阵·补阵》）此益火之剂也。凡命门之阳衰阴胜者，宜此方加减主之。此方与大补元煎出入互用，如治阴盛格阳，真寒假热等证，宜加泽泻二钱，煎成用凉水浸冷，服之尤妙。

熟地（二、三钱或加至一、二两） 山药（炒二钱） 山茱萸（一钱） 枸杞（二钱） 甘草（炙一、二钱）杜仲（姜制二钱） 肉桂（一、二钱） 制附子（一、二、三钱）

水二钟，煎七分，食远温服。如气虚血脱，或厥或昏或汗或运（同晕），或虚狂或短气者，必大加人参、白术，随宜用之。如火衰不能生土，为呕哕吞酸者，加炮姜二、三钱；如阳衰中寒，泄泻腹痛，加人参、肉豆蔻，随宜用之；如小腹多痛者，加吴茱萸五、七分；如淋带不止，加破故纸一钱。如血少血滞，腰膝软痛者，加当归二、三钱。

右归丸（见《新方八阵·补阵》）治元阳不足，或先天禀衰，或劳伤过度，以致命门火衰，不能生土，而为脾胃虚寒，饮食少进，或呕恶膨胀，或翻胃噎膈，或怯寒畏冷，或脐腹多痛，或大便不实，泻痢频作，或小水自遗，虚淋寒疝，或寒侵溪谷而肢节痹痛，或寒在下焦而水邪浮肿。总之，真阳不足者，必神疲气怯，或心跳不宁，或四体不收，或眼见邪祟，或阳衰无子等证，俱速宜益火之源，以培右肾之元阳，而神气自强矣。此方主之。

大怀熟（地）（八两） 山药（炒四两） 山茱萸（微炒三两） 枸杞（微炒四两） 鹿角胶（炒珠四两）菟丝子（制四两） 杜仲（姜汤炒四两） 当归（三两便溏勿用） 肉桂（二两渐可加至四两）制附子（自二两渐可加至五、六两）

上先将熟地蒸烂捣膏，加炼蜜丸如弹子大，每嚼服二三丸，以滚白汤（刚开的开水）送下，其效尤速。

如阳衰气虚，必加人参以为之主，或二三两，或五六两，随人虚实以为增减，盖人参之功，随阳药则入阳分，随阴药则入阴分，欲补命门之阳，非加人参不能捷效。如阳虚精滑，或带浊便溏，加补骨脂酒炒三两；如飧泄肾泄不止，加北五味子三两，肉豆蔻三两，面炒去油用。如饮食减少或不易化，或呕恶吞酸，皆脾、胃虚寒之证，加干姜三四两，炒黄用；如腹痛不止，加吴茱萸二两，汤泡半日，炒用。如腰膝酸痛，加胡桃肉连皮四两。如阴虚阳痿，加巴戟肉四两、肉苁蓉三两，或加黄狗外肾一二副，以酒煮烂，捣入之。

八味地黄丸（即八味丸。见经不调）

若思郁不解致病者，非得情舒愿遂，多难取效；房室不慎致病者，使非勇于节欲，亦难全恃药饵也。

上一页：血虚经乱
下一页：经期腹痛


经期腹痛 《妇人规》

经期腹痛

经行腹痛，证有虚实。实者或因寒滞，或因血滞，或因气滞，或因热滞；虚者有因血虚，有因气虚。

然实痛者，多痛于未行之前，经通而痛自减；虚痛者，于既行之后，血去而痛未止，或血去而痛益甚；大都可按、可揉者为虚；拒按、拒揉者为实。有滞无滞，于此可察。但实中有虚，虚中亦有实，此当于形气禀质兼而辨之。当以察意，言不能悉也。

凡妇人经期有气逆作痛，全滞而不虚者，须顺其气，宜调经饮主之。甚者如排气饮之类亦可用。

调经饮（见《新方八阵·因阵》）治妇人经脉阻滞，气逆不调，多痛而实者。

当归（三、五钱） 牛膝（二钱） 山楂（一、二钱） 香附（二钱） 青皮 茯苓（各一钱半）

水二钟，煎七分，食远服。如因不避生冷而寒滞其血者，加肉桂、吴茱萸之类；如兼胀闷者，加浓朴一钱，或砂仁亦可∶如气滞者，加乌药二钱，或痛在小腹者，加小茴香一钱半。

排气饮（见《新方八阵·和阵》）治气逆食滞胀痛等证。

陈皮（一钱五分） 木香（七分或一钱） 藿香（一钱五分） 香附（二钱） 枳壳（一钱五分） 泽泻（二钱） 乌药（二钱） 浓朴（一钱）

水一钟，煎七分，热服。如食滞者，加山楂、麦芽各二钱，如寒滞者，加焦干姜、吴茱萸、肉桂之属；如气逆之甚者，加白芥子、沉香、青皮、槟榔之属；如呕而兼痛者，加半夏、丁香之属；如痛在小腹者，加小茴香；如兼疝者，加荔枝核，煨熟捣碎用二三钱。

若血瘀不行，全滞无虚者，但破其血，宜通瘀煎主之。

通瘀煎（见《新方八阵·因阵》）治妇人气滞血积，经脉不利，痛极拒按，及产后瘀血实痛，并男妇血逆血厥等证。

归尾（三、五钱） 山楂 香附 红花（新者炒黄各二钱） 乌药（一、二钱） 青皮（钱半）木香（七分） 泽泻（钱半）

水二钟，煎七分，加酒一、二小钟，食前服。兼寒滞者，加肉桂一钱，或吴茱萸五分；火盛内热，血燥不行者，加炒栀子一、二钱；微热血虚者，加芍药二钱；血虚涩滞者，加牛膝；血瘀不行者，加桃仁三十粒，去皮尖用，或加苏木、玄胡索之类；瘀极而大便结燥者，加大黄一、二、三钱，或加芒硝、蓬术（即蓬莪术）亦可。

若气血俱滞者，宜失笑散主之。

失笑散（见《妇人规古方》）治妇人心痛气刺不可忍，及产后儿枕蓄血，恶血上攻疼痛，并治小肠气痛。

五灵脂（净者） 蒲黄（等分俱炒）

上为末，每服二、三钱，用酒煎，热服。一方用好醋一杓熬成膏，再入水一钟，煎至七分，热服。一方用醋糊和丸龙眼大，每服一丸，以童便和水各半钟，煎七分，温服。按∶此方若用以止痛，蒲黄宜减半，若用止血，则宜等分，或灵脂减半亦可。

若寒滞于经，或因外寒所逆，或素日不慎寒凉，以致凝结不行，则留聚为痛而无虚者，须去其寒，宜调经饮加姜、桂、吴茱萸之类主之。或和胃饮亦可酌用。

调经饮（见上三段）

和胃饮（见《新方八阵·和阵》）治寒湿伤脾，霍乱吐泻，及痰饮水气，胃脘不清，呕恶胀满腹痛等证。此即平胃散之变方也。凡呕吐等证，多有胃气虚者，一闻苍术之气，亦能动呕，故以干姜代之。

陈皮 浓朴（各一钱半） 干姜（炮一、二钱） 炙甘草（一钱）

水一钟半，煎七分，温服。此方凡藿香、木香、丁香、茯苓、半夏、扁豆、砂仁、泽泻之类，皆可随宜增用之。若胸腹有滞而兼时气寒热者，加柴胡。

若血热血燥，以致滞涩不行而作痛者，宜加味四物，或用保阴煎去续断加减主之。

薛氏 加味四物汤（见经不调）

保阴煎（见血热经早）

以上五证，但察其有滞无虚，方是真实，若或兼虚，弗得任行克伐。

凡妇人经行作痛，挟虚者多，全实者少。即如以可按、拒按，及经前、经后辨虚实，固其大法也。然有气血本虚，而血未得行者，亦每拒按。故于经前亦常有此证。此以气虚血滞，无力流通而然。但察其形证脉息。

凡涉虚弱不足，而经滞作痛者，惟用决津煎、五物煎加减主之，其效如神。或用四神散之类亦可。

决津煎（见《新方八阵·因阵》）治妇人血虚经滞，不能流畅而痛极者。当以水济水，若江河一缺，而积垢皆去，宜此汤随证加减主之。此用补为泻之神剂也。如气虚者，宜少用香附、陈皮之类，甚者不用亦可。

当归（三、五钱或一两） 泽泻（一钱半） 牛膝（二钱） 肉桂（一、二、三钱） 熟地（二、三钱或五、七钱或不用亦可） 乌药（一钱，如气虚者不用亦可）

水二钟，煎七、八分，食前服。如呕恶者，加焦姜一、二钱。如阴滞不行者，非加附子不可。如气滞而痛胀者，加香附一、二钱，或木香七、八分。如血滞血涩者，加酒炒红花一、二钱。如小腹不暖而痛者，加吴茱萸七、八分。如大便结涩者，加肉苁蓉一至三钱，或者以山楂代之。

五物煎（见血寒论外方）

四神散（见血寒论外方）

若痛在经后者，多由血虚，当用大、小营煎随宜加减主之。或四物、八珍俱可用。然必察其寒热虚实，以为佐使，自无不效。其有余滞未行者，惟决津煎为妙。

大营煎（见血热经早）

小营煎（见血虚经乱）

四物汤（见经不调）

八珍汤（见经不调）

决津煎（见上段）

凡妇人但遇经期则必作痛，或食则呕吐，肢体困倦，或兼寒热者，是必素禀气血不足，止宜八珍汤、大营煎之类。若虚而寒甚者，宜理阴煎渐加培补，久必自愈。有因带浊多而虚痛者，亦宜大、小营煎，随其寒热，加佐使主之。

理阴煎（见血寒经迟）

立斋曰∶“前证若风寒伤脾者，六君加炮姜；思虑伤血者，四物加参、术；思虑伤气者，归脾加柴、栀；郁怒伤血者，归脾、逍遥兼服。”

六君子汤（见《古方八阵·补阵》）治脾、胃虚弱，饮食少思，或久患疟痢，或食饮难化，或呕吐吞酸，或咳嗽喘促。若虚火等证，须加炮姜，其功尤速。

人参 白术（炒） 茯苓（各二钱） 炙甘草（一钱） 陈皮 半夏（各一钱五分）

加姜、枣，水煎服，或加粳米百粒。

四物汤（见经不调）

归脾汤（见经不调）

《元戎》逍遥散（见《古方八阵·补阵》）治肝、脾血虚，及郁怒伤肝，少血目暗，发热胁痛等证。

当归 芍药 白术 茯神 甘草 柴胡（各等分）

上姜水煎服。

上一页：肾虚经乱
下一页：经痛论外方


经痛论外方 《妇人规》

经痛论外方

温经汤（见《妇人规古方》）治寒气客于血室，以致血气凝滞，脐腹作痛，其脉沉紧。

人参 牛膝（酒炒） 甘草（炒各一钱） 当归 川芎 芍药 牡丹皮 蓬术（醋炒） 桂心（各五分）

上水煎服。

良方交加散（见《妇人规古方》）治经脉不调，腹中撮痛，或结聚 瘕，产后中风。

生地（一斤取汁） 生姜（十二两取汁）

上以地黄汁炒姜渣，姜汁炒地黄渣，干为末，每服三钱，温酒调服。加芍药、玄胡、当归、蒲黄、桂心各一两，没药、红花各五钱，尤效。

醋附丸（见《妇人规古方》）治元脏虚冷，月候不调，腹中急痛，赤白带下，浑身寒热，胎气壅滞不固。

香附米（半斤醋煮、焙干为末）

上以醋糊为丸桐子大，每服三四十丸，米饮下。

牛膝散（见《妇人规古方》）治月水不利，脐腹作痛，或小腹引腰气攻胸膈。

当归（酒浸） 牛膝（酒炒） 赤芍药 桂心 桃仁（去皮尖） 玄胡索（炒） 牡丹皮（各一两）木香（三钱）

上为末，每服一钱，温酒调下，或每服五七钱，水煎服。

姜黄散（见《妇人规古方》）治瘀血凝滞，肚腹刺痛，或腹胀发热等证。

姜黄 当归（酒拌各二钱） 蓬术（醋炒） 红花 桂心 川芎 玄胡索（炒） 丹皮（各五分）

上水酒各半煎服。

当归没药丸（见《妇人规古方》）治血瘀作痛，及血风筋挛骨痹，手足麻木疼痛。

当归 五灵脂（炒各一两） 没药（五钱）

上为末，醋糊丸桐子大，每服三十丸，姜汤下。

玄胡当归散（见《妇人规古方》）亦名延胡索散。治血积小腹疼痛，或因气逆，月经不行，肚腹作痛。

当归 赤芍药 刘寄奴 没药 枳壳（面炒） 玄胡索（炒等分）

上为末，每服一钱，热酒调下。

琥珀丸（见《妇人规古方》）治妇人或老或少、或产前产后百病，及疗三十六种诸病，七疝八瘕，心腹刺痛，卒中瘫痪，半身不遂，八风十二痹，手足酸疼，乳中结核、结毒，怀胎惊动，伤犯不安，死胎不下，并治。

琥珀 朱砂（各另研） 沉香 阿胶（炒珠） 附子（制） 川芎 肉桂 五味子 石斛（各五钱）牛膝（酒浸） 当归 肉苁蓉（酒洗晒） 人参 熟地 续断 木香 没药（各一两） 一方有牛黄 珍珠 乳香 玄胡（各一两共二十一味）

上炼蜜为丸，弹子大，每服一丸，空心食前午后温酒化开服。凡服法，或姜汤、或米汤、或酒、或灯草汤，或随证用引皆可下。若伤寒中风，角弓反张，用麻黄汤随证改汤引送下。孕妇临月，宜一日一服，至产顺利，不觉疼痛。凡妇人服至五服、十服之后，日倍饮食，其功言不尽述，服者当自觉也。

上一页：经期腹痛
下一页：崩淋经漏不止


崩淋经漏不止 《妇人规》

崩淋经漏不止

崩漏不止，经乱之甚者也。盖乱则或前或后，漏则不时妄行。由漏而淋，由淋而崩，总因血病，而但以其微甚耳。《阴阳别论》曰∶“阴虚阳搏谓之崩。”《百病始生篇》曰∶“阳络伤则血外溢，阴络伤则血内溢。”故凡阳搏必属阴虚，络伤必致血溢。知斯二者，而崩淋之义及治疗之法，思过半矣。惟是阴虚之说，则但伤营气，无匪阴虚，而五脏之阴，皆能受病，故神伤则血无所主，病在心也；气伤则血无所从，病在肺也；意伤则不能统血、摄血，病在脾也；魂伤则不能蓄血、藏血，病在肝也；志伤则不能固闭真阴，病在肾也。所以五脏皆有阴虚，五脏皆有阳搏。故病阴虚者，单以脏气受伤，血因之而失守也。病阳搏者，兼以火居阴分，血得热而妄行也。凡治此之法，宜审脏气，宜察阴阳。无火者求其脏而培之、补之；有火者察其经而清之、养之。此不易之良法也。然有火者不得不清，但元气既虚，极多假热，设或不明真假，而误用寒凉，必复伤脾胃，生气日见殆矣。先贤有云∶凡下血证，须用四君子辈以收功。又云∶若大吐血后，毋以脉诊，当急用独参汤救之。厥旨深矣，故凡见血脱等证，必当用甘药，先补脾胃以益生发之气。盖甘能生血，甘能养营。但使脾胃气强，则阳生阴长，而血自归经矣。故曰∶脾统血。

上一页：经痛论外方
下一页：治崩淋经漏之法


治崩淋经漏之法 《妇人规》

治崩淋经漏之法

若阴虚血热妄行者，宜保阴煎、加减一阴煎。

保阴煎（见血热经早）

加减一阴煎（见血热经迟）

若火盛迫血妄行而无虚证者，宜徙薪饮、黄芩散加续断、丹参。

徙薪饮（见《新方八阵·寒阵》）治三焦凡火，一切内热，渐觉而未甚者，先宜清以此剂，其甚者，宜抽薪饮。

陈皮（八分） 黄芩（二钱） 麦冬 芍药 黄柏 茯苓 牡丹皮（各一钱半）

水一钟半，煎七分，食远温服。如多郁气逆伤肝，胁肋疼痛，或致动血者，加青皮、栀子。

黄芩散即子芩散（见血热论外方）

若血热兼滑者，宜保阴煎、槐榆散、生地黄汤。

保阴煎（见血热经早）

槐榆散（见《妇人规古方》）治血崩及肠风下血。

槐花 地榆（等分炒焦）

上二味，用酒煎饮之。

生地黄汤（见《古方八阵·固阵》）治热痢便血，崩淋不止。

生地黄（五钱） 地榆（七钱半） 炙甘草（二钱半）

上 咀，用水二钟，煎一钟，分空心日晚二服。

若肝经怒火动血者，加味四物汤。

加味四物汤（见经不调）

若肝经怒火动血，逆气未散者，化肝煎或保阴煎加减主之。

化肝煎（见《新方八阵·寒阵》）治怒气伤肝，因而气逆动血，致为烦热，胁痛胀满动血等证。

青皮 陈皮（各二钱） 芍药（二钱） 丹皮 栀子（炒） 泽泻（各钱半如血见下部者以甘草代之）土贝母（二、三钱）

水一钟半，煎七、八分，食远温服。如大便下血者，加地榆；小便下血者，加木通各一钱五分。如兼寒热，加柴胡一钱。如火盛，加黄芩一、二钱。如胁腹胀痛，加白芥子一钱。胀滞多者，勿用芍药。

保阴煎（见血热经早）

若血有滞逆而妄行者，四物汤、丹参散。

四物汤（见经不调）

丹参散（见调经论外备用方）

若营气不足，血不能调而妄行者，五福饮、四物汤、四君子汤、八珍汤，择宜用之。

五福饮（见血热经早）

四物汤（见经不调）

四君子汤（见血虚经乱）

八珍汤（见经不调）

若脾气虚陷不能收摄而脱血者，寿脾煎、归脾汤、四君子汤加芎、归。再甚者，举元煎。

寿脾煎（见血虚经乱）

归脾汤（见经不调）

四君子汤（见血虚经乱）

举元煎（见《新方八阵·补阵》）治气虚下陷，血崩血脱，亡阳垂危等证。有不利于归、熟（地）等剂而但宜补气者，以此主之。

人参 黄 （炙各三五钱） 炙甘草（一、二钱） 升麻（五、七分炒用） 白术（炒一、二钱）

水一钟半，煎七、八分，温服。如兼阳气虚寒者，桂、附、干姜随宜佐用。如兼滑脱者，加乌梅二个，或文蛤七、八分。

若脾肾虚寒，兼呕兼溏泄而畏寒者，理阴煎、五君子煎、理中汤。

理阴煎（见血寒经迟）

五君子煎（见《新方八阵·热阵》）治脾胃虚寒，呕吐泄泻而兼湿者。

人参（二、三钱） 白术 茯苓（各二钱） 炙甘草（一钱） 干姜（炒黄一、二钱）

水一钟半煎服。

理中汤（见血虚经乱）

若阳气大虚脱陷者，四维散。

四维散（见《新方八阵·热阵》）治脾肾虚寒滑脱之甚，或泄利不能止，或气虚下陷，二阴血脱不能禁者，无出此方之右。

人参（一两） 制附子（二钱） 干姜（炒黄二钱） 炙甘草（一、二钱） 乌梅肉（五分或一钱）

（酌其味之微甚，随病患之意而用之），或不用乌梅，此即四味回阳饮也。

上为末，和匀，用水拌湿蒸一饭顷，取起烘干，再为末，每服一、二钱，温汤调下。

若脾肾阴气不固者，固阴煎、五阴煎、秘元煎。

固阴煎（见肾虚经乱）

五阴煎（见血虚经乱）

秘元煎（见血虚经乱）

若肝胆气虚不能藏血者，必多惊恐畏怯，宜五福饮、七福饮、八珍汤。兼阳虚者，仍加姜桂。

五福饮（见血热经早）

七福饮（见血虚经乱）

八珍汤（见经不调）

若去血过多，血脱气竭者，当速用独参汤提握其气，以防脱绝。或用当归补血汤。

独参汤（见《古方八阵·补阵》）治诸气虚气脱，及反胃呕吐，喘促，粥粉入胃即吐。凡诸虚证垂危者。

人参（二两）

水一升，煮取四合，乘热顿服，日再进之，兼以人参煮粥食之，尤妙。

《宝鉴》当归补血汤（见《古方八阵·补阵》）治血气损伤，或因误攻致虚，肌热口渴，目赤面红，脉大而虚，重按全无。及病因饥饱劳役者。

黄 （炙一两） 当归（三钱）

水一钟半，煎八分，食远服。

若崩淋既久，血滑不禁，宜涩宜固者，龙骨散、如圣散、七灰散之类，同人参兼用之。

龙骨散（见《妇人规古方》）治血崩不止。

龙骨（ ） 当归 香附（炒各一两） 棕毛炭（五钱）

上为细末，每服四钱，空心米汤调下。忌油腻鸡鱼炙 物。

如圣散（见《妇人规古方》）治血崩，三服全愈。

棕榈子 乌梅肉 干姜（俱烧存性为末，各等分）

上每服二钱，空心乌梅汤调服。一方单用棕皮，半烧半生，为末，每空心服二钱，亦妙。

七灰散（见《妇人规古方》）治血崩，神效。

莲蓬壳 罂粟壳 腌蟹壳 益母草 旱莲草 棕毛叶 藕节（各等分俱烧存性，为末）

空心醋点汤调下三钱。一秘方用棉花子以铜锅炒黑为末，黄酒调下二、三钱，三两次即止。并治崩漏、小产血不止。

凡血淋治法，大约如前。但其秽臭脉滑者，多火，宜从清凉；若腥臭清寒脉细者，多寒，必须温补。其或久病，则精去无穷，尾闾易竭，非大加培补不可。惟固阴煎及十全大补汤之类为宜。

固阴煎（见肾虚经乱）

十全大补汤（见调经论外备用方）

崩淋之病，有暴崩者，有久崩者。暴崩者其来骤，其治亦易。久崩者其患深，其治亦难。且凡血因崩去，势必渐少，少而不止，病则为淋。此等证候，未有不由忧思郁怒，先损脾胃，次及冲任而然者。崩淋既久，真阴日亏，多致寒热咳嗽，脉见弦数或豁大等证。此乃元气亏损，阴虚假热之脉。尤当用参、地、归、术甘温之属，以峻培本源，庶可望生。但得胃气未败，受补可救。若不能受补，而日事清凉，以苟延目前，则终非吉兆也。

崩淋病，治有五脏之分。然有可分者，有不可分者。可分者，如心肺居于膈上，二阳脏也；肝脾肾居于膈下，三阴脏也。治阳者宜治其气，治阴者宜治其精，此可分之谓也。然五脏相移，精气相错，此又其不可分者也。即如病本于心，君火受伤，必移困于脾土，故治脾即所以治心也。病本于肺，治节失职，必残及于肾水，故治肾即所以治肺也。脾为中州之官，水谷所司，饷道不资，必五路俱病，不究其母，则必非治脾良策。肝为将军之官，郁怒是病，胜则伐脾，败则自困，不知强弱，则攻补不无倒施。不独此也，且五脏五气，无不相涉，故五脏中皆有神气，皆有肺气，皆有胃气，皆有肝气，皆有肾气。而其中之或此或彼，为利为害，各有互相倚伏之妙。故必悟脏气之大本，其强弱何在？死生之权，其缓急何在？精气之大要，其消长何在？攻补之大法，其先后何在？斯足称慧然之明哲。若谓心以枣仁、远志；肺以桔梗、麦冬；脾以白术、甘草；肝以青皮、芍药；肾以独活、玄参之类，是不过肤毛之见，又安知性命之道也！诸证皆然，不止崩淋者若此。

妇人于四旬外经期将断之年，多有渐见阻隔，经期不至者。当此之际，最宜防察。若果气血和平，素无他疾，此固渐止而然，无足虑也。若素多忧郁不调之患，而见此过期阻隔，便有崩决之兆。若隔之浅者，其崩尚轻，隔之久者，其崩必甚，此因隔而崩者也。当预服四物、八珍之类以调之。否则恐其郁久而决，则为患滋大也。

若其既崩之后，则当辨其有火、无火。有火者因火逼血，宜保阴煎主之；无火者因隔而决，或其有滞，当去其故而养其新，宜调经饮先以理之，然后各因其宜，可养则养，用小营煎；可固则固，用固阴煎之类主之。

保阴煎（见血热经早）

调经饮（见经期腹痛）

小营煎（见血虚经乱）

固阴煎（见肾虚经乱）

王叔和曰∶五崩何等？曰∶白崩者形如涕，赤崩者形如绛津，黄崩者形如烂瓜，青崩者形如蓝色，黑崩者形如 血也。

立斋曰∶前证治法，因脾胃亏损，不能摄血归源者，用六君加芎、归、柴胡。

六君子汤（见经期腹痛）

若因肝经之火而血下行，用奇效四物汤，或四物加柴、栀、芩、术。

奇效四物汤（见血热论外方）

四物汤（见经不调）

若肝经风热而血妄行，用加味逍遥散，或小柴胡加栀、芍、丹皮。若怒动肝火而血沸腾，亦用前药。

加味逍遥散（见经不调）

小柴胡汤（见《古方八阵·散阵》）治邪在肝胆半表半里之间，寒热往来，喜呕，或日晡发热，胁痛耳聋，郁怒 疟等证。

柴胡（半斤） 半夏（半斤） 人参 甘草 黄芩 生姜（各三两） 大枣（十二枚劈）

上七味，以水一斗二升，煮取六升，去滓，再煎取三升，温服一升，日三服。若胸中烦而不呕，去半夏、人参，加栝蒌实一枚；若渴者，去半夏加人参，合前成四两半，栝蒌根四两；若腹中痛者，去黄芩加芍药三两；若胁下痞硬，去大枣加牡蛎四两；若心下悸，小便不利者，去黄芩加茯苓四两；若不渴，外有微热者，去人参加桂三两，温覆取微汗，愈。若咳者，去人参、大枣、生姜，加五味子半升，干姜二两。

按右方乃汉时古数也，今方改用∶柴胡（二、三钱） 半夏 黄芩（各一、二钱） 人参（二、三钱） 甘草（五、七分）

上加姜、枣，水煎服。

若脾经郁结而血不归经，用归脾加柴、栀、丹皮。

归脾汤（见经不调）

若悲伤胞络而血下崩，用四君加柴、栀、升麻。

四君子汤（见血虚经乱）

附案 大尹王天成之内，久患崩，自服四物凉血之剂，或作或彻。因怒发热，其血不止，服前药不应，乃主降火，更加胁腹大痛，手足俱冷。余曰∶此脾胃虚寒所致。先用附子理中汤，热退痛止。又用济生归脾汤、补中益气汤，崩血顿愈。若泥“痛无补法”，则误矣。

血崩简易方

一方∶治风热血崩。用荆芥穗，灯火烧焦，为末，每服一、二钱，童便调服。

一方∶治血崩。用陈槐花一两，百草霜半两，为末，每服一、二钱，烧红秤锤，淬酒服。

上一页：崩淋经漏不止
下一页：崩漏论外方


崩漏论外方 《妇人规》

崩漏论外方

增损四物汤（见血寒论外方）

《良方》一味防风散（见《妇人规古方》）治肝经有风，以致血得风而流不归经者。

用防风去芦为末，每服一钱，白汤调服。一名独圣散，每服二钱，空心食前用酒煮白面，清饮调下，极效。

《良方》防风 黄芩丸（见《妇人规古方》）治肝经风热以致血崩、便血、尿血等证。

条芩（炒黑） 防风（等分）

上为末，酒糊丸桐子大，每服三、五十丸，食远或食前米饮或温酒送下。

柏叶散（见《妇人规古方》）治元气虚弱，崩中漏血，年久不愈。亦治白带。

柏叶（炒） 当归 生地 续断 川芎 龟甲（炙） 禹余粮（各一两半） 阿胶（炒五钱） 鳖甲（炙两半）赤石脂（ ） 牡蛎（ ） 地榆 艾叶（炒） 鹿茸（炙各五钱）

上为末，每服二钱，粥饮调下。

棕灰散（见《古方八阵·和阵》）治大肠下血不止，或妇人崩漏下血。

败棕，不拘多少，烧灰存性，为细末。

每服二钱，空心好酒或清米饮调服。

龙脑鸡苏丸（见《古方八阵·和阵》）治上焦之火，除烦解劳，安吐血衄血，清五脏虚烦，神志不定，上而酒毒、膈热、消渴，下而血滞、五淋、血崩等疾。

麦冬（四两） 甘草（一两半） 龙脑薄荷叶（一斤） 阿胶（炒） 人参（各二两） 黄 （炙一两）生地（六两另为末） 木通 银柴胡（各二两。此二味用沸汤浸一日，夜绞取汁）

上用好白蜜二斤，先煎一、两沸，却入地黄末，不住手搅，徐加木通、柴胡汁，慢火熬成膏，然后加前诸药末，和丸如豌豆大，每服二十丸，随证用引，送下。如室女虚劳，寒热潮作，用人参 柴胡汤下。一方如前，有黄连一两。

上一页：治崩淋经漏之法
下一页：杀血心痛


杀血心痛 《妇人规》

杀血心痛

陈临川《良方》云∶“妇人血崩而心痛甚，名曰杀血心痛。由心脾血虚也。若小产去血过多而心痛甚者，亦然。用乌贼鱼骨炒为末，醋汤调下，失笑散亦效。”

失笑散（见经期腹痛）

立斋曰∶“前证若阴血耗散，用乌贼丸收敛之。若瘀血不散，用失笑散行散之。若心血虚弱，用芎归汤补养之。若郁结伤血，用归脾汤调补之。”

乌贼鱼骨丸（见《妇人规古方》）此即内经治血枯方。

乌贼鱼骨（去甲四两） 芦茹（一两即茜根）

上为末，以雀卵捣丸小豆大，每服五丸或十丸，鲍鱼煎汤下，以饭压下。鲍鱼即今之淡干鱼也。

芎归汤（见《妇人规古方》）一名佛手散，亦名当归汤。治产后去血过多，烦晕不省，并一切胎气不安，亦下死胎。

川芎（二钱） 当归（三、五钱）

上咀，每用半两，水煎服。若腹疼加桂；若腹痛、自汗、头眩、少气，加羊肉，若不应，用八珍汤。若用下胎，当为末，以酒调服。

归脾汤（见经不调）

附案 一妇人血崩兼心痛三年矣，诸药不应，每痛甚，虚证悉具，面色萎黄。余曰∶心主血，盖由去血过多，心无所养，以致作痛，宜用十全大补汤，参、术倍之。三十余剂稍愈，百余剂全愈。

愚谓杀血心痛，既由血去过多而心痛甚，明属心无所养，但当专用甘温以养营气。如十全大补汤、大营煎、小营煎、五福饮之类为宜。若失笑散者，惟气滞血逆而用以行之、散之则可，必不可以治血虚也。再如乌贼丸，乃《内经·腹中论》用治血枯者，亦恐于血虚心痛未必即效，用者审之。

上一页：崩漏论外方
下一页：热入血室


热入血室 《妇人规》

热入血室

妇人伤寒，或劳役、或怒气发热，适遇经行，以致热入血室，或血不止，或血不行，令人昼则明了安静，夜则谵语如见鬼状者是也。

若热因外邪由表而入者，宜一柴胡饮，或三柴胡饮，或四柴胡饮，或良方黄龙汤加生地，酌而用之。

一柴胡饮（见《新方八阵·散阵》）一为水数，从寒散也。凡感四时不正之气，或为发热，或为寒热，或因劳、因怒，或妇人热入血室，或产后经后，因冒风寒，以致寒热如疟等证，但外有邪而内兼火者，须从凉散，宜此主之。

柴胡（二、三钱） 黄芩（一钱半） 芍药（二钱） 生地（一钱半） 陈皮（一钱半） 甘草（八分）

水一钟半，煎七、八分，温服。如内热甚者，加连翘一、二钱，随宜。如外邪甚者，加防风一钱佐之；如邪结在胸而痞满者，去生地加枳实一、二钱。如热在阳明而兼渴者，加天花粉或葛根一、二钱，热甚者加知母、石膏亦可。

三柴胡饮（见《新方八阵·散阵》）三为木数，从肝经血分也。凡人素禀阴分不足，或肝经血少而偶感风寒者，或感邪不深，可兼补而散者，或病后产后感冒，有不得不从解散，而血气虚弱不能达者，宜此主之。

柴胡（二、三钱） 芍药（一钱半） 炙甘草（一钱） 陈皮（一钱） 生姜（三、五片） 当归（二钱，溏泄者易以熟地）

水一钟半，煎七、八分，温服。如微寒咳呕者，加半夏一二钱。

四柴胡饮（见《新方八阵·散阵》）四为金数，从气分也。凡人元气不足或忍饥劳倦，而外感风寒，或六脉紧数微细，正不胜邪等证。必须培助元气，兼之解散，庶可保全，宜此主之。若但知散邪，罔顾根本，未有不元气先败者，察之慎之。

柴胡（一、二、三钱） 炙甘草（一钱） 生姜（三、五、七片） 当归（二、三钱，泻者少用） 人参（二、三钱或五、七钱酌而用之。）

水二钟，煎七、八分，温服。如胸膈滞闷者，加陈皮一钱。

《良方》黄龙汤（见调经论外备用方）

若或怒、或劳，火由内生，其人多汗而无表证者，宜保阴煎、清化饮、当归六黄汤之类加减主之。

保阴煎（见血热经早）

清化饮（见血热经早）

当归六黄汤（见《古方八阵·寒阵》）治盗汗之圣药。

当归 黄 （蜜炙各二钱） 生地黄 熟地黄 黄连 黄芩 黄柏（各一钱）

水二钟煎服。

若病虽渐愈，但元气素弱，而热有未退、血未止者，宜补阴益气煎，或补中益气汤。若脾气素弱，宜归脾汤；血气俱弱者，宜十全大补汤，庶无误矣。

补阴益气煎（见《新方八阵·补阵》）此补中益气汤之变方也。治劳倦伤阴，精不化气，或阴虚内乏，以致外感不解，寒热 疟，阴虚便结不通等证。凡属阴气不足而虚邪外侵者，用此升散，无不神效。

人参（一、二、三钱） 当归（二、三钱） 山药（酒炒二、三钱） 熟地（三、五钱或一、二两） 陈皮（一钱） 炙甘草（一钱） 升麻（三、五分，火浮于上者去此不必用）柴胡（一、二钱，如无外邪者不必用）

水二钟，加生姜三五七片，煎八分，食远温服。

补中益气汤（见经不调）

归脾汤（见经不调）

十全大补汤（见调经论外备用方）

若血热多滞者，宜小柴胡汤加丹皮、红花、当归。

小柴胡汤（见崩淋经漏不止）

上一页：杀血心痛
下一页：辨经色


辨经色 《妇人规》

辨经色

凡血色有辨，固可以察虚实，亦可以察寒热。若血浓而多者，血之盛也；色淡而少者，血之衰也。此固大概之易知者也。至于紫黑之辨，其证有如冰炭，而人多不解，误亦甚矣。盖紫与黑相近，今人但见紫色之血，不分虚实，便谓内热之甚，不知紫赤鲜红浓而成片成条者，是皆新血妄行，多由内热。紫而兼黑，或散或薄，沉黑色败者，多以真气内损，必属虚寒。由此而甚，则或如屋漏水，或如腐败之宿血，是皆紫黑之变象也。

此肝脾大损，阳气大陷之证，当速用甘温，如理阴煎、理中汤、归脾汤、四味回阳饮、补中益气汤之类，单救脾土，则陷者举，脱者固，元气渐复，病无不愈。若尽以紫色作热证，则无不随药而毙矣。凡肠 便血之属，无不皆然。学人于此，最有不可忽者。

理阴煎（见血寒经迟）

理中汤（见血虚经乱）

归脾汤（见经不调）

四味回阳饮（见《新方八阵·热阵》）治元阳虚脱，危在顷刻者。

人参（一、二两） 制附子（二、三钱） 炙甘草（一、二钱） 炮干姜（二、三钱）

水二钟，武火（即较旺之火）煎七、八分，温服，徐徐饮之。

补中益气汤（见经不调）

上一页：热入血室
下一页：血枯经闭


血枯经闭 《妇人规》

血枯经闭

《评热病论》曰∶“月事不来者，胞脉闭也。胞脉者，属心而络于胞中，今气上迫肺，心气不得下通，故月事不来也。”《阴阳别论》曰∶“二阳之病发心脾，有不得隐曲，女子不月。其传为风消，其传为息奔者，死不治。”《邪气脏腑病形篇》曰∶“肾脉微涩为不月。”血枯之与血隔，本自不同，盖隔者，阻隔也；枯者，枯竭也。阻隔者，因邪气之隔滞，血有所逆也。枯竭者，因冲任之亏败，源断其流也。凡妇女病损，至旬月半载之后，则未有不闭经者。正因阴竭，所以血枯，枯之为义，无血而然。故或以羸弱，或以困倦，或以咳嗽，或以夜热，或以食饮减少，或以亡血失血，及一切无胀、无痛、无阻、无隔，而经有久不至者，即无非血枯经闭之候。欲其不枯，无如养营；欲以通之，无如克之。但使雪消，则春水自来，血盈则经脉自至，源泉混混，又孰有能阻之者？奈何今之为治者，不论有滞无滞，多兼开导之药，其有甚者，则专以桃仁、红花之类通利为事，岂知血滞者可通，血枯者不可通也。血既枯矣，而复通之，则枯者愈枯，其与榨干汁者何异？为不知枯字之义耳，为害不小，无或蹈此弊也。此之治法，当与前血虚、肾虚二条察而用之。

寇宗 曰∶夫人之生，以血气为本，人之病，未有不先伤其血气者。若室女童男，积想在心，思虑过度，多致劳损。男子则神色消散，女子则月水先闭。盖忧愁思虑则伤心，而血逆气竭，神色先散，月水先闭。且心病不能养脾，故不嗜食。脾虚则金亏，故发嗽。肾水绝则木气不荣，而四肢干痿，故多怒，鬓发焦，筋骨痿。

若五脏传遍，则必至于死。此一种于劳中最难治。盖病起于五脏之中，无有已期，药力不可及也。

若或自能改易心志，然后用药扶接，如此则可得九死一生。举此为例，其余诸方，可按脉与证而治之。

张氏云∶室女月水久不行，切不可用青蒿等凉药。医家多以为室女血热，故以凉药解之，殊不知血得热则行，冷则凝。《养生必用方》言之甚详。此说大有理，不可不知。若经候微少，渐渐不通，手足骨肉烦疼，日渐羸瘦，渐生潮热，其脉微数，此由阴虚血弱，阳往乘之，少水不能减盛火，火逼水涸，耗亡津液。治当养血益阴，慎毋以毒药通之。宜用柏子仁丸、泽兰汤。

柏子仁丸（见《妇人规古方》）治血虚有火，月经耗损渐至不通，日渐羸瘦而生潮热，慎勿以毒药通之，宜柏子仁丸。

柏子仁（炒研） 牛膝（酒拌） 卷柏（各半两） 泽兰叶 续断（各二两） 熟地黄（三两，酒拌蒸烂杵膏）

上为末，入地黄膏加炼蜜丸桐子大，每服百余丸，空心米饮下。

泽兰汤（见《妇人规古方》）治劳怯经闭。

泽兰叶（二钱） 当归 芍药（炒各一钱） 甘草（炙五分）

用水煎服。

立斋曰∶夫经水，阴血也。属冲任二脉主。上为乳汁，下为月水。其为患，有因脾胃虚不能生血而不行者，调而补之；有因脾郁伤血，耗损而不行者，解而补之。有因胃火血消烁而不行者，清而补之；有因劳伤心血，少而不行者，静而补之；有因肾水亏不能生肝血而闭者，补脾肺；有因肺气虚不能行血而闭者，补脾胃。

经曰∶“损其肺者益其气，损其心者调其荣卫，损其脾者调其饮食，适其寒温，损其肝者缓其中，损其肾者益其精。”审而治之，庶无误矣。

五谷入胃，化以为血，以荣四末，内养五脏六腑。若服苦寒之剂，复伤胃气，必致不起。

上一页：辨经色
下一页：经闭论外方


经闭论外方 《妇人规》

经闭论外方

子和通经散 （见《古方八阵·攻阵》）治妇人气逆血闭。

陈皮（去白） 当归（各一两） 甘遂（以面包，勿令透水，煮百余滚，取出用冷水浸过，去面焙干一两）

上为细末，每服三钱，温汤调下，临卧服。

上一页：血枯经闭
下一页：胎脉


胎脉 《妇人规》

胎脉

《平人气象论》曰∶“妇人手少阴动甚者，任子也。”《阴阳别论》曰∶“阴搏阳别，谓之有子。”《腹中论》曰∶“何以知怀子之且生也？曰∶身有病而无邪脉也。”《脉经》曰∶“尺中之脉，按之不绝，法妊娠也。”滑伯仁曰∶“三部脉浮沉正等，无他病而不月者，妊也。”凡妇人怀孕者，其血留气聚，胞宫内实，故脉必滑数倍常，此当然也。然有中年受胎，及血气羸弱之妇，则脉见细小不数者亦有之。但于微弱之中，亦必有隐隐滑动之象。此正阴搏阳别之谓，是即妊娠之脉，有可辨也。

又胎孕之脉数，劳损之脉亦数，大有相似。然损脉之数，多兼弦涩，胎孕之数，必兼和滑，此当于几微中辨其邪气、胃气之异，而再审以证，自有显然可见者。

凡辨男女之法，自古及今，无不以阴阳二字为纲领。然言多矛盾，悉属疑似。兹余以坎离之象定之，庶得其要。盖坎为天一之卦，坎中满，阳在内也。离为地二之卦，离中虚，阴在内也。得坎象者为男，得离象者为女。所以男脉多沉实，沉实者中满之象。女脉多浮虚，浮虚者中虚之象。无论人之老少强弱，脉之部位大小，但因象察象，无不如响之应。然尤于两尺为最也，足称捷法。

《脉诀》云∶“欲产之妇脉离经，沉细而滑也。同名夜半觉痛应分旦，来日日午定知生。”质疑∶谓离经之脉，即歇至者是也。

《启蒙》曰∶“欲产之妇脉离经，离经之脉认分明，其来大小不调匀，或如雀啄屋漏应，腰疼腹痛眼生花，产在须臾却非病。”

上一页：经闭论外方
下一页：胎候


胎候 《妇人规》

胎候

巫方氏《颅囟经》云∶一月为胞胎，精血凝也。二月为胎形，始成胚也。三月阳神为三魂。四月阴灵为七魄。五月五形分五脏也。六月六律定六腑也。七月睛开窍，通光明也。八月元神具，降真灵也。九月宫室罗布，以定生人也。十月受气足，万象成也。

《五脏论》有耆婆论曰∶一月如珠露；二月如桃花；三月男女分；四月形象具；五月筋骨成；六月毛发生；七月游其魂，男能动左手；八月游其魄，儿能动右手；九月三转身；十月受气足。

孙真人曰∶凡儿在胎，一月胚，二月胎，三月有血脉，四月形体成，五月能动，六月诸骨具，七月毛发生，八月脏腑具，九月谷入胃，十月百神备则生矣。生后六十日瞳子成，能咳笑应和人；百五十日任脉成，能自反复；百八十日髋骨成，能独坐；二百一十日掌骨成，能扶伏；三百日髌骨成，能行也。若不能根据期者，必有不平之处。

《巢氏病源论》曰∶妊娠一月名胎胚，足厥阴脉养之；二月名始膏，足少阳养之；三月曰始胎，手心主脉养之。当此之时，血不流行，形象始化，未有定仪，因感而变。欲子端正庄严，常口谈正言，身行正事；欲子美好，宜佩白玉；欲子贤能，宜看诗书。是谓外象而内感者也。四月始成其血脉，手少阳脉养之；五月始成其气，足太阴脉养之；六月始成其筋，足阳明脉养之；七月始成其骨，手太阴脉养之；八月始成其肤革，手阳明脉养之；九月始成毛发，足少阴脉养之；十月五脏六腑关节人神皆备。此其大略也。

陈临川曰∶尝试推巢氏所论，云妊娠脉养之理，若足厥阴肝脉也，足少阳胆脉也，为一脏一腑，表里之经，余皆如此。且四时之令，必始于春木，故十二经之养，始于肝胆，所以养胎在一月二月。手心主，心胞络脉也，手少阳，三焦脉也，属火而旺夏，所以养胎在三月四月，手少阴手太阳乃心脉也，以君主之官，无为而专也。足太阴脾脉也，足阳明胃脉也，属土而旺长夏，所以养胎在五月六月。手太阴肺脉也，手阳明大肠脉也，属金而旺秋，所以养胎在七月八月。足少阴肾脉也，属水而旺冬，所以养胎在九月。又况母之肾系于胎，是母之真气，子之所赖也。至十月儿于母腹之中，受足诸脏气脉所养，然后待时而生。此论诚有至理，世更有明之者，亦未有过于巢氏之论矣。余因述其说。

胎有男女之辨，易曰∶干道成男，坤道成女。《颅囟经》曰∶三阳所会则生男，三阴所会则生女。葛仙翁曰∶男从父气，女从母气。《圣济经》曰∶天之德，地之气，阴阳之至和，流薄于一体，因气而左动则属阳，阳资之则成男；因气而右动则属阴，阴资之则成女。是以胎有男女，则成有迟速，体有阴阳，则怀有向背。故男动在三月，阳性早也。女动在五月，阴性迟也。女胎肖母而怀，故母之腹软；男胎面母而怀，故母之腹硬。此皆得理之谈，所当察也。至若褚氏以精血之先后言男女；《道藏经》以一日、三日、五日得者为男等说，总属臆度渺茫，非有确见也。

余不敢遵信，故别有微论，列“子嗣类”。

上一页：胎脉
下一页：安胎


安胎 《妇人规》

安胎

凡妊娠胎气不安者，证本非一，治亦不同。盖胎气不安，必有所因，或虚、或实、或寒、或热，皆能为胎气之病。去其所病，便是安胎之法。故安胎之方，不可执，亦不可泥其月数，但当随证、随经，因其病而药之，乃为至善。若谓白术、黄芩乃安胎之圣药，执而用之，鲜不误矣！

胎气有寒而不安者，其证或吞酸、吐酸，或呕恶胀满，或喜热畏凉，或下寒泄泻，或脉多沉细，或绝无火证，而胎有不安者，皆属阳虚寒证。但温其中而胎自安矣。宜用温胃饮、理阴煎之类加减主之。亦当以平素之脏气，察其何如，酌而用之。

温胃饮（见血虚经乱）

理阴煎（见血寒经迟）

胎气有热而不安者，其证必多烦热，或渴或躁，或上下不清，或漏血、溺赤，或六脉滑数等证，宜凉胎饮、保阴煎之类主之。若但热无虚者，如枳壳汤、一母丸、黄芩散之类皆可择用。清其火而胎自安矣。

凉胎饮（见《新方八阵·因阵》）治胎气内热不安等证。

生地 芍药（各二钱） 黄芩 当归（各一、二钱） 甘草（生七分） 枳壳 石斛（各一钱） 茯苓（钱半）

水一钟半，煎七分，食远温服。如热甚者，加黄柏一二钱。

保阴煎（见血热经早）

枳壳汤（见《妇人规古方》）治胎漏下血，或因事下血，亦进食和中，并治恶阻。

枳壳（炒） 黄芩（炙各半两） 白术（炒一两）

上为末，每服一钱，白汤调下。前四证若因脾胃虚弱，宜用补中益气汤加五味。若因脾胃虚陷，宜用前汤倍加升麻、柴胡。若因晡热内热，宜用逍遥散。

一母丸（见血热论外方）

黄芩散（即子芩散。见血热论外方）

胎气有虚而不安者，最费调停。然有先天虚者，有后天虚者，胎元攸系，尽在于此。先天虚者，由于禀赋，当随其阴阳之偏，渐加培补，万毋欲速，以期保全。后天虚者，由于人事，凡色欲、劳倦、饮食、七情之类，皆能伤及胎气，治此者，当察其所致之由，因病而调，仍加戒慎可也。然总不离于血气之虚，皆当以胎元饮为主。若心脾气虚于上者，宜逍遥饮、归脾汤、寿脾煎之类主之。若肝肾不足于下者，宜左归饮、右归饮、固阴煎主之。若气血俱虚者，宜五福饮、八珍汤、十全大补汤之类主之。若脾肾气虚而兼带浊者，宜秘元煎、菟丝煎之类主之。若多呕恶者，当随前证、前方各加二陈汤之类以和之。凡治虚证，贵在随机应变，诚有不可以凿执言者。

胎元饮（见《新方八阵·因阵》）治妇人冲任失守，胎元不安不固者，随证加减用之。或间日、或二三日，常服一二剂。

人参（随宜） 当归 杜仲 芍药（各二钱） 熟地（二、三钱） 白术（钱半） 炙甘草（一钱） 陈皮（七分，无滞者不必用。）

水二钟，煎七分，食远服。如下元不固而多遗浊者，加山药、补骨脂、五味之类。如气分虚甚者，倍白术加黄 ，但 术气浮，能滞胃口，倘胸膈有饱闷不快者，须慎用之。如虚而兼寒多呕者，加炮姜七八分或一二钱。如虚而兼热者，加黄芩一钱五分，或加生地二钱，去杜仲。如阴虚小腹作痛，加枸杞二钱。如多怒气逆者，加香附无妨，或砂仁亦妙。如有所触而动血者，加川续断、阿胶各一二钱。如呕吐不止，加半夏一二钱，生姜三五片。

逍遥饮（见肾虚经乱）

归脾汤（见经不调）

寿脾煎（见血虚经乱）

左归饮（见肾虚经乱）

右归饮（见肾虚经乱）

固阴煎（见肾虚经乱）

五福饮（见血热经早）

八珍汤（见经不调）

十全大补汤（见调经论外备用方）

秘元煎（见血虚经乱）

菟丝煎（见《新方八阵·固阵》）治心脾气弱。凡遇思虑劳倦即苦遗精者，宜此主之。

人参（二、三钱） 山药（炒二钱） 当归（钱半） 菟丝子（制炒四五钱） 枣仁（炒） 茯苓（各钱半） 炙甘草（一钱或五分） 远志（制四分） 鹿角霜（为末、每服加入四五匙）

上用水一钟半，煎成，加鹿角霜末调服，食前。或加白术一二钱。

《局方》二陈汤（见《古方八阵·和阵》）治痰饮呕恶，风寒咳嗽，或头眩心悸，或中脘不快，或因生冷，或饮酒过多，脾胃不和等证。

陈皮 半夏（制各三钱） 茯苓（二钱） 炙甘草（一钱）

水二钟，姜三五片，枣一枚，煎八分，食远服。

胎气有实滞气滞，凡为恶阻、为胀满而不安者，惟其素本不虚，而或多郁滞者乃有之，但察其所由，而开之、导之，诸治实者，固无难也。呕吐不止者，二陈汤加枳壳、砂仁主之，或用人参橘皮汤亦妙。食滞胀满不安者，小和中饮加减主之。肝气滞逆，胀满不安者，解肝煎主之。怒动肝气兼火者，化肝煎主之。脾肺气滞，上攻作痛者，紫苏饮主之。气滞兼痰者，四七汤、二陈汤加当归主之。气滞兼火，为胀为烦者，枳壳汤、束胎丸之类主之。

人参橘皮汤（见《妇人规古方》）治妊娠脾胃虚弱，气滞恶阻，呕吐痰水，饮食少进，益胃和中。一名参橘散。

人参 陈皮 麦门冬 白术（各一钱） 浓朴（制） 白茯苓（各五分） 炙甘草（三分）

上加淡竹茹一块，姜水煎，温服。若因中脘停痰，宜用二陈、枳壳。若因饮食停滞，宜用六君加枳壳。若因脾胃虚，宜用异功散。

小和中饮（见《新方八阵·和阵》）治胸膈胀闷，或妇人胎气滞满等证。

陈皮（一钱五分） 山楂（二钱） 茯苓（一钱半） 浓朴（一钱五分） 甘草（五分） 扁豆（炒二钱）

水一钟半，加生姜三五片煎服。如呕者，加半夏一二钱。如胀满气不顺者，加砂仁七八分。如火郁于上者，加焦栀子一二钱。如妇人气逆血滞者，加紫苏梗、香附之属。如寒滞不行者，加干姜、肉桂之属。

解肝煎（见《新方八阵·和阵》）治暴怒伤肝，气逆胀满阴滞等证。如兼肝火者，宜用化肝煎。

陈皮 半夏 浓朴 茯苓（各一钱半） 苏叶 芍药（各一钱） 砂仁（七分）

水一钟半，加生姜三五片煎服。如胁肋胀痛，加白芥子一钱。如胸膈气滞，加枳壳、香附、藿香之属。

化肝煎（见崩淋经漏不止）

紫苏饮（见《妇人规古方》）治妊娠失调，胎气不安，上 作痛，名曰子悬。或临产气结不下等证。

大腹皮 川芎 白芍药 陈皮 苏叶 当归（各一两） 人参 甘草（各半两）

上每服一两，姜、葱水煎服。一方有香附无人参。若肝脾气血虚而有火不安，宜兼逍遥散。若脾气虚弱而不安，宜用四君、芎、归。

《局方》四七汤（见《古方八阵·和阵》）治七情之气，结成痰涎，状如破絮，或如梅核，在咽喉之间，咯不出，咽不下，此七情所为也。或中脘痞满，气不舒快，痰饮呕恶，皆治之。

半夏（汤泡钱半） 茯苓（一钱二分） 苏叶（六分） 浓朴（姜制九分）

水一钟半，生姜七片，红枣二枚，煎八分，不时服。

枳壳汤（见胎气有热而不安段）

束胎丸（见《妇人规古方》）怀胎七八个月，恐胎气展大难产，用此扶母气、束儿胎，易产。然必胎气强盛者乃可服。

条黄芩（酒炒，勿太熟，冬月一两，夏月半两） 白术（三两） 陈皮（二两） 白茯苓（七钱半）

上为末，粥糊丸桐子大，每服五十丸，白汤下。

王节斋曰∶调理妊妇，在于清热养血，白术补脾为安胎君药，条实黄芩为安胎圣药，清热故也，暑月宜加用之。此一说也。虽若有理，而实有大病（即很大的毛病，亦即很大的缺点），不可不辨也。夫孕之胎气，必随母之脏气，大都阴虚者多热气，阳虚者多寒气。寒之则寒，热之则热者，是为平气。今以十人言之，则寒者居其三，热者居其三，平者居其四，此大较（即大概）也。若谓受胎之后，必增内热，自与常人不同，则何以治恶阻者必用二陈、六君、生姜、半夏之属而后效，其果增热者乎？故治热宜黄芩，寒则不宜也，非惟寒者不宜，即平气者亦不宜。盖凡今之胎妇，气实者少，气虚者多。气虚则阳虚，而再用黄芩，有即受其损而病者；有用时虽或未觉，而阴损胎元，暗残母气，以致产妇羸困，或儿多脾病者，多由乎此。奈今人不能察理，但以“圣药”二字，以为胎家必用之药，无论人之阴阳强弱，凡属安胎，无不用之，其害盖不少矣。至若白术虽善安胎，然或用不得善，则其性燥而气闭，故凡阴虚者非可独用，气滞者亦当权宜。是以用药之难，当如盘珠（即灵活），有不可胶柱而鼓瑟也。

立斋曰∶“妊娠若元气不实，发热倦怠，或胎气不安，用当归散。因气恼，加枳壳；胸膈痞闷，再加苏梗；或作痛，加柴胡。

当归散（见调经论外备用方）

“若饮食不甘，或欲呕吐，用六君加紫苏、枳壳。若恶阻呕逆，头眩体倦，用参橘散。未应，用六君子汤。若恶阻呕吐，不食烦闷，亦用参橘散之类。

参橘散（又名人参橘皮汤。见前段）

六君子汤（见经期腹痛）

“若顿仆胎动，腹痛下血，用胶艾汤。未应，用八珍加胶艾。若顿仆、毒药，腰痛短气，用阿胶散。未应，再送知母丸。若顿仆胎伤，下血腹痛，用佛手散。未应，用八珍送知母丸。

良方胶艾汤（见《妇人规古方》）治妊娠顿仆，胎动不安，腰腹疼痛，或胎上抢，或去血腹痛。

阿胶（炒一两） 艾叶（数茎）

上二味，以水五升，煮取二升，分三服。

八珍汤（见经不调）

《良方》阿胶散（见《妇人规古方》）或顿仆、或因毒药，胎动不安，或胁痛腹痛，上抢短气。

阿胶 艾叶 当归 熟地 川芎 白芍 黄 炙 甘草（等分）

上每服四钱，姜、枣水煎。

知母丸（即一母丸。见血热论外方）

佛手散（又名芎归汤。见杀血心痛）

“若心惊胆怯，烦闷不安，名子烦，用竹叶汤。未应，血虚佐以四物；气虚佐以四君。

竹叶汤（见《妇人规古方》）治妊娠心惊胆怯，烦闷不安，名曰子烦。一方有当归、防风、栀子仁。

白茯苓 麦门冬 黄芩（各三两）

上每服四钱，竹叶五片，水煎服。若因血虚烦热，宜兼用四物；若因中气虚弱，宜兼用四君。

四物汤（见经不调）

四君子汤（见血虚经乱）

“若下血不止，名胎漏。血虚用二黄散，血去过多用八珍汤。未应，用补中益气汤。

二黄散（见血热论外方）

八珍汤（见经不调）

补中益气汤（见经不调）

“若因事而动下血，用枳壳汤加生、熟地黄。未应，或作痛，更加当归。血不止，八珍加胶艾。若不时作痛，或小腹重坠，名胎痛，用地黄 当归汤。未应，加参、术、陈皮。或因脾气虚，用四君加归、地。中气虚，用补中益气汤。

枳壳汤（见胎气有热而不安段）

地黄 当归汤（见《妇人规古方》）一名内补丸。治妊娠冲任脉虚。补血安胎。

熟地（二两） 当归（一两）

上每服五钱，水煎服。为丸法∶以当归炒为末，熟地捣膏和丸桐子大，每服百余丸，温酒或滚汤下。

许学士曰∶大率妊娠惟在抑阳助阴，然胎前药最恶阴阳杂乱，致生他病。惟枳壳汤所以抑阳，四物汤所以助阴耳。然枳壳汤其味多寒，若单服恐致胎寒腹痛，更以内补丸佐之，则阳不致强，阴不致弱，阴阳调和，有益胎嗣。此前人未尝论及也。

“若面目虚浮，肢体如水气，名子肿。用全生白术散，未应，用六君子汤。下部肿甚，用补中益气倍加茯苓。或因饮食失宜，呕吐泄泻，此是脾胃亏损，用六君子汤。若足趾发肿，渐至腿膝，喘闷不安。或足趾缝出水，名水气。用天仙藤散。脾胃虚弱，兼用四君子汤。未应，用补中益气，兼以逍遥散。

全生白术散（见《妇人规古方》）治妊娠面目虚浮，四肢肿如水气，名曰胎肿。

白术（一两） 生姜皮 大腹皮 陈皮 白茯苓（各半两）

上为末，每服二钱，米饮下。如未应，佐以人参、甘草。

天仙藤散（见《妇人规古方》）治妊娠三月之后，足趾发肿，渐至腿膝，饮食不甘，状如水气，或脚趾间出黄水，名曰子气。

天仙藤（洗略炒） 香附（炒） 陈皮 甘草 乌药（等分）

上每服三、五钱，加生姜、木瓜各三片，紫苏三叶，水煎，食前日进三服。若因脾胃虚弱，宜兼六君子；中气下陷，须用补中益气汤。

逍遥散（见经期腹痛）

“若胎气上攻，心腹胀满作痛，名子悬。用紫苏饮。饮食不甘，兼四君子；内热晡热，兼逍遥散。

紫苏饮（见胎气有实滞气滞不安段）

“若小便涩少，或成淋沥，名子淋。用安营散。不应，兼八珍汤。腿足转筋，而小便不利，急用八味丸，缓则不救。

安营散（见《妇人规古方》）治妊娠小便涩少，遂成淋沥，名曰子淋。甚妙。

麦门冬 通草 滑石 当归 灯心 甘草 人参 细辛（等分）

上，水煎服。一方∶人参、细辛加倍，为末，每服二钱，麦冬汤调服。若因肺经郁热，宜用黄芩清肺饮。

若因膏粱浓味，宜用清胃散。若因肝经湿热，宜用加味逍遥散。

八味丸（见经不调）

若项强筋挛，语涩痰盛，名子痫。用羚羊角散。

羚羊角散（见《妇人规古方》）治妊娠虚风，颈项强直，筋脉挛急，语言蹇涩，痰涎不利，不省人事，名曰子痫。

羚羊角（镑） 川独活 枣仁 五加皮 薏苡仁（炒） 防风 当归 川芎 茯神 杏仁（去皮尖各五分）炙甘草 木香（各一分）

上，加姜五片，水煎服。若因肝经风热，或怒火所致，须用加味逍遥散。

“或饮食停滞，腹胀呕吐，此是脾胃虚弱，而不能消化。用六君子汤。不应，用平胃散加参、苓。或胎作胀，或胀作痛，此是脾胃气虚，不能承载，用安胎饮加升麻、白术。不应，用补中益气汤。

东垣 平胃散（见《古方八阵·和阵》）治脾胃不和，不思饮食，心腹胁肋胀满刺痛，呕哕恶心，吞酸噫气，体重节痛，自利霍乱，噫膈反胃等证。

浓朴（姜制炒） 陈皮（去白各五两） 苍术（去皮、米泔浸炒八两） 炙甘草（三两）

本方加人参、茯苓各二两，即名参苓平胃散。

上为末，每服二钱，水一钟，姜三片，枣二枚，煎七分，去渣温服。或去姜、枣，入盐一小捻，单以沸汤点服亦可，如小便不利，加茯苓、泽泻。如饮食不化，加神曲、麦芽、枳实。如胃中气痛，加木香、枳实或枳壳。如脾胃困倦，加人参、黄 。如有痰，加半夏。如便硬腹胀，加大黄、芒硝。如脉大内热，加黄连、黄芩。

安胎饮（见《妇人规古方》）治妊娠五七个月，用数服可保全产。

人参 白术 当归 熟地 川芎 白芍药 陈皮 甘草（炙） 紫苏 炙黄芩（各一钱）

上用姜水煎服。一方有砂仁。

“或脐腹作胀，或小便淋闭，此是脾胃气虚，胎压尿胞。用四物加二陈、参、术，空心服后，探吐。药出气定，又服又吐，数次必安。

“或因劳役所伤，或食煎炒，小便带血，此是血得热而流于胞中，宜清膀胱，用逍遥散。或遗尿不禁，或为频数，此是肝火血热，用加味逍遥散。若胸满腹胀，小便不通，遍身浮肿，名胎水不利，用鲤鱼汤。脾胃虚，佐以四君子。

逍遥散（见经期腹痛）

加味逍遥散（见经不调）

《千金》鲤鱼汤（见《妇人规古方》） 治妊娠腹胀，胎中有水气，遍身浮肿，小便不利，或胎死腹中，皆效。

当归 芍药（各一钱） 白术（一钱） 茯苓（一钱半） 橘红（五分） 鲤鱼（一尾，不拘大小）

上作一服，将鲤鱼去鳞脏，白水煮熟，去鱼，用汁钟半，入药加生姜五片，煎一钟，空心服。当见胎水下。如水未尽，胎死腹中，胀闷未除，再制一服，水尽胀消乃已。

“病名同而形证异，形证异而病名同，聊见本方。凡用见证之药，不应，当分月、经治之。”徐东皋曰∶胎有不安而腰疼、腹痛，甚则至于下坠者，未必不由气血虚，无所营养而使之然也。

夫胎之在腹，如果之在枝，枝枯则果落，固理之自然。妇人性偏恣欲，火动于中，亦能致胎不安而有堕者，大抵不外乎属虚、属火二者之间。清热养血之治尽之矣。此外有二因动胎者，又不可不知也。有因母病动胎者，但疗母病则胎自稳；有因触伤动胎者，当以安胎药二三剂，而胎自安。

上一页：胎候
下一页：安胎论外方


安胎论外方 《妇人规》

安胎论外方

茯苓丸（见《妇人规古方》）温胃安胎。治妊娠烦闷头晕，闻食吐逆，或胸腹痞闷。

赤茯苓 人参 桂心 干姜（炮） 半夏（泡洗炒黄） 橘红（各一两） 白术（炒） 甘草（炒）枳壳（麸炒各二两）

上为末，蜜丸桐子大，每服五十丸，米饮下，日三服。上原方仍有葛根二两，似非所宜也，用者当酌之。

《良方》黄 汤（见《妇人规古方》）治气虚胎动，腹痛下水。

糯米（一合） 黄 （炒） 川芎（各一两）

上水煎，分三服。

七味阿胶散（见《妇人规古方》）治胎动腹痛。

阿胶（炒） 白茯苓 白术（炒） 川芎 当归 陈皮（各一钱） 甘草（炒三分）

上姜、枣水煎服。

泰山磐石散（见《妇人规古方》）治妇人血气两虚，或肥而不实，或瘦而血热，或脾肝素虚，倦怠少食，屡有堕胎之患。此方平和，兼养脾胃气血。觉有热者，倍黄芩，少用砂仁。觉胃弱者，多用砂仁，少加黄芩。更宜戒欲事恼怒，远酒、醋、辛热之物，可永保无堕。徐东皋曰∶“妇人凡怀胎二三个月，惯要堕落，名曰小产。此由体弱气血两虚，脏腑火多，血分受热，以致然也。医家又谓∶安胎多用艾、附、砂仁，热补尤增祸患而速其堕矣。殊不知血气清和，无火煎烁，则胎自安而固。气虚则提不住，血热则溢妄行，欲其不堕得乎？香附虽云快气开郁，多用则损正气。砂仁快脾气，多用亦耗真气。况香燥之性，气血两伤，求以安胎，适又损胎而反堕也。今惟泰山磐石散、千金保孕丸二方能夺化工之妙，百发百中，万无一失。甫故表而出之，以为好生君子共知也。”（按徐氏此说，见于《胎产须知·治怀胎惯堕之病》。但我认为它是有片面性的。

泰山磐石散即圣愈汤合芩、术加川断、炙草、砂仁、糯米，如气血虚而兼热且无阴道流血者则可，若非有热而又阴道流血者，则非所宜。）

人参 黄 当归 川续断 黄芩（各一钱） 川芎 白芍药 熟地（各八分） 白术（二钱） 炙甘草 砂仁（各五分） 糯米（一撮）

水一钟半，煎七分，食远服。但觉有孕，三五日常用一服，四月之后方无虑也。

千金保孕丸（见《妇人规古方》）治妊娠腰背痛，善于小产。服此可免堕胎之患。此即良方杜仲丸，但彼等分用。

杜仲（四两，同糯米炒去丝） 川续断（二两酒洗）

上为末，山药糊丸桐子大，每服八九十丸，空心米饮下，忌酒、醋、恼怒。

《良方》白术散（见《妇人规古方》）治妊娠伤寒内热等证。

白术 黄芩（炒各二钱）

上用姜、枣水煎服。若阴证者不可用。

《良方》三味白术汤（见《妇人规古方》）治妊娠内热心痛。

白术（四钱） 赤芍药（三钱） 黄芩（炒二钱）

上水煎服。忌桃、李、雀肉。

益母地黄汤（见《妇人规古方》）治妊娠跌坠，腹痛下血。

生地 益母草（各二钱） 当归 黄 （炒各一钱）

上姜水煎服。

《良方》钩藤汤（见《妇人规古方》）治妊娠胎动腹痛，面青冷汗欲绝。

钩藤钩 当归 茯神 桑寄生 人参（各一钱） 苦梗（一钱半）

上水煎服。如有烦热，加石膏。

醋附丸（见经痛论外方）

《良方》独圣散（见《妇人规古方》）顺气安胎。治妊娠有所伤触，激动胎元，腹痛下血，极效。

砂仁（不拘多少，带皮同炒，勿令焦黑，取仁为末）

上用热酒调服四五分或一钱。此物有安胎导滞易产之功，实妊妇之要药也。

探胎饮（见《妇人规古方》） 妇人经水不来三月，疑似，用此验之。

川芎（不拘多少，为末，不见火）

空心，煎艾汤调下方寸匕，觉腹中动则有胎也。脐之下动者，乃血瘕也。不动者，血凝也，病也。

《三因》肾着汤（见《古方八阵·热阵》）治肾虚身重，腰冷如在水中，不渴，小便自利，食饮如故，腰下重痛如带五千钱。

茯苓 白术（各四两） 炙甘草 干姜（炮各二两）

上 咀，每服四钱，水煎，空心冷服。一方用姜四两、术二两。《良方》每服有杏仁五分，治妊娠脚肿。

《良方》当归黄 汤（见《古方八阵·补阵》）治妊娠下痢腹痛，小便涩。

当归（炒） 黄 （各一两） 糯米（一合）

水二钟，煎一钟，温服。

滑胎枳壳散（见《妇人规古方》）此方能令胎瘦易产。湖阳公主每产累日不下，南山道人进此方。

粉草（炒一两） 商州枳壳（麸炒二两）

上为末，每服二钱，空心沸汤调，日三服。凡孕六七月宜服之。温隐居方加当归、广木香各等分。或加香附一两亦可。

上一页：安胎
下一页：恶阻


恶阻 《妇人规》

恶阻

妊娠之妇，每多恶心呕吐，胀满不食。《巢氏病源》谓之恶阻。此证惟胃气弱而兼滞者多有之。或嗜酸择食，或肢体困倦，或烦闷胀满，皆其候也。然亦有虚实不同，所当辨而治之。

凡恶阻多由胃虚气滞，然亦有素本不虚，而忽受胎妊，则冲任上壅，气不下行，故为呕逆等证。及三月余而呕吐渐止者，何也？盖胎元渐大，则脏气仅供胎气，故无暇上逆矣。凡治此者，宜以半夏茯苓汤、人参橘皮汤之类，随宜调理，使之渐安，必俟及期，方得贴然也。若中脘多痰者，用二陈汤加枳壳，或用半夏茯苓汤。

若饮食停滞作胀者，宜小和中饮加减主之。若气逆作胀者，宜半夏茯苓汤加枳壳、苏梗、香附。

《良方》半夏茯苓汤（见《妇人规古方》）治妊娠脾胃虚弱，饮食不化，呕吐不止。

半夏（炮炒黄） 陈皮 砂仁（各炒一钱） 白茯苓（二钱） 甘草（炒五分）

上用姜、枣、乌梅，水煎，服一二剂，后用茯苓丸。

人参橘皮汤（即参橘散。见安胎）

二陈汤（见安胎）

小和中饮（见安胎）

若脾胃气虚者，宜五味异功散、六君子汤、人参橘皮汤之类主之。若胃虚兼寒多呕者，宜六味异功煎、温胃饮之类主之。若肝肾阳虚作呕者，宜理阴煎主之。

五味异功散（见《古方八阵·补阵》）治脾胃虚寒，饮食少思，呕吐或久患咳嗽，面浮气逆腹满等证。

人参 白术（炒） 茯苓 炙甘草 陈皮（各一钱）

上加姜、枣，水煎服。

六君子汤（见经期腹痛）

六味异功煎（见《新方八阵·热阵》）治脾胃虚寒，呕吐泄泻而兼微滞者。

此即五味异功散加干姜也。

温胃饮（见血虚经乱）

理阴煎（见血寒经迟）

立斋曰∶半夏乃健脾化痰滞之主药也。脾胃虚弱而呕吐，或痰涎壅滞，饮食少思，胎不安，必用茯苓半夏汤，倍加白术。以半夏、白术、茯苓、陈皮、砂仁，善能安胎气，健脾胃，予常用验矣。

上一页：安胎论外方
下一页：恶阻论外方


恶阻论外方 《妇人规》

恶阻论外方

《良方》四味白术散（见《妇人规古方》）治妊娠胃虚恶阻吐水，甚至十余日浆粥不入。

白术（炒一钱） 人参（五分） 甘草（炒） 丁香（各二分）

上姜水煎服。

茯苓丸（见安胎论外方）

竹茹汤（见《妇人规古方》）治孕妇呕吐不止，恶心少食，服此止呕清痰。

竹茹（弹子大一丸） 陈皮 半夏 茯苓（各钱半） 生姜（二钱）

水钟半，粳米一撮，煎七分，温服。忌羊肉、鸡、鱼、面食。

乌附汤（见《妇人规古方》）治孕妇恶心阻食。养胃调和元气。

乌药 香附（制） 白术（土炒） 陈皮（各一钱） 人参 炙甘草（各八分）

水钟半，姜三片，煎七分服。吐甚者加丁香、砂仁各七粒。

上一页：恶阻
下一页：胎气上逼


胎气上逼 《妇人规》

胎气上逼

妊娠将理失宜，或七情郁怒，以致气逆，多有上逼之证。若气逆气实而胀逼者，宜解肝煎。若胃寒气实而逼者，宜和胃饮。

解肝煎（见安胎）

和胃饮（见经期腹痛）

若胃火兼滞者，宜枳壳汤。若脾虚兼滞者，宜紫苏饮。

枳壳汤（见安胎）

紫苏饮（见安胎）

如脾虚而气不行者，宜四君子汤，甚者，八珍汤。若脾气虚而兼寒者，宜五君子煎。若脾肾虚寒不行者，宜理阴煎。若脾肾气虚兼火者，宜逍遥散，或加黄芩、枳壳、砂仁。

四君子汤（见血虚经乱）

八珍汤（见经不调）

五君子汤（见崩淋经漏不止）

理阴煎（见血寒经迟）

逍遥散（见经期腹痛）

若胎死腹中，冷气上逼，呕恶面青者，治如后“胎动欲堕”条。

一方∶治胎气上逼，热痛下血，或烦闷困笃。用葱二十茎，水浓煮饮之。胎未死即安胎；已死即下。未效再服。若胎动烦躁，唇口青黑，手足厥冷，须用当归汤（按∶葱，味辛性平，除能达表和里之外，兼有通阳活血，发汗利尿的作用。本方有加川芎者；有用银器同米煮粥及作羹服食者，可参考）。

《良方》当归汤（见《妇人规古方》）治胎动烦躁，或生理不顺，唇口青黑，手足厥冷。

当归 人参（各二三钱） 阿胶（炒） 甘草（炒各一钱） 连根葱白（一握）

上，水四碗，煎四味至半，去渣，下葱再煎一碗，分二服。

上一页：恶阻论外方
下一页：胎漏


胎漏 《妇人规》

胎漏

妊妇经血不固者，谓之胎漏。而胎漏之由，有因胎气者；有因病气者。而胎气之由，亦有二焉。余尝诊一妇人，脉见滑数，而别无风热等病。问其经脉，则如常不断，而但较前略少耳。余曰∶“此必受妊者也。因胎小，血盛有余而然。”后于三月之外，经脉方止，果产一男。故胎妊之妇，多有此类。今常见怀胎七、八个月而生子者，人但以血止为度，谓之不足月。然其受胎于未止之前，至此而足而实，人所不知也。第此等胎气，亦有阴阳盛衰之辨。如母气壮盛，荫胎有余，而血之溢者，其血虽漏，而生子仍不弱，此阴之强也，不必治之。若父气薄弱，胎有不能全受，而血之漏者，乃以精血俱亏，而生子必萎小，此阳之衰也，而亦有人所不知也。凡此皆先天之由，若无可以为力者。然栽培根本，岂果无斡旋之道乎？第见有于无之目，及转强于弱之手，为不易得，是乌可以寻常语也？至若因病而漏者，亦不过因病治之而已耳。

妊娠血热而漏者，保阴煎、清化饮，择而用之。怒动肝火漏血者，保阴煎，甚者化肝煎主之。

保阴煎（见血热经早）

清化饮（见血热经早）

化肝煎（见崩淋经漏不止）

脾虚不能摄血者，寿脾煎、四君子之类主之。脾虚血热气滞者，四圣散主之。脾肾兼虚者，五阴煎主之。

寿脾煎（见血虚经乱）

四君子汤（见血虚经乱）

四圣散（见《妇人规》古方）治漏胎下血。

条芩 白术 砂仁 阿胶（各等分）

上为细末，每服二钱，艾汤调下。一方有芍药无阿胶。按此方若改为汤，砂仁用当减半。

五阴煎（见血虚经乱）

三焦气血俱虚者，五福饮、七福饮之类主之。

五福饮（见血热经早）

七福饮（见血虚经乱）

劳倦伤而动血者，寿脾煎、归脾汤主之。偶因伤触动血者，五福饮、安胎散主之。

归脾汤（见经不调）

安胎散（见《妇人规古方》）治妊娠卒然腰痛下血。

熟地 艾叶 白芍（炒） 川芎 黄 （炒） 阿胶（炒） 当归 甘草（炙） 地榆（各一钱）

上加姜、枣，水煎服。

冲任气虚不能制约，血滑易动者，固阴煎、秘元煎主之。

固阴煎（见肾虚经乱）

秘元煎（见血虚经乱）

立斋曰∶前证若因气热，用防风 黄芩丸；若因血热，用加味逍遥散。若因血虚，用二黄散；若因去血太多，用八珍汤。未应，补中益气汤。若因肝火，用柴胡清肝散；若因脾火，用加味归脾汤。若因事下血作痛，用八珍汤加阿胶、熟艾。若因脾胃虚弱，用补中益气汤加五味子；若因脾胃虚陷，用前汤倍用升麻、柴胡。若晡热内热，宜用逍遥散。

防风 黄芩丸（见崩漏论外方）

加味逍遥散（见经不调）

二黄散（见血热论外方）

八珍汤（见经不调）

补中益气汤（见经不调）

薛氏 柴胡清肝散（见《古方八阵·寒阵》）治肝胆三焦风热疮疡，或怒火憎寒发热，或疮毒结于两耳、两胁前后或胸乳小腹，下及股足等证。

柴胡 黄芩（炒各钱半） 山栀（炒） 川芎 人参（各一钱） 甘草（五分） 连翘 桔梗（各八分）

水一钟半，煎服。

加味归脾汤（见《古方八阵·补阵》）治脾经血虚发热等证。

即归脾汤加柴胡、山栀各一钱。

逍遥散（见经期腹痛）

上一页：胎气上逼
下一页：胎漏论外方


胎漏论外方 《妇人规》

胎漏论外方

《良方》安胎寄生汤（见《妇人规古方》）治妊娠下血，或胎不安，或腰腹作痛。

桑寄生 白术 茯苓（各五分） 甘草（一钱）

上，水煎服。

当归芍药汤（见《妇人规古方》）治妊娠心腹急痛，或去血过多而晕眩。

当归 白芍药（炒） 白术（炒） 茯苓 泽泻（各一钱） 川芎（二钱）

上，水煎服。

上一页：胎漏
下一页：妊娠卒然下血


妊娠卒然下血 《妇人规》

妊娠卒然下血

妊娠忽然下血，其证有四∶或因火热，迫血则妄行；或因郁怒，气逆则动血；或因损触胎气，胞宫受伤而下血；或因脾肾气陷，命门不固而脱血。凡此皆动血之最者也。不速为调理，则必致堕胎矣。然治此者，必先察其血去之多少，及于血去之后，尤当察其邪之微甚，如火犹未清，仍当清火，气犹未顺，仍当顺气。若因邪而动血，血去而营虚，则速当专顾元气，以防脱陷。此中或当治标，或当救本，或当兼标本而调理之。倘不知先后缓急，将恐治标未已而救本无暇也，当详察之。

若火盛迫血妄行者，当察其火之微甚。火之微者，凉胎饮；稍甚者，徙薪饮；再甚者，保阴煎、子芩散。

若肝经有风热而血下者，宜防风 黄芩丸。若怒气伤肝，气逆血动而暴至者，宜保阴煎；若气有未顺而胀满者，四七汤、二陈汤，或加芎、归之类；若兼肝火者，宜化肝煎。

凉胎饮（见安胎）

徙薪饮（见崩淋经漏不止）

保阴煎（见血热经早）

子芩散（见血热论外方）

防风 黄芩丸（见崩漏论外方）

四七汤（见安胎）

二陈汤（见安胎）

化肝煎（见崩淋经漏不止）

若触损胎气，胞宫受伤而血下者，宜安胎散、胶艾汤；去血多者，倍加人参。若从高堕下，伤动胎气而下血者，宜益母地黄汤、安胎散；若因惊，气虚而陷者，仍加人参。

安胎散（见胎漏）

胶艾汤（良方胶艾汤，见安胎）

益母地黄汤（见安胎论外方）

若脾胃素弱，或偶因伤脾下血者，宜寿脾煎、归脾汤；或中气下陷者，补中益气汤。若血虚微热，漏血、尿血者，续断汤。

寿脾煎（见血虚经乱）

归脾汤（见经不调）

补中益气汤（见经不调）

续断汤（见血热论外方）

以上诸动血证，若去血未多，血无所积，胎未至伤而不止者，宜凉则凉，宜补则补，惟以安之、固之为主治。若血已离位，蓄积胞宫，为胀为痛，而余血未出者，欲与留之有不可得，欲去其血而不伤营气，则惟四物汤大加当归为最宜也。若察其胎气已动，势有难留，则五物煎、决津煎皆切要之药。

四物汤（见经不调）

五物煎（见血寒论外方）

决津煎（见经期腹痛）

一方∶治顿仆胎动。用川芎末二钱，酒下二三钱。胎生即安胎，死即下。

又方∶治同前。用砂仁和皮炒为末，每服二钱，米饮下，腹热即安。

上一页：胎漏论外方
下一页：胎动欲堕


胎动欲堕 《妇人规》

胎动欲堕

妊娠胎气伤动者，凡跌扑、怒气、虚弱、劳倦、药食、误犯、房室不慎，皆能致之。若因母病而胎动，但治其母，若因胎动而母病，但安其胎。轻者转动不安，或微见血，察其不甚，速宜安之，用前安胎及卒然下血等法。若腹痛血多，腰酸下坠，势有难留者，无如决津煎、五物煎助其血而落之，最为妥当。

决津煎（见经期腹痛）

五物煎（见血寒论外方）

若其势甚而舌青面赤，胀满呕恶或冷气上逼者，儿已死矣。若面青吐沫舌赤，是母死也。若面舌唇吻俱青，口中沫出，是母子俱死也。若胎已死，当速去其胎以救其母。气血虚者，惟用决津煎最妙。如不应，而胀痛上逼，势不容缓者，急用平胃散一两，酒水各半，投朴硝五钱，热服之。或用朴硝一两，以童便调服，则逐而下矣。下后随证调补之。如无胀急，则但用决津煎加朴硝，则死胎自下。

平胃散（见安胎）

凡气血衰弱，无以滋养其胎，或母有弱病，度其终不能成者，莫若下之，以免他患。宜桂心散，或用下胎短剧方。

《良方》桂心散（见《妇人规古方》）治妊娠因病胎不能安者，可下之。

桂心 栝蒌 牛膝 瞿麦（各五分或一钱） 当归（一钱或二、三钱）

上，水煎。

下胎短剧方（见《妇人规古方》）

用麦 一升，擂碎，水二升，煮一升，服之即下，神效。按∶麦 能损气破血如此，故凡脾胃虚弱及饮食不化者不宜用，明矣。又方∶用牛膝一两，酒一钟，煎七分，作二服，即下。

上一页：妊娠卒然下血
下一页：数堕胎


数堕胎 《妇人规》

数堕胎

夫胎以阳生阴长，气行血随，营卫调和，则及期而产。若或滋养一有不利，则枝枯而果落，藤萎而花坠。

故《五常政大论》曰∶“根于中者，命曰神机，神去则机息。根于外者，命曰气立，气止则化绝。”正此谓也。凡妊娠之数见堕胎者，必以气脉亏损而然。而亏损之由，有禀质之素弱者，有年力之衰残者，有忧怒劳苦而困其精力者，有色欲不慎而盗损其生气者，此外如跌扑、饮食之类，皆能伤其气脉。气脉有伤而胎可无恙者，非先天之最完固者不能，而常人则未之有也。且胎怀十月，经养各有所主，所以屡见小产、堕胎者，多在三个月及五月、七月之间，而下次之堕必如期复然。正以伤此一经，而再值此经则遇阙不能过矣。况妇人肾以系胞，而腰为肾之府，故胎妊之妇，最虑腰痛，痛甚则坠，不可不防。故凡畏堕胎者，必当察此所伤之由，而切为戒慎。凡治堕胎者，必当察此养胎之源，而预培其损，保胎之法，无出于此。若待临期，恐无及也。凡胎孕不固，无非气血损伤之病，盖气虚则提摄不固，血虚则灌溉不周，所以多致小产。故善保胎者，必当专顾血虚，宜以胎元饮为主而加减用之；其次则芍药芎归汤；再次则泰山磐石散或千金保孕丸，皆有夺造化之功，所当酌用者也。

胎元饮（见安胎）

芍药芎归汤（见《妇人规古方》）即芎归补中汤。治气血虚半产。

川芎 当归 黄 （炙） 白术（炒） 人参 芍药（炒） 杜仲（炒） 艾叶 阿胶（炒）五味子（杵炒各一钱） 甘草（炙五分）

上每服五钱，水煎服。若脾气虚弱，须用补中益气汤。若气虚有火，宜用安胎饮。

泰山磐石散（见安胎论外方）

千金保孕丸（见安胎论外方）

又凡胎热者，血易动，血动者，胎不安，故堕于内热而虚者，亦常有之。若脾气虚而血热者，宜四圣散。

肝肾虚而血热者，宜凉胎饮。肝脾虚而血热者，宜固胎煎。

四圣散（见胎漏）

凉胎饮（见安胎）

固胎煎（见《新方八阵·因阵》）治肝脾多火多滞而屡堕胎者。

黄芩（二钱） 白术（一、二钱） 当归 芍药 阿胶（各钱半） 陈皮（一钱） 砂仁（五分）

水一钟半煎服。

又立斋法∶治血虚、血热数堕胎者，于调补之外，时值初夏，教以浓煎白术汤，下黄芩末二钱，与数十帖，得保而生，亦可法也。

此外，凡有他证而胎不安者，当于“安胎”条中酌而治之。

上一页：胎动欲堕
下一页：胎不长


胎不长 《妇人规》

胎不长

妊娠胎气本乎血气，胎不长者，亦惟血气之不足耳。故于受胎之后而漏血不止者有之，血不归胎也；妇人中年血气衰败者有之，泉源日涸也；妇人多脾胃病者有之，仓廪薄则化源亏而冲任穷也；妇人多郁怒者有之，肝气逆则血有不调，而胎失所养也。或以血气寒而不长者，阳气衰则生气少也；或以血热而不长者，火邪盛则真阴损也。凡诸病此者，则宜补、宜固、宜温、宜清。但因其病而随机应之，则或以及期、或以过月，胎气渐充，自无不长。惟是年迈血衰而然者，数在天矣，有非可以人力为也。

上一页：数堕胎
下一页：鬼胎


鬼胎 《妇人规》

鬼胎

妇人有鬼胎之说，岂虚无之？鬼气果能袭人胞宫而遂得成形者乎？此不过由本妇之气质，盖或以邪思蓄注，血随气结而不散，或以冲任滞逆，脉道壅瘀而不行，是皆内因之病，而必非外来之邪。盖即血 气瘕之类耳。当即以 瘕之法治之，详见本条。此外如狐魅异类之遇者，则实有所受而又非鬼胎之谓，亦当于“ 瘕类”求法下之。

又凡鬼胎之病，必以血气不足而兼凝滞者多有之。但见经候不调而预为调补，则必无是病。若其既病，则亦当以调补元气为主，而继以去积之药，乃可也。然用补之外，而欲于补中兼行者，无如决津煎；欲去其滞而不至猛峻者，无如通瘀煎；既加调补而欲直收其病者，则夺命丹、回生丹皆可酌用。或以当归 红花煎浓汤送赤金豆亦妙。

决津煎（见经期腹痛）

通瘀煎（见经期腹痛）

《良方》夺命丹（见《妇人规古方》）治瘀血入胞，胀满难下。急服此药，血即消，衣即下。按∶此方颇有回生丹之功用，下死胎必效，须用当归方。

附子（炮半两） 干漆（碎之，炒烟尽） 牡丹皮（各一两）

上为细末，另用大黄末一两，以好醋一升，同熬成膏，和前药，丸桐子大，温酒吞五七丸。一方有当归一两。

回生丹（见《妇人规古方》）治妇人产后诸疾，污秽未净，及一切实邪疼痛，死胎，瘀血冲逆等证。

大黄膏法∶用苏木三两，河水五碗，煎至三碗，去渣听用。红花三两，炒黄色，用好酒一大壶，煮十余滚，去渣听用。黑豆三升，煮熟，存汁三碗，去豆，去皮晒干为末，俱听用。大黄一斤为末，用好醋八碗，熬成膏，次下红花酒、苏木汤、黑豆汁，揽匀又熬成膏，盆内收盛候用。将锅焦焙干为末，同豆皮末俱入之。

人参 白术 青皮 木瓜（各三钱） 当归 川芎 元胡 苍术 香附（童便炒） 蒲黄 赤茯苓 桃仁泥 熟地（各一两） 牛膝 三棱 山茱萸 五灵脂 地榆 甘草 羌活 陈皮 白芍（各五钱）良姜（四钱） 乌药（二两半） 木香 乳香 没药（各一钱）

上为末，用前大黄膏为丸弹子大，金薄为衣，不拘时，随证择用，汤引送下一丸。

赤金豆（见《新方八阵·攻阵》）又名八仙丹。治诸积不行。凡血凝气滞，疼痛肿胀，虫积结聚坚，宜此主之。此丸去病捷速，较之硝、黄、棱、莪之类过伤正气者，大为胜之。

巴豆霜（去皮膜，略去油一钱半） 生附子（切，略炒燥二钱） 皂角（炒微焦二钱） 轻粉（一钱）丁香 木香 天竺黄（各三钱） 朱砂（二钱为衣）

上为末，醋浸蒸饼为丸萝卜子大，朱砂为衣。欲渐去者，每服五七丸；欲骤行者，每服一二十丸，用滚水或煎药或姜、醋、茶、蜜、茴香、使君煎汤为引，送下。若利多不止，可饮冷水一二口，即止。盖此药得热则行，得冷则止也。如治气、湿、实滞、鼓胀，先用红枣煮熟，取肉一钱许，随用七八丸，甚者一、二十丸，同枣肉研烂，以热烧酒加白糖少许送下。

上一页：胎不长
下一页：妊娠药禁


妊娠药禁 《妇人规》

妊娠药禁

、斑、水蛭及虻虫，乌头、附子配天雄，野葛、水银并巴豆，牛膝、薏苡与蜈蚣，棱、莪、代赭、芫花、麝，大戟、蛇蜕、黄雌雄，牙硝、芒硝、牡丹、桂，槐花、牵牛、皂角同，半夏、南星与通草，瞿麦、干姜、桃仁通， 砂、干漆、蟹甲爪，地胆、茅根莫用好。（出《便产须知》）

上一页：鬼胎
下一页：妊娠寡欲


妊娠寡欲 《妇人规》

妊娠寡欲

妊娠之妇，大宜寡欲。其在妇人多所不知，其在男子而亦多有不知者，近乎愚矣。凡胎元之强弱，产育之难易，及产后崩淋经脉之病，无不悉由乎此。其为故也，盖以胎神巩固之日，极宜保护宫城，使不知慎，而多动欲火，盗泄阴精，则藩篱由不固而伤，血气由不聚而乱，子女由元亏而夭，而阴分之病，亦无不由此而百生矣。此妇人之最宜慎者，知者不可不察。

上一页：妊娠药禁
下一页：滑胎


滑胎 《妇人规》

滑胎

妊娠滑胎之法，惟欲其坐草之期，易而且速。而难易之由，则在血之盈虚，不在药之滑利。盖血多则润，而产必易；血亏则涩，而产必难。故于未产之前，但宜以培养气血为主，而预为之地。如四物汤、滑胎煎、五福饮、小营煎、八珍汤之类，即皆滑胎之要药。若不知此而过用滑利等物，或产期未近，无火无滞，而妄用清火、行气、沉降、苦寒等药，必皆暗残营气，走泄真阴，多致血亏气陷，反为临期大害。若果肥盛气实者，则紫苏饮、保生无忧散、滑胎枳壳散之类，皆可择用。

四物汤（见经不调）

滑胎煎（见《新方八阵·因阵》）胎气临月，宜常服数剂，以便易生。

当归（三五钱） 川芎（七分） 杜仲（二钱） 熟地（三钱） 枳壳（七分） 山药（二钱）

水二钟，煎八九分，食前温服。如气体虚弱者，加人参、白术，随宜用之。如便实多滞者，加牛膝一二钱。

五福饮（见血热经早）

小营煎（见血虚经乱）

八珍汤（见经不调）

紫苏饮（见安胎）

保生无忧散（见《妇人规古方》）临产服之，补其血，顺其气，或胞胎肥浓，根蒂坚牢者，皆可使之易产。又治小产瘀血腹痛。

当归 川芎 白芍 乳香 枳壳 南木香 血余

上等分，每服二三钱，水煎，日二服。若胞衣既破，其血已涸，或元气困惫，急用八珍汤斤许，水数碗，煎熟，时饮救之，饮尽再制，亦有得生。

滑胎枳壳散（见安胎论外方）

上一页：妊娠寡欲
下一页：催生


催生 《妇人规》

催生

凡妊娠胎元完足，弥月而产，熟落有期，非可催也。所谓催生者，亦不过助其血气而利导之耳。直待临期，乃可用脱花煎或滑胎煎，随证加减主之。或经日久，产母困倦难生，俱宜服滑胎煎，以助其气血，令儿速生。

其有气虚无力，艰于传送者，必用独参汤，随多随少，接济其力，皆为催生要法。若期未至而妄用行气导血等剂，以为催生，亦犹摘方苞之萼，揠宋人之苗耳。

脱花煎（见《新方八阵·因阵》）凡临盆将产者，宜先服此药，催生最佳，并治产难经日或死胎不下，俱妙。

当归（七八钱或一两） 肉桂（一、二钱或三钱） 川芎 牛膝（各二钱） 车前子（钱半） 红花（一钱，催生者不用此味亦可）

水二钟，煎八分，热服，或服后饮酒数杯亦妙。若胎死腹中或坚滞不下者，加朴硝三五钱，即下。若气虚困剧者，加人参随宜。若阴虚者，必加熟地三五钱。

滑胎煎（见滑胎）

独参汤（见崩淋经漏不止）

临盆将产，腹痛已甚，凡催生之药，无如脱花煎，少用肉桂五七分，为最稳最妙；若气虚无力者，加人参二三钱，虚者任意加用之。

催生若水血下多，子道干涩难出者，宜用滑利之物，如猪脂油、蜜酥油、葱白、葵子、牛乳、滑石、榆白皮之类以润之，亦济急之法也。

上一页：滑胎
下一页：滑胎、催生论外方


滑胎、催生论外方 《妇人规》

滑胎、催生论外方

达生散（见《妇人规古方》）妊娠临月，服十余剂则易产。或加砂仁、枳壳，如兼别证，以意增减。

诗云∶诞弥厥月，先生如达。注曰∶先生，首生也；达，小羊也。羊子易生，故以此名之。

人参 白术 当归 白芍 陈皮 紫苏（各一钱） 炙甘草（二钱） 大腹皮（酒洗晒干三钱）

水一钟半，煎服。一方无当归、白芍、白术。

钱氏 生化汤（见《妇人规古方》）此钱氏世传治妇人者。

当归（五钱） 川芎（二钱） 甘草（炙五分） 焦姜（三分） 桃仁（十粒，去皮尖双仁） 熟地（三钱）

上 咀，水二钟，枣二枚，煎八分，温服。

一方无熟地（按∶后世多用无熟地一方）。

附加减法∶凡胎衣不下，或血冷气闭、血枯气弱等证，连服生化汤二三剂即下，或用此送益母丸一丸，即下。盖益母草行血养血，性善走而不伤人者也。凡妇人无论胎前产后，皆宜此药。凡血晕虚晕，加荆芥穗六七分。凡产妇气虚气脱，倦怠无力，加人参、黄 。凡阳虚厥逆，加附子、肉桂。脉虚烦渴，加麦冬、五味子。气壅有痰，加陈皮、竹沥。血虚血燥便结，加麻仁、杏仁、苁蓉。多汗不眠，加茯神、枣仁、黄 ；上体多汗加麻黄根，下体多汗加汉防己。烦热，加丹皮、地骨皮。口噤，如风反张螈 者，加荆芥、防风各三四分。恶露未尽，身发寒热，头痛胁胀，其小腹必然胀痛，加红花、丹皮、肉桂各三四分，玄胡一钱。内伤饮食，加山楂、陈皮、砂仁，或神曲、麦芽。外伤寒湿，或加苍术、白术。血积食积，胃有燥粪，脐腹胀痛，加大黄二钱。产后下血不止，或如屋漏水，沉黑不红，或断或来，或如水或有块，淋沥不休，此气血大虚之候，不可误用寒凉，其脉浮脱者，可加附子辈诸阳分药，否则无救矣。佛手散单用当归三钱、川芎二钱，此即其变方也。

《会稽钱氏世传》曰∶“尝论产证，本属血虚、阴亡、阳孤，气亦俱病。如大补则气血陡生，倘失调则诸邪易袭。四物避芍药之寒，四物得姜、桃之妙，气毋耗散，法兼补虚；食必扶脾，勿专消导；热不可用芩、连，恐致宿秽凝滞；寒不宜用桂、附，反招新血流崩。三阳见表证之多，似可汗也，用麻黄则重竭其阳；三阴见里证之剧，似可下也，用承气则大涸其血。耳聋胁痛乃肾虚，恶露之停，休用柴胡；谵语汗多乃元弱，似邪之证，毋同胃实，厥由阳气之衰，难分寒热，非大补不能回阳。痉因阴血之亏，岂论刚柔，非滋营阴以润络。潮热似疟，以疟治则迁延。神乱如邪，以邪论则立困。总属大虚，须从峻补。去血多而大便燥，苁蓉加于生化，非润肠和气之能通。患汗出而小便难，六君倍用参 ，必生津助液之可利。

加参生化频服，救产后之危。活命长生，调摄须产前加意。

加味芎归汤（见《妇人规古方》）治分娩交骨不开，或五七日不下，垂死者。

生男女妇人发（一握烧存性） 自死龟壳（一个或占过者亦可，酥炙） 川芎当归（各一两）

上咀，每用一两，水煎服，良久，不问生死，胎自下。

《良方》当归汤滑胎催生（见胎气上逼）。

经验滑石散（见《妇人规古方》）治产难。凡水下胎干，胎滞不生，用此最效。

滑石（飞过一两） 白蜜 香油（各半盏）

上将油蜜慢火熬熟三四沸，掠去沫，调滑石末，顿服。外以油调于产妇脐腹，上下摩之，立效。

佛手散（见杀血心痛）

上一页：催生
下一页：六逆产


六逆产 《妇人规》

六逆产

一、横生者，以儿方转身，产母用力逼之太早，故致儿身未顺而先露手臂。但令母安然仰卧，稳婆以手徐推儿臂下体，令其正直，复以中指摸其肩，弗使脐带攀系，即生。

二、倒生者，因儿未及转身，产母努力，故令儿先露足。令母正卧，以手徐推足入，良久，仍推儿身，徐俟转正近门，即生。

三、偏生者，因儿未顺生路，产母努力逼，儿头偏一边，虽若露顶，实额角也。亦照前法推正，即生。若儿顶后骨偏拄谷道旁，以手从外后旁轻轻托正，即生。

四、碍产者，儿身虽顺，门路虽正，但不能下，仍因胎转时脐带绊肩而然。令产母仰卧，以手轻推儿向上，乃用中指按儿两肩，理顺脐带，即生。

五、坐产者，因儿将产，其母疲倦，久坐椅褥，抵其生路而然。须用手巾一条，拴系高处，令产母以手攀之，轻轻屈足舒伸，以开生路，儿即顺生。

六、盘肠产者，临产，母肠先出，子产而肠未收，故曰盘肠产。古法以醋水各半盏，默然 产母面背，则收。一法以蓖麻子四十九粒，研烂，涂母头顶，待肠收上，急洗去。俗以水 面背，惊之而肠亦收。但恐惊则气散，反致他疾，戒之。

一方治横逆产难∶令产母仰卧，以小针刺儿手脚心三五次，用盐擦之，手脚即缩上转身，即生。

一方治盘肠产∶以半夏为末，用少许搐鼻中，肠自上。又方∶用大纸捻以麻油，润渗点着，吹灭，以烟熏产妇鼻中，肠即上。又方∶肠出，盛以洁净漆器，浓煎黄 汤浸之，肠即上。

上一页：滑胎、催生论外方
下一页：胞破产难


胞破产难 《妇人规》

胞破产难

凡产妇胎未顺而胞先破者，其因有二∶盖一有母质薄弱，胞衣不固，因儿转动，随触而破者，此气血之虚也；一有儿身未转以坐草太早，用力太过而胞先破者，此举动之伤也。若胞破久而水血干，产道涩则儿难下，宜急用大料四物汤或五物煎、滑胎煎、五福饮、当归汤之类，助其气血，并浓煎葱汤熏洗产户，使其暖而气达，则自当顺下。若持久力乏，血已耗涸，则甚危矣。当用八珍汤料一斤、益母草四两，水数碗，煎熟，不时饮之，亦有得生者。或以黄 、芎、归数斤，以大釜煎，药气氤氲满室，使产母口鼻俱受其气，亦良法也。

四物汤（见经不调）

五物煎（见血寒论外方）

滑胎煎（见滑胎）

五福饮（见血热经早）

当归汤（见胎气上逼）

八珍汤（见经不调）

大抵产难之证，多患于郁闷、安佚、富贵之家，治法虽云胎前清气，产后补血，然不可拘泥。若脾胃不健，气血不充，必当预为调补，不然，临产必多患难。

产难经日不下，别无危证者，宜用脱花煎催之，极妥极妙。

脱花煎（见催生）

一医宿客店，治店妇临产数日不生，下体俱冷，无药，甚窘。令取椒、橙叶、茱萸，共煎汤一盆，令产妇以小凳坐盆内，熏洗良久，小腹皆暖，气温血行，遂产。

一方以紫苏煎汤熏洗。大抵遇严寒时月，产久伤冷，气血必凝。此熏洗之法，亦要法也。外以淋汤，内以羊肉汤必效。

一方令产妇以自己发梢含于口中，令其恶心作呕，即下。亦治胞衣不出。

上一页：六逆产
下一页：胞衣不出


胞衣不出 《妇人规》

胞衣不出

胞衣不出，有以气血疲弱，不能传送，而停搁不出者。其证但见无力而别无痛胀，治当补气助血，宜速用决津煎，或滑胎煎、保生无忧散、局方黑神散之类主之。有以恶露流入胞中，胀滞不出者。盖儿既脱，胞带必下坠，故胞在腹中形如仰叶，仰则盛聚血水，而胀碍难出。惟老成稳婆多有识者，但以手指顶其胞底，以使血散，或以指摸上口，攀开一角，使恶露倾泻，则腹空自落矣。

决津煎（见经期腹痛）

滑胎煎（见滑胎）

保生无忧散（见滑胎）

《局方》黑神散（见《妇人规古方》）一名乌金散。《灵苑方》名肉桂散。治产后恶露不尽，胎衣不下，血气攻心，腹痛不止，及治脾肾阴虚，血不守舍，吐衄等证。

黑豆（二两炒） 当归（去芦酒洗） 熟地 蒲黄 白芍 甘草（炙） 干姜（炮） 肉桂（各一两）

上为末，每服二钱，童便、酒各半，调服。《良方》黑神散有炮附子半两，无蒲黄。

又一法∶以本妇头发搅入喉中，使之作呕，则气升血散，胞软亦自落矣。凡胎胞不出者，多死，授以此法，甚效。

若血渗胞中，停蓄既久，而为胀为痛，或喘或急，则非逐血破血不可也。宜速用夺命丹，或用失笑散，以热酒调服，使血散胀消，其衣自下。若气血兼虚者，亦惟决津煎为善。

夺命丹（见鬼胎）

失笑散（见经期腹痛）

一方∶用蓖麻子仁一两，研烂，贴母右足心，衣下速洗去，缓则肠亦出。若肠不收，即以此膏涂脑顶，则肠自入。

一方∶用红花一两，酒煮浓汁服。

一方∶用产妇鞋底炙热熨小腹上下，即出。

一方∶用皂角烧为末，每服一钱，温酒调服。

上一页：胞破产难
下一页：胞衣论外方


胞衣论外方 《妇人规》

胞衣论外方

牛膝散 胎衣不下腹胀（见经痛论外方）

上一页：胞衣不出
下一页：气脱血晕


气脱血晕 《妇人规》

气脱血晕

产时胎胞既下，气血俱去，忽尔眼黑头眩，神昏口噤，昏不知人。古人多云恶露乘虚上攻，故致血晕。不知此证有二∶曰血晕、曰气脱也。若以气脱作血晕，而用辛香逐血化痰等剂，则立刻毙矣，不可不慎也。

一气脱证，产时血既大行，则血去气亦去，多致昏晕不省。微虚者，少顷即苏，大虚者，脱竭即死。但察其面白、眼闭、口开、手冷、六脉细微之甚，是即气脱证也。速用人参一二两，急煎浓汤，徐徐灌之，但得下咽，即可救活。若少迟延，则无及矣。余尝救此数人，无不随手而愈，此最要法也。又尝见有禁参而毙者，云新产后不可用参，用参则补住恶血，必致为害，即劝之亦不肯用，直待毙而后悔者，亦数人矣。又有云∶产后必过七日方可用参。此等愚昧讹传，不知始自何人？误人不浅，万万不可信也！

一血晕之证，本由气虚，所以一时昏晕。然血壅痰盛者，亦或有之。如果形气脉气俱有余，胸腹胀痛上冲，此血逆证也，宜失笑散。若痰盛气粗，宜二陈汤。如无胀痛气粗之类，悉属气虚，宜大剂芎归汤、八珍汤之类主之。

失笑散（见经期腹痛）

二陈汤（见安胎）

芎归汤（见杀血心痛）

八珍汤（见经不调）

一猝时昏晕，药有未及，宜烧秤锤令赤，用器盛至床前，以醋沃之，或以醋涂口鼻，令酸气入鼻，收神即醒。或以破旧漆器，或以干漆，烧烟熏之，使鼻受其气，皆可。但此法虽轻而暴晕者所宜。若气虚之甚而晕厥者，非用大补之剂，终无益也。

上一页：胞衣论外方
下一页：儿初生（初诞法，详小儿门）


儿初生（初诞法，详小儿门） 《妇人规》

儿初生（初诞法，详小儿门）

凡婴儿初生，当随手包裹，切不可为风寒所侵。盖儿在腹中，遮护最密，及其初脱胞胎，肌肤脆嫩，极易感邪。若在夏令，自所无虑，但觉稍寒，即须慎之。尝见儿生未久，多有惊风、发热、抽搐等病，率由乎此。

小儿初生，天气微凉，即大忌洗沐，恐腠理不密，元气发泄，而外邪乘之也。

凡产母分娩艰难，劳伤胎气，多有儿虽脱胞而乏力垂危，或已死者，切不可便断脐带，当急用大纸捻蘸香油，于脐带上往来烧断之，取其阳气以续胎元，俄顷儿得啼声，即已活矣。且可免胃寒泄泻之病。凡见此者，若以刀断脐带，则子母皆多难保。此出立斋医案。

凡烧带之法，惟素多阳虚及产时气脱者最宜用之，以助阳气。若母气阳强，或儿声洪亮者，皆不宜用，恐火从脐入，日后致生热毒，则反为害不小。

上一页：气脱血晕
下一页：子死腹中


子死腹中 《妇人规》

子死腹中

凡子死腹中者，多以触伤，或犯禁忌，或以胎气薄弱，不成而殒；或以胞破血干，持久困败。但察产母，腹胀舌黑者，其子已死。若非产期，而觉腹中阴冷重坠，或为呕恶，或秽气上冲，而舌见青黑者，皆子死之证。宜速用下死胎方下之。下后察其虚实，随加调补自愈。若唇舌面色俱青，则母子皆危之兆也。

补遗方∶治胎死腹中。用红花以酒煮汁，饮二三碗，即下。

新法下胎方∶用当归一两，浓朴三钱，陈皮二钱，入酒水各一碗，煎至一碗，加朴硝三五钱，再煎十余沸，去渣，热服，死胎自下。或只用脱花煎，更妙。

上一页：儿初生（初诞法，详小儿门）
下一页：死胎论外方


死胎论外方 《妇人规》

死胎论外方

回生丹（见鬼胎）

下死胎方（见《妇人规古方》）凡胎死腹中，其舌多见青黑，口中甚秽而呕，腹中不动，只觉阴冷重坠者是。

用平胃散一两，以黄酒、河水各一钟，煎至一钟，入朴硝三五钱，再煎三五沸，温服。其死胎即化水而出，万不失一。又方∶单用朴硝末三钱，以热酒和热童便调服，立出。或用佛手散以酒调服亦妙。

桂香散（见《妇人规古方》）治胎死腹中不下。

桂心（三钱） 麝香（五分）

上为末，作一服，酒调下。

琥珀散（见经痛论外方）

上一页：子死腹中
下一页：产门不开、不闭、子宫不收


产门不开、不闭、子宫不收 《妇人规》

产门不开、不闭、子宫不收

交骨不开，产门不闭，无非阴气不足，阴气不足则气不达，所以不开，不开则产必艰难，宜加味芎归汤，补而开之，大有奇效。或十全大补汤亦可。

加味芎归汤（见滑胎论外方）

十全大补汤（见调经论外备用方）

产门不闭，由阴气大虚，不能收摄，或由阴火下流而然，故或为阴挺突出，或为肿胀，或为淋沥不禁。若气血俱虚者，宜十全大补汤加五味子，补而敛之。或痛而觉热者，宜加味逍遥散。若忧思伤脾血热者，加味归脾汤。若暴怒伤肝动火者，龙胆泻肝汤。

加味逍遥散（见经不调）

加味归脾汤（见胎漏）

《良方》龙胆泻肝汤（见《古方八阵·寒阵》）亦名龙胆汤。治肝经湿热，小便赤涩，或胁胀、口苦、寒热。凡肝经有余之证，宜服之。

龙胆草（酒拌炒） 人参 天冬 麦冬 生甘草 黄连（炒） 山栀 知母（各五分） 黄芩（七分）柴胡（一钱） 五味（三分）

水一钟半，煎服。

子宫不收而外坠者，宜补中益气汤加醋炒芍药，敛而举之。或外以黄 煎汤熏洗亦妙，或以硫黄汤熏洗、硫黄散敷之。

一方∶治产后子宫不敛，用荆芥、藿香、椿根白皮煎汤熏洗，神效。

一方∶治产后子肠不收，外用枳壳、诃子、五倍子、白矾煎汤熏洗。若不收，再灸顶心百会穴数壮，即上。

一方∶子宫脱出，用蓖麻仁十四枚研烂涂顶心，入即洗去。

一方∶治产后阴脱，用绢袋盛炒热蛇床子熨之，亦治阴痛。又法∶用蛇床子五两，乌梅十四个，煎水，日洗五六次。

上一页：死胎论外方
下一页：小产


小产 《妇人规》

小产

小产之证，有轻重、有远近、有禀赋、有人事。由禀赋者，多以虚弱；由人事者，多以损伤。凡正产者，出于熟落之自然；小产者，由于损折之勉强，此小产之所以不可忽也。若其年力已衰，产育已多，欲其再振，且固自所难能。凡见此者，但得保其母气，则为善矣。若少年不慎，以致小产，此则最宜调理，否则下次临期仍然复坠，以至二次三次，终难子嗣，系不小矣。凡此安之之法，见前“数堕胎”条中。既产调理之法，亦与大产相似，详后“产后”条中，俱当按而用之。

凡妇人年及中衰，胎元无力，则常有胎不能长及多小产、昏晕之患。此气血衰败而然。血气既衰，则凡于小产之后，多有胎既落而复又下坠，如更有一胎欲产者，此非胎也，乃因气虚而胞宫随胎下陷也。产母不知，必至惊慌，此无足虑，但以寿脾煎，或八珍、十全大补汤之类主之，则自安矣。

寿脾煎（见血虚经乱）

八珍汤（见经不调）

十全大补汤（见调经论外备用方）

又凡小产有远近，其在二月三月为之近，五月六月为之远。新受而产者，其势轻，怀久而产者，其势重。

此皆人之所知也。至若犹有近者，则随孕随产矣。凡今艰嗣之家，犯此者十居五六，其为故也，总由纵欲而然。第自来人所不知，亦所不信，兹谨以笔代灯，用指迷者，倘济后人，实深愿也。请详言之。盖胎元始肇，一月如珠露，二月如桃花，三月四月而后血脉形体具，五月六月而后筋骨毛发生。方其初受，亦不过一滴之玄津耳。此其橐 正无根据根， 尚无地，巩之则固，决之则流。故凡受胎之后，极宜节欲，以防泛滥。而少年纵情，罔知忌惮，虽胎固欲轻者，保全亦多，其有兼人之勇者，或恃强而不败，或既败而复战，当此时也，主方欲静，客不肯休，无奈狂徒敲门撞户，顾彼水性热肠，有不启扉而从，随流而逝者乎？斯时也，落花与粉蝶齐飞，火枣共交梨并逸，合污同流，已莫知其昨日孕而今日产矣，朔日孕而望日产矣。随孕随产，本无形迹，盖明产者胎已成形，小产必觉；暗产者胎仍似水，直溜何知？故凡今之HT HT 家，多无大产，以小产之多也。娶娼妓者，多少子息，以其子宫滑而惯于小产也。今尝见艰嗣求方者，问其阳事，则曰能战，问其功夫，则曰尽通，问其意况，则怨叹曰∶人皆有子，我独无！亦岂知人之明产，而尔之暗产耶？此外如受胎三月五月而每有堕者，虽衰薄之妇常有之，然必由纵欲不节，致伤母气而堕者，为尤多也。故凡恃强过勇者，多无子，以强弱自相残也。纵肆不节者，多不育，以盗损胎元之气也。岂悉由妇人之罪哉？欲求我方者，当以此篇先读之，则传方之思已过半矣。

上一页：产门不开、不闭、子宫不收
下一页：小产论外方


小产论外方 《妇人规》

小产论外方

人参黄 汤（见《妇人规古方》）治小产气虚，血下不止。

人参 黄 （炒） 当归 白术（炒） 白芍（炒） 艾叶（各一钱） 阿胶（炒二钱）

上作一剂，水煎服。

当归川芎汤（见《妇人规古方》）治小产后瘀血，心腹疼痛，或发热恶寒。

当归 熟地黄 白芍药（炒） 玄胡索（炒） 川芎 桃仁 红花 香附 青皮（炒） 泽兰 牡丹皮

上水煎，入童便、酒各小半。若以手按腹愈痛，此是瘀血为患，宜用此药或失笑散。按之反不痛，此是血虚，宜用四物、参苓白术。若痛而作呕，此是胃虚，宜用六君子。若或作泻，此是脾虚，宜用六君子送二神丸。

殿胞煎（见《新方八阵·因阵》）治小产后腹痛、产后儿枕疼痛等证，如神。

当归（五七钱或一两） 川芎 炙甘草（各一钱） 茯苓（一钱） 肉桂（一、二钱或五、七分）

水一钟，煎八分，热服。如脉细而寒或呕者，加干姜炒黄色一二钱。如血热多火者，去肉桂加酒炒芍药一二钱。如脉弱阴虚者，加熟地三五钱。如气滞者加香附一二钱，或乌药亦可。腰痛加杜仲一二钱。

上一页：小产
下一页：下胎断产


下胎断产 《妇人规》

下胎断产

下胎断产本非仁者之事，然有妇人临产艰危，或病甚不胜产育者，则下胎断产之法有不得已，亦不可废者也。至若水银、虻虫、水蛭、斑蝥之属，不惟伤胎，且伤母矣，用者不可造次。

□

上一页：小产论外方
下一页：下胎方∶


下胎方∶ 《妇人规》

下胎方∶

千金去胎方（见《妇人规古方》）

大麸曲（五升）

渍酒一斗，煮二三沸，去滓，分五服，隔宿勿食，旦再服，其胎如縻，母无所苦。千金不传。

下胎短剧方（见胎动欲堕）

扶羸短剧方（见《妇人规古方》）虚弱人欲下胎，宜用此。

人参 粉草 川芎 肉桂 干姜 桃仁 黄芩 蟹爪

上等分，每服一两，水二钟，煎八分，空心服。未动再服。

广济下胎方（见《妇人规古方》）并下死胎俱效。

天花粉（四两） 肉桂 牛膝 豆豉（各三两）

上咀，用水七碗煎二碗半，分三服，每服后一时许又进一服。

《良方》桂心散（见胎动欲堕）

一方∶不拘生胎死胎，用蓖麻仁二个，巴豆一个，麝香一分，研贴脐中并足心，即下。或月一粒，温酒吞下。又方∶下生胎用蓖麻子一。

□

上一页：下胎断产
下一页：断产方∶


断产方∶ 《妇人规》

断产方∶

断产短剧方（见《妇人规古方》）断产堕胎有验。

故蚕蜕纸（方一尺）

上烧为末，空心酒调服，终身不受孕。

《千金》断产方（见《妇人规古方》）

四物汤（一剂） 芸台子（一撮，即油菜子） 红花水钟半，煎八分，经后空心服，则不受孕。

丹溪 断子法（见《妇人规古方》）

用白面曲一升，无灰酒五升，作糊，煮至三升半，滤去滓，分作三服，候经至前一日，晚五更及天明各吃一服，经即不行，终身无子矣。

断产灸法（见《妇人规古方》）一传方。欲绝产者，灸脐下二寸三分阴动脉中三壮。此当自脐中至骨际折作五寸约之。

上一页：下胎方∶
下一页：论产后大补气血


论产后大补气血 《妇人规》

论产后大补气血

产后病治，尝见丹溪云∶“产后当大补气血，即有杂证，以末治之。一切病多是血虚，皆不可发表。”此其意谓血气随胎而去，必属大虚，故无论诸证，皆当以大补为先，其他皆属可缓。余于初年诚然佩服，及执而用之，则每为所困。经者数次，始悟其言虽有理而未免言之过也。即今产科所宗，无非此法，余目睹其误，及亲为解救者，盖不少矣。故敢剖析于后，实有所见，不得不言，非存心自炫，故毁先贤。若然，则徒为笑骂之招耳。宾虽至愚，必不为也。观者深察此意。

凡产后气血俱去，诚多虚证。然有虚者，有不虚者，有全实者。凡此三者，但当随证、随人，辨其虚实，以常法治疗，不得执有诚心，概行大补，以致助邪。此辨不可不真也。

产后虚证，无非随人元气，必素弱之人多有之；或于产后血气俱去而更弱者亦有之。此当因人察脉，因脉察证，若脉气、形气、病气俱不足，此当以全虚治之。若形气不足，病气有余，或兼火邪，或兼外邪，或以饮食停滞，是亦虚中有实，不得不详审而治。此中委曲，未能言尽，惟明者悟之。

产后不虚证，盖或其素日无病，或以年少当时，或以素耐辛苦贫劳之质，此辈本无不足，及其一旦受孕，乃于无病腹中参入此物，故致血气壅塞，为胀为呕，是皆添设有余之病。及其既产，始见通快，所留得去，仍复故。吾常人之产，此类极多，果何虚之有？然或以内伤，或以外感，产后之病，难保必无。倘有所犯，去之即愈。若概行大补，果能堪否？即临盆带去血气，未免暂见耗损。然以壅滞之余，不过皆护胎随从之物。

去者当去，生者旋生，不出数日，必已来复，此生化自然之理，何至是产皆虚也？凡治此类，但当因证用治。

若执云“产后必当大补气血”，则实实之病必所不免。而轻者必甚，甚者必危矣。由此观之，则立言者固不易，而用言者又岂易哉？

产后全实证∶有如外感风寒，头痛身热，便实中满，脉紧数洪大有力者，此表邪之实证也；又火之盛者，必热渴躁烦，或便结腹胀，口鼻舌焦黑，酷喜冷冻饮料，眼哆尿管痛赤，脉见洪滑，此内热之实证也；又郁怒动肝，胸胁胀痛，大便不利，脉弦而滑，此气逆之实证也；又恶露未尽，瘀血上冲，心腹胀满，疼痛拒按，大便难而小便利，此血逆之实证也；又凡富贵之家，保护太过，或过用人参、 、术，以致气壅；或过用糖、酒、炭火，以致内热；或产本不虚，而妄用大补之药，以致增病，此调摄之实证也；又或因产过食，恐其劳困，固令勉强，以致停蓄不散，此内伤之实证也。以上诸证，姑举要者，以见其概。然既有表邪，则不得不解；既有火邪，则不得不清；既有内伤停滞，则不得不开通消导。且人有强弱，产有虚实，病有真假，治有逆从，固不可以同日语也。观《六元正纪大论》曰∶“妇人重身，毒之何如？曰∶有故无殒，亦无殒也。”此自经常不易之大法，亦何庸赘辨之。若此第因丹溪之言，人多偏执，故不得不详尽其说，以解后人之惑也。诸虚实治法，详具后条。

上一页：断产方∶
下一页：论产后三禁


论产后三禁 《妇人规》

论产后三禁

观《病机机要》云∶治胎产之病，当从厥阴证论之，宜无犯胃气及上二焦，是为三禁，谓不可汗，不可下，不可利小便。发其汗则同伤寒下早之证；利大便则脉数而伤脾；利小便则内亡津液，胃中结燥。

但使不犯三禁，则营卫自和而寒热自止矣。凡用治之法，如发渴则白虎，气弱则黄 ，血痛则当归，腹痛则芍药。大抵产病天行，从加减柴胡；杂证从增损四物。宜察脉证而用之。详此说虽为产育之大法，然病变不同，倘有是证，则不得不用是药，所谓有病则病受之也。第此经常之法，固不可不知，而应变之权，亦不可执一也。

上一页：论产后大补气血
下一页：产后腹痛


产后腹痛 《妇人规》

产后腹痛

产后腹痛，最当辨察虚实。血有留瘀而痛者，实痛也；无血而痛者，虚痛也。大都痛而且胀，或上冲胸胁，或拒按而手不可近者，皆实痛也。宜行之、散之。若无胀满，或喜揉按，或喜热熨，或得食稍缓者，皆属虚痛，不可妄用推逐等剂。

凡新产之后，多有儿枕腹痛者，摸之亦有块，按之亦微拒手，故古方谓之儿枕，皆指为胞中之宿血。此大不然。夫胞胎俱去，血亦岂能独留？盖子宫蓄子既久，忽尔相离，血海陡虚，所以作痛。胞门受伤，必致壅肿，所以亦若有块，而实非真块。肿既未消，所以亦颇拒按。治此者，但宜安养其脏，不久即愈。惟殿胞煎为最妙。其次则四神散、五物煎，皆极佳者。若误认为瘀，而妄用桃仁、红花、玄胡、青皮之属，反损脏气，必增虚病。有母体本虚而少血者，即于产时亦无多血，此辈尤非血滞。若有疼痛，只宜治以前法，或以大、小营煎、黄雌鸡汤主之。

殿胞煎（见小产论外方）

四神散（见血寒论外方）

五物煎（见血寒论外方）

大营煎（见血热经早）

小营煎（见血虚经乱）

《良方》黄雌鸡汤（见《妇人规古方》）治产后虚羸腹痛。

当归 白术（炒） 熟地黄 黄 （炒） 桂心（各半两） 小黄雌鸡（一只，去头足肠翅，细切）

上先用水七碗，煮鸡至三碗，每用汁一碗、药四钱煎，日三服。

凡新产之后，其有阳气虚弱，而寒从中生，或寒由外入，以致心腹作痛，呕吐不食，四肢厥冷者，宜九蜜煎、大岩蜜汤，或理阴煎主之。产当寒月，以致寒气入腹，脐下胀痛，手不可近者，宜羊肉汤主之。若气实寒甚者，宜蟠葱散。

九蜜煎（见《新方八阵·因阵》）治产后阳气虚寒，或阴邪入脏，心腹疼痛，呕吐不食，四肢厥冷。

此与大岩蜜汤略同而稍胜之。

当归 熟地（各三钱） 芍药（酒炒焦） 茯苓（各钱半） 炙甘草 干姜（炒） 肉桂 北细辛（各一钱）吴茱萸（制五分）

水二钟，煎服。

大岩蜜汤（见《妇人规古方》）治产后阳气虚寒，心腹作痛，不食呕吐，四肢厥逆。

生地 当归 芍药（炒） 干姜 吴茱萸 桂心 独活 甘草（炒） 小草（各一两） 细辛（半两）（按∶小草即远志之苗）

上每服半两，水煎服。

理阴煎（见血寒经迟）

《良方》羊肉汤（见《妇人规古方》）治产妇脾虚寒邪内乘，以致腹痛或头眩脐胁急痛。

精羊肉（四两） 当归 川芎（各半两） 生姜（一两）

上以水十盏，煎至四盏，分四次，空心服。

《局方》蟠葱散（见《古方八阵·热阵》）治男妇脾胃虚冷，滞气不行，攻刺心腹，痛连胸胁，膀胱小肠寒疝、气疝，及妇人血气刺痛。

苍术（米泔浸切） 炙甘草（各八钱） 三棱（煨） 蓬术（煨） 茯苓 青皮（各六钱） 丁皮 砂仁（去壳） 槟榔（各四钱） 延胡索（三钱） 干姜（炒） 肉桂（各三钱）（按∶丁皮即丁香树皮）

上每服五钱，水一盏，入连根葱白一茎，煎七分，空心热服，或为末用葱汤调服二三钱。

产后恶露不尽，留滞作痛者，亦常有之。然此与虚痛者不同，必其由渐而甚，或大小便不行，或小腹硬实作胀，痛极不可近手，或自下上冲心腹，或痛极牙关紧急，有此实证，当速去其血。近上者宜失笑散；近下者宜通瘀煎、夺命丹、回生丹。或未效，当用决津煎为善。

失笑散（见经期腹痛）

通瘀煎（见经期腹痛）

夺命丹（见鬼胎）

回生丹（见鬼胎）

决津煎（见经期腹痛）

产后有脾虚肾虚而为腹痛者，此不由产，而由脏气之不足。若脾气虚寒，为呕吐、为少食而兼腹痛者，宜五君子煎、六君子汤、温胃饮之类主之。若肾气虚寒，为泻、为利而兼腹痛者，宜胃关煎、理阴煎之类主之。

五君子煎（见崩淋经漏不止）

六君子汤（见经期腹痛）

温胃饮（见血虚经乱）

胃关煎（见《新方八阵·热阵》）治脾肾虚寒作泻，或甚至久泻腹痛不止，冷痢等证。

焦干姜（一至三钱） 吴茱萸（五七分制） 白术（炒一至三钱） 熟地（三五钱或一两） 山药（炒二钱）白扁豆（炒二钱） 炙甘草（一、二钱）

水二钟，煎七分，食远温服。泻甚者加肉豆蔻一、二钱，面炒用，或破故纸亦可。气虚势甚者，加人参，随宜用。阳虚下脱不固者，加制附子一、二、三钱，腹痛甚者，加木香七八分，或加浓朴八分。滞痛不通者，加当归二、三钱。滑脱不禁者，加乌梅二个，或北五味子二十粒。若肝邪侮脾者，加肉桂一、二钱。

产后有饮食停滞及气逆作痛，亦当因其类而消去之。如排气饮、大和中饮之类，皆可酌用。

排气饮（见经期腹痛）

大和中饮（见《新方八阵·和阵》）治饮食留滞积聚等证。

陈皮（一、二钱） 枳实（一钱） 砂仁（五分） 山楂（二钱） 麦芽（二钱） 浓朴（一钱半）泽泻（一钱半）

水一钟半，煎七八分，食远温服。胀甚者加白芥子，胃寒无火或恶心者加炮干姜一、二钱。疼痛者加木香、乌药、香附之类。多痰者加半夏。

仲景曰∶“产后腹中 痛，当归 生姜羊肉汤主之，并治腹中寒疝，虚劳不足。”

当归 生姜羊肉汤（见《妇人规古方》）治产妇腹中 痛、寒痛，血气不足，虚弱甚者，及寒月生产，寒气入于子门，手不可犯，脐下胀满，此产后之寒证也。并治寒疝腹中痛，及胁痛里急者。

精羯羊肉（一斤） 当归（三两） 生姜（五两）

上用水八升，煮取三升，加葱、椒、盐，温服七合，日三服。若寒多者，加生姜成一斤。痛多而呕者，加橘皮二两，白术一两。

立斋曰∶前证若因气滞，用延胡索散；若因外寒，用五积散；若因怒气，用四物加木香、柴胡；若因血虚，用四物、参、术、炮姜。若因阳气虚弱，用四君、当归、炮姜。若因脾虚血弱，用六君、当归、炮姜。

延胡索散（即玄胡当归散。见经痛论外方）

《局方》五积散（见《古方八阵·散阵》）治感冒寒邪，头疼身痛，项背拘急，恶寒呕吐，肚腹疼痛，及寒湿客于经络，腰脚骨髓酸痛，及痘疮寒胜等证。

当归 麻黄 苍术 陈皮（各一钱） 浓朴（制） 干姜（炮） 芍药 枳壳（各八分） 半夏 白芷（各七分） 桔梗 炙甘草 茯苓 肉桂 人参（各五分） 川芎（四分）

水二钟，姜三片，葱白三茎，煎八分，不拘时服。

又歌曰∶痢后偏生脚痛风，局方五积自能攻。就中或却麻黄去，酒煮多多服见功。

上一页：论产后三禁
下一页：产后发热


产后发热 《妇人规》

产后发热

产后发热，有风寒外感而热者；有邪火内盛而热者；有水亏阴虚而热者；有因产劳倦，虚烦而热者；有去血过多，头晕闷乱烦热者。诸证不同，治当辨察。

产后有外感发热者，盖临盆之际，多有露体用力，无暇他顾，此时或遇寒邪，则乘虚而入，感之最易。若见头疼身痛，憎寒发热，或腰背拘急，脉见紧数，即产后外感证也。然此等外感，不过随感随病，自与正伤寒宿感者不同，故略加解散，即自痊。可勿谓新产之后，不宜表散。但当酌其虚实而用得其宜耳。凡产后感邪气，不甚虚者，宜三柴胡饮；若气虚脾弱而感者，宜四柴胡、五柴胡饮。若肝脾肾三阴不足而感者，宜补阴益气煎；若虚寒之甚者，宜理阴煎。若产妇强壮，气实而感者，宜正柴胡饮。若兼内火盛而外邪不解者，宜一柴胡饮。若风寒俱感，表里俱滞者，宜五积散。

三柴胡饮（见热入血室）

四柴胡饮（见热入血室）

五柴胡饮（见《新方八阵·散阵》）五为土数，从脾胃也。脾土为五脏之本，凡中气不足而外邪有不散者，非此不可。此与四柴胡饮相表里，但四柴胡饮止调气分，此则兼培血气，以逐寒邪，尤切于时用者也，神效不可尽述。凡伤寒、疟疾、痘疮，皆所宜用。

柴胡（一至三钱） 当归（二、三钱） 熟地（三、五钱） 白术（二、三钱芍药（钱半炒用） 炙甘草（一钱） 陈皮（酌用或不必用）

水一钟半，煎七分，食远热服。寒胜无火者，减芍药加生姜三、五、七片或干姜一、二钱，或再加桂枝一、二钱，则更妙。脾滞者，减白术。气虚者，加人参随宜。腰痛者，加杜仲。头痛者，加川芎。劳倦伤脾阳虚者，加升麻一钱。

补阴益气煎（见热入血室）

理阴煎（见血寒经迟）

正柴胡饮（见《新方八阵·散阵》）凡外感风寒，发热恶寒，头疼身痛， 疟初起等证。凡血气平和，宜从平散者，此方主之。

柴胡（一至三钱） 防风（一钱） 陈皮（一钱半） 芍药（二钱） 甘草（一钱） 生姜（三五片）

水一钟半，煎七八分，热服。如头痛者，加川芎一钱。如热而兼渴者，加葛根一、二钱。如呕恶者，加半夏一钱五分。如湿胜者，加苍术一钱。如胸腹有微滞者，加浓朴一钱。如寒气胜而邪不易解者，加麻黄一、二、三钱，去浮沫服之，或苏叶亦可。

一柴胡饮（见热入血室）

五积散（见产后腹痛）

产后有火证发热者，但外感之热多在表，火证之热多在里。此必以调摄太过，或时令热甚，或强以酒，或误用参、术、姜、桂大补之药，或过用炭火，或窗牖太密，人气太盛，或气体本实而过于动作。凡属太过者，皆能生火。火盛于内，多见潮热、内热，烦渴喜冷，或头痛多汗，便实尿赤，及血热妄行。但无表证，脉见缓滑不紧而发热者，便是火证。宜清化饮、保阴煎之类主之。若本元不虚，或火之甚而势之急者，即徙薪饮、抽薪饮亦所常用，不必疑也。

清化饮（见血热经早）

保阴煎（见血热经早）

徙薪饮（见崩淋经漏不止）

抽薪饮（见血热经早）

产后有阴虚发热者，必素禀脾肾不足，及产后气血俱虚，故多有之。其证则倏忽往来，时作时止，或昼或夜，进退不常，或精神困倦，怔忡恍惚，但察其外无表证而脉见弦数，或浮弦豁大，或微细无力，其来也渐，非若他证之暴至者，是即阴虚之候。治当专补真阴，宜小营煎、三阴煎、五阴煎之类，随宜主之。

小营煎（见血虚经乱）

三阴煎（见血虚经乱）

五阴煎（见血虚经乱）

若阴虚兼火而微热者，宜一阴煎。若阴虚兼火之甚而大热者，宜加减一阴煎。若阴虚火盛，热而多汗者，宜当归六黄汤。若阴中之阳虚，火不归源而热者，宜大营煎、理阴煎、右归饮之类主之。若血虚阳不附阴，烦热作渴者，宜人参 当归汤。若气血俱虚，发热烦躁，面赤作渴，宜八珍汤、十全大补汤。若热甚而脉微者，宜急加桂、附，或以为火，则祸在反掌。

一阴煎（见血虚经乱）

加减一阴煎（见血热经迟）

当归六黄汤（见热入血室）

大营煎（见血热经早）

理阴煎（见血寒经迟）

右归饮（见肾虚经乱）

人参 当归汤（见《妇人规古方》）治去血过多，内热短气，头痛闷乱，骨节作痛，或虚烦咽燥。

人参 当归 生地 桂心 麦冬 白芍药（各等分）

上用粳米一合，竹叶十片，水二钟，煎一钟，去米，入药五钱，枣二枚，煎服。或总煎之亦可，虚甚者，用熟地黄。

八珍汤（见经不调）

十全大补汤（见调经论外备用方）

产后有去血过多发热者，其证必烦渴短气，头痛头晕，闷乱内热，是亦阴虚之属，宜人参 当归汤主之。

立斋曰∶大凡元气虚弱而发热者，皆内真寒而外假热也。但用六君或补中益气加炮姜温补脾气，诸证自退。若四肢畏冷，急加附子。“凡新产阴血暴伤，阳无所附而外热，宜用四物炮姜，补阴以配阳；若因误服寒凉克伐之剂而外热，此为寒气格阳于外，宜用四君子加姜、桂；如不应，急加附子；若或肌肤发热，面目赤色，烦渴引饮，此血脱发躁。宜用当归补血汤。”

六君子汤（见经期腹痛）

补中益气汤（见经不调）

当归补血汤（见崩淋经漏不止）

上一页：产后腹痛
下一页：产后乍寒乍热


产后乍寒乍热 《妇人规》

产后乍寒乍热

产后乍寒乍热，总由血气虚损，阴阳不和而然。若阳胜则乍热，阴胜则乍寒。凡阴胜而寒多者，宜增损四物汤、理阴煎。若阳胜而热多者，宜四物汤、三阴煎。若阳气陷入阴中而乍寒乍热者，宜补中益气汤，补阴益气煎。若阴阳俱虚而寒热者，宜八珍汤、十全大补汤。若败血不散，流入阴中而作寒热者，宜决津煎、殿胞煎。若血实气壅者，宜夺命丹。

增损四物汤（见血寒论外方）

理阴煎（见血寒经迟）

四物汤（见经不调）

三阴煎（见血虚经乱）

补中益气汤（见经不调）

补阴益气煎（见热入血室）

八珍汤（见经不调）

十全大补汤（见调经论外备用方）

决津煎（见经期腹痛）

殿胞煎（见小产论外方）

夺命丹（见鬼胎）

陈无择曰∶败血流闭诸阴则寒，流闭诸阳则热，宜五积散。若有外感者，宜从前“产后发热”治。

五积散（见产后腹痛）

上一页：产后发热
下一页：蓐劳


蓐劳 《妇人规》

蓐劳

蓐，草荐也。产妇坐草艰难，以致过劳心力，故曰蓐劳。此即产后劳倦也。其证则或为寒热如疟，或头疼自汗，或眩晕昏沉，或百节疼痛，或倦怠喘促，饮食不甘，形体虚羸之类，皆其候也。悉当以培补元气为主。

若初产后，蓐劳困倦，惟猪腰汤为妙，或用黄雌鸡汤、白茯苓散。若蓐劳虚汗不止，宜母鸡汤。若兼脏寒者，宜羊肉汤。若气血俱虚者，宜五福饮、十全大补汤。若兼外邪发热而中寒、背恶寒者，宜理阴煎，详加减法治之。若兼阳虚内寒者，宜五君子煎或理阴煎。若阳盛阴虚兼内热者，宜五福饮加芍药、黄芩、地骨皮之类，随宜用之。

猪腰汤（见《妇人规古方》）治产后褥劳，寒热如疟，自汗无力，咳嗽、头痛、腹痛俱效。

猪腰（一对） 当归 白芍药（酒炒各一两）

上以药二味，用水三碗煎至二碗，去滓，将猪腰切如骰子块，同晚米一合，香豉一钱，和葱、椒、盐煮稀粥，空心日服一次，神效。或加人参更妙。

黄雌鸡汤（见产后腹痛）

白茯苓散（见《妇人规古方》）治产后蓐劳，头目肢体疼痛，寒热如疟。

白茯苓（一两） 人参 当归 黄 川芎 白芍药（炒） 熟地 桂心（各半两） 猪腰（一对）

上以水三盏，入猪腰并姜、枣各三事，煎二盏，去渣，入前药半两，煎一盏服。

母鸡汤（见《妇人规古方》）治产后褥劳，虚汗不止。

人参 黄 白术 白茯苓 麻黄根 牡蛎（ 各三钱）

上用母鸡一只，去毛杂，净水六七碗，同药煮至三碗，任意服之。

羊肉汤（见产后腹痛）

五福饮（见血热经早）

十全大补汤（见调经论外备用方）

补阴益气煎（见热入血室）

补中益气汤（见经不调）

理阴煎（见血寒经迟）

五君子煎（见崩淋经漏不止）

上一页：产后乍寒乍热
下一页：产后喘促


产后喘促 《妇人规》

产后喘促

产后喘急有二∶乃一以阴虚之极，一以寒邪在肺。盖产后既以大虚，焉得气实而喘？若肺无寒邪而见喘促者，此以血去阴虚，孤阳无主，故气穷短促而浮脱于上，此实肝肾不接，无根将脱之兆，最为危候。经曰∶“肝苦急，急食甘以缓之。”正此类也。惟贞元饮为治此之神剂。若气虚兼寒者，宜大补元煎或理阴煎。若风寒外感，邪气入肺而喘急者，此必气粗胸胀或多咳嗽，自与气短似喘、上下不接者不同治。当以疏散兼补为主，宜金水六君煎或六君子汤。若单以寒邪入肺，气实气壅而本无虚者，宜六安煎或二陈汤加苏叶之类主之。

贞元饮（见《新方八阵·补阵》）治气短似喘，呼吸促急，提不能升，咽不能降，气道噎塞，势剧垂危者。世人但知为气急，其病在上，而不知元海无根，亏损肝肾，此子午不交，气脱证也。尤为妇人血海常亏者，最多此证。宜急用此饮以济之、缓之，敢云神剂。凡诊此证，脉必微细无神，若微而兼紧，尤为可畏。倘庸众不知，妄云痰逆气滞，用牛黄、苏合及青（皮）、陈（皮）、枳壳破气等剂，则速其危矣。

熟地（七、八钱甚者一、二两） 炙甘草（一至三钱） 当归（二、三钱）

水二钟，煎八分，温服。如兼呕恶或恶寒者，加煨姜三、五片。如气虚脉微至极者，急加人参随宜。如肝肾阴虚，手足厥冷，加肉桂一钱。

大补元煎（见血热经早）

理阴煎（见血寒经迟）

金水六君煎（见《新方八阵·和阵》）治肺肾虚寒，水泛为痰，或年迈阴虚，血气不足，外受风寒，咳嗽、呕恶、多痰、喘急等证，神效。

当归（二钱） 熟地（三五钱） 陈皮（一钱半） 半夏（二钱） 茯苓（二钱） 炙甘草（一钱）

水二钟，生姜三、五、七片，煎七、八分，食远温服。如大便不实而多湿者，去当归加山药。如痰盛气滞，胸胁不快者，加白芥子七、八分。如阴寒盛而嗽不愈者，加细辛五、七分。如兼表邪寒热者，加柴胡一、二钱。

六君子汤（见经期腹痛）

六安煎（见《新方八阵·和阵》）治风寒咳嗽，及非风初感，痰滞气逆等证。

陈皮（一钱半） 半夏（二、三钱） 茯苓（二钱） 甘草（一钱） 杏仁（一钱，去皮尖切） 白芥子（五七分，老年气弱者不用）

水一钟半，加生姜三、五、七片，煎七分，食远服。凡外感风邪咳嗽而寒气盛者，多不易散，宜加北细辛七八分或一钱。若冬月严寒邪甚者，加麻黄、桂枝亦可。若风胜而邪不甚者，加防风一钱，或苏叶亦可。若头痛鼻塞者，加川芎、白芷、蔓荆子皆可。若兼寒热者，加柴胡、苏叶。若风邪咳嗽不止而兼肺胃之火者，加黄芩一、二钱，甚者再加知母、石膏，所用生姜只宜一片。凡寒邪咳嗽，痰不利者，加当归二、三钱，老年者尤宜。若气血不足者，当以金水六君煎与此参用。凡非风初感，痰胜而气不顺者，加藿香一钱五分，兼胀满者，加浓朴一钱，暂开痰气，然后察其寒热虚实而调补之。若气虚猝倒及气平无痰者，皆不可用此方。

二陈汤（见安胎）

上一页：蓐劳
下一页：喘嗽论外方


喘嗽论外方 《妇人规》

喘嗽论外方

陈氏 二母散（见《妇人规古方》）治产后热血上攻，留于肺经，咳嗽喘促。

知母 贝母 人参 桃仁 杏仁（俱去皮尖） 白茯苓

上等分，每服五钱，加姜，水煎服。

二味参苏饮（见《妇人规古方》）治产后瘀血入肺，咳嗽喘急。

人参（一两） 苏木（二两）

上作一剂，水煎服。若既愈，当用六君子以补脾胃。若口鼻黑气起，宜急用此药加附子五钱，亦有得生者。

上一页：产后喘促
下一页：产后恶露不止


产后恶露不止 《妇人规》

产后恶露不止

产后恶露不止，若因血热者，宜保阴煎、清化饮；有伤冲任之络而不止者，宜固阴煎加减用之；若肝脾气虚，不能收摄而血不止者，宜寿脾煎或补中益气汤。若气血俱虚而淡血津津不已者，宜大补元煎或十全大补汤。若怒火伤肝而血不藏者，宜加味四物汤。若风热在肝而血下泄者，宜一味防风散。

一止血方∶用蒲黄二两，水煎顿服。

保阴煎（见血热经早）

清化饮（见血热经早）

固阴煎（见肾虚经乱）

寿脾煎（见血虚经乱）

补中益气汤（见经不调）

大补元煎（见血热经早）

十全大补汤（见调经论外备用方）

加味四物汤（见经不调）

一味防风散（见崩漏论外方）

上一页：喘嗽论外方
下一页：血不止论外方


血不止论外方 《妇人规》

血不止论外方

人参 当归汤（见产后发热）

佛手散（见杀血心痛）

上一页：产后恶露不止
下一页：产后发痉


产后发痉 《妇人规》

产后发痉

产后发痉乃阴血大亏证也，其证则腰背反张，戴眼直视或四肢强劲，身体抽搐。在伤寒家虽有刚痉、柔痉之辨，然总之则无非血燥、血枯之病，而实惟足太阳与少阴主之。盖膀胱与肾为表里，肾主精血，而太阳之脉络于头目项背，所以为病若此。若其所致之由，则凡如伤寒误为大汗以亡液，大下以亡阴，或溃疡、脓血、大泄之后，乃有此证。故在产后，亦惟去血过多，或大汗、大泻而然，其为元气亏极，血液枯败也。可知凡遇此证，速当察其阴阳，大补气血，用大补元煎或理阴煎及十全大补汤之类，庶保其生。若认为风痰，而用发散消导等剂，则死无疑矣。

大补元煎（见血热经早）

理阴煎（见血寒经迟）

十全大补汤（见调经论外备用方）

上一页：血不止论外方
下一页：产后大便秘涩


产后大便秘涩 《妇人规》

产后大便秘涩

产后大便秘涩，以其失血亡阴，津液不足而然，宜济川煎加减主之。及后立斋法俱妙。

济川煎（见《新方八阵·补阵》）凡病涉虚损而大便闭结不通，则硝黄攻击等剂必不可用，若势有不得不通者，宜此主之，此用通于补也。

当归（三五钱） 牛膝（二钱） 肉苁蓉（酒洗去咸二、三钱） 泽泻（一钱半） 升麻（五七分或一钱）枳壳（一钱，虚甚者不必用）

水一钟半，煎八分，食前服。如气虚者，但加人参无碍。如有火加黄芩。如肾虚加熟地。

立斋曰∶前证若计其日期，饮食已多，即用药通之，祸在反掌之间矣。必待其腹满觉胀，欲去不能者，此乃结在大肠，宜用猪胆汁润之。若服苦寒疏通，反伤中气，通而不止，或成他证。若去血过多，用十全大补汤；血虚火燥，用加味四物汤；气血俱虚，用八珍汤。虽数日不通，饮食如常，腹中如故，仍用八珍加桃仁、杏仁治之。若泥其日期饮食之多而通之，则误矣。

十全大补汤（见调经论外备用方）

加味四物汤（见经不调）

八珍汤（见经不调）

上一页：产后发痉
下一页：产后杂证方


产后杂证方 《妇人规》

产后杂证方

《良方》黄龙汤 产后外感（见调经论外备用方）。

《良方》交加散 产后中风（见经痛论外方）。

海藏 愈风汤（见《古方八阵·和阵》）一名举卿古拜散。治一切失血筋脉紧急，产后或汗后搐搦。

荆芥穗（为细末）

上先炒大豆黄卷，以酒沃之，去黄卷，取净汁调前末三四钱服之。轻者一服，重者二、三服即止。气虚者忌服。童便调亦可。

交加散（见《古方八阵·和阵》）产后类风不省人事。治 或战振或产后不省人事，口吐痰涎。

当归 荆芥穗（等分）

上为细末，每服二钱，水一钟，酒少许，煎七分，灌服，神效。

《良方》七珍汤（见《妇人规古方》）治产后不语。

人参 石菖蒲 生地 川芎（各一两） 细辛（七钱） 防风 朱砂（另研各半两）

上为末，每服一钱，薄荷汤调服。

补脬饮（见《妇人规古方》）治产后伤动，脬破不能小便而淋沥。

生黄丝绢（一尺剪碎） 白牡丹皮根 白芨（各一钱，俱为末）

用水一碗，同煮至绢烂如饧，空心顿服，服时不得作声，作声则不效。

人参汤 产后诸虚（见调经论外备用方）。

《良方》麻黄根汤（见《妇人规古方》）治产后虚汗不止，身热发渴，惊悸不安。

麻黄根 人参 黄 （炒） 当归 牡蛎（ 粉） 甘草

上每服四、五钱，水煎服。

《良方》趁痛散（见《妇人规古方》）治产后骨节疼痛，发热头重，四肢不举。

牛膝（酒炒） 甘草（炒） 薤白（各一两） 当归 白术（炒） 黄 （炒） 桂心 独活（加姜各半两）

上每服半两，水煎。

加味小柴胡汤 乳母肝火发热（见经不调）。

上一页：产后大便秘涩
下一页：带下


带下 《妇人规》

带下

凡妇人淋带，虽分微甚，而实为同类。盖带其微，而淋其甚者也。总由命门不固。而不固之病，其因有六∶盖一以心旌之摇之也，心旌摇则命门应，命门应则失其所守，此由于不遂者也；一以多欲之滑之也，情欲无度，纵肆不节，则精道滑而命门不禁，此由于太遂者也；一以房室之逆之也，凡男女相临，迟速有异，此际权在男子，而妇人情兴多致中道而止，止则逆，逆则为浊为淋，此由于遂而不遂，乃女子之最多而最不肯言者也。以上三证，凡带浊之由乎此者，十居八九，而三者之治，必得各清其源，庶可取效。然源未必清，而且旋触旋发，故药饵之功，必不能与情窦争胜，此带浊之所以不易治也。此三者之外，则尚有湿热下流者；有虚寒不固者；有脾肾亏陷而不能收摄者。当各因其证而治之。

心旌摇，心火不静而带下者，先当清火，宜朱砂安神丸、清心莲子饮、直指固精丸之类主之。若无邪火而但见心虚带下者，宜秘元煎、人参丸、心虚白浊歌、茯菟丸之类。

东垣 朱砂安神丸（见《古方八阵·寒阵》）一名黄连安神丸。治心神烦乱，发热怔忡，不寐或寐中惊悸、头运（同晕）等证。

生地 朱砂（另飞为衣） 当归（各一钱） 甘草（五分） 黄连（一钱半）

汤浸蒸饼为丸，黍米大，每服十五丸或二十丸，津液咽之，或食后用温水、凉水送下亦可。

清心莲子饮（见《古方八阵·寒阵》）治热在气分，口干作渴，小便淋浊，或口舌生疮，咽疼烦躁。

黄芩 麦冬 地骨皮 车前子（炒） 甘草（各钱半） 人参 黄 石莲子 柴胡 茯苓（各一钱）

上每服五钱，水煎服。

直指固精丸（见《古方八阵·固阵》）治肾虚有火，精滑，心神不安。

黄柏（酒炒） 知母（酒炒各一两） 牡蛎（ ） 龙骨（ ） 莲蕊 芡实 山茱萸 远志（甘草制）茯苓（各三钱）

上为末，山药糊丸桐子大，每服五十丸，空心温酒下。

秘元煎（见血虚经乱）

人参丸（见《古方八阵·补阵》）宁心益智，安神固精。

人参 茯苓 茯神 枣仁 远志 益智 牡蛎（各五钱） 朱砂（二钱半）

为末，枣肉丸，服。

心虚白浊歌（见《古方八阵·补阵》）

白浊皆因心气虚，不应只作肾虚医，四君子汤加远志，一服之间见效奇。

《局方》茯菟丸（见《古方八阵·固阵》）治思虑太过，心肾虚损，真阳不固，尿有余沥或小便白浊，梦寐遗精等证。

菟丝子（制五两） 白茯苓（三两） 石莲肉（二两）

酒糊丸，桐子大，每服三、五十丸，空心盐汤或米汤下。一方有北五味子四两，兼治三消。

欲事过度，滑泄不固而带下者，宜秘元煎、寿脾煎、固阴煎、苓术菟丝丸、济生固精丸、锁精丸、金锁思仙丹之类主之。

寿脾煎（见血虚经乱）

固阴煎（见肾虚经乱）

苓术菟丝丸（见《新方八阵·固阵》）治脾肾虚损不能收摄，以致梦遗、精滑、困倦等证。

白茯苓 白术（米泔洗炒） 莲肉（去心各四两） 五味（二两酒蒸） 山药（炒二两） 杜仲（酒炒三两）炙甘草（五钱） 菟丝子（用好水淘净，入陈酒浸一日，文火煮极烂，捣为饼，焙干为末十两）

上用山药末，以陈酒煮糊为丸，桐子大，空心滚白汤或酒下百余丸。如气虚神倦，不能收摄者，加人参三、四两，尤妙。

济生固精丸（见《古方八阵·固阵》）治下元虚损，白浊如脂，或胞气虚寒，腰重少力，小便无度，并效。

牡蛎（ ） 菟丝子（酒浸蒸炒） 韭子（炒） 龙骨（ ） 北五味（炒） 白茯苓 桑螵蛸（酒炙）白石脂（ 各等分）

上为细末，酒糊丸，桐子大，每服七十丸，空心盐汤下。

《局方》锁精丸（见《古方八阵·固阵》）治白浊、白带，小便频数。

破故纸 青盐 白茯苓 五味子（炒等分）

一方用五倍子。

上为末，酒糊丸，桐子大，每服三十丸，空心温酒下。

万氏 金锁思仙丹（见《古方八阵·固阵》）治男子嗜欲太过，精血不固。此涩以去脱之剂。

莲蕊 芡实 石莲子（各十两） 金樱膏（三斤）

上以金樱煎膏如饧，入前三味药末，和丸桐子大，空心盐酒下三十丸，服久精神完固，大能延年。平时服食，忌葵菜、车前子。

人事不畅，精道逆而为浊、为带者，初宜六味地黄汤，或威喜丸之属以利之，久不止者，宜固阴煎、苓术菟丝丸之属以固之。

六味地黄汤（见经不调）

《和剂》威喜丸（见《古方八阵·固阵》）治元阳虚惫，精滑白浊遗尿，及妇人血海久冷，淫带梦泄等证。

白茯苓去皮四两切块，同猪苓二钱五分，同于瓷器内煮二十余沸，取出晒干，不用猪苓 黄蜡（四两）

上以茯苓为末，熔黄蜡搜和为丸，如弹子大，每空心细嚼满口生津，徐徐咽服，以小便清利为效。忌米醋，惟糠醋可用。尤忌气怒动性。

湿热下流而为带浊，脉必滑数，色见红赤，证有烦渴而多热者，宜保阴煎、加味逍遥散、或经验猪肚丸亦佳。若热甚兼淋而赤者，宜龙胆泻肝汤。

保阴煎（见血热经早）

加味逍遥散（见经不调）

经验猪肚丸（见《古方八阵·固阵》）止梦遗泄精。进饮食，健肢体。此药神应。瘦者服之自肥，莫测其理。

白术（面炒五两） 苦参（白者三两） 牡蛎（左扇者 研四两）

上为末，用雄猪肚一具，洗净，以瓷罐煮极烂，木石臼捣如泥，和药，再加（猪）肚汁捣半日，丸如小豆大，每服四、五十丸，日进三服，米饮下。久服自觉身肥，而梦遗永止。

龙胆泻肝汤（见产门不闭）

元气虚弱而带下者，宜寿脾煎、菟丝煎、七福饮、十全大补汤、九龙丸之属。若阳气虚寒，脉见微涩，色白清冷，腹痛多寒者，宜加姜、附，或用家韭子丸。

菟丝煎（见安胎）

七福饮（见血虚经乱）

十全大补汤（见调经论外备用方）

丹溪 九龙丸（见《古方八阵·固阵》）治肾虚精滑。

金樱子 枸杞 山茱萸 莲蕊 莲肉 当归 熟地 芡实 白茯苓（各等分）

上为末，酒糊丸，桐子大，每服五、六十丸，或酒或盐汤下。

《三因》家韭子丸（见《古方八阵·固阵》）治少长遗溺，及男子虚剧，阳气衰败，小便白浊，夜梦遗精。此药补养元气，进美余食。按∶此方当除去石斛，倍用菟丝，庶乎尤效。

家韭子（炒六两） 鹿茸（酥炙四两） 肉苁蓉（酒浸） 牛膝（酒浸） 熟地 当归（各二两）菟丝子（酒煮） 巴戟肉（各一两半） 杜仲（炒） 石斛 桂心 干姜（炮各一两）

酒糊丸，桐子大，每服五、七十丸，加至百余丸，食前温酒、盐汤任下。凡小儿遗尿者，多因胞（指膀胱）寒，亦禀受阳气不足也。作小丸服之。

脾肾气虚下陷而多带者，宜用寿脾煎、归脾汤、补中益气汤之属。

归脾汤（见经不调）

补中益气汤（见经不调）

立斋曰∶前证或因六淫七情；或因醉饱房劳；或因膏粱浓味；或服燥剂所伤；或亏损阳气下陷；或湿痰下注蕴积而成，故言带也。凡此皆当壮脾胃、升阳气为主，佐以各经见证之药。若色青者属肝，用小柴胡加山栀。

或湿热壅滞，小便赤涩，龙胆泻肝汤。色赤者属心，用小柴胡加黄连、山栀、当归。思虑过伤，用妙香散等药。色白者属肺，用补中益气加山栀。色黄者属脾，用六君子加山栀、柴胡，不应，归脾汤。色黑者属肾，用六味地黄丸。若气血俱虚，八珍汤。阳气陷下，补中益气汤。湿痰下注，前汤加茯苓、半夏、苍术、黄柏。

气虚痰饮下注，四七汤送肾气丸。不可拘肥人多痰，瘦人多火，而以燥湿泻火之药轻治之也。

小柴胡汤（见崩淋经漏不止）

《良方》辰砂妙香散（见《古方八阵·固阵》）治心气不足，惊痫或精神恍惚，虚烦少气少睡，夜多盗汗，心虚遗精白浊。服之安神镇心。

黄 山药（姜汁炒） 茯苓 茯神 远志（甘草汤制各一两） 人参 炙甘草 桔梗（各五钱） 木香（二钱）麝香（一钱另研） 朱砂（三钱另研）

上为末，每服二钱，不拘时温酒调下，或用麦面汤调下。

《局方》王荆公妙香散（见《古方八阵·固阵》）安神秘精，定心气。

人参 龙骨（五色者） 益智（各一两） 白茯神 白茯苓 远志（制） 甘草（炙各五钱） 朱砂（飞二钱半）

上为末，每服二钱，空心临卧温酒调下。

六君子汤（见经期腹痛）

八珍汤（见经不调）

四七汤（见安胎）

肾气丸（即八味丸。见经不调）

上一页：产后杂证方
下一页：带浊论外方


带浊论外方 《妇人规》

带浊论外方

醋附丸 治气滞带浊，腹中急痛。（见经痛论外方）

金樱膏（见《古方八阵·补阵》）治虚劳遗精白浊，最效。

金樱子（经霜后采红熟者，撞去刺，切开去核，捣碎煮之滤榨净汁，用熬成膏） 人参 桑螵蛸（新瓦焙燥）山药（各二两） 杜仲（姜汁） 益智仁（各一两） 薏仁 山茱萸 芡实 枸杞（各四两） 青盐（三钱）

上咀，用水同熬二次，去渣，熬成膏，将金樱膏对半和匀，空心白滚汤下三四匙。

克应丸（见《妇人规古方》）治妇人赤白带下。

熟地 赤芍（各二两） 当归（二两） 赤石脂（ 醋淬） 龙骨 牡蛎（ 酒淬） 茯苓 丹皮 艾叶（制） 川芎（各一两）

上为末，醋糊丸，桐子大，每服五十丸，空心白汤送下。

《百一》固元丹（见《古方八阵·固阵》）治元脏久虚，遗精、白浊、五淋及小肠、膀脱疝气，妇人赤白带下，血崩便血等疾，以小便频利为效。

好苍术刮净，米泔浸，咀片一斤。择坚而小者佳，惟茅山者尤妙，分作四份制之∶一份用小茴香、食盐各一两同炒；一份用川椒、补骨脂各一两同炒；一份用川乌头、川楝子肉各一两同炒；一份用醇醋、老酒各半斤同煮干、焙燥。

上连炒诸药，同为末，用酒煮糊丸，桐子大，每服三、五十丸，男以温酒、女以醋汤空心下。此高司法方也。

白芷散 治下元虚滑（见调经论外备用方）

益母丸 治带浊诸病（见产要）

海藏 白芍药散（见《妇人规古方》）治妇人赤白带下、脐腹疼痛，如神。

白芍（二两炒） 干姜（半两炒）

上为细末，每服三钱，空心温米汤调下，晚又进一服，十日见效。

上一页：带下
下一页：白浊遗淋


白浊遗淋 《妇人规》

白浊遗淋

淫浊与带下之不同者，盖白带出于胞宫，精之余也；淫浊出于膀胱，水之浊也。虽膀胱与肾为表里，故带浊之源，无非皆出于阴分。然带由脾肾之虚滑者多；淫浊由膀胱之湿热者多，此其所以有辨也。

若淫浊初起而见热涩者，宜大厘清饮。若初起无火，而但有窒塞者，宜小厘清饮或五苓散。若肝经怒火下流，宜加味逍遥散。若肝火盛而见痛涩者，宜龙胆泻肝汤。若服寒凉利药太过，以致下焦虚寒不固者，宜萆厘清饮。若元气虚寒下陷者，宜寿脾煎、补中益气汤。若脾湿下流者，宜归脾汤、六君子汤。若久而不愈，肝肾虚滑下陷者，宜寿脾煎、秘元煎、家韭子丸。

大厘清饮（见《新方八阵·寒阵》）治积热闭结，小水不利，或致腰腹下部极痛，或湿热下利，黄胆溺血，邪热蓄血，腹痛淋闭等证。

茯苓 泽泻 木通（各二钱） 猪苓（一钱） 栀子（二钱） 枳壳 车前子（各一钱）

水一钟半，煎八分，食远温服。如内热甚者，加黄芩、黄柏、草龙胆之属。如大便坚硬胀满者，加大黄二、三钱。如黄胆小水不利热甚者，加茵陈二钱。如邪热蓄血腹痛者，加红花、青皮各一钱五分。

小厘清饮（见《新方八阵·和阵》）治小水不利，湿滞肿胀，不能受补等证，此方主之。

茯苓（二、三钱） 泽泻（二、三钱） 薏仁（二钱） 猪苓（二、三钱） 枳壳（一钱） 浓朴（一钱）

水一钟半，煎七分，食前服。如阴虚水不能达者，加生地、牛膝各二钱。如黄胆者，加茵陈二钱，如无内热而寒滞不行者，加肉桂一钱。

仲景 五苓散（见《古方八阵·和阵》）治暑热烦躁，霍乱泄泻，小便不利而渴，淋涩作痛，下部湿热。

白术 猪苓 茯苓（各七钱半） 桂枝（五钱） 泽泻（一两二钱半）

古法为细末，每服二钱，白汤调下，日三服。今法以水煎服。

加味逍遥散（见经不调）

龙胆泻肝汤（见产门不闭）

杨氏 萆 厘清饮（见《古方八阵·热阵》）治真元不足，下焦虚寒，或服寒凉刮药过多，小便白浊，频数无度，澄如膏糊等证。

益智仁 川萆 石菖蒲 乌药（各等分）

上 咀，每服五、六钱，水一钟，入盐一捻，煎七分，食前温服。一方加茯苓、甘草。

寿脾煎（见血虚经乱）

补中益气汤（见经不调）

归脾汤（见经不调）

六君子汤（见经期腹痛）

秘元煎（见血虚经乱）

家韭子丸（见带下）

上一页：带浊论外方
下一页：淋浊论外方


淋浊论外方 《妇人规》

淋浊论外方

《良方》滑石散（见《妇人规古方》）治热淋。

滑石（五分研） 通草 车前子 葵子（各四分）

上为末，以浆水调服。

牛膝膏（见《古方八阵·和阵》）治死血作淋。

桃仁（去皮尖） 归尾（酒洗各一两） 生地黄（酒洗） 赤芍药（各两半） 川芎（五钱） 牛膝（去芦四两酒浸一宿）

上 咀，用好水十钟，炭火慢煎至二钟，入麝香少许，分四次空心服。如夏月须用冷水换浸之，则不坏。

三味牛膝汤（见《古方八阵·寒阵》）治小便不通，茎中痛，及妇人血热内结，腹坚痛。

牛膝（根叶一握生用） 当归（一两） 黄芩（去黑心，半两）

上咀，每服一两许，水一钟半，煎七分，食远服，日三。

上一页：白浊遗淋
下一页：妇人梦与鬼交


妇人梦与鬼交 《妇人规》

妇人梦与鬼交

人禀五行正气以生，气正则正；气邪则邪。气强则神旺；气衰则鬼生。如《刺法论》曰∶“神失守位，则邪鬼外干。”即此类也。然妇人之梦与邪交，其证有二∶一则由欲念邪思，牵扰意志而为梦者，此鬼生于心，而无所外干也；一则由禀赋非纯，邪得以入，故妖魅敢于相犯，此邪之自外至者，亦有之矣。病因有内外，则证亦有不同。病由内生者，外无形迹，不过于梦寐间常有所遇，以致遗失，及为恍惚带浊等证，亦如男子之梦遗，其机一也。但在女子多不肯言耳。至若外有邪犯者，其证则异，或言笑不常，如有对晤，或喜幽寂不欲见人，或无故悲泣，而面色不变，或面带桃花，其脉息则乍疏乍数，三五不调，或伏沉，或促结，或弦细，或代易不常，是皆妖邪之候。凡此二者，若失于调理，久之不愈，则精血日败，真阴日损，乃致潮热发热，神疲体倦，饮食日减，经水日枯，肌肉消削，渐成劳损，脉见紧数，多致不救。凡治此者，所因虽有不同，而伤精败血，其病则一。故凡病生于心者，当先以静心为主，然后因其病而药之，神动者安其神，定其志；精滑者固其精，养其阴，尤当以培补脾肾，要约门户，以助生气为主。

若为妖魅所侵，则内当调补正气，如归神汤之类，外宜速灸鬼哭穴以驱邪气，则自当渐愈。其穴以两手大指相并缚定，用艾炷于爪甲角骑缝灸之，务令两甲连肉四处着火方效。或七壮或二七壮，两足大趾亦名足鬼眼。

《集验》归神汤（见《妇人规古方》）治妇人梦交盗汗，心神恍惚，四肢乏力，饮食少进。

人参 白术 白茯苓 归身（各一钱） 枣仁 陈皮（各八分） 圆眼肉（七枚） 甘草 羚羊角 琥珀（末各五分）

上羚羊、琥珀二味不煎，余药煎熟去渣，入二末，和匀，食前服。

上一页：淋浊论外方
下一页：乳少


乳少 《妇人规》

乳少

妇人乳汁乃冲任气血所化，故下则为经，上则为乳。若产后乳迟乳少者，由气血之不足，而犹或无乳者，其为冲任之虚弱无疑也。治当补化源而兼通利，宜猪蹄汤。若乳将至而未得通畅者，宜涌泉散。

猪蹄汤（见《妇人规古方》）治气血不足，乳汁不下。

用八物汤（即八珍汤）加黄 、漏芦、陈皮、木通。先以猪蹄煮汁二碗，煎药服之。或加天花粉。

又方∶用猪蹄一副，通草二两、甘草一钱、穿山甲十四片炒，将猪蹄洗切，入水六碗，同药煎煮约至三碗，加葱、姜、盐料，取汁饮之，忌冷物，要吃羹汤，助其气血，乳汁自下。夏月不可失，盖时用葱汤洗乳为佳。

《良方》涌泉散（见《妇人规古方》）下乳。忌食姜、椒、辛辣饮食。

王不留行 瞿麦 麦门冬 龙骨（各二钱）

上用猪蹄汁一碗，酒一杯，煎服，以木梳于乳上梳下。

产妇乳汁不来，其原有二∶盖一因气血不足，故乳汁不来，宜用猪蹄汤，是即虚者补之也；一因肥胖妇人痰气壅盛，乳滞不来者，宜用漏芦汤之类，是壅者行之也。

《良方》漏芦汤（见《妇人规古方》）治妇人肥盛，脉气壅结，乳少。

漏芦（二两） 蛇蜕（一条） 土瓜根上共为末，酒调下二钱。

上一页：妇人梦与鬼交
下一页：乳出


乳出 《妇人规》

乳出

产后乳自出乃阳明胃气之不固，当分有火、无火而治之。无火而泄不止，由气虚也，宜八珍汤、十全大补汤；若阳明血热而溢者，宜保阴煎或四君子汤加栀子；若肝经怒火上冲，乳胀而溢者，宜加减一阴煎；若乳多胀满而溢者，宜温帛熨而散之；若未产而乳自出者，以胎元薄弱，滋溉不全而然，谓之乳泣，生子多不育。

八珍汤（见经不调）

十全大补汤（见调经论外备用方）

保阴煎（见血热经早）

四君子汤（见血虚经乱）

加减一阴煎（见血热经迟）

上一页：乳少
下一页：吹乳、妒乳


吹乳、妒乳 《妇人规》

吹乳、妒乳

产后吹乳，因儿饮乳为口气所吹，致令乳汁不通，壅结肿痛。不急治之，多成痈肿。速服栝蒌散，外以南星末敷之，更以手揉散之。势甚者，惟连翘金贝煎最妙。

栝蒌散（见《妇人规古方》）治吹乳肿痛。

栝蒌（一个） 乳香（二钱）

上用酒煎服。外用南星为末，以温汤调涂。

连翘金贝煎（见《新方八阵·因阵》）治阳分痈毒，或在脏腑肺膈胸乳之间者，此方最佳。甚者连用数服，无有不愈。

金银花 贝母（土者更佳） 蒲公英 夏枯草（各三钱） 红藤（七、八钱） 连翘（一两或五七钱）

用好酒二碗，煎一碗服，服后暖卧片时。火盛烦渴乳肿者，加天花粉。若阳毒内热，或在颈项之间者，用水煎亦可。

产后妒乳，因无儿饮乳或儿未能饮，余乳蓄结作胀；或妇人血气方盛，乳房作胀，以致肿痛，增（通“憎”）

寒发热。不吮通之，必致成痈。若肿不消，用麦芽二、三两炒熟，水煎服，立消。

一方∶用陈皮一两、甘草一钱，水煎服。

一方∶治吹乳、乳痈肿痛。用萱草根，擂，酒服之，以滓 患处。

袖珍方∶用猪牙皂角去皮，蜜炙为末，酒服一钱。又诗云∶妇人吹奶法如何？皂角烧灰蛤粉和，热酒一杯调八字，管教时刻笑呵呵。

上一页：乳出
下一页：乳痈、乳岩


乳痈、乳岩 《妇人规》

乳痈、乳岩

肿痛势甚，热毒有余者，宜以连翘金贝煎先治之，甚妙。

立斋法曰∶妇人乳痈，属胆胃二腑热毒，气血壅滞，故初起肿痛发于肌表，肉色 赤，其人表热发热，或发寒热，或憎寒头痛，烦渴引饮，用人参败毒散、神效栝蒌散、加味逍遥散治之，肿自消散。若至数日之间，脓成溃窍，稠脓涌出，脓尽自愈。若气血虚弱，或误用败毒，久不收敛，脓清脉大，则难治。乳岩属肝脾二脏，郁怒气血亏损，故初起小核，结于乳内，肉色如故，其人内热、夜热，五心烦热，肢体倦瘦，月经不调。用加味逍遥散、加味归脾汤、神效栝蒌散，多自消散。若积久渐大， 岩色赤，出水，内溃深洞，为难疗。但用前归脾汤等药，可延岁月。若误用攻伐，危殆迫矣。大凡乳证，若因恚怒，宜疏肝清热； 痛寒热，宜发表散邪； 肿痛甚，宜清肝消毒并隔蒜灸。不作脓或脓不溃，补气血为主；不收敛或脓稀，补脾胃为主；脓出反痛或发寒热，补气血为主，或晡热内热，补血为主。若饮食少思或作呕吐，补胃为主；饮食难化或作泄泻，补脾为主；劳碌肿痛，补气血为主；怒气肿痛，养肝血为主。儿口所吹，须吮通揉散，成痈治以前法。潮热暮热，亦主前药。大抵男子多由房劳耗伤肝肾，妇人郁怒亏损肝脾，治者审之，世有孕妇患此，名曰内吹，然其所致之因则一，惟用药不可犯其胎耳。

连翘金贝煎（见吹乳）

人参败毒散（见《古方八阵·散阵》）亦名败毒散。治四时伤寒瘟疫，憎寒壮热，风湿、风眩，项强，身体疼痛。不问老少皆可服。或岭南烟瘴之地，疫疠时行，或处卑湿，香港脚痿弱等证，此药不可缺，日三服，以效为度。

人参 茯苓 枳壳 甘草 川芎 羌活 独活 前胡 柴胡 桔梗（各等分）

水一钟半，姜三片，煎服。或为细末，沸汤点服。

神效栝蒌散（见《外科钤古方》）治乳痈及一切痈疽初起。肿痛即消，脓成即溃，脓出即愈。治痈之方甚多，独此方神效。瘰 、疮毒尤效。凡一切痈疽余毒，皆宜用之。

栝蒌（一个烂研） 当归（酒洗） 生甘草（各半两） 乳香 没药（各一钱）

上用酒煎服，良久再服，如不能饮，以酒水各半煎之，如数剂不效，宜以补气血之药兼服之。若肝经血虚，结核不消，佐以四物、柴胡、升麻、白术、茯苓。若肝脾气血虚弱，佐以四君、芎、归、柴胡、升麻。若忧郁伤脾，气血亏损，佐以归脾汤。

加味逍遥散（见经不调）

加味归脾汤（见胎漏）

上一页：吹乳、妒乳
下一页：宜麟策（总论共十二段）


宜麟策（总论共十二段） 《妇人规》

宜麟策（总论共十二段）

天地 ，万物化醇；男女构精，万物化生，此造化自然之理也，亦无思无为之道也。故有人道即有夫妇，有夫妇即有子嗣，又何有乏嗣之说？然天有不生之时，地有不毛之域，则人不能无乏嗣之流矣。然则生者自生，乏者当乏，而求嗣之说又何为之？果可求耶？果不可求耶？则其中亦自有说，亦自有法矣。所谓说者，非为不生、不毛者而说也，亦非为少壮强盛者而说也。盖不生、不毛者，出于先天之禀赋，非可以人力为也；少壮强盛者，出于妙合之自然，不必识、不必知也。惟是能子弗子者，无后难堪，本非天付；衰老无儿者，精力日去，岂比少年，此所以有挽回之人力，则有说而有法矣。虽法之垂诸古者，已不为少，然以余觉之，则若有未尽其妙蕴者焉。因而胪列其法∶曰天时，曰地利，曰人事，曰药食，曰疾病。总五类二十四条。但凡其一，便足败乃公事矣。宾于晚年得子，率鉴乎此。凡苦于是者，惟察之、信之，则祚HT 之猷，或非渺小，故命之曰宜麟策。

上一页：乳痈、乳岩
下一页：时气（天时一）


时气（天时一） 《妇人规》

时气（天时一）

凡交会下种之时，古云宜择吉日良时，天德、月德及干、支旺相，当避丙丁之说。顾以仓猝之顷，亦安得择而后行？似属迂远，不足凭也。然惟天日晴明，光风霁月，时和气爽，及情思安宁，精神闲裕之况，则随行随止，不待择而人人可辨。于斯得子，非惟少疾，而必且聪慧贤明。胎元禀赋，实基于此。至有不知避忌者，犯天地之晦冥，则受愚蠢迷蒙之气；犯日月星辰之薄蚀，则受残缺刑克之气；犯雷霆风雨之惨暴，则受狠恶惊狂之气；犯不阴不阳，倏热倏寒之变幻，则受奸险诡诈之气。故气盈则盈，乘之则多寿，气缩则缩，犯之则多夭。

顾人生六合之内，凡生长壮老已，何非受气于生成？而智愚贤不肖，又孰非禀质于天地？此感兆元始之大本，苟思造命而赞化育，则当以此为首务。

上一页：宜麟策（总论共十二段）
下一页：阴阳（天时二）


阴阳（天时二） 《妇人规》

阴阳（天时二）

干道成男，坤道成女，此固生成之至道。然亦何以见之？亦何以用之？盖乾坤之用，用在坎离，坎离之用，阴阳而已。夫离本居阳，何以为女？以阳之中而阴之初也；坎本居阴，何以为男？以阴之中而阳之初也。盖中者盛于上，盛者必渐消，初者生于下，生者必渐长。故阳生于坎，从左而渐升，升则为阳而就明；阴生于离，从右而渐降，降则为阴而就晦。此即阴阳之用也，而千变万化，莫不由之。由之推展，则凡冬至、夏至，一岁之阴阳也；子东午西，一日之阴阳也；有节有中，月令之阴阳也；或明或晦，时气之阴阳也；节前节后，消长之阴阳也；月光潮汛，盈虚之阴阳也。再以及人，则老夫少妻，阴若胜矣，有颠之倒之之妙，彼强此弱，阳亦在也，有操之纵之之权，顾无往而非阴阳之用也。知之而从阳避阴，则干道成男，不知而背阳向阴，则坤道成女矣。明眼人其鉴而悟之，笔有难于尽意也。

上一页：时气（天时一）
下一页：地利（地利一）


地利（地利一） 《妇人规》

地利（地利一）

地利关于子嗣非不重也，有阴宅之宜子孙者，常见螽斯之多；有阳宅之宜子嗣者，惟生气天乙，方为最吉。

然吉地吉人，每多不期而会。所谓有德斯有人，有人斯有土，此其所致之由，自非偶然。故曰∶必先有心地，而后有阴地，信非诬也。第其理深义遂，有非一言可悉。然宗枝攸系，诚有不可不知者。此外如寝室交会之所，亦最当知宜忌，凡神前庙社之侧，井灶冢柩之旁，及日月火光照临、沉阴危险之地，但觉神魂不安之处，皆不可犯，倘有不谨，则夭枉生理残障，飞灾横祸，及不忠不孝之流，从而出矣，验如影响，可不慎哉！

上一页：阴阳（天时二）
下一页：基址（地利二）


基址（地利二） 《妇人规》

基址（地利二）

欲绵瓜瓞，当求基址。盖种植者必先择地，砂砾之场，安望稻黍？求子者必先求母，薄福之妇，安望熊罴？倘欲为子嗣之谋，而不先谋基址，计非得也。然而基址之说，隐微叵测，察亦诚难。姑举其显而易者十余条，以见其概云耳。大都妇人之质，贵静而贱动，贵重而贱轻，贵浓而贱薄，贵苍而贱嫩。故凡唇短嘴小者不堪，此子处之部位也。耳小轮薄者不堪，此肾气之外候也。声细而不振者不堪，此丹田之气本也。形体薄弱者不堪，此藏蓄之宫城也。饮食纤细者不堪，此仓廪、血海之源也。发焦齿豁者不堪，肝亏血而肾亏精也。睛露臀削者不堪，藏不藏而后无后也，颜色娇艳者不堪，与其华者去其实也。肉肥胜骨者不堪，子宫隘而肾气 也。

娜柔脆、筋不束骨者不堪，肝肾亏而根干不坚也。山根唇口多青气者不堪，阳不胜阴必多肝脾之滞逆也。脉见紧数弦涩者不堪，必真阴亏弱经候不调而生气杳然者也。此外，如虎头熊项，横面竖眉及声如豺野狼之质，必多刑克不吉，远之为宜。又若刚狠阴恶，奸险克薄之气，尤为种类源流、子孙命脉所系，乌可近之？虽曰。

尧亦有丹朱，舜亦有瞽叟，二气相合，未必非一优一劣之所致。倘使阴阳有序，种址俱宜，而稼穑有不登者，未之有也。唯一有偏胜，则偏象见矣。是种之不可不择者有如此。不然，则麟趾之诗，果亦何为而作者耶？余因人艰嗣之苦，复见人有不如无之苦，故愿天常生好人，所以并虑及之。

上一页：地利（地利一）
下一页：十机（人事一）


十机（人事一） 《妇人规》

十机（人事一）

阴阳之道，合则聚，不合则离。合则成，不合则败，天道人事，莫不由之，而尤于斯道为最。合与不合，机有十焉，使能得之，权在我矣。

一曰阖辟。乃妇人之动机也。气静则阖，气动则辟。动缘气至，如长鲸之饮川，如巨觥之无滴。斯时也，吸以自然，莫知其入，故未有辟而不受者，未有受而不孕者。但此机在瞬息之间。若未辟而投，失之太早；辟已而投，失之太迟。当此之际，自别有影响情状，可以默会，不可以言得也。惟有心人能觉之，带雨施云，鲜不 矣。

二曰迟速。乃男女之合机也。迟宜得迟，速宜见速。但阴阳情质，禀有不齐，固者迟，不固者速。迟者嫌速，则犹饥待食，及咽不能。速者畏迟，则犹醉杯，欲吐不得。迟速不侔，不相投矣。以迟遇疾，宜出奇由迳，勿呈先声。以疾遇迟，宜静以待，挑而后战，能反其机，适逢其会矣。

三曰强弱。乃男女之畏机也。阳强阴弱，则畏如蜂虿，避如戈矛。阳弱阴强，则闻风而靡，望尘而北。强弱相凌，而道同意合者鲜矣。然抚弱有道，必居仁由义，务得其心。克强固难，非聚精会神，安夺其魂？此所以强有不足畏，弱有不足虞者，亦在乎为之者之何如耳。

四曰远近。乃男女之会机也。或以长材，排闼唐突非堪，或以偷觑跖门，敢窥堂室。欲拒者不能，欲吞者不得。暌隔如斯，其能妒乎？然敛迹在形，致远在气；敛迹在一时，养气非顷刻。使不有教养之夙谋，恐终无刚劲之锐气，又安能直透重围，而使鸠居鹊巢也。

五曰盈虚。乃男女之生机也。胃有盈虚，饱则盈而饥则虚也。肾有盈虚，蓄则盈而泄则虚也。盛衰由之，成败亦由之，不知所用，则得其幸而失其常也。

六曰劳逸。乃男女之气机也。劳者气散而怯；逸者气聚而坚。既可为破敌之兵机，亦可为种植之农具，动得其宜，胜者多矣。

七曰怀抱。乃男女之情机也。情投则合，情悖则离，喜乐从阳，故多阳者多喜；郁怒从阴，故多阴者多怒。多阳者多生气，多阴者多杀气。生杀之气，即孕育贤愚之机也。莫知所从，又胡为而然乎？

八曰暗产。乃男子之失机也。勿谓我强，何虞子嗣？勿谓年壮，纵欲亦何妨？不知过者失佳期，强者无酸味，而且随得随失，犹所莫知，自一而再，再而三，则亦如斯而已矣。前有小产病，所当并察之。

九曰童稚。乃女子之时机也。方苞方萼，生气未舒；甫童甫笄，天癸未裕。曾见有未实之粒，可为种不？未足之蚕，可为茧不？强费心力，而年衰者能待乎？其亦不知机也矣。

十曰二火。乃男女之阳机也。夫君火在心，心其君主也；相火在肾，肾其根本也。然二火相因，无声不应，故心宜静，不静则火由欲动，而自心挑肾。先心后肾者，以阳烁阴，出乎勉强，勉强则气从乎降。而丹田失守，已失元阳之本色。肾宜足，肾足则阳从地起，而由肾及心。先肾后心者，以水济火，本乎自然，自然则气主乎先，而百脉齐到，斯诚化育之真机。然伶薄之夫，每从勉强，故多犯虚劳，讵云子嗣？朴浓之子，常由自然，故品物咸亨，奚虑后人？知机君子，其务阳道之真机乎。

上一页：基址（地利二）
下一页：蓄外家（人事二）


蓄外家（人事二） 《妇人规》

蓄外家（人事二）

无故置外家，大非美事。凡诸反目败乱，多有由之。可已则已，是亦齐家之一要务也。其若年迈妻衰，无后为大，则势有不得不置者。然置之易而蓄之难，使蓄不有法，则有蓄之名，无蓄之实，亦仍与不蓄等耳。而蓄之之法，有情况焉，有寝室焉。以情况言之，则主母见外家，大都非出乐从，所以或多嗔怒，或多骂詈，或因事责其起居，或假借加以声色，是皆常情之所必至者。而不知产育由于血气，血气由于情怀，情怀不畅则冲任不充，冲任不充则胎孕不受，虽云置外家，果何益与？凡蓄外家之不可过严者以此。再以寝室言之，则宜静、宜远、宜少近耳目者为妙。盖私构之顷，锐宜男子，受宜女人，其锐、其受，皆由乎气，当此时也，专则气聚而直前，怯则气馁而不摄。此受与不受之机也。然勇怯之由，其权在心，盖心之所至，气必至焉；心有疑惧，气不至矣；心有不至，气亦不至矣。倘临期惊有所闻，则气在耳而不及器矣；疑有所见，则气在目而不及器矣，或忿或畏，则气结在心而不至器矣。气有不至，则如石投水而水则无知也。且如两阵交锋，最嫌奸细之侦伺，一心无二，何堪谗间以相离？闺思兵机，本无二致，凡外家室之不可不静而远者以此。虽然，此不过为锦囊无奈者设，倘有高明贤淑，因吾言而三省，惟宗祧之是虑，不惟不妒，而且相怜，则愈近愈慰，而远之之说，岂近人情？又若有恭谨良人，小心奉治，则求容已幸，又安敢有远而敬之之念？其然其然，吾未知之何也已。

上一页：十机（人事一）
下一页：药食（药食一）


药食（药食一） 《妇人规》

药食（药食一）

种子之方，本无定轨，因人而药，各有所宜。故凡寒者宜温；热者宜凉；滑者宜涩；虚者宜补。去其所偏，则阴阳和而生化着矣。今人不知此理，而但知传方，岂宜于彼者亦宜于此耶？且或见一人偶中，而不论宜否而遍传其神，兢相制服，又岂知张三之帽，非李四所可戴也。今录十方于后，择宜用之，庶获济矣。

妇人血气俱虚，经脉不调，不受孕者，惟毓麟珠随宜加减用之为最妙。其次则八珍益母丸亦佳。若脏寒气滞之甚者，用续嗣降生丹亦妙。

毓麟珠（见《新方八阵·因阵》）治妇人气血俱虚，经脉不调，或断续、或带浊、或腹痛、或腰酸、或饮食不甘，瘦弱不孕，服一、二斤，即可受胎。凡种子诸方，无以加此。

人参 白术（土炒） 茯苓 芍药（酒洗各二两） 川芎 炙甘草（各一两） 当归 熟地（蒸捣各四两）菟丝子（制四两） 杜仲（酒炒） 鹿角霜 川椒（各二两）

上为末，炼蜜丸弹子大，每空心嚼服一、二丸，用酒或白汤送下，或为小丸吞服亦可。如男子制服，宜加枸杞、胡桃肉、鹿角胶、山药、山茱萸、巴戟肉各二两。如女子经迟腹痛，宜加酒炒破故纸、肉桂各一两，甚者再加吴茱萸五钱，汤泡一宿炒用。如带多腹痛，加破故纸一两、北五味子五钱，或加龙骨一两醋 用。如子宫寒甚，或泄或痛，加制附子、炮干姜随宜。如多郁怒气，有不顺而为胀为滞者，宜加酒炒香附二两，或甚者再加沉香五钱。如血热多火，经早内热者，加川续断、地骨皮各二两，或另以汤剂暂清其火，而后服此，或以汤引，酌宜送下亦可。

八珍益母丸（见《妇人规古方》）治血气两虚，脾胃并弱，饮食少思，四肢无力，月经不调，或腰酸腹胀，或断或续，赤白带下，身作寒热，罔不获效。服一月之后，即可受胎。虚甚者用药一斤，必能受子。

人参 白术（土炒） 茯苓 川芎（各一两） 当归（酒洗） 熟地（酒洗各二两） 炙甘草（五钱）芍药（醋炒一两） 益母草（四两，五六月采取，只用上半截带叶者，不见铁器晒，杵为末）

上为末，炼蜜丸，弹子大，空心蜜汤或酒下一丸，或为小丸亦可。脾胃虚寒多滞者，加砂仁一两，姜汁炒。腹中胀闷者，加山楂肉一两，饭上蒸熟。多郁者加香附一两，酒制。此徐思鹤医统方。又一方名八珍益母十全丸，于前方内用益母草八两，外加沉香四钱。思鹤曰∶资益坤元，补养气血，除淋带，壮形体，胎前和气，产后补虚，真妇人之圣剂，超古今之神方，有室家者，不可不知也。予哂斯世之医，惟集古方香附胜金丹为女人开郁调经之要药，殊不审古今虚实之异，古人气实，故可用香附开导。香附味辛性燥，但能开破而已，多用之大耗气血，虚者愈虚，病者愈甚，而于滋补何有哉？今世十妇九虚，非补不可，再用香附以耗之，寝成怯弱之证，是辨之不早则危殆而难痊矣。妇人经脉不调，或气血两虚，而身体素弱者，宜服此以调养之。经不通者，服一料即通，不调者一月即调，素不孕者，服一月即孕。胎前间用一服，则胎固而安。产后用一服，以童便、酒化开调下，则无壅滞血晕之候。多服之补虚活血，凡治产后诸疾极稳。若急欲取效，以酒调化服。

续嗣降生丹（见《妇人规古方》）治妇人五脏虚损，子宫冷惫，不能成孕。并治男子精寒不固，阳事衰弱，白浊梦泄。妇人带下寒热，诸虚百损，盗汗短气，无不感应。此方乃温隐居《求嗣保生篇》所载，云东京焦员外三世无嫡嗣，后遇一神僧，问其故，曰∶无嗣者有三∶一、祖宗无德，自身无行；二、夫妻年命，恐犯禁忌（按∶此均属唯心之词）；三、精神不守，妻外家血寒。焦公曰∶治之有道乎？僧曰∶先修德，后修身。

三年之后到台山，令行童赐以方药，名续嗣降生丹，根据方服之，后不及二十年，子孙数人皆贵显。此方无怪诞克伐之品，且温且固，凡血海虚寒者，服之必佳，但温力有余，补力不足，倘益以人参、白术、熟地、川芎、炙甘草各一两，则八珍全而温补赞育之功，当非浅也。因命名曰加味续嗣降生丹。

当归（酒洗） 杜仲（酒炒） 茯神 益智仁 龙骨（ ） 桂心 吴茱萸（制） 干姜（半生半熟）川椒（去目） 台乌药（各一两） 白芍药（酒炒） 川牛膝（酒浸） 半夏（制） 防风 秦艽 石菖蒲（去毛） 北细辛 桔梗（各五钱） 附子（一枚重一两者，脐下作一窍，入朱砂一钱，面裹煨熟，取出朱砂，留为衣） 牡蛎（大片者，以童便浸四十九日，每五日一换，取出用硫黄一两为末，酒和涂遍，用纸皮糊实，米醋浸湿，外以盐泥浓固之，候干，用炭五斤， 过为末，每料止用二两，余可收贮，再用。）

上为末，以酒煮糯米糊为丸，梧子大，以前朱砂为衣，每服三、五十丸，渐至七、八十丸，空心滚白汤或盐汤、温酒下。

男子脏气平和而惟精血不足者，宜还少丹、全鹿丸、无比山药丸。若右肾阳气不足者，宜右归丸或毓麟珠俱妙。若阳痿精衰虚寒，年迈艰嗣者，必宜赞育丹。若阳盛阴虚，左肾精气不足者，宜左归丸或延年益嗣丹。

若火盛水亏，多内热者，宜大补阴丸。此外，如河车种玉丸、乌鸡丸、黑锡丹之类皆可用之。

杨氏 还少丹（见《古方八阵·补阵》）治脾肾虚寒，饮食少思，发热盗汗，遗精白浊，其气亏损，肌体瘦弱等证。

熟地黄（二两） 山药 山茱萸 杜仲（姜汤炒） 枸杞（二两） 牛膝（酒浸） 远志（姜汁浸炒）肉苁蓉（酒浸） 北五味 川续断 楮实子 舶茴香 菟丝子 巴戟肉（各一两）

上为细末，炼蜜丸，桐子大，每服五十丸，空心盐、酒下。

《秘方》全鹿丸（见《古方八阵·补阵》）此药能补诸虚百损，五劳七伤，功效不能尽述。人制一料服之，可以延年一纪。其法须四人共制一鹿，分而服之，逾年又共制之，四人共制四年，则每人得一全鹿。若一人独制一料，恐久留变坏，药力不全矣。

中鹿一只，缚杀之，退去毛，将肚杂洗净，同鹿肉加酒煮熟，将肉横切，焙干为末，取皮同杂，仍入原汤熬膏和药末、绞肉，加炼蜜和捣为丸，其骨须酥炙为末，同入之。

人参 白术（炒） 茯苓 炙甘草 当归 川芎 生地黄 熟地黄 黄 （蜜炙） 天门冬 麦门冬 枸杞 杜仲（盐水炒） 牛膝（酒拌蒸） 山药（炒） 芡实（炒） 菟丝（制） 五味子 锁阳（酒拌蒸）肉苁蓉 破故（酒炒） 巴戟肉 胡芦巴（酒拌蒸） 川续断 覆盆子（酒拌蒸） 楮实子（酒拌蒸） 秋石 陈皮（上各一斤） 川椒（去目炒） 小茴香（炒） 沉香 青盐（各半斤）

上先须精制诸药，为末，和匀一处，候鹿胶成就，和捣为丸，桐子大，焙干，用生黄绢作小袋，约盛一斤，悬置透风处，用尽一袋，又取一袋。阴湿天须用火烘一二次为妙，每服八、九十丸，空心临卧姜汤、盐汤、白汤任下，冬月温酒亦可。

《局方》无比山药丸（见《古方八阵·补阵》）治诸虚损伤，肌肉消瘦，耳聋目暗。常服壮筋骨，益肾水，令人不老。

山药（二两） 菟丝子（三两酒浸蒸） 五味（拣净六两） 肉苁蓉（四两切片酒浸焙） 杜仲（三两酒炒）牛膝（一两酒浸蒸） 熟地 泽泻 山茱萸 茯苓 巴戟肉 赤石脂（各一两）

上为细末，炼蜜为丸，桐子大，每服三、五十丸，食前温酒或米饮下。

右归丸（见肾虚经乱）

赞育丹（见《新方八阵·因阵》）治阳痿精衰，虚寒无子等证妙方。

熟地（八两蒸捣） 白术（用冬术八两） 当归 枸杞（各六两） 杜仲（酒炒） 仙茅（酒蒸一日）巴戟肉（甘草汤炒） 山茱萸 淫羊藿（羊脂拌炒） 肉苁蓉（酒洗去甲） 韭子（炒黄各四两） 蛇床子（微炒） 附子（制） 肉桂（各二两）

上炼蜜丸服，或加人参、鹿茸亦妙。

左归丸（见肾虚经乱）

延年益嗣丹（见血热论外方）

丹溪 大补阴丸（见《古方八阵·寒阵》）降阴火，补肾水。

黄柏（盐酒炒） 知母（盐酒炒各四两） 熟地（酒洗蒸捣烂） 龟板（酥炙黄各六两）

上为细末，用猪脊髓蒸熟，和炼蜜同捣为丸，桐子大，每服五、六十丸，空心姜、盐、酒送下。

河车种玉丸（见《妇人规古方》）

紫河车（一具） 只要母气壮盛，浓大新鲜者，但去胞内瘀血，不必挑去鲜红血脉，以米泔水洗净，用布绞干，石臼内生杵如糊，用山药末四、五两收干，捻为薄饼八、九个，于砂锅内焙干，以香如肉脯为妙。

大熟地（酒洗烘干八两） 枸杞（烘干五两） 白茯苓（人乳拌晒三次） 归身（酒洗） 人参 菟丝（制）阿胶（炒珠各四两） 丹皮（酒洗） 白薇（酒洗各二两） 沉香（一两） 桂心 山茱萸 香附米（用酒、醋、水三物各半碗，浸三日，晒干略烘各三两） 大川芎（酒浸切片晒干二两）

上炼蜜为丸，桐子大，每服百余丸，空心或酒或白汤、盐汤任下。如带浊多者，加赤白石脂各二两，须以清米泔飞过用。服药后忌生萝卜、生藕、葱、蒜、绿豆粉之类。

乌鸡丸（见《妇人规古方》）治妇人羸弱，血虚有热，经水不调，崩漏、带下、骨蒸，不能成胎等疾。

乌骨白毛公鸡一只，重二斤半许者，闭杀之，去毛杂，外用艾叶四两、青蒿四两切碎，纳一半在鸡肚内，以小酒坛一个入鸡，并所剩蒿、艾，用童便和水灌令没鸡二寸许，煮绝干，取出去骨，余俱同捣如薄饼，焙干为细末，听用。

南香附（去毛净一斤） 分四份，用米泔、童便、酒、醋各浸一份，春秋一二日，夏一日，冬四日，取出晒干略炒。

人参 熟地 当归（酒浸洗） 生地 川芎 白芍（各三两） 黄 白术 川牛膝 柴胡 知母 丹皮（各二两）鳖甲（醋浸炙黄三两） 白茯苓（二两半） 秦艽（一两半） 黄连（炒） 地骨皮 贝母 玄胡索 干姜（炮焦各一两）

上俱为末，用酒、醋各半，煮烂为丸，桐子大，每服五、六十丸，渐加至百丸，温酒、米饮任下，忌煎炒辛辣等物及苋菜。

又乌鸡丸

熟地 当归 白术 山药 山茱萸 枣肉 柿饼 莲肉（各四两） 黄 （蜜炙三两） 鹿角胶 狗脊 杜仲 枸杞 莲须 香附 阿胶 川芎（各二两） 乌药（一两半）

上药制净，用乌骨鸡一只，闷杀之，干去毛去杂，连骨捶碎，用酒、醋各半同药煮熟，去骨烘干，共为末，即将余汁少入面，打糊为丸，任意用引送下。

唐氏 乌鸡丸

人参 怀生地 怀熟地 青蒿子（去梗） 香附（四制） 鳖甲（各三两） 白术 枣仁肉 枸杞 麦冬 云苓 地骨皮（去骨） 丹皮（去骨） 白芍（各二两） 归身（二两半） 川芎 甘草（各一两）

上先将诸药备完，听用，乃取丝毛乌骨白公鸡一只，约重一斤许者，扑倒，去毛秽头足肠杂不用，将鸡切作四块，先以鳖甲铺铜锅底，次入杂药，以免焦腐，渐渐加童便约至斗许，煮至极烂，捞起晒干为末，将鳖甲去裙，并鸡骨俱以原汁醮炙至干为末，同前药炼蜜为丸，桐子大，每空心用清汤送下百余丸。

《局方》黑锡丹（见《古方八阵·热阵》）治痰气壅塞，上盛下虚，肾水亏竭，心火炎盛，或一应下虚阴寒、真头痛等证，及妇人血海久冷无子，赤白带下。

黑锡（去滓二两炒末） 硫黄（二两） 肉桂（五钱） 附子（炮） 木香 沉香 舶茴香 故纸 阳起石（水飞） 葫芦巴（酒浸炒） 肉豆蔻（面裹煨） 金铃子（蒸，去皮核各一两）

上用新铁铫将锡花开，下硫黄末，提起，以木杵擂极细，放地上退火毒，同余药研一日，至黑光色为度，酒糊丸，桐子大，阴干入布袋内，擦令光莹，每服四十丸，空心姜、盐汤下，女人艾、枣汤下。

上一页：蓄外家（人事二）
下一页：用药法（药食二）


用药法（药食二） 《妇人规》

用药法（药食二）

凡男女胎孕所由，总在血气。若血气和平壮盛者，无不孕育，育亦无不长。其有不能孕者，无非气血薄弱；育而不长者，无非根本不固。即如诸病相加，无非伤损血气，如果邪逆未除，但当以煎剂略为拨正，拨正之后，则必以调服气血为主，斯为万全之策。所以凡种子丸散，切不可杂以散风、消导及败血、苦寒、峻利等药。盖凡宜久服而加以此类，则久而增气，未有不反伤气血，而难于孕者也。

再若香附一物，自王好古曰“乃妇人之仙药，多服亦能走气”，而后世不言走气，但相传曰“香附为妇人之要药”，由是但治妇人，则不论虚实，无弗用之。不知香附气香、味辛、性燥，惟开郁、散气、行血、导滞乃其所长，若气虚用之，大能泄气；血虚用之，大能耗血。如古方之女金丹及四制香附丸之类，惟气实血滞者用之为宜。凡今妇人，十有九虚，顾可以“要药”二字而一概用之乎？用之不当，则渐耗渐弱，而胎元之气，必反将杳然矣。

上一页：药食（药食一）
下一页：饮食（药食三）


饮食（药食三） 《妇人规》

饮食（药食三）

凡饮食之类，则人之脏气各有所宜，似不必过为拘执。惟酒多者为不宜。盖胎种先天之气，极宜清楚，极宜充实，而酒性淫热，非惟乱性，亦且乱精。精为酒乱，则湿热其半，真精其半耳。精不充实，则胎元不固，精多湿热，则他日痘疹、惊风、脾败之类，率已受造于此矣。故凡欲择期布种者，必宜先有所慎，与其多饮，不如少饮；与其少饮，犹不如不饮，此亦胎元之一大机也。欲为子嗣之计者，其母以此为后着。

上一页：用药法（药食二）
下一页：男病（疾病一）


男病（疾病一） 《妇人规》

男病（疾病一）

疾病之关于胎孕者，男子则在精，女人则在血，无非不足而然。凡男子之不足，则有精滑、精清、精冷者；及临事不坚，或流而不射者；或梦遗频数，或便浊淋涩者；或好色以致阴虚，阴虚则腰肾痛惫；或好男风以致阳极，阳极则亢而亡阴；或过于强固，强固则胜败不洽；或素患阴疝，阴疝则肝肾乖离。此外，则或以阳衰，阳衰则多寒；或以阴虚，阴虚则多热。若此者是皆男子之病，不得尽诿之妇人也。倘知其由，而宜治则治之，宜反则反之，必先其在我而后及妇人，则事无不济矣。

上一页：饮食（药食三）
下一页：女病（疾病二）


女病（疾病二） 《妇人规》

女病（疾病二）

妇人所重在血，血能构精，胎孕乃成。欲察其病，惟于经候见之；欲治其病，惟于阴分调之。盖经即血也，血即阴也，阴以应月，故月月如期，此其常也。及其为病，则有或先或后者；有一月两至者；有两月一至者；有枯绝不通者；有频来不止者；有先痛而后行者；有先行而后痛者；有淡色、黑色、紫色者；有瘀而为条、为片者；有精血不充而化作白带、白浊者；有子宫虚冷而阳气不能生化者；有血中伏热而阴气不能凝成者；有血 、气痞，子脏不收，月水不通者。凡此皆真阴之病也。真阴既病，则阴血不足者，不能育胎；阴气不足者，不能摄胎。凡此摄育之权，总在命门。正以命门为冲任之血海，而胎以血为主，血不自生，而又以气为主，是皆真阴之谓也。所以凡补命门则或气或血，皆可谓之补阴，而补阴之法，即培根固本之道也。凡自壮至老，乃人人之所不可缺者，而矧以先天、后天之肇基，又将舍是而何求乎？是以调经种子之法，亦惟以填补命门，顾惜阳气为之主。然精血之都在命门，而精血之源又在二阳心脾之间。盖心主血，养心则血生，脾胃主饮食，健脾胃则气布。二者胥和，则气畅血行。此情志饮食，又当先经脉而为之计者，亦无非补阴之源也。使不知本末先后，而妄为之治，则又乌足以言调经种子之法？（以上宜麟策终）

上一页：男病（疾病一）
下一页：盈虚吟


盈虚吟 《妇人规》

盈虚吟

谁识雌雄在坎离，玄关消息有真机，坎虚离实云非是，坎实离虚亦是非。

天以至刚方得体，地缘无日乃成泥，三生同有金丹在，试问仙翁知不知？

上一页：女病（疾病二）
下一页：辨古


辨古 《妇人规》

辨古

种子之法，古人言之不少，而余谓其若未尽善者，盖亦有疑而云。然谨并列而辨之，亦以备达者之裁正。

《广嗣诀》云∶“三十时辰两日半，二十八九君须算，落红满地是佳期，金水过时从霍乱，霍乱之时枉费功，树头树底觅残红。但解开花能结子，何愁丹桂不成丛。”按∶此言妇人经期方止，其时子宫正开，便是布种之时，过此佳期，则子宫闭而不受胎矣。然有十日半月及二十日之后受胎者，又何为其然也？又一哲妇曰∶若根据此说，则凡有不端者，但于后半月为之，自可无他虑矣。善哉言也！此言果可信否？

《道藏经》曰∶“妇人月信止后，一日、三日、五日合者，干道成男；二日、四日、六日合者，坤道成女。”按∶此以单数属阳故成男，偶数属阴故成女，果若然，则谁不知之，得子何难也？总未必然。

《诸氏遗书》云∶“男女之合，二精交畅，若阴血先至，阳精后冲，血开裹精，精入为骨，而男形成矣；阳精先至，阴血后参，精开裹血，血入为本，而女形成矣。”按∶此一说，余初见之，甚若有味有理，及久察之，则大有不然。盖相合之顷，岂堪动血？惟既结之后，则精以肇基，血以滋育，而胎渐成也。即或以血字改为精字，曰阴精先至，似无不可。然常见初笄女子，有一合而即孕者，彼于此时畏避无暇，何云精泄？但其情动则气至，气至则阴辟，阴辟则吸受，吸受则无不成孕，此自然之正理也。若褚氏之说似穿凿矣。

东垣曰∶“经水断后一、二日，血海始净，精胜其血，感者成男；四、五日后，血脉已旺，精不胜血，感者成女。”按∶此说亦非确论。今见多生女者，每加功于月经初净而必不免于女，岂亦其血胜而然乎？

丹溪曰∶“阴阳交媾，胎孕乃凝。所藏之处，名曰子宫。一系在下，上有两歧，中分为二，形如合钵，一达于左，一达于右，精胜其血，则阳为之主，受气于左子宫而男形成；精不胜血，则阴为之主，受气于右子宫而女形成。”按∶此乃与《圣济经》 “左动成男，右动成女”之说同。第以子宫验之，无不皆有两瓣，故在男子亦有二丸。而子宫之义，谅亦如此，信非谬也。惟左受成男，右受成女之说，则成非事后，莫测其然。即复有左射、右射之法，第恐阴中阖辟，自有其机，即欲左未必左，欲右未必右，而阴阳相胜之理，则在天时、人事之间，似仍别有一道。虽知此说，终无益也。

上一页：盈虚吟
下一页：述古


述古 《妇人规》

述古

《褚氏遗书》曰∶“建平孝王妃、姬皆丽无子，择民家未笄女子入御，又无子。问曰∶求男有道乎？澄对曰∶合男女必当其年，男虽十六而精通，必三十而娶；女虽十四而天癸至，必二十而嫁。皆欲阴阳完实，然后交而孕，孕而育，育而子坚壮强寿。今未笄之女，天癸始至，已近男色，阴气早泄，未完而伤，未实而动，是以交而不孕，孕而不育，育而子脆不寿。此王之所以无子也。然妇人有所产皆女者，有所产皆男者，大王诚能访求多男妇人至宫府，有男之道也。王曰∶善！未再期，生六男。夫老阳遇少阴，老阴遇少阳，亦有子之道也。”

上一页：辨古
下一页：论证


论证 《妇人规》

论证

瘕之病，即积聚之别名。《内经》止有积聚疝瘕，并无 字之名，此后世之所增设者。盖 者，征也。

瘕者，假也。征者，成形而坚硬不移者是也；假者，无形而可聚可散者是也。成形者，或由血结，谓之血；或由食结，谓之食 。无形者，瘕在气分，气滞则聚而见形，气行则散而无迹。此 瘕之辨也。然又有痛者，有不痛者。痛者联于气血，所以知气血行则愈，故痛者易治。不痛者，不通气血，另结窠囊，药食难及，故不痛者难治。此又治之有辨也。其他如肺之积曰息奔；心之积曰伏梁；脾之积曰痞气；肝之积曰肥气；肾之积曰奔豚。以至后世有曰 癖、曰痞块之属，亦不过以形见之处有不同，故名亦因之而异耳。总之，非在气分，则在血分，知斯二者，则 瘕二字已尽之矣。但血症气瘕各有虚实，而宜攻宜补，当审之真而用之确也。诸经义另详积聚门，所当参阅。

《骨空论》曰∶“任脉为病，男子内结七疝，女子带下瘕聚。”张子和曰∶“遗溺、闭癃、阴痿、脬痹、精滑、白淫，皆男子之疝也。若血涸月事不行，行后小腹有块，或时动移，前阴突出，后阴痔核；皆女子之疝也。但女子不谓之疝，而谓之瘕。”

上一页：述古
下一页：血


血 《妇人规》

血

瘀血留滞作 ，惟妇人有之。其证则或由经期，或由产后，凡内伤生冷，或外受风寒，或恚怒伤肝，气逆而血留，或忧思伤脾，气虚而血滞，或积劳积弱，气弱而不行。总由血动之时，余血未净，而一有所逆，则留滞日积而渐以成 矣。然血必由气，气行则血行。故凡欲治血，则或攻或补，皆当以调气为先。罗谦甫曰∶养正邪自除，必先调养，使营卫充实，若不消散，方可议下。但除之不以渐，则必有颠覆之害，若不守禁忌，纵嗜欲，其有不丧身者鲜矣。

血 作痛，或成形不散，在脐腹之下，若暂见停蓄而根盘未固者，只宜五物煎或决津煎加减主之，则血无不去，痛无不止，足称神剂。

五物煎（见血寒论外方）

决津煎（见经期腹痛）

妇人形气、病气俱实，或腹胀，或痛甚，而新有所逆，但欲行滞止痛者，宜通瘀煎、失笑散、玄胡当归散、加减四物汤之类，疏之、导之，气通滞去，痛必自愈。若稍久且坚，而欲消之、磨之，宜三棱丸、万病丸之类主之。

通瘀煎（见经期腹痛）

失笑散（见经期腹痛）

玄胡当归散（见经痛论外方）

《良方》加减四物汤（见《妇人规古方》）治妇人血积。

当归 川芎 芍药 熟地 蓬术 三棱 肉桂 干漆（炒烟尽等分）

上 咀，每服五七钱，水钟半，煎七分，食远服。

三棱丸（见《古方八阵·攻阵》）治血 、血瘕、食积、痰滞。

莪术（醋浸炒） 三棱（各三两） 青皮 麦芽（炒） 半夏（各一两）

上共享好醋一钟，煮干共为末，醋糊丸，桐子大，每服四十丸，淡醋汤下。痰积，姜汤下。

万病丸（见《妇人规古方》）治月经瘀闭，脐腹作痛，及产后 瘕等病。

干漆（炒烟出青白为度） 牛膝（酒洗焙各一两）

上为末，生地黄一升，用砂锅慢火熬膏，丸桐子大，每服二十丸，空心米饮下。

形气强壮而瘀血不行，或大便结闭，或腹胀痛甚，有非下不可者，宜《良方》桃仁承气汤下之最捷，或用夺命丹、桃仁煎、穿山甲散、赤金豆之类皆可，然下须详慎，非有大实不得已之证，不宜妄用。

《良方》桃仁承气汤（见《古方八阵·攻阵》）治瘀血小腹作痛，大便不利，或谵语口干，漱水不咽，遍身黄色，小便自利或血结胸中。疼痛不可近，或寒热昏迷，其人如狂。

桃仁（半两去皮尖） 大黄（炒一两） 甘草（二钱） 肉桂（一钱）

上姜水煎，发日五更服。

夺命丹（见鬼胎）

《良方》桃仁煎（见《古方八阵·攻阵》）治血瘕。

桃仁 大黄（炒各一两） 虻虫（半两炒黑） 朴硝（一两）

上为末，以醇醋一钟，瓷器中煮三分，下前三味，不住手搅煎至可丸，乃下朴硝，丸如桐子大，不吃晚食，五更初温酒下五丸，日午下秽物，如未见，再服，仍以调气血药补之。立斋曰∶向在毗陵一妇人，小便不通，脐腹胀甚，余诊之曰∶此血瘕也，用前药一服，腹痛下瘀血、血水即愈。此药猛烈大峻，气血虚者斟酌与之。

穿山甲散（见《古方八阵·攻阵》）治 痞瘀血，心腹作痛。

穿山甲（炒焦） 鳖甲（醋炙） 赤芍药 大黄（炒） 干漆（炒烟尽） 桂心（各一两） 川芎芫花（醋炒） 归尾（各半两） 麝香（一钱）

上为末，每服一钱，酒调下。

赤金豆（见鬼胎）

养正之法，当察阴阳上下，病之久新及邪正强弱之势。其有停瘀虽甚，而元气困弱者不可攻；病久而弱，积难摇动者不可攻。凡此之类，皆当专固根本，以俟其渐磨渐愈，乃为良策。如郁结伤脾者，宜用归脾汤、逍遥饮、寿脾煎。脾胃虚寒者，宜温胃饮、养中煎、六君子汤。肝肾虚寒者，宜大营煎、暖肝煎、理阴煎，或《良方》交加散亦可。脾肾虚寒，大便泄泻或不实者，宜胃关煎、理阴煎。病久脾肾气滞而小腹痛胀者，宜八味地黄丸。肝火不清，血热而滞者，宜加味逍遥散。以上诸证，凡虚中带滞者，不妨于前药中各加行气导滞之品，此在用者之圆活也。

归脾汤（见经不调）

逍遥饮（见肾虚经乱）

寿脾煎（见血虚经乱）

温胃饮（见血虚经乱）

养中煎（见《新方八阵·热阵》）治中气虚寒，为呕为泄者。

人参（一至三钱） 山药（炒二钱） 白扁豆（炒二三钱） 炙甘草（一钱） 茯苓（二钱） 干姜（炒黄一二钱）

水二钟，煎七分，食远温服。如嗳腐气滞者，加陈皮一钱，或砂仁四分。如胃中空虚觉馁者，加熟地三、五钱。

六君子汤（见经期腹痛）

大营煎（见血热经早）

暖肝煎（见《新方八阵·热阵》）治肝肾阴寒，小腹疼痛疝气等证。

当归（二、三钱） 枸杞（三钱） 茯苓（二钱） 小茴香（二钱） 肉桂（一、二钱） 乌药（二钱）沉香（一钱，或木香亦可）

水一钟半，加生姜三、五片，煎七分，食远温服。

如寒甚者，加吴茱萸、干姜，再甚者，加附子。

理阴煎（见血寒经迟）

《良方》交加散（见经痛论外方）

胃关煎（见产后腹痛）

八味地黄汤（即八味丸。见经不调）

加味逍遥散（见经不调）

妇人久 宿痞，脾肾必亏，邪正相搏，牢固不动，气联子脏则不孕；气联冲任则月水不通。内治之法宜如前，外以阿魏膏贴之，仍用熨痞方，或用琥珀膏亦可，然必须切慎七情及六淫、饮食、起居，而不时随证调理，庶乎可愈。

阿魏膏（见《外科钤古方》）治一切痞块，更服胡连丸。

羌活 独活 玄参 官桂 赤芍药 穿山甲 生地黄 两头尖 大黄 白芷 天麻 红花（各半两） 木鳖（十枚去壳） 乱发（一团） 槐、柳、桃枝（各半两）

上用麻油二斤四两，煎药黑去渣，入发再煎，发化，仍去渣，入上好真正黄丹，煎收软硬得中，入后细药，即成膏矣。

阿魏 芒硝 苏合油 乳香 没药（各五钱） 麝香（三钱）

上，凡贴膏药，须先用朴硝随患处铺半指浓，以纸盖，用热熨斗熨良久，如硝耗，再加熨之，二时许方贴膏药。若是肝积，加芦荟末同熨之。

熨痞方（见《古方八阵·攻阵》）

一层用麝香二、三分掺肉上，二层阿魏一、二钱，三层芒硝一、二两铺盖于上。

上，先用荞麦面和成条，量痞大小围住铺药于内，以青布盖之，随烧砖四五块，轮流布上熨之，觉腹中气行宽快，即是痞消之兆。以手烘热摩之亦妙。内须服调养气血之药。

上一页：论证
下一页：食


食 《妇人规》

食

凡饮食留聚而为 痞者，或以生冷，或以风寒，或以忿怒气逆，或以劳倦饥馁而饮食叠进，不用消化则积而成 矣。然胃气强者，必不致留聚饮食，而饮食之不能化者，必由脾肾气弱而然。所以治此者，宜酌虚实而为攻补，庶乎得效也。诸治法详积聚门。宜参而用之。

立斋曰∶前证若形气虚弱，须先调补脾胃为主，而佐以消导；若形气充实，当先疏导为主，而佐以补脾胃。若气壅血滞而不行者，宜用乌药散，散而行之。若脾气虚而血不行者，宜用四君、芎、归，补而行之。若脾气郁而血不行者，宜用归脾汤，解而行之。若肝肾血燥而不行者，宜用加味逍遥散，清而行之。大抵食积痞块之证，皆以邪气盛则实，精气夺则虚，但当养正辟邪，而积自除矣。虽曰坚者削之，客者除之，若胃气未虚或可少用，若病久虚乏者，不宜轻用。

《良方》乌药散（见《古方八阵·和阵》）治血气壅滞，心腹作痛。

乌药 莪术（醋浸炒） 桂心 桃仁 当归 青皮 木香（等分）

上为末，每服二钱，热酒调下。

四君子汤（见血虚经乱）

归脾汤（见经不调）

加味逍遥散（见经不调）

上一页：血
下一页：气瘕


气瘕 《妇人规》

气瘕

瘕者，假也。所谓假者，谓其形虽若 而原无根窠，非若 痞之坚顽有形者也。盖有形者，或因血积，或因食积，积有定形，所不可移易者也。无形者，病在气分，气逆则甚，气散则缓，聚散无根者也。惟其无根，故能大能小，或左或右，或近胁肋而如臂如指，则谓之 癖；或下脐腹而为胀为急，则谓之疝瘕。《难经》曰∶“病有积聚，何以别之？然积者阴气也，阴沉而伏；聚者阳气也，阳浮而动。故积者五脏之所生，聚者六腑之所成也。”然则 由于积，积在阴分而有渊薮，故攻之非易；瘕由于聚，聚在阳分而犹乌合，故散之非难。此 瘕之辨有如此，惟散之之法，却有因通、因塞之妙用，而人多莫之知也。

凡病在气分而无停蓄形积者，皆不可下。盖凡用下者，可除有形而不可以除无形。若气因形滞者，去其积则气亦顺，自无不可。若全在无形气分，即下亦不去，而适足以败正气也。宜切识之。

散气之法，只在行气，盖气行则散也。但行气之法，大有权宜，如气实则壅滞，宜破而行之；气闭则留蓄，宜利而行之；气热则干涸，宜寒而行之；气寒则凝结，宜温而行之。此散气治瘕之大法也。然瘕聚之证，使果气强力健，则流行不息，又何瘕聚之有？惟正气不行而后邪气得聚。经曰∶“邪之所凑，其气必虚。”故凡为此病，必气虚者多，虚不知补，则正气不行，正气不行则邪气不散，安望其有瘳乎？但实者有据，故显而易见，虚每似实，故隐而难知。此所以当辨其真也。

破气行气之剂，凡气实气壅之甚而为胀为痛者，宜排气饮、木香顺气散、木香调气散、四磨汤、诸七气汤之类主之。若血中之气滞而为瘀为痛者，宜失笑散、通瘀煎、调经饮，甚者《良方》夺命丹。疝瘕气聚者，荔香散，甚者天台乌药散。气结膀胱，小水不利者，小厘清饮、四苓散、五苓散。气结大肠，干秘不行者，搜风顺气丸、麻仁丸；水亏血虚而秘滞者，济川煎。肝气逆而为聚者，解肝煎，兼火者，化肝煎。气聚兼热，火郁不行者，抽薪饮、大厘清饮。寒滞不行，气结胀聚者，抑扶煎、和胃饮、丁香 茯苓汤。三焦壅滞，气道不清而中满肿胀者，廓清饮。痰饮水气停蓄胸胁而为吞酸呕逆者，苓术二陈煎、六安煎、和胃饮、括痰丸之类主之。

以上诸法，惟气实瘕聚者宜之，凡元气不足者，皆不可用。

排气饮（见经期腹痛）

《统旨》木香顺气散（见《古方八阵·和阵》治气滞腹痛胁痛。

木香 香附 槟榔 青皮 陈皮 枳壳 砂仁 浓朴（制） 苍术（各一钱） 炙甘草（五分）

水二钟，姜三片，煎八分，食远服。

《局方》木香调气散（见《古方八阵·和阵》）

木香 白檀香 白豆蔻 丁香（各二钱） 炙甘草 藿香（各八钱） 砂仁（四钱）

上为末，每服二钱，入盐少许，沸汤点服。

四磨汤（见《古方八阵·和阵》）治诸逆气。

沉香 乌药 枳实 槟榔

上四味，用白汤共磨，或下“养正丹”尤佳。一方用白酒磨。《济生方》用人参无枳实。本证加木香，即名五磨饮。

七气汤（见《古方八阵·和阵》）治七情之气郁结于中，心腹绞痛不可忍，及不能饮食。

半夏（制五两） 人参 肉桂 甘草（炙各一两）

上，每服三、五钱，水一钟半，姜三片，煎八分服。

《三因》七气汤（即四七汤。见安胎）

加味七气汤（见《古方八阵·和阵》）

即前七气汤加浓朴、茯苓各等分。

《局方》七气汤（见《古方八阵·和阵》）治七情郁结，脏气互相刑克，阴阳不和，挥霍撩乱，吐泻交作。

半夏（制） 浓朴 芍药 茯苓（各二钱） 人参 肉桂 橘红 紫苏水二钟，加姜、枣煎服。

《指迷》七气汤（见《古方八阵·和阵》）治七情相干，阴阳不得升降，气道雍滞，攻冲作疼，积聚瘕胀满等证。

半夏 甘草（各七分半） 香附（钱半） 青皮 陈皮 桔梗 官桂 藿香 益智 莪术（煨各一钱）

上，每服三、五钱，姜三片，枣一枚，水煎服。《统旨》七气汤有三棱、玄胡索、姜黄、草豆蔻。无半夏、桔梗。《济生》大七气汤有三棱，无半夏。

失笑散（见经期腹痛）

通痰煎（见经期腹痛）

调经饮（见经期腹痛）

夺命丹（见鬼胎）

荔香散（见《新方八阵·因阵》）治疝气痛极。凡在气分者，最宜用之。并治小腹气痛等证，神效。

又心腹久痛方如后。

荔枝核（炮微焦） 大茴香（等分炒）

上为末，用好酒调服二、三钱。如寒甚者，加制过吴茱萸，减半用之。凡心腹胃脘久痛，屡触屡发者，惟妇人多有之，用荔核一钱，木香八分，为末，每服一钱，清汤调服，数服除根。

《宝鉴》天台乌药散（见《古方八阵·和阵》）治小肠疝气，卒引脐腹疼痛。

乌药 木香 茴香（炒） 良姜（炒） 青皮（各半两） 槟榔（二个） 川楝子（十个） 巴豆（七十粒）

上将巴豆微打破，同川楝子加面炒黑，去面及巴豆不用，其余为细末，每服一钱，温酒下，甚者姜酒下。

小厘清饮（见白浊遗淋）

五苓散（见白浊遗淋）

四苓散即前五苓散去肉桂。（见《古方八阵·和阵》）

搜风顺气丸（见《古方八阵·和阵》）治痔漏，风热闭结，老人燥秘等证。

车前子（两半） 大麻子（微炒二钱） 大黄（五钱半生半熟） 牛膝（酒浸） 郁李仁 菟丝子（酒浸）枳壳 山药（各二钱）

上为末，炼蜜丸桐子大，每服三十丸，温酒下。

麻仁丸（见《古方八阵·攻阵》）治大便秘结，胃实能食，小便热赤者。

芝麻（四两研取汁） 杏仁（四两去皮尖研如泥） 大黄（五两） 山栀（十两）

上为末，炼蜜入麻汁和丸，桐子大，每服五十丸，食前白汤下。

济川煎（见产后大便秘涩）

解肝煎（见安胎）

化肝煎（见崩淋经漏不止）

抽薪饮（见血热经早）

大厘清饮（见白浊遗淋）

抑扶煎（见《新方八阵·热阵》）治气冷阴寒或暴伤生冷致成泻痢。凡初起血气未衰，脾肾未败，或胀痛，或呕恶，皆宜先用此汤。此胃关煎表里药也。宜察虚实用之，其有寒湿伤脏，霍乱邪实者，最宜用此。

浓朴 陈皮 乌药（各一钱五分） 猪苓（二钱） 泽泻（二钱） 炙甘草（一钱） 干姜（炮一、二钱）吴茱萸（制五、七分）

水一钟半，煎七分，食远温服。如气滞痛甚者，加木香五、七分，或砂仁亦可。如血虚多痛者，加当归二钱。如寒湿胜者，加苍术一钱半。

和胃饮（见经期腹痛）

杨氏 丁香 茯苓汤（见《古方八阵·热阵》）治脾胃虚寒，宿食留滞，痞塞疼痛，气不升降，以致呕吐涎沫或呕酸水，不思饮食。

半夏（制） 橘红 茯苓（各一两半） 丁香 附子（制） 肉桂 砂仁（各五钱） 干姜（炮）木香（各一两）

每服四钱，水一钟半，姜七片，枣一枚，煎七分服。

廓清饮（见《新方八阵·和阵》）治三焦壅滞，胸膈胀满，气道不清，小水不利，年力未衰，通身肿胀，或肚腹单胀，气实非水等证。

枳壳（二钱） 浓朴（一钱半） 大腹皮（一、二钱） 白芥子（五、七分或一、二钱） 萝卜子（生捣一钱，如中，不甚胀，能食者，不必用此） 茯苓（连皮用二、三钱） 泽泻（二、三钱） 陈皮（一钱）

水一钟半，煎七分，食远温服。如内热多火，小水热数者，加栀子、木通各一、二钱。如身黄小水不利者，加茵陈二钱。如小腹胀满，大便坚实不通者，加生大黄三、五钱。如肝滞胁痛者，加青皮。如气滞胸腹疼痛者，加乌药、香附。如食滞者，加山楂、麦芽。

苓术二陈煎（见《新方八阵·和阵》）治痰饮水气停蓄心下，呕吐吞酸等证。

猪苓（一钱半） 白术（一、二钱） 泽泻（一钱半） 陈皮（一钱） 半夏（二、三钱） 茯苓（一钱半）炙甘草（八分） 干姜（炒黄一、二钱）

水一钟半，煎服。如肝肾兼寒者，加肉桂一、二钱。

六安煎（见产后喘促）

括痰丸（见《新方八阵·和阵》）治一切停痰积饮，吞酸呕酸，胸胁胀闷疼痛等证。

半夏（制二两） 白芥子（二两） 干姜（炒黄一两） 猪苓（二两） 炙甘草（五钱） 陈皮（四两，切碎用盐二钱入水中，庄浸一宿，晒干）

上为末，汤浸蒸饼为丸，绿豆大，每服一钱许，滚白汤送下。如胸胁疼痛者，加台乌药二两。

补气以行气之剂，如圣愈汤、参归汤、七福饮，皆能调心气之虚滞。五味异功散、参术汤能理心脾之气虚不行。独参汤、参附汤能助肺以行五脏之治节。若脾胃气虚而滞者，惟六君子汤、归脾汤为宜。脾胃虚寒而滞者，必温胃饮、理中汤、五君子煎最佳。若虚在脾肾阴分，气有不行而或为痰饮、或为胀满、或为呕吐腹痛等证，非理阴煎不可。若虚在血中之气而为滞为痛，微则四物汤，甚则五物煎、决津煎、大营煎方可。若肝肾寒滞，小腹气逆而痛者，必暖肝煎以温之。若脾肾气虚，门户不要而为滞为痛者，必胃关煎以固之。若元气下陷，滞而不升者，宜补中益气汤、举元煎以举之。若元气大虚，气化不行而滞者，必五福饮、十全大补汤、大补元煎或六味回阳饮以培补之。以上皆补气行气之法也，亦不过为之筌蹄云耳。而此中之用，诚有未可以言悉者。然常人之情，尤为气之滞者，惟破之、散之为宜，而反云补之必不然也。不知客之强者，以主之弱；邪之胜者，以正之虚。凡今人之病，虚者最多，而用补者最少，治与病违而欲以药济人，盖亦罕矣。即余以多虚少实谆谆为言，而人亦未信，姑以人事喻之，其或可晓然乎。夫人之虚实，亦犹人之贫富，气实者若富翁，气虚者若贫士。今人于千百中而富者其几？舍富之外，尽贫人矣。其多其少，即此类也。又有华其貌而罄其室者，人多难测，亦此类也。但贫人之情，可益不可损，增一分犹然未足；削一分其窘何堪？使以潜消暗剥之术而加之，贫寒窘乏之士阴移人祚，而人不之觉，亦甚堪怜矣。此道以仁为术，其可不以此为心乎？嗟乎！人生以气为主，得气则生，失气则死。夫智者知人之命，不智者知人之病，若强不知以为知，而徒资便给，以人命为尝试者，则其概可知矣。

东垣 圣愈汤(见《古方八阵·补阵》）治血虚心烦，睡卧不宁，或五心烦热。

人参 川芎 当归 熟地黄（酒拌蒸） 生地黄（酒拌） 黄 （炙各一钱）

上，水煎服。

参归汤（亦名人参汤。见调经论外备用方）

七福饮（见血虚经乱）

五味异功散（见恶阻）

参术汤（见《古方八阵·补阵》）治气虚颤掉，泄泻呕吐等证。

人参 白术 黄 （各二钱） 白茯苓 陈皮 炙甘草（各一钱）

甚者加附子一钱

水二钟，煎八分，食远服。

独参汤（见崩淋经漏不止）

严氏 参附汤（见《古方八阵·补阵》）治真阳不足，上气喘急，呃逆自利，脐腹疼痛，手足厥冷，呕恶不食，自汗盗汗，气短头晕等证。

人参 制附子 用参须倍于附，或等分不拘，五钱或一两酌宜用，姜水煎服。

《良方》有丁香十五粒，名加减参附汤。

六君子汤（见经期腹痛）

归脾汤（见经不调）

温胃饮（见血虚经乱）

理中汤（见血虚经乱）

五君子煎（见崩淋经漏不止）

理阴煎（见血寒经迟）

四物汤（见经不调）

五物煎（见血寒论外方）

决津煎（见经期腹痛）

大营煎（见血热经早）

暖肝煎（见血 ）

胃关煎（见产后腹痛）

补中益气汤（见经不调）

举元煎（见崩淋经漏不止）

五福饮（见血热经早）

十全大补汤（见调经论外备用方）

大补元煎（见血热经早）

六味回阳饮（见《新方八阵·热阵》）治阴阳将脱等证。

人参（二、三两或数钱） 制附子（二、三钱） 炮干姜（二、三钱） 炙甘草（一钱） 熟地（五钱或一两）当归身（三钱，如泄泻者或血动者，以冬术易之，多多益善）

水二钟，武火煎七八分，温服。如肉振汗多者，加炙黄 四、五钱或一两，或冬白术三、五钱。如泄泻者，加乌梅二枚，或北五味二十粒亦可。如虚阳上浮者，加茯苓二钱。如肝经郁滞者，加肉桂二、三钱。

上一页：食
下一页：阴挺


阴挺 《妇人规》

阴挺

妇人阴中突出如菌如芝，或挺出数寸，谓之阴挺。此或因胞络伤损，或因分娩过劳，或因郁热下坠，或因气虚下脱。大都此证当以升补元气、固涩真阴为主。如阴虚滑脱者，宜固阴煎、秘元煎；气虚陷下者，补中益气汤、十全大补汤；因分娩过劳，气陷者，寿脾煎、归脾汤；郁热下坠者，龙胆泻肝汤、加味逍遥散。

固阴煎（见肾虚经乱）

秘元煎（见血虚经乱）

补中益气汤（见经不调）

十全大补汤（见调经论外备用方）

寿脾煎（见血虚经乱）

归脾汤（见经不调）

龙胆泻肝汤（见产门不闭）

加味逍遥散（见经不调）

水杨汤 治妇人阴中生物，痒痛牵引腰腹，多由房事太过，或因淫欲不遂，或因非理所为，以致阴户有伤，名曰阴挺。

金毛狗脊 五倍子 枯矾 鱼腥草 水杨根 黄连（各一两）

上为末，分四剂，用有嘴瓦罐煎汤，外预以竹筒去节接罐嘴，引热气熏入阴中，或透挺上。俟汤温，仍用洗沃之。仍服治挺诸药。

上一页：气瘕
下一页：阴肿


阴肿 《妇人规》

阴肿

妇人阴肿，大都即阴挺之类。然挺者多虚，肿者多热。如气陷而热者，升而清之，宜清化饮，加柴胡、防风之属；气闭而热者，利而清之，宜大厘清饮、徙薪饮；肝肾阴虚而热者，加味逍遥散；气虚气陷而肿者，补中益气汤；因产伤阴户而肿者，不必治肿，但调气血，气血和而肿自退；或由损伤气滞，无关元气而肿者，但以百草汤（按∶即百草煎）熏洗之为妙。

清化饮（见血热经早）

大厘清饮（见白浊遗淋）

徙薪饮（见崩淋经漏不止）

百草煎（见《新方八阵·因阵》）治百般痈毒诸疮，损伤疼痛，腐肉肿胀，或风寒湿气留聚，走注疼痛等证，无不奇效。

百草 凡田野山间者，无论诸品，皆可取用，然犹以山草为胜，辛香者佳，冬月可用干者，须预为收采之。

上不论多寡，取以多煎浓汤，乘热熏洗患处，仍用布帛蘸熨良久，务令药气蒸透，然后敷贴他药，每日二、三次不拘，但以频数为善。盖其性之寒者可以除热，热者可以散寒，香者可以行气，毒者可以解毒，无所不用，亦无所不利。汤得药性则汤气无害，药得汤气则药力愈行。凡用百草以煎膏者，其义亦此，此诚外科中最要最佳之法，亦传之方外人者也。若洗水鼓肿胀，每次须用草二、三十斤，煎浓汤二、三锅，用大盆盛贮，以席 遮风，熏洗良久，每日一次或二次，内服廓清饮分利等剂，妙甚。

一方∶治阴中肿痛。用枳壳半斤，切炒，乘热以帛裹，熨之，以消其外，仍用少许乘热裹纳阴中，冷即易之，不三次愈。

一方∶用小麦、朴硝、白矾、五倍子、葱白，煎汤浸洗。

甘菊汤 治阴户肿。用甘菊苗叶，不拘多少，捣烂，以百沸汤淋汁，熏浸洗之。

上一页：阴挺
下一页：阴疮


阴疮 《妇人规》

阴疮

妇人阴中生疮，多由湿热下注，或七情郁火，或纵情敷药（按∶古法有用辛温兴奋之药外敷以助情欲者），中于热毒。其外证则或有阴中挺出如蛇头者，谓之阴挺；如菌者，谓之阴菌；或如鸡冠，或生虫湿痒，或内溃肿烂疼痛，常流毒水。其内证则或为体倦内热，经候不调，或为饮食不甘，晡热发热，或为小腹痞胀，腰胁不利，或为小水淋沥，赤白带下。凡治此之法，若肿痛内外俱溃者，宜芍药蒺藜煎为最佳，或四物汤加栀子、丹皮、胆草、荆芥，或用加味逍遥散；若湿痒者，宜芍药蒺藜煎或归脾汤加柴、栀、丹皮；淋涩者，宜龙胆泻肝汤加白术、丹皮；淋涩而火盛痛胀者，宜大厘清饮或抽薪饮；肿而坠重者，补中益气汤加山栀、丹皮；可洗者用百草煎；可敷者宜螵蛸散、完疮散。

芍药蒺藜煎（见《新方八阵·因阵》）治通身湿热疮疹及下部红肿热痛诸疮，神效。外以螵蛸散敷之。

龙胆草 栀子 黄芩 木通 泽泻（各钱半） 芍药 生地（各二钱） 白蒺藜（连刺，槌碎，五钱至一两）

水二钟，煎八分，食远服。如火不甚者，宜去龙胆草、栀子，加当归、茯苓、薏仁之属。如湿毒甚者，加土茯苓五钱或一、二两。

四物汤（见经不调）

加味逍遥散（见经不调）

归脾汤（见经不调）

龙胆泻肝汤（见产门不闭）

大厘清饮（见白浊遗淋）

抽薪饮（见血热经早）

补中益气汤（见经不调）

百草煎（见阴肿）

螵蛸散（见《新方八阵·因阵》）治湿热破烂，毒水淋漓等疮，或下部肾囊、足、股肿痛，下疳诸疮，无不神效。

海螵蛸（不必浸淡） 人中白（或人中黄、 砂亦可，等分）

上为细末，先以百草多煎浓汤，乘热熏洗后，以此药掺之。如干者以麻油或熬猪油或蜜水调敷之。若肿而痛甚者，加冰片少许更妙。若湿疮脓水甚者，加密陀僧等分或 过宫粉亦可，或 制炉甘石更佳。

完疮散（见《新方八阵·因阵》）治湿烂诸疮，肉平不敛，及诸疮毒，内肉既平而口不收者，皆宜用此，最妙。

滑石（飞，一两） 赤石脂（飞，五钱） 粉甘草（三钱）

上为末，干渗或用麻油调敷，或加枯矾一钱，痒者极宜。

蛇蜕散 治妇人阴疮。先以荆芥、蛇床子熏洗，挹干，敷药。

蛇蜕（一条，烧存性） 枯矾 黄丹 蓄 本（各一两） 硫黄 荆芥穗 蛇床子（各五钱）

上为细末，香油调搽，湿则干掺。

上一页：阴肿
下一页：阴痒


阴痒 《妇人规》

阴痒

妇人阴痒者，必有阴虫。微则痒，甚则痛，或为脓水淋沥，多由湿热所化，名曰 。内宜清肝火，以龙胆泻肝汤及加味逍遥散主之。外宜桃仁研膏，和雄黄末，或同鸡肝纳阴中，以制其虫，然无如银朱烟搽，鸡肝以纳之，尤妙。

银朱烟（见《新方八阵·因阵》）治头发生虱，及诸疮之有虫者。

用银朱四五分，揩擦浓纸上，点着置一干碗中，上用一湿碗露缝覆之，其烟皆着于湿碗之上，乃用指揩擦发中，覆以毡绢，则虮虱皆尽矣。此烟以枣肉和捻作饼或作丸，或擦于猪鸡熟肝之间，用贴诸疮癣之有虫者，及虫蚀肛门者，以绵裹枣、丸，纳肛门中一宿，无不神效。须留绵带在外，以便出之。

椒茱汤 治妇人阴痒不可忍，惟以热汤泡洗，有不能住手者。

花椒 吴茱萸 蛇床子（各一两） 藜芦（半两） 陈茶（一撮） 炒盐（二两） 以水五升煎汤，乘热熏洗。

杏仁膏 治妇人阴痒不可忍。

杏仁（烧存性） 麝香（少许）

上为末，用旧帛裹之，缚定，火上炙热，纳阴中。

椿根皮汤 治阴痒突出。

臭椿皮 荆芥穗 藿香（等分）

上 ，煎汤熏洗，即痒止而入。

一方∶治疳虫下蚀下部。用蒲黄、水银研匀，傅入（注意，水银量多入血，可中毒致死），外以鹤虱草煎汤熏洗。

炙肝散治妇人阴痒虫蚀。

用牛肝或猪肝，切三寸长，大如钱，炙熟，纳阴中，引虫出尽即愈。

一方∶治阴中虫痒。捣桃叶，绵裹，纳阴中，日易三四次。

一方∶治阴痒同。蛇床子一两，白矾五钱，煎汤淋洗。

上一页：阴疮
下一页：阴冷


阴冷 《妇人规》

阴冷

妇人阴冷，有寒证有热证，寒由阳虚，真寒证也；热由湿热，假寒证也。假寒者，必有热证，如小便涩数黄赤，大便燥结，烦渴之类是也。真寒者，小便清利，阳虚畏寒者是也。真寒者，宜补其阳，如理阴煎、十补丸、加减续嗣降生丹。假寒者，当清其火，宜龙胆泻肝汤、加味逍遥散。肝肾虚寒者，宜暖肝煎、镇阴煎、大营煎。脾胃虚寒者，宜理中汤、理阴煎、寿脾煎之类主之。

理阴煎（见血寒经迟）

十补丸（见经不调）

续嗣降生丹（见宜麟策）

龙胆泻肝汤（见产门不闭）

加味逍遥散（见经不调）

暖肝煎（见血 ）

镇阴煎（见《新方八阵·热阵》）治阴虚于下，格阳于上，则真阳失守，血随而溢，以致大吐大衄，六脉细脱，手足厥冷，危在顷刻，而血不能止者，速宜用此，使孤阳有归，则血自安也。如治格阳喉痹上热者，当以此方冷服。

熟地（一、二两） 牛膝（二钱） 炙甘草（一钱） 泽泻（一钱半） 肉桂（一、二钱） 制附子（五七分或一、二、三钱）

水二钟，速煎服。如兼呕恶者，加干姜炒黄一、二钱。如气脱倦言而脉弱极者，宜速速多加人参，随宜用之。

大营煎（见血热经早）

理中汤（见血虚经乱）

寿脾煎（见血虚经乱）

上一页：阴痒
下一页：交接出血而痛


交接出血而痛 《妇人规》

交接出血而痛

凡妇人交接即出血者，多由阴气薄弱，肾元不固，或阴分有火而然。若脾虚气陷，不能摄血者，宜补中益气汤，或补阴益气煎；若脾肾虚弱，阴气不固者，宜寿脾煎、归脾汤；若肝肾阴虚不守者，宜固阴煎；若阴火动血者，宜保阴煎。

补中益气汤（见经不调）

补阴益气煎（见热入血室）

寿脾煎（见血虚经乱）

归脾汤（见经不调）

固阴煎（见肾虚经乱）

保阴煎（见血热经早）

上一页：阴冷
下一页：附∶《类经图翼·针灸要览》


附∶《类经图翼·针灸要览》 《妇人规》

附∶《类经图翼·针灸要览》

【血结月事不调】

气海 中极 照海（月事不行）

【血崩不止】

膈俞 肝俞 肾俞 命门 气海 中极（下元虚冷，血崩白浊。） 间使 血海 复溜 行间

【淋带赤白】

命门 神阙 中极（七壮，治白带极效。）

余用前五淋穴。

【 瘕】

三焦俞 肾俞 中极 会阴子宫子户 左子宫，右子户，在关元旁各开三寸，千金翼以三寸为气门穴，详奇俞类。

【不孕】

命门 肾俞 气海 中极 关元（七壮至百壮，或三百壮。） 胞门子户（二穴详奇俞类。） 阴廉然谷 照海（子宫冷。）

一法灸神阙穴，先以净干盐填脐中，灸七壮，后去盐，换川椒二十一粒，上以姜片盖定，又灸十四壮，灸毕即用膏贴之，艾炷须如指大，长五六分许。

【胎屡堕】

命门 肾俞 中极 交信 然谷

【产难横生】

合谷 三阴交

一治横逆难产，危在顷刻，符药不灵者，急于本妇右脚小指尖灸三壮，炷如小麦，下火立产如神，盖此即至阴穴也。

【子鞠不能下】

巨阙 合谷 三阴交

至阴（三棱针出血）横者即转直。

【胎衣不下】

三阴交 昆仑

【下死胎】

合谷（刺补之即下。）

【欲取胎】

肩井 合谷 三阴交

【产后恶露不止】

中极

【欲绝产】

脐下二寸三分，灸三壮，或至七七壮，即终身绝孕。

上一页：交接出血而痛


说明

欢迎浏览“《妇人规》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《妇人规》”手册】