序 《产鉴》

序

□□□□□□有难余者曰∶此岂越人过邯郸，且妇人之□□更仆数己，子何独降是。余曰∶客时无谓余为妇人德耶。人与世相阅，由一世二世以至万世者，惟生耳。故记有之曰∶时以为社稷主，为先主后，而可以不致敬乎，言所系重也。且人道阴阳之患，何所非病，顾疾不尽人，人亦不尽病。产则妇人未能免者，产非疾而其杀人乃在顷刻之间，故妇人以生子为免身，谓以得免，为幸免矣。一有不谨，贻患终身，皆妇人所独也。又闺帏秘密，望闻有所不及，巧工有所不尽，往往寄命于俗媪狂巫之手。急于索劝，轻用其愚，以致母子俱殒，或致绝人宗祀，良可矜痛。余之为刻也，欲家一册，得以时时检铎。夫妇人女子亦知其患之所起与所以自全也。闻之，养笋者与竹、养犊者与HT ，夫是直为妇人也与哉？客曰∶善！请以公之四方。

万历戊午中元日琅琊 王化贞题

下一页：妊娠
原始资料来源互联网，中医世家网站整理。


妊娠 《产鉴》

妊娠

经曰∶阴搏阳别谓之有子，此乃血气调和，阳施阴化。王氏曰∶太冲盛而气虚者，乳子法也。诊其手少阴脉动盛者，妊子也。少阴，心脉也。心主血脉，又肾为胞门子户，大抵少阴之经在手属心，在足属肾，肾主骨，手尺中之脉按之不绝者，法妊娠也。难经曰∶“女子以系胞。”三部脉浮沉正等，按之无绝者，有妊娠。初持寸脉微小，呼吸五至。三月而尺数，脉滑疾，以手按之散者，胞已三月也。脉重手按之不散，但疾不滑者，五月也。妇人妊娠四月，欲知男法，左疾为男，右疾为女，但疾为生二子。又法，得太阴脉为男，太阳脉为女，太阴脉沉，太阳脉浮。又法，左手脉沉实为男，右手脉浮大为女，左右脉俱沉实为生二男，左右手俱浮大为生二女。又法，尺脉左边大为男，右边大为女，左右俱大，产二子，大者如实状。又法，左右俱浮大，产二男，不尔则女作男生。左右俱沉，产二女，不尔则男作女生。又法，遣妊娠人面南行，后呼之，左回首者是男，右回首者是女。又法，看上圊时，夫从后呼之，左回首是男，右回首是女。又妇人妊娠，其左乳房有核是男，右乳房有核是女。妇怀离经，其脉浮大而腹痛引腰脊，为即欲生也，但离经即痛也。又法，欲生者，其脉离经，夜半觉，日中生也。

妊娠一月之时，足厥脉养之，二月足少阳，三月手少阴，四月手少阳，五月足太阴，六月足阳明，七月手太阴，八月手阳明，九月足少阴，十月足太阳。

验胎散

经脉不行已经三月者，更看尺脉不止，则是胎也。

川芎为末，每服一钱，空心艾叶煎汤调下，觉腹内微动则有胎也。若服后一日不动，非胎，必是经滞。

艾醋汤

如过月难明有无，如月数未足难明。

好醋 艾，服半盏后，腹中翻大痛是有孕，不为痛定无。

上一页：序
下一页：妊娠恶阻


妊娠恶阻 《产鉴》

妊娠恶阻

妊娠恶阻病，产宝谓之子病，巢氏病源谓之恶阻。谓妇人有孕恶心。阻其饮食也。由胃气怯弱，中脘停痰，脉息和顺，但肢体沉重，头眩择食，惟嗜酸咸，甚者寒热呕吐，胸膈烦满，肥人多痰，瘦人多火、须用二陈汤为主。

保生汤

治妇人经候不行，身无病似病。脉滑大而六脉俱匀，乃是孕脉也。精神如故，恶闻食气，或但食一物，或大吐清水，此名恶阻。切勿作寒病治之。

人参 甘草（各二钱半） 白术 陈皮 香附 乌药（各五钱）

觉恶心呕吐加丁香。

上 作二剂，生姜三片煎服。

复元汤

治妊妇呕吐不止，或头痛全不思食，左脉弱，诸药不效，用以理血归原。

人参 白芍 当归 川芎（各五钱） 白术 茯苓 陈皮（各一两半） 桔梗 枳壳（各二钱半） 丁香（三钱） 甘草（五钱） 半夏（姜汤泡，一两）

上 作十剂，姜枣煎服。

妊娠三个月内，呕吐恶心，不纳米食，用四物汤加陈皮、半夏、藿香、砂仁、白术、神曲、麦芽、陈仓米、生姜煎服。

上一页：妊娠
下一页：妊娠子烦


妊娠子烦 《产鉴》

妊娠子烦

妊娠子烦，谓烦躁而闷乱心神也。盖四月受少阴君火以养精，六月受少阳相火以养气。若母心惊胆寒，多有是症。

《产宝》云∶是心肺虚热，或痰积于胸。若三月而烦者，但热而已。若痰饮而烦者，吐涎恶食。大凡停痰积饮，寒热相搏，吐甚则胎动不安。用竹叶汤。

竹叶汤

防风（去芦） 麦冬（泡，去心） 白茯苓 黄芩（各等分）

上 作剂，用竹叶十片，水煎，食后温服。

上一页：妊娠恶阻
下一页：子痫


子痫 《产鉴》

子痫

妊娠子痫，谓痰涎潮搐，目吊口噤也，用羚羊角散治妊娠中风，头项强直，经脉拘急，语言蹇涩，痰涎不利，或时发搐，不省人事，名曰子痫风。

羚羊角散

羚羊角 甘草 当归 川芎 防风 独活 茯神 五加皮 杏仁 木香 薏苡仁 酸枣仁（炒）

上 ，生姜五片，水煎，不拘时服。

上一页：妊娠子烦
下一页：子悬


子悬 《产鉴》

子悬

子悬谓妊娠心胃胀满也。用紫苏和气饮。治妇人胎气不和，凑上心腹，胀满疼痛，或临产惊恐气结，连日不下，及胎前一切诸疾。

紫苏和气饮

当归 白芍 川芎 人参 紫苏梗 陈皮 大腹皮 甘草

上 ，生姜三片，葱白七根，水煎服。腹痛加香附、木香，咳嗽加枳壳、桑白皮，热加黄芩，呕吐加砂仁，泻泄加白术、茯苓，难产加枳壳、香附、车前子。

上一页：子痫
下一页：子肿


子肿 《产鉴》

子肿

子肿者，谓妊娠面目虚浮，肢体肿满也，用茯苓汤，治妊娠七八个月前后，面目四肢浮肿。

茯苓汤

当归 川芎 白芍药（炒） 熟地黄 白术（土炒） 子实黄芩 茯苓 泽泻 栀子（酒炒） 甘草（炙） 浓朴（姜汁炙） 麦门冬

上 ，一剂，水煎服。

上一页：子悬
下一页：子气


子气 《产鉴》

子气

子气者，谓妊娠两足浮肿也，因脾衰不能制水，血化成水所致。用天仙藤散，治妊娠三月成胎之后，两足自脚面渐肿至膝，行步艰难，喘闷妨食，状似水肿。生于脚趾间黄水出者，名曰子气。

天仙藤（即青木香藤、洗炒） 紫苏 陈皮 香附 乌药 木香 甘草

上 ，生姜煎服。

上一页：子肿
下一页：子淋


子淋 《产鉴》

子淋

子淋谓妊娠小便涩少也，乃肾与膀胱虚热不能治水。然妊妇胞系于肾，肾间虚热而成斯症。甚者心烦闷乱。用下方∶

子淋散

治妊娠小便涩痛频数。

麦门冬（去心） 赤茯苓 木通 大腹皮（洗去沙土，姜汁拌炒） 甘草 淡竹叶

上 ，水煎服。

车前散

治小便淋沥或不通，下焦有热者。

车前子 当归 陈皮 赤芍药 槟榔 赤茯苓 滑石 木通 石苇（去毛炙）

上 ，水煎服。

上一页：子气
下一页：转胞


转胞 《产鉴》

转胞

转胞谓妊娠卒不得小便也。因胎长逼近于胞，胞为所逼，令人数溲。胞即膀胱也。然子淋与转胞相类，但小便频数点滴而痛为子淋，频数出少不痛为转胞，间有微痛，终是与淋不同，并宜五苓散加阿胶。

冬葵子散

治孕妇转胞小便不通。

冬葵子 滑石 栀子（炒） 木通（各五钱）

上 一剂，水一钟半，煎至一钟，空心温服。此药滑胎，临月可用。若六、七个月以前不可用。

又方∶冬葵子、滑石、栀子，为末，田螺肉捣膏或生葱汁调膏，贴脐中立通。

上一页：子淋
下一页：胎漏


胎漏 《产鉴》

胎漏

妊娠经水时下，此由冲任气虚，不能约制。盖心小肠二经相为表里，上为乳汁，下为月水。故妊娠经水壅之以养胎，蓄之以为乳。若经水时下，名曰胎漏，血尽则毙矣。属气血虚有热。用下方∶

胶艾四物汤

当归 黄芩（酒炒） 白芍（酒炒） 白术（土炒） 熟地黄（姜汁炒） 艾叶（少许） 砂仁（炒） 香附（童便炒黑） 真阿胶（蛤粉炒珠）

上 一剂，用粳米同煎服。

芎归汤（刘敏庵传）

治胎漏下血不止，或心腹胀满，一服立效。

当归尾 南川芎（各五钱）

上 一剂，黄酒煎，临卧服，入童便一盏，即止。

上一页：转胞
下一页：胎动


胎动 《产鉴》

胎动

妊娠胎动，或饮食起居，或冲任风寒，或跌仆击触，或怒伤肝火，或脾气虚弱，或推其因而治之。若因母病而胎动，但治其母；若因胎动而母病，惟当安其胎。轻者转动不安，重者必致伤坠。若面赤舌青，是儿死也，面青舌赤吐沫，是母死也，唇口俱青，两边沫出，是子母俱死也。察而治之。用下方∶

佛手散

治妊娠六、七个月，因事筑磕着胎，或子死腹中，恶露下，痛不已，口噤欲绝。用此探之，若不损则痛止，子母俱安，若胎损即便逐下。

当归（二钱） 川芎（四钱） 加益母草（五钱） 更妙。

上 一剂，水一钟，入酒一钟，再煎一沸，温服。如人行五、六里，再进一服。

安胎散

治妊妇偶有所伤，腹痛不安，或从高坠下，重伤所压，触动胎元，痛不可忍及下血。又治胃虚气逆呕吐，心腹诸痛，大抵妊娠不可缺此。

缩砂不拘多少，为末，每服三钱，热酒调服，艾盐汤皆可。此药非八、九个月内，不宜用多。

安胎饮

治孕成之后，觉气不安，或腹微痛，或腰间作痛，或饮食不美，或胎动下血，及五、六个月，常服数贴，甚效。

白术（二钱，土炒） 条芩（一钱半） 砂仁（炒） 当归 白芍（各一钱） 川芎 紫苏（各八分） 甘草（四分） 熟地黄（一钱，酒洗）

白术、黄芩乃安胎之圣药也。

上 一剂，水煎服。下血不止加炒蒲黄、阿胶（各一钱）。腹痛加香附（醋炒，一钱）、枳壳（一钱，麸炒。）

千金保胎丸（京师传）

凡女人受胎，经三月而坠者，虽气血不足，乃中冲脉有伤，中冲即阳明胃脉，供应胎孕。至此时，必须谨节饮食，绝嗜欲，戒恼怒，庶免小产之患也。服此可保全。

归身（酒洗） 熟地黄（姜炒） 阿胶（蛤粉炒珠） 条芩（炒） 川续断（酒洗） 香附（酒、醋、童便、盐水各浸三日） 益母草 陈皮（各二两） 艾叶（醋炒） 南芎（各一两） 砂仁（炒，五钱） 白术（土炒） 杜仲（姜炒。各四两） 红枣（煮皮去核）

上为末，枣肉为丸，如梧子大，每服百丸，空心米汤送下。

上一页：胎漏
下一页：妊娠心痛


妊娠心痛 《产鉴》

妊娠心痛

妊娠心痛，乍安乍甚者，可服白术散定痛安胎。

白术散

白术（土炒） 竹茹 木香（各五分） 当归身 白芍（酒炒） 前胡 乌药 陈皮（各八分） 川芎 香附（便制） 紫苏（各一钱） 甘草（四分）

上 ，作剂水煎，食远服。如兼腹痛加砂仁、泽泻。

【附方】

小乌沉汤

香附 乌药 甘草

上一页：胎动
下一页：妊娠中恶


妊娠中恶 《产鉴》

妊娠中恶

妊娠中恶忽然心腹刺痛，闷绝欲死，可服加减当归散。

加减当归散

当归 川芎 陈皮 吴茱萸 木香 香附 乌药 甘草 前胡 葱白 砂仁 紫苏

上 一剂，生姜五片、煎服。

【附方】

当归散（《证治准绳》）

当归 川芎 陈皮 吴茱萸 丁香

上一页：妊娠心痛
下一页：妊娠腰腹痛


妊娠腰腹痛 《产鉴》

妊娠腰腹痛

妊娠腰腹背痛者，可服加减通气散。

加减通气散

当归身 葱白 阿胶 茴香 杜仲 甘草 陈皮 破故纸 山药 川芎 萆 独活 香附 橘核 白芍 川续断

上 作剂，白水煎，空心服。如小腹痛，加艾、木香、乌药、紫苏，去橘核、山药、茴香、续断、萆 、独活 破故纸。

【附方】

胶艾汤（《金匮要略》方）

川芎 阿胶 甘草 艾叶 当归 芍药 干地黄 清酒

上一页：妊娠中恶
下一页：妊娠心腹胀满


妊娠心腹胀满 《产鉴》

妊娠心腹胀满

妊娠心腹胀满者，可服加减仓公下气汤。

加减仓公下气汤

白芍 陈皮 茯苓 大腹皮 川芎 当归 香附 前胡 浓朴 乌药 木香 紫苏梗

上 一剂，空心服。

上一页：妊娠腰腹痛
下一页：妊娠数堕胎


妊娠数堕胎 《产鉴》

妊娠数堕胎

妊娠数堕胎者，是气血不足。腰痛甚者，恐堕胎。宜用加减安胎饮。

加减安胎饮

黄 甘草 人参 白术 艾叶 当归 川芎 熟地 续断 茯苓 白芍 香附 陈皮 杜仲

上 作剂，空心，水煎服。

【附方】

四物汤（见“妊娠恶阻”）

异功散

人参 白术 茯苓 炙甘草 陈皮

上一页：妊娠心腹胀满
下一页：妊娠羸瘦


妊娠羸瘦 《产鉴》

妊娠羸瘦

妊娠羸瘦，或挟病，气血枯竭，既不能养，胎必不能安者，可下之。以用加减牛膝汤。

加减牛膝汤

桂心 栝蒌 牛膝 瞿麦 川芎 归梢 枳壳 甘草 童便 麦芽

上 作剂，水煎，空心服。

上一页：妊娠数堕胎
下一页：胎动欲产


胎动欲产 《产鉴》

胎动欲产

妊娠日月未足而痛如欲产者，因劳役怒气，调养不节，或房室所伤，或负重闪肭，或因宿有冷气，故有此症。可用加减安胎饮。

加减安胎饮

知母 杜仲 木香 续断 香附 陈皮 乌药 紫苏 白芍 川芎 当归 白术 酒芩

见血加地榆、牡蛎、艾叶。

【附方】

当归散（《金匮要略》方）

当归 黄芩 芍药 川芎 白术

上一页：妊娠羸瘦
下一页：妊娠咳嗽


妊娠咳嗽 《产鉴》

妊娠咳嗽

妊娠咳嗽，因感风寒，伤于肺而成，谓之子嗽。可服加减紫菀汤止咳安胎。

加减紫菀汤

贝母 前胡 紫菀 白术 白皮 甘草 黄芩 紫苏 陈皮 知母 杏仁 五味子 赤茯苓 当归 麻黄

喘加兜铃、腹皮、款冬花。

【附方】

陈自明紫菀汤

紫菀 天冬 桔梗 炙甘草 杏仁 桑白皮 淡竹茹 蜂蜜

王海藏紫菀汤

紫菀 阿胶 知母 贝母 桔梗 人参 茯苓 甘草 五味子

三拗汤

麻黄 杏仁 甘草

上一页：胎动欲产
下一页：妊娠伤寒


妊娠伤寒 《产鉴》

妊娠伤寒

妊娠伤寒，头痛，壮热，腰痛，体重。甚则坠胎。可服加减柴胡汤。

加减柴胡汤

柴胡 黄芩 川芎 当归 干葛 紫苏 陈皮 葱白

上一页：妊娠咳嗽
下一页：妊娠时疫


妊娠时疫 《产鉴》

妊娠时疫

妊娠时疫，日久伤胎，可急服加减秦艽汤。

加减秦艽汤

秦艽 前胡 黄芩 枳壳 桔梗 山栀 柴胡 葛根 陈皮 紫苏 葱白

上一页：妊娠伤寒
下一页：妊娠热病


妊娠热病 《产鉴》

妊娠热病

妊娠热病，必致损胎，可服加减栀子五物汤安胎清热。

加减栀子五物汤

葛根 柴胡 香薷 石膏 栀子 前胡 黄芩 陈皮 知母 麦冬 甘草 葱白

妊娠热病，六七日后，脏腑极热，蒸熏其胎，致胎死腹中。既死，则胎冷不能自出，但服黑神散，暖其胎，须臾即出。何以知其胎死？看产母舌青黑及胎冷者是也。用加减黑神散。

加减黑神散

生地 赤芍 桂心 归梢 蒲黄 鹿角屑 红花 白芷 朴硝 黑豆 香附 益母草

又方∶用巴豆三粒、蓖麻子、麝香帖脐中。

上一页：妊娠时疫
下一页：妊娠疟疾


妊娠疟疾 《产鉴》

妊娠疟疾

妊娠疟疾，热极则损胎，可服驱邪散。

驱邪散

人参 香茹 青皮 黄芩 柴胡 前胡 川芎 白术 砂仁 藿香 乌梅 红枣

如心胸烦闷加炒黄连、升麻。

上一页：妊娠热病
下一页：妊娠霍乱


妊娠霍乱 《产鉴》

妊娠霍乱

妊娠霍乱，乃阴阳清浊相干，甚则伤胎，可服加味白术散。

加味白术散

白术 苍术 人参 茯苓 猪苓 香薷 竹茹 乌药 陈皮 浓朴 砂仁 藿香 干葛 木瓜 泽泻 甘草

上一页：妊娠疟疾
下一页：妊娠泻泄


妊娠泻泄 《产鉴》

妊娠泻泄

妊娠泻泄，冷热不同。乃饮食不节，暑湿相乘，可服人参 白术散。

人参 白术散

四君 平胃 泽泻 猪苓 归身 砂仁 肉果 木香 香薷（夏日可用）

上一页：妊娠霍乱
下一页：妊娠痢疾


妊娠痢疾 《产鉴》

妊娠痢疾

妊娠下痢赤白，可服加减阿胶散。

加减阿胶散

当归 川芎 白芍 阿胶 黄芩 黄连 香薷 陈皮 枳壳 甘草 泽泻 白茯苓

如血痢加地榆；白痢加艾叶、木香；痢久虚人加参、术、黄 。

上一页：妊娠泻泄
下一页：瘦胎


瘦胎 《产鉴》

瘦胎

妊娠十月，形体成就，八月合进瘦胎易产之药。今医多用枳壳散，若胞气肥实可服之。况枳壳、大腹皮瘦胎，胎气本怯，岂宜又瘦之。若进无忧散，达生散，安胎益气，令子紧小无病。

保生无忧散

滑胎。

当归 川芎 白芍 人参 白术 甘草 陈皮 神曲 麦芽 紫苏 诃子 枳壳

达生散

孕之八九个月，服数贴甚好，易产，腹少痛。

当归 白芍 白术（各一钱） 人参 陈皮 紫苏（各五分） 甘草（炙二分） 大腹皮（一钱洗）

上 作一剂，葱五根，煎服。如胎肥气喘，加枳壳（八分），黄杨脑（七个），二味瘦胎要药。

夏加黄芩；春加川芎；冬加砂仁；气虚加参、术；气实倍香附、陈皮；血虚倍当归，加熟地；性急多怒加柴胡；有热加黄芩；食易饥多，加黄杨脑；有痰加黄芩、半夏；腹痛加木香。

上一页：妊娠痢疾
下一页：妊娠鬼胎


妊娠鬼胎 《产鉴》

妊娠鬼胎

妊娠鬼胎，壮如怀妊，腹内如包一瓮，如下血或肠水物，可服斩鬼丹。

斩鬼丹

吴茱萸 川乌 秦艽 柴胡 白僵蚕

上为末，炼蜜为丸，如梧桐子大，酒送下，打出恶物即愈。

上一页：瘦胎
下一页：头痛


头痛 《产鉴》

头痛

头者诸阳之会也。产后五脏皆虚，胃气亏弱，谷气尚乏，则令虚热，阳气不守，上凑于头，阳实阴虚则令头痛也。

亦有产后败血作痛者。薛立斋曰∶前证若中气虚，用补中益气汤加蔓荆子；若血虚，用四扬加参术；气血俱虚，用八珍汤；若因风寒所伤，用补中益气汤加川芎。

产宝黑龙丹

治产后头痛不可忍，一切血痛，危急欲死及胎衣不下，但灌药得下者遂安，真产门之宝剂也。

五灵脂 当归 川芎 熟地 高良姜（各五钱）

上咀碎，晒极干，以固济小罐盛之，灯盏封口严密，以文武火， 一柱香，放凉处，退火毒取出，药如黑糟，研细入花蕊石（ 过，另研，二钱）、琥珀（另研，一钱）、乳香（另研，钱半）、百草霜（五钱）。

共前 过药研匀，醋糊为丸，弹子大，每服一丸，用姜汁，好酒、童便半盏，将药一丸于炭火中烧，淬入酒便内，调化顿服，立效。

黑龙丹序

仲氏嫂金华君在秦，产七日而不食，始言头痛甚，欲取大石压，食顷渐定，心痛则以十指抓壁欲死，目痛即欲以手自剜之，如是者旬日。国医三四人，郡官中善亦数人，相顾无以为计，不知病根所起，医者术穷，病者益困。余度疾势危急，非神丹不能愈，须进黑龙丹。仲氏犹豫，谓数日不食，恐不胜，黄昏进半粒，疾少间，中夜再进，药下寐如平时，平旦一行三升许如蝗虫子，疾减半，巳刻又行如前，则顿愈矣。遣荆钗辈视之，奄殆无气，午后体方凉，气方属，微言索饮，自此遂平复。大抵产后以去污血为先，血滞不快，作祸如是，老妪中医不识疾病之根，岂得无夭枉者？不遇良医，终抱遗恨。今以黑龙丹，广济施人。俾世之人，感是疾者，得尽起天年，非祈于报，所翼救疾苦、存性命耳。崇宁元年五月五日郭 序。

川芎散

治产后头痛。

真天台乌药 大川芎（等分）

上为细末，每服三钱，烧红称锤，淬酒调服。

加减四物汤

治产后头痛、血虚、痰癖、寒厥皆治。

苍术（一钱半） 羌活 川芎 防风 香附（炒） 白芷（各一钱） 石膏（二钱半） 细辛（一钱二分） 当归（八分） 甘草（五分）

用水二盏，姜三片，煎服。血虚倍当归加芍药；有汗加黄 及桂；痰癖加半夏、茯苓；热痰倍加石膏加知母；寒厥加天麻、附子。

上一页：妊娠鬼胎
下一页：遍身痛


遍身痛 《产鉴》

遍身痛

产后百节开张，血脉流散，遇气弱则经络皮肉之间，血滞不散，骨节不利，筋脉引急，所以腰背不得转侧，手足不能动摇，身热头痛。若以为伤寒治之，则汗出而筋脉动惕，手足厥冷，变生他病。但宜服趁痛散。

趁痛散

治产后气弱血滞，遍身疼痛及身热头痛。

牛膝（酒浸，一钱） 甘草（炙，一钱） 薤白（一钱） 当归（一钱半） 桂心（一钱半） 白术（一钱半） 黄（一钱半） 独活（一钱半）

上每五七钱，水二钟煎一钟，空心热服。

苍术四物各半汤∶

四物汤（半两） 苍术（半两）

上用水二钟，煎一钟，温服，下活血丹更妙。

活血丹

熟地（三两） 当归 白术 白芍 续断 人参（各一两）

上为末，酒糊丸，如梧桐子大，每服百丸。

薛立斋曰∶产后身痛，若以手按而痛益甚，是血滞也，用四物、炮姜、红花、桃仁、泽兰，补而散之，若按而痛稍缓，是血虚也，用四物、炮姜、白术、人参、补而养之。

一产妇，身痛发热，不食，烦燥不寐，盗汗，服解散行血之药，不时昏愦，六脉洪大如无，用补中益气加炮姜、半夏、一服顿减，又二服寝食甘美，但背强而疼，用八珍散，大补汤，调理而安。

一产妇，遍身头项作疼，恶寒拘急，脉浮紧，此风寒之证，用五积散，一剂汗出而愈。但倦怠，发热，此邪气去而真气虚也，用八珍汤调补而痊。

上一页：头痛
下一页：中风


中风 《产鉴》

中风

产后中风者，由产时伤动血气，劳损脏腑，未曾平复，起早劳动，致使气虚而风邪乘虚入之，客于皮肤经络，致令痛痹，羸乏不任，少气。大凡筋脉挟寒则挛急 僻，挟湿则纵缓虚弱，若入诸脏，恍惚惊悸，随其所伤脏腑经络而生病焉。郭稽中论曰∶产后中风者何？答曰∶产后五七日内，强力下床，或一月之内，伤于房室，或怀忧怒，扰荡中和，或因食生硬，伤动脏腑，得病之初，眼涩口噤，肌肉 搐，渐至腰脊筋急强直者，不可治，此乃人作，非偶尔中风所得也。

薛立斋曰∶前证果外邪所伤，形气不足，病气有余，当补元气为主，稍佐以治病之药。若强力不休，月内入房，属形气俱不足，当纯补元气，多有复苏者，若误投风药，乃促其危也。

丹溪先生曰∶产后中风，口眼 斜，必用大补气血，然后治痰，当以左右手脉，分其气血多少以治，切不可作中风，用发表治风之药。

当归散

治产后中风，牙关紧闭，不省人事，口吐涎沫，手足螈 。

当归（去芦） 荆芥穗（各等分）

上为细末，每服二钱，水一盏，酒半盏，煎至一盏，灌之，如牙关紧闭，拗开微微灌之，但下咽即生，屡用救人，大有神效。

干葛汤

治产后中风，口噤不能言。

独活（去芦，二两） 干葛（一两半） 甘草（炙，半两） 生姜（一两二钱半）

上 咀，每服一两，用水二盏，煎至一盏，去滓，温服无时。

防风汤

治产后中风，背项强急，胸满短气。

防风 独活 葛根（各五两） 当归 人参 白芍药 甘草（各二两）

上 咀，每服八钱，水一盏半，枣二枚，同煎至一盏，去滓，温服不拘时。

川芎散

治产后中风，身背拘急，有如绳束。

川芎 羌活 酸枣仁 羚羊角 芍药（各四两） 桑白皮（一两半） 防风（一两二钱）

上 咀，每服一两，水二大盏，煎至一盏，不拘时，日二服。

千金鸡矢醴

治产后中风，口噤困笃，腰背强直，时时反折。

乌鸡矢（三升） 大豆（二升）

上先炒豆声绝，次炒鸡矢令黄，以酒一升，先淋鸡矢，取汁淋豆，每服一盏，凡四五服极妙。

竹沥一物饮

治产后风痉，口噤面青，手足急强反张。

竹沥（用火自取者）

上用二升，微点姜汁，分五服，频频温服，神效。

大乌豆

治中风，背强口噤，或烦燥，或头面手足重，或身痒直视，皆是虚冷中风。

上豆用三升，炒令熟，乘热以清酒三升浸之，密封良久，去豆，分三服，覆衣取汗，身润即愈，一则防御风邪，一则消散瘀血。

华佗愈风散

治产后中风、口噤、手足螈 、角弓反张，或血晕不省、四肢强直，或心中倒筑、吐泻欲死。

荆芥穗（微焙为末）

每服三钱，豆淋酒调服，或童子小便服之亦妙。口噤则 齿灌之，龈噤，灌入鼻中，其效如神，此方古书盛称其妙，一名如圣散、一名一捻金，悦生随抄，呼为再生丹。一妇人，产后睡久，及醒则昏昏如醉，不省人事，医以此药及交加散，云服后当睡，必以左手搔头，用之果然。

交加散

治产后中风百病，兼治妇人荣卫不通，经脉不调，腹中撮痛；气多血少，结聚为瘕，并宜服之。

生地黄（一升，研取自然汁，如无鲜者，以水泡透，研烂取之） 生姜（十二两，研取自然汁）

上先将地黄汁炒生姜滓，生姜汁炒地黄滓，各稍干，焙为细末，每服三钱，温酒调下，寻常腹痛亦宜服，产后尤不可少。

济危上丹

治产后虚极生风。

乳香 五灵脂 硫黄 玄精石（同研极细） 阿胶（炒珠） 卷柏（生用） 桑寄生 陈皮（各等分）

上将四味同研停于银、石器内，微炒勿焦，再研极细，复入余药为末，拌匀，生地黄汁和丸，如梧桐子大，每服二十丸，煎当归汤服下。

产后虚极生风者，妇人以荣血为主，因下血太多，气无所主，唇青，肉冷，汗出，目眩，神昏，命在须臾者，虚极生风也，应急服济危上丹，若以风药治之则误也。

薛立斋曰∶前证属血气俱虚者，用十全大补汤；如不应，加附子、钩藤钩。若肝经血虚，用逍遥散加钩藤钩。经云∶脾之荣在唇，心之液为汗，若心脾两脏虚极，急用参附汤救之。一妇人，患前证，或用补剂，四肢逆冷、自汗、泻泄、肠鸣、腹痛。余以阳气虚寒，用六君子、姜附各加至五钱；不应，以参附各一两始应。良久不服，仍肠鸣腹痛，复炙关无穴百壮，及服十全大补汤方效。

上一页：遍身痛
下一页：螈


螈 《产鉴》

螈

（附∶角弓反张）

薛立斋云∶ 者，筋脉拘急也， 者，筋脉弛纵也。经云∶肝主筋而藏血。盖肝气为阳为火，肝血为阴为水，前证因产后阴血去多，阳火炽盛，筋无所养而然耳。故痈疽脓水过多，金疮出血过甚，则阳随阴散，亦多致此。治洁当用八珍加丹皮、钩藤，以生阴血，则阳火自退，诸证自愈。如不应，当用四君，芎、归、丹皮、钩藤，以补脾土。盖血生于至阴，至阴者脾土也，故小儿吐泻之后，脾胃亏损，亦多患之，乃虚象也，无风可逐，无痰可消。若属阳气脱陷者，用补中益气汤加姜、桂，阳气虚败者，用十全大补汤加桂附；亦有复生者。此等证候，若肢体恶寒，脉微细者为真，若脉浮大，发热烦渴，此为假象，惟当固本为善。若无力抽搐，戴眼反折，汗出如珠流者皆不治。又有角弓反张者，风邪乘虚入于诸阳阿经，则腰背反折，挛急如角弓之状也。皆因气血耗损，腠理不密，汗出过多，宜固气血为主，佐以本方。

丹溪所谓产后以大补气血为主，虽有杂病证，以末治之此也。如恶寒发热等证，乃气血虚耗之极，宜大剂参、 、归、术、肉桂以培养之。如不应，急用炮附子。再不应，用人参一两，炮附子二三钱，名参附汤。若犹未应，药力未及也，宜多用之。

增损柴胡汤

治产后感异证，手足牵搐，涎潮，昏闷。

柴胡（三钱） 黄芩（一钱二分） 人参 甘草 半夏（各一钱半） 石膏（二钱） 黄 （一钱半） 知母（一钱）

上 咀，分二服，水二盏，姜三片，枣二枚，煎八分，不拘时服。

秦艽汤

治产后血虚生风，手足螈 。

秦艽 芍药 柴胡（各一钱七分） 甘草（炙，一钱三分） 黄芩 防风（各一钱二分） 人参 半夏（各一钱）

上水二钟，姜三片，煎八分，食远服。

愈风汤、交加散俱可用（二方见前）。

上一页：中风
下一页：痉疾


痉疾 《产鉴》

痉疾

产后血虚，腠理不密，故多汗。因遇风邪搏之，则变痉，痉者口噤不开，背强而直，如发痫状，宜速 开口，灌小续命汤。稍缓即汗出如雨，手摸空者，不可治也。薛立斋云∶产后发痉，因去血过多，元气亏极，或外邪相搏，以致牙关紧闭急，四肢痉强，或腰背反张，肢体抽搐。若有汗而不恶寒者，曰柔痊；若无汗而恶寒，曰刚痉。产后患之，实由亡血过多，筋无所养而致。故伤寒汗下过多，溃疡脓血大泄，患之乃败证也，大补血气，多保无虞。若攻风邪，死无疑矣。一产妇牙关紧急，腰背反张，四肢抽搐，两目连札，余以为去血过多，元气亏损，阴火炽盛，用十全大补加炮姜，一剂面苏，又数剂而安。吴江史万湖家人妇忽仆，牙关紧急，已死矣。询之是新产妇出直厨，知其劳伤血气而发痉也，急用十全大补加附子，煎滚。令人推正其身，一人以手挟正其面。却掰开其口，灌之不咽，药已冷，令侧其面出之，仍正其面，复灌以热药。又冷又灌，如此五次，方咽下，随灌以热药，遂苏。夷坚志云∶杜壬治郝质子妇，产四日螈 ，戴眼，弓背反张。壬以为痉病，与大豆紫汤，独活汤而愈。政和间，余妻方娩，犹在蓐中，忽作此证，头足反接，相去二尺，家人惊骇，以数婢强拗之，以数婢强拗不直。适记所云，药草有独活，乃急为之。召医未至，连进三剂遂能直，医至即愈矣。更不复药，乃知古人处方之神验。产妇四肢挛急者，因脏腑俱虚，月内未满，起早劳役，动伤脏腑。虚损未复，为风所乘。风邪冷气客于皮肤经络，则令人顽痹不仁，羸乏，少气。筋脉挟寒则挛急也。薛立斋曰∶前证若肝经风热血燥，用加味逍遥散。如不应，用六味地黄丸，以补肾水，仍参前杂证诸风血方论治之。

小续命汤

治产后中风及刚痉柔痉。

防风（一钱） 麻黄（去节） 黄芩（去朽） 白芍 人参（各八分） 川芎 防己 肉桂（各七分） 附子（炮，去皮脐） 杏仁（去皮尖） 麸炒（各五分） 甘草（炙，四分）

上姜枣水煎服。春夏加石膏、知母、黄芩；秋冬加官桂、附子、芍药。柔痉自汗者，去麻黄，加葛根。

按上方朱奉议称刚柔二痉，并可加减与之。但产后血气大虚之人，恐不宜轻发其表。若邪气实，脉浮弦有力者，用之固宜。其虚弱之人，不若用大豆紫汤及防风 当归散。

大豆紫汤

治产后中风痱痉，背强口噤，直视烦热。若脉紧大者不治。

川独活（去芦，一两半） 大豆（半升） 酒（三斤）

上先用酒浸独活一两，沸。别炒大豆极焦烟出，急投酒中密封。候冷去豆，每服一二小钟许，得少汗则愈。日进十服。此药能去风、消血结。如妊娠胎死腹中，服此得瘥。

大豆汤

治产后风痉，不省人事，及妊娠挟风，一切蓐草之间，诸般病证。

大豆（五合，炒黄） 独活（去芦） 葛根（各八分） 防己（去皮，六两）

上 咀，每服五钱，酒二盏，煎至一盏半，不拘时，日三服。

防风 当归散

此方最稳妥。

防风 当归 川芎 地黄（各一两）

上每服一两，水煎温服。

芎 散

治产后四肢筋脉挛急疼痛，背项强直。

芎 羌活 当归（各去芦） 酸枣仁（炒） 羚羊角屑（各七钱半） 防风 牛蒡子（炒，各一两） 桂心 赤芍药（各五钱）

上 咀，每服八钱，水煎去渣，温服，不拘时。如服不应，可用八珍汤。更不应，用十全大补汤。

产后手足厥冷，宜灸肩井穴。一妇人产后日食茶粥二十余碗，至一月后，遍身冰冷数块，以指按其冷处，即冷从指下，上应至心，如是者二年，诸治不效。以八物汤去地黄，加橘红，入姜汁、竹沥一酒钟，十服乃温。

上一页：螈
下一页：不语


不语 《产鉴》

不语

人心有孔，孔中有毛，产后虚弱，多致停积，败血闭于心窍，神志不能明了。又心气通于舌，心气闭塞，则舌亦强矣，故会不语，宜服七珍散。因惊者属肝经风热，用加味逍遥散加防风、白芷、钩藤；因忧思郁结者，用加味归脾汤加升麻。一产妇，不语，用七珍散而愈。后复不愈，内热脯热，肢体倦怠，饮食不进，用加味归脾汤为主，佐以七珍散而愈。后因怒不语，口噤，腰背反张，手足发搐，或小便见血，面赤、或青、或黄。余曰∶面青肝之色也，黄者脾气虚也，赤者心血虚也，用八珍汤加钩藤钩、茯苓、远志，渐愈，又用加味归脾汤而痊。

七珍散

治产后不语及发狂。

人参 石菖蒲 生地黄 川芎（各一两） 细辛（一钱） 防风 辰砂（飞过。各五钱）

上为极细末，每服一钱，薄荷汤调下无时。

三物汤

治产后不语。

人参 石莲肉（不去心） 石菖蒲（各等分）

上每服五钱，水煎服。

一方用白矾生为末，每服一钱，热水调下。

逐血补心汤

治产后失音。

红花 赤芍药 生地黄 桔梗 苏叶 前胡 茯苓 防风 黄连 胆星 粉葛（各二钱） 当归（三钱） 薄荷 人参 升麻（各一钱五分） 半夏（二钱五分） 甘草（一钱）

上为粗末，分二服，每服水一钟半，姜三片，煎七分，空心服，渣再煎。

上一页：痉疾
下一页：癫狂


癫狂 《产鉴》

癫狂

产后语言颠倒，或狂言 语，如见鬼神者，其源不一，须仔细辩证用药。一则产后心虚，败血停积，上干于心，而狂言独语者，当作乍见鬼神条求之。二则产后脏虚，心神惊悸，言语错乱，不自觉知，神思不安者，当在惊悸条求之。

三则宿有风毒，因产心虚气弱，腰背狂直，或歌哭嗔笑，言语错乱，当作风痉治。四则产后败血，迷乱心经而颠狂，言语无常或晕闷者，当作血晕治。五则产后感冒风寒，恶露斩然不行， 寒发热如疟，昼日明了，暮则 语，如见鬼状，当作热入血室治之。又有产后因惊，败血冲心，昏闷发狂，如有鬼祟，宜用大圣泽兰散，或好辰砂研细，酸枣仁汤调下一钱，立效。薛立斋曰∶前证当固胃气为主，而佐以见证之药，若一于攻痰则误矣。

琥珀地黄汤

治产后恶露冲心，语言乱通，如见鬼神，惊悸不定，小便不利者。

琥珀 辰砂 没药（各研细） 当归（各一两）

上为细末，每服二钱，空心白汤调下，日三服，心腹痛者加延胡索，兼晕者加蒲黄。

牡丹饮

治败血冲心发热，狂言奔走，脉虚大者。

干荷叶 生地黄 牡丹皮（各等分）

上浓煎，调生蒲黄末二钱，一服即定。

乌金散

治产后狂言乱语，目见鬼神。

当归 远志肉 川芎 酸枣仁 白术 赤芍药 香附子 辰砂（研细） 熟地黄 茯神（各二钱） 半夏（三钱） 全蝎 麦冬 人参 牛膝 天麻（各一钱） 甘草（一钱） 陈皮 白芷（各一钱半）

上 细，作二服，水一钟半，姜三片，葱三根，入金银同煎一碗温服。

大圣泽兰散

治产后败血冲心，中风口噤，及坠胎腹中刺痛、横生逆产、胎衣不下，血昏、血滞、血崩、血入四肢、一切血证，诸种风气，或伤寒吐逆、咳嗽、寒热往来、遍身生疮、头痛恶心、经脉不调、赤白带下、胎藏虚冷、数常坠胎、久无子息、室女经脉不通、并宜服之，常服暖子宫，和血气，悦颜色，退风冷，消除百病。

泽兰叶 石膏（研。各二两） 卷柏（去根） 防风 白茯苓（去皮） 浓朴（姜制） 细辛 桔梗 柏子仁 五味子 人参 本 吴茱萸（汤洗七次，焙） 干姜（炮） 白术 川椒（去子及闭口者，炒出汗） 川乌头（炮，去皮脐） 白芷 黄 丹参（各七钱半） 芜荑（微炒） 甘草 川芎 白芍 当归（各一两七钱半） 白薇（炒燥，五钱） 肉桂（一两） 阿胶（炒珠，五钱） 生地黄（一两半）

上为细末，每服二钱，临卧热酒调下，若急疾不拘时，日三服。

何氏方

治产后邪风入心，颠狂如见祟物。

大辰砂一二钱研极细，人乳三四茶匙许，调碗内，仍掘白项活地龙一条，入药内，候地龙滚三滚，取出地龙不用，但欲得地龙身上涎耳，无令带药出，少入无灰酒与乳汁相和，重汤内温，作二三服。惊风入心，忡悸不止者，宜抱龙丸。

茯神散

治产后心神恍惚，言语失度，睡卧不安，如见鬼神。

茯神（一两，去皮木） 人参 龙齿（研） 琥珀（研） 赤芍药 黄 牛膝（各五钱） 桂心（五钱） 生地（一两半）

上为末，每服三钱，水一盏，煎七分，去渣服。

调经散

治产后狂躁、昏闷、时见鬼神。

没药 琥珀（各另研细） 桂心（各一钱） 芍药 当归（各二钱半） 麝香（另研） 细辛（各五分）

上为末，每服五六分，姜汁温酒各少许调服。按右方挟寒者宜，挟热者宜四物汤加柴胡，倍生地。

薛文斋曰∶前证乃血虚，神不守舍，大端宜补元气，仍参各证互用。

上一页：不语
下一页：蓐劳


蓐劳 《产鉴》

蓐劳

产后蓐劳者，由生产日浅，血气虚弱，饮食未平，将养失所，而风冷客之，使人虚乏，劳倦，乍卧乍起，容颜憔悴，饮食不消，口干头昏，百节疼痛，有时盗汗，寒热如疟，背膊烦闷，四肢不举，沉重着床，此为蓐劳之候。薛立斋曰∶前证当扶养正气为主，用六君子汤加当归。若脾肺气虚，而咳嗽口干，用补中益气汤加麦冬、五味子，头晕加蔓荆子。

若肝经血虚，而肢体作痛，用四物汤加参、术。肝肾虚弱，自汗、盗汗，寒热往来者，用六味丸加五味子。因脾血虚弱，肚腹作痛，月经不调，用八珍汤倍白术。因脾虚血燥，皮肤瘙痒，用加味逍遥散。大抵此证，多因脾胃虚弱，饮食减少，以致诸经疲惫，当补脾胃。饮食既进，精气化生，诸脏有所倚赖，其病自愈矣。

白茯苓散

治蓐劳，因生产日浅，久坐多语，勤动用力，以致四肢疼痛，寒热如疟。

白茯苓（一两） 当归 川芎 桂心 白芍 黄 人参（各半两） 熟地黄（一两）

上 咀，以水二盏，入猪肾一双，去筋皮切碎，姜三片，枣三枚，煎一盏，滤出清汁，入药半两，煎七分，去渣温服。

黄 煮散

治产后肌肤黄瘦，面无颜色，或 寒壮热，四肢酸痛，心烦头痛。

鳖甲（醋炙） 黄 桂心 当归 桑寄生 白茯苓 白芍 人参 熟地 麦冬 甘草（炙。各半两）

牛膝（七钱）

上为细末，每服用猪石子一对，即睾丸去脂膜切破，先以水一盏，入姜三片，枣三枚，煎至七分，去石子姜枣，却下药五钱，更煎至四分，去渣，空心临卧二服。渣并煎。

胡氏牡丹散

治产后虚羸，发热自汗，欲变蓐劳，或血气所搏，经候不调。

白芍药 当归 五加皮 地骨皮 人参（各半两） 没药 桂心（各二钱） 牡丹皮（三钱）

上为细末，每服五钱，水酒各半盏，如不饮酒，只用水一盏，开元钱一枚，麻油蘸之，同煎七分去滓，通口服，煎不得搅，吃不得吹。

紫河车丸佳，猪腰子粥亦妙。

上一页：癫狂
下一页：虚烦发热


虚烦发热 《产鉴》

虚烦发热

薛立斋曰∶产后虚烦发热，乃阳随阴散，气血俱虚。若恶寒发热，烦躁，多渴，急用十全大补汤。若热愈甚，急加桂附。若作渴，面赤，宜用当归补血汤。若误认为火证，投以凉剂，祸在反掌。

人参 当归汤

治产去血过多，血虚则阴虚，阴虚则生内热，心胸烦满，呼吸短气，头痛，闷乱，晡时转甚。

熟地 人参 当归身 桂心 麦冬（各二钱） 白芍（炒，二钱半）

血热者加生地二钱。

水二钟，粳米一合，竹叶十片，煎至一钟，温服。

甘竹茹汤

治产后内虚，烦热短气。

甘竹茹（二钱） 人参 茯苓（各二钱） 甘草（二钱） 黄 （七钱）

上水二钟，煎八分，温服。

竹叶汤

治产后短气欲绝，心中烦闷。

新竹叶（切碎） 麦冬（去心） 小麦（各五两） 甘草（一两） 生姜（二两） 大枣（十二枚）

上用水十碗，煮竹叶、小麦，至八碗去渣，纳余药，煮取三碗去渣，作三四次服，虚悸加人参二两，少气加糯米五合。

熟地黄汤

治产后虚渴不止，少气，脚弱、眼眩、饮食无味。

熟地（酒蒸，焙，一钱半） 人参 麦冬（各二钱） 栝蒌根（二钱） 甘草（炙，五分）

上用水二盅、糯米一撮、生姜三片、枣二枚，煎至一钟，不拘时服。

栝蒌根汤

疗产后血虚发渴。

栝蒌根（四钱） 麦冬（五钱） 人参（三钱） 生地黄（三钱） 土瓜根（三钱） 甘草（二钱）

水二钟，大枣三枚，煎八分温服。

薛立斋曰∶产后发渴，若出血过多，虚火上炎，用童子小便或四物汤加白术、麦冬、丹皮。若胃气虚而有热，用竹叶归 汤。血脱发热，烦躁，用当归补血汤。若胃气虚弱，用补中益气汤。因吐泻者，七味白术散。

竹叶归 汤

治胃气虚热，口干作渴。

人参 白术（炒） 麦冬（各一钱） 黄 （三钱） 竹叶（钱半） 甘草（炙，五分）

水煎服，不拘时。

当归补血汤

治肌肤燥热，目赤面红，烦渴引饮，昼夜不息，脉洪大而虚，重按全无，此血虚证，误服白虎汤必死。

当归（三钱） 黄 （一两）

水煎服。

增损柴胡汤

治产后发寒热，饮食少，腹胀。

柴胡 人参 甘草 半夏 陈皮 川芎 白芍（各等分）

每服三钱，姜五片，枣二枚，煎服。

小柴胡加生地黄汤

治产后往来寒热。

柴胡（三钱） 黄芩（一钱半） 人参（七分） 半夏（八分） 大枣（三枚） 生地黄（一钱） 栀子（七分） 枳壳（六分）

水煎，食远服。

上一页：蓐劳
下一页：汗出不止


汗出不止 《产鉴》

汗出不止

产后虚烦不止者，由阴气虚，阳无所附，阳气独发于外，故汗出也。阴气虚弱不复，故汗出不止。因之遇风则变成痉。纵不成痉，亦虚乏短气，身体柴瘦，唇口干燥，久则经水短绝，由津液竭故也。薛立斋曰∶前证属血气俱虚，急用十全大补汤。如不应，用参附、 附等汤，若汗多亡阳发痉，尤当用前药。

一产妇，略闻音响，其汗如水而昏愦，诸药到口即呕。余以为脾气虚败，用参附末为细丸，时含三五粒，随液咽下，乃渐加之，至钱许，却服参附汤而痊。

一产妇，盗汗不止，遂至废寐，神思疲甚，口干引饮，余谓血虚有热，用当归补血汤以代茶，又以当归六黄汤内芩连柏炒黑，倍人参 五味子，二剂而愈。凡产后忽冒闷，汗出不识人，属大虚，宜固元气为主，其汗不止，必变柔痉。

麻黄根汤

治产后虚汗不止。

当归 黄 麻黄根 牡蛎（ 成粉） 人参 粉草（各等分）

上水一盏，每服四钱，煎七分，温服。

经效方

治汗出不止。

黄芩（一钱半） 白术 牡蛎（ ） 茯苓 防风 麦冬 生地（各八分） 大枣（七枚）

上用水二钟，煎至七分，空心温服。

止汗散

治产后盗汗不止，一应，汗多者皆可服。

牡蛎（ 成粉） 小麦麸（炒黄，碾成粉）

上等分和匀，猪肉煮汤，调服二钱。

人参汤

治产后诸虚不足，发热、盗汗。

人参 当归（各等分）

上为末，以猪腰子一只，去脂膜，切小片子，水三钟，糯米半合，葱白两条，煮米熟，取清汁一盏，入药二钱，煎至八分，温服，不拘时。

当归六黄汤

治虚热盗汗不止，不应，加人参，白术，不寐加酸枣仁。

当归 熟地 黄 （各二钱） 生地 黄柏（炒黑） 黄芩（炒黑） 黄连（炒黑。各一钱）

上水煎服。

参附汤

治阳气虚寒，自汗恶寒，或手足逆冷，大便自利，或脐腹疼痛，呃逆不食，或汗多发痉。

人参（一两） 附子（炮，五钱）

上作一服，姜枣煎，徐徐温服。

附汤

治阳气虚脱，恶寒自汗，或口噤痰涌，四肢逆冷，或吐泻腹痛，饮食不入，一切虚寒等证。

黄 （一两） 附子（炮，五钱）

上水一大碗，姜枣煎服，如不应，倍加附子，方得全济。

上一页：虚烦发热
下一页：泻痢


泻痢 《产鉴》

泻痢

产后肠胃虚怯，寒邪易侵。若未盈月，饮冷当风，乘虚袭留于盲膜，散于腹胁，故腹痛作阵，或如锥刀所刺。流入大肠，水谷不化，洞泄肠鸣，或下赤白， 胁 胀，急服调中汤立愈。若医者以为积滞取之，祸不旋踵，谨之谨之。

薛立斋曰∶产后泻痢，或因饮食损伤脾土，或脾土虚不能消食，当审而治之。若米食所伤，用六君加谷芽；若面食所伤，用六君子加麦芽；若肉食所伤，用六君加山楂、神曲。凡兼呕吐者，加藿香；若兼吞酸或呕吐，用前药送越鞠丸；若肝木侮土，用六君子加紫胡、炮姜；若寒水侮土，用钱氏益黄散；久泻元气下陷，用补中益气汤及四神丸；命门火衰不能生土者，用八味丸以补土母；若小便涩滞，肢体渐肿，或兼喘咳，用金匮肾气丸。

的奇散

治产后余血渗入大肠。洞泄不禁，下青白黑色。

荆芥大者，四五穗，于盏内烧灰，不得犯油火，入麝香少许，研汤，三呷调下。此药虽微，能治大病。

香附芍药汤

治产后痢疾。

当归 川芎 芍药 香附 陈皮 茯苓 白术（各一钱） 砂仁（六分） 甘草（五分） 泽泻（五分） 木香（三分）

上水煎服，腹疼者倍芍药，加黄连八分。

香连丸

治一切泄痢神效。

黄连（净，十二两） 吴茱萸（去枝梗，十两）

上二味用热水拌和，入瓷器内，置热汤炖一日。同炒至黄连紫黄色，去茱用连，为末。每末四两，入木香末一两，淡醋米饮为丸。桐子大，每服三四十丸，滚汤下。久痢中气下陷者，用补中益气汤。

调中汤

治产后虚寒洞泄。

高良姜 当归 桂心 芍药 川芎（各一两） 附子 甘草（各半两）

上为粗末，每服三钱，水煎服。

上一页：汗出不止
下一页：疟疾


疟疾 《产鉴》

疟疾

凡产后疟疾，多由亏血挟寒热而作。大法宜柴胡四物汤调之。热多者草果饮子，寒多者生熟饮子。薛立斋曰∶产后疟疾，因脾胃虚弱，饮食停滞，或因外邪所感。或郁怒伤脾，或暑邪所伏。审系饮食，用六君加桔梗、苍术、藿香；如外邪多而饮食少，用藿香正气散；饮食劳役，用补中益气汤；气血虚弱，用十全大补汤；虚寒用六君加姜、桂；元气脱陷、急加附子。大凡久疟多属元气虚寒。盖气虚则寒，血虚则热。胃虚则恶寒，阴火下流，则寒热交作；或吐泻不食，腹痛，烦渴，发热，谵语；或手足逆冷。虽见百证，当峻温补，其病自退。若误用清脾截疟之类，多致不起，中气伤而变证多矣。

草果饮子

治产后疟疾，寒热相半，或多热者宜此。

半夏 赤茯苓 甘草（炙） 草果 川芎 陈皮 白芷（各二钱） 青皮 良姜 紫苏（各二钱半） 干姜（四钱）

上为粗末，分作四服，每用水一大碗、姜三片、枣三枚、煎七分，临发日连进二服即愈。

生熟饮子

治产后疟疾多寒者。

肉豆蔻 草果仁 浓朴（生，去粗皮） 半夏（制） 陈皮 甘草 大枣 生姜

上八味各等分，细 一半，用湿纸裹煨，令香熟，去纸，与一半生者和匀，每服五钱，水一大碗，煎七分，食前一服，食后一服。

按疟初起当用上两法，不愈当用薛氏法。

上一页：泻痢
下一页：霍乱


霍乱 《产鉴》

霍乱

产后霍乱，气血俱伤，脏腑虚损；或饮食不消，触冒风冷所致。阴阳不顺，清浊相干，气乱于肠胃之间，真邪相搏，冷热不调，上吐下利，故曰霍乱也。经云∶渴而饮水者，五苓散；寒多不饮水者，理中丸；大段虚冷厥逆者加附子来复丹亦妙。

白术散

治产后霍乱，吐利腹痛，烦渴，手足逆冷。

白术 橘红 麦冬（去心） 干姜 人参（各一钱） 甘草（五分）

水一盏，姜三片，煎服。

温中散

治产后霍乱、吐泻不止。

人参 白术 当归（各一钱） 草豆蔻仁 干姜（各八分） 浓朴（姜制，一钱二分）

水一盏，煎服。

若吐逆不受汤药，用伏龙肝研细末三钱，米汤调。徐徐咽下即受。

上一页：疟疾
下一页：血崩


血崩 《产鉴》

血崩

产后血崩，多因惊忧恚怒，脏气不平。或服断血药早，致恶血不消，郁满作坚，亦成崩中。薛立斋曰∶若血滞小腹胀满，用失笑散，方见血晕；血少小腹虚痞，芎 汤；肝火血妄行，加味逍遥散；脾郁不能统血，加味归脾汤；脾虚不摄血，补中益气汤；浓味积热，清胃散加槐花；风热相搏，四君子加防风，枳壳。一产妇血崩，小腹胀疼，用顺气行血之剂，其崩如涌，四肢不收，恶寒、呕吐、大便频泻。余用六君加炮黑干姜四剂，稍愈，又以十全大补三十余剂而痊。一产妇血崩，因怒血崩，其血如涌，仆地口噤、目斜、手足抽搐，此肝经血耗生风，余用六味丸料一剂，诸证悉退，但食少晡热，佐以四君、柴胡、牡丹皮而愈。

芎 汤

芎 当归 白芍药（各等分）

上大剂，浓煎，空心服。

白芍药散

治产后崩中，淋沥不绝，黄瘦虚损。

白芍 牡蛎 干姜 熟地黄 桂心 黄 鹿角胶 乌贼骨 龙骨（各一两）

上为末，每服二钱，食前温酒下。

阿胶丸

治产后崩中，下血不止，虚羸无力。

阿胶 赤石脂（各一两半） 续断 川芎 当归 甘草 丹参（各一两） 龙骨 鹿茸（酥炙） 乌鱼骨鳖甲（酥炙。各二两）

上为细末，炼蜜为丸，如梧子大，空心温酒下三十丸。

又方∶治产后血崩不止。

香附子（童便浸、炒赤，二两） 莲蓬壳（五枚，烧存性）

上为末，米饮调下二钱。

上一页：霍乱
下一页：浮肿


浮肿 《产鉴》

浮肿

产后四肢浮肿者，败血乘虚停积，循经流入四肢，留淫日深，不能复还，腐坏如水，故令面黄，四肢浮肿。

医人不识，便作水气治之，多用导水之药，极能虚人，产后既虚，又以药虚之，是谓虚虚，多致夭枉。丹溪曰∶产后肿，必用大补气血为主，少佐以苍术、茯苓使水自利。薛立斋曰∶前证若寒水侮土，宜养脾肺，若气虚浮肿，宜益脾胃，若水气浮肿，宜补中气，当参杂证本门。

白术汤

治心腹坚大如盘，名曰气分。

枳实（一两半） 白术（三两）

上 咀，每服四钱，水一盏半，煎至七分，去滓温服，腹中软即愈。

干漆散

治产后遍身浮肿疼痛及产后血水诸证。

干漆 大麦 （等分）

上各为细末，以新瓦罐子中铺一重麦 ，一重干漆，填满用盐泥固济，火 通赤，放冷，研为细末，但是产后诸疾，热酒调下二钱。

丹溪方

治产后浮肿，小便少、口渴、恶寒、无力、脉沉，此体虚而湿热，宜补中导水行气可也。

白术（二两半） 陈皮（一两） 川芎（半两） 木通（五钱） 茯苓（三钱）

上水煎，下与点丸二十五丸炒。按与点丸，用黄芩炒为末粥糊丸，亦名清金丸。

夺魂散

治产后虚肿喘促，利小便则愈。

生姜（三两，取汁） 白面（三两） 大半夏（七枚）

上用生姜汁和面，裹半夏为七饼子，煨焦熟为末，水调一盏，小便利为效。

加味八物汤

治产后遍身浮肿，气急潮热。

人参 白茯苓 熟地黄 小茴香（各三钱） 白术 川芎 当归 白芍 香附子（各五钱） 甘草 黄芩 柴胡（各一钱）

上 分五服，每服水一钟半，生姜三片，煎至七分，空心热服。若腹痛加延胡索、枳壳、倍芍药；呕吐恶心加藿香、砂仁；咳嗽加五味子、款冬花。

加减济生肾气丸

治产后及一切脾胃虚损、腰重脚肿、小便不利，或肚腹膨胀、四肢浮肿，或喘急痰盛，已成蛊证，其效如神。

白茯苓（二两） 附子（半两） 车前子 山茱萸 川牛膝 肉桂（去皮） 泽泻 山药 牡丹皮（各一两） 怀地黄（四两，酒拌蒸熟杵膏）

上为末，加蜜炼为丸，如梧桐子大，每服七八十丸，空心白汤下。

上一页：血崩
下一页：喘


喘 《产鉴》

喘

产后下血过多，荣血暴竭，卫气无主，独聚肺中，故令喘也，此名孤阳绝阴，为难治。陈无择曰∶产后喘急固可畏，若是败血上熏于肺，可用夺命丹，若荣血暴绝，宜大料芎 汤亦可救。薛立斋曰∶前证若脾肺虚寒，用补中益气加炮姜、肉桂，若阳气虚脱，更加附子，若瘀血入肺，急用二味参苏饮。

一产妇喘促自汗，手足俱冷，常以手护脐腹，此阳气虚脱，用参附汤，四剂而愈。

血竭散

治产后败血冲心，胸满上喘，命在须臾，宜服。

真血竭 没药

上等分研细，频筛再研，取尽为度，每服二钱，用童便合好酒半大盏，煎一沸，温调下，方产一服，上床良久再服，其恶血自循经下，免生百病。

云岐参苏饮

治产后入血于肺，面黑发喘欲死者。

人参（一两，为末） 苏木（二两）

上用水二碗煮取苏木一碗，去渣，调参末随时加减服，神效。

旋复花汤

治产后伤风寒，喘促咳嗽，痰涎壅盛，坐卧不宁。

旋复花 赤芍药 荆芥穗 半夏曲 前胡 甘草 茯苓 五味子 杏仁（去皮，麸炒） 麻黄（各等分，或芍药、茯苓倍加亦妙）

每服四五钱，姜枣煎服，有汗者不宜。

五味子汤

治产后喘促脉伏而厥。

五味子（杵） 人参 杏仁（各二钱） 麦冬（去心） 陈皮（各一钱）

上姜三片，枣二枚，水煎服。

大补汤

治产后百日外，唇白气促，面青浮肿有汗，乃大虚之证，急宜服此。

当归 大川芎 大白术 白芍药 白茯苓（多） 人参（多） 黄 （多） 五味子（少） 熟地黄 干姜 甘草

上水二钟，姜枣煎服。

上一页：浮肿
下一页：大便闭


大便闭 《产鉴》

大便闭

产后大便不通，由去血过多，大肠干涸，或血虚火燥，以致秘涩，不可计其日期，及饮食数多，用药通之润之，必待腹满觉胀，自欲去而不能者，乃结在直肠，宜用猪胆导之。若误以为有热，用苦寒之剂通之，反伤中焦元气，或愈加难通，或通而泻不能止，必成败证。若属血虚火燥，用加味逍遥散，气血俱虚用八珍汤。一产妇大便不通七日矣，饮食如常，腹中如故，用八珍汤加桃仁、杏仁，至二十一日腹满欲去，用猪胆汁润之，先去干粪数块，后皆常粪而安。一产妇大便秘涩，诸药不应。苦不可言，令饮人乳而愈，牛乳亦可，大小便不通者俱宜。陈无择曰∶产后不得利，利者百无一生，去血过多，脏燥，大便闭涩，宜用葱涎调腊茶为丸，复以腊茶下之必通，大黄决不可用。

丹溪治产后秘结不通、膨满气急、坐卧俱难，用大麦 炒黄为末，酒下一合，神效，又麻子、苏子粥最为稳妥，用紫苏子、火麻子二味各半合，洗净研极细，用水再研，取汁一盏，分二次煮粥啜下，此粥不惟产后可服，大抵老人诸虚风秘，皆宜服之。有一媪年八十四，忽而腹痛、头疼、恶心、不食，召医数人，用补脾及清利头目等，全不入食，此正是老人风秘，脏腑壅滞，聚于胸中，则腹胀恶心，上至于巅，则头痛神不清，令作此粥，两啜而气泄，先下结粪，后渐得通利，不用药而自愈矣。

桃花散

治产后气滞血涩，大小便秘。

桃仁 葵子 滑石 槟榔（各等分）

上为细末，每服二钱，空心葱白汤调下。

上一页：喘
下一页：小便闭


小便闭 《产鉴》

小便闭

产后小便不通及淋沥涩痛者，由气虚挟热，不可专用分利渗导之药，重损真气。膀胱虚热用六味丸，若阴虚而阳无以化，用滋阴肾气丸。盖土生金，金生水，当滋化源也。

滑石散

疗产后淋闭。

滑石（一两二钱） 通草 车前子 葵子（各一两）

上为末，热水调服三钱。

张不愚方

疗产后小便不通。

陈皮（一两，去白为末）

上空心温酒调下二钱，一服便通。

又方

杏仁十四枚去皮尖炒为末，和饮顿服，立通。

又方

用食盐填脐中，可与脐平，却用葱白剥去粗皮十余茎作一缚，切作一指浓安盐上，大艾炷如葱饼子大小，以火灸之，觉热气直入腹内，实时便通，神验不可俱述。

产妇生理不顺，致伤尿脬，遗尿无时。丹溪曰∶尝见收生者不谨，损破尿脬，因而淋漓遂成废疾者。有徐氏妇得此，因思肌肉破伤在外者，既可补完，在内者，恐也可治，遂兹其脉虚甚，试与峻补。因以参 为君，芎归为臣，陈皮、茯苓为佐，以猪羊胞煮汤煎服，极饥时饮之，一月而安。盖气血骤长，其胞自完，恐稍缓亦难成功矣。

补脬饮

治产妇伤动脬破，终日不小便，但淋湿不干。

黄丝绢（一尺，自然黄丝织成者） 白芨末 白牡丹 根皮（各一钱） 黄蜡（五钱）

用水三碗，煎至绢烂如饧，服之勿作声，作声无效。

上一页：大便闭
下一页：子宫不收


子宫不收 《产鉴》

子宫不收

妇人因产，努力太过，致阴下脱，若脱肛状。阴下挺出，逼迫肿痛，举重房劳，皆能发作，小便淋漓作苦，此由气血虚弱，宜用十全大补汤；肿胀 痛，肝经虚热也，加味逍遥散；若因忧怒伤脾，加味归脾汤；若因暴怒，肝火出血，用龙胆泻肝汤。丹溪治一妇人，产子后阴户中下一物如合包状，有两歧，其夫求治。丹溪以为子宫因气血弱而下坠，遂用升麻、当归、黄 、人参、川芎大料二帖与之。半日后其夫复来曰∶服一次后觉响一声，视之已收入讫，但因经宿，于着席上，一片如掌大在席，妻在家哭泣，恐伤破不可复生。丹溪曰∶此非肠胃，必脂膜也，肌肉破伤可复完，若气血充盛，必可生满，遂用四物汤加人参，服一百帖，三年后生子。

当归散

治阴下脱。

当归 黄 （各二两） 芍药（一两） 皮（烧存性，半两） 牡蛎（ ，二两半）

上为末，每服三钱，温酒米汤任调下，忌登高举重。

硫黄散

治产后阴脱。

硫黄 乌贼鱼骨（各半两） 五味子（二钱半）

上为末，掺患处。

硫黄汤

治产劳玉门不闭。

硫黄（四两） 吴茱萸 菟丝子（各半两） 蛇床子（一两）

上每服五六钱，水一碗，煎数沸去滓，洗玉门，日再洗，效。

五倍子汤

治产后阴挺出肿痛。

五倍子 蛇床子 荆芥 枳壳上各五钱煎汤，温洗之。

熨法

治阴挺及产后阴疼。

蛇床子炒，乘热布裹熨患处。

浸法

锻石二升炒极热，汤二升投灰中，澄清去灰，温坐水中，以浸玉门，斯须乎复如故。

上一页：小便闭
下一页：乳汁不通


乳汁不通 《产鉴》

乳汁不通

妇人之乳，资于冲脉，若初产而无乳者宜通之。若累经产而无乳者，亡津液故也，须服滋益之药。若虽有乳，却不甚多者，服通经之药以动之，仍以羹 引之，并宜壮脾胃为主。

漏芦散

治产妇气脉壅塞，乳汁不行及经络凝滞，乳中胀痛，或作痈肿，服之自然内消。

漏芦（二两半） 蛇蜕（十条，炙） 栝蒌（十枚，急火烧焦存性）

上为末，温酒调下二、三钱，无时服，药后即以猪蹄羹投之。

涌泉散

治乳无汁，亦治乳结痈肿。

穿山甲（洗净，一两，灰炒燥）

上为细末，酒调服二钱。

玉露散

治乳脉不行，身体壮热，头目晕眩。

川芎 桔梗 白芷（各二钱） 芍药 当归（各一钱半） 人参 白茯苓 甘草（各一钱）

上作一服，水两钟煎至一钟。

罗氏涌泉散

治妇人乳汁因气不行。

瞿麦穗 麦门冬 龙骨 穿山甲（炮黄） 王不留行（各等分）

上为细末，每服二钱，热酒调下，后吃猪蹄羹少半钟，仍用木梳于左右乳上，各梳三十余梳。

治乳痈未破即散，已结即溃，极痛即止，所谓吹乳者，因小儿吹乳变成，如未产乳肿为内吹，并皆治之。

陈皮（去白晒干，面炒黄为末） 麝香（二分）

研，酒调下。

凡乳汁不宜积蓄，恶汁不去，即结为脓。又乳汁不宜洒地，蚁食之令人无乳。宜洒东壁墙为佳。

治乳肿将次结成痈方∶用马溺涂之，数次即愈。

治产后乳结胀不消，令败乳自退方∶栝蒌（一个，半生半炒） 大粉草（一寸，半生半炙） 生姜（一块，半生半煨）

上同 ，用酒一碗，煮取一盏，去滓服之，觉痛一会不可忍，即搜去败乳，临卧再一服，以患乳着床侧卧，令其药行故也。

又方

治妇人气血方盛，或无儿饮，胀痛， 寒发热。用麦芽二、三两炒熟水煎服，立消，其耗散血气如此，脾胃虚弱，饮食不消，犹多用之何耶。

上一页：子宫不收
下一页：半产


半产 《产鉴》

半产

妊娠日月未足，胎气未全而产者，谓之半产。盖由妊妇冲任气虚，不能滋养于胎，胎气不固，或颠扑闪坠，致气血损动，或因热病温疟之类，皆令半产，不可轻视，将养十倍于正产也。薛立斋曰∶小产重于大产，盖大产如栗熟自脱，小产如生采，破其皮壳，断其根蒂也。但人轻忽致死者多，治法宜补脏气，生新血，去瘀血。若未足月，痛而欲产，芎归补中汤倍加知母止之；若产而血不止，人参黄 汤补之；产而心腹痛，当归川芎汤主之；胎气弱而小产者，八珍汤固之；若出血过多而发热者，圣愈汤；汗出不止急用独参汤；发热烦躁，大渴面赤，脉洪大而虚，当归补血汤；身热面赤，脉沉而微，四君子汤加姜附。丹溪曰∶气血虚损，不足荣养，其胎自坠，推原其本，皆因于热火能消物，造化自然，《病源》乃谓风冷伤于子脏而坠，此未得病情者也。予见贾氏妇，但有孕三月左右必坠，诊其脉左手大而无力，重取则涩，知其血少也，以其妙年，只补中气，使血自荣，时正夏初，教以浓煎白术汤，下黄芩末一钱，服三、四十帖，遂得保全。一妇年三十余岁，有胎必坠，察其性急多怒，色黑气实，此相火大盛，不能生气，反食气伤精故也，因令用黄芩、白术、当归、甘草，自二月用起，三月尽止，后生一子。

济生芎归补中汤

治怀孕血气虚弱，不能卫养，以致半产，服此可保安全。凡怀孕数月即坠，不治久则不孕。

芎 五味子 阿胶（蛤粉炒，各一钱） 黄 （蜜炙） 当归（酒浸） 白芍药 白术（各一钱半）

人参（七分） 杜仲（去粗皮，炒去丝，一钱） 木香 甘草（各五分）

一方加干姜八分，有火者去之。上作一服，水二钟煎至一钟，不拘时服。

阿胶汤

治数坠胎，小腹疗痛不可忍。

阿胶（炒成珠） 熟干地黄（焙） 艾叶（微炒） 川芎 当归（焙） 杜仲（去粗皮，炙。各一钱半）甘草（炙八分）

上用水一钟半煎七分，温服，大抵治法，宜审某月属某经，育养而治之。

人参黄 汤

治生产气虚，血下不止。

人参 黄 （炙） 当归 白术（炒） 白芍（炒） 艾叶（各一钱） 阿胶（炒，二钱）

上作一剂水煎服。

龙骨散

治损娠下血不止。

龙骨 当归 地黄（各五钱） 艾叶（三钱） 地榆 阿胶（炒） 芍药 干姜（各四钱） 蒲黄（三钱） 牛角腮（炙焦，六钱）

上共为细末，每服三钱，食前米饮调下。

千金疗落胎下血不止方∶生地黄汁一小盏，调代赭石末一钱，日三服。

又方

治下血不止腹痛。

阿胶（一两炒） 艾叶（半两）

水一大盏，煎六分去滓，空心服。

又方

治下血不止疼痛，亦治小便不禁。

家鸡翎（烧灰细研，温酒调下二钱，少顷再服，以效为度。）

红兰花散

治坠胎后血不出，奔心闷绝不识人。

红兰（微炒过） 男子发（烧存性） 京墨（烧红） 血竭（研） 蒲黄（隔纸炒。各等分）

上为细末，以童便小半盏调二钱，服之立效。

鹿角散

治坠胎下血不尽，烦满狂闷，时发寒热。

鹿角屑（一两，炒为末。）

上用水一大碗，煎豉一合，取汁六分，分三服，调鹿角屑二钱，日三服。

当归汤

治坠胎胎衣不出。

当归（炒） 牛膝（酒浸焙。各一钱半） 木通（一钱半） 滑石（研，二钱） 冬葵子（炒，二钱）瞿麦穗（一钱）

水一大钟，煎七分温服，未下再服。

又方

以水 其面，加醋少许，神验。

当归川芎汤

治小产心腹痛或发热恶寒。

当归 川芎 熟地黄 白芍药（炒） 红花 香附 青皮 玄胡索（炒） 泽兰 牡丹皮 桃仁（各等分）

上水煎，入童便、酒各小盅，温服。

若以手按腹愈痛，此瘀血为患，宜此药或失笑散（方见血晕）；若按之不痛，此是血虚，宜四物参苓白术；若痛而作呕，此是胃虚，宜六君子汤。

当归补血汤（方见虚烦发热）。

圣愈汤

治小产后血虚心烦，睡卧不宁，或五心烦热。

熟地黄（酒蒸半日） 生地黄（酒浸） 川芎 人参（各一钱） 当归（酒浸） 黄 （炙。各八分）

水煎服。

上一页：乳汁不通


说明

欢迎浏览“《产鉴》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《产鉴》”手册】