总论 《广嗣要语》

总论

尽万物而观之．山无不草木．地无不黍稷．人无不生育．要之得其养耳．得其养．则硗者肥．瘠者沃．草木何惧乎不蕃．黍稷何惧乎不秀．夫人亦由是也．苟形质强壮．而嗜欲无节．人之不免虚衰．赋禀怯薄．而摄养有道．终焉亦能完实．不特少健而老衰．早壮而晚惫．滋悟保护之间．固可以视秋冬而复春夏也．昔者名医罗天益．其年戊午春．桃李始华．雨雪浓寸．一园叟令举家击闷堕雪．焚草于下．是年他果萧然．而此园大熟．然则天地之气．尚可以力转移．于人之身．岂无所用其术哉．桥乃不惭愚昧．积以平日所闻．缙绅方士之说．质诸古今名家论议．着为调理精血．直指真源．男女服药三论．阴阳虚实四图．合用方法．三十五道．附录经验秘方．号曰广嗣要语．精切晓明．纤芥非隐．信此以行．将见天下无不可父之男．无不可母之女．而螽斯之应．比屋皆然矣．

下一页：调理精血论
原始资料来源互联网，中医世家网站整理。


调理精血论 《广嗣要语》

调理精血论

求嗣之要．在乎男精女血充满而无病也．苟或病焉．必资明医而证调之．夫精者．血也．水也．阴也．盖以有形言之也．有形而能时者．则又为气．为火．为阳．所使然也．论曰．孤阳不生．独阴不成．无阴则阳无所附．无阳则阴无所根据．是精兼气．血兼水．火兼阴阳．总属肾与命门二脉．以沉静为平．若见命门脉微细或绝．阳事痿弱．是为阳虚．法当补阳．若见命门脉洪大鼓击．阳事坚举．是焉相火妄动．法当滋阴制火．启玄子云．性水之主．以制阳光．正此谓也．若见肾脉洪大或数．遗精尿血．是为阴虚．法当补阴．若见肾脉虚微太甚．别无相火为病．法当阴阳双补．又如经者．血也．水也．阴也．假火色而为赤也．随气而行．根据阳以运．亦若精之兼气血．兼水火．兼阴阳者也．其候以一月为期．上应月之盈缺．故名月水．应其期则平．失其期则病先期者血热也．过期者血虚也．过期而色淡者．有痰也．或曰虚也．经行而成块者．血之凝也．或曰风冷乘之也．将行而作疼者．气之滞也．行后而疼者．气血俱虚也．经水紫黑色者．气血俱热也．虽然．又当察其时之寒暄．脉之迟数．证之冷热．平而调之．以复常候．不可一途而取．夫男女精血既充．别无他疾．惟守投虚之法．是为知要．

下一页：直指真源论


直指真源论 《广嗣要语》

直指真源论

结胎者．男女精血也．男属阳而象干．干道资始．女属阴而象坤．坤道资生．阳主动．故能施与．阴主静．故能承受．夫动静相参．阴阳相会．必有其时．乃成胎孕．凡经尽一日至三日．新血未盛．精胜其血．血开裹精．精入为骨．男胎成矣．四日至九日．新血渐长．血胜其精．精开裹血．血入居本．女胎成矣．六日至七日．鲜有成者．纵成亦皆女胎．欲求子者．全在经静三日以里交合．如俯首拾芥．万举万当．斯时男女无暴怒．毋醉饱．毋食炙爆辛热．毋用他术赞益．阴阳和平．精血调畅．交而必孕．孕而必育．育而为子．坚壮强寿．至真切要．在此数语．受妊之后．宜令镇静．血气安和．则胎孕长养．又须内远七情．外薄五味．大冷大热之物．皆在所禁．苟无胎痛．胎动．漏血．泻痢．及风寒外邪．不可轻易服药．亦不得交合阴阳．触动欲火．未产则胎动不常．既产则胎毒不已．降生之后．摄养一如胎前．盖母食热则乳热．母食寒则乳寒．母食膏粱舋烈之物．则乳毒．有是数者．子受其害矣．求嗣之道．诚不出此．然源头一节．尤当研究．男子十六而精通．必三十而娶．女子十四而天癸至．必二十而嫁．皆欲阴阳二气完实．或精未通而御女．经始至而近男．未完而伤．未实而动．根本既薄．枝叶必衰．嗣续岂能蕃衍．先儒尝言．寡欲则有子．盖寡欲则不妄交合．积气储精．待时而动．故能有子．愚谓不止此为寡欲．凡心有所动．即是欲．心主血而藏神．属手少阴．肾主精而藏志．局足少阴．心神外驰．则肾志内乱．其于交会之际．殊无静一清宁之气．所泄之物．同归腐浊而已．安能发育长养于其间哉．书曰．人心惟危．道心惟微．夫能精一道心．俾常为一身之主．则邪思妄念．自尔退听．欲寡而神益完．不惟多子．抑且多寿．盖养生尤贵于寡欲故也．

上一页：调理精血论
下一页：男女服药论


男女服药论 《广嗣要语》

男女服药论

男子以阳用事．从乎火而主动．动则诸阳生．女子以阴用事．从乎水而主静．静则众阴集．故治男子．毋过温热以助其阳．治女子．无过寒凉以益其阴．古人黄柏 知母之药．每用于男子．而干姜艾叶之剂．慎施于妇人．男女阴阳自然之体．固有不得而同者．至于七情内伤．六淫外浸．发为诸病．治热以寒．制寒以热．随证推移．安能执此．但男女嗣续稍迟．虽无疾病．当加调护．男子阳动之体．惟虑合而易失．未获中其肯綮．女人阴静之质．多苦交而弗孕．不能遂其生成．由是培养之术．若不可废．在男子则用思仙丹．收固真阴．以为持久之计．在女子则用启荣丸．鼓作微阳．以为发育之基．窃观古今种子诸方．不偏于寒．即偏于热．务张其功以矜世．不析其理以示人．往往服之反致求全之毁．故述二方．以为世之求嗣者助焉．

上一页：直指真源论
下一页：交会宜忌日


交会宜忌日 《广嗣要语》

交会宜忌日

宜旺相吉日 春甲乙寅卯 夏丙丁巳午 秋庚辛申酉 冬壬癸亥子

忌弦望晦朔．大风大雨．虹霓雷电．云雾昏暝．日月薄蚀．三光之下．及春秋冬丙丁日．本命乃劬劳之日．亦不可行也．上宜谨之慎之．

实阳能入虚阴．谓男子阳精充实．适值女人经后血海虚静．子宫正开．与之交合．是谓投虚．一举而成胎矣．经静一日交会者成男．二日者成女．三日成男．四日成女．五日成男．六日成女．取奇阳偶阴之义．六日无用矣．大抵前三日．新血未盛．精胜其血．血开裹精．必成男胎．后三日．新血渐长．血胜其精．精开裹血．多成女胎．交合得夜半后生气时．有子皆男而寿．

实阴不能受阳．谓女人经尽六日之后．新血方盛．血海充满．若与交合．以实投实．多不成胎．又有妇人素禀怯弱．虽经后旬日．血海未满．亦复成胎．然皆女子．亦血胜其精故也．

弱阴不能摄阳．谓女人阴血衰弱．虽投真阳强盛之精．不能摄入子宫．是以交而不孕．孕而不育．或因病后产后经后．将理失宜．劳动过节．亏损阴血所致．治宜调经养血．

微阳不能射阴．谓男子阳精微薄．虽遇女人血海虚静之日．流而不射．多不成胎．盖因平时嗜欲不节．施泄太多所致．法当补益精元．兼用工夫存养．无令妄动．候阳精充实．才授投虚之法．一举而成矣．两尺脉洪大或数．小便常赤．未交易兴．既交易泄．或自遗梦遗．真精不固．治在补阴．两尺脉微或迟．小便常清．阳事不举．勉力入房．未竟先痿．或所泄清冷微薄．治在补阳．

上一页：男女服药论
下一页：诊妇人有妊歌


诊妇人有妊歌 《广嗣要语》

诊妇人有妊歌

肝为血兮肺为气．血为荣兮气为卫．阴阳配偶不参差．两脏通和皆类例．血衰气旺定无娠．血旺气衰应有体．尺微关滑尺带数．流利往来并雀啄．小儿之脉已见形．数月怀胎犹未觉．左疾为男右为女．流利相通速来去．两手关脉大相应．已形亦在通前语．左手带纵两个男．右手带横一双女．左手脉逆生三男．右手脉顺还三女．寸关寸部皆相应．一男一女分形证．有时子死母身存．或即母亡存子命．往来三部通流利．滑数相参皆替替．阳实阴虚脉得明．遍满胸堂皆逆气．左手太阳浮大男．右手太阴沉细女．诸阳为男诸阴女．指下分明长记取．三部沉正等无疑．尺内不止真胎妇．母乘子兮纵气露．妻乘夫兮横气助．子乘母兮逆夫参．夫乘妻兮顺气护．小儿日足胎成聚．身热脉乱无所苦．汗出不食吐逆时．精神结备其中住．滑疾不散胎三月．但疾不散五月母．弦紧牢强滑者安．沉细而微归泉路．

上一页：交会宜忌日
下一页：妊娠杂病并产生死二歌余不能尽录也


妊娠杂病并产生死二歌余不能尽录也 《广嗣要语》

妊娠杂病并产生死二歌余不能尽录也

血下如同月水来．漏极胎干主杀胎．亦损妊母还须虑．争遣神丹救得回．欲产之时脉离经．沉细而滑也同名．夜半觉痛应分诞．来日日午定知生．（此歌与前歌皆出脉诀也）

上一页：诊妇人有妊歌
下一页：调元


调元 《广嗣要语》

调元

阳虚．右尺命门脉微细．阳痿精清．还少丹．巨胜子丸．

阴虚．左尺肾脉洪大或数．遗精尿血淋涩等症．丹溪大补阴丸．补阴丸．加味虎潜丸．相火妄动．阳事数举．右尺命门脉洪大．此为水不胜火．与阴虚同治法．补阴则火自降也．

阴阳俱虚．两尺脉微弱无力．真精清薄．用八味丸．补天丸．

上一页：妊娠杂病并产生死二歌余不能尽录也
下一页：调经


调经 《广嗣要语》

调经

先期者．血热．四物加芩连之类．

过期者．血虚．四物加参 白术 陈皮之类．

经水紫黑色及有块者．血热．四物加黄芩 黄连 香附之类．

若见肾肝脉迟微．小腹冷痛者．属寒．四物加炒干姜之类．

将行而作疼者．血实气滞．四物加醋炒莪术玄胡索木香．挟热加黄连 柴胡．或四物加桃仁 红花 香附之类．

行后而作疼者．气血俱虚．八物汤．

经行不止．四物加阿胶 地榆 荆芥穗之类．

上一页：调元
下一页：安胎


安胎 《广嗣要语》

安胎

胎痛．乃血少．四物加童便制香附．共为末．紫苏汤调下．有所激触而痛者．芎归汤探之．

胎动属火．四物加条芩之类．

胎动不安及下血．集验方 秦艽汤．

胎动下血．或因房室不节．有所触动．四物加胶艾条芩白术之类．

妊娠恶阻．肥人有疾．瘦人有热．胃气不安．人参橘皮汤．保生汤．集验青竹茹汤．怀胎不问几个月日．但觉胎气不安．腰腹微痛．饮食不美．用安胎饮．

上一页：调经
下一页：便产


便产 《广嗣要语》

便产

妊娠七八个月．恐胎气展大难产．宜服束胎丸．妊娠八九个月．肥浓膏粱之人．胎气壅隘．宜服枳壳散．间二三日一服．或达生散．救生散．临月用神寝丸．三合济生汤．

难产用催生丹．遇仙丹．如圣膏．猪肝蜜酒法．

胎衣不下．或血干或血冷凝涩．当用夺命丹．牛膝汤．或前方如圣膏．

一方用红花一两．酒煮浓汁服．

一法令产妇自 发尾在口．呕哕即下．

上一页：安胎
下一页：转女为男法


转女为男法 《广嗣要语》

转女为男法

受妊之后．用弓弦一条．绛囊盛．带妇人左臂近肩．垂系腰下．满百日去之．

雄黄一两．绛囊盛．带左边．斧一把．置产妇床头．仍置刃床下．勿令人知．鸡抱卵时．置斧窠下．皆雄鸡也．

上一页：便产
下一页：附方


附方 《广嗣要语》

附方

秘传金锁思仙丹

治男子过多嗜欲．精气不固．涩以去脱之剂也．

莲花蕊（十两暖无毒镇心忌地黄蒜） 石莲子（十两味甘平温无毒经秋正黑沉水者是也本功益气安心止汗治腰痛泄精入药内去青薏取净粉）鸡头实（十两味甘平无毒益精气强志取其实并中子捣烂曝干再捣筛取净粉）

上以金樱子三斤．取霜后半黄者．木臼中转杵．却刺勿损．擘为两片．去子水淘净．捣烂入大锅内．以水煎不绝火．约水耗半．取出滤过．重煎如稀饧．市肆干者倍之．用水浸软．去子煎．令如法入前药末和丸．桐子大．每服三十丸．空心盐汤下．一月见效．即不走泄．候女人月信住．取车前子一合水煎．空心服之．一交即孕．根据法服至多日．精神完固．能成地仙．平时忌葵菜．车前子．按本草．金樱子味酸涩．平无毒．疗脾泄．涩精气．精气滑脱者．服之自固．或言其性涩．乃因无是病而用是药．且无配制而作煎单服者．吁．涩可去脱．十剂之一法．良工不能更其道也．夫鸡头实．味甘平无毒．补中益精．石莲子．味甘寒无毒．安心神．养气力．治泄精．莲花蕊．暖无毒．镇心益颜色．服饵家取鸡头实．熬金樱．煎和丸．补下益．名水陆丹．仙方取鸡头实．并莲实合饵食之．能驻年．昔人得其一二．功效若此．思仙合众妙而有之．信可尚矣．

玉钥启荣丸

治女子无他疾．经事调匀．容颜不损．但久无胎孕．先师云．妇人者众阴之所集．常与温居．今失所养．则子宫有阴无阳．不能生发．用此丸平调气血．鼓作微阳．生育之要药也．

人参 白术 甘草 当归 赤石脂 川芎 茯苓 芍药（俱要白者） 熟地 牡丹皮 没药 白芷 本 白薇 玄胡索（上各一两除石脂没药另研外其余用醇酒浸三日焙晒干为细末足一十五两）香附（去皮毛水醋浸三日炒干为细末一十五两）

上药一十六味．重罗极细末．炼蜜丸如梧桐子．瓷器中封固．每服五十丸．空心温酒或白汤送下．以干物压之．待月事调匀．受娠为度．

还少丹

治右尺命门脉微细．阳事痿弱．精气不足．阳虚之证．

山药 牛膝（去芦酒浸） 远志（去心） 巴戟（去心） 山茱萸（去核） 茯苓 五味 苁蓉 杜仲（炒去丝） 石菖蒲 茴香（各一两） 枸杞 熟地（各一两半） 楮实子（一两）

上为末．炼蜜和枣泥丸．如梧桐子大．每服三五十丸．温酒或盐汤送下．日三服．食前．

巨胜子丸

治右尺命门脉虚微欲脱．阳痿不举．阳脱之证．

熟地（四两） 生地 牛膝（酒洗川的） 枸杞（甘州） 何首乌 茯苓（白的） 天雄（炮）天门冬（去心） 柏子仁 巴戟（去心） 五味（北者） 山药 楮实 酸枣仁 续断（各一两）韭子 川椒 莲芯（各五钱） 覆盆子（一两） 木香（三钱半） 巫蓉（一两） 芡实（五钱） 巨胜子 菟丝子 破故纸（炒各一两） 葫芦巴（五钱）

上焉末．炼蜜丸．桐子大．每服七十丸．甚虚者百丸．空心温酒下．

大补阴丸

治左尺肾脉洪大或数．遗精水血．壮水之要药．

黄柏（盐酒炒） 知母（各四两制同） 龟板（酥炙） 熟地（各六两）

上为末．炼蜜和猪脊髓丸．如桐子大．每服七十丸．空心盐白汤下．

补阴丸

治左尺肾脉洪大或数．精元不固．补阴制火之药也．

黄柏（半斤盐酒炒） 知母（同上制） 熟地（各三两） 芍药（炒白） 川牛膝（酒洗） 陈皮 锁阳 当归（各一两半） 龟板（四两酒浸酥炙） 虎颈骨（一两制同）

上为末．酒煮羊肉丸．如桐子大．每服五十丸．空心盐白汤下．冬加干姜半两．

加味虎潜丸

治左尺肾脉虚数．精神短少．腰膝无力．补肾养血气之剂．

人参 黄 （蜜炙） 芍药（炒白的） 黄柏（酒炒各一两） 菟丝子（酒炒五钱）当归（酒洗） 山药（各一两） 锁阳（酥炙） 龟板（酒浸酥炙） 虎颈骨（制同） 枸杞（甘州各五钱）杜仲（酥炙去丝） 五味（各七钱半） 牛膝（酒洗二两） 破故纸（七钱半） 熟地（四两）

上为末．炼蜜和猪脊髓丸．如桐子大．每服百丸．空心温酒或盐汤送下．

八味丸

治两尺脉微弱．阴阳俱虚．双补之剂．

熟地（半斤） 泽泻 茯苓（白） 牡丹皮（各三两） 山药（四两） 附子（炮去皮脐）桂心（各一两） 山茱萸（四两）

上为末．炼蜜丸如桐子大．每服十五丸．温酒送下．日再服．

补天丸

治六脉虚微．气血衰弱．虚劳证．具补天一以生水之剂．

紫河车一具（即胞衣男用女胎女用男胎俱以初胎为主若不可得即壮盛妇人者亦可） 黄柏（酒炒） 龟板（炙各三两） 杜仲（酥炙） 牛膝（酒浸） 陈皮（各一两）冬加干姜五钱．夏加五味子一两．

已上共为细末．先以河车水洗净．布绞干．或用酒煨熟．入诸药末．共捣匀焙燥．再为末．酒糊丸．如桐子大．每服百丸．空心温酒或白沸汤送下．

四物汤

治女子血分或寒或热．经事或前或后．或多或少．以至崩带积块诸症．用此加减．

当归 川芎 芍药 熟地

上等分．水煎．

芎归汤 一名佛手散

补血治血．生新逐败．妇人胎前产后．可皆服也．

当归（酒浸） 川芎（各等分）

上锉．每服四五钱．入酒一钟煎．令欲干．加水一钟．再煎二三沸．去渣温服．

安胎饮

治妇怀娠．不问几个月日．但觉胎气不安．腰腹微痛．饮食不美．此汤主之．

白术 芍药（白） 熟地 当归（各一钱） 广陈皮（五分） 人参 川芎 黄芩（各五分） 甘草 缩砂仁 紫苏（各二分）

上锉作一服．加生姜一片．水煎温服．

上一页：转女为男法
下一页：集验方


集验方 《广嗣要语》

集验方

治妇人胎动不安及下血．

艾叶 阿胶 川芎 当归（各三钱） 甘草（一钱）

上锉．水四钟．煎取二钟．去滓纳胶令化．分三服．一日用．

秦艽汤

治证同前．

秦艽 阿胶（蛤粉炒） 艾叶（醋炒）

上等分为粗末．每服五钱．水二盏．糯米百粒．煎至一盏．去滓温服．

人参橘皮汤

治始妊娠恶心阻食．和中安胃之药也．

白术 人参（去芦） 橘红 门冬（去心各二两） 白茯苓（二两） 浓朴（姜制二两）甘草（三钱）

上为粗末．每服四钱．水钟半．淡竹茹弹子大一枚．姜三片．煎七分．去滓澄清．温服．空心．食前．

保生汤

治妇人恶阻．养胃调气之要药也．

人参（八分） 甘草（五分） 白术 乌药 香附子（各一两） 橘红（一钱二分） 呕吐加丁香

水一钟半．姜五片．煎七分．去渣温服无时．

集验青竹茹汤

治妇人恶阻．清痰止呕气之要药也．

竹茹（弹大一枚） 橘皮（一钱五分） 生姜（二钱） 茯苓（一钱五分） 半夏（二钱汤泡七次）

水二钟．煎七分．去渣温服．忌羊肉饧 等物．

束胎丸

治妇人妊娠七八个月．恐胎气展大难产．用此扶助母气．紧束儿胎．

白术（三两） 陈皮（二两忌火） 茯苓（七钱半） 条芩（酒炒夏一两春秋七钱五分冬五钱）

上为末．粥糊丸．桐子大．每服五六十丸．白汤米饮．食前任下．

枳壳丸

治妇人妊娠八九个月．禀质肥浓．胎气壅隘．服此以宽和母气．令儿易产．

香附（一两炒） 粉草（炙一两半） 商州枳壳（五两麸皮炒赤）

上为末．每服二钱．空心沸汤点服．日三次．

一方加炒糯米．同为末．白汤点服．令儿易产．初生微黑．百日肥白．此为古方之冠．若妊妇稍弱．恐胎寒腹痛．胎弱多惊．于内可加当归一两．木香五钱．不见火则阳不致强．阴不致弱．二气调和．有益胎嗣．

达生散

治妇人妊娠八九个月．服此以扶正气．散滞气．妊妇稍虚者．得此尤佳．

白术 芍药 当归 陈皮 大腹皮（姜制） 人参（各五分） 甘草（一钱半） 紫苏茎叶（五分）

上作一剂．水煎服．夏加黄芩或黄连 五味子．春加川芎防风．秋加泽泻．冬加缩砂．或通加枳壳缩砂．胎动加苎根金银花．上气加紫苏地黄．性急加柴胡．多怒加黄芩．食少加缩砂神曲．渴加麦门冬黄芩．能食加黄杨脑．有痰加半夏黄芩．

救生散

治妊娠妇禀受瘦怯．不宜服枳壳散破气之药．此方安胎益气．令子紧小易产．

人参 神曲（炒） 麦芽（炒） 白术（麸炒） 橘红（炒） 诃子（煨去核）

上六味．各等分．为细末．每服三钱．水二钟．煎至七分．空心食前温服．议者谓今时八月．合进瘦胎易产之药．多用枳壳散非为不是．但妊妇肥实者可也．若本瘦怯．不宜服此药．惟救生散安胎益气．令子紧小．无病易产．最为稳当．

神寝丸

治妊妇临产月日．破滞气．瘦胎易产．

商州枳壳（一两麸炒） 通明乳香（五钱另研）

上为末．炼蜜丸如桐子大．空心温酒或米饮送下．临月用之瘦胎易产．极有功效．

二合济生汤

以枳壳芎归达生三方．抽其精粹而合成此汤．治临产艰难．虽一二日不下者．服此自然转动下生．

枳壳（二钱麸炒） 香附（一钱半炒） 粉草（七分） 川芎（三钱） 大腹皮（姜汁洗一钱五分）当归（三钱） 苏叶（八分）

上水二钟．煎八分．待腰腹痛甚．服之即产．

催生丹

疗产妇生理不顺．产育艰难．或横或逆．大有神效．宜天医日合．

腊月兔脑（去膜研如泥即十二月） 母丁香（一钱为末） 通明乳香（一钱研细末） 麝香（一字研细）

上以乳麝丁香拌匀．入兔脑髓和丸．如芡实．阴干油纸密封固．临产服一丸．温水送下立产．男左女右．手中握药出．神验．

催生不传遇仙方

治妇人坐草艰难．

朱砂 雄黄（各一钱半） 蛇蜕（ ） 蓖麻子（十四颗去壳）

上为细末．粥糊丸．弹子大．临产时先用川椒汤淋洗脐下．纳药一丸脐中．仍以蜡纸数重覆药上．软帛拴系．产则急取药去．一丸可用三次．

如圣膏

治证同前．

用蓖麻七粒去壳．细研去膏．涂脚心立产．急洗药去．迟则肠出．却以此膏涂顶上．肠自缩入．

一方用蓖麻子百粒．雄黄末一钱．同研用如前法．

猪肝蜜酒方

治妇人胞水早行．胎涩不下．

猪肝 白蜜 醇酒（各一升）

上三味共煎至二升．分作二三服．不能服者随多缓少．渐渐服之．

夺命丹

治妇人血冷凝滞．胎衣不下．

大黄（酽醋煎膏） 牡丹皮（各四钱） 干漆（一钱炒烟尽） 黑附子（炮二钱去皮）

上为末．以大黄膏同鸡子白捣匀．桐子大．温酒急吞五七丸．如未下．再用后方．

牛膝汤

治妇人生理不顺．用此滑利水道．令儿易产．

牛膝（酒洗） 木通 瞿麦 当归（酒洗各一钱） 滑石（二钱） 葵菜子（一钱二分半如无用黄蜀葵花）

上锉分三服．水二钟．煎八分温服．须先合预备．

上一页：附方
下一页：广嗣附方


广嗣附方 《广嗣要语》

广嗣附方

五子衍宗丸

男服此药．添精补髓．疏利肾气．不问下焦虚实寒热．服之自能平秘．旧称古今第一种子方．有人世世服此药．子孙蕃衍．遂成村落之说．嘉靖丁亥于广信郑中丞宅．得之张神仙四世孙．予及数人．用之殊验．

枸杞子（甘州） 菟丝子（各八两酒蒸捣饼） 车前子（二两扬净） 五味子（辽东二两研碎）复盆子（四两酒洗去目）

上药俱择地道精新者．焙晒干．共为细末．炼蜜丸．桐子大．每服空心九十丸．上床时五十丸．白沸汤或盐汤送下．冬月用温酒下．修合日春取丙丁巳午．夏取戊巳辰戌丑未．秋壬癸亥子．冬取甲乙寅卯．忌师尼鳏寡之人及鸡犬六畜见．

百子附归丸

女服此药．调经养血．安胎顺气．不问胎前产后．月事参差．有余不足诸证．悉皆治之．殊益胎嗣．比太仆史鲍璧．台州人．其妻年三十不生育．忽经事不至者十月．腹鼓大无病容．皆谓妊娠．一日．忽产恶物盈裤．视之皆败痰精血．后服此丸．不期年．生一子．张云．彼尝以此二方与诸人服．无不应者．

阿胶（真的蛤粉炒成珠） 川芎（去芦） 当归（肥大者酒洗去芦） 蕲艾（去筋梗醋煮干）芍药（肥长白者） 熟地（怀庆者去脑取沉水者各二两） 香附（赤心者去毛杵成米水醋各浸一宿晒焙干一十二两）

上为极细末．用大陈榴一枚．连皮捣碎．东流水三升熬去滓．打面糊为丸．桐子大．每服百丸．空心陈米醋点沸汤下．日一服．上二方亦俞子木所别传者．

大造丸

治男子女人一切虚弱．不问老幼．或禀气素弱．或斫丧太过．阳事早痿．面色痿黄．形体 羸．口不能呼．足不能任地．或老年虚惫．气血俱衰．或女人月水不调．或常小产．或多生女少生男．凡是气血虚损不足之症．艰于嗣育者．并宜服此当有奇效．

紫河车（一具用米泔水洗净新瓦上焙干为末须初生男女为妙又法用银器加淡酒水内蒸化入药） 败龟板（年久者良童便浸三日酥炙黄二两除腰背酸疼骨中寒热） 生地黄（怀庆肥大者二两五钱入砂仁六钱 白茯苓二两 稀绢包入银罐内好酒煮干添酒七次去茯苓 砂仁只用地黄凉心火血热除五心热） 天门冬（去心一两二钱去热养肌肤生津保肺气） 牛膝（去苗酒浸晒干一两二钱壮阳益精主腰脊疼痛除四肢拘挛）杜仲（酥炙去丝一两五钱强肾壮筋骨益气主腰疼） 人参（去芦一两止渴生津和中益气安神止惊悸）夏月加五味子（七钱）一方加麦门冬．（去心一两二钱）

男子遗精．妇人带下．并加牡蛎．（一两五钱）

妇人加当归二两．去龟板．

上药除地黄．另用木石杵臼内春一日．余药各为末．和地黄膏捣极匀．酒米糊为丸．如小豆大．每服八九十丸．空心盐汤进一服．寒月以好酒进亦妙．

神效墨附丸

专治妇人久无子．有经事不调．及数堕胎者服之．可立致效．

香附（一斤要北方香附米去毛分四分浸一分好酒浸一分童便浸一分米泔浸一分醋浸各七日七夜）艾绵（四两要洁净无尘梗者用醋二大碗同香附一处煮干石臼内约杵三千下以烂为度捻如饼子只钱样浓用新瓦炭火焙干捣为细末） 茯苓（净白者） 人参（去芦） 当归（酒浸一宿） 川芎（去土大实者）上徽墨（火 醋淬各一两） 木香（五钱要广南者为真） 熟地黄（用酒浸去土又以酒浸一宿饭上蒸过一两）

上九味．各为细末．醋糊为丸．如桐子大．每服五十丸．空心好酒下．此方乃闻人道长所传．

何首乌丸

乔白岩服．

牛膝（去苗梗生一斤） 何首乌（三斤用铜刀或竹刀切作片）

上药以黑豆一斗淘净．用甑一所．先以豆薄铺甑底．后薄铺何首乌．又铺豆．又铺牛膝．重重铺尽．安于釜上蒸之．令豆熟为度．去豆取药曝干．又换豆蒸之．如此三次．去豆取药为末．蒸枣肉为丸．如桐子大．每服三五十丸．食前温酒下．忌萝卜葱蒜．何首乌干者米泔水浸．稍软切之．

又方

萧东之传云．蒋敬所服此．

何首乌雌雄各半斤．铜刀刮去粗皮为片．米泔水浸．夏一宿．春秋二宿．冬三宿取出晒干为末．无火病以枣肉为丸．否则蜜丸．清晨盐汤下．或酒下尤佳．本草服何首乌用茯苓煎汤．似胜盐汤．上二方．杨后江掌科传．后江自服此连孕．及人传服者皆验．

延年益嗣丹

男子服．

生地黄（酒浸二宿取出晒干） 天门冬（酒浸一二时取出去心晒干） 熟地黄（酒洗净晒干）麦门冬（酒浸一二宿取出去心晒干各三两） 地骨皮（五两酒洗净晒干） 白茯苓（五两去粗皮切作片酒浸过取出晒干） 人参（去芦三两上好者方用）

何首乌半斤．鲜者用竹刀刮去皮．切作片．干者用米泔水浸软．刮去皮．切作片．用砂锅内下用乌羊肉一斤．乌豆三合．量着水上．用竹篦放此药后．覆盖蒸一二时辰．取出晒干．共为细末．炼蜜为丸．如桐子大．每服三五十丸．用酒送下．清晨服之．崇德县韩主簿传．

加味益母丸

妇人服．

川芎 木香（广） 芍药（赤的） 当归（各一两） 益母草（半斤）

上为末．炼蜜丸如桐子大．每服五十丸．用好酒或童便酒送下．其妙如神．服百丸有孕．

上二方．余与荆妻亲服有验者．

加味养荣丸

女人服之有孕．且无小产之患．

当归（酒浸洗） 白术（各二两） 芍药（煨） 黄芩（炒） 香附子（炒各一两五钱）贝母 陈皮（去白） 茯苓（白） 人参 麦门冬（去心各一两） 阿胶（炒七钱） 甘草（炙五钱）川芎（一两半） 熟地（酒浸二两） 黑豆（大者炒去皮四十九粒）

上为细末．炼蜜丸如桐子大．每服七八十丸．食前空心盐汤或温酒任下．忌食诸血．

四制香附丸

当归（酒浸） 芍药（酒炒） 熟地（姜汁炒） 川芎（各四两） 泽兰叶 白术 陈皮（各二两）黄柏（酒炒） 甘草（酒炒各一两） 香附（一斤四两醋四两酒四两盐汤四两童便各浸二日炒）

上为末．酒糊丸桐子大．每服七十丸．空心白汤下．调经养血．顺气健脾．信服有妊．

壬子丸

根据方修合此药服之．不过半月一月有孕．试之屡见效．故附录

乳香（三两） 白芨 白蔹 茯苓（白净） 吴茱萸（各一两） 牛膝 细辛（各五钱）菖蒲 当归 白附子（各少许） 浓朴 桂心 没药 人参（各四两）

上为细末．炼蜜丸用壬子日修合．如红豆大．每服十丸有效．若男子服补益．若孕妇服之．即生双始．空心好酒送下．无夫妇者不可服．

琥珀调经丸

治妇人无子．能令经正．

香附（一斤一半童便一半醋各浸七日） 蕲艾（四两拣去枝梗加入香附搅匀再加好醋五碗入砂锅内同煮干为度日中晒干磨为细末另加末药） 当归（酒洗） 川芎 芍药（煨各三两）琥珀（一两另研） 熟地（酒蒸另杵入糊） 生地（酒浸各二两另杵入糊）

上为细末．共一处捣极细．同为丸．用醋糊丸如桐子大．每服一百丸．空心艾醋汤送下．

济阴丹

当归 川芎（各四两） 香附（一斤） 生干地黄（四两去苗） 好大艾叶（一斤去梗蕲艾尤妙）赤芍药（四两）

上分为四分．一分醋浸．一分童便浸．一分盐水浸．一分酒浸．俱各过一宿．用醋三壶拌匀．以砂锅煮干醋为度．取出晒干为末．醋打面糊为丸．如桐子大．一日三食．食前每服五六十丸．令人体壮经调有孕．且服久诸病不作．

雏凤丸

用头窠乌骨鸡雌雄各一只．置放一处．不可与群鸡相混．候生卵时．将初生头卵记放．待生卵数足．将初生卵．头巅开一窍．用辰砂三钱．当归芍药川芎熟地黄各二钱．为细末．将卵黄倾出．和药末仍入壳内．以浓纸封之．众卵内覆之．待群鸡生．将药卵去壳．以蜜丸之．涂心好酒服三四十丸．此极见效．药尽干有孕．此方宣府镇守总兵马仪都督所传．

香附丸 又名煮附丸

专宜外家婢．盖外家婢多郁．情不宣畅．经多不调．故难孕．此方最妙．不须更服他药．以香附不拘多少．去毛并粗皮．米泔水浸一宿．晒干．用上好米醋．砂锅内同煮之．旋干旋添．以煮透极烂为度．取出焙干为末．仍用醋糊为丸．如桐子大．每服五七十丸．经不调者．即调．久不孕者．亦孕．

温脐种子方

白芷 青盐（各二钱） 麝香（一分） 五灵芝（二钱）

上各为末．以荞麦面汤和搓成条．圈于脐上．以前药实于其条．以艾灸之．但脐内微温即好．不过二三度．

兜肚方

升麻 丁皮 甘松（各七钱） 白檀（一两） 零陵香（五钱） 麝香（九分） 白芷（五钱）木鳖（八钱） 兜苓 马蹄香（各五钱） 血竭（五钱） 羚羊角（一两） 分作三个兜肚内．

以上共十二味．用蕲艾绵絮装于白绫兜肚内．初服者用三日后一解．至第五日复服．至一月后常服．专治痞积．遗精．白浊．妇人赤白带下．及妇人经脉不调．久不受孕者．惟孕妇不可服．

益母草丸

只一味为末．不犯铁器．炼蜜丸如弹子大．每服一丸．久服亦令人有子．此先祖兰窗公所常施而有验者．其妇人胎前产后诸疾．治不无效．服法备载于积堂方中．在前册．

妊妇五忌

昆山顾状元刊施二法．

一勿睡热炕．南方火厢亦同．

一勿饮烧酒．黄酒有药者．亦不宜饮．

一勿食煎炒炙 之物．

一勿食葱韭蒜薤胡椒茱萸．

一勿于星月下仰卧．及当风洗浴坐卧．

小儿五宜

一小儿初生．先煎浓黄连 甘草汤．急用软绢或丝绵．包指蘸药．抠退场门中恶血．倘或不及．即以药汤灌之．待吐出恶沫．方与乳吃．令出痘稀．

一初生三五月．宜绷缚令卧．勿竖头抱出．免致惊痫．

一乳与食．不宜一时混吃．儿生疳癖痞积．

一宜用七八十岁老人旧裙裤．改小儿衣衫．令儿有寿．虽富贵之家．切不可新制 丝绫罗毡绒之类与小儿穿．不惟生病．抑且折福．愚意盈月受贺宴宾．宰杀亦恐不宜．

一儿生四五个月．止与乳吃．六个月以后．方与稀粥哺之．周岁以前．切不可吃荤腥．并生冷之物．令儿多疾．若待二三岁后．腑脏稍壮．才与荤腥．最好最好．

延生第一方

镇江钱医宫传．

小儿初生．脐带脱落后．取置新瓦上．用炭火四围烧至烟将尽．放土地上．用瓦盏之类盖之．存性研为末．预将朱砂透明者．为极细末水飞过．脐带有五分重．朱砂用二分五厘．生地黄 当归身煎浓汁．一二蚬壳调和前两味．抹儿上臊间及乳母乳头上．一日之内．晚至尽．次日大便遗下秽污之物．终身永无疮疹．及诸疾．生一子得一子．十分妙法也．（脐与朱砂重轻对半放）

神功消毒保婴丹

凡小儿未出痘疮者．每遇交春分秋分时服一丸．其痘毒能渐消化．若只服一二次者．亦得减少．若服三年六次．其毒尽能消化．必保无虞．此方神秘．本不欲轻传．但慈幼之心．自不能已．愿与四方好生君子共之．

缠豆藤（一两五钱其藤八月间收取毛豆梗上缠绕红丝者便是采取阴干此药为主妙在此药）黑豆（三十粒） 赤豆（七十粒） 荆芥 防风 川独活（各五钱） 黄连 桔梗 甘草 当归（酒洗） 赤芍药（各五钱） 山楂（取肉） 辰砂（水飞另研） 生地（各一两）连翘 新升麻（各七钱半） 牛蒡子（一两纸炒过） 苦丝瓜（二个长五寸隔年经霜方妙可烧灰存性为极细末）

上各为细末和匀．净砂糖拌丸．李核大．每服一丸．浓煎甘草汤化下．其前项药．须预办精料．遇春分秋分．或正月十五日七月十五日修合．务在精诚．忌妇人猫狗见．合时向太阳祝药曰．神仙真药．体令自然．婴儿吞服．天地齐年．吾奉太上老君急急如律令敕．一气七遍．

凡沿初生小儿口内并牙龈生白点者．名马牙．不能食乳．此与鹅口不同．少缓即不能救．多致夭伤．急用针缚筋上．将白点挑破出血．用好京墨薄荷汤．以手指碾母油发蘸墨遍口内擦之．勿令食乳．待睡一时醒．方与乳．再擦之即愈．

牛黄抱龙丸

此屡服屡验方．治一切急慢惊风．及风热风痴．用薄荷煎汤．磨服一丸．儿小作二三次服．

茯苓 雄黄 人参（各一钱半） 僵蚕（三分） 胆南星（八钱） 钩藤（一两半） 辰砂（一钱二分） 天竺黄（二钱五分）

另将牛黄二分．麝香五分．同研极细．入前药末内．又精研．俟将甘草四两锉碎．用水二大碗煎成膏一盏．入药末内．丸如芡实大．金箔为衣．阴干藏之．勿令泄气．每近微火边．

上附方乃自验及人所服验．皆秘方也．兹其阐录以广前方之所未备．盖人之禀养不齐．病亦随异．故方各有宜．择而用之．则罔不效矣．其保婴数方．后嗣之道也．因并附焉．

去胎毒仙方

怀孕后．值夏秋天暖．吞生绿豆每日七粒．石菖蒲汤送下．并能去胎疯．每日七粒．以四十九粒为度．愈多愈好．

四精膏

除赤障热痛．

蜂蜜（花之精） 人乳（人之精） 青鱼胆（水之精） 羯羊胆（草之精）

上等分．用瓷盏盛贮．在 上蒸熟．入瓷瓶中．将黄蜡油纸封固．悬挂井中．七日取起．点眼甚妙．以匙挑出少许咽下亦可．

又海上方

昔日一官．往扬州府到任．双目不明．屡医无效．偶尔一道人传一仙方．要择于冬至日．摘桑叶一百四十叶．若树上无叶．有落在地下者捡起．收用亦好．照根据后开日期．每日用叶十片．水一碗．煎至八分．澄清温洗．洗目之日．戒酒除荤．忌房事．如不忌不效．洗至一年．明如童目．经验屡效．续将此方传于四方．患眼之士．仍候冬至日．取摘桑叶．照根据前法制造．救了六七百人．有九十老者．洗眼一年．亦如童子．刊刻传施．万千阴 ．莫大之功行也．

洗眼日期

正月（初八） 二月（初十） 三月（初五） 四月（初八） 五月（初五） 六月（初六）七月（初七） 八月（初三） 九月（初三） 十月（十九二十） 十一月（初十） 十二月（二十一二十二）

绝妙乌须方

非他方可比．乐庵道人传．

用乌骨白雄鸡一只．取血入瓷瓶内．然后取蚂蝗一百条入水中．养二十七日取出．俱要活的．又用京墨一两．打碎放盏内．少放水．坐水锅中．煮化开．倾入鸡血内．随将蚂蝗同入．封固瓶口一个月后．再入水银三钱．硼砂三钱．再封固一月．其色如漆．用时先将皂角水洗净须．次用猪胆皮套二指．蘸药捻须．稍直黑到根．

神仙通气散

至真至妙．非他方可比．

蛤蚧（一对要全者炙） 母丁香（二钱） 沉香（二钱） 胡椒（五钱） 大茴香（五钱）广木香（三钱） 麝香（一钱）

共为细末．用大淡虾米一斤．净取半斤．用好烧酒半杓浸透．滚药末在上．入瓷罐盛之．再加好烧酒入罐浸之．慢火煮六七个时辰．候冷定取出．晒干收贮．勿令出气．行房时用好酒送下二三枚．后用淡醋汤解之．

鸾镜法

朱砂 砂 硼砂 雌黄 雄黄 硫黄 铜绿 无名异

上八味各等分．硫黄减半．同研极腻．用龟尿．无则好醋．调研．描画人物诗句在镜上．即用稻草火烧镜．以镜背有水珠为度．埋藏土中去火气．冷定取出磨净．如有人物模样古镜不可．

百病紫霞丹

清气化痰．宽胸除秽．止呕吐．安五脏．其功不可尽述．

沉香 丁香 甘松 广木香（各三钱） 薄荷（一两） 砂仁 檀香（白） 豆蔻（白） 百药煎（各五钱） 硼砂（五钱）

共为细末．粉草半斤切碎．用水十余碗浸一宿．次日入锅内．煎五七沸．滤去滓．止用汁．熬用膏．取出碗内．入桂花膏一两．冰片一钱调匀．将前药末和匀．如黍米大．入口噙化一丸．

治牙疼方

用冰片半分．朱砂半分．擂匀擦患处．

治喉痛方

取牛膝白根．同米泔水捣汁．以口嗽之即吐．久之其痛自止．根赤者不用．

治肿毒

在上食远．在下空心服．

软石膏 硬石膏 紫河车（各五钱金线重楼者便是）

上三味．如男生诸肿．女人手一顺同酒擂之．以醉为度．女人生肿．男子擂服．顺擂再不可逆．妙全在此．河车价亦不贵．酒宜热服．

治小肠疝气方

升上疼者．服此即止．

取龟尾草．焙干 灰存性．加何首乌叶亦 灰．二味一大撮．煮酒空心送下．甚者不过二三服．

治肿毒方

如肿毒初起．见其势凶．即将鸡子敲入一钟井花水内．搅匀食之．甚者五六次．即内消矣．

治脏毒方

人参（一钱五分） 台术（微炒） 枳壳（炒） 黄连（炒） 地榆 芍药（白者） 陈皮（炒）槐花（炒末各一钱） 甘草（五分） 乌梅（七个捣碎） 扁柏头（七枝）椿树根皮朝东南者一撮．共作一服．

上水二大钟．煎八分．空心与食前服．渣再煎．

清气化痰丸

南星 半夏（各五两） 生姜 皂角 白矾亦各五两．用河水煮一昼夜．拣去姜矾皂荚．只用南星半夏．切片阴干后．加

枳实（炒江西的） 橘红（五两） 黄连（炒） 黄芩（炒各五两） 茯苓（白二两） 甘草（生二两）栝蒌仁（去壳研去油如泥去油夹草纸打） 杏仁（汤泡去皮尖去油研如泥亦前法各二两）

上为细末．用蒸饼打薄．薄糊丸．如绿豆大．每服一钱五分．食远与临睡时．白滚汤下．清茶亦可．

十全大补汤

能治诸虚．

人参 黄 白术（炒） 茯苓（各一钱） 生地 当归 黄连（炒各七分） 甘草（五分）肉桂（三分） 川芎（五分）

上 咀．水二钟．煎八分．食前服．

白浊方

左共四方．紫泉兄传于盛丸有验者也．

破故纸（五钱） 罂粟米（二钱五分）

倘不愈．倒数目服之．

上二味．炒为细末．空心白滚汤下．好酒亦可．

治心痛方（验过）

用花碱三钱．将热煮酒半钟搅匀．乘热服即散．

治诸般头痛方

亦春丸方．分两不可瘥．

防风 羌活 本 细辛 软柴胡（各八分） 黄芩（酒沙） 白芷 天麻（各一钱） 川芎（一钱五分） 白芍药（酒浸炒一钱） 半夏（姜汁制七分） 姜（三片）

上水二钟．煎八分．食远服．不拘远近．服之即愈．

治癣方

川槿皮（君） 白芨（臣） 剪草（佐） 巴豆（使）

为末擦之．

又方

先用穿山甲扒去盖．然后取水搽上．

甘草 川槿皮（各一两）

上二味．用梅水浸于瓶中．五六日箸头扎布擦之．

药蝇方

斗 传．

梨芦 剪草

用白酒同 浸一宿．去酒留 ．蝇食即死．

治猪瘟方

川乌 草乌 白芷 苍术 猪牙皂角

上药等分为细末．用芦吹入鼻中．嚏之即愈．

上一页：集验方
下一页：论童壮


论童壮 《广嗣要语》

论童壮

未弱冠为童．过三十为壮．夫寿夭贫富天也．去就邪正人也．共叔段以母偏爱．而失身于不法．孟母三迁．而孟子终为亚圣．今夫少者甜处着嘴．稳处着脚．不趋过庭之训．复厌舞雩之风．谗师佞友．左右瞰亡．萧墙夹壁．沽酒市脯．困极告医．惟务速效．怨天尤人．莫知反躬．孟子曰．学问之道无他．收其放心而已．心神守舍．则饥渴寒温之外．自不多事也．孔子曰．人之少也．血气未定．戒之在色．古法以男三十而婚．女二十而嫁．又当观其血色强弱．而抑扬之．察其禀性淳漓．而权变之．则无旷夫怨女之瘵也．孔子曰．及其壮也．血气方刚．戒之在斗．夫斗者非特斗狠．相持为斗．胸中才有胜心．即自伤和．学未明而傲．养未成而骄．志不行则郁而病矣．自暴自弃．言不及义而狂矣．孟子曰．由仁义行．非行仁义也．如欲行仁义以求安乐者．吾见其为不安乐也．此少壮摄养之道．弃此大道．而别求傍蹊曲径．以资分外者．必致废事荡家．而怪诞无耻也．大抵血气盛壮之时．难以制抑．凡事当先知心．是吾之灵明．主人一切好欲．欺侮凌夺肆恣．皆是血气所使．倘犯刑名灾害．明是主人自取苦辱也．常作此想者．自然渐成．古今修性养命之术．恐名利之士难行．并不抄入．凡除夏日之外．五日一沐．十日一浴．若频浴则外觉调畅．而内实散气泄真也．年二十者．必不得已．则五日一施泄．三十者十日一施泄．四十者一月一施泄．其人弱者．更宜慎之．毋恣生药．以贻父母之忧．而自取枉夭之祸．能保始终者．却疾延年．老当益壮．名曰陆地行仙．虽有贫富之异．而荣卫冲融．四时若春．比之抱病而富且贵．则已霄壤之间矣．况能进进不已．则非常人所可知也．但于名利场中．得失任命．知止知足．则渐入道乡也．道者非特寂寂枯槁之谓也．如所谓素富贵．则行此道于富贵．素贫贱．则行此道于贫贱尔．关尹子曰．圆尔道．方尔德．平尔行．锐尔事．孔子曰．志于道．据于德．根据于仁．游于艺．故内外三圣之言．未尝不契．盖艺为应世之术．故曰锐利乃事．仁为泛爱之常．故曰平尔行．德方则不移．而有所得于心．有所据于事．道圆则通而不执．故无所不容．而德行广大．志无不在也．何尝尽废诸事．然后谓之摄养哉．特消息否泰而行之藏之．量其才能而负之荷之．以不流于物．故谓之摄．以安其分．故谓之养．抱朴子云．若才不逮而强思．力不胜而强举．深忧重恚．悲哀憔悴．喜乐过度．汲汲所欲．戚戚所患．谈笑不节．兴寝失时．挽弓引弩．沉醉呕吐．饱食即卧．跳走喘乏． 呼哭泣．皆为过伤．此古人所戒之文．况夫风前月下．竹径花边．俯仰伤怀．杯余疏散．进退失度．或冲烟冒瘴以求荣．呼吸杂邪．停留宠辱．饮食共味．荏苒暴患．各有治条．当斯之时．即回光返照．少驻元神．以行药力．毋复纵聪明以凌烁粗工．而自取多事也．呜呼．三皇大圣．日总万机．而又能拳拳于天下民瘼．下礼折节于方外士．而讲道论医以广其传．今之学人一身未知所以自治．而以人治之．则孰为多乎．而况又欲为治人者．难矣哉．余尝作返朴论．其辞有云．倏与忽欲报混沌之德．而相与谋曰．人皆有七窍．以为食息．而混沌独无．尝试凿一窍．七日而混沌死．有客对余曰．吾有术以起混沌之死．但一年修一窍．七年而混沌复生．余曰．固哉之学也．何以为夸尚乎．吾能以一息回混沌之生．而息息与之俱生．故视斯明．听斯聪．言斯辩．而余未尝以有视听与言．而人亦未尝以余为聪明与辩．固不补其凿而混沌自全．夫是之谓聪明与辩．高明之士．能于此处具眼．则养生必有主也．不摄之方．并类其次．

上一页：广嗣附方
下一页：论衰老


论衰老 《广嗣要语》

论衰老

少年既往．岁不我与．孔子曰．及其老也．血气既衰．戒之在得．盖因马念车．因车念盖．未得则虑．得之亦虑．失之趑趄．嗫嚅而未决．寤寐惊悸而不安．夫二五之精．妙合而凝．两肾中间．白膜之内．一点气动．大如箸头．鼓舞变化．开阖周身．熏蒸三焦．消化水谷．外御六淫．内当万虑．昼夜无停．八面受攻．由是神随物化．气逐神消．荣卫告衰．七窍反常．啼号无泪．笑如雨流．鼻不嚏而涕出．耳无声而蝉鸣．吃食口干．寐则涎溢．溲不利而自遗．便不通而或泄．由是真阴妄行．脉络疏涩．昼则对人瞌睡．夜则独卧惺惺．故使之导引擦摩．以通彻滞固．嗽津咽液．以灌溉焦枯．若扣齿集神而不能敛念．一曝十寒．而徒延岁月．虽云老者非肉不饱．肥则生风．非帛不暖．暖则多淫．侥幸补药者．

如油尽添油．灯焰高而速灭．老子云．以其浓生．所以伤生也．况有明修礼貌．暗伏奸雄．曲 腐其肠胃．脂粉惑其清真．孤阳独盛．水谷易消．自恃饮啖过人．恣造欺天之罪．宿缘既尽．恶报临头．其或厌饫沉酣．身居勤俭．志益贪婪．方聚龟毛之坛．忽作女子之梦．宋齐丘化书云．悭吝者化为狗．暴勇者化为虎．虽然身未迁谢．业已成行矣．先贤诗云．克己工夫未肯加．吝骄封闭缩如蜗．试于静夜深思省．剖破藩篱即大家．先贤戒曰．积金以遗子孙．子孙未必能守．积书以遗子孙．子孙未必能读．不如多积阴 于冥冥之中．以为子孙长久之计．庞居士诗云．北宅南庄不足夸．好儿好女眼前花．忽朝身没一丘土．又属张三李四家．张紫阳诗云．人生虽有百年期．寿夭穷通莫预知．昨日街头方走马．今朝棺内已眠尸．妻财遗下非君有．罪业将行难自欺．大药不求难得遇．遇之不炼更迷痴．盖年老养生之道．不贵求奇．先当以前贤破幻之诗．洗涤胸中．忧结．而名利不苟求．喜怒不妄发．声色不因循．滋味不耽嗜．神虑不邪思．无益之书莫读．不急之务莫劳．三纲五常．见成规模．贫富安危．且据见定．邵康节云．美酒饮教微醉后．好花须看半开时．又云．爽口物多终作疾．快心事过必为殃．与其病后求良药．孰若病前能自防．又诗云．虑少梦自少．言稀过亦稀．帘垂知日永．柳静觉风微．但看花开谢．不言人是非．何须寻洞府．度世也应迟．庞居士云．但愿空诸所有．慎勿实诸所无．余有诗云．世人用尽机关．只为贪生怕死．我有安乐法门．直须颠倒于此．晋有祁孔宾．夜间读书．忽闻窗外云．祁孔宾隐去来修饰．人间事甚苦不堪偕．所得未毫铢．所丧如山崖．晁文元公法藏碎金云．众所好者．虚名客气．宄其羡财．予所好者．天机道眼．法要度门．又云．观身无物．从幻化缘生．观心无物．从颠倒想生．又云．身有安全败坏者．事之报也．即世而可见．性有超升沦坠者．行之报也．异世而不知．譬如形声之有影响．必然之理也．又云．人有疾苦．或多偶尔非因所作．无如之何．历观幻化之躯．而有甚于此者．能推此理．足以自宽．又云．仕宦之间．暗触祸机． 席之上．密涉畏途．轮回之中．枉入诸趣．古人云．心死形方活．心强身即亡．金刚经云．云何降伏其心．川老子须云．你喜我不喜．君悲我不悲．雁飞思塞北．莺忆旧巢归．秋月春花无限意．个中只许自家知．虚静天师云．灵岩皎洁似冰壶．只许元神里面居．若向此中留一物．平生便是不清虚．老子云．虚其心．实其腹．是皆融智能黠聪明．而宅天和以却百邪者也．岂比夫三千六百傍门小法．加之于万境煎熬之心．而头上安头．又以金石草．木刚烈之剂．饵之于丧津枯涸之体．而求补益哉．历观前人以不仁成家．以仁而保家者有之矣．如以不仁而得．复以不仁而守者．祸不旋踵也．晋书传云．石季龙僭称帝号．发近郡男女十六万．车十万乘．运土筑华林园．扬州送黄鹄雏五．颈长一丈．声闻十余里．泛舟于玄武池．命子石宣祈于山川．因而游猎．乘大辂．羽葆华盖．建天子旌旗十有六．军戎卒十八万．出自金明门．季龙从其后宫．升凌霄观望之．我家父子如是．自非天崩地陷．当复何愁．但抱子弄孙日为乐耳．宣所过三州十五郡资储．靡有孑遗．季龙复命子石韬亦如之．出自并州．游于秦晋．宣所恶韬宠．是行也．嫉之弥甚．于是相图之计起矣．俄而宣使刺客杀韬于佛舍．又欲谋不轨．事发．季龙杀之．季龙既死．其后歼焉．呜呼．季龙之富贵而不足恃．而今之碌碌者．十百之帑．又奚足以作威福而造业因哉．今虽枯槁幽栖．而衣冠出处．未尝用 馅故事．以孔子之性与天道．不可得而闻也．故 佛以言性耳．佛云．一切山河天地．皆从如来性中流出．然则佛之一字．乃一切有情之觉灵也．实为大罗空劫．先天之祖气．即元始天尊是也．人人皆抱此灵而不自觉．故佛经云．一切众生．本来成佛．以不觉故名曰众生．以觉故名曰佛．今之地狱变相．乃唐太宗以入冥境界．命宰相阎立本图画．以示世人．余少年滑稽之时．未尝不在谈笑之下．一日在外因病困极．恍惚所见．与吾家骨肉所梦同日．境界因缘．无有少异．遂绝口不敢戏谑．后读史传语录文本．始知近代以来．王公卿士．于佛书中获大安乐者．不可枚举．故韩昌黎排之至甚．而终得法于大颠．欧阳文忠公恶之如仇敌．而亦号为六一居士．岂非自有所得．翻然而改者欤．悲夫．世人不明佛心．而溺于佛事．故梁武帝之祸．侯景至而不知．秦始皇欲仙．徐福去而不返．况夫琐琐胜事．而能胜其业障乎．夫业障之心．以酒为浆．以妄为常．念念迁谢．昼夜呼吸．共一万三千五百息．一息脉行三十．元气周身．脉行八百一十丈．寒来暑往．知诱物迷．神明流之远矣．养生之士．以此为主．则是认贼为子．岂不谬哉．故岐伯曰．出入废则神机化灭．升降息则气立孤危．易曰．精气为物．游魂为变是也．昔有二人．就余以辩生死事大者．一曰．人之有生也．赋性于天．养命于地．

百年之身．仁义而已．及其终也．清魂归天．浊魄归地．夫复何疑．二曰．人之生也．以身为我．

以得为强．以妄为常．虫秽之仓．愁虑之囊．或为之让．或为之攘．均为孳孳．一名残忍．一名忠良．拘之则心目外寇．纵之则血气内戕．欲持其要．莫知所长．业识茫茫．一息不来．乌知其何往．余各以一诗遣之．其一曰．原始要终理不讹．四非庄敬怕蹉跎．平生不践中庸地．一曲阳关没奈何．其二曰．超凡一句绝商量．说破教君笑断肠．一切顺违生死事．莫令厌恋作心王．有人能如此．便见养生王也．大抵桑榆之景．劳逸不同．盖劳心者甚于劳力者耳．盖为心王者．劳亦如是．逸亦如是．如鱼饮水．冷暖自知也．其余扶衰润槁之方．各类于后．

上夫扶衰润槁之方．与前所云不摄之方．备见养生主论．兹不具录．

上一页：论童壮


说明

欢迎浏览“《广嗣要语》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《广嗣要语》”手册】