总论 《宜麟策》

总论

天地 ，万物化醇，男女构精，万物化生，此造化自然之理也。亦无思无为之道也。故有人道，即有夫妇。有夫妇，即有子嗣。又何有乏嗣之说？然天有不生之时，地有不毛之域，则人不能无乏嗣之流矣。然则生者自生，乏者当乏，而求嗣之说，又何为也？果可求耶？果不可求耶？则其中亦自有说，亦自有法矣。所谓说者，非为不生不毛者而说也，亦非为少壮强盛者而说也。盖不生不毛者，出于先天之禀赋，非可以人力为也。少壮强盛者，出于妙合之自然，不必识，不必知也。惟是能子弗子者，无后难堪，本非天付。衰老无儿者，精力日去，岂比少年？此所以有挽回之人力则有说而有法矣。虽法之垂诸古者已不为少，然以余觉之，则若有未尽其妙蕴者焉。因而胪列其法，曰天时，曰地利，曰人事，曰药食，曰疾病。但犯其一，便足败乃公事矣。宾于晚年得子，率鉴乎此。

凡苦于是者，惟察之信之。则嗣续之猷，或非渺小，故命之曰《宜麟策》。

下一页：时气（天时一）
原始资料来源互联网，中医世家网站整理。


时气（天时一） 《宜麟策》

时气（天时一）

凡交会下种之时，古云宜择吉日良时，天德月德，及干支旺相，当避丙丁之说，顾以仓猝之顷，亦安得择而后行，似属迂远不足凭也。然惟天日晴明，光风霁月，时和气爽，及情思清宁，精神闲裕之况，则随行随止，不待择而人人可辨，于斯得子，非惟少疾，而必且聪慧贤明。胎元禀赋，实基于此。至有不知避忌者，犯天地之晦冥大雾，则受愚蠢迷蒙之气，犯日月星辰之薄蚀，则受残缺刑克之气，犯雷霆风雨之惨暴，则受狠怒惊狂之气，犯不阴不阳倏热倏寒之变幻，则受奸险诡诈之气，故气盈则盈，乘之则多寿，气缩则缩，犯之则多夭。顾人生六合之内，凡生长壮老已，何非受气于生成？而知愚贤不肖，又孰非禀质于天地？此感兆元始之大本，苟思造命而赞化育，则当以此为首务。

上一页：总论
下一页：阴阳（天时二）


阴阳（天时二） 《宜麟策》

阴阳（天时二）

干道成男，坤道成女，此固生成之至道。然亦何以见之？亦何以用之？盖乾坤不用，用在坎离，坎离之用，阴阳而已。

夫离本居阳，何以为女？以阳之中而阴之初也。坎本居阴，何以为男？以阴之中而阳之初也。盖中者盛于上，盛者必渐消。初者生于下，生者必渐长。故阳生于坎，从左而渐升，升则为阳而就明。阴生于离，从右而渐降，降则为阴而就晦，此即阴阳之用也。

而千变万化，莫不由之。由之推展，则凡冬至夏至，一岁之阴阳也。子东午西，一日之阴阳也。有节有中，月令之阴阳也。或明或晦，时气之阴阳也。节前节后，消长之阴阳也。月光潮汛，盈虚之阴阳也。再以及人，则老夫少妻，阴若胜矣，有颠之倒之之妙，彼强此弱，阳亦在也。有操之纵之之权，顾无往而非阴阳之用也。知之而从阳避阴，则干道成男，不知而背阳向阴，则坤道成女矣。明眼入其鉴而悟之，笔有难于尽意也。

上一页：时气（天时一）
下一页：地利（地利一）


地利（地利一） 《宜麟策》

地利（地利一）

地利关于子嗣，非不重也。有阴宅之宜子孙者，常见螽斯之多。有阳宅之宜子孙者，惟生气天乙方为最吉。然吉地吉人，每多不期而会。所谓有德斯有人，有人斯有土，此其所致之由，自非偶然。故曰必先有心地而后有阴地，信非诬也。第其理深义邃，有非一言可悉。然宗枝攸系，诚有不可不知者。此外如寝室交会之所，亦最当知宜忌。凡神前庙社之侧，井灶冢枢之傍，及日月火光照临，沉阴危险之地，但觉神魂不安之处，皆不可犯。倘有不谨，则夭枉生理残障，飞灾横祸，及不忠不孝之流，从而出矣。验如影响，可不慎哉？

上一页：阴阳（天时二）
下一页：基址（地利二）


基址（地利二） 《宜麟策》

基址（地利二）

谷绵瓜瓞，当求基址，盖种植者必先择地，破砾之场，安望稻黍？求子者必先求母，薄福之妇，安望熊罢？倘欲为子嗣之谋，而不先谋基址，计非得也。然而基址之说，隐微叵测，察亦诚难，姑举其显而易者十余条，以见其概云耳。大都妇人之质，贵静而贱动，贵重而贱轻，贵浓而贱薄，贵苍而贱嫩。故凡唇短嘴小者不堪，此子处之部位也。耳小轮薄者不堪，此肾气之外候也。声细而不振者不堪，此丹田之气本也。形体薄弱者不堪，此藏蓄之宫城也。饮食纤细者不堪，此仓廪血海之源也。发焦齿豁者不堪，肝亏血而肾亏精也。睛露臀削者不堪，藏不藏而后无后也。颜色娇艳者不堪，与其华者去其实也。肉肥胜骨者不堪，子宫隘而肾气 也。 娜柔脆筋不束骨者不堪，肝肾亏而根干不坚也。山根唇口多青气者不堪，阳不胜阴，必多肝脾之滞逆也。脉见紧数弦涩者不堪，必真阴亏弱，经候不调，而生气杳然者也。此外如虎头熊项，横面竖眉，及声如豺野狼之质，必多刑克不吉，远之为宜。又若刚狠阴恶，奸险克薄之气，尤为种类源流，子孙命脉所系，乌可近之。虽曰尧亦有丹朱，舜亦有瞽瞍，然二气相合，未必非一优一劣之所致。倘使阴阳有序，种址俱宜，而稼穑有不登者，未之有也。唯一有偏胜，则偏象见矣，是种之不可不择者有如此。不然则麟趾之诗，果亦何为而作者耶？余因人艰嗣之苦，复见人有不如无之苦，故日愿天常生好人。

上一页：地利（地利一）
下一页：十机（人事一）


十机（人事一） 《宜麟策》

十机（人事一）

阴阳之道，合则聚，不合则离，合则成，不合则败。天道人事，莫不由之，而尤于斯道为最。合与不合，机有十焉，使能得之，权在我矣。

一曰阖辟，乃妇人之动机也。气静则阖，气动则辟。动缘气至，如长鲸之饮川，如巨觥之无滴。斯时也，吸以自然，莫知其入，故未有辟而不受者，未有受而不孕者。但此机在瞬息之间，若未辟而投，失之太早，辟已而投，失之太迟。当此之际，自别有影响情状可以默会，不可以言得也。惟有心人能觉之，带雨施云，鲜不谷矣。

二曰迟速，乃男女之合机也。迟宜得迟，速宜见速。但阴阳情质，禀有不齐。固者迟，不固者速。迟者嫌速，则犹饥待食，及咽不能。速者畏迟，则犹醉添杯，欲吐不得。迟速不HT ，不相投矣，以迟遇疾，宜出奇由迳，勿逞先声。以疾遇迟，宜静以自持，挑而后战，能反其机，适逢其会矣。

三曰强弱，乃男女之畏机也。阳强阴弱，则畏如蜂虿，避如戈矛。阳弱阴强，则闻风而靡，望尘而北。强弱相凌，而道同意合者鲜矣。然抚弱有道，必居仁由义，务得其心。

克强固难，非聚精会神，安夺其魄？此所以强有不足畏，弱有不足虞者，亦在乎为之者之何如耳。

四曰远近，乃男女之会机也。或以长材排闼，唐突非堪。或以偷觑跽门，敢窥堂室。

欲拒者不能，欲吞者不得， 隔如斯，其能 乎？然敛迹在形，致远在气。敛迹在一时，养气非顷刻。使不有教养之夙谋，恐终无刚劲之锐气，又安能直透重围，而使鸠居鹊巢也？

五曰盈虚，乃男女之生机也。胃有盈虚，饱则盈而饥则虚也。肾有盈虚，蓄则盈而泄则虚也。盛衰由之，成败亦由之，不知所用，则得其幸而失其常耳。

六曰劳逸，乃男女之气机也。劳者气散而怯，逸者气聚而坚，既可为破敌之兵机，亦可为种植之农具，动得其宜，胜者多矣。

七曰怀抱，乃男女之情机也。情投则合，情悖则离，喜乐从阳，故多阳者多喜，郁怒从阴，故多阴者多怒。多阳者多生气，多阴者多杀气，生杀之气，即孕育贤愚之机也。莫知所从，又胡为而然乎？

八曰暗产，乃男子之失机也。勿谓我强，何虞子嗣？勿谓年壮，纵亦何妨？不知过者失佳期，强者无酸味，而且随得随失，犹所莫知，自一而再，自再而三，则亦如斯而已矣。

上一页：基址（地利二）
下一页：附∶小产论


附∶小产论 《宜麟策》

附∶小产论

凡小产有远近，其在二月三月为之近，五月六月为之远，新受而产者其势轻，怀久而产者其势重，此皆人之所知也。至若犹有近者，则随孕随产矣。凡今艰嗣之家，犯此者十居五六，其为故也，总由纵欲而然。第自来人所不知，亦所不信。兹谨以笔代灯，用指迷者，倘济后人，实深愿也。请详言之。盖胎云始肇，一月如珠露，二月如桃花，三月四月而后血脉形体具，五月六月而后筋骨毛发生。方其初受，亦不过一滴之玄津耳。此其橐 正无根据，根 尚无地，巩之则固，决之则流。故凡受胎之后，极宜节欲，以防泛溢。而少年纵情，罔知忌惮。虽胎固欲轻者，保全亦多。其有兼人之勇者，或恃强而不败，或既败而复战。当此时也，主方欲静，客不肯休，无奈狂徒，敲门撞户，顾彼水性热肠，有不启扉而从，随流而逝者乎？斯时也，落花与粉蝶齐飞，火枣共交梨并逸，合污同流，已莫知其昨日孕而今日产矣，朔日孕而望日产矣！随孕随产，本无形迹。盖明产者胎已成形，小产必觉，暗产者胎仍似水，直溜何知？故凡今之 HT 家，多无大产，以小产之多也。娶娼妓者多少子息，以其子宫滑而惯于小产也。今尝见艰嗣求方者，问其阳事，则曰能战。问其功夫，则曰尽通。问其意况，则怨叹曰∶人皆有子我独无。亦岂知人之明产，而尔之暗产耶？此外如受胎三月五月而每有堕者，虽衰薄之妇常有之。然必由纵欲不节，致伤母气而堕者为尤多也。故凡恃强过勇者多无子，以强弱之自相残也。纵肆不节者多不育，以盗损胎元之气也。岂悉由妇人之罪哉？欲求我方者，当以此篇先读之，则传方之思，已过半矣。

九曰童稚，乃女子之时机也。方苞方萼，生气未舒，甫童甫笄，天癸未裕。曾见有未实之粒，可为种否？未足之蚕，可为茧否？强费心力，而年衰者能待乎？其亦不知机也矣。

十曰二火，乃男女之阳机也。夫君火在心，心其君主也。相火在肾，肾其根本也。然二火相因，无声不应。故心宜静，不静则火由欲动，而自心挑肾，先心后肾者，以阳烁阴，出乎勉强，勉强则气从乎降，而丹田失守，已失元阳之本色。肾宜足，肾足则阳从地起，而由肾及心，先肾后心者，以水济火，本乎自然。自然则气主乎升，而百脉齐到，斯诚化育之真机。然伶薄之夫，每从勉强，故多犯虚劳。讵云子嗣，朴浓之子，常由自然，故品物咸亨，奚虑后人？知机君子，其务阳道之真机乎？

上一页：十机（人事一）
下一页：蓄外家（人事二）


蓄外家（人事二） 《宜麟策》

蓄外家（人事二）

无故置外家，大非美事。凡诸反目败乱，多有由之。可已则已，是亦齐家之一要务也。其若年迈妻衰，无后为大，则势有不得不置者。

然置之易而蓄之难，使蓄不有法，则有蓄之名，无蓄之实，亦仍与不蓄等耳。而蓄之之法，有情况焉，有寝室焉。以情况言之，则主母见外家，大都非出乐从，所以或多嗔怒，或多骂詈，或因事责其起居，或假借加以声色，是皆常情之所必至者，而不知产育由于血气，血气由于情怀，情怀不畅，则冲任不充，冲任不充，则胎孕不受，虽云置外家，果何益与？

凡蓄外家之不可过严者以此。再以寝室言之，则宜静宜远，宜少近耳目者为妙。盖私构之顷，锐宜男子，受宜女人，其锐其受，皆由乎气。当此时也，专则气聚而直前，怯则气馁而不摄，此受与不受之机也。然勇怯之由，其权在心。盖心之所至，气必至焉。心有疑惧，心不至矣。心有不至，气亦不至矣，倘临期惊有所闻，则气在耳，而不及器矣。疑有所见，则气在目，而不及器矣。或忿或畏，则气结在心，而不至器矣。气有不至，则如石投水，而水则无知也，且如两阵交锋，最嫌奸细之侦伺，一心无二，何堪谗间以相离？闺思兵机，本无二致，凡外家室之不可不静而远者以此。虽然，此不过为锦囊无奈者设。倘有高明贤淑，因吾言而三省，惟宗祧之是虑，不惟不妒，而且相怜，则愈近愈慰，而远之之说，岂近人情？又若有恭谨良人，小心奉治，则求容已幸，又安敢有远而敬之之念？其然其然，吾末如之何也已。

上一页：附∶小产论
下一页：药食（论方）


药食（论方） 《宜麟策》

药食（论方）

种子之方，本无定轨，因人而药，各有所宜。故凡寒者宜温，热者宜凉，滑者宜涩，虚者宜补，去其所偏，则阴阳和而生化着矣。今人不知此理，而但知传方，岂宜于彼者亦宜于此耶？且或一人偶中，而不论宜否，而遍传其神，竞相制服，又岂知张三之帽，非李四所可戴也？

上一页：蓄外家（人事二）
下一页：饮食（戒饮）


饮食（戒饮） 《宜麟策》

饮食（戒饮）

凡饮食之类，则人之脏气各有所宜，似不必过为拘执，惟酒多者为不宜。盖胎种先天之气，极宜清楚，极宜充实，而酒性淫热，非惟乱性，亦且乱精，精为酒乱，则湿热其半，真精其半耳。精不充实，则胎元不固，精多湿热，则他日痘疹惊风脾败之类，率已受造于此矣，故凡欲择期布种者，必宜先有所慎，与其多饮不如少饮，与其少饮犹不如不饮，此亦胎元之一大机也。欲为子嗣之计者，其毋以此为后着。

上一页：药食（论方）
下一页：男病（疾病一）


男病（疾病一） 《宜麟策》

男病（疾病一）

疾病之关于胎孕者，男子则在精，女子则在血，无非不足而然。凡男子之不足，则有精滑精清精冷者，及临事不坚，或流而不射者，或梦遗频数，或便浊淋涩者，或好色以致阴虚，阴虚则腰肾痛惫，或好男风以致阳极，阳极则亢而亡阴，或过于强固，强固则胜败不治，或素患阴疝，阴疝则肝肾乖离，此外则或以阳衰，阳衰则多寒，或以阴虚，阴虚则多热。若此者，是皆男子之病，不得尽诿之妇人也。倘知其由而宜治则治之，宜反则反之，必先其在我而后及妇人，则事无不济矣。

上一页：饮食（戒饮）
下一页：女病（疾病二）


女病（疾病二） 《宜麟策》

女病（疾病二）

妇人所重在血，血而构精，胎孕乃成。欲察其病，惟于经候见之。欲治其病，惟于阴分调之。盖经即血也，血即阴也。阴以应月，故月月如期，此其常也。及其为病，则有或先或后者，有一月两至者，有两月一至者，有枯绝不通者，有频来不止者，有先痛而后行者，有先行而后痛者，有淡色黑色紫色者，有瘀而为条为片者，有精血不充而化作白带白浊者，有子宫虚冷而阳气不能生化者，有血中伏热，而阴气不能凝成者，有血 气痞，子脏不收，月水不通者。凡此皆真阴之病也。真阴既病，则阴血不足者，不能育胎。阴气不足者。不能摄胎，是以求子之法，首重调经。

上一页：男病（疾病一）
下一页：附：衍庆编调经至言


附：衍庆编调经至言 《宜麟策》

附：衍庆编调经至言

天地生生之理，止阴阳二气。合则生之理全，分则人之质定，故男秉阳，女秉阴，男肖日，女肖月。男子生气，一日一动。女子生气，一月一周。夜半子时，男子生机所发，月经行日，女子生意所萌，能于此生生之时，加意保护，便可却病延年，此一定之理也。每思世间女子，较男子颇逸。至于富贵之家，闺阁妇女，锦衣美食，曲房深室，无饥寒风露筋力劳苦之事，然痨瘵偏多，疾病时作，此何故哉？盖其受病甚微，起于所忽而不自知也。大抵女子年十四则天癸至，月事时下，此时生意勃然，凡以生以育，皆由于此耳。第其将行之时，新者未生，旧者欲去，意中必有烦躁之态，异于平日，彼时能自知经将欲行，一切起居，盒饭加意调摄，劳碌气恼，俱不宜犯，最不可饮食冷物，坐卧冷处。盖寒冷乃肃杀之气，最害生意。况经行之时，凡百骸四肢，毛孔皆开，然后旧血入于冲脉而下，彼时若一受寒气，不论何处，其欲下之血，即停留不行。初则止须毫毛之聚，逐日血行周身，至于所凝之处，则滞而不行，日积日多，此瘀血痨， 瘕痞块，瘰 膈噎，行经疼痛短缩，所由来也。至于净后一二日内，则百骸四肢，皆生新血，此时一受冷气，则生机郁遏，无论何处受冷，则此处便不生发，此血枯痨症，黄瘦无力，心脾胀闷，月经过期，白带诸病，所由生也。当其时感之至微，原不知觉，至病已成，医家又随病施治，不究所由，此妇人所以多病也。况当贵之家，妇女素习骄恣，又善于掩饰，甜瓜冷果，一时可口，禁之不能，且好吃生冷，则胃气内寒，见热便怕，不知一时之爽利有限，日久之疼痛难当，以致不能生育，种种受害皆由于此，今特指出。凡天下妇女，能于经行时，戒生冷气恼，如产后调摄一般，每月不过五六日，使百病自除。此时服药，亦易收效，故去积行瘀，须于经行之时，趁势下之。补养调理，须于经净一日，乘机助之。其奏功必速于往日，此中实具至妙元机。奈天下庸医，茫如雾露，嗣后见此书者，信而遵行。若有疾妇女，半年之内，有不脱体安吉者，誓断吾舌。兹因衍庆编成，特着此论以赘于后，使天下妇女知之，不惟永无疾苦，而广嗣多男，亦庶几少助天下大生之德耳。

上一页：女病（疾病二）
下一页：辨古


辨古 《宜麟策》

辨古

种子之法，古人言之不少，而余谓其若未尽善者，盖亦有疑而云然，谨并列而辨之，亦以备达者之裁正。

一广嗣诀云∶三十时辰两日半，二十八九君须算。落红满地是佳期，金水过时徒霍乱。霍乱之时枉费功，树头树底觅残红。但解开花能结子，何愁丹桂不成丛。按∶此言妇人经期方止，其时子宫正开，便是布种之时，过此佳期，则子宫闭而不受胎矣。然有十日半月，及二十日之后受胎者，又何为其然也？又一哲妇曰∶若根据此说，则凡有不端者，但于后半月为之，自可无他虑矣。善哉言也！此言果可信否？

一道藏经曰∶妇人月信止后，一日三日五日合者，干道成男。二日四日六日合者，坤道成女。按∶此以单数属阳，故成男，偶数属阴，故成女。果若然，则谁不知之？得子何难也？总未必然。

一褚氏遗书云∶男女之合，二情交畅。若阴血先至，阳精后冲，血开裹精，精入为骨，而男形成矣。阳精先至，阴血后参，精开裹血，血入为本，而女形成矣。按∶此一说，余初见之，甚若有味有理，及久察之，则大有不然。盖相合之顷，岂堪动血？惟既结之后，则精以肇基，血以滋育，而胎渐成也。即或以血字改为精字，曰阴精先至，似无不可！然常见初笄女子，有一合而即孕者。彼于此时，畏避无暇，何云精泄？但其情动则气至，气至则阴辟，阴辟则吸受，吸受则无不成孕，此自然之正理也。若褚氏之说，似穿凿矣。

一东垣曰∶经水断后，一二日，血海始净，精胜其血，感者成男，四五日后，血脉已旺，精不胜血，感者成女。按∶此说亦非确论。今见多生女者。每加功于月经初净，而必不免于女者，岂亦其血胜而然乎？

一丹溪曰∶阴阳交构，胎孕乃凝，所藏之处，名曰子宫，一系在下，上有两歧，中分为二，形如合钵，一达于左，一达于右，精胜其血，则阳为之主，受气于左子宫而男形成。精不胜血，则阴为之主，受气于右子宫而女形成。按∶此乃与《圣济经》“左动成男，右动成女”之说同，第以子粒验之，无不皆有两瓣，故在男子亦有二丸，而子宫之义，谅亦如此。惟左受成男，右受成女之说，则成非事后，莫测其然。即复有左射右射之法，第恐阴中阖辟自有其机，即欲左未必左，欲右未必右。而阴阳相胜之理，则在天时人事之间，似仍别有一道耳！

上一页：附：衍庆编调经至言
下一页：大意


大意 《宜麟策》

大意

张景岳先生《宜麟策》，为求嗣者必读之书。今采诸书名论，编为四类以续之∶曰蓄德，曰培元，曰布种，曰胎教。或补其未备之义，或发其未畅之旨，合而读之，遵而行之，无弗子者矣。

上一页：辨古
下一页：干道（蓄德一）


干道（蓄德一） 《宜麟策》

干道（蓄德一）

孕元立本章云∶天地之大德曰生，人者天地之心也。具此生理，生生无穷，乃有无子者曷故？观夫层冰积雪，天行肃杀之令，地合闭蛰之德，斯时生物亦鲜矣。人之气禀无偏，而生机偶歇者，非其心之所趋，冬秋阴惨之气深，春夏阳和之气少乎？故不可录曰∶残恶之人多无子，阴贼之人多无子，好杀之人多无子，淫乱之人多无子，财紧之人多无子，清刻之人多无子，狷隘之人多无子，好洁之人多无子，是岂天定之哉？由人心之自致耳。然人心至灵，如舟之有舵，一捩便转。其捩转之术如何？曰∶存仁而已矣，仁者生之德，是以草木蔬谷百果之核，名之曰仁。植之无有不生者也。人能在在存仁，随地随时，不放过去，如有言责者用其言，（如林给事疏减赈米，妻梦神责，二子皆死，门户遂绝，则奏疏活人者，后嗣蕃昌必矣。）有官职者尽其职，（如虞允文禁民溺女，本无子而有子之类。）

将兵者不嗜杀，（如曹彬徐达子孙贵盛之类。）掌刑者不妄刑，（如马默除岛囚投海之例，本无嗣而有子之类。）富者不私其富，（一切众生，以财为命，冻者得之暖，饥者得之饱，离者得之合，死者得之生，财聚于我，宽一分，则人受一分之福，其仁岂不薄哉，多男之庆有必然者。）贫贱者能尽其诚，（如任奔走效口舌，以解人之厄，恤人之难，隐人之过，成人之善，步步是仁，所谓不费钱功德也。非求嗣之快捷方式乎？）凡此皆自尽其心而已。然已默契夫天地生物之心，种豆者其苗必豆，种瓜者其苗必瓜，断断然矣。夫所谓捩转云何？即改过之谓也，人非圣贤，孰能无过，过而能改，即求仁得仁，是故存仁之道。以改过为先，欲求有子而且贤者，可不以此为首务哉？

上一页：大意
下一页：坤道（蓄德二）


坤道（蓄德二） 《宜麟策》

坤道（蓄德二）

又云∶夫子赞干元资始曰大，赞坤元资生曰至，坤者顺承乎天以成其生物之功，故曰妻者齐也。是以子嗣之有无，重在男子，尤重在妇人。妇人虽不与户外事，倘其悖谬垂戾之性成，而门内先受其祸，既失其坤顺之德，岂能着生物之功？或孕而不育，育而不寿者多矣。妇人之心，求子最切，祷祀求神，神弗福也。曷若近而求之门内耶？公姑孝之，夫主敬之，妯娌和之，奴婢恤之，庶事宽之，如是则戾气消，和气溢，作善降祥，瓜瓞之庆，神必福之矣。又有妇人焉，性非凶暴，貌似柔和。亦艰于子嗣者，盖妇人秉质于阴，易流为毒，其家庭日用之常，处心积虑之地，煞有关系。常见有能干之妇，其营家也勤而俭，其持己也谨而严，锱铢之数无差，恩怨之分至晰，揆其大较，不过自私自利之心多，恕人宽人之地少，似乎无大失德，然而家业暗替，子息杳然何哉？盖妇人之德，不期于宽浓，即流于刻薄。剥削元气于冥冥之中，是为隐慝，故不特悖谬乖肩，为无嗣之显端，即事事义胜于恩，已非坤浓生物之体矣。妇人无子，即干七出之条，可不痛自修省，赞夫为善，以期螽斯麟趾之庆哉！

上一页：干道（蓄德一）
下一页：精血盛衰之验（培原一）


精血盛衰之验（培原一） 《宜麟策》

精血盛衰之验（培原一）

褚尚书曰∶饮食五味，养髓骨肉血肌肤毛发。男子为阳，阳中必有阴，阴中之数八，故一八而阳精升，二八而阳精溢。女子为阴，阴中必有阳，阳中之数七，故一七而阴血升，二七而阴血溢。阳精阴血，皆饮食五味之秀实也。方其升也，智虑开明，齿牙更始，发黄者黑，筋弱者强，暨其溢也。凡充身肢体手足耳目之余，虽针芥之沥，无有不下。凡子形肖父母者，以其精血尝于父母之身，无所不历也。是以父一肢废，则子一肢不肖其父，母一目亏，则子一目不肖其母。精未通而御女以通其精，则五体有不满之处，异日有难状之疾。阴已痿而思色以降其精，则精不出内败，小便道涩而为淋。精已耗而复竭之，则大小便道牵疼，愈疼则愈欲大小便，愈便则愈疼。女人天癸既至，逾十年无男子合则不调，未逾十年思男女合亦不调，不调则旧血不出，新血误行，或渍而入骨，或变而之肿，或虽合而难子，合男子多则沥枯，虚人产乳众则血枯杀人，观其精血，思过半矣。

上一页：坤道（蓄德二）
下一页：聚精之道有五（培原二）


聚精之道有五（培原二） 《宜麟策》

聚精之道有五（培原二）

袁了凡先生云∶聚精之道，一曰寡欲，二曰节劳，三曰息怒，四曰戒酒，五曰慎味。今之谈养生者，多言采阴补阳，久战不泄，此为大谬。肾为精之府，凡男女交接，必扰其肾，肾动则精血随之而流。外虽不泄，精已离宫，未能坚忍者，亦必有真精数点，随阳之痿而溢出，此其验也。如火之有烟焰，岂有复反于薪者哉？是故贵寡欲。精成于血，不独房劳之交，损吾之精，凡日用损血之事，皆当深戒。如目劳于视，则血于视耗。耳劳于听，则血以听耗。心劳于思，则血于思耗。吾随事而节之，则血得其养，而与日俱积矣。是故贵节劳。主闭藏者肾也，司疏泄者肝也。二脏皆有相火，而其系上属于心。心，君火也。

怒则伤肝而相火动，动则疏泄者用事，而闭藏不得其职，虽不交合亦暗流而潜耗矣。是故当息怒。人身之血，各归其舍则常凝，酒能动血，人饮酒则面赤，手足俱红，是扰其血而奔驰之也。血气既衰之人，数月无房事，精始浓而可用，然使一夜大醉，精随薄矣。是故宜戒酒。《内经》云∶精不足者，补之以味。然酿郁之味，不能生精，惟恬淡之味，乃能补精耳。盖万物皆有真味，调和胜而真味衰矣。不论腥素淡，煮之得法，自有一段冲和恬淡之气，益人肠胃。《洪范》论味而曰“稼穑作甘”，世间之物，惟五谷得味之正，但能澹食谷味，最能养精。又凡煮粥饭，中有浓汁滚作一团者，此米之精液所聚也，食之骤能生精，试之有效。

上一页：精血盛衰之验（培原一）
下一页：葆真为种子首务（培原三）


葆真为种子首务（培原三） 《宜麟策》

葆真为种子首务（培原三）

大生要旨云∶大寒之后，必有阳春，天地之道，不蛰封则不发育也。今人之无子者，往往勤于色欲，岂知施泄无度，阳精必薄，纵欲适情，真气乃伤，妄欲得子，其能孕乎？夫男象天主施，女象地主受，一施一受，其妊始成。今其所施，全非先天浓郁之气，不过后天浇漓渣滓之物。纵使阴受可化，而实无阳施之用矣。故有心种子者，毋伤于思虑，毋耗其心神，毋意驰于外而内虚，毋志伤于内而外驳，毋以酒为色媒，毋以药而助火，葆精汇神，静养日久，及至阴阳交媾，两神相搏，其一点先天元真之气，勃勃生育之机，即寓于情欲大动之时，万举而万当矣。《内经》云∶阴平阳秘，精神乃治，阴阳离决，精气乃绝。《老子》曰∶必清必静，毋摇尔精。《人镜经》曰∶精气盛则生二男。谚云∶寡欲多男子。历历名言，不特老而无子者，当奉为龟鉴，即壮年难子者，亦须尊为节符。寡欲广嗣篇云∶世人无不急于生子，亦知生子之道，精气交媾，熔液成胎。故少欲之人恒多子，且易育，气固而精凝也。多欲之人恒艰子，且易天，气泄而精薄也。譬之酿酒然，斗米下斗水，则酒浓，且耐久，其质全也。斗米倍下水，则淡，三倍四倍，则酒非酒水非水矣，其真元少也。今人夜夜淫纵，遍御外家婢，精气妄泄，邪火上升，邪火愈炽，真阳愈枯，安能成胎？即侥幸生子，亦不能育，或殇于痘，或殇于惊。痘者热毒，惊者热风。毒者，父母之真精不足。风者，父母之真气不固也。昔有人艰于子息，医者教以节欲静摄，勿劳心神，心静则精不摇，神完则气不走。每妻经净，乃一交媾，否则各榻，如是半年，妻果有娠。娠后即异榻，足月之后，果生男子，后来天花只三五粒。彼求子而广蓄婢外家，不知节欲，岂有当哉？

上一页：聚精之道有五（培原二）
下一页：药忌燥热（培原四）


药忌燥热（培原四） 《宜麟策》

药忌燥热（培原四）

大生要旨云∶天地之道，只贵和平，太热则阳亢，太寒则阴凝。阴凝肃杀，人果知之。阳亢消烁，人都不察。常见世之艰于子嗣者，构觅传方，希图种子。其方大抵兴阳壮热之品居多，甚至锻炼金石，及制取毒秽悍劣诸物，劫尽其阴，以为培阳。益以房帏重耗，渐至髓消肉减，神昏气夺，毛瘁色枯，尚不知为药所误，可胜道哉！

上一页：葆真为种子首务（培原三）
下一页：色戒男淫（培原五）


色戒男淫（培原五） 《宜麟策》

色戒男淫（培原五）

陈成卿曰∶养生家言男淫损人，尤倍于女。盖男为阳，两阳相亢，必竭其精，精竭则寒，寒则不能生育，故求嗣者当首戒男淫。且谷道为幽冷秽浊之地，屡屡犯之，气偏为戾。纵阳未衰而有子，非生而不育，即长亦为败家之子。知以后嗣为重者，可不畏乎？况溺于此者，或痿废，或失明，未老先衰，不一而足，是以有子者亦当深戒也。人能痛自改悔，誓不再蹈前非，外资药力，内养生机，久久坚持，阳和渐复，不特宁馨有庆，且康寿可期矣。

上一页：药忌燥热（培原四）
下一页：合男女必当其年（布种一）


合男女必当其年（布种一） 《宜麟策》

合男女必当其年（布种一）

褚尚书求男论云∶建平孝王妃姬，皆丽无子。择民家未笄女子入御，又无子。问曰∶求男有道乎？澄对曰∶合男女必当其年，男虽十六而精通，必三十而娶，女虽十四而天癸至，必二十而嫁，皆欲阴阳完实，然后交而孕，孕而育，育而子。坚壮强寿，今未笄之女，天癸始至，已近男色，阴气早泄，未完而伤，未实而动，是以交而不孕，孕而不育，育而子脆不寿，此王之所以无子也。然妇人有所产皆女者，有所产皆男者，大王诚能访求多男妇人至宫府，有男之道也。王曰∶善。未再期，生六男。夫老阳遇少阴，老阴遇少阳，亦有子之道也。

上一页：色戒男淫（培原五）
下一页：百脉齐到则孕成（布种二）


百脉齐到则孕成（布种二） 《宜麟策》

百脉齐到则孕成（布种二）

程鸣谦云∶褚澄氏言男女交合，阴血先至，阳精后冲而男形成，阳精先入，阴血后参而女形成，信斯言也。人有精先泄而生男，精后泄而生女者，独何欤？东垣曰∶经水才断一二日，血海始净，感者成男，四五日，血脉已旺，感者成女，至于六七日后，则虽交感亦不成胎，信斯言也。人有经始断，交合生女，经久断交合生男者，亦有四五日以前交合无孕，八九日以后交合有孕者独何欤？俞子本撰《广嗣要略》，着方立图，谓实阳能入虚阴，实阴不能受阳，即东垣之故见也。又谓微阳不能射阴，弱阴不能摄阳，信斯言也。

世有 羸之夫，怯弱之妇，屡屡受胎，虽欲止之而不能止者，亦有血气方刚，精力过人，顾乃艰于育嗣而莫之救者，独何欤？朱丹溪论治，专以妇人经水为主，然富贵之家，侍外家已多，其中宁无月水当期者乎？有已经前夫频频生育，而娶此以图其易者，顾亦不能得胎，更遣与他人，转盼生男矣，岂不能受孕于此，而能受孕于彼乎？愚以为父母之生子，如天地之生物。易曰∶坤道其顺乎，承天而时行。夫知地之生物，不过顺承乎天。则知母之生子，亦不过顺承乎父而已。知母之顺承乎父，则种子者果以妇人为主乎？以男子为主乎？然所谓主于男子者，不拘老少强弱，康宁病患，精易泄难泄，只以交感之时，百脉齐到为善耳。交感而百脉齐到，虽老弱病患易泄，亦可以成胎。交感而百脉参差，虽少强，虽康宁，虽难泄，亦难以成胎矣。妇人所构之血，固由于百脉合聚，较之男子之精，不能无轻重之分也。孔子赞干元资始曰大，赞坤元资生曰至，得无意乎？若男妇之辨，又不以精血先后为拘，不以经尽几日为拘，不以夜半前后交感为拘，不以父强母弱母强父弱为拘，只以精血各由百脉齐到者别胜负耳！是故精之百脉齐到，有以胜乎血则成男矣。血之百脉齐到，有以胜乎精则成女矣。至有既孕而小产者，有产而不育，有育而不寿者，有寿而黄 无疆者，则亦精血之坚脆，分为修短耳。世人不察，其精血之坚脆，已定于禀受之初。乃以小产专责之母，以不育专付之儿，以寿天专诿之数，不亦谬乎？

上一页：合男女必当其年（布种一）
下一页：种子须知之时（布种三）


种子须知之时（布种三） 《宜麟策》

种子须知之时（布种三）

袁了凡云∶天地生物，必有 之时，万物化生，必有乐育之时。猫犬至微，将受娠也，其雌必狂呼而奔跳，以 乐育之气触之而不能自止耳，此天然之节候生化之真机也。世人种子有云∶三十时辰两日半，二十八九君须算。此特言其大概耳，非的论也。丹经云∶一月止有一日，一日止有一时。凡妇人一月经行一度，必有一日 之候于一时辰，间气蒸而热，昏而闷，有欲交接不可忍之状，此的候也。于此时逆而取之则成丹，顺而施之则成胎矣。其曰三日月出庚。又曰温温铅鼎，光透帘帏，皆言其景象也。当其欲情浓动之时，子宫内有如莲花蕊者，不拘经净几日，自然挺出阴中，如莲蕊初开。妇人洗下体，以手探之自知也，但含羞不肯言耳。男子预密告之，令其自言，一举即中矣。

上一页：百脉齐到则孕成（布种二）
下一页：娠子论（胎教一）


娠子论（胎教一） 《宜麟策》

娠子论（胎教一）

娠子论云∶至精才化，一气方凝，始受胞胎，渐成形质。子在腹中，随母听闻。自妊娠之后，则须行坐端严，性情和悦，常处静室，多听美言，令人讲读诗书，陈说礼乐，耳不闻非言，目不观恶事，如此则生男女，福寿敦浓，忠孝贤明。不然，则生男女，多鄙贱不寿而愚顽，此所谓外象而内感也。昔太妊怀文王，耳不听恶声，目不视恶色，口不出恶言，世传胎教之道，此之谓也。

上一页：种子须知之时（布种三）
下一页：逐月养胎（胎教二）


逐月养胎（胎教二） 《宜麟策》

逐月养胎（胎教二）

徐之才曰∶妊娠一月，名胎胚。饮食精熟，酸羹受御，宜食大麦，毋食腥辛，是谓才正。是月足厥阴脉养胎，不可针灸其经。足厥阴属肝，主筋及血。一月之时，血行痞涩，不为力事，寝必安静，无令恐畏。

妊娠二月，名始膏。毋食辛臊，居必静处，男子勿劳，百节皆痛，是为胎始。是月足少阳脉养胎，不可针灸其经。少阳属胆主精。二月之时，儿精成于胞里，当慎护之，勿惊动也。

妊娠三月，名始胎。此时未有定象，见物而化。欲生男者，操弓矢，欲生女者，弄珠玑，欲子美好，数视璧玉，欲子贤良，端坐清虚，是谓外象而内感者也。是月手心主脉养胎，不可针灸其经。属心。毋悲哀思虑惊动。

妊娠四月，始受水精以成血脉，食宜稻，宜鱼，是谓盛血气，以通耳目，而行经络。是月手少阳脉养胎，不可针灸其经。内输三焦。此时儿六腑顺成，当静形体。和心志，节饮食。

妊娠五月，始受火精以成其气，卧必晏起，沐浴浣衣，深其居处，浓其衣服，食稻粱，羹牛羊，和以茱萸，调以五味，是谓养气以定五脏。是月足太阴脉养胎，不可针灸其经。属脾。此时儿四肢皆成，毋太饥饱，毋食干燥，毋自炙热，毋太劳倦。

妊娠六月，始受金精以成其筋，身欲小劳毋逸，出游于野，食宜鸷鸟猛兽之肉，是谓变腠理，纫筋，以养其力，以坚背膂。是月足阳明脉养胎，不可针灸其经。属胃，主口目。此时儿口目皆成，调五味，食甘美，毋太饱。

妊娠七月，始受水精以成其骨，劳身摇肢，毋使定止，动作屈伸，以运血气，居处必燥，饮食避寒，食稻粱以密腠理，是谓养骨而坚齿。是月手太阴脉养胎，不可针灸其经。属肺主皮毛。此时儿皮毛已成，毋多言哭，毋洗浴，毋薄衣，毋饮冷。

妊娠八月，始受土精以成肤革，和心静息，无使气极，是谓密腠理而光泽颜色。是月手阳明脉养胎，不可针灸其经。属大肠，主九窍。此时儿九窍皆成，毋食燥物，毋辄失食，毋忍大便。

妊娠九月，始受石精以成皮毛，六腑百节，莫不毕备，饮醴食甘，缓带自持而待之，是谓养毛发，致才力。是月足少阴脉养胎，不可针灸其经。属肾，主续缕。此时儿脉络续缕皆成，毋处湿冷，无着炙衣。

妊娠十月，五脏俱备，六腑齐通，纳天地气于丹田，故使关节人神皆备，只俟时而生。是月足太阳脉养胎，不可针灸其经。属膀胱。宜服滑胎药。

上一页：娠子论（胎教一）
下一页：胎教迩言（胎教三）


胎教迩言（胎教三） 《宜麟策》

胎教迩言（胎教三）

张石顽曰∶胎教之说，世都未谙。妊娠能遵而行之，不特无产难之虞，且生子鲜胎毒殇夭之患，诚为广嗣要旨，姑以大概陈之。妇人经后四十余日不转，即谨房室，慎起居，薄滋味，养性情，刻刻存心，与执持宝玉无异。举趾必徐，行立勿仰，坐不实其前阴，卧勿久偏一侧，弗举手攀高取物，勿擎手沐浴篦头，不可看异形，不可独处暗室，毋登高，毋临深，毋移重，毋磋跌，忌耽坐嗜卧，使气血凝滞。虽不可负重作劳，然须时时小役四体，则经络流动，胎息易于运动，腰腹渐粗。饮食不宜过饱，茶汤更须节省，大热大凉，总非所宜。犬羊蟹鳖等一切有毒之物，固宜切禁，即椒姜常用之品，亦须少尝。其豕肉醇酒湿面之类，纵不能摒绝不食，亦不可恣啖。归精于胎，过于蕃长，致母临蓐难产。

而子在胞中，禀质肥脆，襁褓必多羸困。即如沃壤之草木，移植 土，枝叶得不凋委乎？

甫交三月，即当满裹其腹。胎气渐长，仅可微松其束，切勿因其气急满闷而顿放之。在夏洗澡，须避热汤。冬时寤寐，勿迫炉炭。其最甚者，尤在不节交合，淫火尽归其子，以酿痘疹疥癞之毒。然须妊娠禀性安静，不假强为，方遵实济。若强制以违其性，则郁火弥炽，此与恣情无禁者虽截然两途，而热归胎息则一。尝见有切于求嗣者，得孕即分处房帷，而子仍殁于痘，岂非强制，其火弥炽之明验乎？盖人之志欲匪一，苟未能超出寻常，又须曲体母情，适其自然之性，使子气安和，是即所谓胎教也。当知胎教原非一端，若怀子受惊则子多胎惊。怀子抱郁，则子多结核流注。怀子恐惧，则子多癫痫。怀子常起贪妄之念，则子多贪吝。怀子常挟愤之心，则子多暴狠。怀子常造绮语诡行，则子多诈伪。非但怀子之后，当检束身心，而经净交感，慎毋恣肆，以遗胎息之患。若大醉后媾精，精中多着酒湿，则子多不育。大怒后媾精，精中多挟怒火，即子多乖戾。大劳后媾精，精中不满真气，则子多孱弱。若夫热药助战，作意秘精，精中流行毒悍，则子多异疾。至于风雨雷电媾精，感触震气，则子多怪类。以此言之，则三元五腊，宜确遵禁戒，诞育自是不凡。宗祧重务，安得视为嬉戏哉？

上一页：逐月养胎（胎教二）
下一页：保孕六说（胎教四）


保孕六说（胎教四） 《宜麟策》

保孕六说（胎教四）

胎前节养篇云∶一除恼怒。凡受胎后切不可打骂人。盖气调则胎安，气逆则胎病。恼怒，则痞塞不顺肝气上冲，则呕吐衄血。脾肺受伤，肝气下注，则血崩带下，滑胎小产。

欲生好子者。必须先养其气，气得其养，则生子性情和顺，有孝友之心，无乖戾之习，所谓和气致祥，一门有庆，无不由胎教得之。

二禁房劳。保胎以绝欲为第一要事，试观猫犬至微，尚知有孕不复交合，何况人为万物之灵，岂反不如之耶？所以妇人于经过一二日，交感之后，只宜分床独宿，清心静养，则临盆易生易育，得子少病多寿。倘或房劳不慎，必致阴虚火旺，半产滑胎，可不谨欤？

三戒生冷。胎前喜食生冷，只因怀孕以后，多恼多气，不慎房劳，以致火旺口渴。殊不知生冷等物，岂能退血分之热？徒使脾胃受伤，疟疾痢疾，呕吐泄泻诸病，皆由此起。

病则消耗精液，口渴愈甚。惟戒恼怒，慎房劳，服健脾补血之药，调理本原，可保平复。

否则临产之虚脱，产后之绝证，断不免也。

四慎寒温。胎前感冒外邪，或染伤寒时证，郁热不解，往往小产堕胎，攸关性命。要知起居饮食，最宜调和。夏不登楼，宜着地气。夜不露坐，宜暖背腹。古人有言，不受寒自不发热，不伤风自不咳嗽。此为胎前紧要关头。

五服药饵。胎前产后，药能起死回生。世人鉴误治之害，遂言胎产不必服药，迷乱人意，以致关于调补，株守含忍，勉强临盆，诸证蜂起。若知接养有方，随时调治，其所安全母子者，药饵之功，正复不浅也。

六宜静养。胎前静养，乃第一妙法。不校是非，则气不伤矣。不争得失，则神不劳矣。心无嫉妒，则血自充矣。情无淫荡，则精自足矣。安间宁静，即是胎教。绍宗祧之重，承舅姑之欢，叶琴瑟之和，衍螽斯之庆。所以古人必先静养，无子者遵之，即能怀孕。

怀孕者遵之，即为易育。静养所关，岂不大哉？

上一页：胎教迩言（胎教三）
下一页：防磋跌（胎教五）


防磋跌（胎教五） 《宜麟策》

防磋跌（胎教五）

保生辑要云∶孕妇切忌倾 ，怀子之初，胎元未固，一遭磋跌，多致损堕。至月分已多，儿神识初生，魄魂怯弱，母身倾跌，儿在母腹，如山崩地陷，神惊气乱，无论胎堕子母不保，即幸而生育，其子必有胎惊夭折之虞，可不慎哉？

上一页：保孕六说（胎教四）
下一页：忌多浴（胎教六）


忌多浴（胎教六） 《宜麟策》

忌多浴（胎教六）

护生编云∶凡觉受妊，不可抬手洗头，不可曲身洗足，不可热汤多洗下体，易致窍开胎堕。初受胎及临月，尤宜禁戒。关系不小也。

上一页：防磋跌（胎教五）
下一页：论胎肖（胎教七）


论胎肖（胎教七） 《宜麟策》

论胎肖（胎教七）

月令∶先雷三日，奋木铎以令兆民。曰雷将发声，有不戒其容止者，生子不备，必有凶灾。是可知民生，垂疣枝指，朦聋喑哑，侏儒跛 ，形体不备者，其来有故矣。圣人早戒于生身受气之初，后人征验于凝质象形之际，所谓胎肖之说，其言岂不可信哉？霏雪录云∶矾昌高八舍家，轩墀间畜龟，数年生育至百余，其家产子四五人，皆龟胸伛偻。

至正末，越有夫妇二人，于大善寺金刚神侧，缚苇而居，其妇产一子，首两肉角，鼻孔昂缩，类所谓夜叉形，陈白云家，篱落间植决明，家人摘以下茶，生三子，皆短而跛，而王氏女甥亦跛，予皆识之。会稽民朱氏，一子亦然，其家亦多种之，悉拔去。胎养保真论云∶吾见鄙俗妇人，怀胎时看搬傀儡，装神像，舞猴戏者，后生子貌多肖之。便产须知云∶孕妇应避宰杀凶残之事，不见残废秽毒之人。种种琐言，其旨衷于圣训，可忽乎哉？盖胎元化始，未有定仪，如鉴纳形，有感随象，自然之理也。

上一页：忌多浴（胎教六）
下一页：修造犯胎不足信（胎教八）


修造犯胎不足信（胎教八） 《宜麟策》

修造犯胎不足信（胎教八）

便产须知云∶不利嗣息，动必成灾。虽邻家自家，修造动土，犯其胎气，令子破形损命。刀犯者形必伤，泥犯者窍必壅，打击者色青黯，系缚者相拘挛等说，此为术者妄言，百无一验，必不可信，惟修造兴工，下椿动土，皆非娠妇所宜见，谨避之可也。

上一页：论胎肖（胎教七）
下一页：转女为男之理（胎教九）


转女为男之理（胎教九） 《宜麟策》

转女为男之理（胎教九）

乾坤秘窍云∶古人有转女为男之法。夫男女媾精，阳胜成男，阴胜成女，气以成形，岂有法焉？可以人力转变之哉？其法于始觉有娠之时，以斧仰置孕妇床下，弗令知之，则生男。又为之说曰∶如不信，待鸡抱卵时，置斧窠中，则一窠尽雄。又法取弓弩弦缚孕妇腰下，满百日去之。又法三月以前，或取雄鸡尾尖上长毛三茎，或取夫发及手足甲，潜安妇人卧席下，弗令知之。又法带雄黄袋，或佩宜男草。是琐琐者，岂竟能夺造化之功哉？

此难凭信者也。然而术不足信，理有可凭，转女为男，实有良法。人能方寸之地，刻刻栽培，积功累行，则阳长阴消，阴从阳化，不弄瓦而弄璋，有断断然者，则人定可胜天，特恐人之不能自蓄其德耳。

上一页：修造犯胎不足信（胎教八）
下一页：孕妇饮食忌（胎教十）


孕妇饮食忌（胎教十） 《宜麟策》

孕妇饮食忌（胎教十）

鸡肉合糯米食，令子生寸白虫。

食犬肉，令子无声。

鲤同鸡子食，令子生疳多疮。

兔肉食之，令子缺唇。

羊肝，令子多厄难。

鳖肉，令子短颈。

鸭子与桑堪同食，令子倒生心寒。

鳝鱼同田鸡食，令子喑哑。

雀肉合豆酱同食，令子面生雀斑黑子。

食螃蟹，横生。

食子姜，令子多指生疮。

食水浆，冷绝产。

食雀肉饮酒，令子多淫无耻。

食茨菰，消胎气。

干姜蒜鸡，毒胎无益。

粘腻难化，伤胎。

食山羊肉，子多病。

无鳞鱼勿食。

菌有大毒，食之令子风而夭。

食雀脑，令子雀目。

上一页：转女为男之理（胎教九）
下一页：孕妇药物忌（胎教十一）


孕妇药物忌（胎教十一） 《宜麟策》

孕妇药物忌（胎教十一）

斑水蛭及虻虫，乌头附子配天雄。

野葛水银并巴豆，牛膝薏苡与蜈蚣。

三棱代赭莞花麝，大戟蛇蜕黄雌雄。

牙硝芒硝牡丹桂，槐花牵牛皂角同。

半夏南星与通草，瞿麦 干姜蟹甲爪。

硼砂干漆兼桃仁，地胆茅根莫用好。

上一页：孕妇饮食忌（胎教十）
下一页：附：保命延生戒期


附：保命延生戒期 《宜麟策》

附：保命延生戒期

从来娶妇必期偕老，生子必望长成，乃人有伉俪极笃，而中道死亡，产育艰难，而半途夭折者，只因肆情纵欲，暗犯禁忌，而不自知也。道经云∶男女交媾，最有避忌，若犯所忌，天夺其算，神降之殃，生子丑貌怪相，性行不良，生理残障夭札，实有明验，故君子不独外色锄之务尽，即房帏之内，琴瑟之欢，俱有克治之道焉。

正月初（一名天腊玉帝下界，校世人禄命犯者，削禄夺纪。）初三（万神都会，犯者夺纪。）

初五（五虚）初六（六耗）初七（上会）初九（玉皇上帝诞，犯者绝嗣。）十四（三元下降，犯者减寿。）十五（天官诞）十六（三元下降）二十五（每月二十五为月晦日，犯者减寿。）二十七（北斗下降，犯者夺纪，每月如此。）二十八（每月二十八神人在阴，犯者恶疾。）

三十（每月三十灶君奏事，犯者减寿，如逢月小即戒二十九，嗣后每月初三皆宜避忌。）

二月初一（犯者夺纪，每月如此。）初三（文昌帝君诞，又万神教会，犯者削禄夺纪。）十五（犯者夺纪，每月如此。）十八（至圣先师孔子讳辰，犯者削禄夺纪。）十九（观音大士诞，犯者夺纪。）二十五 二十七 二十八 三十（俱同前。）

三月初一（同前）初三（玄天上帝诞，犯者夺纪。）初九（牛鬼神出，犯者产恶胎。）十五（同前）

十六（准提菩萨诞，犯者夺纪。）十八（中岳帝诞） 二十五 二十七（俱同前）二十八（东岳帝诞，犯者削禄夺纪。）三十（同前。）

四月初一（同前）初四（万神善化，犯者失喑。）初八（佛诞，又善恶童子降，犯者血死。）十四（吕祖诞）十五（同前）二十五 二十七 二十八 三十（俱同前。）

五月初一（同前）初五（名地腊五帝考校生人官爵，犯者削禄夺纪。）自初五 初六 初七十五 十六 十六 二十五 二十六 二十七（此九日名九毒日，犯者天亡。十五子时，犯者男女三年内双亡。十六为天地万物造化之辰，最忌。）十三（关圣帝君成神日）二十八 三十（俱同前）。

六月初一（同前）十五（同前）十九（观音得道）二十三（火神诞）二十四（关帝耶诞，又雷祖诞。）二十五二十七 二十八 三十（俱同前）

七月初一（同前）初七（名道德腊五帝校生人善恶）初十（阴毒日十五地官校籍，犯者夺纪。）十九（太岁诞）二十五 二十七 二十八（同前）三十（地藏菩萨诞，犯者夺纪。）

八月初一（同前）初三（灶君诞，又北斗诞，犯者夺纪。）初十（北岳帝诞）十五（太阴朝元焚香守夜）二十五（同前）二十七（至圣先师孔子诞，犯者削禄夺纪。）二十八 三十（俱同前。）

九月初一（同前）初九（斗母诞，犯者夺纪。）十五（同前）十七（金龙四大王诞）十九（观音出家，犯者困苦。）二十五 二十七 二十八 三十（俱同前。）

十月初一（岁腊）初五（下会）初六（天曹考察）初十（西天王降，犯者暴亡。）十五（水官校籍，犯者夺纪。）二十五（同前）二十七（北极紫微大帝诞）二十八 三十（俱同前。）

十一月初一（同前）十一（太乙救苦天尊诞）十五（同前）十七（阿弥陀佛诞，犯者夺纪。）二十五二十七 二十八 三十（俱同前。）

十二月初一（同前）初七（犯者恶疾）初八 初旬戊日（名王侯腊）十五（同前）十六（南岳帝诞）二十（天地交道，犯者夺纪。）二十四（司命上奏善恶）二十五（上帝下界考察）二十七 二十八（同前除夕诸神考察，犯者夺纪。）

每岁二至之日，（夏至、冬至，乃阴阳相争死生分判之时，宜禁欲事。二分春分雷将发声，犯者生子五官四肢不全，父母有灾。秋分杀气浸盛，阳气日衰，前后数日俱宜戒。）三元日，（犯之减寿五年。）四始二分二至社日，（犯之减寿四年）三伏日，弦日，晦日，（犯之减寿一年。）庚申甲子日，祭祀前斋戒日，父母诞日，讳日，夫妇诞日，本命日，（犯之减寿一年。）丙丁日，（犯之得病。

）白昼星月下，灯光下，（犯之损寿。）烈风雷雨日月薄蚀高山大川之上，（犯之损寿产恶胎。）酷暑严寒，（犯之得重疾。）寺庙之中，井灶坑厕冢墓尸柩之傍，（犯之恶人降胎。）郁怒，（大怒伤肝，犯之必病。）远行，（行房百里者病百里，行房者死。）醉饱，（醉后入房，五脏反复。）空腹，（犯之伤元神。）胎前，（犯之伤胎。）产后，（百日内犯之妇病。）天癸来时，（犯之男女俱损。）病后，（犯之变症。）一夕勿两度，勿忍蓄不泄。竹席（竹性寒凉，犯之恐感寒气。）薄衾（犯之寒气入骨）牖罅有风宜避，夜深就枕宜戒。

陈抟曰∶上士异室，中士异床，下士异被，守此戒期者，非异室异床不可。谨按∶《礼记月令》∶日夜分，雷乃发声。先雷三日，夺木铎以令兆民。曰雷将发声，有不戒其容止者，生子不备，必有凶灾。

可知禁忌，自古有之。日长至则曰止声色，毋或进。日短至则曰去声色，禁嗜欲。盖冬夏二至，阴阳相争之时，最难保护。前后数日，皆宜绝欲。语云∶乐极生悲，纵欲成患。谨劝世人，须为长久之欢，弗逞临时之乐。夫欲浓则暂，欲淡则长，其理不爽，其事不诬也。凡一切非地非时者，能不严戒乎？笃信之士，贤德之妇，每逢禁忌，必谨遵之。不特身其康强，自能多生好子矣。

上一页：孕妇药物忌（胎教十一）


说明

欢迎浏览“《宜麟策》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《宜麟策》”手册】