白蒲岭张氏女科 《张氏妇科》

白蒲岭张氏女科

唐时开通年间，有一神人借宿于慈邑张氏家，次日将书付张氏之妇。开卷视之，乃女科也，初以调经，其法和气血、均寒热，而世无不育之妇；次以胎前，其法补气血、清痰火，凡有诸症必先安胎为主；次以胎前产后，其前后不同。此书数百年来隐而不发，今予得之医论十三篇而无遗症。胎前产后各各辨明，与诸家用药大有不同，传与当世医者，庶免妇女之大难。得此书者，当存好生之心，勿秘可也。

下一页：广嗣论
原始资料来源互联网，中医世家网站整理。


广嗣论 《张氏妇科》

广嗣论

凡少妇不受孕者无他，多因气血不调，寒热不均。有气盛而血虚者；气血流通，遍走四肢，使血不得积聚于子宫，子宫枯燥，往来易感阳气，不能成胎。大宜补血，使血与气相配，孕斯成矣。大凡气盛血衰者，其月水多不应期而至，或数月一至，或期年一至。医者慎不作血隔看。大宜补血，慎勿破血。有血盛而气衰者∶血不能自行，随气而动，气衰不运，多积于子宫，满则溢也。其月水不月而至，今呼为败。慎勿用养血之剂，盖养血之药又能活血，补之非徒无益，而病反加剧矣。宜重用参术补气，使气能配血，则病可愈而孕可怀也。有热胜者∶其月水必先期而至。如大热者，其腹大痛；微热者，其腹微痛。慎勿作寒痛看，虽易入阳气，岂能怀孕乎？当服寒凉之剂以调之。有寒胜者∶必月水后期而至，其腹不碍痛，若精气不能易入，岂能久存于腹？宜服温暖之药以调之。气血既平，寒热既和，则无不孕矣！

上一页：白蒲岭张氏女科
下一页：胎前论


胎前论 《张氏妇科》

胎前论

凡孕妇诸症别无他故，因受胎之后，气血有方，不能滋养其胎而母病至矣。气血既虚，使胎不安于母腹，须大补气血，则胎自安。有胎动而母病者，安其胎，母病愈。盖胎前患病，以安胎办主。

若胎孕一动，病必难治，医须慎之。

上一页：广嗣论
下一页：产后论


产后论 《张氏妇科》

产后论

夫产后之患多起于风寒、饮食之间，其余则血气为患。夏月之病多因于风，冬月之病多因于寒，惟饮食之患无定时也。盖易产之后，其病易治；难产之后，其病难治。难产必深感风寒，兼气血极虚，虽略进饮食，力不能胜，亦为之患也。产后诸症，多类伤寒，莫作伤寒治之，更莫作杂症治之。此乃女科不传之诀，医者切莫狐疑。其治法前后不同，二十日前气血未定，恶露未尽，当破血为主；二十日外气血已定，各归经络，虽有恶露，驱逐不行。凡有诸症要补气血，更兼活血，诸书以月外作杂症治之，其言谬矣。

上一页：胎前论
下一页：妇人月水


妇人月水 《张氏妇科》

妇人月水

经水或一、二月一至，或期年一至，不甚瘦弱者，此气盛血衰也。慎勿作血隔治，当补血为主∶

当归（三钱） 川芎（二钱） 芍药 生地 丹参 玄胡 小茴 牛膝 苏梗 圆眼肉（各一钱）

妇人如同前病，身体瘦弱，或发寒热，此气血两虚，血枯经闭。宜大补气血为主∶

人参（五分） 茯苓 白术 归身 芍药 圆眼肉（各二钱） 沙参 丹参 生地 木通（各一钱）

妇人败血不日而至，此非败血，气虚故也。宜补气为主∶

人参（五分） 甘草（五分） 白术 黄 茯苓 阿胶（各二钱） 木通（八分）

妇人月水先期而至，小腹作痛，气血两热故也。当理气清火为主∶

延胡索 甘草（各三钱） 黄 山楂 抚芎（各二钱） 芍药 苏梗 丹皮 木通 香附（各一钱）

妇人月水后期而至，此气血虚寒故也。

川芎 当归 艾叶 香附 红花（各二钱） 桂枝 黑姜（各五分） 玄胡索 木通（各一钱）

上一页：产后论
下一页：种子方


种子方 《张氏妇科》

种子方

红花 桃仁 玄胡 香附（各二钱） 小茴 枳壳 牛膝（各一钱） 山楂（三十粒） 莪术（八分）官桂（三分）

如月水先期而至、加黄芩二钱；如后期而至，加酒炮姜五分。先期而至，血若紫色，黑色成块者、血热故也，加黄芩、黄连、荆芥，必不可少；后期而至，血色淡红者，痰多血少故也，又兼寒，生地二陈汤加黑姜煎服妙。

上一页：妇人月水
下一页：胎前诸症


胎前诸症 《张氏妇科》

胎前诸症

妇人胎气不固，常要小产∶

人参（五分） 加条芩 壳砂 杜仲 川断 糯米（一撮炒）

孕妇因跌撞、压触、腹痛、血下、胎动∶

川芎 黄芩 芍药（各三钱） 当归 熟地 杜仲（各一钱） 壳砂 川断（各二钱） 阿胶（一钱）

胎动下血，其腹绞痛，不知儿身死活∶

川芎（六钱） 当归（三钱）

水酒煎，作三次服。胎活即安，胎死即下。

妇人下血不止，胎上冲心，四肢逆冷几死∶

阿胶 杜仲（各三钱） 条芩（三钱） 川芎（三钱） 熟艾 桔梗（各二钱） 陈皮 竹叶（各二钱）

妊妇小腹沉重，痛不可忍，二便闭塞不通，名胎压膀胱∶

升麻 川芎 条芩 杜仲 山药 川断（各二钱） 人参（五分） 黄连 茯苓（各一钱） 白术（土炒二钱）

孕妇胎孕上冲，痛不可忍，此为子悬血虚故也。大宜补血为主∶

四物汤加条芩、壳砂、桔梗、陈皮。

胎孕不安，因气血不足。血虚则随气上升，大宜补血为主；气虚随血下坠，大宜补气为主，次宜安胎。

若云“诸症不宜补”者，此医家大误事也。

孕妇厌食呕吐，此因气虚不得流通，便化为痰涎，多聚于胃，故有此症。宜补气祛痰为主。

白术 川贝（各三钱） 茯苓 前胡（各二钱） 旋复花 香附 壳砂 陈皮（各一钱）

妊妇漏胎下血，竟如月水，若待血干，非但损子，亦损其母∶

熟地 白术 姜炭 茯苓（各二钱） 条芩（二钱） 归身 壳砂 阿胶（各一钱）

妊妇腹中烦闷者，气血两虚故也。心肺两经火动，名为子烦∶

条芩 麦冬 白术 茯苓 芍药（各二钱） 知母 防风 前胡（各一钱）

孕妇尿涩，小便小道热痛者，名子淋∶

冬葵子 木通 粉草（各一钱） 条芩 芍药 赤茯苓（各二钱）

孕妇腹中胎鸣，因悬高而胎失气管，故有此症，名子鸣∶

川芎（三钱） 川连（二钱）

妊妇小便频鸣，名为转胞，气虚血热也∶

人参 茯苓 条芩（各二钱） 归身 川芎 芍药 粉草（各一钱）

妊妇遍身浮肿，脾胃气虚∶

茯苓 泽泻 白术（各二钱） 木通 猪苓 浓朴（各一钱）

妊妇二、三月期，心腹腰痛难忍，气热肾虚故也∶

六味加条芩三钱，当归、阿胶、甘草各一钱。

妊妇遍身疼痛，气血两虚，痰涎作痛∶

人参加柴胡、前胡、川贝、生姜。

妊妇寒热不快者，亦气血两虚故也∶

逍遥散加条芩、壳砂、生姜。

妊妇伤寒，恐热极损胎，必先安胎，后随症治之。先用条芩、壳砂，后用本症之药，切忌姜、桂、麻黄辛热之物。

妊妇痢疾，必先用条芩、壳砂以安胎，次随症治之。须忌槟榔、枳壳，恐其下胎，则病难治，须用仔细。

妊妇泄泻虚寒，因久痢之后故有此症∶

五苓散加良姜。

凡妊妇服药，虽有诸症，条芩、壳砂必不可少。

黄芩安胎，清三焦之火，能降血下行；壳砂安胎，乃血中之要药，又能止痛行气；阿胶安胎，乃止血养血之药，治血虚胎动。

妊妇小产与小产不同。小产损伤胎气，不比大产瓜熟蒂圆，出于自然。以补中益气为主。小产之后，虽有诸症，必因气血虚寒而起。宜补气血，以十全大补汤为主，或人参汤加阿胶、艾叶好。

冬葵子（五钱） 枳壳 木通 蝉蜕（各二钱） 车前子（五钱） 归尾（三钱）

上一页：种子方
下一页：难产方


难产方 《张氏妇科》

难产方

蝉蜕 蛇蜕 龟甲（各三钱）

新瓦焙干为末，好酒下之，立下。

子死腹中，用牯牛粪炒为末，入醋半盏调，以青布包好，于脐上熨之立下。

妊妇血晕，不论大小产，皆有此症。大补气血为主。然大产、小产不同，小产多因气血两虚而致，其大产因败血流入肝经，致眼目黑暗，头目旋晕。宜破血为主。当先以烈火一盆，置病患口鼻之下，将好醋一钟倾入火内，使气入其口鼻之中，其神乃定，而神自醒也。后随症治之。有下血过多而晕者，以人参汤；有用心使力多而晕者，以防风通圣散加四物治之。

上一页：胎前诸症
下一页：产后诸症


产后诸症 《张氏妇科》

产后诸症

产后血晕，败血冲肝也。

山楂（三钱） 红花（二钱） 桃仁 官桂 香附 良姜 莪术（各一钱）

产后头痛、发热、口干、饱闷、出汗者，由饮食过多也。以消食祛风为主，数日内治∶

山楂（三钱） 莪术 天麻 桔梗 陈皮 麦芽 红花（各一钱） 黑干姜（八分）

产后作寒作热，血入心肺则热，血入脾胃则寒，寒热相生故也。认为疟治者，非也。

三棱 莪术 红花 桃仁（各二钱） 官桂 黑干姜（各一钱） 山楂（三钱）

产后四肢浮肿，因败血走注五脏，传流四肢，不能运化，或因饮食伤脾故也。以水肿治之，非也。宜五苓散加三棱、莪术二钱、山楂三钱；月内加桃仁、红花、黑姜，不必多用。

产后癫狂，如见鬼神，狂言无度，败血，热血冲心，如有所触，勿作风邪。

山楂 官桂（各三钱） 木香 香附 黑姜（各一钱） 红花 桃仁（各二钱）

产后泄泻不止者，多因误食生冷坚硬之物，与恶血相搏，流注大肠，不能克化也。

三棱 莪术 红花 桃仁 黑干姜 山楂 加五苓散

夫产后泄泻，多有不同。或因难产之后，气血两虚而泄泻者，泻久则寒；或因寒气所侵而泻者，久则必虚。其治法相同。

五苓散加三棱、莪术、山楂。

或因瘀血流入大肠而泄泻者。

黑姜 官桂 山楂 红花 桃仁

上二症，泄久与虚寒症同治，医须仔细，一有误，十不能救一也。产后泄泻，水谷不化，粪门不闭，此虚寒极也。不论久近，治法一同。

人参（五分） 白术 茯苓 肉桂 黑姜（各二钱） 猪苓 泽泻（各一钱）

产后泄泻，腹中作痛，大便急涩者，亦瘀血入大肠也。若久远，以虚寒治之。

黑姜 官桂 红花（各二钱） 三棱 莪术（各一钱） 桃仁

产后百节疼痛，由产后骨节开张，因冒风寒，败血不行，流入经络，停聚不散也。

红花 桃仁（各二钱） 归尾 黑干姜 官桂 乌药 秦艽（各一钱）

产后小便尿血，色如鸡肝者，因产后调理失宜，恼怒伤肝心二经，流入小肠也。若流入大肠，必大肠阻难也。

红花 桃仁 丹皮（各二钱） 木香 桔梗 木通 香附（各一钱）

产后胸胀气滞，呕逆不定，因饮食过多，聚于胃中，与痰结聚成块。上喘气急，四肢寒热，口干心闷，睡卧多惊，日近者用∶

山楂（三钱） 乌药（二钱） 砂仁 麦芽 川贝母 陈皮 香附 黑干姜（各一钱）

日远者用∶

三棱 莪术 前胡 槟榔 柴胡（各一钱） 砂仁（二钱）

产后喉中如蝉鸣，因恼怒所致，败血冲心，转入肺经，败血与气结聚成块，入于喉中。若患此症，十难救一。

肉桂 红花 桃仁 良姜（各二钱） 木通 乌药 陈皮（各一钱）

产后泄泻，胸膈饱闷，泄泻不常，此食积也。

三棱 莪术（一钱） 山楂 壳砂 黑干姜 官桂（各二钱）

若久远，以虚寒治之。有粪渣可治，如屋漏黑水，必死无疑。

产后最忌泄泻，务必谨慎。

产后面黄舌干，鼻中出血，遍身斑点者，败血入于五脏六腑，转入肌肤，热结不行也，十无一生。

红花 桃仁 官桂 丹皮（各二钱） 莪术 木通 羌活 防风 荆芥（各一钱）

产后发热、头痛、手足不能伸缩者，由产时失于谨慎，多冒风邪也。切不可作中风邪，以发表剂抬之。

天麻 秦艽 川贝 防风 干姜 官桂 苏梗

产后头痛发热，腹中刺痛难忍，因寒气所侵，败血不行，结聚成块故也。不论远近同治。

山楂（三钱） 干姜 肉桂 乌药 吴萸 香附 玄胡 红花 桃仁（各二钱） 苏梗（一钱）

产后不言狂走。

石菖蒲 麦冬 防风 天麻 川芎 川贝 辰砂 香附

产后月外，发热发寒，饮食不进，腹中作痛，因气血两虚也。

当归 芍药 川芎 人参 白术 茯苓 香附

产后月外，喘促痰逆，虚黄，因饮食伤胃，痰固其积也。

三棱 莪术 浓朴 官桂 黑干姜 川贝 陈皮 桔梗 香附

产后月外，寒热不均，因气血两虚故也。

甘草 芍药 柴胡 白术 当归 茯苓 陈皮 川芎 香附

产后月外，虚汗不止，因气血虚而遇风邪也。

白术 茯苓（二钱） 黄 香附 麦冬 防风（一钱） 官桂（五分）

产后月外，声音不出，呕吐不止，饮食不纳。

陈皮 白术 茯苓 香附 干姜 前胡 黄

产后诸症，多因冒风寒，为败血作祸。其干姜、红花、桃仁，乌药、肉桂、山楂、香附必不可少。

治产之症，妙在干姜。若大热重用，若微热则轻用，轻则一钱，重则三钱。须要酒炒得黑，不黑不可用，恐反生火。

产后月外，气血已定，已归经络，虽有诸症，宜大补气血。又宜活血，而诸书以芍药为产后最忌，殊不知月外诸症，非芍药不能收功。诚恐不信谈论，特备其要，以俟违者鉴之。

产后月内，口眼歪斜，角弓反张，不能伸缩，此系产时冒风邪所致。而发热头疼者，宜用此方∶

天麻 贝母 秦艽 归身 官桂 苏梗 干姜

月外犯之，亦不可作中风治。皆因气血两虚甚，宜补气血，随即祛痰为要。产后发热恶寒，月内当逐恶露为要，月外各归经络，气血两分既定而犯此症，是气血虚极。其左手脉不足，补血倍于补气；右手脉不足，补气倍于补血，切不可发表。倘因饮食不节而犯此症，月内以逐恶露之药，加山楂、麦芽、砂仁、贝母、陈皮；月外以调气补血为主，加山楂、麦芽消食行痰之药为要。最忌发表药。

产后口眼 斜，手足顽麻，半身不遂，皆因不谨慎，或误下生水，或冒风邪所致。应在半年数月外发之，切不可作风邪鬼箭等症，误用针刺，并不可发表，如有一失，不可救矣。宜服此方∶

红花 花粉（二钱） 防风 荆芥 独活 当归 秦艽 羌活 牛膝 白术 沙参 茯苓 川芎（各二钱） 木香（八分）

加灯草、老酒煎服。先服四帖，如不愈，加桑寄生二钱，肉桂八分。服二帖即痊，可加天麻二钱妙。

上一页：难产方
下一页：安胎逐月主方补


安胎逐月主方补 《张氏妇科》

安胎逐月主方补

一月名胎胚，足厥阴肝管胎，此经少气多血。

二月足少阳胆管胎，若始膏，此经气多血少。

三月名始胎，手少阴心管胎，此经少血多气。

归身 茯神 黄芩（时寒少用） 壳砂（时寒多用） 杜仲 枣仁 白术 肉桂

形体成，四个月，命门相火管胎（手少阳三焦），去枣仁、茯神，加熟地三钱。始受水精以行血脉，此经气多血少。

能动，五个月，太阴脾经管胎，去肉桂，加白术二钱。始受火精以成其气，此经少血多气。

筋骨立，六个月，阳明胃经管胎，加人参五分。如肺虚，加数倍可也，始受金精以成其筋，此经气盛血少。

毛发生，七个月，太阴肺经管胎，减砂仁至三分，加黄芩至二钱。始受木精，以成其骨，此经少血多气。

脏腑具，八个月，阳明大肠管胎，加人参钱半。始受土精以成肤，此经气盛血多。

谷气入胃，九个月，少阴肾经管胎，原方不用，用宽胎散，始受石精以成毛发，此经少血多气。

归身 益母草 川芎 枳壳 杜仲

诸神备，十个月，太阳膀胱管胎，同前九个月方。临盆用催生散。脏腑、关节、人神具备，此经少气多血。

当归 枳壳 香附 益母草 川芎 陈皮 红花 白芷

奇方。产后一二日间，痢疾并心痛。

赤芍 山楂 归尾 牛膝 陈皮 肉桂 刘寄奴 姜炭 川芎 香附 桃仁（去衣，各一钱）

日一剂，如有乳毒加白芷。

产后五六日，发热，不思饮食，有似伤寒等症。

赤芍 桃仁 归尾 陈皮 甘草 山楂肉 枳壳 香附 玄胡 干姜 肉桂 加白芷

末药方∶

刘奇奴 山楂 香附 棉花子 乌豆

俱炒为末（香附易玄胡，加荆芥尤妙），砂仁汤送二钱。

四物汤加减法（古方）

四物芎归芍地黄，女科诸病是良方。

调理养血医虚损，胎产无如用此汤。

参术苓甘名八物，气虚血弱功最捷。

十全加了桂黄 ，大补真元与精血。

若对参苏号补心，心虚血少梦中惊。

产后感寒能服此，不须加减效如神。

下午发热本阴虚，方加知柏可痊除。

骨蒸劳热紫 鳖，知柏能兼地骨皮。

妇人经水适然来，似疟汤中加小柴。

妊娠月水时时下，胶艾加之止漏胎。

经水过期阴血少，本方加桔与参 。

腹内积气当为痛，香附莪棱服自行。

月经紫色及先期，方入芩连并牡皮。

小腹瘀经兜涩痛，桃红乌附莫教迟。

瘦妇血枯经涩闭，本方增入桃仁治。

肥人色淡属于痰，配合二陈成一剂。

经血行来太去多，芩连柴柏可同科。

更加荆芥与羌活，升提其气要安和。

方加芩术善安胎，胎痛砂苏郁便用。

腹大异常成水病，心胸气逆如鼓硬，

鲤鱼汤煎苓术芩，减地芎加姜桔应。

胎气不安胸隔胀，枳桔加之即宣畅。

孕妇心烦号子烦，芩麦茯苓为根据傍。

芎归二味佛手名，坐草忙煎可保生。

若是难产生不下，草霜白芷一同行。

焦姜能治产后热，甘草大芎补阴血。

汗多方内减川芎，急服参 防气脱。

产后血迷成血晕，恶露去多精神困，

泽兰芎归荆参草，散号清魂能定晕。

黑神减芎入桂姜，炙甘黑豆炒蒲黄。

净露下胸除腹满，酒便调服效非常，

产后恶露如何少，若无别症精神好。

蓦然寒热腹中疼，还是黑神真个妙。

产后惊风血不来，肚疼发热胀难挨，

柴胡 佛手灵脂泽，羌活 红花仔细排。

产后须当四物汤，但凡初产配焦姜。

产初用芍伤生气，腻膈尤嫌熟地黄。

肠滑地归当应忌，汗多须把川芎去。

血虚腹痛赤芍良，加减四物先贤秘。

十全济阴丸 归身（酒洗） 熟地 香附（酒煮四两） 山药 白术（二两五钱） 杞子人参（二两） 蕲艾叶（二两去筋梗，同香附，酒醋煮一时，捣，焙） 川芎 白芍 丹皮 紫石英（火 碎各一两五钱） 泽兰（一两） 紫河车（一具用银针刺，去紫筋，酒洗净白）

上药切片，同河车入沙锅内，用陈老酒三碗、陈米醋一碗、清白童便一碗、米泔水数碗，和匀，浮药寸许，密盖不透，桑木火慢煮，以河车融化汁干为度，取出同捣极烂，捏作饼，日晒夜露三昼夜，宜在月满之时以受日精月华。仍焙干，为末，捣烂，蜜丸如梧子，每服五十丸，空腹淡盐汤下，随用早饭，使药下行，忌食生萝卜。

凡月经过期，或少或不行，皆血寒血少也。尺脉必微弱，加桂心五钱（夏三钱），黄 一两（炙）。先期，血热也。脉来必数，加条芩二两（酒炒）、生地一两五钱（酒炒）。腹痛加芍药一两（酒炒）。将行而先作痛者，血实而气滞也；成块者，气凝也。脉来弦数滑大，加延胡一两（酒炒），陈皮八分，木香、柴胡梢五钱。行后作痛者，气血俱虚也，尺脉必虚涩而兼紧，加黑姜三钱，白茯苓一两，桂心五钱（夏三钱）。三五日后，腹中绵绵作痛者，或淋沥不止，血因气滞未尽也。

尺脉见沉涩，或沉弦，加木香五钱，柴胡六钱。紫色或黑色，血热之甚也。尺脉见洪数，加条芩、黄柏各一两，炒生地一两五钱（洒浸）。过期色淡，肥人则有湿痰，加茯苓、苍术（米泔、淡盐水炒）、陈皮各一两，白术五钱，减熟地一两，瘦人则血虚少而水混之，加桂心五钱。或来或断，或发寒热者，加柴胡八钱，白茯苓一两。

凡经不调、多白带者，肥人主胃中湿痰流注，加制苍术、白茯苓一两五钱，减熟地一两；凡瘦人气多血少，脾虚，加木香五钱，牡蛎（ ）、赤石脂（ ）、白茯苓各一两。

凡多崩漏者，减香附、艾叶各一两，加荆芥穗（炒）一两，黄芩一两五钱。

血崩者，或多，加阿胶一两，黑姜五钱，黄 一两（炙）。

元气虚弱、经水闭者，加牛膝二两。属寒加桂心五钱，

属热加黄芩一两（酒炒）。

凡婢外家多忌于嫡者，必多抑郁，以致经水不调者，加法制香附二两，或血弱心虚，交感时惊恐不宁，则精气不聚，加琥珀（另研）、枣仁（隔砂略炒）、茯神各一两，辰砂（飞）、紫石英各五钱。此方十年不育者，皆主之。

调经方临期服三帖∶乌附芍芎归，桃仁索桂茴。

当归（三钱） 抚芎 红花（酒炒） 小茴 香附（酒洗，炒） 赤芍（各一钱） 乌药（一钱）延胡（二钱醋炒） 桃仁（去皮尖四钱） 赤桂（五分酒炒） 姜（三片） 灯心（十根）

经前服。

经期后方∶四物杜续苓斛砂姜

当归（一钱） 熟地（一钱） 芍药（二钱酒炒） 杜仲（二钱） 茯苓（一钱） 石斛（一钱）川芎（一钱） 川断（一钱五分） 砂仁（五分） 煨姜（一大片） 枣（三枚）

半饥饱服。

丸药方∶地归杜续苓斛故菟车蓉

熟地 当归 杜仲 川断 故纸 菟丝（各四两） 肉苁蓉（二两） 茯苓（二两） 石斛（三两）河车（一具）

上一页：产后诸症
下一页：产后总论


产后总论 《张氏妇科》

产后总论

凡经胎诸症，皆起于气血衰、脾胃虚。而产后之气血至脾胃虚衰尤甚，是以丹溪论产当以大补气血为主。虽有他症，以末治之。夫产后忧惊劳倦，血气暴虚，诸症乘虚易入。如有气母，专耗散；如有食母，专消导。热不可用芩、连；寒不可用桂、附。寒则血气停滞，热则新血流崩。至如中外感，见三阳表症，多似可汗也。在产后而用麻黄，则重竭其阳；见三阴里症，多似可下也，在产后而用承气，则重竭其阴耳。识胁痛如肾虚，恶露之停，休用柴胡；谵语汗出乃元弱似邪之症，毋同胃实。厥有阳气之衰，难分寒热，非大补不能回阳而起弱痊。由阴血之亏，毋论刚柔，非滋荣不能舒筋而活络。又如乍寒乍热，发作有时，症似疟也，若以疟治，迁延难愈。神不守舍，言论无序，病似邪也，若以邪论，危可立待。去血多而大便燥结，苁蓉加于生化，非润肠顺气之能通。患汗多而小便短涩，六君倍用参、 ，必生津助液之可利，加参于生化，频服，救产后之危，长生活命，屡用苏。绝谷之人， 疝、脱肛，多是元虚下陷，须用补中益气。口噤拳挛，如因血燥类风，还仗生化加参。产户入风而痛甚，宜服羌活养荣。玉门伤冷而不闭，须选蛇、菟、萸、硫。怔仲惊悸，生化汤堪加定志。似邪恍惚，安神丸助用归脾。因气而满闷虚损，生化加木香为佐。因食而嗳酸恶食，六君加曲、麦为良。气短者，人参、生化、杏核。气短而汗出者，再加浮麦、麻根。若内虚弱而外感深，人参宁肺堪用。咳嗽者，生化、杏、桔、知母。痰嗽而汗出者，还增半、枣、参、 。若干咳嗽而大热甚，加减四物尤宜。泄泻而块痛已无。酌用参、 、肉果、诃子。痢疾而后重，如甚急，煎木香、白茯苓、陈皮。乳痈肿痛，制立两方。未脓，栝蒌、乳、没；已脓，大补金花。呕吐绝谷分为两症，气滞，加减六和；血滞，安胃行血。须知苏木、棱、莪大能破血，青皮、枳实最消胀满。要识耗气破血之剂损伤荣卫，止可施子少壮，岂宜用于胎产。大抵新产之后，须问恶露何如？块痛未除，不可遽加 、术。腹中痛止，补中益气无疑。至如阳亡脱汗，气虚喘促，须服加参生化，是从权也。又如阳亡大热，血崩厥晕，速煎生化原方，乃急救也。治法当遵丹溪而固本，服法宜效太仆而加频。

上一页：安胎逐月主方补
下一页：生化汤论


生化汤论 《张氏妇科》

生化汤论

●产后气血暴虚，理宜大补。但恶露未尽，用补须兼行滞，能化又能生，攻块无损元气，行中又兼补，始得万全。以四物汤理产，误人多矣。地黄性寒滞血，白芍酸寒无补故也。

●产后有块痛，名儿枕。世多专先耗散，后议补，又立消补混方。殊不知旧血须消化，新血当生养。若专攻旧，生亦不宁，世以济坤丹（又名回生丹）治产，用以攻血块，下胞落胎。虽见速效，其元气未免亏损，平安产妇莫视良剂，不得已用一丸可矣，不必多服。

●生化汤因药性功用而名也。夫产后血块当消，新血宜生，若专消则新血不宁，如专生则旧血交滞。考诸药性，惟芎、归、桃仁善破旧血，骤生新血，佐以炮姜，甘草，引入肝肺，生血利气，行中有补，化中有生，实产后妙方也。

生化汤 当归（八钱） 川芎（三钱） 桃仁（去皮尖十五粒） 黑姜 炙甘草（各五分一本有陈皮）

煎好，入酒七匙。带热服，要在一二时内未进饮食前连进三服，服多而频则瘀速化，而骤生新血，自免晕症。若胎前禀弱，及产后劳倦，又当再服两帖，以防危倦。且产妇服一帖，精神渐增，自不厌服药之多。若照常间服一帖，只能扶危；若虚人见危症又热症，坠胎或劳甚，身潮头痛，服至四五帖必安矣。如血痛又当再服。

凡将产时，预制二三帖，至胞衣一破，速煎一帖，候见下地即服。不问正产、半产，虽少壮产妇平安无恙，宜服两帖，以消块生养新血。

新产及三日内服生化汤，两三日痛块未除再服。七日内血块未除，不可加参、 、术，致痛不止。

上一页：产后总论


说明

欢迎浏览“《张氏妇科》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《张氏妇科》”手册】