室女十三四岁行经 《女科旨要》

室女十三四岁行经

或行或痛．或发热．身体不宁．口苦面红．寒热不定．头目晕花．

八物汤

白芷(一钱五分) 羌活(上部身体不痛不用) 砂仁 桂枝(无寒不用) 白术(各二钱) 香附(二钱五分)

分二帖．加姜(三片) 葱(三根) 空心热服．

如有血气攻心痛．加干漆．元胡索．(各三分)

嗽痰气急．加半夏．桔梗．杏仁．五味．(各三分)

和气散

浓朴(五分) 陈皮 藿香(六分) 白术 延胡 枳壳(各三钱) 香附(炒五钱) 草果(热不用) 甘草 砂仁 小茴(各二钱) 木香(二钱)

为末．或丸．或散．每服(二钱) 空心下

下一页：室女十五六岁
原始资料来源互联网，中医世家网站整理。


室女十五六岁 《女科旨要》

室女十五六岁

经水不通．日夜寒热．手足麻痹．头痛．恶心．呕吐．腹中忽然结块冲痛．此因误食生冷所致．

四物调经汤

当归 川芎 柴胡 黄芩 白芍(各三钱五分) 香附(五钱) 青皮 砂仁 甘草(各一钱五分) 熟地 白术 陈皮 枳壳 小茴(炒) 三棱 莪术(各一钱) 红花(五分) 白芷(二钱五分) 肉桂(一钱)

分四帖．加姜(三片) 葱(三根) 空心煎服．

如上部痛．加羌活(二钱)

下部痛加独活(二钱) 咳嗽加半夏(三钱) 延胡干漆(各二钱五分)

寒热疟疾．加常山．草果．香附(各三钱)

泄泻．吐．心闷．加豆蔻．粟壳．木香．(各三钱)

上一页：室女十三四岁行经
下一页：妇女十七八岁


妇女十七八岁 《女科旨要》

妇女十七八岁

经脉不通．或阻半月．或阻百日半年．颜色青黄．饮食不思．寒热．头痛．目晕．肚中结块．烦闷．呕吐．膨胀．此因脾胃虚弱．气血不行而致．

和气八物汤

人参 茯苓 熟地 小茴(各三钱) 白术 川芎(各四钱) 甘草 黄芩 柴胡 枳壳(各一钱) 当归 白芍 香附(各六钱)

分四帖．加姜(三片) 灯心(一团) 空心热服．

如肚痛．加延胡．干漆．(各三钱)

呕吐．恶心．加良姜．砂仁．(各三钱)

手足麻痹．加肉桂(一钱五分)

咳嗽．加杏仁．五味．款冬花．(各二钱)

柴胡汤

当归(五钱) 白芍 柴胡 黄芩(各三钱) 熟地 甘草(各一钱) 半夏 川芎(各二钱) 人参 麦冬(各二钱)

分四帖．加姜(三片) 空心热服．

如少睡．加枣仁．

呕吐．加砂仁(三钱) 白术(二钱五分) 香附(三钱)

嗽．加杏仁．(一钱五分) 五味(一钱) 苏叶．桔梗．(各三钱)

调经丸

当归(二两) 白术 浓朴 赤芍 熟地 小茴 枳壳(各一两二钱) 陈皮 砂仁 三棱 干漆 甘草 白芷(各一两) 青皮 陈艾(各二钱) 粉草(五钱) 香附(醋制五两) 川芎(一两五钱)

为末．米醋糊丸．空心米汤下．三四十丸．

上一页：室女十五六岁
下一页：妇人十九二十嫁出时


妇人十九二十嫁出时 《女科旨要》

妇人十九二十嫁出时

但遇经脉动时．遍身疼痛．手足麻痹．或寒热头目昏眩．或由感冒而致．当急用乌金散．多二帖．少一帖可愈．

乌金散

浓朴 苍术 川芎 茯苓 当归 半夏 白芍 羌活 独活 牛膝(各三钱) 陈皮 桔梗 白芷 枳壳(各一钱五分) 麻黄(四分) 甘草(五分) 桂枝(一钱五分)

分四帖．加姜(三片) 葱白(二个) 空心热服．

嗽加杏仁．五味．(各二钱)

泄泻．加枳壳．豆蔻．粟壳．(各一钱五分)

上一页：妇女十七八岁
下一页：妇人二十一二


妇人二十一二 《女科旨要》

妇人二十一二

经脉不调．赤白带．或如梅汁．或片．或二三月不行．潮热咳嗽．饮食不思．四肢困倦．若此症日久不治．则成骨蒸痨．急服八物温经汤．若带如鱼脑者．冷极须继用

八物温经汤

当归 香附 鹿茸(醋炙如热少用) 川芎 熟地 白术 山萸 小茴(各二钱) 甘草(一钱)

分四帖．加姜(三片) 空心服．

如盗汗．加枣仁．黄 ．(各二钱)

嗽．加杏仁．五味子．(各二钱)

潮热．加黄芩．柴胡．(各二钱)

上一页：妇人十九二十嫁出时
下一页：妇人二十三四


妇人二十三四 《女科旨要》

妇人二十三四

腹心胀满．气升上隔．饮食不思．腹结块成瘼．此因经后潮热．误食生冷．聚成痰饮．若不早治．复成大患．

君子汤

陈皮 茯苓 枳实 川芎 赤芍 苏叶 槟榔 桔梗 白术 半夏(各二钱) 当归 香附 浓朴(各三钱) 甘草(一钱) 红花 黄连(酒炒) 柴胡(各一钱) 砂仁(一钱五分) 分八帖．加姜(三片) 空心服．

如嗽．加五味子．杏仁．(各二钱)

口渴潮热．加竹沥．(二匙) 酒水各半煎．

上一页：妇人二十一二
下一页：妇人二十五六


妇人二十五六 《女科旨要》

妇人二十五六

血海虚冷．经脉不调．或时腹下疼痛．或白带．或鱼脑髓．或米汁．信期不定．每日淋漓不止．面色青黄．四肢无力．头晕眼花．此气血两虚之症．

加味四物汤

当归 鹿茸 白芍 香附(各三钱) 川芎 熟地(各二钱五分) 黄 白术 茯苓 黄芩 陈皮(去白) 砂仁 人参 阿胶 小茴 山萸(各二钱) 沉香 粉草(各一钱) 延胡(二钱)

分四帖．加姜(三片) 煎．空心服．

如咳嗽潮热．加五味子．杏仁．(各五分) 竹沥少许

乌鸡丸

(此方善调经如有热者忌用．)

人参 砂仁(各五钱) 白术 川芎 熟地 当归 浓朴 香附(各一两) 海金砂 银虫砂 柏叶(各二两) 僵蚕 防风(各五钱) 粉草(二钱五分)

共为末．

外用乌骨雄鸡（一只） 三年陈者．用竹刀杀之．去毛血头足肚杂．洗净．用陈酒一大升．将药末分三分．以一分纳鸡肚内．一分入汤内．一分留下．听用．文武火煮熟．将鸡骨拆开．熬干原汁．取鸡骨肉药末．晒干为细末．同留下一分药末和匀．以米饭为丸．

每日空心酒下五十丸

(〔吴按〕前卷乌鸡丸药味纯和．与广东白凤丸同功．乃妇科良剂．此丸重用金石．岂可常服．若删去二砂．为八珍加减．亦可用也．)

上一页：妇人二十三四
下一页：妇人二十七八


妇人二十七八 《女科旨要》

妇人二十七八

身体困倦．少食．经水时时淋沥不止．或块或片．或流赤白黄水．面色青黄．眼花．四肢酸痛．将成崩漏．

止经汤

当归(五钱) 白芍 川芎(各四钱) 阿胶(炒) 黄芩 蒲黄(炒) 柏叶(盐水炒) 白术(各三钱) 砂仁(二钱) 香附 熟地(各四钱) 炙甘草(一钱)

分四帖．加姜(三片)

如嗽．加五味子．杏仁．(各三钱)

气急．加半夏．苏叶．(各二钱)

泄泻．加豆蔻．粟壳．(各二钱)

肚痛．加枳壳．延胡．干漆．(各三钱)

若虚冷．可服前补经汤．或乌鸡丸．以补心血．

若口干潮热．不可用乌鸡丸．可服八珍散．以扶脾胃．

切忌乱服药．若已半年不调．用调经散可治．

上一页：妇人二十五六
下一页：妇人二十九三十


妇人二十九三十 《女科旨要》

妇人二十九三十

连年生育．气散血虚．经脉不和．或二三月不行．不时腹痛．结成血块．日倦夜热．饮食少思．此血虚胃热．抑或劳倦而致．先服红花 当归散．后服八物汤．

红花 当归散

当归(六钱) 川芎 赤芍 熟地 黄芩 香附 延胡 浓朴(各四钱) 小茴 柴胡 陈皮 莪术 牛膝(各二钱) 三棱(先服二钱后少用) 甘草(五分) 红花(一钱) 先服

分八帖．少加姜．水煎．空心服．

如恶心．呕吐．加砂仁．(一钱五分) 良姜．(一钱五分)

泄泻．加豆蔻．粟壳．(各三钱)

遍身痛．加羌活．独活．(各二钱)

嗽．气急．加杏仁．五味．桔梗．苏叶．(各一钱)

上一页：妇人二十七八
下一页：妇人三十四五


妇人三十四五 《女科旨要》

妇人三十四五

血气脾胃俱虚．或经水动时．当风坐卧失避．身入虚邪．遍身麻痹．经脉受风．咳嗽有痰．用减味五积交加散．兼八物汤治之．

减味五积交加散

羌活(五分) 当归 川芎 独活(二钱) 白芷 浓朴 苍术 枳壳 防风 陈皮 半夏 柴胡 桔梗 茯苓(各二钱) 麻黄 桂枝 甘草(各五分) 分四帖．加姜(三片) 连根葱白(五个)

空心热服．

如不能行动．去柴胡．加僵蚕．乌梅．(各五分) 酒煎．

嗽加五味．杏仁．(各三钱)

上一页：妇人二十九三十
下一页：妇人三十六七


妇人三十六七 《女科旨要》

妇人三十六七

若行经太多．此因血气虚甚．胃气不足．故血妄行．宜补调气血．养脾胃．庶年老可无血崩之患．

八珍散

人参 茯苓 川芎 熟地 白芍 香附(各三钱) 白术 当归(各四钱) 甘草(一钱)

分四剂．姜水煎服．

如肚痛．加延胡(三钱)

潮热．加黄芩．柴胡．(各三钱)

上一页：妇人三十四五
下一页：妇人三十八九


妇人三十八九 《女科旨要》

妇人三十八九

经水断绝．腹中有块疼痛．头晕眼花．饮食不思．此气血虚．恶血不散．急当散其瘀血．温调血脉．以除后患．

加减莪术散

当归 莪术 延胡 熟地 枳壳 青皮 白术 黄芩(各二钱) 川芎 三棱 小茴 砂仁(各三钱) 干漆 红花(各一钱) 香附(五钱) 甘草(二钱)

共为末．每日空心酒下三钱．

上一页：妇人三十六七
下一页：妇人五十一二


妇人五十一二 《女科旨要》

妇人五十一二

其经不定．常常淋沥．或块或条．或漏不止．阴阳相反．血气妄行．失其调理．最难得痊．百中三五可治．急服和经汤兼四物汤．补经汤或乌鸡

和经汤

当归 山药 茯神 黄芩 香附 白术(各一两) 白芍(一两五钱) 枣仁 炒蒲黄 炒阿胶 白芷 陈皮 小茴(各六钱) 甘草(三钱)

和匀．一两三钱一帖．加姜(三片) 空心热服．若一二帖后不止．即去香附．陈皮．小茴一半．

上一页：妇人三十八九
下一页：诊妇人有孕论


诊妇人有孕论 《女科旨要》

诊妇人有孕论

夫肝为血兮肺为气．血为荣兮气为卫．阴阳配偶不参差．两脏通知两类例．血衰气旺定无孕．血旺气急应有体．左疾为男．右疾为女．流利相通定来去．两指关脉大相应．已形双孕分男女．左手带纵两个儿．右手带横一双女．左手脉逆生三男．右手脉顺生三女．一关风部皆相应．一男一女分形证．有将儿死母身存．或即母亡存子命．往来三部通流利．滑数相参皆勿替．阳实阴虚脉得明．遍满胸堂皆逆气．左手太阳浮大男．右手太阴沉细女．指下分明长记取．三部沉正等无绝．尺内不止真胎矣．夫乘妻兮纵气露．妻乘夫兮横气助．子乘母兮逆气参．母乘子兮顺气护．小儿日足胎成聚．身热脉乱无所苦．汗出不食吐逆时．精神结备其中住．滑疾不散胎三月．但疾不散五月母．洪紧牢强滑各安．沉细而微归泉路．

(〔吴按〕亦有虚弱孕妇．三月之前．不现于脉者．然细诊两尺．必有流利不绝之象．若五月之后．则满滑等脉为有余．沉细微等脉为不足．所以未产预分其吉凶也．)

上一页：妇人五十一二
下一页：初月胎形


初月胎形 《女科旨要》

初月胎形

一点精华．如草上露珠．未有宫室．在牝户之处．未入腹内．其形或聚或散．

初月胎症．少妇初次怀胎．一月满足．害羞不对人言．时医不识．误作阻经治．致有头晕恶心．饮食少思．腹内作痛．六脉浮紧．并妇人禀气薄．及病后受胎．俱须用罩胎方保之．

若只气不和．可服安胎和气散．

罩胎方

当归 白芍(各四钱) 枳壳(三钱) 砂仁(二钱) 甘草(六分)

分二帖．空心温服．

安胎和气散

藿香 陈皮 苍术 砂仁 黄芩 桔梗 益智仁(各二钱) 浓朴 枳壳(各一钱) 甘草 紫苏(各二钱) 小茴(一钱五分)

分二帖．加灯心(一团) 空心温服．

上一页：诊妇人有孕论
下一页：二月胎形


二月胎形 《女科旨要》

二月胎形

似花绽．以受胎一月满足．已受血近阳．形如桃花．分枝叶在母阴户内六七寸．其胎入腹．未入衣裹．二月胎症．贫寒之妇．挑砖弄瓦．移床运物．伤触胎气．致有头晕．目花．恶心．呕吐．不思饮食．并虚弱妇．胎气不安．俱宜安胎和气散治之．若惯堕胎者．当一月内．两服安胎和气散．保过五个月．身孕而止．

(〔吴按〕凡受孕一月之后．不劳动者．亦有恶阻．轻者不必治．重者只服药数剂而已．倘虚弱惯堕胎者．必须大补气血．庶根深蒂固．若和气散．只可治恶阻耳．)

上一页：初月胎形
下一页：三月胎形


三月胎形 《女科旨要》

三月胎形

似蚕茧．渐渐长形．一头大一头小．其头尖圆．未入宫室．已至脐下．渐有裹其形薄衣胞之．

三月胎症．虚弱之妇．胎气不和．恶心呕吐．或触动胎气．或秋天极寒极热相蒸．所染各症．俱用前安胎和气散加减．

如患疟．加青皮(二钱) 草果(三钱切忌用常山)

潮热．加黄芩 柴胡．(各三钱)

嗽．加杏仁．五味子．(各二钱)

气急．加沉香．(五分磨冲)

(〔吴按〕沉香重坠不宜用．)

上一页：二月胎形
下一页：四月胎形


四月胎形 《女科旨要》

四月胎形

已入子宫之室．衣裹已至丹田之所．忌食兔獐诸毒之物．

四月胎症．胎至四月．能令孕妇身体困倦．气急发热．饮食无味．贪眠．头晕．四肢酸软．宜用活胎和气散治之．

活胎和气散

枳壳 浓朴 香附 砂仁 苍术 陈皮(去白各二钱) 苏叶(一钱) 甘草(八分) 小茴(一钱)

分三帖温服．

上一页：三月胎形
下一页：五月胎形


五月胎形 《女科旨要》

五月胎形

男女分定．令胎母前行．使女于后呼之．左回头是男．右回头是女．思酸男．思淡女．此时已入宫室．其胎稳安也．

五月胎症．胎至是月．若胎妊困弱．能令胎母腹重．贪眠．饮食无味．肚中膨胀．胎有些动．可服瘦胎饮二三帖．能养聚胎气．而精神安好也．

(〔吴按〕亦有至六七月而半产．小儿虽啼．而不育．均因气虚．不能系胎．血弱不敷养胎．宜预为调补．倘系跌损．又当别论．)

瘦胎饮

当归(三钱) 泽泻 白芍 益母草 枳壳 茯苓(各四钱) 砂仁 香附 益智仁(各三钱)白术(二钱) 甘草 柴胡(各一钱五分)

分三帖．空心服．

上一页：四月胎形
下一页：六月胎形


六月胎形 《女科旨要》

六月胎形

男左动．女右动．常在脐中．渐渐浮如鱼食水一般．

六月胎症．胎至六月．其妇瘦弱．可服瘦胎饮二三帖．护胎母之苦．使临产时．脉调和．且易生而无忧虑之患．若壮健妇．不必服药．

上一页：五月胎形
下一页：七月胎形


七月胎形 《女科旨要》

七月胎形

男向左胁动．女向右胁动．七月已足．亦有降生成人．所以胎母至此．行步艰难七月胎症．至七八月足．其胎重如石．行走甚艰．脾胃虚弱．或时气急冲心．胸前胀满．咳嗽．若误食热毒物．能令胎动不安．名曰子悬．俱用知母补胎饮治之．

知母补胎饮

知母 苏叶(各二钱) 枳壳(四钱) 益母草 黄芩 滑石 香附(各三钱) 甘草(五分) 分？？

上一页：六月胎形
下一页：八月胎形


八月胎形 《女科旨要》

八月胎形

毛发俱齐．盖以胎至是月．而始生毛发也．

八月胎症．胎儿长发．令母心烦闷躁．多致思食而不知味．四肢无力．脾胃虚弱而不和．

温热相攻．脏腑欠安．或变痢疾．或伤胎气．宜服和气平胃散．以安胎利气．

和气平胃散

浓朴 黄连 猪苓 泽泻 地榆 苍术 白术 白芍(各二钱) 柴胡 升麻(各四分) 豆蔻(一钱) 陈皮(三钱) 甘草(一钱)

分三帖．空心温服．

(〔吴按〕此方宜去升柴．则平稳可用．)

上一页：七月胎形
下一页：九月胎形


九月胎形 《女科旨要》

九月胎形

七情开窍．眼有光．鼻有气．耳有闻．口有味．各道俱全．方能左右转身大动．胎母觉知．忧闷烦也．

九月胎症．胎至九月．如胎欲产．急然肚痛．先行浆水．婴儿不降．此胎前误食热毒之物伤胎．使胎不顺．故婴儿不降．速服保生如圣散．

保生如圣散

柴胡(二钱) 益母草(二两) 枳壳(一两) 当归(四钱质弱者可多用) 砂仁 陈皮 益智仁(去壳各二钱) 白芍(四钱) 甘草(一钱) 苏叶(五钱)

分二帖．煎服之后．

胎犹未降．用活鲤鱼(一尾) 加醋(一匙) 同上药煎服外．再服乌药丸(一粒) 无不降矣．(乌金丸具下

上一页：八月胎形
下一页：十月胎形


十月胎形 《女科旨要》

十月胎形

受胎满足．必待胎母四肢交骨罅缝俱开．方许降生．既生．莫令婴赤之儿下地．恐贼风吹．须人抱接包裹．至产母务谨慎调护．庶母子两保平安也．

其十月胎症．十月满足．临产有横逆之厄．皆因恣情内伤．或潮热所致．或胎前任用热毒之物．瘀血相搏．或七情怒气所伤．当此仓忙．又不加谨辄使稳婆生生取出．必至触死．胎儿在腹．不能医治．今备妙方防之．以济此急．惟服活命无忧散一二帖．加乌金丸(二枚) 可救．

活命无忧散

益母草(二两) 急性子(三钱) 当归(三两) 枳壳(一两) 生地 苏叶 白芍(各三钱) 肉桂川芎 陈皮 艾(各一两) 甘草(五分) 小鲤鱼(一尾)

分二帖水煎．临服加醋(一匙)入药服．再服乌金丸(一颗)

倘死胎不能猝下．急取无根水再煎一服．并送乌金丸(一颗)无不效．

乌金丸

蛤粉炒阿胶(四两) 熟艾(一斤五月五日收) 谷芽 麦芽 败笔(即苏木各二两) 龙衣(即蛇蜕一条要完全者) 黍米

同捣匀．为丸如桐子大．朱砂为衣．

上一页：九月胎形
下一页：产后三四五日．或半月之间．忽然狂言乱语．


产后三四五日．或半月之间．忽然狂言乱语． 《女科旨要》

产后三四五日．或半月之间．忽然狂言乱语．

目见鬼神者何也．因产后败血虚弱．邪气乘虚入于脏腑．血痰攻心所致．

乌金散

川芎 当归 远志 杏仁(各三钱) 枣仁 白术 赤芍 香附 砂仁(研) 羌活 熟地 防风 茯神(各二钱) 半夏(三钱) 全蝎 麦冬 人参 牛膝 天麻(各一钱)

分二帖．姜(三片) 葱(三根) 水煎磨金银汁．和入药内．不时服．

上一页：十月胎形
下一页：产后发热．口干作渴．唇裂生疮者何也．


产后发热．口干作渴．唇裂生疮者何也． 《女科旨要》

产后发热．口干作渴．唇裂生疮者何也．

因产后好食姜、椒、蒜、生鸡、嫩鸭、犬肉、热物过多．血热积于脾胃．气攻上焦．烦渴．皆因此致．

逍遥散

当归 白芍 甘葛(各二钱) 生地(一钱) 川芎(二钱五分) 人参(五分) 麦冬(九分)柴胡(二钱) 乌梅(二个) 甘草(六分)

分二帖．空心服．

上一页：产后三四五日．或半月之间．忽然狂言乱语．
下一页：产后发热．恶寒．疟者何也．


产后发热．恶寒．疟者何也． 《女科旨要》

产后发热．恶寒．疟者何也．

败血虚弱．感冒风寒．四肢酸痛．头晕目眩．莫作时疟治．此

乌金汤

浓朴 柴胡 黄芩(各二钱) 麻黄(六分) 陈皮 当归 川芎 桔梗 茯苓(各一钱五分)桂枝 苍术 白芷 枳壳 羌活(各一钱) 草果 半夏(各二钱) 甘草(九分) 白芍 熟地(各一钱五分)

分二帖．加姜葱引．

如有汗．倍用当归．川芎．桂枝．白芍．熟地．

胀．倍用浓朴．陈皮．

寒．倍用半夏．苍术．草果．桂枝．

热．倍用柴胡．黄芩．

痰．倍半夏．茯苓．

痢．倍当归．去枳壳．甘草．

头痛．倍川芎．白芷．羌活．

余血在腹．成块作痛．加三棱．莪术．元胡．大茴．

遍身痛．加独活．倍羌活．

浮肿．气急．泄泻．九死一生．

若单气急．加枳壳．枳实．木香．杏仁．

单泄泻．去枳壳．加粟壳．诃子．豆蔻．

膈气急．加杏仁．苏叶．倍用桔梗．枳实．

汗．去麻黄．加黄 ．

嗽．加杏仁．

渴．加乌梅．干姜．

胀．加砂仁．香

上一页：产后发热．口干作渴．唇裂生疮者何也．
下一页：产后遍身浮肿．气虚潮热．


产后遍身浮肿．气虚潮热． 《女科旨要》

产后遍身浮肿．气虚潮热．

盖因脾胃虚弱．血气衰败伤风在里．若脉浮强大．用药可治．如兼泄泻气急．脉细者．难治．

加味八物汤

人参 茯苓 熟地 小茴(各三钱) 白术 川芎(各四钱) 当归 白芍 香附(各五钱) 甘草 黄芩 柴胡(各三钱)

分六帖．姜(三片) 水煎服．服尽又用调经丸治之．

如肚痛．加延胡．干漆．枳壳．(各三钱)

嗽加五味．麦冬．款冬花．(各三钱)

手足麻痹．加肉桂(

调经丸

当归(二钱) 白术 浓朴(各七分) 赤芍 熟地(各五分) 小茴 枳壳(各七分) 陈皮 砂仁 牛膝 元胡(各五分) 莪术(醋炙) 白芷(各五分) 艾绵(一两五钱) 粉草(三分) 青皮(六分) 川芎(七分) 香附(醋炙二两)

为末．米糊丸．

上一页：产后发热．恶寒．疟者何也．
下一页：产后语言恍惚．颠倒错乱．


产后语言恍惚．颠倒错乱． 《女科旨要》

产后语言恍惚．颠倒错乱．

此血耗气散．本原不足．腹内空虚．睡卧不安．或邪不退之故．

当归(五钱) 川芎 生地 白术 白芍 茯神 半夏 桔梗(各四钱) 陈皮(三钱) 防风(五分) 甘草(一钱)

分五帖．姜(三片) 温服．

如热加黄连．(酒炒三钱)

上一页：产后遍身浮肿．气虚潮热．
下一页：产后失音．言不退场门．


产后失音．言不退场门． 《女科旨要》

产后失音．言不退场门．

因心肺二经．被瘀血所侵．孔窍皆闭．或伤风所致．宜逐血补心．

逐血补心汤

红花 赤芍 生地 桔梗 苏叶 前胡 胆星 黄连 茯苓 防风 粉草(一钱)

分三帖．

上一页：产后语言恍惚．颠倒错乱．
下一页：产后痢疾．里急后重．


产后痢疾．里急后重． 《女科旨要》

产后痢疾．里急后重．

因食热毒太过．后食生冷之物．冷热不和．能成此症．

加减和胃汤

浓朴(五钱) 陈皮 猪苓 泽泻 归尾 黄连 白芍 黄芩(各三钱) 地榆 豆蔻(各二钱)升麻(五分) 甘草(二钱) 分五帖．

上一页：产后失音．言不退场门．
下一页：产后四肢骨节．遍身疼痛．


产后四肢骨节．遍身疼痛． 《女科旨要》

产后四肢骨节．遍身疼痛．

盖产育之时．周身三百六十骨节开张．气血俱虚．劳伤．坐卧又出房冒风所致．用乌金散治之．

上一页：产后痢疾．里急后重．
下一页：产后小便紧涩不通．


产后小便紧涩不通． 《女科旨要》

产后小便紧涩不通．

因血热积于小肠经．水道不利．误将热毒物食之．即成淋沥．

通芩散

赤苓 泽泻 木通 黄连 猪苓(各三钱) 白术 瞿麦 杞子 滑石 车前(各二钱)

分四帖．加姜(三片) 灯心(十根) 空心温服．

上一页：产后四肢骨节．遍身疼痛．
下一页：产后忽然下血成片．相似血崩．


产后忽然下血成片．相似血崩． 《女科旨要》

产后忽然下血成片．相似血崩．

此因血气大虚．脾胃又弱．以致荣卫衰败．

正经四物汤

当归 白鸡冠花(各五钱) 白芍 白术 香附(炒各四钱) 熟地 川芎 人参 阿胶(炒)茯苓 侧柏叶(炒) 枣仁 陈皮(去白) 炒蒲黄(各二钱) 炙甘草(一钱)

分六帖．加姜(三

上一页：产后小便紧涩不通．
下一页：产后嗽．气急痰涎多者．


产后嗽．气急痰涎多者． 《女科旨要》

产后嗽．气急痰涎多者．

因秋冬生产．失于调理．胎腹虚损．肺经欠安．所受风寒．能致此

青龙汤

白茯苓 白芍 杏仁 半夏(各二钱) 当归 桔梗(各二钱五分) 桂枝 川芎 五味 干姜(一钱) 细辛(七分) 甘草(一钱)

分四帖．加灯心(一团)空心服．

如虚肿加大腹皮．瞿麦．(各一钱)

嗽加苏叶．枳壳．(各三钱)

四肢怕冷．加川芎．南星．木香．各一钱

气急加苏叶．枳壳．(各二钱)

上一页：产后忽然下血成片．相似血崩．
下一页：产后呕吐．饮食不下．腹胀．


产后呕吐．饮食不下．腹胀． 《女科旨要》

产后呕吐．饮食不下．腹胀．

因产后败血．血气攻于脾胃之间．气不顺而致．日久不疗．必成翻胃．

香砂养胃汤

半夏(四钱) 白术 陈皮 茯苓 浓朴 香附 藿香(各三钱) 砂仁 槟榔 草果 甘草(各一钱)

分四帖．加乌梅(一个) 干姜(一钱) 温服．

上一页：产后嗽．气急痰涎多者．
下一页：产后忽然中风不语．


产后忽然中风不语． 《女科旨要》

产后忽然中风不语．

因胎前先染风邪未发．以致产后中风．或兼产难．失于调理．感冒．转成此症．

续命汤

当归 半夏(各五钱) 川芎 麻黄(各四钱) 防风 防己 白芍 杏仁 羌活 陈皮 茯苓 桂枝(各三钱) 天麻 人参 全蝎 僵蚕(各二钱) 甘草(一钱)

分四帖．加姜(三片)同金银器煎服．如化苏合丸同服尤效．

若不能下药．用鹅毛管插喉中．渐渐灌之自苏．苏后再服四物排风散．日二服．如药灌不下而唇青者必死．

四物排风散

南星 半夏(各一钱) 防风 人参 羌活 防己 牛膝 杏仁 五味 当归(各五钱) 川芎 白芍(各八分) 茯苓 枣仁 白术 瞿麦(各六分) 枳实 白芷 天麻(各四分) 甘草(二钱) 熟地(七钱)

分三帖．姜(三片) 空心服．

如泄泻．去枳实．加豆蔻．粟壳．(各三钱)

热加黄芩．柴胡．(各五钱)

怕寒有汗．加黄 ．桂枝．(各四钱)

气急．加沉香．(五分磨)

腹胀．不思饮食．加砂仁．香附．(各四钱)

上一页：产后呕吐．饮食不下．腹胀．
下一页：产后取重物．忽然膀胱下垂不收者．


产后取重物．忽然膀胱下垂不收者． 《女科旨要》

产后取重物．忽然膀胱下垂不收者．

因产后劳伤太过．拘重物用力太多．又伤脏血．气弱血冷．因而不收．甚至有三五月不能还原者．

收胎散

当归 川芎 白芍(各四钱) 升麻(一钱) 熟地 白术 枳壳(各三钱) 人参 陈皮(各二钱) 沉香(五分磨) 肉桂 吴萸(各一钱) 甘草(九分)

分四帖．加姜(三片) 空心热服．服后夜卧．

产母原冷．将脐下四寸．艾灸七壮．

上一页：产后忽然中风不语．
下一页：产后心气攻痛．


产后心气攻痛． 《女科旨要》

产后心气攻痛．

因产后心血虚弱．不顺七情怒气．诸风冲心．疼痛不可忍者．宜和心脏之药．若使结久不散．则难治矣．

七气手拈散

元胡 小茴 白芍 干姜(各二钱) 黄连 石菖蒲 香附 苏叶(各一钱五分) 枳实 枳壳(各三钱) 乳香 没药(各一钱) 甘草(六分)

分二帖．加姜(三片) 空心服．

上一页：产后取重物．忽然膀胱下垂不收者．
下一页：产后百日外．面青浮肿．唇白气急．


产后百日外．面青浮肿．唇白气急． 《女科旨要》

产后百日外．面青浮肿．唇白气急．

此乃大虚之症．有汗当服下方．

大补汤

瞿麦 大腹皮 当归头 川芎 白术 茯苓 白芍(各三钱) 人参(二钱) 黄 浓朴 五味子(各二钱) 熟地 甘草(各一钱)

分二帖．加灯心(一团) 煎服．

服后症不退．加川乌．木香．(各五分)

如泻．加诃子肉．豆蔻．粟壳．(各二钱)

上一页：产后心气攻痛．
下一页：治十八般难产论


治十八般难产论 《女科旨要》

治十八般难产论

子死腹中．因妊妇热旺不治．过六七日经传脏腑．热及其胎．故死腹中．坠在脐下．宜保母命．急服乌金散．或乌金丸．用车前子(七分) 酒煎化服．胎气转热即下．

难产者．因胎气成全．子食母血．前一二月时．胎形小而余血多．久而成块．俗呼儿枕．产时儿枕虽破．尚有裹其子者故难产耳．用乌金丸．将红花．枳壳．益母草．(各三分) 酒煎磨服．何惧横逆难产之症．

胞衣不下．因分娩时．母受其寒．血入其中．因寒．寒则作胀．胀则胞不下．令人胀闷．汤水不欲到口．服乌金丸．用葱头(三个) 当归(三钱) 酒煎化服．胞衣遂下．败血净尽．

产后血晕．起止不同．眼目昏花．凡总理一身者血气．血气未定．还走五脏．奔克于肝．故有此症．俗呼暗风．服乌金散．或乌金丸．用白芍．菊花．(各三分) 酒煎化．

产后口干心闷．因经络未净．胃气未正．如食寒冷物．应有此症．盖败血犯心包络经．故为烦为渴．又呼胸膈壅闷之至．服乌金散．或乌金丸用酒化服．

产后乍寒乍热，如疟者．盖寒热虚疟．只是败血入于心肺．邪热又入于脾胃．故有寒热而渴．此非疟也．服乌金散．或酒化乌金丸．

产后虚弱．四肢浮肿．因败血走五脏．转注四肢．停留不行．化作浮肿．若水肿者气闭小便涩也．血肿者气竭四肢冷也．治血肿当服乌金散．兼服朱砂丸．以茯苓末(三钱) 酒煎磨服．可消．另用煎药治之．

朱砂丸

益母草 沉香 小茴 白芍 香附 防风 五味子(各等分) 白术(倍用) 枣肉为丸．朱砂

产后眼花．口言鬼神．颠狂．因败血热极冲心．非风邪所侵．服乌金丸．用灯心汤煎黄连(三分) 磨服．或乌金散．

产后月内失音不语．盖心有七孔三毛．散血走迷孔口．窍不能通．窍者音也．故不言．非脱阴阳之症．服乌金散．或乌金丸．用甘菊．枳壳．桔梗．(各三分) 煎汤化服．

产后腹内疼痛兼泻．因胎母月内食酸冷坚硬之物．血气不及．不能克化．流入大肠．作此泻痢．服乌金散．兼用止泻调气汤．或乌金丸．用神曲．白豆蔻．(各三分) 煎汤化服．

产后百节酸痛．因产时百骨开张．百筋用力．新血未生．败血停经．聚滞不行．故作此症．亦非风邪所致．服乌金散．或乌金丸．用白芍．当归．(各三分) 酒煎化．

产后血来成片块．频下不净．因饮食前后恼怒．食中郁怒之气触血．败血成聚而不净．服乌金丸．用木通．香附．(各三分) 酒煎化服．

产后血崩．如产后三不节者．应有此症．调理饮食不节．寒热不忌．房事不谨．此三者．必漏．身则潮热．筋则急拘．胸则烦闷．服乌金散．或乌金丸．用川断(三分) 酒煎化服．

产后膈满气逆．血气不通．咳嗽呕吐．此血入胃中．脾气相冲．遇食冲食．遇气上逆．故作呕胀而吐血．服乌金散．或乌金丸．用乌药．枳壳．(各三分) 煎汤化服．

产后心痛．寒热不常．此饮食不节．食痰相结．令人荣卫不宣．寒热不常．四肢冷热．心烦口燥．睡梦多惊．精神不爽．面常赤色．若此者．后必为骨蒸之症．不治．用乌金散．或乌金丸．以柴胡．半夏．(各三分) 煎汤化服．

产后口鼻黑气．及鼻衄．并一身斑点绕顶．此败血流入于脏腑．溢满肌肤．一身四肢不能回走．故作热结之症．其人面黄便结．用乌金丸．以羌活．升麻．(各五分) 酒煎化服三丸．或可回生．然此症十能救一．

产后喉中沙作蝉声．此败血走入孔窍．转入于脏腑．肺生气．气生血．气血走脏窍．败血冲遇．成块入喉．故作此症．急服乌金丸．用山豆根．归尾．(各三钱) 煎汤化服．庶可回生．

产后中风．或眼目昏花．腰骨疼甚．如角弓形．盖产后未满百日．俱要调养身体．若多劳房事．及当风坐卧．应有此症．其人身重不能转侧．服乌金散或乌金丸．用羌活．五灵脂．(各三分) 大生地(一钱) 酒煎化服．

上一页：产后百日外．面青浮肿．唇白气急．
下一页：妇人月经不通


妇人月经不通 《女科旨要》

妇人月经不通

通经散

川牛膝 当归 刘寄奴 红花 苏木 肉桂 白芷 急性子 白芍 甘草(各等分)

为末．每服四钱酒下．

上一页：治十八般难产论
下一页：妇人经水重来


妇人经水重来 《女科旨要》

妇人经水重来

五灵丹

莲房 人发 棕榈 柏叶(各烧灰存性) 黄芩(各等分)

研末．每服二钱．米饮汤下．一日一服．五六服即愈．

上一页：妇人月经不通
下一页：妇人经水过多


妇人经水过多 《女科旨要》

妇人经水过多

固经丸

黄柏(炒三钱) 黄芩 龟板(各一两) 白芍(四钱) 樗根皮(七钱) 香附(童便浸一宿二钱五分)

共为末．酒丸清汤下．

上一页：妇人经水重来
下一页：妇人月经不调


妇人月经不调 《女科旨要》

妇人月经不调

调经散

三棱 小茴 白芍 香附 泽泻 当归(各一两) 苏叶 红花 青皮 生地(各五钱) 枳壳 丹皮(各一两) 先用煎服．

分四帖．后为末．每服三钱．酒下六七服见效．

若要温经．加人参．麦冬．阿胶．(各三钱)

上一页：妇人经水过多
下一页：妇人漏下不止


妇人漏下不止 《女科旨要》

妇人漏下不止

其色鲜红．先由劳役．脾胃虚损．气短气逆．自汗不止．身体发热．大便泄泻．四肢无力．不思饮食．

妇芍二黄汤

黄 (一钱五分) 白术 苍术 当归 白芍 陈皮(各一钱) 熟地(五钱) 生地 炙甘草(各三钱) 柴胡(二钱) 水煎服．

上一页：妇人月经不调
下一页：妇人带下．脉数．虚而兼热


妇人带下．脉数．虚而兼热 《女科旨要》

妇人带下．脉数．虚而兼热

千金散

杞子(一两) 生地(五两) 酒(一升) 煎至三合服．

上一页：妇人漏下不止
下一页：妇人气血俱损


妇人气血俱损 《女科旨要》

妇人气血俱损

加减八物汤

人参 当归 黄 熟地(各三钱) 白芍 川芎 白术 茯苓(各二钱) 肉桂 甘草(各六分) 大枣(三枚)

水煎温服．

上一页：妇人带下．脉数．虚而兼热
下一页：妇人怯损


妇人怯损 《女科旨要》

妇人怯损

十全大补汤

沉香(三分) 生地 熟地 当归(各三钱) 白芍 牛膝 藿香 川芎(各一钱) 人参(五分)杞子(二钱) 壮鸭(一只)

将上药纳鸭肚煮极熟．去药．食鸭饮汤．连服数只．则身壮力

上一页：妇人气血俱损
下一页：妇人新产．血气俱伤．五脏暴虚．肢体羸瘦．乏气多汗．


妇人新产．血气俱伤．五脏暴虚．肢体羸瘦．乏气多汗． 《女科旨要》

妇人新产．血气俱伤．五脏暴虚．肢体羸瘦．乏气多汗．

理中丸

白术 人参 干姜(各五钱) 甘草(二两) 为末．蜜丸．空心米汤下三钱．自新产可服至百日．

上一页：妇人怯损
下一页：妇人暑月产乳．因取凉太多．得风冷．腹中积聚．百病竟起．迄至将死．


妇人暑月产乳．因取凉太多．得风冷．腹中积聚．百病竟起．迄至将死． 《女科旨要》

妇人暑月产乳．因取凉太多．得风冷．腹中积聚．百病竟起．迄至将死．

百药不效．惟服桃仁煎

桃仁煎

桃仁(一千二百粒) 去皮尖．共炒黄色．研细末加好酒(一斗) 入桃仁研末．分三四次入瓦瓶中．密封口．以面封固．放热汤中．煮一日以瓶口有热汤气出为度．收藏．不时温服．

上一页：妇人新产．血气俱伤．五脏暴虚．肢体羸瘦．乏气多汗．
下一页：附儿科问候


附儿科问候 《女科旨要》

附儿科问候

新产小儿．遍体如金色．此乃母受热而缠胎之故．儿身热便闭．口不吃乳．啼叫不止．用生地．当归．白芍．川芎．花粉．(各等分) 母子同服．

小儿面色青白不常．此乃胎中受寒．生下感风．四肢厥冷．大便青黑．腹作盘肠之症．用炒当归．炙黄 ．细辛．黄芩．龙骨．桂心．白芍．共为末．每服二钱．以乳调服三服后．加减

小儿上唇白点者．病与伤寒相似．此变症之故．用麻黄(去节) 大黄．杏仁．(各一钱) 烧灰存性为末．以滚汤调服．服后有微汗．则身凉而愈．

(〔吴按〕初生小儿．牙床上下唇有白点．即用银针挑破．取出白米．拭净恶血．再用百草霜擦之．俗名马牙脐米．若日久则挑之不破．则脐米切不可吞下．倘落肚．即难救矣．)

小儿急慢惊风．用大蚕蛾(一对) 大葱(一条) 将蛾雌雄各一．纳入葱管．两头缚住．令阴干烧灰．清汤调服．

小儿鹅掌疯．用鹅掌黄皮(不拘多少) 棉花子．花椒．共捣．用火笼于被下．将上药入火内烘熏．三五次愈．

上一页：妇人暑月产乳．因取凉太多．得风冷．腹中积聚．百病竟起．迄至将死．


说明

欢迎浏览“《女科旨要》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《女科旨要》”手册】