序 《产宝》

序

人之所以生．气血而已．血之所以生．气而已．气．火也．血．水也．贮水于釜．厝火而烹之．其蒸蒸然浮动者．

水也．其所以然者．非水也．气也．火之用也．故治血必先理气．气行血行．气滞血滞．行则生．滞则死．见血之滞而攻之使下．是犹见水之滞而激之使行也．今之业产科者．操此术以杀人．盖不知其几矣．嘉庆癸酉．余室人卫氏．产后患瘀滞．医曰．是非逐以莪术荆三棱不可．一剂而神昏谵语．则云．药轻不胜病．益以大剂而气上逆暴脱矣．余是时初未知医．以为证固不治．但有悼痛．厥后稍稍习岐黄家言．得浦江倪氏所着产宝读之．遇戚鄙中有患此者．照是书于生化汤中加生 一二两．恒获十全．他证按方取治．靡不愈．然后知前此为医所误．凡莪术荆三棱之属．破血而因以蚀气．

气蚀则血无以生．虽神奇亦化为臭腐．而生化汤于行血中理气．增以生 ．气壮而血以行以生．故能奏效若此也．余既悼逝者之不可作．复悯医之庸．顷承乏平度．听断之暇．因取是书略加删润．镂板传布．俾业产科者有所据根据．毋徒以破血蚀气之药杀人也．嗟乎．是岂独产后然哉．四明高鼓峰论治血证．以固元汤先回其气．汤中重用参 ．而今世粗工．惟知用寒凉．直折重遏其心肺之阳．驯致生生之气绝而不可复救．岂不悲哉．附着弁言．为世之治血而不知理气者告焉．倪氏名枝维．字佩玉．号凤宾．雍正六年成是书．向无刊本．余友赵文学魏寄视写本．弃之箧．衍二十五年矣．

生平所见治产诸书．未有出此上者．洵可宝也．

道光壬寅春仲．海昌许 序于平度州署之行吾素斋．

治产方书伙矣．类皆见证治证．不审本原．间有一二善本．而博引繁征．纷然杂出．读其书者．奚所折衷也．夫产后劳倦异常．腠理不密．脾胃恒弱．气血多亏．急宜滋补．以回其元．而他证概从末治．其需补而不遽补者．特以恶露未净．收固升提之品．碍难骤进耳．若痛块既除．调理失当．则正气久衰．变证百出．害将不可胜言．世医不明此旨．

或因烦热而妄用清凉．或因瘀滞而误施攻下．或因外感而谬加表散．或因内结而专主消耗．治其标而舍其本．究之．本愈亏而标亦不可治．其不危者几希矣．道光丙午．家君光禄公．宦京师．得许珊林刺史所刊倪氏产宝读之．窃叹为济人宝筏．欲付梓以公于世久矣．归里后．值赭乱滋扰．练兵筹饷．昕夕不遑．致稽寿枣．今先君弃养三年矣．偶理遗箧．睹是书．重为黯然．爰悉心校正．付剞劂氏．以承先志．吾知流传日广．必有同志之士．什袭珍藏．相继刊布者．由此家置一编．宇字内共庆达生．是则予之浓望也夫．

同治辛未秋仲石阳黄祖经序于三余家塾．

余家得是书．曾镌印万数千本．以广其传．数十年来．戚友乡里中．按方施治．靡不奏效．年远者不能记忆．若近事之奇验者．可略举一二焉．余宦浙．侄宝芝宦金陵．光绪甲午．宝芝以同知权盐城县篆．遣眷属来杭．其侧室杨氏．体质素强．夏月生子极速．绷儿甫毕．即出房料理他务．佥止之．入室后．又以冷水浣手．推窗挥扇．当风而坐．复止之．日晡忽发寒热眩晕．佥云．强壮如此．冒风贪凉如此．是因产后腠理不密．护卫失宜．致受外感也．余窃疑之．诊其脉有虚象．进以养正通幽汤．一服而证减．再服则全瘳矣．甲辰秋．余孙媳生子．产后三日．患痰闭搐搦之证．此血虚生风也．以滋荣活络汤．加半夏竹沥姜汁进之．应手而愈．盖产妇当忍痛用力之时．出汗多则亡阳．阳虚故畏寒．失血多则伤阴．阴虚故发热．气血两亏．则神散而有眩晕．甚至痰闭搐搦．状类中风．自应用扶正之品．以调和营卫．设使目为客邪．任意表散．鲜有不由虚弱而成危殆者也．丙午夏．偶谈及此．笏堂太守．欣然以石印是编为任．嘱余补记于简端．因振笔书之．

黄子 谨识．

慨自仲景越人而后．秘典弗着．至道无闻．流迁以迄于今．风气日趋于下．医学之不明也久矣．黄子 观察宦浙三十年．公余之暇．博览群书．于灵枢素问之奥旨．千金肘后之奇方．尤为研究靡遗．深有心得．每聆其论说．觉疑义与晰不烦言而自解．今岁夏与二三知己谈及产科．极称赏倪氏产宝一书．并述其神效．历历如绘．余索书读之．言近而旨远．词简而义赅．盖融贯诸家之说．崇正以辟谬．由博而求精．惟能握要探原． 是以泛应曲当也．赵忠献谓．

半部论语．可治天下．良以得其纲领．斯事无不治耳．政术有然．医术亦何尝不然．方今医道失传．流品日杂．庸手误人．滔滔皆是．于此而欲治产者合乎准绳．生产者安于衽席．非以是编救正之不为功．爰借原本手录成帙．用西法石印．

公诸同好．至于论证立方．各有妙义．前序已阐发其蕴．无俟鄙人赘述也．

光绪丙午夏．高尚缙序于拳石山房．

下一页：产后总论
原始资料来源互联网，中医世家网站整理。


产后总论 《产宝》

产后总论

凡病皆起于气血之衰．脾胃之弱．而产后为尤甚．是以丹溪论产．必当大补气血为先．虽有他症以末治之．此言已尽医产大旨．若能扩充立方．则治产思过半矣．夫产后症变百出．不可以常病之药．一概论治．如有气勿专疏散．有食勿专消导．热不可妄用芩连．寒不可多用桂附．至若虚中外感．见三阳表症之多．似可汗也．在产后而用麻黄．则重竭其阳．见三阴里症之多．似可下也．在产后而用承气．则重亡其阴．耳聋胁痛乃肾虚．恶露之停．休用柴胡．谵语汗出．乃元弱似邪之症．毋同胃实．厥由阳气之衰．难分寒热．非大补不能回阳而起弱．痉由阴血之亏．毋论刚柔．非滋荣不能舒筋而活络．又如乍寒乍热．发作有期．症类疟也．若以疟治．迁延难愈．神不守舍．言语无伦．病似邪也．若同邪论．危殆可虞．去血多而大便燥结．苁蓉加于生化．非润肠承气之能通．患汗多而小便短涩．生脉倍用参 ．必生津助液之可利．加参生化频服．救产后之危．六和调胃并行．苏绝谷之厄．颓产脱肛．多是气虚下陷．宜补中益气之方．拳挛口噤．乃是血燥类风．当加参生化之剂．产户入风而痛甚．宜服羌活养荣汤．玉门伤冷而不闭．洗用茱硫合蛇菟．（吴茱萸 硫黄 蛇床子 菟丝子各五钱．煎汤熏洗．）怔忡惊悸．生化加以远志．似邪恍惚．安神佐以归脾．因气而满闷虚烦．生化加木香为佐．因食而嗳酸恶食．六君加神曲为良．苏木棱蓬．最能破血．用之必殆．青皮 枳实．大能耗气．服之非宜．凡一应破血耗气之品．汗吐宣下之剂．只可施于少壮．岂宜用于产危．大抵生产之后．先问恶露如何．块痛未除．不可遽加参术．腹中痛止．补中益气为良．至若亡阳脱汗．气虚喘促．频灌生化加参．是从权也．亡阴大热．血崩昏厥．速煎生化原方．乃救急也．凡此治法．先为提纲．庶使开卷了然．不至茫无头绪．则未必无小补云．

生化汤

川芎（一钱二分） 当归（五钱） 干姜（炙黑五分） 甘草（炙三分） 桃仁（去皮尖研十一粒）

上药用水一盏．陈酒半盏．煎作一盏．稍热服．

生化者．因药性功用而立名也．夫产后宿血当消．新血当生．若专消则新血不生．专生则宿血反滞．考诸药性．川芎．当归．桃仁．三品善治宿血．专生新血．佐以黑姜．甘草．引三品入于肝脾．生血理气．莫善于此．所谓行中有补．

化中有生．实产后圣药也．凡怀孕至八九月．预备二三剂．至胞衣破时．速煎一剂．俟儿分身即速服之．不问正产半产．

虽少壮产妇．平安无恙者．亦宜服二三剂．则恶自消而新自生．第须初产一二时辰之内未进饮食之先．相继煎服．以恶露在下焦．故服多而频使恶易化而新易生．庶免血晕之恶．若胎前素弱．及产后劳倦．又当多服二剂．以防昏倦．若照常每日一服．岂能救将危绝之气血乎．至虚人见危症及热疾堕胎．或劳甚身热头痛服药四五剂．虽觉稍安．块痛未除仍当服之．

上一页：序
下一页：胞衣不下


胞衣不下 《产宝》

胞衣不下

有由产母才送儿出．无力送衣者．有历时既久或乘冷气．则血道凝涩．而衣不下者．有胎前素弱．至血枯而衣停者．

凡此当急进生化汤一二剂．兼服益母膏．次服鹿角灰．则血旺腹和．而衣自下．世每以济坤丹．又名回生丹．专攻血块落胞胎．虽见速效．而其元气未免受伤．慎之慎之．（制益母膏法．端午后．小暑前．取鲜益母草．用铜锅熬膏．贮瓷瓶内．勿令泄气．临用以生化汤调服神效．）

凡儿下而衣不下．产妇不可睡倒．必须先断脐带．用草鞋坠之．如寒月扶产妇至床．倚人坐． 盖被以火笼置被中．

再以绵衣烘热替换暖腹．胞下后防虚．必须连服生化汤二三剂．不可厌药之频．自有大效．

上一页：产后总论
下一页：块痛


块痛 《产宝》

块痛

产后腹有血块．是胎前余血之所积也．夫妇人以经脉为主．二七而天癸至．三旬一见．以象月盈则亏．行之有常．

名之曰经．有孕则经不行．其余血注于胞中．以护元．一月曰始胚．二月曰始膏．三月成形．而名胎．方受母血之荫．

胎形尚小．食母血故有留余．并前两月之血积于胞中．久而成块．至产时．随儿当下．亦有因产妇送儿劳倦．调护欠温．

以致块痛不散者．慎勿轻用攻血峻药．宜饮姜艾酒．多服生化汤．加以热衣暖腹．自然渐散．俗师有用红花生地以行之．

苏木 牛膝以攻之．鲜有不至危亡者．

小腹有块作痛．名曰儿枕．世多专先消散．然后议补．或消补兼施．更为夹杂．殊不知旧血须当消化．新血尤当滋生．若专主攻旧．新亦不能生矣．产后血气暴虚．理当大补．当恶露未净．用补须知无滞血．攻块不致损元气．行中兼补．方是万全．世以四物汤理产．误人多矣．地黄性寒滞血．芍药酸寒伐肝．治产者察之．

产后七日内．未曾服生化汤．块痛未除．仍以生化汤治之．

暑月产后．内服生化汤以除块痛．外用热衣暖腹．方能消恶止痛．若失于盖暖．亦难取效．

产后一二日内．块痛未止．忽脱晕．汗多而厥．口气渐冷．即于生化汤中加用人参．黄 ．以扶危急．日夜频服三四剂必效．

产后七日内．因食冷物．血块凝结痛甚．宜于生化汤内加肉桂五七分．

产后三四日内．服生化汤三四剂．块痛未减．得按揉而稍安者虚也．可加参二三钱．

产后三日内．血块痛．人参当缓．如遇危症．从权加参救急可也．病势一转．则当减参．只服本方．自能取效．

上一页：胞衣不下
下一页：血崩血晕


血崩血晕 《产宝》

血崩血晕

血崩宜审血色之红紫．形色之虚实．如血紫有块．宜去其败血．若留之反作痛．不可以崩论．如鲜红之血大来．乃是心因惊伤不能生血．肝因怒伤．不能藏血．脾因劳伤．不能统血．当以崩治之．宜于生化汤中加荆芥穗五分．连服几剂则行中有补而血安矣．若形脱气促．或有汗晕厥．牙关紧闭．昏乱将绝．先用韭菜数十茎．细切放酒壶内．以滚醋一碗泡入．将大口塞住．以小口对鼻孔熏之．速煎生化夺命汤灌救．如气欲绝．药不能入．即将鹅毛管插口内．用酒杯盛三四分灌之．如灌下腹渐温暖．连服数剂可活．再用绵衣烘热．替换揉腹．方无他患．如产后半月崩来．又宜滋荣益气汤以升举之．世医治崩．每以棕灰止之．此治末之法．即有偶效．祸不旋踵慎之．

生化夺命汤

川芎（二钱） 当归（四钱） 干姜（炙黑五分） 甘草（炙三分） 桃仁（去皮尖研十一粒） 肉桂（三分服二剂去此味）

上药加黑枣一枚．用水一盏半煎七分．稍热服．

汗多加人参二钱．生黄 二钱．两手脉伏．或右手脉绝．加麦冬一钱．五味子十粒．如灌药得苏．其块痛未除．当减去参 ．只服生化汤．除块定痛．若块痛已除．仍加参 ．口渴加麦冬．腹泻加茯苓．有痰加竹沥一匙．姜汁半匙．

若胃中久不纳食．闻药气即呕．先用人参一二钱煎汤．调饭锅焦末服之．以通胃气．此等危症．一日内须服二三剂．方保无虞．

滋荣益气汤

川芎（一钱） 当归（二钱） 人参（二钱） 黄 （生用二钱） 生地（二钱） 于术（二钱） 麦冬（一钱） 陈皮（五分） 升麻（四分） 防风（三分） 白芷（四分） 甘草（炙四分） 荆芥穗（四分）

上药加黑枣一枚．用水一盏半煎七分．稍热服．

汗多加麻黄根．（麻黄发汗．根止汗．宜用根．）五分．浮小麦一撮．大便不通加肉苁蓉二钱．气不舒展加木香一钱．

有痰加竹沥一匙．姜汁半匙．咳嗽加苦杏仁二钱．惊悸加炒酸枣仁一钱．柏子仁一钱．伤食加神曲一钱．炒麦芽一钱．

伤肉食加炒山楂一钱．砂仁八分．

眼黑头眩．昏迷不省人事．即是血晕．其因有三．一因劳倦甚而气竭神昏．二因血大脱而气欲绝．三因痰火乘虚泛上而神不清．患此三者．急服生化汤．以行块定痛．化旧生新．斯血遂生而气转清．频服数剂．治其昏乱．气血即定矣．

外用前韭醋熏鼻之法治之．切勿认为恶血上冲．昏迷心窍．以致轻用散血之剂．亦勿认为痰火．而用消耗之品．庶无贻患．

血晕形色俱脱．服生化夺命汤．倍加人参．万勿疑为太补．以致迁延不救．如痰火乘虚泛上而晕．于生化汤中加橘红四分．甚虚亦加人参二钱．肥人多痰加竹沥一匙．姜汁半匙．

晕症切勿用苏木破血等药．若血块痛甚．以生化汤调益母膏．或送鹿角灰．或送延胡索散俱效．

延胡索散

延胡索（一钱） 肉桂（六分）

上药用生化汤调服．

儿已产下．烧铁秤锤．令红投醋盆中．使产妇闻醋气．可免血晕之患．

上一页：块痛
下一页：手足厥冷


手足厥冷 《产宝》

手足厥冷

产时用力过多．劳倦伤脾．孤脏不能自主．故手足逆冷而厥气上行．经云．阳气衰于下．则为寒厥是也．非大补不能回阳．岂是芎归数钱．照常一日一服．而能扶将绝之气血耶．必于生化汤中倍加人参．一昼夜服二三剂．使药气接续不断．则气血旺而精神复．厥症自止矣．若服药而口渴．另用生脉散以代茶助津．以救脏燥也．或四肢逆冷泻痢．有类伤寒阴症．仍服生化汤倍加人参．酌加附子四五分．生黄 二钱．则可回阳止逆．经云．厥气上行．满脉去形．谓逆气上行满于经络．则神气渐散矣．大抵手足厥冷．由于气血并竭．神将离而机欲息．仅此呼吸一线之留．设非大剂参 ．

断难倚仗．此数十年经验之论．非敢凭虚臆造．以误人也．

生脉散

人参（一钱） 麦冬（一钱） 五味子（十粒）

上药用水七分盏．煎四分热服．

上一页：血崩血晕
下一页：类伤寒


类伤寒 《产宝》

类伤寒

产后发热．恶寒头痛．勿误为太阳症．寒热往来．胸满胁痛．勿误为少阳症．凡此皆因气血两虚．阴阳不和．有类外感而实非外感也．即或偶冒风寒．亦当以末治之．夫以脱血之后．而有发热恶寒．头疼胁痛等症．设投以散剂．重发其汗．则病未消．而元气已消．其害可胜言哉．仲景云．亡血家慎勿发汗．丹溪云．产后万不可表．斯言尽之矣．况生化汤有芎姜二味．亦寓发散之义．就本方照后量加之法．速服数剂．诸症自除．

生化汤量加法

感冒风寒加防风四分．不应加连须葱头两个．呕吐加藿香三分．生姜二钱．汗多气短加人参二钱．汗出微喘亦加人参二钱．烦渴加麦冬一钱．五味子十粒．有痰加橘红四分．伤食加神曲一钱．伤肉食加山楂一钱．砂仁末六分．

潮热自汗．谵语便闭．勿认为阳明症．口燥舌干咽痛．勿认为少阴症．夫产后潮热自汗谵语．悉属阳虚．与阳明症之热邪入腑迥异．口燥舌干咽痛．多由血竭．与少阴症之热邪铄肾悬殊．至于便闭．并非热邪结聚胃中．致有燥屎．岂可妄议攻下．盖产后劳倦伤脾．运化为难．兼之津液内竭．十九患此．并宜服养正通幽汤以润之．保无他患．

养正通幽汤

川芎（二钱） 当归（六钱） 甘草（炙五分） 人参（一钱） 黄 （生二钱） 陈皮（一钱） 桃仁（去皮尖研十一粒） 黑芝麻（炒研二钱） 肉苁蓉（酒洗一钱）

上药用水二盏．煎七分稍热服．

汗多加麻黄根．（麻黄发汗．根止汗．宜用根．）五分．口燥加麦冬一钱．腹满咽干便结加枳壳六分．汗多谵语便实加茯神二钱．炒酸枣仁一钱．柏子仁一钱．生白术二钱．

上一页：手足厥冷
下一页：类中风


类中风 《产宝》

类中风

气血暴竭．肢体无以濡养．忽然牙关紧闭．筋脉拘挛．两手搐搦．有类中风．或虚火上泛有痰．切勿误用治风消痰之剂．以重其虚．当以滋荣活络汤治之．

滋荣活络汤

川芎（二钱） 当归（三钱） 甘草（炙五分） 人参（一钱） 黄 （生二钱） 麦冬（一钱） 茯苓（二钱） 天麻（一钱） 荆芥（四分） 防风（五分） 橘红（五分）

上药用水二盏．煎七分稍热服．

汗多加麻黄根．（麻黄发汗．根止汗．宜用根．）五分．惊悸加炒酸枣仁二钱．大便不通加肉苁蓉二钱．有痰加姜制半夏一钱．竹沥一匙．姜汁半匙．伤食加神曲一钱．

上一页：类伤寒
下一页：类疟


类疟 《产宝》

类疟

产后半月内外．寒热往来．其发有期．有类疟症．此由气血两竭．阳虚寒作而阴虚发热也．惟调其气．补其血．则寒热自除．慎勿用柴胡以发表．芩连栀柏以退热．多致危殆不救．当以人参养胃汤．参术膏．日夜间服．

人参养胃汤

人参（一钱） 黄 （生二钱） 白术（生二钱） 当归（二钱） 半夏（姜制一钱） 青皮（四分） 茯苓（一钱五分） 藿香（五分） 乌梅（一枚）

上药用水一盏半．煎七分热服．

参术膏

人参（五钱） 白术（生八两）

上药用沙锅盛水．煎三次取汁熬膏．每日早晚以一小钟．开水调服．

上一页：类中风
下一页：妄言妄见


妄言妄见 《产宝》

妄言妄见

心藏神．肝藏魂．心有血而神存．肝得血而能视．产后气血暴虚．神魂无所根据倚．以致言语无伦．而目多妄见．万弗认为鬼邪．信用符水．往往不救．如块痛未除．先服安神汤．块痛已除．急须服补元汤．以培养气血．自获全效．此一定法也．

生化安神汤

川芎（二钱） 当归（四钱） 干姜（炙黑五分） 甘草（炙三分） 茯神（二钱） 枣仁（炒一钱） 桃仁（去皮尖研十一粒）

上药加黑枣二枚．用水二盏煎七分热服．

生化补元汤

川芎（一钱） 当归（三钱） 干姜（炙黑四分） 甘草（炙四分） 人参（二钱） 黄 （生二钱） 于术（生二钱） 茯神（二钱） 枣仁（炒一钱） 橘红（三分） 桃仁（去皮尖研七粒）

上药加莲子十粒．黑枣二枚．用水二盏．煎七分食远热服．

汗多加麻黄根．（麻黄发汗．根止汗．宜用根．）五分．有痰加竹沥一匙．姜汁半匙．大便不通加肉苁蓉二钱．

上一页：类疟
下一页：气短


气短 《产宝》

气短

似喘非喘．气不相续．有兼痰兼热之分．亦或头痛发热恶寒．有似外感．切勿作外感治．以生化益气汤主之．

生化益气汤

川芎（一钱） 当归（二钱） 干姜（炙黑三分） 人参（二钱） 黄 （生二钱） 枣仁（炒二钱） 甘草（炙四分） 麻黄根（麻黄发汗根止汗宜用根五分） 桃仁（去皮尖研九粒） 浮小麦（二钱）

上药用水一盏半．煎七分热服．

有痰加竹沥一匙．姜汁半匙．咳嗽加苦杏仁十一粒．姜制半夏八分．口渴加麦冬一钱．五味子七粒．

上一页：妄言妄见
下一页：发喘


发喘 《产宝》

发喘

发喘乃产后第一危症．盖肺受脾禀．此时血亡气脱．肺不能运气．生脉以顺呼吸而喘作矣．若不速治．多致不救．

如气血犹未大竭．块痛未除．补剂稍缓．先服生化汤一二剂．以行块定痛．然后加参．若血崩喘甚．形色大脱．则危极矣．难论块痛．宜从权于生化汤内加人参四钱．以救危急．须于一二时辰之内连进二剂．俟其稍定即服生化益气汤．除去黑姜．麻黄根二味．间有得生者．

生化益气汤

（方见前）

上一页：气短
下一页：咳嗽


咳嗽 《产宝》

咳嗽

产后七日内．偶感风寒．鼻塞咳嗽声重者．于生化汤中加杏仁．苏子．陈皮．以顺气化痰．切勿发表．兼忌凉药．

上一页：发喘
下一页：自汗


自汗 《产宝》

自汗

经云．摇体劳苦．汗出于脾．惊而夺精．汗出于心．有所恐惧．汗出于肝．产后因劳伤脾．因惊伤心．因恐伤肝．

每多心慌．自汗之症．惟块痛未除．参术未可遽用．于生化汤中加炒枣仁二钱．设心慌无主． 汗出．形色又脱．此是汗多亡阳．又当从权于生化汤中．倍用人参．以救危急．服后汗仍不止．以调胃参 汤治之．冀可活十之四五．

调胃参汤

人参（三钱） 黄 （生二钱） 当归（二钱） 桂枝（四分） 防风（三分） 麻黄根（麻黄发汗根止汗宜用根五分）

上药加黑枣一枚．用水一盏半．煎七分食远热服．

口渴加麦冬一钱五分．五味子九粒．有痰加橘红四分．虚脱手足冷加熟附子五分．黑姜四分．牡蛎一钱．

上一页：咳嗽
下一页：盗汗


盗汗 《产宝》

盗汗

睡中汗出．觉则止．此为盗汗．属阴虚．然不可偏用阴药．宜兼服参 ．俾气旺则能生阴．效如影响．生化汤调牡蛎散服．

牡蛎散

牡蛎（ 二钱） 人参（二钱） 黄 （生二钱） 当归（三钱） 熟地（三钱） 麻黄根（麻黄发汗根止汗宜用根一钱） 小麦麸皮（炒黄二钱）

上药研末和匀．每服三钱．

上一页：自汗
下一页：大便不通


大便不通 《产宝》

大便不通

产后血少肠燥．传化为难．大便恒多秘结．经云．脏得血而能液．当补血为主．加以益气之品．服养正通幽汤数剂而安．设妄用下利峻药．愈通愈秘．卒至不救慎之．

养正通幽汤

（方见类伤寒）

上一页：盗汗
下一页：小便不通


小便不通 《产宝》

小便不通

产后脾胃气虚．不能通调水道．下输膀胱．往往小便短涩．切忌分利．当补以提之．益气生脉汤极验．

益气生脉汤

人参（二钱） 黄 （生二钱） 五味子（九粒） 麦冬（二钱） 当归（三钱） 茯苓（一钱） 升麻（四分） 葛根（一钱） 甘草（炙四分）

上药用水一盏半．煎七分热服．

上一页：大便不通
下一页：呕吐不纳谷


呕吐不纳谷 《产宝》

呕吐不纳谷

呕者声与物俱出．吐者有物无声．此由脾胃虚弱．或寒气所客．或饮食所伤．以致气逆而食不得下．在七日内块痛未除．宜服安胃行血汤．块痛已除．而呕不止．谷气不纳．服加减六和汤．服前二方．胃和呕止．服补中调胃汤．惟呕吐而见呃逆者．是谓土败木贼．大率难治．

安胃行血汤

川芎（二钱） 当归（四钱） 干姜（炙黑五分） 人参（一钱） 砂仁（四分） 藿香（四分） 甘草（炙三分）桃仁（去皮尖研十四粒）

加减六和汤

川芎（一钱五分） 当归（三钱） 干姜（炙黑四分） 人参（一钱） 茯苓（二钱） 陈皮（五分） 扁豆（炒二钱） 山药（炒三钱） 藿香（三分） 白豆蔻（四分呕止减去）

补中调胃汤

人参（二钱） 于术（生二钱） 当归（二钱） 干姜（炙黑四分） 陈皮（八分） 茯苓（一钱） 扁豆（炒二钱） 山药（炒二钱） 甘草（炙四分）

上一页：小便不通
下一页：伤食


伤食 《产宝》

伤食

伤食必于补气血药中审所伤何物．以消导药佐之．如伤谷食宜神曲谷芽．伤肉食宜麦芽 山楂．伤果食腹内痛甚宜吴茱萸 砂仁．世医每遇此症．专消无补．反伤胃气．不应又误认为原伤．食物未消．倍加宽胸耗气之品．甚至绝谷数日以垂危者．此际已无药可用．惟煎独参汤二三钱．调饭锅焦末．渐渐与之．或可十救四五．

上一页：呕吐不纳谷
下一页：膨胀


膨胀 《产宝》

膨胀

产妇素弱．临产又劳．中气不足．胸膈窒滞．胃虽纳谷．传化艰难．医者误认伤食．而擅用消导之剂．或因气郁．

而专事疏散．或因大便秘结．而妄议攻下．此膨胀所由来也．治法当大补气血为主．所谓塞因塞用．其效甚捷．先服独参汤．调饭锅焦末．以通胃气．次服养生化滞汤．则脾运而胀消矣．

养生化滞汤

川芎（二钱） 当归（三钱） 人参（一钱） 于术（生二钱） 陈皮（八分） 香附（制五分） 茯苓（二钱） 甘草（炙三分） 大腹皮（四钱） 桃仁（去皮尖研十一粒）

上药用水一盏半．加黄酒一小钟．煎七分热服．

大便秘结．加肉苁蓉二钱．误服大黄加生黄 四钱．倍用人参．胀甚人参可加至四五钱．丹溪先生治产后膨胀．参服至半斤以上．大便方通．肿胀方退．

上一页：伤食
下一页：泄泻


泄泻 《产宝》

泄泻

产后泄泻．悉属脾虚．亦有因寒因食之殊．惟热泻甚少．治法与杂症诸泻不同．诚以恶露未消．难以遽补．元气暴竭．难以议消．太温恐新血流崩．骤寒虑血凝变症．大抵产后患此．先宜服生化汤．加茯苓一钱五分．俟二三剂后块痛已除．方能补脾．消食温中．随症施治．产毕即泻．服诃皮生化汤．胎前久泻至产后不止．服参苓生化汤从权以济甚危．块痛已除．服加味生化汤．因寒因食．分别调治．惟审系实在热泻．去黑姜肉果二味．切勿加以凉药．免致血寒．贻患不可不慎．

诃皮生化汤

川芎（二钱） 当归（三钱） 诃子皮（八分） 干姜（炙黑五分） 茯苓（一钱五分） 肉果霜（五分） 莲子（十粒） 桃仁（去皮尖研十四粒） 甘草（炙五分）

两服后不止．加人参一钱五分．口渴加麦冬一钱．五味子九粒．人参一钱．

参苓生化汤

川芎（二钱） 当归（三钱） 诃子皮（八分） 人参（一钱） 干姜（炙黑五分） 肉果霜（五分） 茯苓（一钱五分） 山药（炒二钱） 甘草（炙五分） 莲子（九粒） 糯米（炒黄三钱）

块痛未除．去肉果．块痛已除．加生于术二钱．陈皮三分．

加味生化汤

川芎（一钱五分） 当归（炒二钱） 干姜（炙黑四分） 人参（二钱） 于术（生二钱） 茯苓（一钱五分） 陈皮（五分） 泽泻（八分） 肉果霜（五分） 甘草（炙五分） 莲子（九粒）

因寒作泻．倍用黑姜．腹痛泄水．饮食不化．加砂仁八分．炒山楂二钱．炒麦芽二钱．久泻不止．加升麻一钱．

上一页：膨胀
下一页：痢疾


痢疾 《产宝》

痢疾

七日内外．患赤白痢后重便脓．最为难治．夫痢以通利为主．然产后而欲推荡秽邪．虑元气之虚弱．欲滋补气血．

恐积滞之留连．余于此症．斟酌数四．只有服生化汤．去黑姜．加木香四分．方能并行不悖．服二三剂不应．接服香连生化汤．应手可愈．惟产妇体气素浓．已及一月．可用推荡之法．若体气素弱．虽产月余．难议攻下．如槟榔 枳实浓朴大黄之属用之．产后鲜有不成败症者．可不谨欤．

香连生化汤

川芎（一钱五分） 当归（三钱） 赤芍（酒炒一钱） 茯苓（一钱） 木香（三分） 黄连（姜汁炒四分） 甘草（炙四分） 枳壳（五分） 陈皮（三分）

上药用水一盏．煎五分．空心服．

上一页：泄泻
下一页：烦闷


烦闷 《产宝》

烦闷

烦为虚烦．闷为满闷．虚烦者血液耗散．心神不守．宜猛进独参汤．满闷者胸膈郁滞．恶露攻心．宜生化汤．用水磨木香二分冲服．虚甚加参．此二症．设误用枳壳 香附 乌药峻烈之品．则元气蚀损．而病转加剧．

上一页：痢疾
下一页：产后调护法


产后调护法 《产宝》

产后调护法

产毕须闭目稍坐．然后上床．以被褥靠之．暑月以席卷．数枕靠之．若自己把持不住．令老练女人靠之．不可实时睡倒．常以手从心至脐．随意按摩．俾恶露下行．房中安放醋盆．以烧红烈炭 之．以防血晕．

腹上用小衣烘热．替换温之．虽暑月不可仅盖单被．毋令腹寒而血块作痛．

冬末春初．天气严寒．宜闭密产室．紧塞隙孔．四围置火．常令暖气和融．以免他患．但不宜熏香．走泄真气．

才产不宜食物．即服生化汤二三剂．饥甚先服白米汤一盏．次食白粥．十日内食物宜淡．切忌饮冷．半月后方可食鸡子．亦须打开煮之．以防脾虚难化．盈月食猪羊肉．亦须撙节．酒虽活血．然气性剽悍．亦不宜多．

七日内不宜梳洗．尤忌濯足．惟恐招风受湿．疾病蜂起．昼夜令人陪侍．毋致虚惊．变症百出．

言语宜慎．勿以多言．耗散元气．勿以爱憎．辄生恼闷．以中气馁弱．二者均能致病．

上一页：烦闷


说明

欢迎浏览“《产宝》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《产宝》”手册】